001- بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

" بسم الله الرحمن الرحيم "

" بِسْمِ اللَّهِ " أي: أبتدئ بكل اسم لله تعالى, لأن لفظ " اسم " مفرد مضاف, فيعم جميع الأسماء الحسنى.
" اللَّهِ " هو المألوه المعبود, المستحق لإفراده بالعبادة, لما اتصف به من صفات الألوهية وهي صفات الكمال.
" الرَّحْمَنِ الرَّحِيمِ " اسمان دالان على أنه تعالى ذو الرحمة الواسعة العظيمة التي وسعت كل شيء, وعمت كل حي, وكتبها للمتقين المتبعين, لأنبيائه ورسله.
فهؤلاء لهم الرحمة المطلقة, ومن عداهم, فله نصيب منها.
واعلم أن من القواعد المتفق عليها بين سلف الأمة وأئمتها, الإيمان بأسماء الله وصفاته, وأحكام الصفات.
فيؤمنون مثلا, بأنه رحمن رحيم, ذو الرحمة التي اتصف بها, المتعلقة بالمرحوم.
فالنعم كلها, أثر من آثار رحمته, وهكذا في سائر الأسماء.
يقال في العليم: إنه عليم ذو علم, يعلم به كل شيء, قدير, ذو قدرة يقدر على كل شيء.

موقع أم الكتاب للأبحاث والدراسات الإلكترونية


002- الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ

" الحمد لله رب العالمين "

" الْحَمْدُ لِلَّهِ " هو الثناء على الله بصفات الكمال, وبأفعاله الدائرة بين الفضل والعدل, فله الحمد الكامل, بجميع الوجوه.
" رَبِّ الْعَالَمِينَ " الرب, هو المربي جميع العالمين.
وهم من سوى الله, بخلقه إياهم, وإعداده لهم الآلات, وإنعامه عليهم بالنعم العظيمة, التي لو فقدوها, لم يكن لهم البقاء.
فما بهم من نعمة, فمنه تعالى.
وتربيته تعالى لخلقه.
نوعان: عامة وخاصة.
فالعامة: هي خلقه للمخلوقين, رزقهم, وهدايتهم لما فيه مصالحهم, التي فيها بقاؤهم في الدنيا.
والخاصة: تربيته لأوليائه, فيربيهم بالإيمان, ويوفقهم له, ويكملهم, ويدفع عنهم الصوارف, والعوائق الحائلة بينهم وبينه.
وحقيقتها: تربية التوفيق لكل خير, والعصمة من كل شر.
ولعل هذا المعنى, هو السر في كون أكثر أدعية الأنبياء بلفظ الرب.
فإن مطالبهم كلها داخلة تحت ربوبيته الخاصة.
فدل قوله " رَبِّ الْعَالَمِينَ " على انفراده بالخلق والتدبير, والنعم, وكمال غناه.
وتمام فقر العالمين إليه, بكل وجه واعتبار.


003- مَالِكِ يَوْمِ الدِّينِ

" مالك يوم الدين "

" مَالِكِ يَوْمِ الدِّينِ " المالك: هو من اتصف بصفة الملك التي من آثارها أن يأمر وينهى, ويثيب ويعاقب, ويتصرف بمماليكه بجميع أنواع التصرفات, وأصناف الملك ليوم الدين, وهو يوم القيامة, يوم يدان الناس فيه بأعمالهم, خيرها وشرها, لأن في ذلك اليوم, يظهر للخلق تمام الظهور, كمال ملكه وعدله وحكمته, وانقطاع أملاك الخلائق.
حتى إنه يستوي في ذلك اليوم, الملوك والرعايا والعبيد والأحرار.
كلهم مذعنون لعظمته, خاضعون لعزته, منتظرون لمجازاته, راجون ثوابه, خائفون من عقابه, فلذلك خصه بالذكر, وإلا, فهو المالك ليوم الدين وغيرة من الأيام.


004- إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ

" إياك نعبد وإياك نستعين "

وقوله " إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ " أي: نخصك وحدك بالعبادة والاستعانة.
لأن تقديم المعمول يفيد الحصر, وهو إثبات الحكم للمذكور, ونفيه عما عداه.
فكأنه يقول: نعبدك, ولا نعبد غيرك, ونستعين بك, ولا نستعين بغيرك.
وتقديم العبادة على الاستعانة, من باب تقديم العام على الخاص, واهتماما بتقديم حقه تعالى على حق عبده.
و " العبادة " اسم جامع لما يحبه الله ويرضاه من الأعمال, والأقوال الظاهرة والباطنة.
و " الاستعانة " هي الاعتماد على الله تعالى في جلب المنافع, ودفع المضار, مع الثقة به في تحصيل ذلك.
والقيام بعبادة الله والاستعانة بهما هو الوسيلة للسعادة الأبدية, والنجاة من جميع الشرور.
فلا سبيل إلى النجاة إلا بالقيام بهما.
وإنما تكون العبادة عبادة, إذا كانت مأخوذة عن رسول الله صلى الله عليه وسلم مقصودا بها وجه الله.
فبهذين الأمرين تكون عبادة.
وذكر " الاستعانة " بعد " العبادة " مع دخولها فيها, لاحتياج العبد في جميع عباداته إلى الاستعانة بالله تعالى.
فإنه إن لم يعنه الله, لم يحصل له ما يريده من فعل الأوامر, واجتناب النواهي.


005- اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ

" اهدنا الصراط المستقيم "

ثم قال تعالى: " اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ " أي: دلنا وأرشدنا, ووفقنا إلى الصراط المستقيم, وهو الطريق الواضح الموصل إلى الله, وإلى جنته, وهو معرفة الحق والعمل به, فاهدنا إلى الصراط واهدنا في الصراط.
فالهداية إلى الصراط, لزوم دين الإسلام, وترك ما سواه من الأديان.
والهداية في الصراط, تشمل الهداية لجميع التفاصيل الدينية علما وعملا.
فهذا الدعاء, من أجمع الأدعية, وأنفعها للعبد ولهذا وجب على الإنسان أن يدعو الله به في كل ركعة من صلاته, لضرورته إلى ذلك.


006- صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ

" صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين "

وهذا الصراط المستقيم هو " صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ " من النبيين والصديقين والشهداء والصالحين.
" غَيْرِ " صراط " الْمَغْضُوبِ عَلَيْهِمْ " الذين عرفوا الحق وتركوه كاليهود ونحوهم.
و " لَا " صراط " الضَّالِّينَ " الذين تركوا الحق على جهل وضلال, كالنصارى ونحوهم.
فهذه السورة, على إيجازها, قد احتوت على ما لم تحتو عليه سورة من سور القرآن.
فتضمنت أنواع التوحيد الثلاثة: توحيد الربوبية يؤخذ من قوله " رَبِّ الْعَالَمِينَ " .
وتوحيد الإلهية وهو إفراد الله بالعبادة, يؤخذ من لفظ " اللَّهِ " ومن قوله " إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ " .
وتوحيد الأسماء والصفات, وهو إثبات صفات الكمال لله تعالى, التي أثبتها لنفسه, وأثبتها له رسوله من غير تعطيل ولا تمثيل ولا تشبيه, وقد دل على ذلك لفظ " الْحَمْدُ " كما تقدم.
وتضمنت إثبات النبوة في قوله " اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ " لأن ذلك ممتنع بدون الرسالة.
وإثبات الجزاء على الأعمال في قوله " مَالِكِ يَوْمِ الدِّينِ " وأن الجزاء يكون بالعدل, لأن الدين معناة الجزاء بالعدل.
وتضمنت إثبات القدر, وأن العبد فاعل حقيقة, خلافا للقدرية والجبرية.
بل تضمنت الرد على جميع أهل البدع والضلال في قوله " اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ " لأنه معرفة الحق والعمل به.
وكل مبتدع وضال فهو مخالف لذلك.
وتضمنت إخلاص الدين لله تعالى, عبادة, واستعانة في قوله: " إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ " .
فالحمد لله رب العالمين.


001- الم

" الم "

تقدم الكلام على البسملة.
وأما الحروف المقطعة في أوائل السور, فالأسلم فيها, السكوت عن التعرض لمعناها من غير مستند شرعي, مع الجزم بأن الله تعالى لم ينزلها عبثا بل لحكمة لا نعلمها.


002- ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ

" ذلك الكتاب لا ريب فيه هدى للمتقين "

وقوله " ذَلِكَ الْكِتَابُ " أي هذا الكتاب العظيم الذي هو الكتاب على الحقيقة, المشتمل على ما لم تشتمل عليه كتب المتقدمين, من العلم العظيم, والحق المبين.
فهو " لَا رَيْبَ فِيهِ " ولا شك بوجه من الوجوه.
ونفي الريب عنه, يستلزم ضده, إذ ضد الريب والشك, اليقين.
فهذا الكتاب مشتمل على على اليقين المزيل للشك والريب.
وهذه قاعدة مفيدة, أن النفي المقصود به المدح, لا بد أن يكون متضمنا لضدة, وهو الكمال, لأن النفي عدم, والعدم المحض, لا مدح فيه.
فلما اشتمل على اليقين وكانت الهداية لا تحصل إلا باليقين قال: " هُدًى لِلْمُتَّقِينَ " والهدى: ما تحصل به الهداية من الضلالة والشبه: وما به الهداية إلى سلوك الطرق النافعة.
وقال " هُدًى " وحذف المعمول, فلم يقل هدى للمصلحة الفلانية, ولا للشيء الفلاني, لإرادة العموم, وأنه هدى لجميع مصالح الدارين.
فهو مرشد للعباد في المسائل الأصولية والفروعية, ومبين للحق من الباطل, والصحيح من الضعيف, ومبين لهم كيف يسلكون الطرق النافعة لهم, في دنياهم وأخراهم.
وقال في موضع آخر " هُدًى لِلنَّاسِ " فعمم.
وفي هذا الموضع وغيره " هُدًى لِلْمُتَّقِينَ " لأنه في نفسه هدى لجميع الناس.
فالأشقياء لم يرفعوا به رأسا.
ولم يقبلوا هدى الله, فقامت عليهم به الحجة, ولم ينتفعوا به لشقائهم.
وأما المتقون الذين أتوا بالسبب الأكبر, لحصول الهداية, وهو التقوى التي حقيقتها: اتخاذ ما يقي سخط الله وعذابه, بامتثال أوامره, واجتناب نواهيه, فاهتدوا به, وانتفعوا.
غاية الانتفاع.
قال تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا " .
فالمتقون هم المنتفعون بالآيات القرآنية, والآيات الكونية.
ولأن الهداية نوعان: هداية البيان, هداية التوفيق.
فالمتقون حصلت لهم الهدايتان, وغيرهم لم تحصل لهم هداية التوفيق.
وهداية البيان بدون توفيق للعمل بها, ليست هداية حقيقية تامة.


003- الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ

" الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون "

ثم وصف المتقين بالعقائد والأعمال الباطنة, والأعمال الظاهرة, لتضمن التقوى لذلك فقال: " الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ " .
حقيقة الإيمان: هو التصديق التام بما أخبرت به الرسل, المتضمن لانقياد الجوارح.
وليس الشأن في الإيمان بالأشياء المشاهدة بالحس, فإنه لا يتميز بها المسلم من الكافر.
إنما الشأن في الإيمان بالغيب, الذي لم نره ولم نشاهده, وإنما نؤمن به, لخبر الله وخبر رسوله.
فهذا الإيمان الذي يميز به المسلم من الكافر, لأنه تصديق مجرد لله ورسله.
فالمؤمن يؤمن بكل ما أخبر الله به, أو أخبر به رسوله, سواء شاهده, أو لم يشاهده وسواء فهمه وعقله, أو لم يهتد إليه عقله وفهمه.
بخلاف الزنادقة والمكذبين بالأمور الغيبية, لأن عقولهم القاصرة المقصرة لم تهتد إليها فكذبوا بما لم يحيطوا بعلمه ففسدت عقولهم, ومرجت أحلامهم.
وزكت عقول المؤمنين المصدقين المهتدين بهدى الله.
ويدخل في الإيمان بالغيب, الإيمان بجميع ما أخبر الله به من الغيوب الماضية والمستقبلة, وأحوال الآخرة, وحقائق أوصاف الله وكيفيتها, وما أخبرت به الرسل من ذلك.
فيؤمنون بصفات الله ووجودها, ويتيقنونها, وإن لم يفهموا كيفيتها.
ثم قال " وَيُقِيمُونَ الصَّلَاةَ " لم يقل: يفعلون الصلاة, أو يأتون بالصلاة, لأنه لا يكفي فيها مجرد الإتيان بصورتها الظاهرة.
فإقامة الصلاة, إقامتها ظاهرا, بإتمام أركانها, وواجباتها, وشروطها.
وإقامتها باطنا, بإقامة روحها, وهو حضور القلب فيها, وتدبر ما يقوله ويفعله منها.
فهذه الصلاة هي التي قال الله فيها " إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ " وهي التي يترتب عليها الثواب.
فلا ثواب للعبد من صلاته, إلا ما عقل منها.
ويدخل في الصلاة فرائضها ونوافلها.
ثم قال " وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ " يدخل فيه النفقات الواجبة كالزكاة, والنفقه على الزوجات والأقارب, والمماليك ونحو ذلك.
والنفقات المستحبة بجميع طرق الخير.
ولم يذكر المنفق عليهم, لكثرة أسبابه وتنوع أهله, ولأن النفقة من حيث هي, قربة إلى الله.
وأتى بـ " من " الدالة على التبعيض, لينبههم أنه لم يرد منهم إلا جزءا يسيرا من أموالهم, غير ضار لهم ولا مثقل, بل ينتفعون هم بإنفاقه, وينتفع به إخوانهم.
وفي قوله " رَزَقْنَاهُمْ " إشارة إلى أن هذه الأموال التي بين أيديكم, ليست حاصلة بقوتكم وملككم, وإنما هي رزق الله, الذي خولكم, وأنعم به عليكم.
فكما أنعم عليكم وفضلكم على كثير من عباده, فاشكروه بإخراج بعض ما أنعم به عليكم, وواسوا إخوانكم المعدمين.
وكثيرا ما يجمع تعالى بين الصلاة والزكاة في القرآن, لأن الصلاة متضمنة للإخلاص للمعبود, والزكاة والنفقة, متضمنة الإحسان على عبيده.
فعنوان سعادة العبد, إخلاصه للمعبود, وسعيه في نفع الخلق.
كما أن عنوان شقاوة العبد, عدم هذين الأمرين منه, فلا إخلاص ولا إحسان.


004- وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ

" والذين يؤمنون بما أنزل إليك وما أنزل من قبلك وبالآخرة هم يوقنون "

ثم قال " وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ " وهو القرآن والسنة.
قال تعالى " وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ " .
فالمتقون يؤمنون بجميع ما جاء به الرسول, ولا يفرقون بين بعض ما أنزل إليه, فيؤمنون ببعضه, ولا يؤمنون ببعضه, إما بجحده أو تأويله, على غير مراد الله ورسوله, كما يفعل ذلك من يفعله من المبتدعة, الذين يؤولون النصوص الدالة على خلاف قولهم, بما حاصله عدم التصديق بمعناها, وإن صدقوا بلفظها, فلم يؤمنوا بها إيمانا حقيقيا.
وقوله " وَمَا أُنْزِلَ مِنْ قَبْلِكَ " يشمل الإيمان بجميع الكتب السابقة.
ويتضمن الإيمان بالكتب, الإيمان بالرسل وبما اشتملت عليه, خصوصا التوراة والإنجيل والزبور.
وهذه خاصية المؤمنين, يؤمنون بالكتب السماوية كلها, وبجميع الرسل فلا يفرقون بين أحد منهم.
ثم قال " وَبِالْآخِرَةِ هُمْ يُوقِنُونَ " .
و " الآخرة " اسم لما يكون بعد الموت.
وخصه بالذكر بعد العموم, لأن الإيمان باليوم الآخر, أحد أركان الإيمان.
ولأنه أعظم باعث الرغبة والرهبة والعمل.
و " اليقين " هو العلم التام, الذي ليس فيه أدنى شك, والموجب للعمل.


005- أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ

" أولئك على هدى من ربهم وأولئك هم المفلحون "

" أُولَئِكَ " أي الموصوفون بتلك الصفات الحميدة " عَلَى هُدًى مِنْ رَبِّهِمْ " أي: على هدى عظيم, لأن التنكير للتعظيم.
وأي هداية أعظم من تلك الصفات المذكورة المتضمنة للعقيدة الصحيحة والأعمال المستقيمة؟!!.
وهل الهداية في الحقيقة, إلا هدايتهم وما سواها مما خالفها, فهي ضلالة.
وأتى بـ " على " في هذا الموضع, الدالة على الاستعلاء, وفي الضلالة يأتي بـ " في " كما في قوله " وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُبِينٍ " لأن صاحب الهدى مستعمل بالهدى, مرتفع به, وصاحب الضلال منغمس فيه محتقر.
ثم قال " وَأُولَئِكَ هُمُ الْمُفْلِحُونَ " والفلاح هو الفوز بالمطلوب والنجاة من المرهوب.
حصر الفلاح فيهم, لأنه لا سبيل إلى الفلاح إلا بسلوك سبيلهم, وما عدا تلك السبيل, فهي سبل الشقاء والهلاك والخسار, التي تفضي بسالكها إلى الهلاك.


006- إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ

" إن الذين كفروا سواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون "

فلهذا, لما ذكر صفات المؤمنين حقا, ذكر صفات الكفار المظهرين لكفرهم المعاندين للرسول فقال.
" إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ " .
يخبر تعالى: أن الذين كفروا, أي: اتصفوا بالكفر, وانصبغوا به, وصار وصفا لهم لازما, لا يردعهم عنه رادع, ولا ينجع فيهم وعظ.
إنهم مستمرون على كفرهم, فسواء عليهم أأنذرتهم, أم لم تنذرهم لا يؤمنون.
وحقيقة الكفر, هو: الجحود لما جاء به الرسول, أو جحد بعضه.
فهؤلاء الكفار, لا تفيدهم الدعوة, إلا إقامة الحجة, وكأن في هذا قطعا, لطمع الرسول صلى الله عليه وسلم في إيمانهم, وأنك لا تأس عليهم, ولا تذهب نفسك عليهم حسرات.


007- خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ

" ختم الله على قلوبهم وعلى سمعهم وعلى أبصارهم غشاوة ولهم عذاب عظيم "

ثم ذكر الموانع المانعة لهم من الإيمان فقال: " خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ " أي: طبع عليها بطابع لا يدخلها الإيمان, ولا ينفذ فيها فلا يعون ما ينفعهم, ولا يسمعون ما يفيدهم.
" وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ " أي: غشاء وغطاء وأكنة تمنعها عن النظر الذي ينفعهم, وهذه طرق العلم والخير, قد سدت عليهم, فلا مطمع فيهم, ولا خير يرجى عندهم.
وإنما منعوا ذلك, وسدت عنهم أبواب الإيمان بسبب كفرهم وجحودهم ومعاندتهم بعد ما تبين لهم الحق, كما قال تعالى: " وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ " وهذا عقاب عاجل.
ثم ذكر العقاب الآجل فقال: " وَلَهُمْ عَذَابٌ عَظِيمٌ " وهو عذاب النار, وسخط الجبار المستمر الدائم.


008- وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ

" ومن الناس من يقول آمنا بالله وباليوم الآخر وما هم بمؤمنين "

ثم قال تعالى: في وصف المنافقين, الذين ظاهرهم الإسلام وباطنهم الكفر: " وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ " .
واعلم أن النفاق هو: إظهار الخير.
وإبطان الشر.
ويدخل في هذا التعريف, النفاق الاعتقادي, والنفاق العملي.
كالذي ذكره النبي صلى الله عليه وسلم في قوله " آية المنافق ثلات: إذا حدث كذب, وإذا وعد أخلف, وإذا ائتمن خان " .
وفي رواية " وإذا خاصم فجر " .
وأما النفاق الاعتقادي المخرج عن دائرة الإسلام, فهو الذي وصف الله به المنافقين في هذه السورة وغيرها.
ولم يكن النفاق موجودا قبل هجرة النبي صلى الله عليه وسلم من مكة إلى المدينة, ولا بعد الهجرة, حتى كانت وقعة " بدر " وأظهر الله المؤمنين, وأعزهم.
فذل من في المدينة ممن لم يسلم, فأظهر الإسلام بعضهم خوفا ومخادعة, ولتحقن دماؤهم, وتسلم أموالهم, فكانوا بين أظهر المسلمين, في الظاهر أنهم منهم, وفي الحقيقة, ليسوا منهم.
فمن لطف الله بالمؤمنين, أن جلا أحوالهم ووصفهم بأوصاف يتميزون بها, لئلا يغتر بهم المؤمنون, ولينقمعوا أيضا عن كثير من فجورهم.
وقال تعالى " يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ " .
فوصفهم الله بأصل النفاق فقال: " وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ " فإنهم يقولون بألسنتهم ما ليس في قلوبهم.
فأكذبهم الله بقوله " وَمَا هُمْ بِمُؤْمِنِينَ " لأن الإيمان الحقيقي, ما تواطأ عليه القلب واللسان, وإنما هذا مخادعة لله ولعباده المؤمنين.


009- يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ

" يخادعون الله والذين آمنوا وما يخدعون إلا أنفسهم وما يشعرون "

والمخادعة: أن يظهر المخادع لمن يخادعه شيئا, ويبطن خلافه لكي يتمكن من مقصوده ممن يخادع.
فهؤلاء المنافقون, سلكوا مع الله وعباده هذا المسلك, فعاد خداعهم على أنفسهم.
وهذا من العجائب, لأن المخادع, إما أن ينتج خداعه ويحصل له مقصوده, أو يسلم, لا له ولا عليه.
وهؤلاء عاد خداعهم على أنفسهم, وكأنهم يعملون ما يعملون من المكر لإهلاك أنفسهم وإضرارها وكيدها.
لأن الله تعالى لا يتضرر بخداعهم شيئا, وعباده المؤمنون, لا يضرهم كيدهم شيئا.
فلا يضر المؤمنين أن أظهر المنافقون الإيمان, فسلمت بذلك أموالهم وحقنت دماؤهم, وصار كيدهم في نحورهم, وحصل لهم بذلك الخزي والفضيحة في الدنيا, والحزن المستمر بسبب ما يحصل للمؤمنين من القوة والنصرة.
ثم في الآخرة, لهم العذاب الأليم الموجع المفجع, بسبب كذبهم, وكفرهم, وفجورهم, والحال أنهم - من جهلهم وحماقتهم - لا يشعرون بذلك.


010- فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ

" في قلوبهم مرض فزادهم الله مرضا ولهم عذاب أليم بما كانوا يكذبون "

وقوله " فِي قُلُوبِهِمْ مَرَضٌ " المراد بالمرض هنا: مرض الشك, والشبهات, والنفاق.
وذلك أن القلب يعرض له مرضان يخرجانه عن صحته واعتداله: مرض الشبهات الباطلة, ومرض الشهوات المردية.
فالكفر والنفاق, والشكوك والبدع, كلها من مرض الشبهات.
والزنا, ومحبة الفواحش والمعاصي وفعلها, من مرض الشهوات.
كما قال تعالى " فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ " وهو شهوة الزنا.
والمعافي, من عوفي من هذين المرضين, فحصل له اليقين والإيمان, والصبر عن كل معصية, فرفل في أثواب العافية.
وفي قوله عن المنافقين " فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا " بيان لحكمته تعالى في تقدير المعاصي على العاصين, وأنه بسب ذنوبهم السابقة, يبتليهم بالمعاصي اللاحقة الموجبة لعقوبتها كما قال تعالى.
" وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ " .
وقال تعالى " فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ " .
وقال تعالى " وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ " .
فعقوبة المعصية, المعصية بعدها, كما أن من ثواب الحسنة, الحسنة بعدها.
قال تعالى " وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى " .


011- وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ

" وإذا قيل لهم لا تفسدوا في الأرض قالوا إنما نحن مصلحون "

أي: إذا نهى هؤلاء المنافقون عن الإفساد في الأرض, وهو العمل بالكفر.
والمعاصي, ومنه إظهار سرائر المؤمنون لعدوهم وموالاتهم للكافرين " قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ " .
فجمعوا بين العمل بالفساد في الأرض, وإظهار أنه ليس بإفساد بل هو إصلاح, قلبا للحقائق, وجمعا بين فعل الباطل واعتقاده حقا.
وهؤلاء أعظم جناية ممن يعمل بالمعاصي, مع اعتقاد تحريمها, فهذا أقرب للسلامة, وأرجى لرجوعه.
ولما كان في قولهم " إِنَّمَا نَحْنُ مُصْلِحُونَ " حصر للإصلاح في جانبهم - وفي ضمنه أن المؤمنين ليسوا من أهل الإصلاح - قلب الله عليهم دعواهم بقوله:


012- أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ

" ألا إنهم هم المفسدون ولكن لا يشعرون "

" أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ " فإنه لا أعظم إفسادا ممن كفر بآيات الله, وصد عن سبيل الله وخادع الله وأولياءه, ووالى المحاربين لله ورسوله, وزعم - مع هذا - أن هذا إصلاح, فهل بعد هذا الفساد فساد؟!! ولكن لا يعلمون علما ينفعهم, وإن كانوا قد علموا بذلك علما تقوم به عليهم حجة الله.
وإنما كان العمل في الأرض إفسادا, لأنه سبب لفساد ما على وجه الأرض من الحبوب والثمار والأشجار, والنبات, لما يحصل فيها من الآفات التي سببها المعاصي.
ولأن الإصلاح في الأرض, أن تعمر بطاعة الله والإيمان به, لهذا خلق الله الخلق, وأسكنهم الأرض, وأدر علهيم الأرزاق, ليستعينوا بها على طاعته وعبادته.
فإذا عمل فيها بضده, كان سعيا فيها بالفساد, وإخرابا لها عما خلقت له.


013- وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ

" وإذا قيل لهم آمنوا كما آمن الناس قالوا أنؤمن كما آمن السفهاء ألا إنهم هم السفهاء ولكن لا يعلمون "

أي: إذا قيل للمنافقين: آمنوا كما آمن الناس, أي: كإيمان الصحابة " 4 وهو الإيمان بالقلب واللسان, قالوا - بزعمهم الباطل -: أنؤمن كما آمن السفهاء؟.
يعنون - قبحهم الله - الصحابة " 4, لزعمهم أن سفههم, أوجب لهم الإيمان, وترك الأوطان, ومعاداة الكفار.
والعقل عندهم يقتضي ضد ذلك, فنسبوهم إلى السفه; وفي ضمن ذلك, أنهم هم العقلاء أرباب الحجى والنهي.
فرد الله ذلك عليهم, وأخبر أنهم, هم السفهاء على الحقيقة, لأن حقيقة السفه, جهل الإنسان بمصالح نفسه, وسعيه فيما يضرها, وهذه الصفة منطبقة عليهم.
كما أن العقل والحجا, معرفة الإنسان بمصالح نفسه, والسعي فيما ينفعه, وفي دفع ما يضره.
وهذه الصفة, منطبقة على الصحابة والمؤمنين.
فالعبرة بالأوصاف والبرهان, لا بالدعاوى المجردة, والأقوال الفارغة.


014- وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ

" وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزئون "

هذا من قولهم بألسنتهم ما ليس في قلوبهم.
وذلك أنهم إذا اجتمعوا بالمؤمنين, أظهروا أنهم على طريقتهم, وأنهم معهم, فإذا خلو إلى شياطينهم - أي كبرائهم ورؤسائهم بالشر - قالوا: إنا معكم في الحقيقة, وإنما نحن مستهزئون بالمؤمنين بإظهارنا لهم, أنا على طريقتهم.
فهذه حالهم الباطنة والظاهرة, ولا يحيق المكر السيئ إلا بأهله.


015- اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ

" الله يستهزئ بهم ويمدهم في طغيانهم يعمهون "

قال تعالى " اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ " .
وهذا جزاء لهم, على استهزائهم بعباده.
فمن استهزائه بهم, أن زين لهم ما كانوا فيه من الشقاء والأحوال الخبيثة, حتى ظنوا أنهم مع المؤمنين, لما لم يسلط الله المؤمنين عليهم.
ومن استهزائه بهم يوم القيامة, أن يعطيهم مع المؤمنين نورا ظاهرا, فإذا مشي المؤمنون بنورهم, طفئ نور المنافقين, وبقوا في الظلمة بعد النور متحيرين, فما أعظم اليأس بعد الطمع.
" يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ " الآية.
قوله " وَيَمُدُّهُمْ " أي يزيدهم " فِي طُغْيَانِهِمْ " أي: فجورهم وكفرهم " يَعْمَهُونَ " أي حائرون مترددون, وهذا من استهزائه تعالى بهم.


016- أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ

" أولئك الذين اشتروا الضلالة بالهدى فما ربحت تجارتهم وما كانوا مهتدين "

ثم قال تعالى كاشفا عن حقيقة أحوالهم " أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ " .
أولئك, أي: المنافقون الموصوفون بتلك الصفات " الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى " أي: رغبوا في الضلالة, رغبة المشتري في السلعة, التي - من رغبته فيها - يبذل فيها الأموال النفيسة.
وهذا من أحسن الأمثلة, فإنه جعل الضلالة, التي هي غاية الشر, كالسلعة.
وجعل الهدى, الذي هو غاية الصلاح, بمنزلة الثمن.
فبذلوا الهدى, رغبة عنه في الضلالة رغبة فيها.
فهذه تجارتهم, فبئس التجارة, وهذه صفقتهم, فبئست الصفقة.
وإذا كان من يبذل دينارا في مقابلة درهم خاسرا, فكيف من بذل جوهرة وأخذ عنها درهما؟!! فكيف من بذل الهدى.
.
.
في مقابلة الضلالة, واختار الشقاء على السعادة, ورغب في سافل الأمور وترك عاليها؟!! فما ربحت تجارته, بل خسر فيها أعظم خسارة.
" قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ " .
وقوله " وَمَا كَانُوا مُهْتَدِينَ " تحقيق لضلالهم, وأنهم لم يحصل لهم من الهداية شيء, فهذه أوصافهم القبيحة.


017- مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ

" مثلهم كمثل الذي استوقد نارا فلما أضاءت ما حوله ذهب الله بنورهم وتركهم في ظلمات لا يبصرون "

ثم ذكر مثلهم فقال: " مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " .
أي: مثلهم المطابق لما كانوا عليه, كمثل الذي استوقد نارا.
أي: كان في ظلمة عظيمة, وحاجة إلى النار شديدة فاستوقدها من غيره, ولم تكن عنده معدة, بل هي خارجة عنه.
فلما أضاءت النار ما حوله, ونظر المحل الذي هو فيه, وما فيه من المخاوف وأمنها, وانتفع بتلك النار, وقرت بها عينه, وظن أنه قادر عليها, فبينما هو كذلك, إذ ذهب الله بنوره, فزال عنه النور, وذهب معه السرور, وبقي في الظلمة العظيمة والنار المحرقة, فذهب ما فيها من الإشراق, وبقي ما فيها من الإحراق.
فبقي في ظلمات متعددة: ظلمة الليل, وظلمة السحاب, وظلمة المطر, والظلمة الحاصلة بعد النور, فكيف يكون حال هذا الموصوف؟.
فكذلك هؤلاء المنافقون, استوقدوا نار الإيمان من المؤمنين, ولم تكن صفة لهم, فاستضاءوا بها مؤقتا وانتفعوا, فحقنت بذلك دماؤهم, وسلمت أموالهم, وحصل لهم نوع من الأمن في الدنيا.
فبينما هم كذلك, إذ هجم عليهم الموت, فسلبهم الانتفاع بذلك النور, وحصل لهم كل هم وغم وعذاب, وحصل لهم ظلمة القبر, وظلمة الكفر, وظلمة النفاق, وظلمة المعاصي على اختلاف أنواعها, وبعد ذلك ظلمة النار, وبئس القرار.


018- صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ

" صم بكم عمي فهم لا يرجعون "

فلهذا قال تعالى عنهم " صُمٌّ " أي: عن سماع الخير " بُكْمٌ " أي: عن النطق به " عُمْيٌ " أي: عن رؤية الحق " فَهُمْ لَا يَرْجِعُونَ " لأنهم تركوا الحق بعد أن عرفوه, فلا يرجعون إليه.
بخلاف من ترك الحق عن جهل وضلال, فإنه لا يعقل, وهو أقرب رجوعا منهم.


019- أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ

" أو كصيب من السماء فيه ظلمات ورعد وبرق يجعلون أصابعهم في آذانهم من الصواعق حذر الموت والله محيط بالكافرين "

ثم قال تعالى " أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ " أي: كصاحب صيب وهو المطر الذي يصوب, أي: ينزل بكثرة.
" فِيهِ ظُلُمَاتٌ " ظلمة الليل, وظلمة السحاب, وظلمات المطر.
" وَرَعْدٌ " وهو: الصوت الذي بسمع من السحاب.
" وَبَرْقٌ " وهو الضوء اللامع المشاهد من السحاب.


020- يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى

" يكاد البرق يخطف أبصارهم كلما أضاء لهم مشوا فيه وإذا أظلم عليهم قاموا ولو شاء الله لذهب بسمعهم وأبصارهم إن الله على كل شيء قدير "

" كُلَّمَا أَضَاءَ لَهُمْ " البرق في تلك الظلمات " مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا " أي: وقفوا.
فهكذا حالة المنافقين, إذا سمعوا القرآن وأوامره, ونواهيه, ووعده, ووعيده, جعلوا أصابعهم في آذانهم, وأعرضوا عن أمره ونهيه, ووعده ووعيده, فيروعهم وعيده, وتزعجهم وعوده.
فهم يعرضون عنها غاية ما يمكنهم, ويكرهونها كراهة صاحب الصيب الذي تسمع الرعد, فيجعل أصابعه في أذنيه خشية الموت, فهذا ربما حصلت له السلامة.
وأما المنافقون, فأنى لهم السلامة, وهو تعالى محيط بهم, قدرة, وعلما فلا يفوتونه ولا يعجزونه, بل يحفظ عليهم أعمالهم, ويجازيهم عليها أتم الجزاء.
ولما كانوا مبتلين بالصمم, والبكم, والعمى المعنوي, ومسدودة عليهم طرق الإيمان.
قال تعالى: " وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ " أي: الحسية, ففيه تخويف لهم وتحذير من العقوبة الدنيوية, ليحذروا, فيرتدعوا عن بعض شرهم ونفاقهم.
" إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فلا يعجزه شيء.
ومن قدرته, أنه إذا شاء شيئا فعله من غير ممانع ولا معارض.
وفي هذه الآية وما أشبهها, رد على القدرية القائلين بأن أفعالهم غير داخلة في قدرة الله تعالى, لأن أفعالهم من جملة الأشياء الداخلة في قوله " إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " .


021- يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ

" يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون "

هذا أمر عام لجميع الناس, بأمر عام, وهو العبادة الجامعة, لامتثال أوامر الله, واجتناب نواهيه, وتصديق خبره, فأمرهم تعالى بما خلقهم له.
قال تعالى " وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ " .


022- الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ

" الذي جعل لكم الأرض فراشا والسماء بناء وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم فلا تجعلوا لله أندادا وأنتم تعلمون "

ثم استدل على وجوب عبادته وحده, بأنه ربكم, الذي رباكم بأصناف النعم, فخلقكم بعد العدم, وخلق الذين من قبلكم, وأنعم عليكم بالنعم الظاهرة والباطنة, فجعل لكم الأرض فراشا تستقرون عليها, وتنتفعون بالأبنية, والزراعة, والحراثة, والسلوك من محل إلى محل, وغير ذلك من وجوه الانتفاع بها.
وجعل السماء بناء لمسكنكم, وأودع فيها من المنافع ما هو من ضروراتكم وحاجاتكم, كالشمس, والقمر, والنجوم.
" وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً " والسماء هو كل ما علا فوقك فهو سماء, ولهذا قال المفسرون: المراد بالسماء ههنا, السحاب.
فأنزل منه تعالى ماء " فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ " كالحبوب, والثمار, من نخيل, وفواكه, وزروع وغيرها " رِزْقًا لَكُمْ " به ترتزقون, وتتقوتون وتعيشون وتفكهون.
" فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا " أي: أشباها ونظراء من المخلوقين, فتعبدونهم كما تعبدون الله, وتحبونهم كما تحبونه, وهم مثلكم, مخلوقون, مرزوقون مدبرون, لا يملكون مثقال ذرة في الأرض ولا في السماء, ولا ينفعونكم ولا يضرون.
" وَأَنْتُمْ تَعْلَمُونَ " أن الله ليس له شريك, ولا نظير, لا في الخلق, والرزق, والتدبير, ولا في الألوهية والكمال.
فكيف تعبدون معه آلهة أخرى مع علمكم بذلك؟ هذا من أعجب العجب, وأسفه السفه.
وهذه الآية, جمعت بين الأمر بعبادة الله وحده, والنهي عن عبادة ما سواه, وبيان الدليل الباهر على وجوب عبادته, وبطلان عبادة ما سواه, وهو ذكر توحيد الربوبية, المتضمن انفراده بالخلق والرزق والتدبير.
فإذا كان أحد, مقرا بأنه ليس له شريك بذلك, فكذلك فليكن الإقرار بأن الله ليس له شريك في عبادته, وهذا أوضح دليل عقلي, على وحدانية الباري تعالى, وبطلان الشرك.
وقوله " لَعَلَّكُمْ تَتَّقُونَ " يحتمل أن المعنى أنكم إذا عبدتم الله وحده, اتقيتم بذلك سخطه وعذابه, لأنكم أتيتم بالسبب الدافع لذلك.
ويحتمل أن يكون المعنى: أنكم إذا عبدتم الله, صرتم من المتقين الموصوفين بالتقوى, وكلا المعنيين صحيح, وهما متلازمان.
فمن أتى بالعبادة كاملة, كان من المتقين.
ومن كان من المتقين, حصلت له النجاة من عذاب الله وسخطه.


023- وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ

" وإن كنتم في ريب مما نزلنا على عبدنا فأتوا بسورة من مثله وادعوا شهداءكم من دون الله إن كنتم صادقين "

وهذا دليل عقلي, على صدق رسول الله صلى الله عليه وسلم, وصحة ما جاء به فقال: وإن كنتم - يا معشر المعاندين للرسول, الرادين دعوته, الزاعمين كذبه - في شك واشتباه, مما نزلنا على عبدنا, هل هو حق أو غيره, فههنا أمر نصف فيه الفيصلة بينكم وبينه.
وهو أنه بشر مثلكم, ليس من جنس آخر, وأنتم تعرفونه منذ نشأ بينكم, لا يكتب ولا يقرأ.
فأتاكم بكتاب, أخبركم أنه من عند الله, وقلتم أنتم, إنه تقوله وافتراه.
فإن كان الأمر كما تقولون, فأتوا بسورة من مثله, واستعينوا بمن تقدرون عليه من أعوانكم وشهدائكم, فإن هذا أمر يسير عليكم, خصوصا, وأنتم أهل الفصاحة والخطابة, والعداوة العظيمة للرسول.
فإن جئتم بسورة من مثله, فهو كما زعمتم, وإن لم تأتوا بسورة من مثله وعجزتم غاية العجز, فهذا آية كبيرة, ودليل واضح جلي على صدقه وصدق ما جاء به, فيتعين عليكم اتباعه, واتقاء النار التي بلغت في الحرارة العظيمة والشدة, أن كان وقودها الناس والحجارة, ليست كنار الدنيا, التي تتقد بالحطب, وهذه النار الموصوفة, معدة ومهيأة للكافرين بالله ورسله.
فاحذروا الكفر برسوله, بعد ما تبين لكم أنه رسول الله.
وهذه الآية ونحوها يسمونها آية التحدي, وهو تعجيز الخلق عن أن يأتوا بمثل هذا القرآن ويعارضوه بوجه.
قال تعالى " قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا " .
وكيف يقدر المخلوق من تراب, أن يكون كلامه ككلام رب الأرباب؟.
أم كيف يقدر الفقير الناقص من جميع الوجوه, أن يأتي بكلام ككلام الكامل, الذي له الكمال المطلق, والغنى الواسع من جميع الوجوه؟.
هذا ليس في الإمكان, ولا في قدرة الإنسان.
وكل من له أدنى ذوق ومعرفة بأنواع الكلام, إذا وزن هذا القرآن بغيره من كلام البلغاء, ظهر له الفرق العظيم.
وفي قوله " وَإِنْ كُنْتُمْ فِي رَيْبٍ " إلى آخره, دليل على أن الذي يرجى له الهداية من الضلالة, هو الشاك الحائر الذي لم يعرف الحق من الضلالة.
فهذا الذي إذا بين له الحق حرى باتباعه, وإن كان صادقا في طلب الحق.
وأما المعاند الذي يعرف الحق ويتركه, فهذا لا يمكن رجوعه, لأنه ترك الحق بعد ما تبين, ولم يتركه عن جهل, فلا حيلة فيه.
وكذلك الشاك الذي ليس بصادق في طلب الحق, بل هو معرض, غير مجتهد بطلبه, فهذا - في الغالب - لا يوفق.
وفي وصف الرسول بالعبودية في هذا المقام العظيم, دليل على أن أعظم أوصافه صلى الله عليه وسلم, قيامه بالعبودية, التي لا يلحقه فيها أحد من الأولين والآخرين.
كا وصفه بالعبودية في مقام الإسراء فقال " سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا " .
وفي مقام تنزيل القرآن عليه فقال " تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا " .


024- فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ

" فإن لم تفعلوا ولن تفعلوا فاتقوا النار التي وقودها الناس والحجارة أعدت للكافرين "

وفي قوله " أُعِدَّتْ لِلْكَافِرِينَ " ونحوها من الآيات, دليل لمذهب أهل السنة والجماعة, أن الجنة والنار مخلوقتان, خلافا للمعتزلة.
وفيها أيضا, أن الموحدين - وإن ارتكبوا بعض الكبائر - لا يخلدون في النار, لأنه قال " أُعِدَّتْ لِلْكَافِرِينَ " .
فلو كان عصاة الموحدين يخلدون فيها, لم تكن معدة للكافرين وحدهم خلافا للخوارج والمعتزلة.
وفيها دلالة على أن العذاب مستحق بأسبابه, وهو الكفر, وأنواع المعاصي على اختلافها.


025- وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ

" وبشر الذين آمنوا وعملوا الصالحات أن لهم جنات تجري من تحتها الأنهار كلما رزقوا منها من ثمرة رزقا قالوا هذا الذي رزقنا من قبل وأتوا به متشابها ولهم فيها أزواج مطهرة وهم فيها خالدون "

ولما ذكر جزاء الكافرين, ذكر جزاء المؤمنين, أهل الأعمال الصالحات, كما هي طريقته تعالى في كتابه, يجمع بين الترغيب والترهيب, ليكون العبد راغبا راهبا, خائفا راجيا فقال: " وَبَشِّرِ " أي: أيها الرسول, ومن قام مقامك.
" الَّذِينَ آمَنُوا " بقلوبهم " وَعَمِلُوا الصَّالِحَاتِ " بجوارحهم, فصدقوا إيمانهم بأعمالهم الصالحة.
ووصفت أعمال الخير بالصالحات, لأن بها تصلح أحوال العبد, وأمور دينه ودنياه, وحياته الدنيوية والأخروية, ويزول بها عنه فساد الأحوال, فيكون بذلك من الصالحين, الذين يصلحون لمجاورة الرحمن في جنته.
فبشرهم " أَنَّ لَهُمْ جَنَّاتٍ " أي: بساتين جامعة للأشجار العجيبة, والثمار الأنيقة, والظل المديد, والأغصان والأفنان, وبذلك صارت جنة, يجتن.
بها داخلها, وينعم فيها ساكنها.
" تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " أي: أنهار الماء, واللبن, والعسل, والخمر يفجرونها كيف شاءوا, ويصرفونها أين أرادوا, وتسقى منها تلك الأشجار فتنبت أصناف الثمار.
" كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ " أي: هذا من جنسه, وعلى وصفه, كلها متشابهة في الحسن واللذة.
ليس فيها ثمرة خاسة, وليس لهم وقت خال من اللذة, فهم دائما متلذذون بأكلها.
وقوله " وَأُتُوا بِهِ مُتَشَابِهًا " قيل: متشابها في الاسم, مختلفا في الطعم.
وقيل: متشابها في اللون, مختلفا في الاسم.
وقيل: يشبه بعضه بعضا, في الحسن, واللذة, والفكاهة, ولعل هذا أحسن.
ثم لما ذكر مسكنهم, وأقواتهم من الطعام والشراب وفواكههم, ذكر أزواجهم, فوصفهن بأكمل وصف وأوجزه, وأوضحه فقال.
" وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ " فلم يقل " مطهرة من العيب الفلاني " ليشمل جميع أنواع التطهير.
فهن مطهرات الأخلاق, مطهرات الخلق, مطهرات اللسان, مطهرات الأبصار.
فأخلاقهن, أنهن عرب متحببات إلى أزواجهن بالخلق الحسن, وحسن التبعل, والأدب القولي والفعلي, ومطهر خلقهن من الحيض والنفاس والمني, والبول والغائط, والمخاط والبصاق, والرائحة الكريهة.
ومطهرات الخلق أيضا, بكمال الجمال, فليس فيهن عيب, ولا دمامة خلق, بل هن خيرات حسان, مطهرات اللسان والطرف.
قاصرات طرفهن على أزواجهن, وقاصرات ألسنتهن عن كل كلام قبيح.
ففي هذه الآية الكريمة, ذكر المبشر والمبشر, والمبشر به, والسبب الموصل لهذه البشارة.
فالمبشر, هو الرسول صلى الله عليه وسلم ومن قام مقامه من أمته.
والمبشر, هم المؤمنون العاملون الصالحات.
والمبشر به, هي الجنات الموصوفات بتلك الصفات.
والسبب الموصل لذلك, هو الإيمان والعمل الصالح.
فلا سبيل إلى الوصول إلى هذه البشارة, إلا بهما.
وهذا أعظم بشارة حاصلة, على يد أفضل الخلق, بأفضل الأسباب.
وفيه استحباب بشارة المؤمنين, وتنشيطهم على الأعمال بذكر جزائها وثمراتها, فإنها بذلك, تخف وتسهل.
وأعظم بشرى حاصلة للإنسان, توفيقه للإيمان والعمل الصالح.
فذلك أول البشارة وأصلها.
ومن بعده, البشرى عند الموت.
ومن بعده, الوصول إلى هذا النعيم المقيم.
نسأل الله من فضله.


026- إِنَّ اللَّهَ لَا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلًا مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ

" إن الله لا يستحيي أن يضرب مثلا ما بعوضة فما فوقها فأما الذين آمنوا فيعلمون أنه الحق من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا يضل به كثيرا ويهدي به كثيرا وما يضل به إلا الفاسقين "

يقول تعالى " إِنَّ اللَّهَ لَا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلًا مَا " أي أي مثل كان " بَعُوضَةً فَمَا فَوْقَهَا " لاشتمال الأمثال على الحكمة, وإيضاح الحق, والله لا يستحي من الحق.
وكأن في هذا, جوابا لمن أنكر ضرب الأمثال في الأشياء الحقيرة.
واعترض على الله في ذلك.
فليس في ذلك اعتراض.
بل هو من تعليم الله لعباده ورحمته بهم.
فيجب أن تتلقى بالقبول والشكر.
ولهذا قال: " فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ " فيفهمونها.
ويتفكرون فيها.
فإن علموا ما اشتملت عليه على وجه التفصيل.
ازداد بذلك علمهم وإيمانهم.
وإلا علموا أنها حق.
وما اشتملت عليه حق.
وإن خفي عليهم وجه الحق فيها.
لعلمهم بأن الله لم يضربها عبثا.
بل لحكمة بالغة.
ونعمة سابغة.
" وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلًا " فيعترضون ويتحيرون.
فيزدادون كفرا إلى كفرهم.
كما ازداد المؤمنون إيمانا على إيمانهم.
ولهذا قال: " يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا " .
فهذه حال المؤمنين والكافرين.
عند نزوله الآيات القرآنية.
قال تعالى " وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ " .
فلا أعظم نعمة على العباد.
من نزول الآيات القرآنية.
ومع هذا.
تكون لقوم محنة.
وحيرة.
وضلالة.
وزيادة شر إلى شرهم.
ولقوم منحة; ورحمة; وزيادة خير إلى خيرهم.
فسبحان من فاوت بين عباده; وانفرد بالهداية والإضلال.
ثم ذكر حكمته وعدله في إضلاله من يضل فقال: " وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ " أي: الخارجين عن طاعة الله; المعاندين لرسل الله; الذين صار الفسق وصفهم; فلا يبغون به بدلا.
فاقتضت حكمته تعالى; إضلالهم; لعدم صلاحيتهم للهدى.
كما اقتضى فضله وحكمته; هداية من اتصف بالإيمان; وتحلى بالأعمال الصالحة.
والفسق نوعان: نوع مخرج من الدين; وهو الفسق المقتضي للخروج من الإيمان; كالمذكور في هذه الآية ونحوها.
ونوع غير مخرج من الإيمان كما في قوله تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا " الآية.


027- الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ

" الذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولئك هم الخاسرون "

ثم وصف الفاسقين فقال " الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ " .
وهذا يعم العهد الذي بينهم وبين ربهم; والذي بينهم وبين الخلق; الذي أكده عليهم بالمواثيق الثقيلة والإلزامات.
فلا يبالون بتلك المواثيق; بل ينقضونها; ويتركون أوامره ويرتكبون نواهيه; وينقضون العهود التي بينهم وبين الخلق.
" وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ " وهذا يدخل فيه أشياء كثيرة.
فإن الله أمرنا; أن نصل ما بيننا وبينه بالإيمان به; والقيام بعبوديته.
وما بيننا وبين رسوله; بالإيمان به; ومحبته; وتعزيره; والقيام بحقوقه.
وما بيننا وبين الوالدين والأقارب; والأصحاب; وسائر الخلق بالقيام بحقوقهم التي أمر الله أن نصلها.
فأما المؤمنون; فوصلوا ما أمر الله به أن يوصل من هذه الحقوق; وقاموا بها أتم القيام.
وأما الفاسقون; فقطعوها; ونبذوها وراء ظهورهم; معتاضين عنها بالفسق والقطيعة; والعمل بالمعاصي; وهو: الإفساد في الأرض.
" فَأُولَئِكَ " أي: من هذه صفته " هُمُ الْخَاسِرُونَ " في الدنيا والآخرة.
فحصر الخسارة فيهم; لأن خسرانهم عام في كل أحوالهم; ليس لهم نوع من الربح; لأن كل عمل صالح; شرطه الإيمان; فمن لا إيمان له; لا عمل له; وهذا الخسار; هو خسار الكفر.
وأما الخسار الذي قد يكون كفرا; وقد يكون معصية; وقد يكون تفريطا في ترك مستحب المذكور في قوله تعالى " إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ " فهذا عام لكل مخلوق; إلا من اتصف بالإيمان والعمل الصالح; والتواصي بالحق; والتواصي بالصبر; وحقيقة فوات الخير; الذي كان العبد بصدد تحصيله وهو تحت إمكانه.


028- كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ

" كيف تكفرون بالله وكنتم أمواتا فأحياكم ثم يميتكم ثم يحييكم ثم إليه ترجعون "

ثم قال تعالى " كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ " .
هذا استفهام التعجب والتوبيخ والإنكار.
أي: كيف يحصل منكم الكفر بالله; الذي خلقكم من العدم; وأنعم عليكم بأصناف النعم; ثم يميتكم عند استكمال آجالكم; ويجازيكم في القبور; ثم يحييكم بعد البعث والنشور; ثم إليه ترجعون; فيجازيكم الجزاء الأوفى.
فإذا كنتم في تصرفه; وتدبيره; وبره; وتحت أوامره الدينية; وبعد ذلك تحت دينه الجزائي; أفيليق بكم أن تكفروا به; وهل هذا إلا جهل عظيم وسفه كبير.
؟ بل الذي يليق بكم; أن تتقوه; وتشكروه; وتؤمنوا به; وتخافوا عذابه; وترجوا ثوابه.


029- هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ

" هو الذي خلق لكم ما في الأرض جميعا ثم استوى إلى السماء فسواهن سبع سماوات وهو بكل شيء عليم "

" هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا " أي: خلق لكم, برا بكم ورحمة, جميع ما على الأرض, للانتفاع والاستمتاع, والاعتبار.
وفي هذه الآية الكريمة, دليل على أن الأصل في الأشياء, الإباحة والطهارة, لأنها سيقت في معرض الامتنان.
يخرج بذلك, الخبائث, فإن تحريمها أيضا, يؤخذ من فحوى الآية, وبيان المقصود منها, وأنه خلقها لنفعنا, فما فيه ضرر, فهو خارج من ذلك.
ومن تمام نعمته, منعنا من الخبائث, تنزيها لنا.
وقوله: " ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ " .
معاني كلمة " استوى " " اسْتَوَى " ترد في القرآن على ثلاثة معاني: فتارة لا تعدي بالحرف.
فيكون معناها, الكمال والتمام, كما في قوله عن موسى " وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى " .
وتارة تكون بمعنى " علا " و " ارتفع " , وذلك إذا عديت بـ " على " كقوله تعالى: " الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى " , " لِتَسْتَوُوا عَلَى ظُهُورِهِ " .
وتارة تكون بمعنى " قصد " كما إذا عديت بـ " إلى " كما في هذه الآية.
أي: لما خلق تعالى الأرض, قصد إلى خلق السماوات, فسواهن سبع سماوات, فخلقها وأحكمها, وأتقنها, وهو بكل شيء عليم.
فيعلم ما يلج في الأرض, وما يخرج منها, وما ينزل من السماء, وما يعرج فيها, و " يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ " يعلم السر وأخفى.
وكثيرا ما يقرن بين خلقه, وإثبات علمه كما في هذه الآية, وكما في قوله تعالى: " أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ " لأن خلقه للمخلوقات, أدل دليل على علمه, وحكمته, وقدرته.


030- وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ

" وإذ قال ربك للملائكة إني جاعل في الأرض خليفة قالوا أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك قال إني أعلم ما لا تعلمون "

" وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً " .
هذا شروع في ابتداء خلق آدم عليه السلام أبي البشر, وفضله, وأن الله تعالى - حين أراد خلقه - أخبر الملائكة بذلك, وأن الله مستخلفه في الأرض.
فقالت الملائكة عليهم السلام: " أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا " بالمعاصي " وَيَسْفِكُ الدِّمَاءَ " , وهذا تخصيص بعد تعميم, لبيان شدة مفسدة القتل.
وهذا بحسب ظنهم أن المجهول في الأرض, سيحدث منه ذلك, فنزهوا الباري عن ذلك, وعظموه, وأخبروا أنهم قائمون بعبادة الله على وجه خال من المفسدة فقالوا.
" وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ " أي: ننزهك التنزيه اللائق بحمدك وجلالك.
" وَنُقَدِّسُ لَكَ " يحتمل أن معناها: ونقدسك, فتكون اللام مفيدة للتخصيص والإخلاص.
ويحتمل أن يكون, ونقدس لك أنفسنا.
أي: نطهرها بالأخلاق الجميلة, كمحبة الله وخشيته وتعظيمه, ونطهرها من الأخلاق الرذيلة.
قال الله للملائكة: " إِنِّي أَعْلَمُ " من هذا الخليفة " مَا لَا تَعْلَمُونَ " .
لأن كلامكم بحسب ما ظننتم, وأنا عالم بالظواهر والسرائر, وأعلم أن الخير الحاصل بخلق هذا الخليفة, أضعاف أضعاف ما في ضمن ذلك, من الشر فلو لم يكن في ذلك, إلا أن الله تعالى أراد أن يجتبي منهم الأنبياء والصديقين, والشهداء والصالحين, ولتظهر آياته للخلق, ويحصل من العبوديات التي لم تكن تحصل بدون خلق هذا الخليفة, كالجهاد وغيره, وليظهر ما كمن في غرائز المكلفين من الخير والشر بالامتحان, وليتبين عدوه من وليه, وحزبه من حربه, وليظهر ما كمن في نفس إبليس من الشر الذي انطوى عليه, واتصف به, فهذه حكم عظيمة, يكفي بعضها في ذلك.


031- وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلَائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلَاءِ إِنْ كُنْتُمْ صَادِقِينَ

" وعلم آدم الأسماء كلها ثم عرضهم على الملائكة فقال أنبئوني بأسماء هؤلاء إن كنتم صادقين "

ثم لما كان قول الملائكة عليهم السلام, فيه إشارة إلى فضلهم على الخليفة الذي يجعله الله في الأرض, أراد الله تعالى, أن يبين لهم من فضل آدم, ما يعرفون به فضله, وكمال حكمة الله وعلمه فقال: " وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا " أي: أسماء الأشياء, وما هو مسمى لها.
فعلمه الاسم والمسمى, أي: الألفاظ والمعاني, حتى المصغر من الأسماء والمكبر, كالقصعة والقصيعة.
" ثُمَّ عَرَضَهُمْ " أي: عرض المسميات " عَلَى الْمَلَائِكَةِ " امتحانا لهم, هل يعرفونها أم لا؟.
" فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلَاءِ إِنْ كُنْتُمْ صَادِقِينَ " في قولكم وظنكم, أنكم أفضل من هذا الخليفة.


032- قَالُوا سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ

" قالوا سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم "

" قَالُوا سُبْحَانَكَ " أي: ننزهك من الاعتراض منا عليك, ومخالفة أمرك.
" لَا عِلْمَ لَنَا " بوجه من الوجوه " إِلَّا مَا عَلَّمْتَنَا " إياه, فضلا منك وجودا.
" إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ " العليم الذي أحاط علما بكل شيء, فلا يغيب عنه, ولا يعزب مثقال ذرة في السماوات والأرض, ولا أصغر من ذلك ولا أكبر.
الحكيم, من له الحكمة التامة, التي لا يخرج عنها مخلوق, ولا يشذ عنها مأمور.
فما خلق شيئا إلا لحكمة, ولا أمر بشيء إلا لحكمة.
والحكمة: وضع الشيء في موضعه اللائق به.
فأقروا, واعترفوا بعلم الله وحكمته, وقصورهم عن معرفة أدنى شيء.
واعترافهم بفضل الله عليهم; وتعليمه إياهم ما لا يعلمون.


033- قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا

" قال يا آدم أنبئهم بأسمائهم فلما أنبأهم بأسمائهم قال ألم أقل لكم إني أعلم غيب السماوات والأرض وأعلم ما تبدون وما كنتم تكتمون "

فحينئذ قال الله: " يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ " أي: أسماء المسميات التي عرضها الله على الملائكة; فعجزوا عنها.
" فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ " تبين للملائكة فضل آدم عليهم; وحكمة الباري وعلمه في استخلاف هذا الخليفة.
" قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ " وهو ما غاب.
عنا; فلم نشاهده.
فإذا كان عالما بالغيب; فالشهادة من باب أولى.
" وَأَعْلَمُ مَا تُبْدُونَ " أي: تظهرون " وَمَا كُنْتُمْ تَكْتُمُونَ " .


034- وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ

" وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى واستكبر وكان من الكافرين "

ثم أمرهم تعالى بالسجود لآدم; إكراما له وتعظيما; وعبودية لله تعالى.
فامتثلوا أمر الله; وبادروا كلهم بالسجود.
" إِلَّا إِبْلِيسَ أَبَى " امتنع عن السجود; واستكبر عن أمر الله وعلى آدم.
.
قال " أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا " .
وهذا الإباء منه والاستكبار; نتيجة الكفر الذي هو منطو عليه; فتبينت حينئذ عداوته لله; ولآدم; وكفره واستكباره.
وفي هذه الآيات من العبر والآيات; إثبات الكلام لله تعالى; وأنه لم يزل متكلما; يقول ما شاء; ويتكلم بما شاء; وأنه عليم حكيم.
وفيه أن العبد إذا حفيت عليه حكمة الله في بعض المخلوقات والمأمورات فالوجب عليه; التسليم; واتهام عقله; والإقرار لله بالحكمة.
وفيه اعتناء الله بشأن الملائكة; وإحسانه بهم; بتعليمهم ما جهلوا; وتنبيههم على ما لم يعلموه.
وفيه فضيلة العلم من وجوه: منها: أن الله تعرف لملائكته; بعلمه وحكمته.
ومنها: أن الله عرفهم فضل آدم بالعلم; وأنه أفضل صفة تكون في العبد.
ومنها: أن الله أمرهم بالسجود لآدم; إكراما له; لما بان فضل علمه.
ومنها: أن الامتحان للغير; إذا عجزوا عما امتحنوا به; ثم عرفه صاحب الفضيلة; فهو أكمل مما عرفه ابتداء.
ومنها الاعتبار بحال أبوي الإنس والجن; وبيان فضل آدم; وأفضال الله عليه; وعداوة إبليس له; إلى غير ذلك من العبر.


035- وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلَا مِنْهَا رَغَدًا حَيْثُ شِئْتُمَا وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ

" وقلنا يا آدم اسكن أنت وزوجك الجنة وكلا منها رغدا حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظالمين "

لما خلق الله آدم وفضله; أتم نعمته عليه; بأن خلق منه زوجه; ليسكن إليها; ويستأنس بها; وأمرهما بسكنى الجنة; والأكل منها رغدا; أي: واسعا هنيئا.
" حَيْثُ شِئْتُمَا " أي: من أصناف الثمار والفواكه; وقال الله له: " إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلَا تَعْرَى وَأَنَّكَ لَا تَظْمَأُ فِيهَا وَلَا تَضْحَى " .
" وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ " نوع من أنواع شجر الجنة; الله أعلم بها.
وإنما نهاهما عنها امتحانا وابتلاء; أو لحكمة غير معلومة لنا.
" فَتَكُونَا مِنَ الظَّالِمِينَ " دل على أن النهي للتحريم; لأنه رتب الظلم عليه.
فلم يزل عدوهما يوسوس لهما ويزين لهما تناول ما نهيا عنه; حتى أزلهما أي: حملهما على الزلل بتزيينه.
" وَقَاسَمَهُمَا " بالله " إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ " فاغترا به وأطاعاه; فأخرجهما مما كانا فيه; من النعم والرغد; وأهبطوا إلى دار التعب والنصب والمجاهدة.


036- فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ

" فأزلهما الشيطان عنها فأخرجهما مما كانا فيه وقلنا اهبطوا بعضكم لبعض عدو ولكم في الأرض مستقر ومتاع إلى حين "

" بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ " أي: آدم وذريته; أعداء لإبليس وذريته.
ومن المعلوم أن العدو; يجد ويجتهد في ضرر عدوه وإيصال الشر إليه بكل طريق; وحرمانه الخير بكل طريق.
ففي ضمن هذا, تحذير بني آدم من الشيطان كما قال تعالى " إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ " " أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا " .
ثم ذكر منتهى الإهباط فقال " وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ " أي: مسكن وقرار.
" وَمَتَاعٌ إِلَى حِينٍ " انقضاء آجالكم, ثم تنتقلون منها للدار التي خلقتم لها, وخلقت لكم.
ففيها أن مدة هذه الحياة, مؤقتة عارضة, ليست مسكنا حقيقيا, وإنما هي معبر يتزود منها لتلك الدار, ولا تعمر للاستقرار.


037- فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ

" فتلقى آدم من ربه كلمات فتاب عليه إنه هو التواب الرحيم "

" فَتَلَقَّى آدَمُ " أي: تلقف وتلقن, وألهمه الله " مِنْ رَبِّهِ كَلِمَاتٍ " وهي قوله " رَبَّنَا ظَلَمْنَا أَنْفُسَنَا " الآية.
فاعترف بذنبه وسأل الله مغفرته " فَتَابَ " الله " عَلَيْهِ " ورحمه " إِنَّهُ هُوَ التَّوَّابُ " لمن تاب إليه وأناب.
وتوبته نوعان: وتوفيقه أولا, ثم قبوله للتوبة إذا اجتمعت شروطها ثانيا.
" الرَّحِيمِ " بعباده, ومن رحمته بهم, أن وفقهم للتوبة, وعفا عنهم وصفح.


038- قُلْنَا اهْبِطُوا مِنْهَا جَمِيعًا فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ

" قلنا اهبطوا منها جميعا فإما يأتينكم مني هدى فمن تبع هداي فلا خوف عليهم ولا هم يحزنون "

كرر الإهباط, ليرتب عليه ما ذكر وهو قوله " فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى " أي: أي وقت وزمان جاءكم مني, يا معشر الثقلين, هدى, أي: رسول وكتاب يهديكم لما يقربكم مني, ويدنيكم مني; ويدنيكم من رضائي.
فمن تبع هداي منكم, بأن آمن برسلي وكتبي, واهتدى بهم, وذلك بتصديق جميع أخبار الرسل والكتب, والامتثال للأمر والاجتناب للنهي.
" فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " .
وفي الآية الأخرى " فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى " .
فرتب على اتباع هداه أربعة أشياء: نفي الخوف, والحزن, والفرق بينهما, أن المكروه إن كان قد مضى, أحدث الحزن, وإن كان منتظرا, أحدث الخوف.
فنفاهما عمن اتبع الهدى وإذا انتفيا, ثبت ضدهما, وهو الهدى والسعادة.
فمن اتبع هداه, حصل له الأمن والسعادة الدنيوية والأخروية والهدى.
وانتفى عنه كل مكروه, من الخوف, والحزن, والضلال, والشقاء.
فحصل له المرغوب, واندفع عند المرهوب.
وهذا عكس من لم يتبع هداه, فكفر به, وكذب آياته.


039- وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

" والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار هم فيها خالدون "

" أولئك أصحاب النار " , أي: الملازمون لها, ملازمة الصاحب لصاحبه, والغريم لغريمه.
" هُمْ فِيهَا خَالِدُونَ " لا يخرجون منها ولا يفتر عنهم العذاب ولا هم ينصرون.
وفي هذه الآيات وما أشبهها, انقسام الخلق من الجن والإنس, إلى أهل السعادة, وأهل الشقاوة, وفيها صفات الفريقين والأعمال الموجبة لذلك.
وأن الجن كالإنس في الثواب والعقاب, كما أنهم مثلهم, في الأمر والنهي.


040- يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ

" يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأوفوا بعهدي أوف بعهدكم وإياي فارهبون "

ثم شرع تعالى يذكر بني إسرائيل نعمه عليهم وإحسانه فقال: " يَا بَنِي إِسْرَائِيلَ " المراد بإسرائيل, يعقوب عليه السلام.
والخطاب مع فرق بني إسرائيل, الذين بالمدينة وما حولها, ويدخل فيهم من أتى بعدهم, فأمرهم بأمر عام فقال " اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ " , وهو يشمل سائر النعم, التي سيذكر في هذه السورة بعضها.
والمراد ذكرها بالقلب, اعترافا, وباللسان, ثناء, وبالجوارح, باستعمالها فيما يحبه ويرضيه.
" وَأَوْفُوا بِعَهْدِي " وهو ما عهده إليهم من الإيمان به, وبرسله, وإقامة شرعه.
" أُوفِ بِعَهْدِكُمْ " وهو المجازاة على ذلك.
والمراد بذلك: ما ذكره الله في قوله " وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلَاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي " إلى قوله " فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ " .


041- وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقًا لِمَا مَعَكُمْ وَلَا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا وَإِيَّايَ فَاتَّقُونِ

" وآمنوا بما أنزلت مصدقا لما معكم ولا تكونوا أول كافر به ولا تشتروا بآياتي ثمنا قليلا وإياي فاتقون "

ثم أمرهم بالسبب الحامل لهم على الوفاء بعهده, وهو الرهبة منه تعالى, وخشيته وحده, فإن من خشيه, أوجبت له خشيته, امتثال أمره, واجتناب نهيه.
ثم أمرهم بالأمر الخاص, الذي لا يتم إيمانهم, ولا يصح إلا به فقال: " وَآمِنُوا بِمَا أَنْزَلْتُ " وهو القرآن الذي أنزله على عبده ورسوله محمد صلى الله عليه وسلم.
فأمرهم بالإيمان به, واتباعه, ويستلزم ذلك, الإيمان بمن أنزل عليه.
وذكر الداعي لإيمانهم فقال " مُصَدِّقًا لِمَا مَعَكُمْ " أي: موافقا له لا مخالفا ولا مناقضا.
فإذا كان موافقا لما معكم من الكتب, غير مخالف لها; فلا مانع لكم من الإيمان به, لأنه جاء بما جاء به المرسلون, فأنتم أولى من آمن به وصدق به, لكونكم أهل الكتب والعلم.
وأيضا فإن في قوله " مُصَدِّقًا لِمَا مَعَكُمْ " إشارة إلى أنكم إن لم تؤمنوا به, عاد ذلك عليكم, بتكذيب ما معكم, لأن ما جاء به هو الذي جاء به موسى وعيسى وغيرهما من الأنبياء.
فتكذيبكم له تكذيب لما معكم.
وأيضا, فإن في الكتب التي بأيدكم, صفة هذا النبي الذي جاء بهذا القرآن والبشارة به.
فإن لم تؤمنوا به, كذبتم ببعض ما أنزل إليكم, ومن كذب ببعض ما أنزل إليه, فقد كذب بجميعه.
كما أن من كفر برسوله, فقد كذب الرسل جميعهم.
فلما أمرهم بالإيمان به, نهاهم وحذرهم عن ضده وهو الكفر به فقال: " وَلَا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ " أي: بالرسول والقرآن.
وقوله " أَوَّلَ كَافِرٍ بِهِ " أبلغ من قوله ولا تكفروا به لأنهم إذا كانوا أول كافر به, كان فيه مبادرتهم إلى الكفر, عكس ما ينبغي منهم, وصار عليهم إثمهم وإثم من اقتدى بهم من بعدهم.
ثم ذكر المانع لهم من الإيمان, وهو اختيار العرض الأدنى على السعادة الأبدية فقال " وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا " وهو ما يحصل لهم من المناصب والمآكل, التي يتوهمون انقطاعها, إن آمنوا بالله ورسوله, فاشتروها بآيات الله واستحبوها, وآثروها.
" وَإِيَّايَ " أي: لا غيري " فَاتَّقُونِ " فإنكم إذا اتقيتم الله وحده, أوجبت لكم تقواه, تقديم الإيمان بآياته على الثمن القليل.
كما أنكم, إذا اخترتم الثمن القليل, فهو دليل على ترحل التقوى من قلوبكم.


042- وَلَا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ

" ولا تلبسوا الحق بالباطل وتكتموا الحق وأنتم تعلمون "

ثم قال " وَلَا تَلْبِسُوا " أي: تخلطوا " الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ " فنهاهم عن شيئين, عن خلط الحق بالباطل, وكتمان الحق.
لأن المقصود من أهل الكتب والعلم, تمييز الحق, وإظهار الحق, ليهتدي بذلك المهتدون, ويرجع الضالون, وتقوم الحجة على المعاندين.
لأن الله فصل آياته, وأوضح بيناته, ليميز الحق من الباطل, ولتستبين سبيل المجرمين.
فمن عمل بهذا من أهل العلم, فهو من خلفاء الرسل وهداة الأمم.
ومن لبس الحق بالباطل, فلم يميز هذا من هذا, مع علمه بذلك, وكتم الحق الذي يعلمه, وأمر بإظهاره, فهو من دعاة جهنم, لأن الناس لا يقتدون في أمر دينهم بغير علمائهم, فاختاروا لأنفسكم إحدى الحالتين.


043- وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ

" وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين "

ثم قال " وَأَقِيمُوا الصَّلَاةَ " أي: ظاهرا وباطنا " وَآتُوا الزَّكَاةَ " مستحقيها.
" وَارْكَعُوا مَعَ الرَّاكِعِينَ " أي: صلوا مع المصلين.
فإنكم إذا فعلتم ذلك مع الإيمان برسل الله وآيات الله, فقد جمعتم بين الأعمال الظاهرة والباطنة, وبين الإخلاص للمعبود, والإحسان إلى عبيده وبين العبادات القلبية البدنية والمالية,.
وقوله " وَارْكَعُوا مَعَ الرَّاكِعِينَ " أي: صلوا مع المصلين, ففيه الأمر بالجماعة للصلاة ووجوبها.
وفيه أن الركوع, ركن من أركان الصلاة لأنه عبر عن الصلاة بالركوع.
والتعبير عن العبادة بجزئها, يدل على فرضيته فيها.


044- أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ

" أتأمرون الناس بالبر وتنسون أنفسكم وأنتم تتلون الكتاب أفلا تعقلون "

" أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ " أي: بالإيمان والخير " وَتَنْسَوْنَ أَنْفُسَكُمْ " أي تتركونها عن أمرها بذلك, والحال " وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ " .
وسمي العقل عقلا لأنه يعقل به ما ينفعه من الخير, وينعقل به عما يضره.
وذلك أن العقل يحث صاحبه, أن يكون أول فاعل لما يأمر به, وأول تارك لما ينهى عنه.
فمن أمر غيره بالخير, ولم يفعله, أو نهاه عن الشر فلم يتركه, دل على عدم عقله وجهله, خصوصا إذا كان عالما بذلك, قد قامت عليه الحجة.
وهذه الآية, وإن كانت نزلت في سبب بني إسرائيل, فهي عامة لكل أحد لقوله تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ " .
وليس في الآية أن الإنسان إذا لم يقم بما أمر به, أنه يترك الأمر بالمعروف, والنهي عن المنكر, لأنها دلت على التوبيخ بالنسبة إلى الواجبين.
وإلا فمن المعلوم أن على الإنسان واجبين: أمر غيره ونهيه, وأمر نفسه ونهيها.
فترك أحدهما, لا يكون رخصة في ترك الآخر.
فإن الكمال أن يقوم الإنسان بالواجبين, والنقص الكامل أن يتركهما.
وأما قيامه بأحدهما دون الآخر, فليس في رتبة الأول, وهو دون الأخير.
وأيضا فإن النفوس مجبولة على عدم الانقياد لمن يخالف قوله فعله.
فاقتداؤهم بالأفعال, أبلغ من اقتدائهم بالأقوال المجردة.


045- وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ

" واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين "

أمرهم الله أن يستعينوا في أمورهم كلها بالصبر بجميع أنواعه.
وهو الصبر عن معصية الله حتى يتركها, والصبر على أقدار الله المؤلمة فلا يتسخطها.
فبالصبر وحبس النفس على ما أمر الله بالصبر عليه, معونة عظيمة على كل أمر من الأمور, ومن يتصبر يصبره الله.
وكذلك الصلاة, التي هي ميزان الإيمان, وتنهى عن الفحشاء والمنكر, يستعان بها على كل أمر من الأمور " وَإِنَّهَا " أي: الصلاة " لَكَبِيرَةٌ " أي: شاقة " إِلَّا عَلَى الْخَاشِعِينَ " .
فإنها سهلة عليهم خفيفة, لأن الخشوع, وخشية الله, ورجاء ما عنده, يوجب له فعلها, منشرحا صدره, لترقبه للثواب, وخشيته من العقاب.
بخلاف من لم يكن كذلك, فإنه لا داعي له يدعوه إليها, وإذا فعلها صارت من أثقل الأشياء عليه.
والخشوع هو: خضوع القلب وطمأنينته, وسكونه لله تعالى, وانكساره بين يديه, ذلا وافتقارا, وإيمانا به وبلقائه.


046- الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ

" الذين يظنون أنهم ملاقو ربهم وأنهم إليه راجعون "

ولهذا قال " الَّذِينَ يَظُنُّونَ " أي: يستيقنون " أَنَّهُمْ مُلَاقُو رَبِّهِمْ " فيجازيهم بأعمالهم " وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ " فهذا الذي خفف عليهم العبادات وأوجب لهم التسلي في المصيبات, ونفس عنهم الكربات, وزجرهم عن فعل السيئات.
فهؤلاء لهم النعيم المقيم في الغرفات العاليات.
ومن لم يؤمن بلقاء ربه, كانت الصلاة وغيرها من العبادات, من أشق شيء عليه.


047- يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ

" يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأني فضلتكم على العالمين "

ثم كرر على بني إسرائيل التذكير بنعمته, وعظا لهم, وتحذيرا وحثا.


048- وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلَا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلَا يُؤْخَذُ مِنْهَا عَدْلٌ وَلَا هُمْ يُنْصَرُونَ

" واتقوا يوما لا تجزي نفس عن نفس شيئا ولا يقبل منها شفاعة ولا يؤخذ منها عدل ولا هم ينصرون "

وخوفهم بيوم القيامة الذي " لَا تَجْزِي " فيه أي: لا تغني " نَفْسٌ " ولو كانت من الأنفس الكريمة كالأنبياء والصالحين " عَنْ نَفْسٍ " ولو كانت من العشيرة الأقربين " شَيْئًا " لا كبيرا ولا صغيرا وإنما ينفع الإنسان عمله الذي قدمه.
" وَلَا يُقْبَلُ مِنْهَا " أي: النفس, شفاعة لأحد بدون إذن الله ورضاه عن المشفوع له, ولا يرضى منه العمل إلا ما أريد به وجهه وكان على السبيل والسنة.
" وَلَا يُؤْخَذُ مِنْهَا عَدْلٌ " أي: فداء " ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب " ولا يقبل منهم ذلك " وَلَا هُمْ يُنْصَرُونَ " أي: يدفع عنهم المكروه.
فنفى الانتفاع من الخلق بوجه من الوجوه.
فقوله " لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا " هذا في تحصيل المنافع.
" وَلَا هُمْ يُنْصَرُونَ " هذا في دفع المضار, فهذا النفي للأمر المستقبل به النافع.
ولا تقبل منها شفاعة, ولا يؤخذ منها عدل, هذا نفي للنفع الذي يطلب ممن يملكه بعوض, كالعدل, أو بغيره, كالشفاعة.
فهذا يوجب للعبد أن ينقطع قلبه من التعلق بالمخلوقين, لعلمه أنهم لا يملكون له مثقال ذرة من النفع, وأن يعلقه بالله الذي يجلب المنافع, ويدفع المضار, فيعبده وحده لا شريك له ويستعين على عبادته.


049- وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ

" وإذ نجيناكم من آل فرعون يسومونكم سوء العذاب يذبحون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم "

هذا شروع في تعداد نعمه على بني إسرائيل على وجه التفصيل فقال: " وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ " أي: من فرعون وملأه وجنوده وكانوا قبل ذلك " يَسُومُونَكُمْ " أي: يولونهم ويستعملونهم والمعنى يذيقونكم.
" سُوءَ الْعَذَابِ " أي أشده بأن كانوا " يُذَبِّحُونَ أَبْنَاءَكُمْ " خشية نموكم.
" وَيَسْتَحْيُونَ نِسَاءَكُمْ " أي: فلا يقتلونهن فأنتم بين قتيل ومذلل بالأعمال الشاقة مستحيي على وجه المنة عليه والاستعلاء عليه فهذا غاية الإهانة فمن الله عليهم بالنجاة التامة وإغراق عدوهم وهم ينظرون لتقر أعينهم.
" وَفِي ذَلِكَ " أي: الإنجاء " بَلَاءٌ " أي: إحسان " مِنْ رَبِّكُمْ عَظِيمٌ " .
فهذا مما يوجب عليكم الشكر والقيام بأوامره.


050- وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ

" وإذ واعدنا موسى أربعين ليلة ثم اتخذتم العجل من بعده وأنتم ظالمون "

ثم ذكر منته عليهم بوعده لموسى أربعين ليلة لينزل عليهم التوراة المتضمنة للنعم العظيمة والمصالح العميمة.
ثم إنهم لم يصبروا قبل استكمال الميعاد حتى عبدوا العجل من بعده, أي ذهابه.
" وَأَنْتُمْ ظَالِمُونَ " تعلمون بظلمكم, قد قامت عليكم الحجة, فهو أعظم جرما وأكبر إثما.


051- ثُمَّ عَفَوْنَا عَنْكُمْ مِنْ بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ

" ثم عفونا عنكم من بعد ذلك لعلكم تشكرون "

ثم إنه أمركم بالتوبة على لسان نبيه موسى بأن يقتل بعضكم بعضا فعفا الله عنكم بسبب ذلك " لَعَلَّكُمْ تَشْكُرُونَ " الله.


052- وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ

" وإذ قلتم يا موسى لن نؤمن لك حتى نرى الله جهرة فأخذتكم الصاعقة وأنتم تنظرون "

" وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً " وهذا غاية الجرأة على الله وعلى رسوله.
" فَأَخَذَتْكُمُ الصَّاعِقَةُ " إما الموت أو الغشية العظيمة.
" وَأَنْتُمْ تَنْظُرُونَ " وقوع ذلك, كل ينظر إلى صاحبه.
" ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ " .


053- وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ

" وظللنا عليكم الغمام وأنزلنا عليكم المن والسلوى كلوا من طيبات ما رزقناكم وما ظلمونا ولكن كانوا أنفسهم يظلمون "

ثم ذكر نعمته عليكم في التيه والبرية الخالية من الظلال وسعة الأرزاق فقال " وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ " وهو اسم جامع لكل رزق يحصل بلا تعب ومنه الزنجبيل والكمأة والخبز وغير ذلك.
" وَالسَّلْوَى " طائر صغير يقال له السماني طيب اللحم فكان ينزل عليهم من المن والسلوى ما يكفيهم ويقيتهم " كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ " أي: رزفا لا يحصل نظيره لأهل المدن المترفهين, فلم يشكروا هذه النعمة, واستمروا على قساوة القلوب وكثرة الذنوب.
" وَمَا ظَلَمُونَا " يعني بتلك الأفعال المخالفة لأوامرنا لأن الله لا تضره معصية العاصين, كما لا تنفعه طاعات الطائعين.
" وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ " فيعود ضرره عليهم.


054- وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ

" وإذ قلنا ادخلوا هذه القرية فكلوا منها حيث شئتم رغدا وادخلوا الباب سجدا وقولوا حطة نغفر لكم خطاياكم وسنزيد المحسنين "

وهذا أيضا من نعمته عليهم بعد معصيتهم إياه, فأمرهم بدخول قرية تكون لهم عزا ووطنا ومسكنا, ويحصل لهم فيها الرزق الرغد وأن يكون دخولهم على وجه خاضعين لله فيه بالفعل, وهو دخول الباب سجدا, أي: خاضعين ذليلين.
وبالقول, وهو أن يقولوا " حِطَّةٌ " أي أن يحط عنم خطاياهم بسؤالهم إياه مغفرته.
" نَغْفِرْ لَكُمْ خَطَايَاكُمْ " بسؤالكم المغفرة.
" وَسَنَزِيدُ الْمُحْسِنِينَ " بأعمالهم, أي جزاء عاجل وآجلا.


055- فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ

" فبدل الذين ظلموا قولا غير الذي قيل لهم فأنزلنا على الذين ظلموا رجزا من السماء بما كانوا يفسقون "

" فَبَدَّلَ الَّذِينَ ظَلَمُوا " منهم, ولم يقل فبدلوا لأنهم لم يكونوا كلهم بدلوا " قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ " فقالوا بدل حطة حبة في حنطة استهانة بأمر الله, واستهزاء وإذا بدلوا القول مع خفته فتبديلهم للفعل من باب أولى وأحرى.
ولهذا دخلوا يزحفون على أدبارهم, ولما كان هذا الطغيان أكبر سبب لوقوع عقوبة الله بهم قال " فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا " " منهم " " رِجْزًا " .
أي: عذابا " مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ " بسبب فسقهم وبغيهم.


056- وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ كُلُوا وَاشْرَبُوا مِنْ رِزْقِ

" وإذ استسقى موسى لقومه فقلنا اضرب بعصاك الحجر فانفجرت منه اثنتا عشرة عينا قد علم كل أناس مشربهم كلوا واشربوا من رزق الله ولا تعثوا في الأرض مفسدين "

استسقى, أي: طلب لهم ماء يشربون منه.
" فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ " إما حجر مخصوص معلوم عنده, وإما اسم جنس.
" فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا " وقبائل بني إسرائيل اثنتا عشرة قبيلة.
" قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ " أي: محلهم الذي يشربون عليه من هذه الأعين, فلا يزاحم بعضهم بعضا, بل يشربونه متهنئين لا متكدرين, ولهذا قال " كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ " أي: الذي آتاكم من غير سعي ولا تعب.
" وَلَا تَعْثَوْا فِي الْأَرْضِ " أي: تخربوا على وجه الإفساد.


057- وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الْأَرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا قَالَ

" وإذ قلتم يا موسى لن نصبر على طعام واحد فادع لنا ربك يخرج لنا مما تنبت الأرض من بقلها وقثائها وفومها وعدسها وبصلها قال أتستبدلون الذي هو أدنى بالذي هو خير اهبطوا مصرا فإن لكم ما سألتم وضربت عليهم الذلة والمسكنة وباءوا بغضب من الله ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون النبيين بغير الحق ذلك بما عصوا وكانوا يعتدون "

أي: واذكروا, إذ قلتم لموسى, على وجه التملل لنعم الله والاحتقار لها.
" لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ " أي: جنس من الطعام, وإن كان كما تقدم أنواعا, لكنها لا تتغير.
" فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الْأَرْضُ مِنْ بَقْلِهَا " أي: نباتها الذي ليس بشجر يقوم على ساقه.
" وَقِثَّائِهَا " وهو الخيار " وَفُومِهَا " أي ثومها, " وَعَدَسِهَا وَبَصَلِهَا " والعدس والبصل معروف.
قال لهم موسي " أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى " وهو الأطعمة المذكورة.
" بِالَّذِي هُوَ خَيْرٌ " وهو المن والسلوى, فهذا غير لائق بكم.
فإن هذه الأطعمة التي طلبتموها, أي مصر هبطتموه وجدتموها.
وأما طعامكم الذي من الله به عليكم, فهو خير الأطعمة وأشرفها, فكيف تطلبون به بدلا؟ ولما كان الذي جرى منهم فيه أكبر دليل على قلة صبرهم واحتقارهم لأوامر الله ونعمه, جازاهم من جنس عملهم فقال " وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ " التي تشاهد على ظاهر أبدانهم " وَالْمَسْكَنَةُ " بقلوبهم.
فلم تكن أنفسهم عزيزة, ولا لهم همم عالية, بل أنفسهم أنفس مهينة, وهممهم أردأ الهمم.
" وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ " أي: لم تكن غنيمتهم التي رجعوا بها وفازوا, إلا أن رجعوا بسخطه عليهم, فبئست الغنيمة غنيمتهم, وبئست الحالة حالتهم.
" ذَلِكَ " الذي استحقوا به غضبه " بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ " الدالات على الحق الموضحة, فلما كفروا بها, عاقبهم بغضبه عليهم, وبما كانوا " وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ " .
وقوله " بِغَيْرِ حَقٍّ " زيادة شناعة, وإلا فمن المعلوم أن قتل النبيين, لا يكون بحق, لكن لئلا يظن جهلهم وعدم علمهم.
" ذَلِكَ بِمَا عَصَوْا " بأن ارتكبوا معاصي الله " وَكَانُوا يَعْتَدُونَ " على عباد الله, فإن المعاصي يجر بعضها بعضا.
فالغفلة ينشأ عنها الذنب الصغير, ثم ينشأ عنه الذنب الكبير, ثم ينشأ عنها أنواع البدع والكفر وغير ذلك, فنسأل الله العافية من كل بلاء.
واعلم أن الخطاب في هذه الآيات لأمة بني إسرائيل الذين كانوا موجودين وقت نزون القرآن, وهذه الأفعال المذكورة خوطبوا بها وهي فعل أسلافهم, ونسبت لهم لفوائد عديدة.
منها أنهم كانوا يتمدحون ويزكون أنفسهم, ويزعمون فضلهم على محمد ومن آمن به.
فبين الله من أحوال سلفهم التي قد تقررت عندهم, ما يبين به لكل واحد منهم, أنهم ليسوا من أهل الصبر ومكارم الأخلاق, ومعالي الأعمال.
فإذا كانت هذه حالة سلفهم - مع أن المظنة أنهم أولى وأرفع حالة, ممن بعدهم - فكيف الظن بالمخاطبين؟!!.
ومنها أن نعمة الله على المتقدمين منهم, نعمة واصلة إلى المتأخرين, والنعمة على الآباء, نعمة على الأبناء.
فخوطبوا بها, لأنها نعم تشملهم وتعمهم.
ومنها أن الخطاب لهم بأفعال غيرهم, مما يدل على أن الأمة المجتمعة على دين تتكافل وتتساعد على مصالحها, حتى كان متقدمهم ومتأخرهم في وقت واحد, وكان الحادث من بعضهم حادثا من الجميع.
لأن ما يعمله بعضهم من الخير, يعود بمصلحة الجميع, وما يعمله من الشر يعود بضرر الجميع.
ومنها: أن أفعالهم أكثرها لم ينكرها, والراضي بالمعصية شريك للعاصي.
إلى غير ذلك من الحكم, التي لا يعلمها إلا الله.


058- إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ

" إن الذين آمنوا والذين هادوا والنصارى والصابئين من آمن بالله واليوم الآخر وعمل صالحا فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون "

ثم قال تعالى حاكما بين الفرق الكتابية " إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " .
وهذا الحكم على أهل الكتاب خاصة, لأن الصابئين, الصحيح, أنهم من جملة فرق النصارى.
فأخبر الله أن المؤمنين من هذه الأمة, واليهود والنصارى, والصابئين من آمن بالله واليوم الآخر, وصدقوا رسلهم, فإن لهم الأجر العظيم, والأمن, ولا خوف عليهم ولا هم يحزنون.
وأما من كفر منهم بالله ورسله واليوم الآخر, فهو بضد هذه الحال, فعليه الخوف والحزن.
والصحيح أن هذا الحكم بين هذه الطوائف, من حيث هم, لا بالنسبة إلى الإيمان بمحمد, فإن هذا, إخبار عنهم قبل بعثة محمد صلى الله عليه وسلم وأن هذا مضمون أحوالهم.
وهذه طريقة القرآن, إذا وقع في بعض النفوس عند سياق الآيات بعض الأوهام, فلا بد أن تجد ما يزيل ذلك الوهم, لأنه تنزيل ممن يعلم الأشياء قبل وجودها, ومن رحمته وسعت كل شيء.
وذلك - والله أعلم - أنه ذكر بني إسرائيل وذمهم, وذكر معاصيهم وقبائحهم, ربما وقع في بعض النفوس, أنهم كلهم يشملهم الذم.
فأراد الباري تعالى أن يبين من لا يلحقه الذم منهم بوصفه.
ولما كان أيضا, ذكر بني إسرائيل خاصة, يوهم الاختصاص بهم, ذكر تعالى حكما عاما يشمل الطوائف كلها, ليتضح الحق, ويزول التوهم والإشكال.
فسبحان من أودع في كتابه, ما يبهر عقول العالمين.


059- وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ

" وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون "

ثم عاد تبارك وتعالى يوبخ بني إسرائيل بما فعل سلفهم فقال: " وَإِذْ أَخَذْنَا مِيثَاقَكُمْ " الآية.
أي: واذكروا " وَإِذْ أَخَذْنَا مِيثَاقَكُمْ " وهو العهد الثقيل المؤكد بالتخويف لهم, برفع الطور فوقهم وقيل لهم " خُذُوا مَا آتَيْنَاكُمْ " من التوراة " بِقُوَّةٍ " أي: بجد واجتهاد, وصبر على أوامر الله.
" وَاذْكُرُوا مَا فِيهِ " أي: ما في كتابكم, بأن تتلوه وتتعلموه.
" لَعَلَّكُمْ تَتَّقُونَ " عذاب الله وسخطه, أو لتكونوا من أهل التقوى.


060- ثُمَّ تَوَلَّيْتُمْ مِنْ بَعْدِ ذَلِكَ فَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ

" ثم توليتم من بعد ذلك فلولا فضل الله عليكم ورحمته لكنتم من الخاسرين "

فبعد هذا التأكيد البليغ " تَوَلَّيْتُمْ " وأعرضتم, وكان ذلك موجبا لأن يحل بكم أعظم العقوبات.
ولكن " فَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ " .


061- وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ

" ولقد علمتم الذين اعتدوا منكم في السبت فقلنا لهم كونوا قردة خاسئين "

" وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ " أي: ولقد تقرر عندكم حالة " الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ " وهم الذين ذكر الله قصتهم مبسوطة في سورة الأعراف في قوله " وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ " الآيات.
فأوجب لهم هذا الذنب العظيم, أن غضب الله عليهم, وجعلهم " قِرَدَةً خَاسِئِينَ " حقيرين ذليلين.


062- فَجَعَلْنَاهَا نَكَالًا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ

" فجعلناها نكالا لما بين يديها وما خلفها وموعظة للمتقين "

وجعل الله هذه العقوبة " نَكَالًا لِمَا بَيْنَ يَدَيْهَا " أي: لمن حضرها من الأمم, وبلغه خبرها, ممن هو في وقتهم.
" وَمَا خَلْفَهَا " أي: من بعدها, فتقوم على العباد حجة الله, وليرتدعوا عن معاصيه, ولكنها لا تكون موعظة نافعة إلا للمتقين.
وأما من عداهم, فلا ينتفعون بالآيات


063- وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ

" وإذ قال موسى لقومه إن الله يأمركم أن تذبحوا بقرة قالوا أتتخذنا هزوا قال أعوذ بالله أن أكون من الجاهلين "

أي: واذكروا ما جرى لكم مع موسى, حين قتلتم قتيلا, فأدارئتم فيه, أي: تدافعتم واختلفتم في قاتله, حتى تفاقم الأمر بينكم وكاد - لولا تبيين الله لكم - يحدث بينكم شر كبير.
فقال لكم موسى في تبين القائل: اذبحوا بقرة.
وكان من الواجب, المبادرة إلى امتثال أمره, وعدم الاعتراض عليه.
ولكنهم أبوا إلا الاعتراض, فقالوا: " أَتَتَّخِذُنَا هُزُوًا " فقال نبي الله " أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ " .
فإن الجاهل هو الذي يتكلم بالكلام الذي لا فائدة فيه, وهو الذي يستهزئ بالناس.
وأما العاقل, فيرى أن من أكبر العيوب المزرية بالدين والعقل, استهزاءه بمن هو آدمي مثله.
وإن كان قد فضل عليه, فتفضيله يقتضي منه الشكر لربه, والرحمة لعباده.
فلما قال لهم موسى ذلك, علموا أن ذلك صدق فقالوا


064- قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا فَارِضٌ وَلَا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ

" قالوا ادع لنا ربك يبين لنا ما هي قال إنه يقول إنها بقرة لا فارض ولا بكر عوان بين ذلك فافعلوا ما تؤمرون "

" ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ " أي: ما سنها " قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا فَارِضٌ " أي: كبيرة " وَلَا بِكْرٌ " أي: صغيرة " عَوَانٌ بَيْنَ ذَلِكَ " أي: متوسطة بين.
السنين, المذكورين سابقا.
وهما الصغر والكبر.
" فَافْعَلُوا مَا تُؤْمَرُونَ " واتركوا التشديد والتعنت.


065- قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ

" قالوا ادع لنا ربك يبين لنا ما لونها قال إنه يقول إنها بقرة صفراء فاقع لونها تسر الناظرين "

" قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا " أي: شديد " تَسُرُّ النَّاظِرِينَ " من حسنها.


066- قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ

" قالوا ادع لنا ربك يبين لنا ما هي إن البقر تشابه علينا وإنا إن شاء الله لمهتدون "

" قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا " فلم نهتد إلى ما تريد " وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ


067- قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا ذَلُولٌ تُثِيرُ الْأَرْضَ وَلَا تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لَا شِيَةَ فِيهَا قَالُوا الْآنَ جِئْتَ بِالْحَقِّ فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ

" قال إنه يقول إنها بقرة لا ذلول تثير الأرض ولا تسقي الحرث مسلمة لا شية فيها قالوا الآن جئت بالحق فذبحوها وما كادوا يفعلون "

قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا ذَلُولٌ " أي مذللة بالعمل.
" تُثِيرُ الْأَرْضَ " بالحراثة " وَلَا تَسْقِي الْحَرْثَ " أي: ليست بسانية " مُسَلَّمَةٌ " من العيوب أو من العمل " لَا شِيَةَ فِيهَا " أي: لا لون فيها غير لونها الموصوف المتقدم.
" قَالُوا الْآنَ جِئْتَ بِالْحَقِّ " أي: بالبيان الواضح.
وهذا من جهلهم, وإلا فقد جاءهم بالحق أول مرة.
فلو أنهم اعترضوا أي بقرة, لحصل المقصود, ولكنهم شددوا بكثرة الأسئلة فشدد الله عليهم, ولو لم يقولوا " إن شاء الله " لم يهتدوا أيضا إليها.
" فَذَبَحُوهَا " أي: البقرة التي وصفت بتلك الصفات.
" وَمَا كَادُوا يَفْعَلُونَ " بسب التعنت الذي جرى منهم.


068- فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ

" فقلنا اضربوه ببعضها كذلك يحيي الله الموتى ويريكم آياته لعلكم تعقلون "

فلما ذبحوها, قلنا لهم اضربوا القتيل ببعضها, أي: بعضو منها, إما بعضو معين, أو أي عضو منها, فليس في تعيينه فائدة, فضربوه ببعضها فأحياه الله, وأخرج ما كانوا يكتمون, فأخبر بقاتله.
وكان في إحيائه - وهم يشاهدون - ما يدل على إحياء الله الموتى.
لعلكم تعقلون, فتنزجرون عن ما يضركم.


069- ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ

" ثم قست قلوبكم من بعد ذلك فهي كالحجارة أو أشد قسوة وإن من الحجارة لما يتفجر منه الأنهار وإن منها لما يشقق فيخرج منه الماء وإن منها لما يهبط من خشية الله وما الله بغافل عما تعملون "

" ثُمَّ قَسَتْ قُلُوبُكُمْ " أي: اشتدت وغلظت, فلم تؤثر فيها الموعظة.
" مِنْ بَعْدِ ذَلِكَ " أي: من بعد ما أنعم الله عليكم بالنعم العظيمة, وأراكم الآيات.
ولم يكن ينبغي أن تقسو قلوبكم, لأن ما شاهدتم, مما يوجب رقة القلب وانقياده.
ثم وصف قسوتها بأنها " كَالْحِجَارَةِ " التي هي أشد قسوة من الحديد.
لأن الحديد والرصاص إذا أذيب في النار, ذاب, بخلاف الأحجار.
وقوله " أَوْ أَشَدُّ قَسْوَةً " أي: إنها لا تقصر عن قساوة الأحجار.
وليست " أو " بمعنى " بل " .
ثم ذكر فضيلة الأحجار على قلوبهم فقال " وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ " فبهذه الأمور فضلت قلوبكم.
ثم توعدهم تعالى أشد الوعيد فقال " وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ " بل هو عالم بها حافظ لصغيرها وكبيرها, وسيجازيكم على ذلك, أتم الجزاء وأوفاه.
واعلم أن كثيرا من المفسرين رحمهم الله, قد أكثروا في حشو تفاسيرهم من قصص بني إسرائيل, ونزلوا عليها الآيات القرآنية, وجعلوها تفسيرا لكتاب الله, محتجين بقوله صلى الله عليه وسلم " حدثوا عن بني إسرائيل ولا حرج " .
والذي أرى أنه, وإن جاز نقل أحاديثهم على وجه, تكون مفردة غير مقرونة, ولا منزلة على كتاب الله, فإنه لا يجوز جعلها تفسيرا لكتاب الله قطعا إذا لم تصح عن رسول الله صلى الله عليه وسلم.
وذلك أن مرتبتها كما قال صلى الله عليه وسلم " لا تصدقوا أهل الكتاب ولا تكذبوهم " .
فإذا كانت مرتبتها أن تكون مشكوكا فيها, وكان من المعلوم بالضرورة من دين الإسلام أن القرآن يجب الإيمان به والقطع بألفاظه ومعانيه.
فلا يجوز أن تجعل تلك القصص المنقولة بالروايات المجهولة, التي يغلب على الظن كذبها, أو كذب أكثرها, معاني لكتاب الله, مقطوعا بها, ولا يستريب بهذا أحد.
ولكن بسبب الغفلة عن هذا, حصل ما حصل.
والله الموفق.


070- أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ

" أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام الله ثم يحرفونه من بعد ما عقلوه وهم يعلمون "

هذا قطع لأطماع المؤمنين من إيمان أهل الكتاب, أي: فلا تطمعوا في إيمانهم.
وأخلاقهم لا تقتضي الطمع فيهم, فإنهم كانوا يحرفون كلام الله من بعد ما عقلوه وعلموه, فيضعون له معاني, ما أرادها الله, ليوهموا الناس أنها من عند الله, وما هي من عند الله.
فإذا كانت حالهم في كتابهم الذي يرونه شرفهم ودينهم يصدون به الناس عن سبيل الله, فكيف يرجى منهم إيمان لكم؟!.
فهذا من أبعد الأشياء.


071- وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلَا

" وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلا بعضهم إلى بعض قالوا أتحدثونهم بما فتح الله عليكم ليحاجوكم به عند ربكم أفلا تعقلون "

ثم ذكر حال منافقي أهل الكتاب فقال " وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا " فأظهروا لهم الإيمان قولا بألسنتهم, ما ليس في قلوبهم.
" وَإِذَا خَلَا بَعْضُهُمْ إِلَى بَعْضٍ " فلم يكن عندهم أحد من غير أهل دينهم قال بعضهم لبعض: " أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ " أي: أتظهرون لهم الإيمان وتخبروهم أنكم مثلهم, فيكون ذلك حجة لهم عليكم؟.
يقولون: إنهم قد أقروا بأن ما نحن عليه حق, وما هم عليه باطل, فيحتجون عليكم بذلك عند ربهم.
" أَفَلَا تَعْقِلُونَ " أي: أفلا يكون لكم عقل, فتتركون ما هو حجة عليكم؟.
هذا يقوله بعضهم لبعض.


072- أَوَلَا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ

" أولا يعلمون أن الله يعلم ما يسرون وما يعلنون "

" أَوَلَا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ " فهم وإن أسروا ما يعتقدونه فيما بينهم, وزعموا أنهم بإسرارهم, لا يتطرق عليهم حجة للمؤمنين, فإن هذا غلط منهم وجهل كبير, فإن الله يعلم سرهم وعلنهم, فيظهر لعباده ما هم عليه.


073- وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ

" ومنهم أميون لا يعلمون الكتاب إلا أماني وإن هم إلا يظنون "

" وَمِنْهُمْ " أي: من أهل الكتاب " أُمِّيُّونَ " أي: عوام, وليسوا من أهل العلم.
" لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ " أي: ليس لهم حظ من كتاب الله إلا التلاوة فقط, وليس عندهم خبر بما عند الأولين الذين يعلمون حق المعرفة حالهم, وهؤلاء, إنما معهم ظنون وتقاليد لأهل العلم منهم.
فذكر في هذه الآيات علماءهم, وعوامهم, ومنافقيهم, ومن لم ينافق منهم, فالعلماء منهم, متمسكون بما هم عليه من الضلال.
والعوام مقلدون لهم, لا بصيرة عندهم فلا مطمع لكم في الطائفتين.


074- فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ

" فويل للذين يكتبون الكتاب بأيديهم ثم يقولون هذا من عند الله ليشتروا به ثمنا قليلا فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون "

توعد تعالى المحرفين للكتاب, الذين يقولون لتحريفهم وما يكتبون " هَذَا مِنْ عِنْدِ اللَّهِ " وهذا فيه إظهار الباطل وكتم الحق, وإنما فعلوا ذلك مع علمهم " لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا " .
والدنيا كلها - من أولها إلى آخرها ثمن - قليل.
فجعلوا باطلهم شركا يصطادون به ما في أيدي الناس, فظلموهم من وجهين: من جهة تلبيس دينهم عليهم, ومن جهة أخذ أموالهم بغير حق, بل بأبطل الباطل, وذلك أعظم ممن يأخذها غصبا وسرقة ونحوهما.
ولهذا توعدهم بهذين الأمرين فقال " فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ " أي: من التحريف والباطل " وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ " من الأموال.
والويل: شدة العذاب والحسرة, وفي ضمنها الوعيد الشديد.
قال شيخ الإسلام لما ذكر هذه الآيات من قوله " أَفَتَطْمَعُونَ " إلى " يَكْسِبُونَ " : فإن الله ذم الذين يحرفون الكلم عن مواضعه, وهو متناول لمن حمل الكتاب والسنة, على ما أصله من البدع الباطلة.
وذم الذين لا يعلمون الكتاب إلا أماني, وهو متناول لمن ترك سر تدبر القرآن ولم يعلم إلا مجرد تلاوة حروفه.
ومتناول لمن كتب كتابا بيده, مخالفا لكتاب الله, لينال به دنيا وقال: إنه من عند الله, مثل أن يقول: هذا هو الشرع والدين, وهذا معنى الكتاب والسنة, وهذا معقول السلف والأئمة, وهذا هو أصول الدين, الذي يجب اعتقاده على الأعيان والكفاية.
ومتناول لمن كتم ما عنده من الكتاب والسنة, لئلا يحتج به مخالفه في الحق الذي يقوله.
وهذه الأمور كثيرة جدا في أهل الأهواء جملة, كالرافضة, وتفصيلا مثل كثير من المنتسبين إلى الفقهاء.
انتهى.


075- وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ

" وقالوا لن تمسنا النار إلا أياما معدودة قل أتخذتم عند الله عهدا فلن يخلف الله عهده أم تقولون على الله ما لا تعلمون "

ذكر أفعالهم القبيحة, ثم ذكر - مع هذا - أنهم يزكون أنفسهم, ويشهدون لها بالنجاة من عذاب الله, والفوز بثوابه, وأنهم لم تمسهم النار إلا أياما معدودة, أي: قليلة تعد بالأصابع, فجمعوا بين الإساءة والأمن.
ولما كان هذا مجرد دعوى, رد الله تعالى عليهم فقال: " قُلْ " لهم, يا أيها الرسول " أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا " أي بالإيمان به وبرسله وبطاعته, فهذا الوعد الموجب لنجاة صاحبه الذي لا يتغير ولا يتبدل.
" أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ " ؟ فأخبر تعالى أن صدق دعواهم ومتوقف على أحد هذين الأمرين اللذين لا ثالث لهما.
إما أن يكونوا قد اتخذوا عند الله عهدا, فتكون دعواهم صحيحة.
وإما أن يكونوا متقولين عليه, فتكون كاذبة, فيكون أبلغ لخزيهم عذابهم.
وقد علم من حالهم أنهم لم يتخذوا عند الله عهدا, لتكذيبهم كثيرا من الأنبياء, حتى وصلت بهم الحال إلى أن قتلوا طائفة منهم, ولنكولهم عن طاعة الله ونقضهم المواثيق.
فتعين بذلك, أنهم متقولون مختلقون, قائلون عليه ما لا يعلمون.
والقول عليه بلا علم, من أعظم المحرمات, وأشنع القبيحات.


076- بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

" بلى من كسب سيئة وأحاطت به خطيئته فأولئك أصحاب النار هم فيها خالدون "

ثم ذكر تعالى, حكما عاما لكل أحد, يدخل فيه بنو إسرائيل وغيرهم, وهو الحكم الذي لا حكم غيره, لا أمانيهم ودعاويهم بصفة الهالكين والناجين فقال: " بَلَى " أي: ليس الأمر كما ذكرتم, فإنه قول لا حقيقة له.
ولكن " مَنْ كَسَبَ سَيِّئَةً " وهو نكرة في سياق الشرط, فيعم الشرك فما دونه.
والمراد به: - هنا - الشرك, بدليل قوله " وَأَحَاطَتْ بِهِ خَطِيئَتُهُ " أي: أحاطت بعاملها, فلم تدع له منفذا, وهذا لا يكون إلا الشرك, فإن من معه الإيمان لا تحيط به خطيئته.
" فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ " وقد احتج بها الخوارج على كفر صاحب المعصية, وهي حجة عليهم كما ترى, فإنها ظاهرة في الشرك, وهكذا كل مبطل يحتج بآية, أو حديث صحيح على قوله الباطل فلا بد أن يكون فيما احتج به حجة عليه.


077- وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ

" والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة هم فيها خالدون "

" وَالَّذِينَ آمَنُوا " بالله وملائكته, وكتبه, ورسله, واليوم الآخر.
" وَعَمِلُوا الصَّالِحَاتِ " ولا تكون الأعمال صالحة إلا بشرطين: أن تكون خالصة لوجه الله, متبعا بها سنة رسوله.
فحاصل هاتين الآيتين, أن أهل النجاة والفوز, هم أهل الإيمان والعمل الصالح.
والهالكون أهل النار هم المشركون بالله, الكافرون به.
فهذه الشرائع من أصول الدين, التي أمر الله بها في كل شريعة, لاشتمالها على المصالح العامة, في كل زمان ومكان, فلا يدخلها نسخ, كأصل الدين.
ولهذا أمرنا بها في قوله " وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا " إلى آخر الآية.


078- وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لَا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَانًا وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْنًا وَأَقِيمُوا

" وإذ أخذنا ميثاق بني إسرائيل لا تعبدون إلا الله وبالوالدين إحسانا وذي القربى واليتامى والمساكين وقولوا للناس حسنا وأقيموا الصلاة وآتوا الزكاة ثم توليتم إلا قليلا منكم وأنتم معرضون "

فقوله " وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ " هذا من قسوتهم أن كل أمر أمروا به, استعصوا فلا يقبلونه إلا بالأيمان الغليظة, والعهود الموثقة.
" لَا تَعْبُدُونَ إِلَّا اللَّهَ " هذا أمر بعبادة الله وحده, ونهى عن الشرك به.
وهذا أصل الدين, فلا تقبل الأعمال كلها, إن لم يكن هذا أساسها, فهذا حق الله تعالى على عباده, ثم قال: " وَبِالْوَالِدَيْنِ إِحْسَانًا " أي: أحسنوا بالوالدين إحسانا.
وهذا يعم كل إحسان, قولي, وفعلي, مما هو إحسان إليهم.
وفيه النهي عن الإساءة إلى الوالدين, أو عدم الإحسان والإساءة.
لأن الواجب, الإحسان, والأمر بالشيء, نهي عن ضده.
وللإحسان ضدان: الإساءة, وهي أعظم جرما.
وترك الإحسان بدون إساءة, وهذا محرم, لكن لا يجب أن يلحق بالأول.
وكذا يقال في صلة الأقارب واليتامى, والمساكين.
وتفاصيل الإحسان لا تنحصر بالعد, بل تكون بالحد, كما تقدم.
ثم أمر بالإحسان إلى الناس عموما فقال: " وَقُولُوا لِلنَّاسِ حُسْنًا " ومن القول الحسن أمرهم بالمعروف, ونهيهم عن المنكر, وتعليمهم العلم, وبذل السلام, والبشاشة وغير ذلك من كل كلام طيب.
ولما كان الإنسان لا يسع الناس بماله, أمر بأمر يقدر به على الإحسان إلى كل مخلوق, وهو الإحسان بالقول, فيكون في ضمن ذلك, النهي عن الكلام القبيح للناس حتى للكفار, ولهذا قال تعالى: " وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ " .
ومن أدب الإنسان الذي أدب الله به عباده, أن يكون الإنسان نزيها فى أقواله وأفعاله, غير فاحش ولا بذيء, ولا شاتم, ولا مخاصم.
بل يكون حسن الخلق, واسع الحلم, مجاملا لكل أحد, صبورا على ما يناله من أذى الخلق, امتثالا لأمر الله, ورجاء لثوابه.
ثم أمرهم بإقامة الصلاة, وإيتاء الزكاة, لما تقدم أن الصلاة متضمنة للإخلاص للمعبود, والزكاة متضمنة للإحسان إلى العبيد.
ثم بعد هذا الأمر لكم, بهذه الأوامر الحسنة التي إذا نظر إليها البصير العاقل, عرف أن من إحسان الله على عباده, أن أمرهم بها,, وتفضل بها عليهم, وأخذ المواثيق عليكم " ثُمَّ تَوَلَّيْتُمْ " على وجه الإعراض.
لأن المتولي قد يتولى, وله نية رجوع إلى ما تولى عنه.
وهؤلاء ليس لهم رغبة ولا رجوع في هذه الأوامر.
فنعوذ بالله من الخذلان.
وقوله " إِلَّا قَلِيلًا مِنْكُمْ " هذا استثناء, لئلا يوهم أنهم تولوا كلهم.
فأخبر أن قليلا منهم, عصمهم الله وثبتهم.


079- وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لَا تَسْفِكُونَ دِمَاءَكُمْ وَلَا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ

" وإذ أخذنا ميثاقكم لا تسفكون دماءكم ولا تخرجون أنفسكم من دياركم ثم أقررتم وأنتم تشهدون "

وهذا الفعل المذكور في هذه الآية, فعل للذين كانوا في زمن الوحي بالمدينة.
وذلك أن الأوس والخزرج - وهم الأنصار - كانوا قبل مبعث النبي صلى الله عليه وسلم مشركين, وكانوا يقتتلون على عادة الجاهلية.
فنزلت عليهم الفرق الثلاث من فرق اليهود, بنو قريظة, وبنو النضير, وبنو قينقاع.
فكل فرقة منهم, حالفت فرقة من أهل المدينة.
فكانوا إذا اقتتلوا, أعان اليهودي حليفه على مقاتليه, الذين تعينهم الفرقة الأخرى من اليهود, فيقتل اليهودي اليهودي, ويخرجه من دياره إذا حصل جلاء ونهب.
ثم إذا وضعت الحرب أوزارها, وكان قد حصل أسارى بين الطائفتين فدى بعضهم بعضا.
والأمور الثلاثة كلها, قد فرضت عليهم.
ففرض عليهم أن لا يسفك بعضهم دم بعض, ولا يخرج بعضهم بعضا من ديارهم, وإذا وجدوا أسيرا منهم, وجب عليهم فداؤه.


080- ثُمَّ أَنْتُمْ هَؤُلَاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقًا مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالْإِثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ

" ثم أنتم هؤلاء تقتلون أنفسكم وتخرجون فريقا منكم من ديارهم تظاهرون عليهم بالإثم والعدوان وإن يأتوكم أسارى تفادوهم وهو محرم عليكم إخراجهم أفتؤمنون ببعض الكتاب وتكفرون ببعض فما جزاء من يفعل ذلك منكم إلا خزي في الحياة الدنيا ويوم القيامة يردون إلى أشد العذاب وما الله بغافل عما تعملون "

فعملوا بالأخير وتركوا الأولين, فأنكر الله عليهم ذلك فقال: " أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ " وهو فداء الأسير " وَتَكْفُرُونَ بِبَعْضٍ " وهو القتل والإخراج.
وفيها دليل على أن الإيمان, يقتضي فعل الأوامر, واجتناب النواهي وأن المأمورات من الإيمان قال تعالى: " فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا " وقد وقع ذلك.
فأخزاهم الله, وسلط رسوله عليهم, فقتل من قتل, وسبى من سبى منهم, وأجلى من أجلى.
" وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ " أي: أعظمه " وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ " .


081- أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ فَلَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْصَرُونَ

" أولئك الذين اشتروا الحياة الدنيا بالآخرة فلا يخفف عنهم العذاب ولا هم ينصرون "

ثم أخبر تعالى عن السبب الذي أوجب لهم الكفر ببعض الكتاب, والإيمان ببعضه فقال: " أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ " توهموا أنهم إن لم يعينوا حلفاءهم حصل لهم عار, فاختاروا النار على العار.
فلهذا قال: " فَلَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ " بل: هو باق على شدته, ولا يحصل لهم راحة بوقت من الأوقات.
" وَلَا هُمْ يُنْصَرُونَ " أي: يدفع عنهم مكروه.


082- وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لَا

" ولقد آتينا موسى الكتاب وقفينا من بعده بالرسل وآتينا عيسى ابن مريم البينات وأيدناه بروح القدس أفكلما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقا كذبتم وفريقا تقتلون "

يمتن تعالى على بني إسرائيل, أن أرسل لهم كليمه موسى, وآتاه التوراة, ثم تابع بعده بالرسل الذين يحكمون بالتوراة, إلى أن ختم أنبياءهم بعيسى عليه السلام.
وآتاه من الآيات البينات, ما يؤمن على مثله البشر.
" وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ " أي: قواه الله بروح القدس.
قال أكثر المفسرين: إنه جبريل عليه السلام, وقيل: إنه الإيمان الذي يؤيد الله به عباده.
ثم مع هذه النعم التي لا يقدر قدرها, لما أتوكم " بِمَا لَا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ " عن الإيمان بهم.
" فَفَرِيقًا " منهم " كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ " فقدمتم الهوى على الهدى, وآثرتم الدنيا على الآخرة.
وفيها من التوبيخ والتشديد, ما لا يخفى.


083- وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلًا مَا يُؤْمِنُونَ

" وقالوا قلوبنا غلف بل لعنهم الله بكفرهم فقليلا ما يؤمنون "

أي: اعتذروا عن الإيمان لما دعوتهم إليه, يا أيها الرسول, بأن قلوبهم غلف, أي: عليها غلاف وأغطية, فلا تفقه ما تقول.
يعني, فيكون لهم - بزعمهم - عذر لعدم العلم, وهذا كذب منهم.
فلهذا قال تعالى: " بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ " أي: أنهم مطرودون ملعونون, بسبب كفرهم.
فقليلا, المؤمن منهم, أو قليلا, إيمانهم.
وكفرهم هو الكثير.


084- وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ

" ولما جاءهم كتاب من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين "

أي: ولما جاءهم من عند الله على يد أفضل الخلق, وخاتم الأنبياء, الكتاب المشتمل على تصديق ما معهم من التوراة, وقد علموا به, وتيقنوه على أنهم إذا كان وقع بينهم وبين المشركين في الجاهلية حروب, استنصروا بهذا النبي, وتوعدوهم بخروجه, وأنهم يقاتلون المشركين معه.
فلما جاءهم هذا الكتاب والنبي الذي عرفوا, كفروا به, بغيا وحسدا, أن ينزل الله من فضله على من يشاء من عباده.
فلعنهم الله, وغضب عليهم غضبا بعد غضب, لكثرة كفرهم, وتوالى شكهم وشركهم.


085- بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ

" بئسما اشتروا به أنفسهم أن يكفروا بما أنزل الله بغيا أن ينزل الله من فضله على من يشاء من عباده فباءوا بغضب على غضب وللكافرين عذاب مهين "

" وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ " أي: مؤلم موجع, وهو صلى الجحيم, وفوت النعيم المقيم.
فبئس الحال حالهم, وبئس ما استعاضوا واستبدلوا من الإيمان بالله وكتبه ورسله, الكفر به, وبكتبه, وبرسله, مع علمهم وتيقنهم, فيكون أعظم لعذابهم.


086- وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ

" وإذا قيل لهم آمنوا بما أنزل الله قالوا نؤمن بما أنزل علينا ويكفرون بما وراءه وهو الحق مصدقا لما معهم قل فلم تقتلون أنبياء الله من قبل إن كنتم مؤمنين "

أي: وإذا أمر اليهود بالإيمان بما أنزل الله على رسوله, وهو القرآن استكبروا وعتوا, و " قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ " أي: بما سواه من الكتب.
مع أن الواجب أن يؤمنوا بما أنزل الله مطلقا, سواء أنزل عليهم, أو على غيرهم, وهذا هو الإيمان النافع, الإيمان بما أنزل الله على جميع رسله.
وأما التفريق بين الرسل والكتب, وزعم الإيمان ببعضها دون بعض, فهذا ليس بإيمان, بل هو الكفر بعينه, ولهذا قال تعالى: " إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا " .
ولهذا رد عليهم تبارك وتعالى هنا, ردا شافيا, وألزمهم إلزاما لا محيد لهم عنه, فرد عليهم بكفرهم بالقرآن بأمرين فقال: " وَهُوَ الْحَقُّ " , فإذا كان هو الحق في جميع ما اشتمل عليه من الإخبارات, والأوامر والنواهي, وهو من عند ربهم, فالكفر به - بعد ذلك - كفر بالله, وكفر بالحق الذي أنزله.
ثم قال " مُصَدِّقًا لِمَا مَعَهُمْ " أي: موافقا له في كل ما دل عليه من الحق ومهيمنا عليه.
فلم تؤمنون بما أنزل عليكم, وتكفرون بنظيره؟.
هل هذا إلا تعصب, واتباع للهوى لا للهدى؟ وأيضا, فإن كون القرآن مصدقا لما معهم, يقتضي أنه حجة لهم على صدق ما في أيديهم من الكتب, قلا سبيل لهم إلى إثباتها إلا به.
فإذا كفروا به وجحدوه, صاروا بمنزلة من ادعى دعوى بحجة وبينة, ليس له غيرها, ولا تتم دعواه إلا بسلامة بينته, ثم يأتي هو لبينته وحجته, فيقدح فيها ويكذب بها; أليس هذا من الحماقة والجنون؟ فكان كفرهم بالقرآن, كفرا بما في أيديهم ونقضا له.
ثم نقض عليهم تعالى دعواهم الإيمان بما أنزل إليهم بقوله: " قُلْ " لهم " فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ


087- وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ

" ولقد جاءكم موسى بالبينات ثم اتخذتم العجل من بعده وأنتم ظالمون "

وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ " أي: بالأدلة الواضحات المبينة للحق.
" ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ " أي: بعد مجيئه " وَأَنْتُمْ ظَالِمُونَ " في ذلك ليس لكم عذر.


088- وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا قَالُوا سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ قُلْ

" وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واسمعوا قالوا سمعنا وعصينا وأشربوا في قلوبهم العجل بكفرهم قل بئسما يأمركم به إيمانكم إن كنتم مؤمنين "

" وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا " أي: سماع قبول وطاعة واستجابة.
" قَالُوا سَمِعْنَا وَعَصَيْنَا " أي: صارت هذه حالتهم " وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ " أي: صبغ حب العجل, وحب عبادته, في قلوبهم, وشربها بسبب كفرهم.
" قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ " أي: أنتم تدعون الإيمان وتتمدحون بالدين الحق, وأنتم قتلتم أنبياء الله, واتخذتم العجل إلها من دون الله, لما غاب عنكم موسى, نبي الله, و لم تقبلوا أوامره ونواهيه إلا بعد التهديد ورفع الطور فوقكم, فالتزمتم بالقول, ونقضتم بالفعل.
فما هذا الإيمان الذي ادعيتم, وما هذا الدين؟ فإن كان هذا إيمانا على زعمكم, فبئس الإيمان الداعي صاحبه إلى الطغيان, والكفر برسل الله, وكثرة العصيان.
وقد عهد أن الإيمان الصحيح, يأمر صاحبه بكل خير, وينهاه عن كل شر.
فوضح بهذا كذبهم, وتبين تناقضهم.


089- قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الْآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ

" قل إن كانت لكم الدار الآخرة عند الله خالصة من دون الناس فتمنوا الموت إن كنتم صادقين "

أي: " قُلْ " لهم على وجه تصحيح دعواهم " إِنْ كَانَتْ لَكُمُ الدَّارُ الْآخِرَةُ " يعني الجنة " خَالِصَةً مِنْ دُونِ النَّاسِ " كما زعمتم, أنه لن يدخل الجنة إلا من كان هودا أو نصارى, وأن النار لن تمسكم إلا أياما معدودة.
فإن كنتم صادقين في هذه الدعوى " فَتَمَنَّوُا الْمَوْتَ " وهذا نوع مباهلة بينهم, وبين رسول الله صلى الله عليه وسلم.
وليس بعد هذا الإلجاء والمضايقة لهم بعد العناد منهم, إلا أحد أمرين: إما أن يؤمنوا بالله ورسوله.
وإما أن يباهلوا على ما هم عليه بأمر يسير عليهم, وهو تمني الموت الذي يوصلهم إلى الدار التي هي خالصة لهم, فامتنعوا من ذلك.


090- وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ

" ولن يتمنوه أبدا بما قدمت أيديهم والله عليم بالظالمين "

فعلم كل أحد أنهم في غاية المعاندة والمحادة لله ولرسوله, مع علمهم بذلك.
ولهذا قال تعالى " وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ " من الكفر والمعاصي, لأنهم يعلمون أنه طريق لهم إلى المجازاة بأعمالهم الخبيثة.


091- وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ وَاللَّهُ

" ولتجدنهم أحرص الناس على حياة ومن الذين أشركوا يود أحدهم لو يعمر ألف سنة وما هو بمزحزحه من العذاب أن يعمر والله بصير بما يعملون "

فالموت أكره شيء إليهم, وهم أحرص على الحياة من كل أحد من الناس, حتى من المشركين الذين لا يؤمنون بأحد من الرسل والكتب.
ثم ذكر شدة محبتهم الدنيا فقال: " يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ " .
وهذا أبلغ ما يكون من الحرص, تمنوا حالة هي من المحالات.
والحال أنهم لو عمروا العمر المذكور, لم يغن عنهم شيئا ولا دفع عنهم من العذاب شيئا.
" وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ " تهديد لهم على المجازاة بأعمالهم.


092- قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ

" قل من كان عدوا لجبريل فإنه نزله على قلبك بإذن الله مصدقا لما بين يديه وهدى وبشرى للمؤمنين "

أي: قل لهؤلاء اليهود, الذين زعموا أن الذي منعهم من الإيمان بك, أن وليك جبريل عليه السلام, ولو كان غيره من ملائكة الله, لآمنوا بك وصدقوا: إن هذا الزعم منكم, تناقض وتهافت, وتكبر على الله.
فإن جبريل عليه السلام هو الذي نزل القرآن من عند الله على قلبك, وهو الذي ينزل على الأنبياء قبلك, والله هو الذي أمره, وأرسله بذلك, فهو رسول محض.
مع أن هذا الكتاب الذي نزل به جبريل - مصدقا لما تقدمه من الكتب - غير مخالف لها ولا مناقض, وفيه الهداية التامة من أنواع الضلالات, والبشارة بالخير الدنيوي والأخروي, لمن آمن به.
فالعداوة لجبريل, الموصوف بذلك, كفر بالله وآياته, وعداوة لله ولرسله وملائكته.
فإن عداوتهم لجبريل, لا لذاته بل لما ينزل به من عند الله من الحق, على رسل الله.
فيتضمن الكفر والعداوة, للذي أنزله وأرسله, والذي أرسل به, والذي أرسل إليه, فهذا وجه ذلك.


093- وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلَّا الْفَاسِقُونَ

" ولقد أنزلنا إليك آيات بينات وما يكفر بها إلا الفاسقون "

يقول لنبيه صلى الله عليه وسلم " وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ " تحصل بها الهداية لمن استهدى, وإقامة الحجة على من عاند, وهي في الوضوح والدلالة على الحق, قد بلغت مبلغا عظيما ووصلت إلى حالة لا يمتنع من قبولها إلا من فسق عن أمر الله, وخرج عن طاعة الله, واستكبر غاية التكبر.
وهذا فيه التعجب من كثرة معاهداتهم, وعدم صبرهم على الولاء بها.


094- أَوَكُلَّمَا عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لَا يُؤْمِنُونَ

" أوكلما عاهدوا عهدا نبذه فريق منهم بل أكثرهم لا يؤمنون "

فـ " كُلَّمَا " تفيد التكرار, فكلما وجد العهد ترتب عليه النقض.
ما السبب في ذلك؟.
السبب أن أكثرهم لا يؤمنون.
فعدم إيمانهم هو الذي أوجب لهم نقض العهود.
ولو صدق إيمانهم, لكانوا مثل من قال الله فيهم.
" مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ " .


095- وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ

" ولما جاءهم رسول من عند الله مصدق لما معهم نبذ فريق من الذين أوتوا الكتاب كتاب الله وراء ظهورهم كأنهم لا يعلمون "

أي: ولما جاءهم هذا الرسول الكريم بالكتاب العظيم بالحق الموافق لما معهم وكانوا يزعمون أنهم متمسكون بكتابهم, فلما كفروا بهذا الرسول وبما جاء به.
" نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ " الذي أنزل إليهم أي طرحوه رغبة عنه " وَرَاءَ ظُهُورِهِمْ " وهذا أبلغ في الإعراض كأنهم في فعلهم هذا من الجاهلين وهم يعلمون صدقه وحقيقة ما جاء به, تبين بهذا أن هذا الفريق من أهل الكتاب لم يبق في أيديهم شيء حيث لم يؤمنوا بهذا الرسول, فصار كفرهم به كفرا بكتابهم من حيث لا يشعرون.
ولما كان من العوائد القدسية والحكمة الإلهية أن من ترك ما ينفعه وأمكنه الانتفاع به ولم ينتفع, ابتلي بالاشتغال بما يضره, فمن ترك عبادة الرحمن, ابتلي بعبادة الأوثان, ومن ترك محبة الله وخوفه ورجاءه, ابتلي بمحبة غير الله وخوفه ورجائه, ومن لم ينفق ماله في طاعة الله أنفقه في طاعة الشيطان, ومن ترك الذل لربه, ابتلي بالذل للعبيد.
ومن ترك الحق ابتلي بالباطل.


096- وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ

" واتبعوا ما تتلو الشياطين على ملك سليمان وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ويتعلمون ما يضرهم ولا ينفعهم ولقد علموا لمن اشتراه ما له في الآخرة من خلاق ولبئس ما شروا به أنفسهم لو كانوا يعلمون "

كذلك هؤلاء اليهود لما نبذوا كتاب الله اتبعوا ما تتلوا الشياطين وتختلق من السحر على ملك سليمان حيث أخرجت الشياطين للناس السحر وزعموا أن سليمان عليه السلام كان يستعمله وبه حصل له الملك العظيم.
وهم كذبة في ذلك فلم يستعمله سليمان بل نزهه الصادق في قيله: " وَمَا كَفَرَ سُلَيْمَانُ " أي: بتعلم السحر, فلم يتعلمه.
" وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا " في ذلك.
" يُعَلِّمُونَ النَّاسَ السِّحْرَ " من إضلالهم وحرصهم على إغواء بني آدم وكذلك اتبع اليهود السحر الذي أنزل على الملكين الكائنين بأرض بابل من أرض العراق أنزل عليهما السحر امتحانا وابتلاء من الله لعباده فيعلمانهم السحر.
" وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى " ينصحاه, و " يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ " أي: لا تتعلم السحر فإنه كفر فينهيانه عن السحر ويخبرانه عن مرتبته, فتعليم الشياطين للسحر على وجه التدليس والإضلال ونسبته وترويجه إلى من برأه الله منه وهو سليمان عليه السلام.
وتعليم الملكين امتحانا مع نصحهما لئلا يكون لهم حجة.
فهؤلاء اليهود يتبعون السحر الذي تعلمه الشياطين, والسحر الذي يعلمه الملكان, فتركوا علم الأنبياء والمرسلين وأقبلوا على علم الشياطين, وكل يصبو إلى ما يناسبه.
ثم ذكر مفاسد السحر فقال: " فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ " مع أن محبة الزوجين لا تقاس بمحبة غيرهما, لأن الله قال في حقهما " وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً " وفي هذا دليل على أن السحر له حقيقة وأنه يضر بإذن الله أي بإرادة الله, والإذن نوعان: إذن قدري وهو المتعلق بمشيئة الله, كما في هذه الآية.
وإذن شرعي كما في قوله تعالى في الآية السابقة.
" فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ " وفي هذه الآية وما أشبهها أن الأسباب مهما بلغت في قوة التأثير فإنها تابعة للقضاء والقدر ليست مستقلة في التأثير, ولم يخالف في هذا الأصل من فرق الأمة غير القدرية في أفعال العباد زعموا أنها مستقلة غير تابعة للمشيئة, فأخرجوها عن قدرة الله.
فخالفوا كتاب الله وسنة رسوله وإجماع الصحابة والتابعين.
ثم ذكر أن علم السحر مضرة محضة, ليس فيه منفعة لا دينية ولا دنيوية كما يوجد بعض المنافع الدنيوية في بعض المعاصي.
كما قال تعالى في الخمر والميسر " قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا " .
فهذا السحر مضرة محضة, فليس له داع أصلا, فالمنهيات كلها إما مضرة محضة, أو شرها أكبر من خيرها.
كما أن المأمورات إما مصلحة محضة أو خيرها أكثر من شرها.
" وَلَقَدْ عَلِمُوا " أي اليهود " لَمَنِ اشْتَرَاهُ " أي: رغب في السحر رغبة المشتري في السلعة.
" مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ " أي: نصيب, بل هو موجب للعقوبة, فلم يكن فعلهم إياه جهلا, ولكنهم استحبوا الحياة الدنيا على الآخرة.
" وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ " علما يثمر العمل ما فعلوه.


097- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ

" يا أيها الذين آمنوا لا تقولوا راعنا وقولوا انظرنا واسمعوا وللكافرين عذاب أليم "

كان المسلمون يقولون حين خطابهم للرسول عند تعلمهم أمر الدين " رَاعِنَا " أي: راع أحوالنا, فيقصدون بها معنى صحيحا.
وكان اليهود يريدون بها معنى فاسدا, فانتهزوا الفرصة, فصاروا يخاطبون الرسول بذلك, ويقصدون المعنى الفاسد.
فنهى الله المؤمنين عن هذه الكلمة, سدا لهذا الباب.
ففيه النهي عن الجائز, إذا كان وسيلة إلى محرم.
وفيه الأدب, واستعمال الألفاظ, التي لا تحتمل إلا الحسن, وعدم الفحش, وترك الألفاظ القبيحة, أو التي فيها نوع تشويش واحتمال لأمر غير لائق.
فأمرهم بلفظة, لا تحتمل إلا الحسن فقال " وَقُولُوا انْظُرْنَا " .
فإنها كافية يحصل بها المقصود من غير محذور.
" وَاسْمَعُوا " لم يذكر المسموع, ليعم ما أمر باستماعه.
فيدخل فيه سماع القرآن, وسماع السنة التي هي الحكمة, لفظا ومعنى, واستجابة.
ففيه الأدب والطاعة.


098- مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ

" ما يود الذين كفروا من أهل الكتاب ولا المشركين أن ينزل عليكم من خير من ربكم والله يختص برحمته من يشاء والله ذو الفضل العظيم "

ثم توعد الكافرين بالعذاب المؤلم الموجع, وأخبر عن عداوة اليهود المشركين للمؤمنين, أنهم ما يودون " أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ " .
أي: لا قليلا, ولا كثيرا " مِنْ رَبِّكُمْ " حسدا منهم, وبغضا لكم أن يختصكم بفضله فإنه " ذُو الْفَضْلِ الْعَظِيمِ " .
ومن فضله عليكم, أنزل الكتاب على رسولكم, ليزكيكم, ويعلمكم الكتاب والحكمة, ويعلمكم ما لم تكونوا تعلمون, فله الحمد والمنة.


099- مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها ألم تعلم أن الله على كل شيء قدير "

النسخ, هو النقل, فحقيقة النسخ نقل المكلفين من حكم مشروع, إلى حكم آخر, أو إلى إسقاطه.
وكان اليهود ينكرون النسخ, ويزعمون أنه لا يجوز, وهو مذكور عندهم في التوراة, فإنكارهم له, كفر وهوى محض.
فأخبر الله تعالى عن حكمته في النسخ فقال: " مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا " أي: ننسها العباد, فنزيلها من قلوبهم.
" نَأْتِ بِخَيْرٍ مِنْهَا " وأنفع لكم " أَوْ مِثْلِهَا " .
فدل على أن النسخ لا يكون لأقل مصلحة لكم من الأول, لأن فضله تعالى يزداد, خصوصا على هذه الأمة, التي سهل عليها دينها, غايه التسهيل.
وأخبر أن من قدح في النسخ, قدح في ملكه وقدرته فقال: " أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "


100- أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ

" ألم تعلم أن الله له ملك السماوات والأرض وما لكم من دون الله من ولي ولا نصير "

" أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ " .
فإذا كان مالكا لكم, متصرفا فيكم, تصرف المالك البر الرحيم في أقداره وأوامره ونواهيه, فكما أنه لا حجر عليه في تقدير ما يقدره على عباده من أنواع التقادير, كذلك لا يعترض عليه فيما يشرعه لعباده من الأحكام.
فالعبد مدبر مسخر تحت أوامر ربه الدينية والقدرية, فما له والاعتراض؟ وهو أيضا, ولي عباده, ونصيرهم.
فيتولاهم في تحصيل منافعهم, وينصرهم في دفع مضارهم.
فمن ولايته لهم, أن يشرع لهم من الأحكام, ما تقتضيه حكمته ورحمته بهم.
ومن تأمل ما وقع في القرآن والسنة من النسخ, عرف بذلك حكمة الله ورحمته عباده, وإيصالهم إلى مصالحهم, من حيث لا يشعرون بلطفه.


101- أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالْإِيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ

" أم تريدون أن تسألوا رسولكم كما سئل موسى من قبل ومن يتبدل الكفر بالإيمان فقد ضل سواء السبيل "

ينهى الله المؤمنين, أو اليهود, بأن يسألوا رسولهم " كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ " .
والمراد بذلك, أسئلة التعنت والاعتراض, كما قال تعالى: " يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً " .
وقال تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ " .
فهذه ونحوها, هي المنهي عنها.
وأما سؤال الاسترشاد والتعليم, فهذا محمود قد أمر الله به كما قال تعالى " فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ " .
ويقرهم عليه, كما في قوله " يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ " " وَيَسْأَلُونَكَ عَنِ الْيَتَامَى " ونحو ذلك.
ولما كانت المسائل المنهي عنها مذمومة, قد تصل بصاحبها إلى الكفر قال: " وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالْإِيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ " .


102- وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى

" ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق فاعفوا واصفحوا حتى يأتي الله بأمره إن الله على كل شيء قدير "

ثم أخبر عن حسد كثير من أهل الكتاب, وأنهم بلغت بهم الحال, أنهم ودوا " لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا " وسعوا في ذلك, وعملوا المكايد, وكيدهم راجع عليهم كما قال تعالى: " وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ " وهذا من حسدهم الصادر من عند أنفسهم.
فأمرهم الله بمقابلة من أساء إليهم بالعفو عنهم, والصفح, حتى يأتي الله بأمره.
ثم بعد ذلك, أتى الله بأمره إياهم بالجهاد, فشفى الله أنفس المؤمنين منهم, فقتلوا من قتلوا, واسترقوا من استرقوا, وأجلوا من أجلوا " إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " .


103- وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ

" وأقيموا الصلاة وآتوا الزكاة وما تقدموا لأنفسكم من خير تجدوه عند الله إن الله بما تعملون بصير "

ثم أمرهم الله بالاشتغال بالوقت الحاضر, بإقامة الصلاة, وإيتاء الزكاة وفعل كل القربات.
ووعدهم أنهم, مهما فعلوا من خير, فإنه لا يضيع عند الله, بل يجدونه عنده وافرا موفرا قد حفظه " إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ " .


104- وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ

" وقالوا لن يدخل الجنة إلا من كان هودا أو نصارى تلك أمانيهم قل هاتوا برهانكم إن كنتم صادقين "

أي: قال اليهود, لن يدخل الجنة إلا من كان هودا.
وقالت النصارى, لن يدخل الجنة إلا من كان نصارى.
فحكموا لأنفسهم بالجنة وحدهم, وهذا مجرد أماني غير مقبولة, إلا بحجة وبرهان, فأتوا بها إن كنتم صادقين.
وهكذا كل من ادعى دعوى, لا بد أن يقيم البرهان على صحة دعواه.
وإلا, فلو قلبت عليه دعواه, وادعى مدع عكس ما ادعى بلا برهان لكان لا فرق بينهما.
فالبرهان, هو الذي يصدق الدعوى أو يكذبها.
ولما لم يكن بأيديهم برهان, علم كذبهم بتلك الدعوى.


105- بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ

" بلى من أسلم وجهه لله وهو محسن فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون "

ثم ذكر تعالى البرهان الجلي العام لكل أحد, فقال: " بَلَى " أي: ليس بأمانيكم ودعاويكم, ولكن " مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ " أي: أخلص لله أعماله, متوجها إليه بقلبه.
" وَهُوَ " مع إخلاصه " مُحْسِنٌ " في عبادة ربه, بأن عبده بشرعه, فأولئك هم أهل الجنة وحدهم.
" فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ " وهو الجنة بما اشتملت عليه من النعيم " وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " فحصل لهم المرغوب, ونجوا من المرهوب.


106- وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لَا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ

" وقالت اليهود ليست النصارى على شيء وقالت النصارى ليست اليهود على شيء وهم يتلون الكتاب كذلك قال الذين لا يعلمون مثل قولهم فالله يحكم بينهم يوم القيامة فيما كانوا فيه يختلفون "

ويفهم منها, أن من ليس كذلك, فهو من أهل النار الهالكين.
فلا نجاة إلا لأهل الإخلاص للمعبود, والمتابعة للرسول.
وذلك أنه بلغ بأهل الكتاب الهوى والحسد, إلى أن بعضهم ضلل بعضا, وكفر بعضهم بعضا, كما فعل الأميون من مشركي العرب وغيرهم.
فكل فرقة تضلل الأخرى, ويحكم الله في الآخرة بين المختلفين بحكمه العدل, الذي أخبر به عباده, فإنه لا فوز ولا نجاة إلا لمن صدق جميع الأنبياء والمرسلين, وامتثل أوامر ربه, واجتنب نواهيه, ومن عداهم, فهو هالك.


107- وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلَّا خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ

" ومن أظلم ممن منع مساجد الله أن يذكر فيها اسمه وسعى في خرابها أولئك ما كان لهم أن يدخلوها إلا خائفين لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم "

أي: لا أحد أظلم, وأشد جرما, ممن منع مساجد الله, عن ذكر الله فيها, وإقامة الصلاة وغيرها من الطاعات.
" وَسَعَى " أي: اجتهد وبذل وسعه " فِي خَرَابِهَا " الحسي والمعنوي.
فالخراب الحسي: هدمها وتخريبها, وتقديرها.
والخراب المعنوي, منع الذاكرين لاسم الله فيها.
وهذا عام, لكل من اتصف بهذه الصفة, فيدخل في ذلك أصحاب الفيل, وقريش, حين صدوا رسول الله عنها عام الحديبية, والنصارى حين أخربوا بيت المقدس, وغيرهم من أنواع الظلمة, الساعين في خرابها, محادة لله, ومشاقة.
فجازاهم الله, بأن منعهم دخولها شرعا وقدرا, إلا خائفين ذليلين, فلما أخافوا عباد الله, أخافهم الله.
فالمشركون الذين صدوا رسوله, لم يلبث رسول الله صلى الله عليه وسلم إلا يسيرا, حتى أذن الله له في فتح مكة.
ومنع المشركين من قربان بيته, فقال تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا " .
وأصحاب الفيل, قد ذكر الله ما جرى عليهم.
والنصارى, سلط الله عليهم المؤمنين, فأجلوهم.
وهكذا كل من اتصف بوصفهم, فلا بد أن يناله قسطه, وهذا من الآيات العظيمة, أخبر بها الباري قبل وقوعها, فوقعت كما أخبر.
واستدل العلماء بالآية الكريمة, على أنه لا يجوز تمكين الكفار من دخول المساجد.
" لَهُمْ فِي الدُّنْيَا خِزْيٌ " فضيحة كما تقدم " وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ " .
وإذا كان لا أظلم ممن منع مساجد الله أن يذكر فيها اسمه, فلا أعظم إيمانا ممن سعى في عمارة المساجد بالعمارة الحسية والمعنوية, كما قال تعالى: " إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ " .
بل قد أمر الله تعالى برفع بيوته وتعظيمها وتكريمها, فقال تعالى: " فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ " .
وللمساجد أحكام كثيرة, يرجع حاصلها إلى مضون هذه الآيات الكريمة.


108- وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ

" ولله المشرق والمغرب فأينما تولوا فثم وجه الله إن الله واسع عليم "

أي: " وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ " .
خصهما بالذكر, لأنهما محل الآيات العظيمة, في مطالع الأنوار ومغاربها.
فإذا كان مالكا لها, كان مالكا لكل الجهات.
" فَأَيْنَمَا تُوَلُّوا " وجوهكم من الجهات, إذا كان توليكم إياها بأمره, إما أن يأمركم باستقبال الكعبة بعد أن كنتم مأمورين باستقبال بيت المقدس, أو تؤمرون بالصلاة في السفر على الراحلة ونحوها, فإن القبلة حيثما توجه العبد أو تشتبه القبلة, فيتحرى الصلاة إليها, ثم يتبين له الخطأ, أو يكون معذورا بصلب أو مرض ونحو ذلك.
فهذه الأمور, إما أن يكون العبد فيها معذورا أو مأمورا.
وبكل حال, فما استقبل جهة من الجهات, خارجة عن ملك ربه.
" فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ " في إثبات الوجه لله تعالى, على الوجه اللائق به تعالى, وأن لله وجها لا تشبهه الوجوه, وهو - تعالى - واسع الفضل والصفات عظيمها, عليم بسرائركم ونياتكم.
فمن سعته وعلمه, وسع لكم الأمر, وقبل منكم المأمور, فله الحمد والشكر.


109- وَقَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ

" وقالوا اتخذ الله ولدا سبحانه بل له ما في السماوات والأرض كل له قانتون "

" وَقَالُوا " أي: اليهود والنصارى والمشركون, وكل من قال ذلك.
" اتَّخَذَ اللَّهُ وَلَدًا " فنسبوه إلى ما لا يليق بجلاله, وأساءوا كل الإساءة, وظلموا أنفسهم.
وهو - تعالى - صابر على ذلك منهم, قد حلم عليهم, وعافاهم, ورزقهم مع تنقصهم إياه.
" سُبْحَانَهُ " أي: تنزه وتقدس عن كل ما وصفه به المشركون والظالمون مما لا يليق بجلاله.
فسبحان من له الكمال المطلق, من جميع الوجوه, الذي لا يعتريه نقص بوجه من الوجوه.
ومع رده لقولهم, أقام الحجة والبرهان على تنزيهه عن ذلك فقال: " بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ " أي: جميعهم ملكه وعبيده, يتصرف فيهم تصرف المالك بالمماليك, وهم قانتون له مسخرون تحت تدبيره.
فإذا كانوا كلهم عبيده, مفتقرين إليه, وهو غني عنهم, فكيف يكون منهم أحد, يكون له ولدا, والولد لا بد أن يكون من جنس والده, لأنه جزء منه.
والله تعالى المالك القاهر, وأنتم المملوكون المقهورون, وهو الغني وأنتم الفقراء.
فكيف مع هذا, يكون له ولد؟ هذا من أبطل الباطل وأسمجه.
والقنوت نوعان: قنوت عام وهو قنوت الخلق كلهم, تحت تدبير الخالق.
وخاص, وهو قنوت العبادة.
فالنوع الأول كما في هذه الآية.
والنوع الثاني كما في قوله تعالى " وَقُومُوا لِلَّهِ قَانِتِينَ " .


110- بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ

" بديع السماوات والأرض وإذا قضى أمرا فإنما يقول له كن فيكون "

ثم قال " بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ " أي: خالقهما على وجه قد أتقنهما وأحسنهما على غير مثال سبق.
" وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ " فلا يستعصى عليه, ولا يمتنع منه.


111- وَقَالَ الَّذِينَ لَا يَعْلَمُونَ لَوْلَا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الْآيَاتِ

" وقال الذين لا يعلمون لولا يكلمنا الله أو تأتينا آية كذلك قال الذين من قبلهم مثل قولهم تشابهت قلوبهم قد بينا الآيات لقوم يوقنون "

أي: قال الجهلة من أهل الكتاب وغيرهم: هل يكلمنا الله, كما كلم الرسل.
" أَوْ تَأْتِينَا آيَةٌ " , يعنون آيات الاقتراح, التي يقترحونها بعقولهم الفاسدة, وآرائهم الكاسدة, التي تجرأوا بها على الخالق, واستكبروا على رسله كقولهم.
" لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً " , " يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ " الآية.
" لَوْلَا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا " الآيات.
وقوله " وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا " الآيات.
فهذا دأبهم مع رسلهم, يطلبون آيات التعنت, لا آيات الاسترشاد, ولم يكن قصدهم تبين الحق.
فإن الرسل, قد جاءوا من الآيات, بما يؤمن كل مثله البشر, ولهذا قال تعالى " قَدْ بَيَّنَّا الْآيَاتِ لِقَوْمٍ يُوقِنُونَ " .
فكل موقن, فقد عرف من آيات الله الباهرة, وبراهينه الظاهرة, ما حصل له به اليقين, واندفع عنه كل شك وريب.


112- إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلَا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ

" إنا أرسلناك بالحق بشيرا ونذيرا ولا تسأل عن أصحاب الجحيم "

ثم ذكر تعالى بعض آية موجزة مختصرة جامعة للآيات الدالة على صدقه صلى الله عليه وسلم وصحة ما جاء به فقال: " إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا " فهذا مشتمل على الآيات التي جاء بها, وهي ترجع إلى ثلاثة أمور: الأول, في نفس إرساله, والثاني, في سيرته وهديه ودله.
والثالث, في معرفة ما جاء به من القرآن والسنة.
فالأول والثاني, قد دخلا في قوله: " إِنَّا أَرْسَلْنَاكَ " .
والثالث في قوله " بِالْحَقِّ " .
وبيان الأمر الأول وهو - نفس إرساله - أنه قد علم حالة أهل الأرض قبل بعثته صلى الله عليه وسلم وما كانوا عليه من عبادة الأوثان والنيران, والصلبان, وتبديلهم للأديان, حتى كانوا في ظلمة من الكفر, قد عمتهم وشملتهم, إلا بقايا من أهل الكتاب, قد انقرضوا قبيل البعثة.
وقد علم أن الله تعالى لم يخلق خلقه سدى, ولم يتركهم هملا, لأنه حكيم عليم, قدير رحيم.
فمن حكمته ورحمته بعباده, أن أرسل إليهم هذا الرسول العظيم, يأمرهم بعبادة الرحمن وحده لا شريك له, فبمجرد رسالته يعرف العاقل صدقه, وهو آية كبيرة على أنه رسول الله.
وأما الثاني, فمن عرف النبي صلى الله عليه وسلم معرفة تامة, وعرف سيرته وهديه قبل البعثة, ونشوءه على أكمل الخصال, ثم من بعد ذلك, قد ازدادت مكارمه وأخلاقه العظيمة الباهرة للناظرين, فمن عرفها,, وسبر أحواله, عرف أنها لا تكون إلا أخلاق الأنبياء الكاملين, لأنه تعالى جعل الأوصاف أكبر دليل على معرفة أصحابها وصدقهم وكذبهم.
وأما الثالث, فهو معرفة ما جاء به صلى الله عليه وسلم من الشرع العظيم, والقرآن الكريم, المشتمل على الإخبارات الصادقة, والأوامر الحسنة, والنهي عن كل قبيح, والمعجزات الباهرة, فجميع الآيات تدخل في هذه الثلاثة.
قوله " بَشِيرًا " أي لمن أطاعك بالسعادة الدنيوية والأخروية.
" وَنَذِيرًا " لمن عصاك بالشقاوة والهلاك الدنيوي والأخروي.
" وَلَا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ " أي: لست مسئولا عنهم, إنما عليك البلاغ, وعلينا الحساب.


113- وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا

" ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم قل إن هدى الله هو الهدى ولئن اتبعت أهواءهم بعد الذي جاءك من العلم ما لك من الله من ولي ولا نصير "

يخبر تعالى رسوله, أنه لا يرضى منه اليهود ولا النصارى, إلا باتباعه دينهم, لأنهم دعاة إلى الدين الذي هم عليه, ويزعمون أنه الهدى.
فقل لهم " إِنَّ هُدَى اللَّهِ " الذي أرسلت به " هُوَ الْهُدَى " .
وأما ما أنتم عليه, فهو الهوى بدليل قوله " وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ " .
فهذا فيه النهي العظيم, عن اتباع أهواء اليهود والنصارى, والتشبه بهم فيما يختص به دينهم.
والخطاب - وإن كان لرسول الله صلى الله عليه وسلم - فإن أمته داخلة في ذلك.
لأن الاعتبار بعموم المعنى لا بخصوص المخاطب.
كما أن العبرة بعموم اللفظ, لا بخصوص السبب.


114- الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلَاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ

" الذين آتيناهم الكتاب يتلونه حق تلاوته أولئك يؤمنون به ومن يكفر به فأولئك هم الخاسرون "

ثم قال: " الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلَاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلَا يُقْبَلُ مِنْهَا عَدْلٌ وَلَا تَنْفَعُهَا شَفَاعَةٌ وَلَا هُمْ يُنْصَرُونَ " .
يخبر تعالى أن الذين آتاهم الكتاب, ومن عليهم به منة مطلقة, أنهم " يَتْلُونَهُ حَقَّ تِلَاوَتِهِ " أي: يتبعونه حق اتباعه, والتلاوة: الاتباع.
فيحلون حلاله, ويحرمون حرامه, ويعملون بمحكمه, ويؤمنون بمتشابهه.
وهؤلاء هم السعداء من أهل الكتاب, الذين عرفوا نعمة الله وشكروها, وآمنوا بكل الرسل, ولم يفرقوا بين أحد منهم.
فهؤلاء, هم المؤمنون حقا, لا من قال منهم " نؤمن بما أنزل علينا ويكفرون بما وراءه " .
ولهذا توعدهم بقوله " وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ " وقد تقدم تفسير الآية التي بعدها.


115- وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لَا يَنَالُ عَهْدِي الظَّالِمِينَ

" وإذ ابتلى إبراهيم ربه بكلمات فأتمهن قال إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين "

يخبر تعالى, عن عبده وخليله, إبراهيم عليه السلام, المتفق على إمامته وجلالته, الذي كل من طوائف أهل الكتاب تدعيه, بل وكذلك المشركون: أن الله ابتلاه وامتحنه بكلمات, أي: بأوامر ونواهي, كما هي عادة الله في ابتلائه لعباده, ليتبين الكاذب الذي لا يثبت عند الابتلاء, والامتحان من الصادق, الذي ترتفع درجته, ويزيد قدره, ويزكو عمله, ويخلص ذهبه.
وكان من أجلهم في هذا المقام, الخليل عليه السلام.
فأتم ما ابتلاه الله به, وأكمله ووفاه, فشكر الله له ذلك, ولم يزل الله شكورا فقال: " إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا " أي: يقتدون بك في الهدى, ويمشون خلفك إلى سعادتهم الأبدية, ويحصل لك الثناء الدائم, والأجر الجزيل, والتعظيم من كل أحد.
وهذه - لعمر الله - أفضل درجة, تنافس فيها المتنافسون, وأعلى مقام, شمر إليه العاملون, وأكمل حالة حصلها أولو العزم من المرسلين وأتباعهم, من كل صديق متبع لهم, داع إلى الله وإلى سبيله.
فلما اغتبط إبراهيم بهذا المقام, وأدرك هذا, طلب ذلك لذريته, لتعلو درجته ودرجة ذريته.
وهذا أيضا من إمامته, ونصحه لعباد الله, ومحبته أن يكثر فيهم المرشدون.
فلله عظمة هذه الهمم العالية, والمقامات السامية.
فأجابه الرحيم اللطيف, وأخبر بالمانع من نيل هذا المقام فقال: " لَا يَنَالُ عَهْدِي الظَّالِمِينَ " أي: لا ينال الإمامة في الدين, من ظلم نفسه وضرها, وحط قدرها, لمنافاة الظلم لهذا المقام, فإنه مقام, آلته الصبر واليقين.
ونتيجته أن يكون صاحبه على جانب عظيم من الإيمان والأعمال الصالحة, والأخلأق الجميلة, والشمائل السديدة, والمحبة التامة, والخشية والإنابة.
فأين الظلم وهذا المقام؟ ودل مفهوم الآية, أن غير الظالم, سينال الإمامة, ولكن مع إتيانه بأسبابها.


116- وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ

" وإذ جعلنا البيت مثابة للناس وأمنا واتخذوا من مقام إبراهيم مصلى وعهدنا إلى إبراهيم وإسماعيل أن طهرا بيتي للطائفين والعاكفين والركع السجود "

ثم ذكر تعالى, أنموذجا باقيا دالا على إمامة إبراهيم, وهو: هذا البيت الحرام الذي جعل قصده, ركنا من أركان الإسلام, حاطا للذنوب والآثام.
وفيه من آثار الخليل وذريته, ما عرف به إمامته, وتذكرت به حالته فقال: " وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ " أي: مرجعا يثوبون إليه, لحصول منافعهم الدينية والدنيوية, يترددون إليه, ولا يقضون منه وطرا.
وجعله " أَمْنًا " يأمن به كل أحد, حتى الوحش, وحتى الجمادات كالأشجار.
ولهذا كانوا في الجاهلية - على شركهم - يحترمونه أشد الاحترام, ويجد أحدهم قاتل أبيه في الحرم, فلا يهيجه.
فلما جاء الإسلام, زاده حرمة وتعظيما, وتشريفا وتكريما.
" وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى " يحتمل أن يكون المراد بذلك, المقام المعروف الذي قد جعل الآن, مقابل باب الكعبة.
وأن المراد بهذا, ركعتا الطواف, يستحب أن تكونا خلف مقام إبراهيم, وعليه جمهور المفسرين.
ويحتمل أن يكون المقام مفردا مضافا, فيعم جميع مقامات إبراهيم في الحج.
وهي المشاعر كلها, من الطواف, والسعي, والوقوف بعرفة, ومزدلفة ورمي الجمار والنحر, وغير ذلك من أفعال الحج.
فيكون معنى قوله: " مُصَلًّى " أي: معبدا, أي: اقتدوا به في شعائر الحج.
ولعل هذا المعنى أولى, لدخول المعنى الأول فيه, واحتمال اللفظ له.
" وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ " أي: أوحينا إليهما, وأمرناهما بتطهير بيت الله من الشرك, والكفر والمعاصي, ومن الرجس والنحاسات, والأقذار, ليكون " لِلطَّائِفِينَ " فيه " وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ " أي: المصلين.
قدم الطواف, لاختصاصه بالمسجد الحرام.
ثم الاعتكاف, لأن من شرطه, المسجد مطلقا.
ثم الصلاة, مع أنها أفضل, لهذا المعنى.
وأضاف الباري البيت إليه لفوائد.
منها: أن ذلك يقتضي شدة اهتمام إبراهيم وإسماعيل بتطهيره, لكونه بيت الله.
فيبذلان جهدهما, ويستغرقان وسعهما في ذلك.
ومنها: أن الإضافة, تقتضي التشريف والإكرام.
ففي ضمنها أمر عباده بتعظيمه وتكريمه.
ومنها: أن هذه الإضافة, هي السبب الجالب للقلوب إليه.
أي: وإذ دعا إبراهيم لهذا البيت, أن يجعله الله بلدا آمنا, ويرزق أهله من أنواع الثمرات.


117- وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلًا ثُمَّ

" وإذ قال إبراهيم رب اجعل هذا بلدا آمنا وارزق أهله من الثمرات من آمن منهم بالله واليوم الآخر قال ومن كفر فأمتعه قليلا ثم أضطره إلى عذاب النار وبئس المصير "

ثم قيد عليه السلام هذا الدعاء للمؤمنين, تأدبا مع الله, إذ كان دعاؤه الأول, فيه الإطلاق, فجاء الجواب فيه مقيدا بغير الظالم.
فلما دعا لهم بالرزق, وقيده بالمؤمن, وكان رزق الله شاملا للمؤمن والكافر, والعاصي والطائع, قال تعالى: " وَمَنْ كَفَرَ " أي: أرزقهم كلهم, مسلمهم وكافرهم.
أما المسلم فيستعين بالرزق على عبادة الله, ثم ينتقل منه إلى نعيم الجنة.
وأما الكافر, فيتمتع فيها قليلا " ثُمَّ أَضْطَرُّهُ " أي: ألجئه وأخرجه مكرها " إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ " .


118- وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ

" وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت السميع العليم "

أي: واذكر إبراهيم وإسماعيل, في حالة رفعهما القواعد من البيت.
الأساس, واستمرارهما على هذا العمل العظيم.
وكيف كانت حالهما من الخوف والرجاء, حتى إنهما - مع هذا العمل - دعوا الله أن يتقبل منهما عملهما, حتى يجعل فيه النفع العميم.


119- رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ

" ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم "

ودعوا لأنفسهما, وذريتهما بالإسلام, الذي حقيقته, خضوع القلب, وانقياده لربه المتضمن لانقياد الجوارح.
" وَأَرِنَا مَنَاسِكَنَا " أي: علمناها على وجه الإرادة والمشاهدة, ليكون أبلغ.
يحتمل أن يكون المراد بالمناسك: أعمال الحج كلها, كما يدل عليه السياق والمقام.
ويحتمل أن يكون المراد: ما هو أعظم من ذلك, وهو الدين كله, والعبادات كلها, كما يدل عليه عموم اللفظ, لأن النسك: التعبد, ولكن غلب على متعبدات الحج, تغليبا عرفيا.
فيكون حاصل دعائهما, يرجع إلى التوفيق للعلم النافع, والعمل الصالح.
ولما كان العبد - مهما كان - لا بد أن يعتريه التقصير, ويحتاج إلى التوبة قالا: " وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ "


120- رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ

" ربنا وابعث فيهم رسولا منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم "

" رَبَّنَا وَابْعَثْ فِيهِمْ " أي: في ذريتنا " رَسُولًا مِنْهُمْ " ليكون أرفع لدرجتهما, ولينقادوا له, وليعرفوه حقيقة المعرفة.
" يَتْلُو عَلَيْهِمْ آيَاتِكَ " لفظا, وحفظا, وتحفيظا " وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ " معنى.
" وَيُزَكِّيهِمْ " بالتربية على الأعمال الصالحة والتبري من الأعمال الردية, التي لا تزكي النفس معها.
" إِنَّكَ أَنْتَ الْعَزِيزُ " أي: القاهر لكل شيء, الذي لا يمتنع على قوته, شيء.
" الْحَكِيمُ " الذي يضع الأشياء مواضعها.
فبعزتك وحكمتك, ابعث فيهم هذا الرسول.
فاستجاب الله لهما, فبعث الله هذا الرسول الكريم, الذي رحم الله به ذريتهما خاصة, وسائر الخلق عامة.
ولهذا قال عليه الصلاة والسلام " أنا دعوة أبي إبراهيم " .


121- وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ

" ومن يرغب عن ملة إبراهيم إلا من سفه نفسه ولقد اصطفيناه في الدنيا وإنه في الآخرة لمن الصالحين "

ولما عظم الله إبراهيم هذا التعظيم, وأخبر عن صفاته الكاملة قال تعالى: " وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ " .
أي: ما يرغب " عَنْ مِلَّةِ إِبْرَاهِيمَ " بعد ما عرف من فضله 4 " إِلَّا مَنْ سَفِهَ نَفْسَهُ " أي: جهلها وامتهنها, ورضي لها بالدون, وباعها بصفقة المغبون كما أنه لا أرشد وأكمل, ممن رغب في ملة إبراهيم.
ثم أخبر عن حالته في الدنيا والآخرة فقال: " وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا " أي: اخترناه ووفقناه للأعمال, التي صار بها, من المصطفين الأخيار.
" وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ " الذين لهم, أعلى الدرجات.


122- إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ

" إذ قال له ربه أسلم قال أسلمت لرب العالمين "

" إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ " امتثالا لربه " أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ " .
إخلاصا وتوحيدا, ومحبة, وإنابة فكان التوحيد لله نعته.
ثم ورثه في ذريته, ووصاهم به, وجعلها كلمة باقية في عقبه, وتوارثت فيهم, حتى وصلت ليعقوب فوصى بها بنيه.


123- وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ

" ووصى بها إبراهيم بنيه ويعقوب يا بني إن الله اصطفى لكم الدين فلا تموتن إلا وأنتم مسلمون "

فأنتم - يا بني يعقوب - قد وصاكم أبوكم بالخصوص, فيجب عليكم كمال الانقياد, واتباع خاتم الأنبياء قال: " يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ " أي: اختاره وتخيره لكم, رحمة بكم, وإحسانا إليكم, فقوموا به, واتصفوا بشرائعه, وانصبغوا بأخلاقه, حتى تستمروا على ذلك فلا يأتيكم الموت إلا وأنتم عليه, لأن من عاش على شيء, مات عليه, ومن مات على شيء, بعث عليه.


124- أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا

" أم كنتم شهداء إذ حضر يعقوب الموت إذ قال لبنيه ما تعبدون من بعدي قالوا نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق إلها واحدا ونحن له مسلمون "

ولما كان اليهود يزعمون أنهم على ملة إبراهيم, ومن بعده يعقوب, قال تعالى منكرا عليهم: " أَمْ كُنْتُمْ شُهَدَاءَ " أي: حضورا " إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ " .
أي: مقدماته وأسبابه.
فقال لبنيه على وجه الاختبار, ولتقر عينه في حياته بامتثالهم ما وصاهم به.
" مَا تَعْبُدُونَ مِنْ بَعْدِي " فأجابوه بما قرت به عينه فقالوا: " نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا " .
فلا, نشرك به شيئا, ولا نعدل به.
" وَنَحْنُ لَهُ مُسْلِمُونَ " فجمعوا بين التوحيد والعمل.
ومن المعلوم أنهم لم يحضروا يعقوب, لأنهم لم يوجدوا بعد.
فإذا لم يحضروا, فقد أخبر الله عنه أنه وصى بنيه بالحنيفية, لا باليهودية.
.


125- تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ

" تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون "

ثم قال تعالى: " تِلْكَ أُمَّةٌ قَدْ خَلَتْ " أي: مضت " لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ " أي: كل له عمله, وكل سيجازى بما فعله, لا يؤاخذ أحد بذنب أحد ولا ينفع أحدا إلا إيمانه وتقواه.
فاشتغالكم به وادعاؤكم, أنكم على ملتهم, والرضا بمجرد القول, أمر فارغ لا حقيقة له.
بل الواجب عليكم, أن تنظروا حالتكم التي أنتم عليها, هل تصلح للنجاة أم لا.


126- وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ

" وقالوا كونوا هودا أو نصارى تهتدوا قل بل ملة إبراهيم حنيفا وما كان من المشركين "

أي: دعا كل من اليهود والنصارى المسلمين إلى الدخول في دينهم, زاعمين أنهم هم المهتدون وغيرهم ضال.
قال له مجيبا جوابا شافيا " بَلْ " نتبع " مِلَّةَ إِبْرَاهِيمَ حَنِيفًا " أي: مقبلا على الله, معرضا عما سواه, قائما بالتوحيد, تاركا للشرك والتنديد.
فهذا الذي في اتباعه الهداية, وفي الإعراض عن ملته, الكفر والغواية.
.


127- قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ

" قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون "

هذه الآية الكريمة, قد اشتملت على جميع ما يجب الإيمان به.
واعلم أن الإيمان الذي هو تصديق القلب التام, بهذه الأصول, وإقراره المتضمن لأعمال القلوب والجوارح.
وهو - بهذا الاعتبار - يدخل فيه الإسلام, وتدخل فيه الأعمال الصالحة كلها.
فهي من الإيمان, وأثر من آثاره.
فحيث أطلق الإيمان, دخل فيه ما ذكر.
وكذلك الإسلام, إذا أطلق دخل فيه الإيمان.
فإذا قرن بينهما, كان الإيمان اسما لما في القلب من الإقرار والتصديق.
والإسلام, اسما للأعمال الظاهرة.
وكذلك إذا جمع بين الإيمان والأعمال الصالحة.
فقوله تعالى: " قُولُوا " أي: بألسنتكم, متواطئة عليها قلوبكم.
وهذا هو القول التام, المترتب عليه الثواب والجزاء.
فكما أن النطق باللسان, بدون اعتقاد القلب, نفاق وكفر.
فالقول الخالي من العمل عمل القلب, عديم التأثير, قليل الفائدة, وإن كان العبد يؤجر عليه, إذا كان حيرا ومعه أصل الإيمان.
لكن فرق بين القول المجرد, والمقترن به عمل القلب.
وفي قوله " قُولُوا " إشارة إلى الإعلان بالعقيدة, والصدع بها, والدعوة لها, إذ هي أصل الدين وأساسه.
وفي قوله: " آمَنَّا " ونحوه, مما فيه صدور الفعل, منسوبا إلى جميع الأمة, إشارة إلى أنه يجب على الأمة, الاعتصام بحبل الله جميعا, والحث على الائتلاف حتى يكون داعيهم واحدا, وعملهم متحدا, وفي ضمنه النهي عن الافتراق.
وفيه: أن المؤمنين كالجسد الواحد.
وفي قوله: " قُولُوا آمَنَّا بِاللَّهِ " إلخ دلالة على جواز إضافة الإنسان إلى نفسه الإيمان, على وجه التقييد, بل على وجوب ذلك.
بخلاف قوله " أنا مؤمن " ونحوه, فإنه لا يقال إلا مقرونا بالاستثناء بالمشيئة, لما فيه من تزكية النفس, والشهادة على نفسه بالإيمان.
فقوله: " آمَنَّا بِاللَّهِ " أي: بأنه واجب الوجود, واحد أحد, متصف بكل صفة كمال, منزه عن كل نقص وعيب, مستحق لإفراده بالعبادة كلها, وعدم الإشراك به في شيء منها, بوجه من الوجوه.
" وَمَا أُنْزِلَ إِلَيْنَا " يشمل القرآن والسنة لقوله تعالى: " وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ " فيدخل فيه الإيمان بما تضمنه كتاب الله وسنة رسوله, من صفات الباري, وصفات رسله, واليوم الآخر, والغيوب الماضية والمستقبلة, والإيمان بما تضمنه ذلك من الأحكام الأمرية الشرعية, وأحكام الجزاء وغير ذلك.
" وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ " إلى آخر الآية.
فيه الإيمان بجميع الكتب المنزلة على جميع الأنبياء.
والإيمان بالأنبياء عموما وخصوصا, ما نص عليه في الآية, لشرفهم ولإتيانهم بالشرائع الكبار.
فالواجب في الإيمان بالأنبياء والكتب, أن يؤمن بهم على وجه العموم والشمول.
ثم ما عرف منهم بالتفصيل, وجب الإيمان به مفصلا.
وقوله: " لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ " أي: بل نؤمن بهم كلهم.
هذه خاصية المسلمين, التي انفردوا بها عن كل من يدعي أنه على دين.
فاليهود والنصارى والصابئون وغيرهم - وإن زعموا أنهم يؤمنون بما يؤمنون به من الرسل والكتب - فإنهم يكفرون بغيره.
فيفرقون بين الرسل والكتب, بعضها يؤمنون به وبعضها يكفرون به.
وينقض تكذيبهم تصديقهم.
فإن الرسول الذي زعموا, أنهم قد آمنوا به, قد صدق سائر الرسل وخصوصا محمد صلى الله عليه وسلم.
فإذا كذبوا محمدا, فقد كذبوا رسولهم فيما أخبرهم به, فيكون كفرا برسولهم.
وفي قوله: " وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ " دلالة على أن عطية الدين, هي العطية الحقيقية المتصلة بالسعادة الدنيوية والأخروية.
لم يأمرنا أن نؤمن بما أوتي الأنبياء من الملك والمال ونحو ذلك.
بل أمرنا أن نؤمن بما أعطوا من الكتب والشرائع.
وفيه أن الأنبياء مبلغون عن الله, ووسائط بين الله وبين خلقه في تبليغ دينه, ليس لهم من الأمر شيء.
وفي قوله: " مِنْ رَبِّهِمْ " إشارة إلى أنه من كمال ربوبيته لعباده, أن ينزل عليهم الكتب, ويرسل إليهم الرسل, فلا تقتضي ربوبيته, تركهم سدى ولا هملا.
وإذا كان ما أوتي النبيون, إنما هو من ربهم, ففيه الفرق بين الأنبياء وبين من يدعي النبوة, وأنه يحصل الفرق بينهم بمجرد معرفة ما يدعون إليه.
فالرسل لا يدعون إلا إلى الخير, ولا ينهون إلا عن كل شر.
وكل واحد منهم, يصدق الآخر, ويشهد له بالحق, من غير تخالف ولا تناقض لكونه من عند ربهم " وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا " .
وهذا بخلاف من ادعى النبوة, فلا بد أن يتناقضوا في أخبارهم وأوامرهم ونواهيهم, كما يعلم ذلك من سبر أحوال الجميع, وعرف ما يدعون إليه.
فلما بين تعالى جميع ما يؤمن به, عموما وخصوصا, وكان القول لا يغني عن العمل قال: " وَنَحْنُ لَهُ مُسْلِمُونَ " أي: خاضعون لعظمته, منقادون لعبادته, بباطننا وظاهرنا, مخلصون له العبادة.
بدليل تقديم المعمول, وهو " لَهُ " على العامل وهو " مُسْلِمُونَ " .
فقد اشتملت هذه الآية الكريمة - على إيجازها واختصارها - على أنواع التوحيد الثلاثة: توحيد الربوبية, وتوحيد الألوهية, وتوحيد الأسماء والصفات.
واشتملت على الإيمان بجميع الرسل, وجميع الكتب.
وعلى التخصيص الدال على الفضل, بعد التعميم.
وعلى التصديق بالقلب واللسان والجوارح والإخلاص لله في ذلك.
وعلى الفرق بين الرسل الصادقين, ومن ادعى النبوة من الكاذبين.
وعلى تعليم الباري عباده, كيف يقولون, ورحمته وإحسانه عليهم بالنعم الدينية المتصلة بسعادة الدنيا والآخرة.
فسبحان من جعل كتابه تبيانا لكل شيء, وهدى ورحمة لقوم يؤمنون.


128- فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ

" فإن آمنوا بمثل ما آمنتم به فقد اهتدوا وإن تولوا فإنما هم في شقاق فسيكفيكهم الله وهو السميع العليم "

أي: فإن آمن أهل الكتاب بمثل ما آمنتم به - يا معشر المؤمنين - من جميع الرسل, وجميع الكتب, الذين أول من دخل فيهم, وأولى خاتمهم وأفضلهم محمد صلى الله عليه وسلم والقرآن, وأسلموا لله وحده, ولم يفرقوا بين أحد من الرسل " فَقَدِ اهْتَدَوْا " للصراط المستقيم, الموصل لجنات النعيم.
أي: فلا سبيل لهم إلى الهداية, إلا بهذا الإيمان.
ولا كما زعموا بقولهم " كونوا هودا أو نصارى تهتدوا " .
فزعموا أن الهداية, خاصة بما كانوا عليه.
و " الهدى " هو العلم بالحق, والعمل به, وصده, الضلال عن العلم, والضلال عن العمل بعد العلم, وهو الشقاق الذي كانوا عليه, لما تولوا وأعرضوا.
فالمشاق, هو الذي يكون في شق والله ورسوله, في شق.
ويلزم من المشاقة, المحادة, والعداوة البليغة, التي من لوازمها, بذل ما يقدرون عليه من أذية الرسول.
فلهذا وعد الله رسوله, أن يكفيه إياهم, لأنه السميع لجميع الأصوات, باختلاف اللغات, على تفنن الحاجات, العليم بما بين أيديهم وما خلفهم, بالغيب والشهادة, بالظواهر والبواطن.
فإذا كان كذلك, كفاك الله شرهم.
وقد أنجز الله لرسوله وعده, وسلطه عليهم, حتى قتل بعضهم, وسبى بعضهم, وأجلى بعضهم, وشردهم كل مشرد.
ففيه معجزة من معجزات القرآن, وهو الإخبار بالشيء قبل وقوعه, فوقع طبق ما أخبر.


129- صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ

" صبغة الله ومن أحسن من الله صبغة ونحن له عابدون "

أي: الزموا صبغة الله, وهو دينه, وقوموا به قياما تاما, بجميع أعماله الظاهرة والباطنة, وجميع عقائده في جميع الأوقات, حتى يكون لكم صبغة, وصفة من صفاتكم.
فإذا كان صفة من صفاتكم, أوجب ذلك لكم الانقياد لأوامره, طوعا واختيارا ومحبة, وصار الدين طبيعة لكم بمنزلة الصبغ التام للثوب الذي صار له صفة, فحصلت لكم السعادة الدنيوية والأخروية, لحث الدين على مكارم الأخلاق, ومحاسن الأعمال, ومعالي الأمور.
فلهذا قال - على سبيل التعجب المتقرر للعقول الزكية-: " وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً " أي: لا أحسن صبغة من صبغته.
وإذا أردت أن تعرف نموذجا يبين لك الفرق بين صبغة الله وبين غيرها من الصبغ, فقس الشيء بضده.
فكيف ترى في عبد آمن بربه إيمانا صحيحا, أثر معه خضوع القلب وانقياد الجوارح.
فلم يزال يتحلى بكل وصف حسن, وفعل جميل, وخلق كامل, ونعت جليل.
ويتخلى من كل وصف قبيح, ورذيلة وعيب.
فوصفه, الصدق في قوله وفعله, والصبر والحلم, والعفة, والشجاعة, والإحسان القولي والفعلي, ومحبة الله وخشيته, وخوفه, ورجاؤه.
فحاله الإخلاص للمعبود, والإحسان لعبيده.
فقسه بعبد كفر بربه, وشرد عنه, وأقبل على غيره من المخلوقين.
فاتصف بالصفات القبيحة, من الكفر, والشرك والكذب, والخيانة, المكر, والخداع, وعدم العفة, والإساءة إلى الخلق, في أقواله, وأفعاله.
فلا إخلاص للمعبود, ولا إحسان إلى عبيده.
فإنه يظهر لك الفرق العظيم بينهما, ويتبين لك أنه لا أحسن من صبغة الله, وفي ضمنه أنه لا أقبح صبغة ممن انصبغ بغير دينه.
وفي قوله: " وَنَحْنُ لَهُ عَابِدُونَ " بيان لهذه الصبغة, وهي القيام بهذين الأصلين, الإخلاص والمتابعة, لأن " العبادة " اسم جامع لكل ما يحبه الله ويرضاه, من الأعمال, والأقوال الظاهرة والباطنة.
ولا تكون كذلك, حتى يشرعها الله على لسان رسوله.
والإخلاص أن يقصد العبد وجه الله وحده, في تلك الأعمال.
فتقديم المعمول, يؤذن بالحصر.
وقال: " وَنَحْنُ لَهُ عَابِدُونَ " فوصفهم باسم الفاعل الدال على الثبوت والاستقرار, ليدل على اتصافهم بذلك.


130- قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ

" قل أتحاجوننا في الله وهو ربنا وربكم ولنا أعمالنا ولكم أعمالكم ونحن له مخلصون "

المحاجة هي: المجادلة بين اثنين فأكثر, تتعلق بالمسائل الخلافية, حتى يكون كل من الخصمين يريد نصرة قوله, وإبطال قول خصمه.
فكل واحد منهما, يجتهد في إقامة الحجة على ذلك.
والمطلوب منها, أن تكون بالتي هي أحسن, بأقرب طريق يرد الضال إلى الحق, ويقيم الحجة على المعاند, ويوضح الحق, ويبين الباطل.
فإن خرجت عن هذه الأمور, كانت مماراة, ومخاصمة لا خير فيها, وأحدثت من الشر ما أحدثت.
فكان أهل الكتاب, يزعمون أنهم أولى بالله من المسلمين, وهذا مجرد دعوى, تفتقر إلى برهان ودليل.
فإذا كان رب الجميع واحدا, ليس ربا لكم دوننا, وكل منا ومنكم, له عمله, فاستوينا نحن وأنتم بذلك.
فهذا لا يوجب أن يكون أحد الفريقين أولى بالله من غيره.
لأن التفريق مع الاشتراك في الشيء, من غير فرق مؤثر, دعوى باطلة, وتفريق بين متماثلين, ومكابرة ظاهرة.
وإنما يحصل التفضيل, بإخلاص الأعمال الصالحة لله وحده.
وهذه الحالة, وصف المؤمنين وحدهم, فتعين أنهم أولى بالله من غيرهم لأن الإخلاص, هو الطريق إلى الخلاص.
فهذا هو الفرق بين أولياء الرحمن وأولياء الشيطان, بالأوصاف الحقيقية, التي يسلمها أهل العقول, ولا ينازع فيها إلا كل مكابر جهول.
ففي هذه الآية, إرشاد لطيف لطريق المحاجة, وأن الأمور مبنية على الجمع بين المتماثلين, والفرق بين المختلفين.


131- أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُودًا أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً

" أم تقولون إن إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط كانوا هودا أو نصارى قل أأنتم أعلم أم الله ومن أظلم ممن كتم شهادة عنده من الله وما الله بغافل عما تعملون "

وهذه دعوى أخرى منهم, ومحاجة في رسل الله, زعموا أنهم أولى بهؤلاء الرسل المذكورين من المسلمين.
فرد الله عليهم بقوله " أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ " فالله يقول: " مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ " وهم يقولون: بل كان يهوديا أو نصرانيا.
فإما أن يكونوا, هم الصادقين العالمين, أو يكون الله تعالى هو الصادق العالم بذلك, فأحد الأمرين متعين لا محالة.
وصورة الجواب مبهم, وهو في غاية الوضوح والبيان حتى إنه - من وضوحه - لم يحتج أن يقول بل الله أعلم وهو أصدق, ونحو ذلك, لانجلائه لكل أحد.
كما إذا قيل: الليل أنور, أم النهار؟ والنار أحر أم الماء؟ والشرك أحسن أم التوحيد؟ ونحو ذلك.
وهذا يعرفه كل من له أدنى عقل حتى إنهم بأنفسهم يعرفون ذلك, ويعرفون أن إبراهيم وغيره من الأنبياء, لم يكونوا هودا ولا نصارى, فكتموا هذا العلم وهذه الشهادة, فلهذا كان ظلمهم أعظم الظلم.
ولهذا قال تعالى: " وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ " فهي شهادة عندهم, مودعة من الله, لا من الخلق, فيقتضي الاهتمام بإقامتها, فكتموها, وأظهروا ضدها.
جمعوا بين كتم الحق, وعدم النطق به, وإظهار الباطل, والدعوة إليه.
أليس هذا, أعظم الظلم؟ بلى والله, وسيعاقبهم عليه أشد العقوبة.
فلهذا قال: " وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ " بل قد أحصى أعمالهم, وعدها وادخر لهم جزاءها, فبئس الجزاء جزاؤهم, وبئست النار, مثوى للظالمين.
وهذه طريقة القرآن في ذكر العلم والقدرة, عقب الآيات المتضمنة للأعمال التي يجازى عليها.
فيفيد ذلك الوعد والوعيد, والترغيب والترهيب.
ويفيد أيضا, ذكر الأسماء الحسنى بعد الأحكام, أن الأمر الديني والجزائي, أثر من آثارها, وموجب من موجباتها, وهي مقتضية له.


132- تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ

" تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون "

ثم قال تعالى: " تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ " تقدم تفسيرها, وكررها, لقطع التعلق بالمخلوقين, وأن المعول عليه, مما اتصف به الإنسان, لا عمل أسلافه وآبائه.
فالنفع الحقيقي بالأعمال, لا بالأنتساب المجرد للرجال.


133- سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ

" سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها قل لله المشرق والمغرب يهدي من يشاء إلى صراط مستقيم "

قد اشتملت الآية الأولى, على معجزة, وتسلية, وتطمين قلوب المؤمنين, واعتراض وجوابه, من ثلاثة أوجه, وصفة المعترض, وصفة المسلم لحكم الله دينه.
فأخبر تعالى أنه سيعترض السفهاء من الناس, وهم الذين لا يعرفون مصالح أنفسهم, بل يضيعونها ويبيعونها بأبخس ثمن, وهم اليهود والنصارى, ومن أشبههم من المعترضين على أحكام الله وشرائعه.
وذلك أن المسلمين كانوا مأمورين باستقبال بيت المقدس, مدة مقامهم بمكة.
ثم بعد الهجرة إلى المدينة, نحو سنة ونصف - لما لله في ذلك من الحكم التي سيشير إلى بعضها, وكانت حكمته تقتضي أمرهم باستقبال الكعبة.
فأخبرهم أنه لا بد أن يقول السفهاء من الناس " مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا " وهي استقبال بيت المقدس.
أي: أي شيء صرفهم عنه؟.
وفي ذلك الاعتراض على حكم الله وشرعه, وفضله وإحسانه.
فسلاهم, وأخبر بوقوعه, وأنه إنما يقع ممن اتصف بالسفه, قليل العقل, والحلم, والديانة.
فلا تبالوا بهم, إذ قد علم مصدر هذا الكلام.
فالعاقل لا يبالي باعتراض السفيه, ولا يلقي له ذهنه.
ودلت الآية على أنه لا يعترض على أحكام الله, إلا سفيه جاهل معاند.
وأما الرشيد المؤمن العاقل, فيتلقى أحكام ربه بالقبول, والانقياد, والتسليم كما قال تعالى: " وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ " .
" فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ " الآية.
" إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا " .
وقد كان في قوله " السفهاء " ما يغني عن رد قولهم, وعدم المبالاة به.
ولكنه تعالى - مع هذا - لم يترك هذه الشبهة, حتى أزالها وكشفها مما سيعرض لبعض القلوب من الاعتراض, فقال تعالى: " قُلْ " لهم مجيبا " لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ " .
أي: فإذا كان المشرق والمغرب ملكا لله, ليس جهة من الجهات خارجة من ملكه, ومع هذا يهدي من يشاء إلى صراط مستقيم, ومنه هدايتكم إلى هذه القبلة التي هي من ملة إبراهيم - فلأي شيء يعترض المعترض بتوليتكم قبلة داخلة تحت ملك الله, لم تستقبلوا جهة ليست ملكا له؟ فهذا يوجب التسليم لأمره, بمجرد ذلك.
فكيف, وهو من فضل الله عليكم, وهدايته وإحسانه, أن هداكم لذلك.
فالمعترض عليكم, معترض على فضل الله, حسدا لكم وبغيا.
ولما كان قوله " يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ " مطلقا, والمطلق يحمل على المقيد, فإن الهداية والضلال, لهما أسباب أوجبتها حكمة الله وعدله, وقد أخبر في غير موضع من كتابه بأسباب الهداية, التي إذا أتى بها العبد حصل له الهدى كما قال تعالى " يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ " ذكر في هذه الآية السبب الموجب لهداية هذه الأمة مطلقا بجميع أنواع الهداية, ومنة الله عليها فقال:


134- وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ

" وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه وإن كانت لكبيرة إلا على الذين هدى الله وما كان الله ليضيع إيمانكم إن الله بالناس لرءوف رحيم "

" وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا " أي: عدلا خيارا.
وما عدا الوسط, فالأطراف داخلة تحت الخطر.
فجعل الله هذه الأمة, وسطا في كل أمور الدين.
وسطا في الأنبياء, بين من غلا فيهم, كالنصارى, وبين من جفاهم, كاليهود, بأن آمنوا بهم كلهم على الوجه اللائق بذلك.
ووسطا في الشريعة, لا تشديدات اليهود وآصارهم, ولا تهاون النصارى.
وفي باب الطهارة والمطاعم, لا كاليهود الذين لا تصح لهم صلاة إلا في بيعهم وكنائسهم, ولا يطهرهم الماء من النجاسات, وقد حرمت عليهم الطيبات, عقوبة لهم.
ولا كالنصارى الذين لا ينجسون شيئا, ولا يحرمون شيئا, بل أباحوا ما دب ودرج.
بل طهارتهم أكمل طهارة وأتمها.
وأباح الله لهم الطيبات من المطاعم والمشارب والملابس والمناكح, وحرم عليهم الخبائث من ذلك.
فلهذه الأمة من الدين, أكمله, ومن الأخلاق أجلها, ومن الأعمال أفضلها.
ووهبهم الله من العلم والحلم, والعدل والإحسان, ما لم يهبه لأمة سواهم.
فلذلك كانوا " أُمَّةً وَسَطًا " كاملين معتدلين, ليكونوا " شُهَدَاءَ عَلَى النَّاسِ " بسبب عدالتهم وحكمهم بالقسط, يحكمون على الناس من سائر أهل الأديان, ولا يحكم عليهم غيرهم.
فما شهدت له هذه الأمة بالقبول, فهو مقبول, وما شهدت له بالرد, فهو مردود.
فإن قيل كيف يقبل حكمهم على غيرهم, والحال أن كل مختصمين, غير مقبول قول بعضهم على بعض؟ قيل: إنما لم يقبل قول أحد المتخاصمين, لوجود التهمة.
فأما إذا انتفت التهمة, وحصلت العدالة التامة, كما في هذه الأمة, فإنما المقصود, الحكم بالعدل والحق.
وشرط ذلك, العلم والعدل, وهما موجودان في هذه الأمة, فقبل قولها.
فإن شك شاك في فضلها, وطلب مزكيا لها, فهو أكمل الخلق, نبيهم صلى الله عليه وسلم.
فلهذا قال تعالى " وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا " .
ومن شهادة هذه الأمة على غيرهم, أنه إذا كان يوم القيامة, وسأل الله المرسلين عن تبليغهم, والأمم المكذبة عن ذلك, وأنكروا أن الأنبياء بلغتهم - استشهد الأنبياء بهذه الأمة, وزكاها نبيها.
وفي الآية دليل على أن إجماع هذه الأمة, حجة قاطعة, وأنهم معصومون عن الخطأ, لإطلاق قوله " وَسَطًا " .
فلو قدر اتفاقهم على الخطأ, لم يكونوا وسطا, إلا في بعض الأمور, وفيها اشتراط العدالة في الحكم, والشهادة, والفتيا, ونحو ذلك.
يقول تعالى: " وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا " وهي استقبال بيت المقدس أولا " إِلَّا لِنَعْلَمَ " أي: علما يتعلق به الثواب والعقاب, وإلا فهو تعالى عالم بكل الأمور قبل وجودها.
ولكن هذا العلم, لا يعلق عليه ثوابا ولا عقابا, لتمام عدله, وإقامة الحجة على عبادة.
بل إذا وجدت أعمالهم, ترتب عليها الثواب والعقاب.
أي: شرعنا تلك القبلة لنعلم ونمتحن " مَنْ يَتَّبِعُ الرَّسُولَ " ويؤمن به, فيتبعه على كل حال, لأنه عبد مأمور مدثر.
ولأنه قد أخبرت الكتب المتقدمة, أنه يستقبل الكعبة.
فالمنصف الذي مقصوده الحق, مما يزيده ذلك إيمانا, وطاعة للرسول.
وأما من انقلب على عقبيه, وأعرض عن الحق, واتبع هواه, فإنه يزداد كفرا إلى كفره, وحيرة إلى حيرته, ويدلي بالحجة الباطلة, المبنية على شبهة لا حقيقة لها.
" وَإِنْ كَانَتْ " أي: صرفك عنها " لَكَبِيرَةٌ " أي: شاقة " إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ " فعرفوا بذلك نعمة الله عليهم, وشكروا, وأقروا له بالإحسان, حيث وجههم إلى هذا البيت العظيم, الذي فضله على سائر بقاع الأرض.
وجعل قصده, ركنا من أركان الإسلام, وهادما للذنوب والآثام, فلهذا خف عليهم ذلك, وشق على من سواهم.
ثم قال تعالى " وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ " أي: ما ينبغي له ولا يليق به تعالى, بل هو من الممتنعات عليه.
فأخبر أنه ممتنع عليه, ومستحيل, أن يضيع إيمانكم.
وفي هذا بشارة عظيمة لمن من الله عليهم بالإسلام والإيمان, بأن الله سيحفظ عليهم إيمانهم, فلا يضيعه, وحفظه نوعان: حفظ عن الضياع والبطلان, بعصمته لهم عن كل مفسد ومزيد له, ومنقص من المحن المقلقة, والأهواء الصادة.
وحفظ بتنميته له, وتوفيقهم لما يزداد به إيمانهم, ويتم به إيقانهم.
فكما ابتدأكم, بأن هداكم للإيمان, فسيحفظه لكم, ويتم نعمته, بتنميته وتنمية أجره, وثوابه, وحفظه من كل مكدر.
بل إذا وجدت المحن المقصود منها, تبين المؤمن الصادق من الكاذب فإنها تمحص المؤمنين, وتظهر صدقهم.
وكأن في هذا احترازا, عما قد يقال, إن قوله: " وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ " قد يكون سببا لترك بعض المؤمنين إيمانهم, فدفع هذا الوهم بقوله " وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ " بتقديره لهذه المحنة أو غيرها.
ودخل في ذلك من مات من المؤمنين قبل تحويل الكعبة, فإن الله لا يضيع إيمانهم, لكونهم امتثلوا أمر الله وطاعة رسوله في وقتها.
وطاعة الله, امتثال أمره في كل وقت, بحسب ذلك.
وفي هذه الآية, دليل لمذهب أهل السنة والجماعة, أن الإيمان تدخل فيه أعمال الجوارح.
وقوله " إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ " أي: شديد الرحمة بهم عظيمها.
فمن رأفته ورحمته بهم, أن يتم عليهم نعمته التي ابتدأهم بها.
وأن ميز عنهم من دخل في الإيمان بلسانه دون قلبه.
وأن امتحنهم امتحانا, زاد به إيمانهم, وارتفعت به درجتهم.
وأن وجههم إلى أشرف البيوت, وأجلها.


135- قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ وَإِنَّ

" قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام وحيثما كنتم فولوا وجوهكم شطره وإن الذين أوتوا الكتاب ليعلمون أنه الحق من ربهم وما الله بغافل عما يعملون "

يقول الله لنبيه " قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ " أي: كثرة تردده في جميع جهاته, شوقا وانتظارا لنزول الوحي باستقبال الكعبة.
وقال " وَجْهِكَ " ولم يقل " بصرك " لزيادة اهتمامه, ولأن تقليب الوجه مستلزم لتقليب البصر.
" فَلَنُوَلِّيَنَّكَ " أي: نوجهك لولايتنا إياك.
" قِبْلَةً تَرْضَاهَا " أي: تحبها, وهي الكعبة.
وفي هذا بيان لفضله وشرفه صلى الله عليه وسلم, حيث إن الله تعالى, يسارع في رضاه, ثم صرح له باستقبالها فقال: " فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ " والوجه: ما أقبل من بدن الإنسان.
" وَحَيْثُمَا كُنْتُمْ " أي: من بر وبحر, وشرق وغرب, جنوب وشمال.
" فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ " أي: جهته.
ففيها اشتراط استقبال الكعبة, للصلوات كلها, فرضها, ونفلها, وأنه إن أمكن استقبال عينها, وإلا فيكفي شطرها وجهتها.
وأن الالتفات بالبدن, مبطل للصلاة, لأن الأمر بالشيء نهي عن ضده.
ولما ذكر تعالى فيما تقدم, المعترضين على ذلك من أهل الكتاب وغيرهم وذكر جوابهم, ذكر هنا, أن أهل الكتاب والعلماء منهم, يعلمون أنك في ذلك على حق واضح, لما يجدونه في كتبهم, فيعترضون عنادا وبغيا.
فإذا كانوا يغمون بخطاهم, فلا تبالوا بذلك.
فإن الإنسان إنما يغمه, اعتراض من اعترض عليه, إذا كان الأمر مشتبها, وكان ممكنا أن يكون معه صواب.
فأما إذا تيقن أن الصواب والحق مع المعترض عليه, وأن المعترض معاند, عارف ببطلان قوله, فإنه لا محل للمبالاة, بل ينتظر بالمعترض, العقوبة الدنيوية والأخروية, فلهذا قال تعالى " وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ " بل يحفظ عليهم أعمالهم, ويجازيهم عليها.
وفيها وعيد للمعترضين, وتسلية للمؤمنين.
كان النبي صلى الله عليه وسلم - من كمال حرصه على هداية الخلق - يبذل غاية ما يقدر عليه من النصيحة, ويتلطف بهدايتهم, ويحزن إذا لم ينقادوا لأمر الله.
فكان من الكفار, من تمرد عن أمر الله, واستكبر على رسل الله, وترك الهدى, عمدا وعدوانا.
فمنهم: اليهود والنصارى, أهل الكتاب الأول, الذين كفروا بمحمد صلى الله عليه وسلم عن يقين, لا عن جهل.


136- وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُمْ بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ

" ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك وما أنت بتابع قبلتهم وما بعضهم بتابع قبلة بعض ولئن اتبعت أهواءهم من بعد ما جاءك من العلم إنك إذا لمن الظالمين "

فلهذا أخبره الله تعالى أنك " وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ " أي: بكل برهان ودليل, يوضح قولك, ويبين ما تدعو إليه.
" مَا تَبِعُوا قِبْلَتَكَ " أي: ما تبعوك, لأن اتباع القبلة, دليل على اتباعه.
ولأن السبب هو شأن القبلة.
وإنما كان الأمر كذلك, لأنهم معاندون, عرفوا الحق وتركوه.
فالآيات إنما ينتفع بها, من يتطلب الحق, وهو مشتبه عليه, فتوضح له الآيات البينات.
وأما من جزم بعدم اتباع الحق, فلا حيلة فيه.
وأيضا فإن اختلافهم فيما بينهم, حاصل, وبعضهم, غير تابع قبلة بعض.
فليس بغريب منهم - مع ذلك - أن لا يتبعوا قبلتك يا محمد, وهم الأعداء الحسدة حقيقة, وقوله " وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ " أبلغ من قوله " وَلَا تَتَّبِعْ " لأن ذلك يتضمن أنه صلى الله عليه وسلم اتصف بمخالفتهم, فلا يمكن وقوع ذلك منه.
ولم يقل " ولو أتوا بكل آية " لأنهم لا دليل لهم على قولهم.
وكذلك إذا تبين الحق بأدلته اليقينية, لم يلزم الإتيان بأجوبة الشبه الواردة عليه, لأنها لا حد لها, ولأنه يعلم بطلانها, للعلم بأن كل ما نافى الحق الواضح, فهو باطل, فيكون حل الشبه من باب التبرع.
" وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ " إنما قال " أهواءهم " ولم يقل " دينهم " لأن ما هم عليه مجرد أهواء نفس, حتى هم - في قلوبهم - يعلمون أنه ليس بدين.
ومن ترك الدين, اتبع الهوى, لا محالة.
قال تعالى: " أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ " " مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ " بأنك على الحق, وهم على الباطل.
" إِنَّكَ إِذًا " أي: إن اتبعتهم, فهذا احتراز, لئلا تنفصل هذه الجملة عما قبلها, ولو في الأفهام.
" لَمِنَ الظَّالِمِينَ " أي: داخل فيهم, ومندرج في جملتهم.
وأي ظلم أعظم, من ظلم, من علم الحق والباطل, فآثر الباطل على الحق.
وهذا, وإن كان الخطاب له صلى الله عليه وسلم, فإن أمته داخلة في ذلك.
وأيضا, فإذا كان هو صلى الله عليه وسلم ولو فعل ذلك - وحاشاه - صار ظالما مع علو مرتبته, وكثرة إحسانه - فغيره من باب أولى وأحرى.


137- الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ

" الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق وهم يعلمون "

ثم قال تعالى " الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ " .
يخبر تعالى: أن أهل الكتاب قد تقرر عندهم, وعرفوا أن محمدا رسول الله, وأن ما جاء به, حق وصدق, وتقينوا ذلك, كما تيقنوا أبناءهم بحيث لا يشتبهون بغيره.
فمعرفتهم بمحمد صلى الله عليه وسلم, وصلت إلى حد لا يشكون فيه ولا يمترون.
ولكن فريقا منهم - وهم أكثرهم - الذين كفروا به, كتموا هذه الشهادة مع تيقنها, وهم يعلمون " وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ " .
وفي ضمن ذلك, تسلية للرسول والمؤمنين, وتحذير له من شرهم وشبههم.
وفريق منهم, لم يكتموا الحق وهم يعلمون.
فمنهم من آمن به, ومنهم من كفر به, جهلا.
فالعالم, عليه إظهار الحق, وتبيينه وتزيينه, بكل ما يقدر عليه من عبارة وبرهان, ومثال, وغير ذلك, وإبطال الباطل وتمييزه عن الحق, وتشيينه, وتقبيحه للنفوس, بكل طريق مؤد لذلك.
فهولاء الكاتمون, عكسوا الأمر, فانعكست أحوالهم.


138- الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ

" الحق من ربك فلا تكونن من الممترين "

" الْحَقُّ مِنْ رَبِّكَ " أي: هذا الحق الذي هو أحق أن يسمى حقا من كل شيء, لما اشتمل عليه من المطالب العالية, والأوامر الحسنة, وتزكية النفوس وحثها على تحصيل مصالحها, ودفع مفاسدها, لصدوره من ربك, الذي - من جملة تربيته لك, أن أنزل عليك هذا القرآن الذي فيه تربية العقول والنفوس, وجميع المصالح.
" فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ " أي: فلا يحصل لك أدنى شك وريبة فيه.
بل تفكر فيه وتأمل, حتى تصل بذلك إلى اليقين, لأن التفكر فيه لا محالة, دافع للشك, موصل لليقين.


139- وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَمَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" ولكل وجهة هو موليها فاستبقوا الخيرات أينما تكونوا يأت بكم الله جميعا إن الله على كل شيء قدير "

أي: كل أهل دين وملة, له وجهة يتوجه إليها في عبادته.
وليس الشأن في استقبال القبلة, فإنه من الشرائع التي تتغير بها الأزمنة والأحوال, ويدخلها النسخ والنقل, من جهة إلى جهة.
ولكن الشأن كل الشأن, في امتثال طاعة الله, والتقرب إليه, وطلب الزلفى عنده.
فهذا هو عنوان السعادة ومنشور الولاية.
وهو الذي إذا لم تتصف به النفوس, حصلت لها خسارة الدنيا والآخرة.
كما أنها إذا اتصفت به, فهي الرابحة على الحقيقة, وهذا أمر متفق عليه في جميع الشرائع, وهو الذي خلق الله له الخلق, وأمرهم به.
والأمر بالاستباق إلى الخيرات, قدر زائد على الأمر بفعل الخيرات.
فإن الاستباق إليها, يتضمن فعلها, وتكميلها, وإيقاعها على أكمل الأحوال, والمبادرة إليها.
ومن سبق في الدنيا إلى الخيرات, فهو السابق في الآخرة إلى الجنات, فالسابقون أعلى الخلق درجة.
والخيرات تشمل جميع الفرائض والنوافل, من صلاة, وصيام, وزكاة وحج, عمرة, وجهاد, ونفع متعد وقاصر.
ولما كان أقوى ما يحث النفوس على المسارعة إلى الخير, وينشطها, ما رتب الله عليها من الثواب قال: " أَيْنَمَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فيجمعكم ليوم القيامة بقدرته, فيجازي كل عامل بعمله " لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى " .
ويستدل بهذه الآية الشريفة على الإتيان بكل فضيلة يتصف بها العمل.
كالصلاة في أول وقتها, والمبادرة إلى إبراء الذمة, من الصيام, والحج, والعمرة, وإخراج الزكاة, والإتيان بسنن العبادات وآدابها, فلله ما أجمعها وأنفعها من آية!!.


140- وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ

" ومن حيث خرجت فول وجهك شطر المسجد الحرام وإنه للحق من ربك وما الله بغافل عما تعملون "

أي: " وَمِنْ حَيْثُ خَرَجْتَ " في أسفارك وغيرها, وهذا للعموم, " فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ " أي: جهته.
ثم خاطب الأمة عموما فقال " وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ " , وقال: " وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ " أكده بـ " إن " واللام, لئلا يقع لأحد فيه أدنى شبهة, ولئلا يظن أنه على سبيل التشهي لا الامتثال.
" وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ " بل هو مطلع عليكم في جميع أحوالكم, فتأدبوا معه, وراقبوه بامتثال أوامره, واجتناب نواهيه.
فإن أعمالكم غير مغفول عنها, بل مجازون عليها أتم الجزاء, إن خيرا فخير, وإن شرا, فشر.


141- وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلَّا الَّذِينَ ظَلَمُوا

" ومن حيث خرجت فول وجهك شطر المسجد الحرام وحيثما كنتم فولوا وجوهكم شطره لئلا يكون للناس عليكم حجة إلا الذين ظلموا منهم فلا تخشوهم واخشوني ولأتم نعمتي عليكم ولعلكم تهتدون "

وقال هنا " لِئَلَّا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ " أي: شرعنا لكم استقبال الكعبة المشرفة, لينقطع عنكم احتجاج الناس من أهل الكتاب والمشركين.
فإنه لو بقي مستقبلا لبيت المقدس, لتوجهت عليه الحجة.
فإن أهل الكتاب, يجدون في كتابهم أن قبلته المستقرة, هي الكعبة البيت الحرام.
والمشركون يرون أن من مفاخرهم, هذا البيت العظيم, وأنه من ملة إبراهيم, وأنه إذا لم يستقبله محمد صلى الله عليه وسلم, توجهت نحوه حججهم, وقالوا: كيف يدعي أنه على ملة إبراهيم, وهو من ذريته, وقد ترك استقبال قبلته؟ فباستقبال القبلة, قامت الحجة على أهل الكتاب والمشركين, وانقطعت حججهم عليه.
" إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ " أي: من احتج منهم بحجة, هو ظالم فيها, وليس لها مستند إلا اتباع الهوى والظلم, فهذا لا سبيل إلى إقناعه والاحتجاج عليه.
وكذلك لا معنى لجعل الشبهة التي يوردونها على سبيل الاحتجاج, محلا يؤبه لها, ولا يلقى لها بال, فلهذا قال تعالى: " فَلَا تَخْشَوْهُمْ " لأن حجتهم باطلة, والباطل كاسمه, مخذول, مخذول صاحبه.
وهذا بخلاف صاحب الحق, فإن للحق صولة وعزا, يوجب خشية من هو معه, وأمر تعالى بخشيته, التي هي رأس كل خير.
فمن لم يخش الله, لم ينكف عن معصيته, ولم يمتثل أمره.
وكان صرف المسلمين إلى الكعبة, مما حصلت فيه فتنة كبيرة, أشاعها أهل الكتاب, والمنافقون, والمشركون, وأكثروا فيها من الكلام والشبه.
فلهذا بسطها الله تعالى, وبينها أكمل بيان, وأكدها بأنواع من التأكيدات, التي تضمنتها هذه الآيات.
منها: الأمر بها, ثلاث مرات, مع كفاية المرة الواحدة.
ومنها: أن المعهود, أن الأمر, إما أن يكون للرسول, فتدخل فيه الأمة, أو للأمة عموما.
وهذه الآية أمر فيها الرسول بالخصوص في قوله " فَوَلِّ وَجْهَكَ " .
والأمة عموما في قوله " فَوَلُّوا وُجُوهَكُمْ " .
ومنها أنه رد فيه جميع الاحتجاجات الباطلة, التي أوردها أهل العناد وأبطلها شبهة شبهة, كما تقدم توضيحها.
ومنها: أنه قطع الأطماع من اتباع الرسول قبلة أهل الكتاب.
ومنها قوله " وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ " .
فمجرد إخبار الصادق العظيم كاف شاف, ولكن مع هذا قال: " وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ " .
ومنها: أنه أخبر - وهو العالم بالخفيات - أن أهل الكتاب متقرر عندهم, صحة هذا الأمر, ولكنهم يكتمون هذه الشهادة مع العلم.
ولما كان توليته لنا إلى استقبال القبلة, نعمة عظيمة, وكان لطفه بهذه الأمة ورحمته, لم يزل يتزايد, وكلما شرع لهم شريعة, فهي نعمة عظيمة قال " وَلِأُتِمَّ نِعْمَتِي عَلَيْكُمْ " .
فأصل النعمة, الهداية لدينه, بإرسال رسوله, وإنزال كتابه.
ثم بعد ذلك, النعم المتممات لهذا الأصل, لا تعد كثرة, ولا تحصر, منذ بعث الله رسوله إلى أن قرب رحيله من الدنيا.
وقد أعطاه الله من الأحوال والنعم, وأعطى أمته, ما أتم به نعمته عليه وعليهم, وأنزل الله عليه " الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا " .
فلله الحمد على فضله, الذي لا نبلغ له عدا, فضلا عن القيام بشكره.
" وَلَعَلَّكُمْ تَهْتَدُونَ " أي: تعلمون الحق, وتعملون به.
فالله تبارك وتعالى - من رحمته - بالعباد, قد يسر لهم أسباب الهداية غاية التيسير, ونبههم على سلوك طرقها, وبينها لهم, أتم تبيين.
حتى أن في جملة ذلك, أنه يقيض للحق, المعاندين له فيجادلون فيه, فيتضح بذلك الحق, وتظهر آياته وأعلامه, ويتضح بطلان الباطل, وأنه لا حقيقة له.
ولولا قيامه في مقابلة الحق, لربما لم يتبين حاله لأكثر الخلق.
وبضدها تتبين الأشياء.
فلولا الليل, ما عرف فضل النهار.
ولولا القبيح, ما عرف فضل الحسن.
ولولا الظلمة ما عرف منفعة النور.
ولولا الباطل, ما اتضح الحق اتضاحا ظاهرا.
فلله الحمد على ذلك.


142- كَمَا أَرْسَلْنَا فِيكُمْ رَسُولًا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ

" كما أرسلنا فيكم رسولا منكم يتلو عليكم آياتنا ويزكيكم ويعلمكم الكتاب والحكمة ويعلمكم ما لم تكونوا تعلمون "

يقول تعالى: إن إنعامنا عليكم باستقبال الكعبة وإتمامها بالشرائع, والنعم المتممة, ليس ذلك ببدع من إحساننا, ولا بأوله, بل أنعمنا عليكم بأصول النعم ومتمماتها, فأبلغها, إرسالنا إليكم هذا الرسول الكريم منكم, تعرفون نسبه وصدقه, وأمانته وكماله ونصحه.
" يَتْلُو عَلَيْكُمْ آيَاتِنَا " وهذا يعم الآيات القرآنية وغيرها.
فهو يتلو عليكم الآيات المبينة للحق من الباطل, والهدى من الضلال, التي دلتكم أولا, على توحيد الله وكماله, ثم على صدق رسوله, ووجوب الإيمان به, ثم على جميع ما أخبر به من المعاد والغيوب, حتى حصل لكم الهداية التامة, والعلم اليقيني.
" وَيُزَكِّيكُمْ " أي يطهر أخلاقكم ونفوسكم, بتربيتها على الأخلاق الجميلة, وتنزيهها عن الأخلاق الرذيلة, وذلك كتزكيتكم من الشرك, إلى التوحيد ومن الرياء إلى الإخلاص, ومن الكذب إلى الصدق, ومن الخيانة إلى الأمانة, ومن الكبر إلى التواضع, ومن سوء الخلق إلى حسن الخلق, ومن التباغض والتهاجر والتقاطع, إلى التحابب والتواصل والتوادد, وغير ذلك من أنواع التزكية.
" وَيُعَلِّمُكُمُ الْكِتَابَ " أي: القرآن, ألفاظه ومعانيه.
" وَالْحِكْمَةَ " قيل: هي السنة, وقيل: الحكمة, معرفة أسرار الشريعة والفقه فيها, وتنزيل الأمور منازلها.
فيكون - على هذا - تعليم السنة داخلا في تعليم الكتاب, لأن السنة, تبين القرآن وتفسره, وتعبر عنه.
" وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ " لأنهم كانوا قبل بعثته, في ضلال مبين, لا علم ولا عمل.
فكل علم أو عمل, نالته هذه الأمة فعلى يده صلى الله عليه وسلم, وبسببه كان.
فهذه النعم هي أصول النعم على الإطلاق, وهي أكبر نعم ينعم بها على عباده.
فوظيفتهم شكر الله عليها والقيام بها.


143- فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ

" فاذكروني أذكركم واشكروا لي ولا تكفرون "

فلهذا قال تعالى " فَاذْكُرُونِي أَذْكُرْكُمْ " فأمر تعالى بذكره, ووعد عليه أفضل جزاء, وهو ذكره لمن ذكره, كما قال تعالى على لسان رسوله " من ذكرني في نفسه ذكرته في نفسي, ومن ذكرني في ملأ ذكرته في ملأ خير منهم " .
وذكر الله تعالى, أفضله, ما تواطأ عليه القلب واللسان, وهو الذي يثمر معرفة الله ومحبته, وكثرة ثوابه.
والذكر هو رأس الشكر, فلهذا أمر به خصوصا, ثم من بعده أمر بالشكر عموما فقال: " وَاشْكُرُوا لِي " أي: على ما أنعمت عليكم بهذه النعم ودفعت عنكم صنوف النقم.
والشكر يكون بالقلب, إقرارا بالنعم, واعترافا, وباللسان, ذكرا وثناء, وبالجوارح, طاعة لله وانقيادا لأمره, واجتنابا لنهيه, فالشكر فيه بقاء النعمة الموجودة, وزيادة في النعم المفقودة.
قال تعالى " لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ " .
وفي الإتيان بالأمر بالشكر بعد النعم الدينية, من العلم وتزكية الأخلاق والتوفيق للأعمال, بيان أنها أكبر النعم, بل هي النعم الحقيقية؟ التي تدوم, إذا زال غيرها.
وأنه ينبغي لمن وفقوا لعلم أو عمل, أن يشكروا الله على ذلك, ليزيدهم من فضله, وليندفع عنهم الإعجاب, فيشتغلوا بالشكر.
ولما كان الشكر ضده الكفر, نهى عن ضده فقال " وَلَا تَكْفُرُونِ " المراد بالكفر ههنا, ما يقابل الشكر, فهو كفر النعم وجحدها, وعدم القيام بها.
ويحتمل أن يكون المعنى عاما, فيكون الكفر أنواعا كثيرة, أعظمه الكفر بالله, ثم أنواع المعاصي, على اختلاف أنواعها وأجناسها, من الشرك, فما دونه.


144- يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ

" يا أيها الذين آمنوا استعينوا بالصبر والصلاة إن الله مع الصابرين "

أمر الله تعالى المؤمنين, بالاستعانة على أمورهم الدنيوية " بِالصَّبْرِ وَالصَّلَاةِ " .
فالصبر هو: حبس النفس وكفها عما تكره, فهو ثلاثة أقسام: صبرها على طاعة الله, حتى تؤديها, وعن معصية الله حتى تتركها, وعلى أقدار الله المؤلمة فلا تتسخطها.
فالصبر هو المعونة العظيمة على كل أمر, فلا سبيل لغير الصابر, أن يدرك مطلوبه.
وخصوصا, الطاعات الشاقة المستمرة, فإنها مفتقرة أشد الافتقار, إلى تحمل الصبر, وتجرع المرارة الشاقة.
فإذا لازم صاحبها الصبر, فاز بالنجاح, وإن رده المكروه والمشقة, عن الصبر والملازمة عليها, لم يدرك شيئا, وحصل على الحرمان.
وكذلك المعصية التي تشتد دواعي النفس ونوازعها إليها وهي في محل قدرة العبد.
فهذه لا يمكن تركها إلا بصبر عظيم, وكف لدواعي قلبه ونوازعها, لله تعالى, واستعانة بالله على العصمة منها, فإنها من الفتن الكبار.
وكذلك البلاء الشاق, خصوصا إن استمر, فهذا تضعف معه القوى النفسانية والجسدية, ويوجد مقتضاها, وهو التسخط, إن لم يقاومها صاحبها بالصبر لله, والتوكل عليه, واللجأ إليه, والافتقار على الدوام.
فعلمت أن الصبر محتاج إليه العبد, بل مضطر إليه في كل حالة من أحواله.
فلهذا أمر الله تعالى به, وأخبر أنه " مَعَ الصَّابِرِينَ " أي: مع من كان الصبر لهم خلقا, وصفة, وملكة - بمعونته وتوفيقه, وتسديده.
فهانت عليهم بذلك, المشاق والمكاره, وسهل عليهم كل عظيم, وزالت عنهم كل صعوبة.
وهذه معية خاصة, تقتضي محبته ومعونته, ونصره وقربه, وهذه منقبة عظيمة للصابرين.
فلو لم يكن للصابرين فضيلة إلا أنهم فازوا بهذه المعية من الله, لكفى بها فضلا وشرفا.
وأما المعية العامة, فهي معية العلم والقدرة, كما في قوله تعالى: " وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ " وهذه عامة للخلق.
وأمر تعالى بالاستعانة بالصلاة لأن الصلاة هي عماد الدين, ونور المؤمنين, وهي الصلة بين العبد وبين ربه.
فإذا كانت صلاة العبد صلاة كاملة, مجتمعا فيها ما يلزم فيها, وما يسن, وحصل فيها حضور القلب, الذي هو لبها فصار العبد إذا دخل فيها, استشعر دخوله على ربه, ووقوفه بين يديه, موقف العبد الخادم المتأدب, مستحضرا لكل ما يقوله وما يفعله, مستغرقا بمناجاة ربه ودعائه - لا جرم أن هذه الصلاة, من أكبر المعونة على جميع الأمور فإن الصلاة تنهى عن الفحشاء والمنكر.
ولأن هذا الحضور الذي يكون في الصلاة, يوجب للعبد في قلبه, وصفا, وداعيا يدعوه إلى امتثال أوامر ربه, واجتناب نواهيه.
هذه هي الصلاة التي أمر الله, أن نستعين بها على كل شيء.


145- وَلَا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ

" ولا تقولوا لمن يقتل في سبيل الله أموات بل أحياء ولكن لا تشعرون "

لما ذكر تبارك وتعالى, الأمر بالاستعانة بالصبر على جميع الأحوال, ذكر نموذجا مما يستعان بالصبر عليه, وهو الجهاد في سبيله, وهو أفضل الطاعات البدنية, وأشقها على النفوس, لمشقته في نفسه, ولكونه مؤديا للقتل, وعدم الحياة, التي إنما يرغب الراغبون في هذه الدنيا لحصول الحياة ولوازمها.
فكل ما يتصرفون به, فإنه سعى لها, ودفع لما يضادها.
ومن المعلوم, أن المحبوب لا يتركه العاقل إلا لمحبوب أعلى منه وأعظم.
فأخبر تعالى: أن من قتل في سبيله, بأن قاتل في سبيل الله, لتكون كلمة الله هي العليا, ودينه الظاهر, لا لغير ذلك من الأغراض, فأنه لم تفته الحياة المحبوبة, بل حصل له حياة أعظم وأكمل, مما تظنون وتحسبون.
فالشهداء " أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ " .
فهل أعظم من هذه الحياة المتضمنة للقرب من الله تعالى, وتمتعهم برزقه البدني في المأكولات والمشروبات اللذيذة, والرزق الروحي, وهو الفرح.
وهو الاستبشار, وزوال كل خوف وحزن.
وهذه حياة برزخية, أكمل من الحياة الدنيا.
بل قد أخبر النبي صلى الله عليه وسلم أن أرواح الشهداء في أجواف طيور خضر ترد أنهار الجنة, وتأكل من ثمارها, وتأوي إلى قناديل معلقة بالعرش.
وفي هذه الآية, أعظم حث على الجهاد في سبيل الله, وملازمة الصبر عليه.
فلو شعر العباد بما للمقتولين في سبيل الله من الثواب, لم يتخلف عنه أحد.
ولكن عدم العلم اليقيني التام, هو الذي فتر العزائم, وزاد نوم النائم, وأفات الأجور العظيمة والغنائم.
لم لا يكون كذلك والله تعالى قد " اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ " .
فوالله لو كان للإنسان ألف نفس, تذهب نفسا فنفسا في سبيل الله, لم يكن عظيما في جانب هذا الأجر العظيم.
ولهذا لا يتمنى الشهداء - بعدما عاينوا من ثواب الله وحسن جزائه - إلا أن يردوا إلى الدنيا, حتى يقتلون في سبيله مرة بعد مرة.
وفي الآية, دليل على نعيم البرزخ وعذابه, كما تكاثرت بذلك النصوص.


146- وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ

" ولنبلونكم بشيء من الخوف والجوع ونقص من الأموال والأنفس والثمرات وبشر الصابرين "

أخبر تعالى, أنه لا بد أن يبتلي عباده بالمحن, ليتبين الصادق من الكاذب, والجازع من الصابر, وهذه سنته تعالى في عباده.
لأن السراء لو استمرت لأهل الإيمان, ولم يحصل معها محنة, لحصل الاختلاط الذي هو فساد, وحكمة الله تقتضي تمييز أهل الخير من أهل الشر.
هذه فائدة المحن, لا إزالة ما مع المؤمنين من الإيمان, ولا ردهم عن دينهم, فما كان الله ليضيع إيمان المؤمنين.
فأخبر في هذه الآية أنه سيبتلي عباده " بِشَيْءٍ مِنَ الْخَوْفِ " من الأعداء " وَالْجُوعِ " أي: بشيء يسير منهما.
لأنه لو ابتلاهم بالخوف كله, أو الجوع, لهلكوا, والمحن تمحص لا تهلك.
" وَنَقْصٍ مِنَ الْأَمْوَالِ " وهذا يشمل جميع النقص المعتري للأموال, من جوائح سماوية, وغرق, وضياع, وأخذ الظلمة للأموال من الملوك الظلمة, وقطاع الطريق وغير ذلك.
" وَالْأَنْفُسِ " أي ذهاب الأحباب, من الأولاد, والأقارب, والأصحاب, ومن أنواع الأمراض في بدن العبد, أو بدن من يحبه.
" وَالثَّمَرَاتِ " أي الحبوب, وثمار النخيل, والأشجار كلها, والخضر ببرد, أو برد, أو حرق, أو آفة سماوية, من جراد ونحوه.
فهذه الأمور, لا بد أن تقع, لأن العليم الخبير, أخبر بها, فوقعت كما أخبر.
فإذا وقعت, انقسم الناس قسمين: جازعين وصابرين.
فالجازع, حصلت له المصيبتان, فوات المحبوب, وهو وجود هذه المصيبة.
وفوات ما هو أعظم منها, وهو الأجر بامتثال أمر الله بالصبر.
ففار بالخسارة والحرمان, ونقص ما معه من الإيمان.
وفاته الصبر والرضا والشكران, وحصل له السخط الدال على شدة النقصان.
وأما من وفقه الله للصبر عند وجود هذه المصائب, فحبس نفسه عن التسخط, قولا وفعلا, واحتسب أجرها عند الله, وعلم أن ما يدركه من الأجر بصبره, أعظم من المصيبة التي حصلت له, بل المصيبة تكون نعمة في حقه, لأنها صارت طريقا لحصول ما هو خير له وأنفع منها, فقد امتثل أمر الله, وفاز بالثواب.
فلهذا قال تعالى " وَبَشِّرِ الصَّابِرِينَ " أي: بشرهم بأنهم يوفون أجرهم بغير حساب.


147- الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ

" الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون "

فالصابرين, هم الذين فازوا بالبشارة العظيمة, والمنحة الجسيمة.
ثم وصفهم بقوله " الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ " وهي كل ما يؤلم القلب, أو البدن أو كليهما مما تقدم ذكره.
" قَالُوا إِنَّا لِلَّهِ " أي: مملوكون لله, مدبرون تحت أمره وتصريفه, فليس لنا من أنفسنا وأموالنا شيء.
فإذا ابتلانا بشيء منها, فقد تصرف أرحم الراحمين, بمماليكه وأموالهم, فلا اعتراض عليه.
بل من كمال عبودية العبد, علمه, بأن وقوع البلية من المالك الحكيم, الذي هو أرحم بعبده من نفسه.
فيوجب له ذلك, الرضا عن الله, والشكر له على تدبيره, لما هو خير لعبده,, وإن لم يشعر بذلك.
ومع أننا مملوكون لله, فإنا إليه راجعون يوم المعاد, فمجاز كل عامل بعمله.
فإن صبرنا واحتسبنا وجدنا أجرنا موفورا عنده.
وإن جزعنا وسخطنا, لم يكن حظنا إلا السخط وفوات الأجر.
فكون العبد لله, وراجعا إليه, من أقوى أسباب الصبر.


148- أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ

" أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون "

" أُولَئِكَ " الموصوفون بالصبر المذكور " عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ " أي: ثناء وتنويه بحالهم " وَرَحْمَةٌ " عظيمة.
ومن رحمته إياهم, أن وفقهم للصبر الذي ينالون به كمال الأجر.
" وَأُولَئِكَ هُمُ الْمُهْتَدُونَ " الذين عرفوا الحق, وهو في هذا الموضع, علمهم بأنهم لله, وأنهم إليه راجعون, وعملوا به وهو هنا صبرهم لله.
ودلت هذه الآية, على أن من لم يصبر, فله ضد ما لهم, فحصل له الذم من الله, والعقوبة, والضلال والخسارة.
فما أعظم الفرق بين الفريقين " وما أقل تعب الصابرين, وأعظم عناء الجازعين " .
فقد اشتملت هاتان الآيتان على توطين النفوس على المصائب قبل وقوعها, لتخف وتسهل, إذا وقعت.
وبيان ما تقابل به, إذا وقعت, وهو الصبر.
وبيان ما يعين على الصبر, وما للصابرين من الأجر.
ويعلم حال غير الصابر, بضد حال الصابر.
وأن هذا الابتلاء والامتحان, سنة الله التي قد خلت, ولن تجد لسنة الله تبديلا.
وبيان أنواع المصائب.


149- إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ

" إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما ومن تطوع خيرا فإن الله شاكر عليم "

يخبر تعالى " إِنَّ الصَّفَا وَالْمَرْوَةَ " وهما معروفان " مِنْ شَعَائِرِ اللَّهِ " أي أعلام دينه الظاهرة, التي تعبد الله بها عباده, وإذا كانا من شعائر الله, فقد أمر الله بتعظيم شعائره فقال " وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ " .
فدل مجموع النصين أنهما من شعائر الله, وأن تعظيم شعائره, من تقوى القلوب.
والتقوى واجبة على كل مكلف, وذلك يدل على أن السعي بهما فرض لازم للحج والعمرة, كما عليه الجمهور, ودلت عليه الأحاديث النبوية وفعله النبي صلى الله عليه وسلم وقال " خذوا عني مناسككم " .
" فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا " .
هذا دفع لوهم من توهم وتحرج من المسلمين عن الطواف بينهما, لكونهما في الجاهلية تعبد عندهما الأصنام.
فنفى تعالى الجناح لدفع هذا الوهم, لا لأنه غير لازم.
ودل تقييد نفي الجناح فيمن تطوف بهما في الحج والعمرة, أنه لا يتطوع بالسعي مفردا إلا مع انضمامه لحج أو عمرة.
بخلاف الطواف بالبيت, فإنه يشرع مع العمرة والحج, وهو عبادة مفردة.
فأما السعي والوقوف بعرفة ومزدلفة, ورمي الجمار فإنها تتبع النسك.
فلو فعلت غير تابعة للنسك, كانت بدعة, لأن البدعة نوعان.
نوع يتعبد لله بعبادة, لم يشرعها أصلا.
ونوع يتعبد له بعبادة قد شرعها على صفة مخصوصة, فتفعل على غير تلك الصفة, وهذا منه.
وقوله " وَمَنْ تَطَوَّعَ " أي: فعل طاعة مخلصا بها لله تعالى " خَيْرًا " من حج وعمرة, وطواف, وصلاة, وصوم وغير ذلك " فَهُوَ خَيْرٌ لَهُ " .
فدل هذا, على أنه كلما ازداد العبد من طاعة الله, ازداد خيره وكماله, ودرجته عند الله, لزيادة إيمانه.
ودل تقييد التطوع بالخير, أن من تطوع بالبدع, التي لم يشرعها الله ولا رسوله, أنه لا يحصل له إلا العناء, وليس بخير له, بل قد يكون شرا له إن كان متعمدا عالما بعدم مشروعية العمل.
" فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ " الشاكر والشكور, من أسماء الله تعالى, الذي يقبل من عباده اليسير من العمل, ويجازيهم عليه, العظيم من الأجر, الذي إذا قام عبده بأوامره, وامتثل طاعته, أعانه على ذلك, وأثنى عليه ومدحه, وجازاه في قلبه نورا وإيمانا, وسعة, وفي بدنه قوة ونشاطا, وفي جميع أحواله زيادة بركة ونماء, وفي أعماله زيادة توفيق.
ثم بعد ذلك, يقدم على الثواب الآجل عند ربه كاملا موفرا, لم تنقصه هذه الأمور.
ومن شكره لعبده, أن من ترك شيئا لله, عوضه الله خيرا منه.
ومن تقرب منه شبرا, تقرب منه ذراعا, ومن تقرب منه ذراعا, تقرب منه باعا, ومن أتاه يمشي, أتاه هرولة, ومن عامله, ربح عليه أضعافا مضاعفة.
ومع أنه شاكر, فهو عليم بمن يستحق الثواب الكامل, بحسب نيته وإيمانه وتقواه, ممن ليس كذلك.
عليم بأعمال العباد, فلا يضيعها, بل يجدونها أوفر ما كانت, على حسب نياتهم التي اطلع عليها العليم الحكيم.


150- إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ

" إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون "

هذه الآية, وإن كانت نازلة في أهل الكتاب, وما كتموا من شأن الرسول صلى الله عليه وسلم وصفاته, فإن حكمها عام لكل من اتصف بكتمان ما أنزل الله " مِنَ الْبَيِّنَاتِ " الدالات على الحق المظهرات له.
" وَالْهُدَى " وهو العلم الذي تحصل به الهداية إلى الصراط المستقيم, ويتبين به طريق أهل النعيم, من طريق أهل الجحيم.
فإن الله أخذ الميثاق على أهل العلم, بأن يبينوا الناس ما من الله به عليهم من علم الكتاب ولا يكتموه.
فمن نبذ ذلك وجمع بين المفسدتين, كتم ما أنزل الله, والغش لعباد الله فأولئك " يَلْعَنُهُمُ اللَّهُ " أي: يبعدهم ويطردهم عن قربه ورحمته.
" وَيَلْعَنُهُمُ اللَّاعِنُونَ " وهم جميع الخليقة, فتقع عليهم اللعنة من جميع الخليقة, لسعيهم في غش الخلق وفساد أديانهم, وإبعادهم من رحمة الله, فجوزوا من جنس عملهم.
كما أن معلم الناس الخير, يصلي الله عليه وملاكته, حتى الحوت في جوف الماء, لسعيه في مصلحة الخلق, وإصلاح أديانهم, وقربهم من رحمة الله, فجوزى من جنس عمله.
فالكاتم لما أنزل الله, مضاد لأمر الله, مشاق لله, يبين الله الآيات للناس ويوضحها.
وهذا يسعى في طمسها وإخفائها فهذا عليه هذا الوعيد الشديد.


151- إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ

" إلا الذين تابوا وأصلحوا وبينوا فأولئك أتوب عليهم وأنا التواب الرحيم "

" إِلَّا الَّذِينَ تَابُوا " أي رجعوا عما هم عليه من الذنوب, ندما وإقلاعا, وعزما على عدم المعاودة " وَأَصْلَحُوا " ما فسد من أعمالهم.
فلا يكفي ترك القبيح حتى يحصل فعل الحسن.
ولا يكفي ذلك في الكاتم أيضا, حتى يبين ما كتمه, ويبدي ضد ما أخفى.
فهذا يتوب الله عليه, لأن توبة الله غير محجوب عنها.
فمن أتى بسبب التوبة, تاب الله عليه, لأنه " التَّوَّابُ " أي الرجاع على عباده بالعفو والصفح, بعد الذنب إذا تابوا, وبالإحسان والنعم بعد المنع, إذا رجعوا.
" الرَّحِيمِ " الذي اتصف بالرحمة العظيمة, التي وسعت كل شيء.
ومن رحمته, أن وفقهم للتوبة والإنابة فتابوا وأنابوا, ثم رحمهم بأن قبل ذلك منهم, لطفا وكرما, هذا حكم التائب من الذنب.


152- إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ

" إن الذين كفروا وماتوا وهم كفار أولئك عليهم لعنة الله والملائكة والناس أجمعين "

وأما من كفر واستمر على كفره حتى مات ولم يرجع إلى ربه, ولم ينب إليه, ولم يتب عن قريب فأولئك " عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ " .
لأنه لما صار كفرهم وصفا ثابتا, صارت اللعنة عليهم وصفا ثابتا لا تزول, لأن الحكم يدور مع علته, وجودا وعدما.


153- خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ

" خالدين فيها لا يخفف عنهم العذاب ولا هم ينظرون "

و " خَالِدِينَ فِيهَا " أي: في اللعنة, أو في العذاب, وهما متلازمان.
و " لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ " بل عذابهم دائم شديد مستمر " وَلَا هُمْ يُنْظَرُونَ " أي: يمهلون, لأن وقت الإمهال - وهو الدنيا - قد مضى, ولم يبق لهم عذر فيعتذرون.


154- وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ

" وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم "

يخبر تعالى - وهو أصدق القائلين - أنه " إِلَهٌ وَاحِدٌ " أي: متوحد متفرد في ذاته, وأسمائه, وصفاته, وأفعاله.
فليس له شريك في ذاته, ولا سمي له ولا كفو له, ولا مثل, ولا نظير, ولا خالق, ولا مدبر غيره.
فإذا كان كذلك, فهو المستحق لأن يؤله ويعبد بجميع أنواع العبادة, ولا يشرك به أحد من خلقه, لأنه " الرَّحْمَنِ الرَّحِيمِ " المتصف بالرحمة العظيمة, التي لا يماثلها رحمة أحد, فقد وسعت كل شيء وعمت كل حي.
فبرحمته وجدت المخلوقات, وبرحمته حصلت لها أنواع الكمالات.
وبرحمته اندفع عنها كل نقمة.
وبرحمته عرف عباده نفسه بصفاته وآلائه, وبين لهم كل ما يحتاجون إليه من مصالح دينهم ودنياهم, بإرسال الرسل, وإنزال الكتب.
فإذا علم أن ما بالعباد من نعمة, فمن الله, وأن أحدا من المخلوقين, لا ينفع أحدا - علم أن الله هو المستحق لجميع أنواع العبادة, وأن يفرد بالمحبة والخوف, والرجاء, والتعظيم, والتوكل, وغير ذلك من أنواع الطاعات.
وأن من أظلم الظلم, وأقبح القبيح, أن يعدل عن عبادته إلى عبادة العبيد, وأن يشرك المخلوقين من تراب, برب الأرباب, أو يعبد المخلوق المدبر العاجز من جميع الوجوه, مع الخالق المدبر القادر القوي.
الذي قهر كل شيء.
ودان له كل شيء.
ففي هذه الآية, إثبات وحدانية الباري وإلهيته.
وتقريرها بنفيها عن غيره من المخلوقين وبيان أصل الدليل على ذلك وهو إثبات رحمته التي من آثارها وجود جميع النعم, واندفاع جميع النقم.
فهذا دليل إجمالي على وحدانيته تعالى.
ثم ذكر الأدلة التفصيلية فقال:


155- إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ

" إن في خلق السماوات والأرض واختلاف الليل والنهار والفلك التي تجري في البحر بما ينفع الناس وما أنزل الله من السماء من ماء فأحيا به الأرض بعد موتها وبث فيها من كل دابة وتصريف الرياح والسحاب المسخر بين السماء والأرض لآيات لقوم يعقلون "

" إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ " الآية.
أخبر تعالى أن في هذه المخلوقات العظيمة, آيات أي أدلة على وحدانية الباري وإلهيته.
وعظيم سلطانه ورحمته وسائر صفاته.
ولكنها " لِقَوْمٍ يَعْقِلُونَ " أي: لمن لهم عقول يعملونها.
فيما خلقت له.
فعلى حسب ما من الله على عبده من العقل, ينتفع بالآيات ويعرفها بعقله وفكره وتدبيره.
ففي " خَلْقِ السَّمَاوَاتِ " في ارتفاعها واتساعها, وإحكامها, وإتقانها, وما جعل الله فيها من الشمس والقمر, والنجوم, وتنظيمها لمصالح العباد.
وفي خلق " الْأَرْضِ " مهادا للخلق, يمكنهم القرار عليها, والانتفاع بما عليها, والاعتبار, ما يدل ذلك على انفراد الله تعالى بالخلق والتدبير, وبيان قدرته العظيمة التي بها خلقها, وحكمته التي بها أتقنها, وأحسنها ونظمها, وعلمه ورحمته التي بها أودع ما أودع, من منافع الخلق ومصالحهم, وضروراتهم وحاجاتهم.
وفي ذلك أبلغ الدليل على كماله, واستحقاقه أن يفرد بالعبادة, لانفراده بالخلق والتدبير, والقيام بشئون عباده.
وفي " اخْتِلَافِ اللَّيْلِ وَالنَّهَارِ " , وهو تعاقبهما على الدوام, إذا ذهب أحدهما, خلفه الآخر.
وفي اختلافهما في الحر, والبرد, والتوسط, وفي الطول, والقصر, والتوسط, وما ينشأ عن ذلك من الفضول, التي بها انتظام مصالح بني آدم وحيواناتهم, وجميع ما على وجه الأرض, من أشجار ونباتات.
كل ذلك بانتظام وتدبير, وتسخير, تنبهر له العقول, وتعجز عن إدراكه من الرجال الفحول, ما يدل ذلك على قدرة مصرفها, وعلمه وحكمته, ورحمته الواسعة, ولطفه الشامل, وتصريفه وتدبيره, الذي تفرد به, وعظمته, وعظمة ملكه وسلطانه, مما يوجب أن يؤله ويعبد, ويفرد بالمحبة والتعظيم, والخوف والرجاء, وبذل الجهد في محابه ومراضيه.
وفي " وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ " وهي السفن والمراكب ونحوها, مما ألهم الله عباده صنعتها, وخلق لهم من الآلات الداخلية والخارجية, ما أقدرهم عليها.
ثم سخر لها هذا البحر العظيم والرياح, التي تحملها بما فيها من الركاب والأموال, والبضائع التي هي من منافع الناس, وبما تقوم به مصالحهم وتنتظم معايشهم.
فمن الذي ألهمهم صنعتها, وأقدرهم عليها, وخلق لهم من الآلات ما به يعملونها؟.
أم من الذي سخر لها البحر, تجري فيه بإذنه وتسخيره, والرياح؟.
أم من الذي خلق للمراكب البرية والبحرية, النار والمعادن المعينة على حملها, وحمل ما فيها من الأموال؟ فهل هذه الأمور, حصلت اتفاقا, أم استقل بعملها هذا المخلوق الضعيف العاجز, الذي خرج من بطن أمه, لا علم له ولا قدرة؟ ثم خلق له ربه القدرة, وعلمه ما يشاء تعليمه؟ أم المسخر لذلك رب واحد, حكيم عليم, لا يعجزه شيء, ولا يمتنع عليه شيء؟ بل الأشياء قد دانت بربوبيته, واستكانت لعظمته, وخضعت لجبروته؟ وغاية العبد الضعيف, أن جعله الله جزءا من أجزاء الأسباب, التي بها وجدت هذه الأمور العظام, فهذا يدل على رحمة الله وعنايته بخلقه, وذلك يوجب أن تكون المحبة كلها له, والخوف والرجاء, وجميع الطاعة, والذل والتعظيم.
" وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ " وهو المطر النازل من السحاب.
" فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا " فأظهرت من أنواع الأقوات, وأصناف النباتات, ما هو من ضرورات الخلائق, التي لا يعيشون بدونها.
أليس ذلك دليلا على قدرة من أنزله, وأخرج به ما أخرج ورحمته, ولطفه بعباده, وقيامه بمصالحهم, وشدة افتقارهم وضرورتهم إليه من كل وجه؟ أما يوجب ذلك أن يكون هو معبودهم وإلههم؟ أليس ذلك دليلا على إحياء الموتى ومجازاتهم بأعمالهم؟ " وَبَثَّ فِيهَا " أي: في الأرض " مِنْ كُلِّ دَابَّةٍ " أي: نشر في أقطار الأرض من الدواب المتنوعة, ما هو دليل على قدرته وعظمته, ووحدانيته وسلطانه العظيم.
وسخرها للناس, ينتفعون بها بجميع وجوه الانتفاع.
فمنها: ما يأكلون من لحمه, ويشربون من دره.
ومنها: ما يركبون.
ومنها: ما هو ساع في مصالحهم وحراستهم, ومنها ما يعتبر به.
ومنها: أنه بث فيها من كل دابة.
فإنه سبحانه, هو القائم بأرزاقهم, المتكفل بأقواتهم.
فما من دابة في الأرض إلا على الله رزقها, ويعلم مستقرها ومستودعها وفي " وَتَصْرِيفِ الرِّيَاحِ " باردة وحارة, وجنوبا وشمالا, وشرقا ودبورا وبين ذلك.
وتارة تثير السحاب, وتارة تؤلف بينه, وتارة تلقحه, وتارة تدره, وتارة تمزقه وتزيل ضرره, وتارة تكون رحمة, وتارة ترسل بالعذاب.
فمن الذي صرفها هذا التصريف, وأودع فيها من منافع العباد, ما لا يستغنون عنه؟ وسخرها, ليعيش فيها جميع الحيوانات, وتصلح الأبدان والأشجار, والحبوب والنباتات, إلا العزيز الحكيم الرحيم, اللطيف بعباده المستحق لكل ذل وخضوع, ومحبة وإنابة وعبادة؟ وفي تسخير السحاب بين السماء والأرض - على خفته ولطافته - يحمل الماء الكثير, فيسوقه الله إلى حيث شاء.
فيحيي به البلاد والعباد, ويروي التلول والوهاد, وينزله على الخلق وقت حاجتهم إليه.
فإذا كان يضرهم كثرته, أمسكه عنهم, فينزله رحمة ولطفا, ويصرفه عناية وعطفا.
فما أعظم سلطانه, وأغزر إحسانه, وألطف امتنانه!! أليس من القبيح بالعباد, أن يتمتعوا برزقه, ويعيشوا ببره وهم يستعينون بذلك على مساخطه ومعاصيه.
أليس ذلك دليلا على حلمه وصبره, وعفوه وصفحه, وعظيم لطفه؟ فله الحمد أولا وآخرا, وباطنا وظاهرا.
والحاصل, أنه كلما تدبر العاقل في هذه المخلوقات, وتغلغل فكره في بدائع المبتدعات, وازداد تأمله للصنعة وما أودع فيها من لطائف البر والحكمة, علم بذلك, أنها خلقت للحق وبالحق, وأنها صحائف آيات, وكتب دلالات, على ما أخبر به الله عن نفسه ووحدانيته, وما أخبرت به الرسل من اليوم الآخر, وأنها مسخرات, ليس لها تدبير ولا استعصاء على مدبرها ومصرفها.
فتعرف أن العالم العلوي والسفلي كلهم إليه مفتقرون, وإليه صامدون وأنه الغني بالذات عن جميع المخلوقات.
فلا إله إلا الله, ولا رب سواه.


156- وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ

" ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله ولو يرى الذين ظلموا إذ يرون العذاب أن القوة لله جميعا وأن الله شديد العذاب "

ثم قال تعالى " وَمِنَ النَّاسِ " إلى " وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ " .
ما أحسن اتصال هذه الآية بالتي قبلها.
فإنه تعالى, لما بين وحدانيته وأداتها القاطعة, وبراهينها الساطعة الموصلة إلى علم اليقين, المزيلة لكل شك.
ذكر هنا أن " مِنَ النَّاسِ " مع هذا البيان التام " مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا " لله أي: نظراء ومثلاء, يساويهم في الله بالعبادة والمحبة, والتعظيم والطاعة.
ومن كان بهذه الحالة - بعد إقامة الحجة, وبيان التوحيد - علم أنه معاند لله, مشاق له, أو معرض عن تدبر آياته والتفكر في مخلوقاته, فليس له أدنى عذر في ذلك, بل قد حقت عليه كلمة العذاب.
وهؤلاء الذين يتخذون الأنداد مع الله, لا يسوونهم بالله في الخلق والرزق والتدبير, وإنما يسوونهم به, في العبادة, فيعبدونهم ليقربوهم إليه.
وفي قوله " اتخذوا " دليل على أنه ليس لله ند.
وإنما المشركون جعلوا بعض المخلوقات أندادا له, تسمية مجردة, ولفظا فارغا من المعنى.
كما قال تعالى.
" وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لَا يَعْلَمُ فِي الْأَرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ " .
" إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ " .
فالمخلوق ليس ندا لله لأن الله هو الخالق, وغيره مخلوق, والرب هو الرازق.
ومن عداه مرزوق, والله هو الغني وأنتم الفقراء.
وهو الكامل من كل الوجوه, والعبيد ناقصون من جميع الوجوه.
والله هو النافع الضار, والمخلوق ليس له من النفع والضر والأمر شيء.
فعلم علما يقينا, بطلان قول من اتخذ من دون الله آلهة وأندادا.
سواء كان ملكا أو نبيا, أو صالحا, صنما, أو غير ذلك.
وأن الله هو المستحق للمحبة الكاملة, والذل التام.
فلهذا مدح الله المؤمنين بقوله " وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ " أي: من أهل الأنداد لأندادهم, لأنهم أخلصلوا محبتهم له, وهؤلاء أشركوا بها.
ولأنهم أحبوا من يستحق المحبة على الحقيقة, الذي محبته هي عين صلاح العبد وسعادته وفوزه.
والمشركون أحبوا من لا يستحق من الحب شيئا, ومحبته عين شقاء العبد وفساده, وتشتت أمره.
فلهذا توعدهم الله بقوله.
" وَلَوْ يَرَى الَّذِينَ ظَلَمُوا " باتخاد الأنداد والانقياد لغير رب العباد وظلموا الخلق بصدهم عن سبيل الله, وسعيهم فيما يضرهم.
" إِذْ يَرَوْنَ الْعَذَابَ " أي: يوم القيامة عيانا بأبصارهم.
" أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ " , أي: لعلموا علما جازما, أن القوة والقدرة لله كلها, وأن أندادهم ليس فيها من القوة شيء.
فتبين لهم في ذلك في اليوم, ضعفها وعجزها, لا كما اشتبه عليهم في الدنيا, وظنوا أن لها من الأمر شيئا, وأنها تقربهم إليه وتوصلهم إليه.
فخاب ظنهم, وبطل سعيهم, وحق عليهم شدة العذاب, ولم تدفع عنهم أندادهم شيئا, ولم تغن عنهم مثقال ذرة من النفع.
بل يحصل لهم الضرر منها, من حيث ظنوا نفعها.


157- إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ

" إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب "

وتبرأ المتبعون من التابعين, وتقطعت بينهم الوصل, التي كانت في الدنيا, لأنها كانت لغير الله, وعلى غير أمر الله, ومتعلقة بالباطل الذي لا حقيقة له, فاضمحلت أعمالهم, وتلاشت أحوالهم.
وتبين لهم أنهم كانوا كاذبين, وأن أعمالهم التي يؤملون نفعها وحصول نتيجتها, انقلبت عليهم حسرة وندامة, وأنهم خالدون في النار لا يخرجون منها أبدا.
فهل بعد هذا الخسران خسران؟ ذلك بأنهم اتبعوا الباطل, ورجوا غير مرجو, وتعلقوا بغير متعلق, فبطلت الأعمال ببطلان متعلقها.
ولما بطلت, وقعت الحسرة بما فاتهم من الأمل فيها, فضرتهم غاية الضرر.
وهذا بخلاف من تعلق بالله الملك الحق المبين, وأخلص العمل لوجهه, ورجا نفعه.
فهذا قد وضع الحق في موضعه, فكانت أعماله حقا, لتعلقها بالحق, ففاز بنتيجة عمله, ووجد جزاءه عند ربه, غير منقطع كما قال تعالى.
" الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ " .


158- وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ

" وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرءوا منا كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين من النار "

وحينئذ يتمنى التابعون أن يردوا إلى الدنيا فيتبرأوا من متبوعيهم, بأن يتركوا الشرك بالله, ويقبلوا على إخلاص العمل لله.
وهيهات, فات الأمر, وليس الوقت وقت إمهال وإنظار.
ومع هذا, فهم كذبة, فلو ردوا لعادوا لما نهوا عنه.
وإنما هو قول يقولونه, وأماني يتمنونها, حنقا وغيظا على المتبوعين لما تبرأوا منهم والذنب ذنبهم.
فرأس المتبوعين على الشر, إبليس, ومع هذا يقول لأتباعه.
" لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلَا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ " .


159- يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ

" يا أيها الناس كلوا مما في الأرض حلالا طيبا ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين "

هذا خطاب للناس كلهم, مؤمنهم وكافرهم.
[فامتن عليهم بأن أمرهم أن يأكلوا من جميع ما في الأرض من حبوب, وثمار, وفواكه, وحيوانات, حالة كونها " حَلَالًا " .
أي: محللا لكم تناوله.
ليس بغصب ولا سرقة, ولا محصلا بمعاملة محرمة أو على وجه محرم أو معينا على محرم.
" طَيِّبًا " أي ليس: بخبيث, كالميتة والدم, ولحم الخنزير, والخبائث كلها.
ففي هذه الآية, دليل على أن الأصل في الأعيان الإباحة.
أكلا وانتفاعا, وأن المحرم نوعان: إما محرم لذاته, وهو الخبيث الذي هو ضد الطيب.
وإما محرم لما عرض له, وهو المحرم لتعلق حق الله, أو حق عباده به, وهو ضد الحلال.
وفيه دليل على أن الأكل بقدر ما يقيم البنية واجب, يأثم تاركه لظاهر الأمر.
ولما أمرهم باتباع ما أمرهم به.
إذ هو عين صلاحهم, نهاهم عن اتباع " خُطُوَاتِ الشَّيْطَانِ " أي: طرقه التي يأمر بها, وهي جميع العاصى, من كفر, وفسوق, وظلم.
[ويدخل في ذلك تحريم السوائب, والحام, ونحو ذلك.
ويدخل فيه تناول المأكولات المحرمة.
" إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ " أي: ظاهر العداوة, فلا يريد بأمركم, إلا غشكم, وأن تكونوا من أصحاب السعير.
فلم يكتف ربنا بنهينا عن اتباع خطواته, حتى أخبرنا - وهو أصدق القائلين - بعداوته الداعية للحذر منه, ثم لم يكتف بذلك, حتى أخبرنا بتفصيل ما يأمر به, وأنه أقبح الأشياء, وأعظمها مفسدة فقال:


160- إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ

" إنما يأمركم بالسوء والفحشاء وأن تقولوا على الله ما لا تعلمون "

" إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ " أي: الشر الذي يسوء صاحبه, فيدخل في ذلك, جميع المعاصي.
فيكون قوله: " وَالْفَحْشَاءِ " من باب عطف الخاص على العام, لأن الفحشاء من المعاصي, ما تناهى قبحه, كالزنا, وشرب الخمر, والقتل, والقذف, والبخل ونحو ذلك, مما يستفحشه من له عقل.
" وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ " فيدخل في ذلك, القول على الله بلا علم, في شرعه, وقدره.
فمن وصف الله بغير ما وصف به نفسه, أو وصفه به رسوله, أو نفى عنه ما أثبته لنفسه, أو أثبت له ما نفاه عن نفسه, فقد قال على الله بلا علم.
ومن زعم أن لله ندا, وأوثانا, تقرب من عبدها من الله, فقد قال على الله تعالى بلا علم.
ومن قال: إن الله أحل كذا, أو حرم كذا, أو أمر بكذا, أو نهى عن كذا, بغير بصيرة, فقد قال على الله بلا علم.
ومن قال: الله خلق هذا الصنف من المخلوقات, للعلة الفلانية بلا برهان له بذلك, فقد قال على الله بلا علم.
ومن أعظم القول على الله بلا علم, أن يتأول المتأول كلامه, أو كلام رسوله, على معاني اصطلح عليها طائفة من طوائف الضلال, ثم يقول: إن الله أرادها.
فالقول على الله بلا علم, من أكبر المحرمات, وأشملها, وأكبر طرق الشيطان التي يدعو إليها, فهذه طرق الشيطان التي يدعو إليها هو وجنوده, ويبذلون مكرهم وخداعهم, على إغواء الخلق بما يقدرون عليه.
وأما الله تعالى, فإنه يأمر بالعدل والإحسان, وإيتاء ذي القربى, وينهي عن الفحشاء والمنكر والبغي.
فلينظر العبد نفسه, مع أي الداعيين, ومن أي الحزبين؟


161- وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْقِلُونَ شَيْئًا وَلَا يَهْتَدُونَ

" وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما ألفينا عليه آباءنا أولو كان آباؤهم لا يعقلون شيئا ولا يهتدون "

أتتبع داعي الله الذي يريد لك الخير والسعادة الدنيوية والأخروية, الذي كل الفلاح بطاعته, وكل الفوز في خدمته, وجميع الأرباح في معاملة المنعم بالنعم الظاهرة والباطنة, الذي لا يأمر إلا بالخير, ولا ينهى إلا عن الشر.
أم تتبع داعي الشيطان, الذي هو عدو الإنسان, الذي يريد لك الشر, ويسعى - بجهده - على إهلاكك في الدنيا والآخرة.
الذي كل الشر في طاعته, وكل الخسران في ولايته.
والذي لا يأمر إلا بشر, ولا ينهى إلا عن خير.
ثم أخبر تعالى عن حال المشركين إذا أمروا باتباع ما أنزل الله على رسوله, مما تقدم وصفه, رغبوا عن ذلك وقالوا.
" بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا " .
فاكتفوا بتقليد الآباء, وزهدوا في الإيمان بالأنبياء.
ومع هذا, فآباؤهم أجهل الناس, وأشدهم ضلالا وهذه شبهة لرد الحق, واهية.
فهذا دليل على إعراضهم عن الحق, ورغبتهم عنه, وعدم إنصافهم.
فلو هدوا, لرشدهم, وحسن قصدهم, لكان الحق هو القصد.
ومن جعل الحق قصده, ووازن بينه وبين غيره, تبين له الحق قطعا, واتبعه, إن كان منصفا.


162- وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لَا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ

" ومثل الذين كفروا كمثل الذي ينعق بما لا يسمع إلا دعاء ونداء صم بكم عمي فهم لا يعقلون "

ثم قال تعالى " وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لَا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ " .
لما بين تعالى, عدم انقيادهم لما جاءت به الرسل, وردهم لذلك, بالتقليد, وعلم من ذلك أنهم غير قابلين للحق, ولا مستجيبين له, بل كان معلوما لكل أحد أنهم لن يزولوا عن عنادهم - أخبر تعالى, أن مثلهم - عند دعاء الداعي لهم إلى الإيمان - كمثل البهائم التي ينعق لها راعيها, وليس لها علم بما يقول راعيها ومناديها.
فهم يسمعون مجرد الصوت, الذي تقوم به عليهم الحجة, ولكنهم لا يفقهونه فقها ينفعهم, فلهذا كانوا صما, لا يسمعون الحق سماع فهم وقبول, عميا, لا ينظرون نظر اعتبار, بكما, فلا ينطقون بما فيه خير لهم.
والسبب الموجب لذلك كله, أنه ليس لهم عقل صحيح, بل هم أسفه السفهاء, وأجهل الجهلاء.
فهل يستريب العاقل, أن من دعى إلى الرشاد, وذيد عن الفساد, ونهى عن اقتحام العذاب, وأمر بما فيه صلاحه وفلاحه, وفوزه, ونعيمه فعصى الناصح, وتولى عن أمر ربه, واقتحم النار على بصيرة, واتبع الباطل, ونبذ الحق - أن هذا ليس له مسكة من عقل, وأنه لو اتصف بالمكر والخديعة والدهاء, فإنه من أسفه السفهاء.


163- يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ

" يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون "

هذا أمر للمؤمنين خاصة, بعد الأمر العام, وذلك أنهم هم المنتفعون على الحقيقة - بالأوامر والنواهي, بسبب إيمانهم, فأمرهم بأمر الطيبات من الرزق, والشكر لله على إنعامه, باستعمالها بطاعتة, والتقوى بها على ما يوصل إليه.
فأمرهم بما أمر به المرسلين في قوله " يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا " .
فالشكر في هذه الآية, هو العمل الصالح.
وهنا لم يقل " حلالا " لأن المؤمن أباح الله له الطيبات من الرزق, خالصة من التبعة.
ولأن إيمانه يحجزه عن تناول ما ليس له.
وقوله " إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ " أي: فاشكروه.
فدل على أن من لم يشكر الله, لم يعبده وحده, كما أن من شكره, فقد عبده, وأتى بما أمر به.
ويدل أيضا على أن أكل الطيب, سبب للعمل الصالح وقبوله.
والأمر بالشكر, عقيب النعم, لأن الشكر يحفظ النعم الموجودة, ويجلب النعم المفقودة.
كما أن الكفر, ينفر النعم المفقودة ويزيل النعم الموجودة.


164- إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ

" إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم "

ولما ذكر تعالى إباحة الطيبات ذكر تحريم الخبائث فقال " إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ " وهي: ما مات بغير تذكية شرعية, لأن الميتة خبيثة مضرة, لرداءتها في نفسها, ولأن الأغلب, أن تكون عن مرض, فيكون زيادة مرض.
واستثنى الشارع من هذا العموم, ميتة الجراد, وسمك البحر, فإنه حلال طيب.
" وَالدَّمَ " أي: المسفوح كما قيد في الآية الأخرى.
" وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ " أي: ذبح لغير الله, كالذي يذبح للأصنام والأوثان, من الأحجار, والقبور ونحوها, وهذا المذكور غير خاص للمحرمات.
وجيء به, لبيان أجناس الخبائث المدلول عليها بمفهوم قوله " طَيِّبَاتِ " .
فعموم المحرمات, تستفاد من الآية السابقة, من قوله: " حَلَالًا طَيِّبًا " كما تقدم.
وإنما حرم علينا هذه الخبائث ونحوها, لطفا بنا, وتنزيها عن المضر.
ومع هذا " فَمَنِ اضْطُرَّ " أي: ألجئ إلى المحرم, بجوع وعدم, وإكراه.
" غَيْرَ بَاغٍ " أي: غير طالب للمحرم, مع قدرته على الحلال, أو مع عدم جوعه.
" وَلَا عَادٍ " أي: متجاوز الحد في تناول ما أبيح له, اضطرارا.
" فَلَا إِثْمَ " أي: جناح وذنب " عَلَيْهِ " .
وإذا ارتفع الإثم, رجع الأمر إلى ما كان عليه.
والإنسان بهذه الحالة, مأمور بالأكل, بل منهي أن يلقي بيده إلى التهلكة, وأن يقتل نفسه.
فيجب, إذا, عليه الأكل, ويأثم إن ترك الأكل حتى مات, فيكون قاتلا لنفسه.
وهذه الإباحة والتوسعة, من رحمته تعالى بعباده, فلهذا ختمها بهذين الاسمين الكريمين المناسبين غاية المناسبة فقال: " إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " .
ولما كان الحل مشروطا بهذين الشرطين, وكان الإنسان في هذه الحالة, ربما لا يستقصى تمام الاستقصاء في تحقيقها - أخبر, أنه غفور, فيغفر ما أخطأ فيه في هذه الحال, خصوصا وقد غلبته الضرورة, وأذهبت حواسه المشقة.
وفي هذه الآية, دليل على القاعدة المشهورة " الضرورات تبيح المحظورات " .
فكل محظور, اضطر إليه الإنسان, فقد أباحه له, الملك الرحمن.
فله الحمد والشكر, أولا وآخرا, وظاهرا وباطنا.


165- إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلًا أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلَّا النَّارَ وَلَا يُكَلِّمُهُمُ اللَّهُ يَوْمَ

" إن الذين يكتمون ما أنزل الله من الكتاب ويشترون به ثمنا قليلا أولئك ما يأكلون في بطونهم إلا النار ولا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم "

هذا وعيد شديد لمن كتم ما أنزل الله على رسله, من العلم الذي أخذ الله الميثاق على أهله, أن يبينوه للناس ولا يكتموه.
فمن تعوض عنه بالحطام الدنيوي, ونبذ أمر الله, فأولئك.
" مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلَّا النَّارَ " , لأن هذا الثمن الذي اكتسبوه, إنما حصل لهم بأقبح المكاسب, وأعظم المحرمات, فكان جزاؤهم من جنس عملهم.
" وَلَا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ " بل قد سخط عليهم وأعرض عنهم.
فهذا أعظم عليهم من عذاب النار.
" وَلَا يُزَكِّيهِمْ " أي: لا يطهرهم من الأخلاق الرذيلة, وليس لهم أعمال تصلح للمدح والرضا والجزاء عليها.
وإنما لم يزكهم لأنهم فعلوا أسباب عدم التزكية التي أعظم أسبابها, العمل بكتاب الله, والاهتداء به, والدعوة إليه.


166- أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ

" أولئك الذين اشتروا الضلالة بالهدى والعذاب بالمغفرة فما أصبرهم على النار "

فهؤلاء نبذوا كتاب الله, وأعرضوا عنه, واختاروا الضلالة على الهدى, والعذاب على المغفرة.
فهؤلاء لا يصلح لهم إلا النار, فكيف يصبرون عليها, وأنى لهم الجلد عليها؟!!


167- ذَلِكَ بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ

" ذلك بأن الله نزل الكتاب بالحق وإن الذين اختلفوا في الكتاب لفي شقاق بعيد "

" ذَلِكَ " المذكور, وهو مجازاته بالعدل, ومنعه أسباب الهداية, ممن أباها واختار سواها.
" بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ " ومن الحق, مجازاة المحسن بإحسانه, والمسيء بإساءته.
وأيضا ففي قوله: " نَزَّلَ الْكِتَابَ بِالْحَقِّ " ما يدل على أن الله أنزله لهداية خلقه, وتبيين الحق من الباطل, والهدى من الضلال.
فمن صرفه عن مقصوده, فهو حقيق بأن يجازى بأعظم العقوبة.
" وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ " أي: وإن الذين اختلفوا في الكتاب, فآمنوا ببعضه, وكفروا ببعضه.
والذين حرفوه وصرفوه على أهوائهم ومراداتهم " لَفِي شِقَاقٍ " أي: محادة.
" بَعِيدٍ " من الحق لأنهم قد خالفوا الكتاب الذي جاء بالحق الموجب للاتفاق وعدم التناقض.
فمرج أمرهم, وكثر شقاقهم, وترتب على ذلك افتراقهم.
بخلاف أهل الكتاب الذين آمنوا به, وحكموه في كل شيء, فإنهم اتفقوا وارتفقوا بالمحبة والاجتماع عليه.
وقد تضمنت هذه الآيات, الوعيد للكاتمين لما أنزل الله, المؤثرين عليه, عرض الدنيا - بالعذاب والسخط, وأن الله لا يطهرهم بالتوفيق, ولا بالمغفرة.
وذكر السبب في ذلك وهو إيثارهم الضلالة على الهدى.
فترتب على ذلك, اختيار العذاب على المغفرة.
ثم توجع لهم بشدة صبرهم على النار, لعملهم بالأسباب التي يعلمون أنها موصلة إليها.
وأن الكتاب مشتمل على الحق الموجب للاتفاق عليه, وعلم الافتراق.
وأن كل من خالفه, فهو في غاية البعد عن الحق, والمنازعة والمخاصمة, والله أعلم.


168- لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى

" ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين وآتى المال على حبه ذوي القربى واليتامى والمساكين وابن السبيل والسائلين وفي الرقاب وأقام الصلاة وآتى الزكاة والموفون بعهدهم إذا عاهدوا والصابرين في البأساء والضراء وحين البأس أولئك الذين صدقوا وأولئك هم المتقون "

يقول تعالى: " لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ " أي: ليس هذا هو البر المقصود من العباد, فيكون كثرة البحث فيه والجدال, من العناء الذي ليس تحته إلا الشقاق والخلاف.
وهذا نظير قوله صلى الله عليه وسلم " ليس الشديد بالصرعة, إنما الشديد الذي يملك نفسه عند الغضب " ونحو ذلك.
" وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ " أي: بإنه إله واحد, موصوف بكل صفة كمال, منزه عن كل نقص.
" وَالْيَوْمِ الْآخِرِ " وهو كل ما أخبر الله به في كتابه, أو أخبر به الرسول, مما يكون بعد الموت.
" وَالْمَلَائِكَةِ " الذين وصفهم الله لنا في كتابه, ووصفهم رسوله صلى الله عليه وسلم.
" وَالْكِتَابِ " أي: جنس الكتب التي أنزلها الله على رسوله, وأعظمها القرآن, فيؤمن بما تضمنه من الأخبار والأحكام.
" وَالنَّبِيِّينَ " عموما, خصوصا خاتمهم وأفضلهم محمد صلى الله عليه وسلم " وَآتَى الْمَالَ " وهو كل ما يتموله الإنسان من مال, قليلا كان أو كثيرا.
أي: أعطى المال " عَلَى حُبِّهِ " أي: حب المال " عَلَى حُبِّهِ " أي: حب المال.
بين به أن المال محبوب للنفوس, فلا يكاد يخرجه العبد.
فمن أخرجه مع حبه له, تقربا إلى الله تعالى, كان هذا برهانا لإيمانه.
ومن إيتاء المال على حبه, أن يتصدق وهو صحيح شحيح, يأمل الغنى, ويخشى الفقر.
وكذلك إذا كانت الصدقة عن قلة, كان أفضل, لأنه في هذه الحال, يحب إمساكه, لما يتوهمه من العدم والفقر.
وكذلك إخراج النفيس من المال, وما يحبه من ماله كما قال تعالى: " لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ " .
فكل هؤلاء ممن آتى المال على حبه.
ثم ذكر المنفق عليهم, وهم أولى الناس ببرك وإحسانك.
من " ذَوِي الْقُرْبَى " الذين تتوجع لمصابهم, وتفرح بسرورهم, الذين يتناصرون ويتعاقلون.
فمن أحسن البر وأوفقه, تعاهد الأقارب بالإحسان المالي والقولي, على حسب قربهم وحاجتهم.
" وَالْيَتَامَى " الذين لا كاسب لهم, وليس لهم قوة يستغنون بها.
وهذا من رحمته تعالى بالعباد, الدالة على أنه تعالى, أرحم بهم من الوالد بولده.
فالله قد أوصى العباد, وفرض عليهم في أموالهم, الإحسان إلى من فقد آباؤهم ليصيروا كمن لم يفقد والديه.
ولأن الجزاء من جنس العمل فمن رحم يتيم غيره, رحمه يتيمه.
" وَالْمَسَاكِينِ " وهم الذين أسكنتهم الحاجة, وأذلهم الفقر فلهم حق على الأغنياء, بما يدفع مسكنتهم أو يخففها, بما يقدرون عليه, وبما يتيسر.
" وَابْنَ السَّبِيلِ " وهو الغريب المنقطع به في غير بلده.
فحث الله عباده على إعطائه من المال, ما يعينه غلى سفره, لكونه مظنة الحاجة, وكثرة المصارف.
فعلى من أنعم الله
عليه بوطنه وراحته, وخوله من نعمته, أن يرحم أخاه الغريب, الذي بهذه الصفة, على حسب استطاعته, ولو بتزويده, أو إعطائه آلة لسفره, أو دفع ما ينوبه من المظالم وغيرها.
" وَالسَّائِلِينَ " أي: الذين تعرض لهم حاجة من الحوائج, توجب السؤال.
كمن ابتلي بأرش جناية, أو ضريبة عليه من ولاة الأمور, أو يسأل الناس لتعمير المصالح العامة, كالمساجد, والمدارس, والقناطر, ونحو ذلك, فهذا له الحق, وإن كان غنيا " وَفِي الرِّقَابِ " فيدخل فيه العتق والإعانة عليه, وبذل مال للمكاتب, ليوفي سيده, وفداء الأسرى عند الكفار, أو عند الظلمة.
" وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ " قد تقدم مرارا, أن الله تعالى يقرن بين الصلاة والزكاة, لكونهما أفضل العبادات, وأكمل القربات, عبادات قلبية, وبدنية, ومالية, وبهما يوزن الإيمان, ويعرف ما مع صاحبه من الإيقاق.
" وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا " والعهد, هو, الالتزام بإلزام الله أو إلزام العبد لنفسه.
فدخل في ذلك حقوق الله كلها, لكون الله ألزم بها عباده والتزموها, ودخلوا تحت عهدتها, ووجب عليهم أداؤها, وحقوق العباد, التي أوجبها الله عليهم, والحقوق التي التزمها العبد كالأيمان والنذور, ونحو ذلك.
" وَالصَّابِرِينَ فِي الْبَأْسَاءِ " أي: الفقر, لأن الفقير يحتاج إلى الصبر من وجوه كثيرة, لكونه يحصل له من الآلام القلبية والبدنية المستمرة, ما لا يحصل لغيره.
فإن تنعم الأغنياء, بما لا يقدر عليه, تألم.
وإن جاع, أو جاعت عياله, تألم.
وإن أكل طعاما, غير موافق لهواه, تألم.
وإن عرى, أو كاد, تألم, وإن نظر إلى ما بين يديه وما يتوهمه من المستقبل الذي يستعد له تألم, وإن أصابه البرد الذي لا يقدر على دفعه, تألم.
فكل هذه ونحوها, مصائب, يؤمر بالصبر عليها, والاحتساب, ورجاء الثواب من الله عليها.
" وَالضَّرَّاءِ " أي: المرض على اختلاف أنواعه, من حمى, وقروح, ورياح, ووجع عضو, حتى الضرس والإصبع ونحو ذلك, فإنه يحتاج إلى الصبر على ذلك.
لأن النفس تضعف, والبدن, يألم, وذلك في غاية المشقة على النفوس, خصوصا مع تطاول ذلك, فإنه يؤمر بالصبر, احتسابا لثواب الله تعالى.
" وَحِينَ الْبَأْسِ " أي: وقت القتال للأعداء المأمور بقتالهم, لأن الجلاد, يشق غاية المشقة على النفس, ويجزع الإنسان من القتل, أو الجراح, أو الأسر, فاحتيج إلى الصبر في ذلك, احتسابا, ورجاء لثواب الله تعالى, الذي منه النصر والمعونة, التي وعدها الصابرين.
" أُولَئِكَ " أي: المتصفون بما ذكر, من العقائد الحسنة, والأعمال التي هي آثار الإيمان, وبرهانه ونوره, والأخلاق التي هي جمال الإنسان وحقيقة الإنسانية.
فأولئك " الَّذِينَ صَدَقُوا " في إيمانهم, لأن أعمالهم صدقت إيمانهم.
" وَأُولَئِكَ هُمُ الْمُتَّقُونَ " لأنهم تركوا المحظور, وفعلوا المأمور.
لأن هذه الأمور مشتملة على كل خصال الخير, تضمنا ولزوما, لأن الوفاء بالعهد, يدخل فيه الدين كله.
ومن قام بها, كان بما سواها أقوم, فهؤلاء الأبرار الصادقون المتقون.
وقد علم ما رتب الله على هذه الأمور الثلاثة, من الثواب الدنيوي والأخروي, مما لا يمكن تفصيله في مثل هذا الموضع.


169- يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ

" يا أيها الذين آمنوا كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد والأنثى بالأنثى فمن عفي له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان ذلك تخفيف من ربكم ورحمة فمن اعتدى بعد ذلك فله عذاب أليم "

يمتن تعالى على عباده المؤمنين, بأنه فرض عليهم " الْقِصَاصُ فِي الْقَتْلَى " أي: المساواة فيه, وأن يقتل القاتل على الصفة, التي قتل عليها المقتول, إقامة للعدل والقسط بين العباد وتوجيه الخطاب لعموم المؤمنين, فيه دليل على أنه يجب عليهم كلهم حتى أولياء القاتل حتى القاتل بنفسه - إعانة ولي المقتول, إذا طلب القصاص ويمكنه من القاتل, وأنه لا يجوز لهم أن يحولوا بين هذا الحد, ويمنعوا الولي من الاقتصاص, كما عليه عادة الجاهلية, ومن أشبههم من إيواء المحدثين.
ثم بين تفصيل ذلك فقال " الْحُرُّ بِالْحُرِّ " يدخل بمنطقوقها, الذكر بالذكر.
" وَالْأُنْثَى بِالْأُنْثَى " والأنثى بالذكر, والذكر بالأنثى, فيكون منطوقها مقدما على مفهوم قوله " الأنثى بالأنثى " مع دلالة السنة, على أن الذكر يقتل بالأنثى.
وخرج من عموم هذا, الأبوان وإن علوا.
فلا يقتلان بالولد, لورود السنة بذلك.
مع أن في قوله " الْقِصَاصُ " ما يدل على أنه ليس من العدل, أن يقتل الوالد بولده.
ولأن في قلب الوالد من الشفقة والرحمة, ما يمنعه من القتل لولده إلا بسبب اختلال في عقله, أو أذية شديدة جدا من الولد له.
وخرج من العموم أيضا, الكافر بالسنة, مع أن الآية في خطاب المؤمنين خاصة.
وأيضا فليس من العدل أن يقتل ولي الله بعدوه.
والعبد بالعبد, ذكرا كان أو أنثى, تساوت قيمتهما أو اختلفت.
ودل بمفهومها على أن الحر, لا يقتل بالعبد, لكونه غير مساو له.
والأنثى بالأنثى, أخذ بمفهومها بعض أهل العلم فلم يجز قتل الرجل بالمرأة, وتقدم وجه ذلك.
وفي هذه الآية, دليل على أن الأصل وجوب القود في القتل, وأن الدية بدل عنه.
فلهذا قال " فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ " أي عفا ولي المقتول عن القاتل إلى الدية, أو عفا بعض
الألياء, فإنه يسقط القصاص, وتجب الدية, وتكون الخيرة في القود, واختيار الدية إلى الولي.
فإذا عفا عنه, وجب على الولي, أي: ولي المقتول أن يتبع القاتل " بِالْمَعْرُوفِ " من غير أن يشق عليه, ولا يحمله ما لا يطيق, بل يحسن الاقتضاء والطلب, ولا يحرجه.
وعلى القاتل " وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ " من غير مطل ولا نقص, ولا إساءة فعلية أو قولية, فهل جزاء الإحسان إليه بالعفو, إلا الإحسان بحسن القضاء.
وهذا مأمور به في كل ما يثبت في ذمم الناس للإنسان.
مأمور من له الحق, بالاتباع بالمعروف.
ومن عليه الحق, بالأداء بالإحسان.
وفي قوله " فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ " ترقيق وحث على العفو إلى الدية.
وأحسن من ذلك, العفو مجانا.
وفي قوله " أَخِيهِ " دليل على أن القاتل, لا يكفر, لأن المراد بالأخوة هنا, أخوة الإيمان, فلم يخرج بالقتل منها.
ومن باب أولى, أن سائر المعاصي, التي هي دون الكفر, ولا يكفر بها فاعلها, وإنما ينقص بذلك إيمانه.
وإذا عفا أولياء المقتول, أو عفا بعضهم, احتقن دم القاتل, وصار معصوما منهم ومن غيرهم, ولهذا قال " فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ " أي: بعد العفو " فَلَهُ عَذَابٌ أَلِيمٌ " أي: في الآخرة.
وأما قتله وعدمه, فيؤخذ مما تقدم, لأنه قتل مكافئا له, فيجب قتله بذلك.
وأما من فسر العذاب الأليم بالقتل, وأن الآية تدل على أنه يتعين قتله, ولا يجوز العفو عنه, وبذلك قال بعض العلماء.
والصحيح الأول, لأن جنايته لا تزيد على جناية غيره.


170- وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ

" ولكم في القصاص حياة يا أولي الألباب لعلكم تتقون "

ثم بين تعالى حكمته العظيمة في مشروعية القصاص فقال: " وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ " أي: تنحقن بذلك الدماء, وتنقمع به الأشقياء, لأن من عرف أنه مقتول إذا قتل, لا يكاد يصدر منه القتل, وإذا رؤي القاتل مقتولا انذعر بذلك غيره, وانزجر, فلو كانت عقوبة القاتل غير القتل, لم يحصل انكفاف الشر, الذي يحصل بالقتل.
وهكذا سائر الحدود الشرعية, فيها من النكاية والانزجار, ما يدل على حكمة الحكيم الغفار.
ونكر " الحياة " لإفادة التعظيم والتكثير.
ولما كان هذا الحكم, لا يعرف حقيقته, إلا أهل العقول الكاملة والألباب الثقيلة, خصهم بالخطاب دون غيرهم.
وهذا يدل على أن الله تعالى, يحب من عباده, أن يعملوا أفكارهم وعقولهم, في تدبر ما في أحكامه, من الحكم, والمصالح الدالة على كماله, وكمال حكمته وحمده, وعدله ورحمته الواسعة وأن من كان بهذه المثابة, فقد استحق المدح بأنه من ذوي الألباب الذين وجه إليهم الخطاب, وناداهم رب الأرباب, وكفى بذلك فضلا, وشرفا, لقوم يعقلون.
وقوله " لَعَلَّكُمْ تَتَّقُونَ " وذلك أن من عرف ربه وعرف ما في دينه وشرعه من الأسرار العظيمة والحكم البديعة والآيات الرفيعة, أوجب له ذلك أن ينقاد لأمر الله, ويعظم معاصيه, فيتركها, فيستحق بذلك أن يكون من المتقين.


171- كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ

" كتب عليكم إذا حضر أحدكم الموت إن ترك خيرا الوصية للوالدين والأقربين بالمعروف حقا على المتقين "

أي فرض الله عليكم, يا معشر المؤمنين " إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ " أي: أسبابه, كالمرض المشرف على الهلاك, وحضور أسباب المهالك.
وكان قد " تَرَكَ خَيْرًا " وهو المال الكثير عرفا, فعليه أن يوصي لوالديه وأقرب الناس إليه بالمعروف, على قدر حاله من غير سرف, ولا اقتصار على الأبعد, دون الأقرب.
بل يرتبهم على القرب والحاجة, ولهذا أتى بأفعل التفضيل.
وقوله " حَقًّا عَلَى الْمُتَّقِينَ " دل على وجوب ذلك, لأن الحق هو: الثابت وقد جعله الله من موجبات التقوى.
واعلم أن جمهور المفسرين يرون أن هذه الآية منسوخة بآية المواريث.
وبعضهم يرى أنها في الوالدين والأقربين غير الوارثين, مع أنه لم يدل على التخصيص بذلك دليل.
والأحسن في هذا أن يقال: إن هذه الوصية للوالدين والأقربين مجملة, ردها الله تعالى إلى العرف الجاري.
ثم إن الله تعالى قدر للوالدين الوارثين وغيرهما من الأقارب الوارثين هذا المعروف في آيات المواريث, بعد أن مجملا.
وبقي الحكم فيمن لم يرثوا من الوالدين الممنوعين من الإرث وغيرهما ممن حجب بشخص أو وصف, فإن الإنسان مأمور بالوصية لهؤلاء وهم أحق الناس ببره.
وهذا القول تتفق عليه الأمة, ويحصل به الجمع بين القولين المتقدمين, لأن كلا من القائلين بهما كل منهم لحظ ملحظا, واختلف المورد.
فبهذا الجمع, يحصل الاتفاق, والجمع بين الآيات, فإنه أمكن الجمع, كان أحسن من ادعاء النسخ, الذي لم يدل عليه دليل صحيح.


172- فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ

" فمن بدله بعدما سمعه فإنما إثمه على الذين يبدلونه إن الله سميع عليم "

ولما كان الموصي قد يمتنع من الوصية, لما يتوهمه أن من بعده, قد يبدل ما وصى به قال تعالى.
" فَمَنْ بَدَّلَهُ " أي: أي الإيصاء للمذكورين أو غيرهم " بَعْدَمَا سَمِعَهُ " أي: بعد ما عقله, وعرف طرقه وتنفيذه.
" فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ " وإلا فالموصي وقع أجره على الله, وإنما الإثم على المبدل المغير.
" إِنَّ اللَّهَ سَمِيعٌ " يسمع سائر الأصوات, ومنه سماعه لمقالة الموصي ووصيته.
فينبغي له أن يراقب من يسمعه ويراه, وأن لا يجور في وصيته.
" عَلِيمٌ " بنيته, وعليم بعمل الموصى إليه.
فإذا اجتهد الموصي, وعلم الله من نيته ذلك, أثابه ولو أخطأ.
وفيه, التحذير للموصى إليه من التبديل.
فإن الله عليم به, مطلع على فعله, فليحذر من الله.
هذا حكم الوصية العادلة.


173- فَمَنْ خَافَ مِنْ مُوصٍ جَنَفًا أَوْ إِثْمًا فَأَصْلَحَ بَيْنَهُمْ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

" فمن خاف من موص جنفا أو إثما فأصلح بينهم فلا إثم عليه إن الله غفور رحيم "

وأما الوصية التي فيها حيف وجنف, وإثم.
فينبغي لمن حضر الموصي وقت الوصية بها, أن ينصحه بما هو الأحسن والأعدل, وأن ينهاه عن الجور.
والجنف, وهو: الميل بها عن خطأ, من غير تعمد, والإثم: وهو التعمد لذلك.
فإن لم يفعل ذلك, فينبغي له أن يصلح بين الموصى إليهم, ويتوصل إلى العدل بينهم على وجه التراضي والمصالحة, ووعظهم بتبرئة ذمة ميتهم فهذا قد فعل معروفا عظيما, وليس عليهم, كما على مبدل الوصية الجائزة ولهذا قال: " إِنَّ اللَّهَ غَفُورٌ " أي: يغفر جميع الزلات, ويصفح عن التبعات لمن تاب إليه, ومنه مغفرته لمن غض من نفسه, وترك بعض حقه لأخيه, لأن من سامح, سامحه الله.
غفور لميتهم الجائر في وصيته, إذا احتسبوا بمسامحة بعضهم بعضا لأجل براءة ذمته.
رحيم بعباده, حيث شرع لهم كل أمر به يتراحمون ويتعاطفون.
فدلت هذه الآيات, على الحث على الوصية, وعلى بيان من هي له, وعلى وعيد المبدل للوصية العادلة, والترغيب في الإصلاح في الوصية الجائرة.


174- يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ

" يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون "

يخبر تعالى, بما من الله به على عباده, بأنه فرض عليهم الصيام, كما فرضه على الأمم السابقة, لأنه من الشرائع والأوامر, التي هي مصلحة للخلق في كل زمان.
وفيه تنشيط لهذه الأمة, بأنه ينبغي لكم أن تنافسوا غيركم في تكميل الأعمال, والمسارعة إلى صالح الخصال, وأنه ليس من الأمور الثقيلة, التي اختصصتم بها.
ثم ذكر تعالى حكمته في مشروعية الصيام فقال " لَعَلَّكُمْ تَتَّقُونَ " .
فإن الصيام من أكبر أسباب التقوى, لأن فيه امتثال أمر الله واجتناب نهيه.
فمما اشتمل عليه من التقوى, أن الصائم يترك ما حرم الله عليه من الأكل والشرب والجماع ونحوها, التي تميل إليها نفسه, متقربا بذلك إلى الله, راجيا بتركها, ثوابه.
فهذا من التقوى.
ومنها أن الصائم يدرب نفسه على مراقبة الله تعالى, فيترك ما تهوى نفسه, مع قدرته عليه, لعلمه باطلاع الله عليه.
ومنها أن الصيام يضيق مجاري الشيطان, فإنه يجري من ابن آدم, مجرى الدم, فبالصيام, يضعف نفوذه, وتقل منه المعاصي.
ومنها: أن الصائم في الغالب, تكثر طاعته, والطاعات من خصال التقوى.
ومنها أن الغني إذا ذاق ألم الجوع, أوجب له ذلك, مواساة الفقراء المعدمين, وهذا من خصال التقوى.


175- أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ

" أياما معدودات فمن كان منكم مريضا أو على سفر فعدة من أيام أخر وعلى الذين يطيقونه فدية طعام مسكين فمن تطوع خيرا فهو خير له وأن تصوموا خير لكم إن كنتم تعلمون "

ولما ذكر أنه فرض عليهم الصيام, أخبر أنه أيام معدودات, أي: قليلة في غاية السهولة.
ثم سهل تسهيلا آخر.
فقال " فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ " وذلك للمشقة, في الغالب, رخص الله لهما, في الفطر.
ولما كان لا بد من حصول مصلحة الصيام لكل مؤمن, أمرهما أن يقضياه في أيام أخر إذا زال المرض, وانقضى السفر, وحصلت الراحة.
وفي قوله " فَعِدَّةٌ مِنْ أَيَّامٍ " فيه دليل على أنه يقضي عدد أيام رمضان, كاملا كان, أو ناقصا, وعلى أنه يجوز أن يقضي أياما قصيرة باردة, عن أيام طويلة حارة كالعكس.
وقوله " وَعَلَى الَّذِينَ يُطِيقُونَهُ " أي: يطيقون الصيام " فِدْيَةٌ " عن كل يوم يفطرونه " طَعَامُ مِسْكِينٍ " .
وهذا في ابتداء فرض الصيام, لما كانوا غير معتادين للصيام, وكان فرضه حتما, فيه مشقة عليهم, درجهم الرب الحكيم, بأسهل طريق.
وخير المطيق للصوم,, بين أن يصوم, وهو أفضل, أو يطعم.
ولهذا قال: " وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ " .
ثم بعد ذلك, جعل الصيام حتما على المطيق وغير المطيق, يفطر ويقضيه في أيام أخر.
وقيل " وَعَلَى الَّذِينَ يُطِيقُونَهُ " أي يتكلفونه ويشق عليهم مشقة غير محتملة, كالشيخ الكبير, فدية عن كل يوم, طعام مسكين, وهذا هو الصحيح.


176- شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ

" شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر يريد الله بكم اليسر ولا يريد بكم العسر ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون "

" شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ " أي: الصوم المفروض عليكم, هو شهر رمضان, الشهر العظيم, الذي قد حصل لكم فيه من الله الفضل العظيم.
وهو القرآن الكريم, المشتمل على الهداية لمصالحكم الدينية والدنيوية, وتبيين الحق بأوضح بيان, والفرقان بين الحق والباطل, والهدى والضلال, وأهل السعادة وأهل الشقاوة.
فحقيق بشهر, هذا فضله, وهذا إحسان الله عليكم فيه, أن يكون موسما للعباد ومفروضا فيه الصيام.
فلما قرره, وبين فضيلته, وحكمة الله تعالى في تخصيصه قال: " فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ " هذا فيه تعيين الصيام على القادر الصحيح الحاضر.
ولما كان النسخ للتخيير, بين الصيام والفداء خاصة, أعاد الرخصة للمريض والمسافر, لئلا يتوهم أن الرخصة أيضا منسوخة فقال: " يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ " أي: يريد الله تعالى, أن ييسر عليكم الطرق الموصلة إلى رضوانه, أعظم تيسير, ويسهلها أبلغ تسهيل.
ولهذا كان جميع ما أمر الله به عباده في غاية السهولة في أصله.
وإذا حصلت بعض العوارض الموجبة لثقله, سهله تسهيلا آخر, إما بإسقاطه, أو تخفيفه بأنواع التخفيفات.
وهذه جملة لا يمكن تفصيلها, لأن تفاصيلها, جميع الشرعيات, ويدخل فيها جميع الرخص والتخفيفات.
" وَلِتُكْمِلُوا الْعِدَّةَ " وهذا - والله أعلم - لئلا يتوهم متوهم, أن صيام رمضان, يحصل المقصود منه ببعضه, دفع هذا الوهم بالأمر بتكميل عدته ويشكر الله تعالى عند إتمامه على توفيقه وتسهيله وتبيينه لعبادة, وبالتكبير عند انقضائه, ويدخل في ذلك, التكبير عند رؤية هلال شوال, إلى فراغ خطبة العيد.


177- وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ

" وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون "

هذا جواب سؤال سأل النبي صلى الله عليه وسلم بعض أصحابه فقالوا: يا رسول الله, أقريب ربنا فنناجيه, أم بعيد فنناديه؟ فنزل.
" وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ " لأنه تعالى, الرقيب الشهيد, المطلع على السر وأخفى, يعلم خائنة الأعين وما تخفي الصدور, فهو قريب أيضا من داعيه, بالإجابة.
ولهذا قال " أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ " .
والدعاء نوعان: دعاء عبادة, ودعاء مسألة.
والقرب نوعان: قرب بعلمه من كل خلقه, وقرب من عابديه وداعيه بالإجابة, والمعونة والتوفيق.
فمن دعا ربه بقلب حاضر, ودعاء مشروع, ولم يمنع مانع من إجابة الدعاء, كأكل الحرام ونحوه, فإن الله قد وعده بالإجابة.
وخصوصا إذا أتى بأسباب إجابة الدعاء, وهي الاستجابة لله تعالى بالانقياد لأوامره ونواهيه القولية والفعلية, والإيمان به, الموجب للاستجابة.
فلهذا قال: " فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ " أي: يحصل لهم الرشد, الذي هو الهداية للإيمان والأعمال الصالحة, ويزول عنهم البغي, المنافي للإيمان والأعمال الصالحة.


178- أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا

" أحل لكم ليلة الصيام الرفث إلى نسائكم هن لباس لكم وأنتم لباس لهن علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم فالآن باشروهن وابتغوا ما كتب الله لكم وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل ولا تباشروهن وأنتم عاكفون في المساجد تلك حدود الله فلا تقربوها كذلك يبين الله آياته للناس لعلهم يتقون "

ولأن الإيمان بالله والاستجابة لأمره, سبب لحصول العلم كما قال تعالى.
" يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا " .


179- وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ

" ولا تأكلوا أموالكم بينكم بالباطل وتدلوا بها إلى الحكام لتأكلوا فريقا من أموال الناس بالإثم وأنتم تعلمون "

أي: ولا تأخذوا أموالكم أي: أموال غيركم.
أضافه إليهم, لأنه ينبعي للمسلم أن يحب لأخيه ما يحب لنفسه, ويحترم ماله, كما يحترم ماله ولأن أكله لمال غيره يجرئ غيره على أكل ماله عند القدرة.
ولما كان أكلها نوعين: نوعا بحق, ونوعا بباطل, وكان المحرم إنما هو أكلها بالباطل, قيده الله تعالى بذلك.
ويدخل بذلك, أكلها على وجه الغضب, والسرقة, والخيانة في وديعة أو عارية, أو نحو ذلك.
ويدخل فيه أيضا, أخذها على وجه المعاوضة, بمعاوضة محرمة, كعقود الربا, والقمار كلها, فإنها من أكل المال بالباطل, لأنه ليس في مقابلة عوض مباح.
ويدخل في ذلك أخذها, بسبب غش في البيع, والشراء, والإجارة, ونحوها.
ويدخل في ذلك, استعمال الأجرار, وأكل أجرتهم.
وكذلك أخذهم أجرة على عمل, لم يقوموا بواجبه.
ويدخل في ذلك, أخذ الأجرة على العبادات والقربات, التي لا تصح, حتى يقصد بها وجه الله تعالى.
ويدخل في ذلك, الأخذ من الزكوات والصدقات, والأوقاف, والوصايا, لمن ليس له حق منها, أو فوق حقه.
فكل هذا ونحوه, من أكل المال بالباطل, فلا يحل ذلك بوجه من الوجوه.
حتى ولو حصل فيه النزاع والارتفاع إلى حاكم الشرع, وأدلى من يريد أكلها بالباطل بحجة, غلبت حجة المحق, وحكم له الحاكم بذلك.
فإن حكم الحاكم, لا يبيح محرما, ولا يحلل حراما, إنما يحكم على نحو مما يسمع, وإلا فحقائق الأمور باقية.
فليس في حكم الحاكم للمبطل راحة, ولا شبهة, ولا استراحة.
فمن أدلى إلى الحاكم بحجة باطلة, وحكم له بذلك, فإنه لا يحل له, ويكون آكلا لمال غيره, بالباطل والإثم, وهو عالم بذلك.
فيكون أبلغ في عقوبته, وأشد في نكاله.
وعلى هذا, فالوكيل إذا علم أن موكله مبطل في دعواه, لم يحل له أن يخاصم عن الخائن كما قال تعالى " وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا " ثم قال تعالى " أُحِلَّ لَكُمْ " إلى قوله " لَعَلَّهُمْ يَتَّقُونَ " .
كان في أول فرض الصيام, يحرم على المسلمين, الأكل, والشرب, والجماع في الليل بعد النوم, فحصلت المشقة لبعضهم.
فخفف الله تعالى عنهم ذلك, وأباح في ليالي الصيام كلها, الأكل, والشرب, والجماع.
سواء نام أو لم ينم, لكونهم يختانون أنفسهم, بترك بعض ما أمروا به.
" فَتَابَ " الله " عَلَيْكُمْ " بأن وسع لكم أمرا كان - لولا توسعته - موجبا للإثم " وَعَفَا عَنْكُمْ " ما سلف من التخون.
" فَالْآنَ " بعد هذه الرخصة والسعة من الله " بَاشِرُوهُنَّ " وطئا وقبلة ولمسا وغير ذلك.
" وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ " أي: انووا في مباشرتكم لزوجاتكم, التقرب إلى الله تعالى والمقصود الأعظم من الوطء, وهو حصول الذرية وإعفاف فرجه, وفرج زوجته, وحصول مقاصد النكاح.
ومما كتب الله لكم ليلة القدر, الموافقة لليالي صيام رمضان فلا ينبغي لكم, أن تشتغلوا بهذه اللذة عنها, وتضيعوها.
فاللذة مدركة, وليلة القدر - إذا فاتت - لم تدرك.
" وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ " هذا غاية للأكل والشرب والجماع.
وفيه أنه إذا أكل ونحوه, شاكا في طلوع الفجر, فلا بأس عليه.
وفيه دليل على استحباب السحور, للأمر, وأنه يستحب تأخيره, أخذا من معنى رخصة الله وتسهيله على العباد.
وفيه أيضا, دليل على أنه يجوز أن يدركه الفجر, وهو جنب من الجماع, قبل أن يغتسل, ويصح صيامه, لأن لازم إباحة الجماع إلى طلوع الفجر, أن يدركه الفجر وهو جنب, ولازم الحق حق.
" ثُمَّ " إذا طلع الفجر " أَتِمُّوا الصِّيَامَ " أي: الإمساك عن المفطرات " إِلَى اللَّيْلِ " وهو غروب الشمس.
ولما كان إباحة الوطء في ليالي الصيام, ليست إباحة عامة لكل أحد, فإن المعتكف لا يحل له ذلك, استثناه بقوله.
" وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ " أي: وأنتم متصفون بذلك.
ودلت الآية على مشروعية الاعتكاف, وهو لزوم المسجد, لطاعة الله تعالى, وانقطاعا إليه وأن الاعتكاف لا يصح إلا في مسجد.
ويستفاد من تعريف المساجد, أنها المساجد المعروفة عندهم, وهي التي تقام فها الصلوات الخمس.
وفيه أن الوطء من مفسدات الاعتكاف.
تلك المذكورات - وهو تحريم الأكل والشرب والجماع ونحوه من المفطرات في الصيام, وتحريم الفطر على غير المحذور, وتحريم الوطء على المعتكف ونحو ذلك من المحرمات " حُدُودُ اللَّهِ " التي حدها لعباده, ونهاهم عنها فقال: " فَلَا تَقْرَبُوهَا " أبلغ من قوله " فلا تفعلوها " لأن القربان, يشمل النهي عن فعل المحرم بنفسه, والنهي عن وسائله الموصلة إليه.
والعبد مأمور بترك المحرمات, والبعد منها, غاية ما يمكنه, وترك كل سبب يدعو إليه.
وأما الأوامر فيقول الله فيها " تلك حدود الله فلا تعتدوها " فنهى عن مجاوزتها.
" كَذَلِكَ " أي: يبين الله لعباده الأحكام السابقة, أتم تبيين, وأوضحها لهم, أكمل إيضاح.
" يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ " فإنهم إذا بان لهم الحق, اتبعوه وإذا تبين لهم الباطل, اجتنبوه.
فإن الإنسان قد يفعل المحرم على وجه الجهل بأنه محرم, ولو علم تحريمه لم يفعله.
فإذا بين الله للناس آياته, لم يبق لهم عذر ولا حجة, فكان ذلك سببا للتقوى.
أي: ولا تأخذوا أموالكم أي: أموال غيركم.
أضافه إليهم, لأنه ينبعي للمسلم أن يحب لأخيه ما يحب لنفسه, ويحترم ماله, كما يحترم ماله ولأن أكله لمال غيره يجرئ غيره على أكل ماله عند القدرة.
ولما كان أكلها نوعين: نوعا بحق, ونوعا بباطل, وكان المحرم إنما هو أكلها بالباطل, قيده الله تعالى بذلك.
ويدخل بذلك, أكلها على وجه الغضب, والسرقة, والخيانة في وديعة أو عارية, أو نحو ذلك.
ويدخل فيه أيضا, أخذها على وجه المعاوضة, بمعاوضة محرمة, كعقود الربا, والقمار كلها, فإنها من أكل المال بالباطل, لأنه ليس في مقابلة عوض مباح.
ويدخل في ذلك أخذها, بسبب غش في البيع, والشراء, والإجارة, ونحوها.
ويدخل في ذلك, استعمال الأجرار, وأكل أجرتهم.
وكذلك أخذهم أجرة على عمل, لم يقوموا بواجبه.
ويدخل في ذلك, أخذ الأجرة على العبادات والقربات, التي لا تصح, حتى يقصد بها وجه الله تعالى.
ويدخل في ذلك, الأخذ من الزكوات والصدقات, والأوقاف, والوصايا, لمن ليس له حق منها, أو فوق حقه.
فكل هذا ونحوه, من أكل المال بالباطل, فلا يحل ذلك بوجه من الوجوه.
حتى ولو حصل فيه النزاع والارتفاع إلى حاكم الشرع, وأدلى من يريد أكلها بالباطل بحجة, غلبت حجة المحق, وحكم له الحاكم بذلك.
فإن حكم الحاكم, لا يبيح محرما, ولا يحلل حراما, إنما يحكم على نحو مما يسمع, وإلا فحقائق الأمور باقية.
فليس في حكم الحاكم للمبطل راحة, ولا شبهة, ولا استراحة.
فمن أدلى إلى الحاكم بحجة باطلة, وحكم له بذلك, فإنه لا يحل له, ويكون آكلا لمال غيره, بالباطل والإثم, وهو عالم بذلك.
فيكون أبلغ في عقوبته, وأشد في نكاله.
وعلى هذا, فالوكيل إذا علم أن موكله مبطل في دعواه, لم يحل له أن يخاصم عن الخائن كما قال تعالى " وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا "


180- يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ

" يسألونك عن الأهلة قل هي مواقيت للناس والحج وليس البر بأن تأتوا البيوت من ظهورها ولكن البر من اتقى وأتوا البيوت من أبوابها واتقوا الله لعلكم تفلحون "

فقوله تعالى " يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ " جمع - هلال - ما فائدتها وحكمتها, أو عن ذاتها.
" قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ " أي جعلها الله تعالى, بلطفه ورحمته, على هذا التدبير.
يبدو الهلال ضعيفا في أول الشهر, ثم يتزايد إلى نصفه, ثم يشرع في النقص إلى كماله, وهكذا, ليعرف الناس بذلك, مواقيت عباداتهم, من الصيام, وأوقات الزكاة, والكفارات, وأوقات الحج.
ولما كان الحج يقع في أشهر معلومات, ويستغرق أوقاتا كثيرة قال: " وَالْحَجِّ " وكذلك تعرف بذلك, أوقات الديون المؤجلات, ومدة الإجارات, ومدة العدد والحمل, وغير ذلك, مما هو من حاجات الخلق.
فجعله تعالى, حسابا, يعرفه كل أحد, من صغير, وكبير, وعالم, وجاهل.
فلو كان الحساب بالسنة الشمسية, لم يعرفه إلا النادر من الناس.
" وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا " وهذا كما كان الأنصار وغيرهم من العرب, إذا أحرموا, لم يدخلوا البيوت من أبوابها, تعبدا بذلك, وظنا أنه بر.
فأخبر تعالى, أنه ليس من البر, لأن الله تعالى, لم يشرعه لهم.
وكل من تعبد بعبادة لم يشرعها الله ولا رسوله, فهو متعبد ببدعة.
وأمرهم أن يأتوا البيوت من أبوابها لما فيه من السهولة عليهم, التي هي قاعدة من قواعد الشرع.
ويستفاد من إشارة الآية أنه ينبغي في كل أمر من الأمور, أن يأتيه الإنسان من الطريق السهل القريب, الذي قد جعل له موصلا.
فالآمر بالمعروف, والناهي عن المنكر, ينبغي أن ينظر في حالة المأمور, ويستعمل معه الرفق والسياسة, التي بها يحصل المقصود أو بعضه.
والمتعلم والمعلم, ينبغي أن يسلك أقرب طريق وأسهله, يحصل به مقصوده.
وهكذا كل من حاول أمرا من الأمور وأتاه من أبوابه, وثابر عليه, فلا بد أن يحصل له المقصود, بعون الملك المعبود.
" وَاتَّقُوا اللَّهَ " هذا هو البر, الذي أمر الله به, وهو لزوم تقواه على الدوام, بامتثال أوامره, واجتناب نواهيه, فإنه سبب للفلاح, الذي هو الفوز بالمطلوب, والنجاة من المرهوب.
فمن لم يتق الله تعالى, لم يكن له سبيل إلى الفلاح, ومن اتقاه, فاز بالفلاح والنجاح.


181- وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ

" وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا إن الله لا يحب المعتدين "

هذه الآيات, تتضمن الأمر بالقتال في سبيل الله, وهذا كان بعد الهجرة إلى المدينة, لما قوى المسلمون للقتال, أمرهم الله به, بعد ما كانوا مأمورين بكف أيديهم.
وفي تخصيص القتال " فِي سَبِيلِ اللَّهِ " حث على الإخلاص, ونهى عن الاقتتال في الفتن بين المسلمين.
" الَّذِينَ يُقَاتِلُونَكُمْ " أي.
الذين هم مستعدون لقتالكم, وهم المكلفون الرجال, غير الشيوخ الذين لا رأي لهم ولا قتال.
والنهي عن الاعتداء, يشمل أنواع الاعتداء كلها, من قتل من لا يقاتل, من النساء, والمجانين والأطفال, والرهبان ونحوهم والتمثيل بالقتلى, وقتل الحيوانات, وقطع الأشجار ونحوها, لغير مصلحة تعود للمسلمين.
ومن الاعتداء, مقاتلة من تقبل منهم الجزية إذا بذلوها, فإن ذلك لا يجوز.


182- وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلَا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ

" واقتلوهم حيث ثقفتموهم وأخرجوهم من حيث أخرجوكم والفتنة أشد من القتل ولا تقاتلوهم عند المسجد الحرام حتى يقاتلوكم فيه فإن قاتلوكم فاقتلوهم كذلك جزاء الكافرين "

" وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ " هذا أمر بقتالهم, أينما وجدوا في كل وقت, وفي كل زمان قتال مدافعة, وقتال مهاجمة.
ثم استثنى من هذا العموم قتالهم " عِنْدَ الْمَسْجِدِ الْحَرَامِ " وأنه لا يجوز إلا أن يبدأوا بالقتال, فإنهم يقاتلون, جزاء لهم على اعتدائهم.


183- فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

" فإن انتهوا فإن الله غفور رحيم "

وهذا مستمر في كل وقت, حتي ينتهوا عن كفرهم فيسلموا, فإن الله يتوب عليهم, ولو حصل منهم ما حصل من الكفر بالله, والشرك في المسجد الحرام, وصد الرسول والمؤمنين عنه وهذا من رحمته وكرمه بعباده.


184- وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ

" وقاتلوهم حتى لا تكون فتنة ويكون الدين لله فإن انتهوا فلا عدوان إلا على الظالمين "

ولما كان القتال عند المسجد الحرام, يتوهم أنه مفسدة في هذا البلد الحرام, أخبر تعالى أن المفسدة بالفتنة عنده بالشرك, والصد عن دينه, أشد من مفسدة القتل, فليس عليكم - أيها المسلمون - حرج في قتالهم.
ويستدل من هذه الآية - على القاعدة المشهورة - وهي: أنه يرتكب أخف المفسدتين, لدفع أعلاهما.
ثم ذكر تعالى المقصود من القتال في سبيله, وأنه ليس المقصود به, سفك دماء الكفار, وأخذ أموالهم.
ولكن المقصود به أن " وَيَكُونَ الدِّينُ لِلَّهِ " تعالى, فيظهر دين الله تعالى, على سائر الأديان, ويدفع كل ما يعارضه, من الشرك وغيره, وهو المراد بالفتنة.
فإذا حصل هذا المقصود, فلا قتل ولا قتال.
" فَإِنِ انْتَهَوْا " عن قتالكم عند المسجد الحرام " فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ " أي: فليس عليهم منكم اعتداء, إلا من ظلم منهم, فإنه يستحق المعاقبة, بقدر ظلمه.


185- الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ

" الشهر الحرام بالشهر الحرام والحرمات قصاص فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم واتقوا الله واعلموا أن الله مع المتقين "

يقول تعالى: " الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ " , يحتمل أن يكون المراد به, ما وقع من صد المشركين للنبي صلى الله عليه وسلم وأصحابه عام الحديبية, عن الدخول لمكة, وقاضوهم على دخولها من قابل, وكان الصد والقضاء في شهر حرام, وهو ذو القعدة, فيكون هذا بهذا.
فيكون فيه, تطييب لقلوب الصحابة, بتمام نسكهم, وكماله.
ويحتمل أن يكون المعنى: أنكم إن قاتلتموهم في الشهر الحرام, فقد قاتلوكم فيه, وهم المعتدون, فليس عليكم في ذلك حرج.
وعلى هذا فيكون قوله: " وَالْحُرُمَاتُ قِصَاصٌ " من باب عطف العام على الخاص.
أي: كل شيء يحترم من شهر حرام, أو بلد حرام, أو إحرام, أو ما هو أعم من ذلك, جميع ما أمر الشرع باحترامه, فمن تجرأ عليها, فإنه يقتص منه.
فمن قاتل في الشهر الحرام, قوتل.
ومن هتك البلد الحرام, أخذ منه الحد, ولم يكن له حرمة.
ومن قتل مكافئا له قتل به, ومن جرحه أو قطع عضوا, منه, اقتص منه.
ومن أخذ مال غيره المحترم, أخذ منه بدله.
ولكن هل لصاحب الحق, أن يأخذ من ماله بقدر حقه أم لا؟ خلاف بين العلماء, الراجح من ذلك, أنه, إن كان سبب الحق ظاهرا كالضيف, إذا لم يقره غيره, والزوجة, والقريب إذا امتنع من تجب عليه النفقة من الإنفاق عليه,, فإنه يجوز أخذه من ماله.
وإن كان السبب خفيا, كمن جحد دين غيره, أو خانه في وديعة, أو سرق منه ونحو ذلك, فإنه لا يجوز له أن يأخذ من ماله مقابلة له, جمعا بين الأدلة, ولهذا قال تعالى, توكيدا وتقوية لما تقدم: " فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ " .
هذا تفسير لصفة المقاصة, وأنها هي المماثلة في مقابلة المعتدي.
ولما كانت النفوس - في الغالب - لا تقف على حدها إذا رخص لها في المعاقبة لطلبها التشفي, أمر تعالى بلزوم تقواه, التي هي الوقوف عند حدوده, وعدم تجاوزها, وأخبر تعالى أنه " مَعَ الْمُتَّقِينَ " أي: بالعون, والنصر, والتأييد, والتوفيق.
ومن كان الله معه, حصل له السعادة الأبدية.
ومن لم يلزم التقوى, تخلى عنه وليه, وخذله, فوكله إلى نفسه فصار هلاكه أقرب إليه من حبل الوريد.


186- وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ

" وأنفقوا في سبيل الله ولا تلقوا بأيديكم إلى التهلكة وأحسنوا إن الله يحب المحسنين "

يأمر تعالى عباده بالنفقة في سبيله, وهو إخراج الأموال في الطرق الموصلة إلى الله.
وهي كل طرق الخير, من صدقة على مسكين, أو قريب, أو إنفاق على من تجب مؤنته.
وأعظم ذلك, وأول ما دخل في ذلك الإنفاق في الجهاد في سبيل الله.
فإن النفقة فيه, جهاد بالمال, وهو فرض كالجهاد بالبدن.
وفيها من المصالح العظيمة, الإعانة على تقوية المسلمين, وتوهين الشرك وأهله, وعلى إقامة دين الله وإعزازه.
فالجهاد في سبيل الله, لا يقوم إلا على ساق النفقة.
فالنفقة له, كالروح, لا يمكن وجوده بدونها.
وفي ترك الإنفاق في سبيل الله, إبطال للجهاد, وتسليط للأعداء, وشدة تكالبهم.
فيكون قوله تعالى: " وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ " كالتعليل لذلك.
والإلقاء باليد إلى التهلكة يرجع إلى أمرين: لترك ما أمر به العبد, إذا كان تركه موجبا أو مقاربا لهلاك البدن أو الروح.
وفعل ما هو سبب موصل إلى تلف النفس أو الروح, فيدخل تحت ذلك أمور كثيرة.
فمن ذلك, ترك الجهاد في سبيل الله, أو النفقة فيه, الموجب لتسلط الأعداء.
ومن ذلك, تغرير الإنسان بنفسه, في مقاتلة, أو سفر مخوف, أو محل مسبعة أو حيات, أو يصعد شجرا, أو بنيانا خطرا, أو يدخل تحت شيء فيه خطر ونحو ذلك.
فهذا ونحوه, ممن ألقى بيده إلى التهلكة.
ومن ذلك الإقامة على معاصي الله, واليأس من التوبة.
ومنها ترك ما أمر الله به من الفرائض, التي في تركها هلاك للروح والدين.
ولما كانت النفقة في سبيل الله, نوعا من أنواع الإحسان, أمر بالإحسان عموما فقال: " وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ " وهذا يشمل جميع أنواع الإحسان, لأنه لم يقيده بشيء دون شيء.
فيدخل فيه, الإحسان بالمال كما تقدم.
ويدخل فيه, الإحسان بالجاه, بالشفاعات ونحو ذلك.
ويدخل في ذلك, الإحسان بالأمر المعروف, والنهي عن المنكر, وتعليم العلم النافع.
ويدخل في ذلك, قضاء حوائج الناس, من تفريج كرباتهم, وإزالة شدائدهم, وعيادة مرضاهم, وتشييع جنائزهم, وإرشاد ضالهم, وإعانة من يعمل عملا, والعمل لمن لا يحسن العمل ونحو ذلك, مما هو من الإحسان الذي أمر الله به.
ويدخل في الإحسان أيضا, الإحسان في عبادة الله تعالى, وهو كما ذكر النبي صلى الله عليه وسلم.
" أن تعبد الله كأنك تراه, فإن لم تكن تراه, فإنه يراك " .
فمن اتصف بهذه الصفات, كان من الذين قال الله فيهم " لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ " وكان الله معه يسدده ويرشده, ويعينه على كل أموره.


187- وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ

" وأتموا الحج والعمرة لله فإن أحصرتم فما استيسر من الهدي ولا تحلقوا رءوسكم حتى يبلغ الهدي محله فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك فإذا أمنتم فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم تلك عشرة كاملة ذلك لمن لم يكن أهله حاضري المسجد الحرام واتقوا الله واعلموا أن الله شديد العقاب "

ولما فرغ تعالى من ذكر أحكام الصيام والجهاد, ذكر أحكام الحج فقال: " وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ " الآية.
يستدل بقوله " وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ " على أمور: أحدها, وجوب الحج والعمرة, وفرضيتهما.
الثاني: وجوب إتمامهما, بأركانهما, وواجباتهما, التي قد دل عليها فعل النبي صلى الله عليه وسلم وقوله " خذوا عني مناسككم " .
الثالث: أن فيه حجة لمن قال بوجوب العمرة الرابع: أن الحج والعمرة, يجب إتمامهما بالشروع فيهما, ولو كانا نقلا.
الخامس: الأمر بإتقانهما وإحسانهما, وهذا قدر زائد على فعل ما يلزم لهما.
السادس: وفيه الأمر بإخلاصهما " لِلَّهِ " تعالى.
السابع: أنه لا يخرج المحرم بهما, بشيء من الأشياء حتى يكملهما, إلا بما استثناه الله, وهو الحصر, فلهذا قال: " فَإِنْ أُحْصِرْتُمْ " أي: منعتم من الوصول إلى البيت لتكميلهما, بمرض, أو ضلالة, أو عدو, ونحو ذلك من أنواع الحصر, الذي هو المنع.
" فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ " أي: فاذبحوا ما استيسر من الهدي, وهو سبع بدنة, أو سبع بقرة, أو شاة يذبحها المحصر, ويحلق ويحل من إحرامه بسبب الحصر كما فعل النبي صلى الله عليه وسلم وأصحابه, لما صدهم المشركون عام الحديبية.
فإن لم يجد الهدي, فليصم بدله, عشرة أيام كما في المتمتع ثم يحل.
ثم قال تعالى " وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ " .
وهذا من محظورات الإحرام, إزالة الشعر, بحلق أو غيره, لأن المعنى واحد من الرأس, أو من البدن, لأن المقصود من ذلك, حصول الشعث والمنع من الترفه بإزالته, وهو موجود في بقية الشعر.
وقاس كثير من العلماء على إزالة الشعر, تقليم الأظفار بجامع الترفه.
ويستمر المنع مما ذكر, حتى يبلغ الهدي محله, وهو يوم النحر.
والأفضل, أن يكون الحلق بعد النحر, كما تدل عليه الآية.
ويستدل بهذه الآية, على أن المتمتع إذا ساق الهدي, لم يتحلل من عمرته قبل يوم النحر.
فإذا طاف وسعى للعمرة, أحرم بالحج, ولم يكن له إحلال بسبب سوق الهدي.
وإنما منع تبارك وتعالى من ذلك, لما فيه من الذل والخضوع لله, والانكسار له, والتواضع الذي هو عين مصلحة العبد, وليس عليه في ذلك من ضرر.
فإذا حصل الضرر بأن كان به أذى من مرض, ينتفع بحلق رأسه له, أو قروح, أو قمل ونحو ذلك فإنه يحل له أن يحلق رأسه, ولكن يكون عليه فدية, من صيام ثلاثة أيام, أو إطعام ستة مساكين, أو نسك ما يجزى في أضحية, فهو مخير.
والنسك أفضل, فالصدقة, فالصيام.
ومثل هذا, كل ما كان في معنى ذلك, من تقليم الأظفار, أو تغطية الرأس, أو لبس المخيط, أو الطيب, فإنه يجوز عند الضرورة, مع وجوب الفدية المذكورة لأن القصد من الجميع, إزالة ما به يترفه.
ثم قال تعالى " فَإِذَا أَمِنْتُمْ " أي: بأن قدرتم على البيت من غير مانع عدو وغيره.
" فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ " بأن توصل بها إليه, وانتفع بتمتعه بعد الفراغ منها.
" فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ " أي: فعليه ما تيسر من الهدي, وهو ما يجزى في أضحية.
وهذا دم نسك, مقابلة لحصول النسكين له في سفرة واحدة, ولإنعام الله عليه بحصول الانتفاع بالمتعة, بعد فراغ العمرة, وقبل الشروع في الحج.
ومثلها, القرآن لحصول النسكين له.
ويدل مفهوم الآية, على أن المفرد للحج, ليس عليه هدي.
ودلت الآية, على جواز, بل فضيلة المتعة, وعلى جواز فعلها في أشهر الحج.
" فَمَنْ لَمْ يَجِدْ " أي الهدي أو ثمنه " فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ " .
أول جوازها من حين الإحرام بالعمرة, وآخرها ثلاثة أيام بعد النحر, أيام رمي الجمار, والمبيت بـ " منى " .
ولكن الأفضل منها, أن يصوم السابع, والثامن, والتاسع.
" وَسَبْعَةٍ إِذَا رَجَعْتُمْ " أي: فرغتم من أعمال الحج, فيجوز فعلها في مكة, وفي الطريق, وعند وصوله إلى أهله.
" ذَلِكَ " المذكور من وجوب الهدي على المتمتع.
" لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ " بأن كان عند مسافة قصر فأكثر, أو بعيدا عند عرفات, فهذا الذي يجب عليه الهدي, لحصول النسكين له في سفر واحد.
وأما من كان أهله من حاضري المسجد الحرام, فليس عليه هدي, لعدم الموجب لذلك.
" وَاتَّقُوا اللَّهَ " أي: في جميع أموركم, بامتثال أوامره, واجتناب نواهيه.
ومن ذلك, امتثالكم, لهذه المأمورات, واجتناب هذه المحظورات المذكورة في هذه الآية.
" وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ " أي: لمن عصاه, وهذا هو الموجب للتقوى, فإن من خاف عقاب الله, انكف عما يوجب العقاب.
كما أن من رجا ثواب الله, عمل لما يوصله إلى الثواب.
ومن لم يخف العقاب, ولم يرج الثواب, اقتحم المحارم, وتجرأ على ترك الواجبات.


188- الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ

" الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج وما تفعلوا من خير يعلمه الله وتزودوا فإن خير الزاد التقوى واتقون يا أولي الألباب "

يخبر تعالى أن " الْحَجَّ " واقع في " أَشْهُرٌ مَعْلُومَاتٌ " عند المخاطبين, مشهورات, بحيث لا تحتاج إلى تخصيص.
كما احتاج الصيام إلى تعيين شهره, وكما بين تعالى أوقات الصلوات الخمس.
وأما الحج, فقد كان من ملة إبراهيم, التي لم تزل مستمرة في ذريته معروفة بينهم.
والمراد بالأشهر المعلومات عند الجمهور, شوال, وذو القعدة, وعشر من ذي الحجة, فهي التي يقع فيها الإحرام بالحج غالبا.
" فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ " أي: أحرم به, لأن الشروع فيه.
يصيره فرضا, ولو كان نفلا.
واستدل بهذه الآية, الشافعي ومن تابعه, على أنه لا يجوز الإحرام بالحج قبل أشهره.
قلت لو قيل: فيها دلالة لقول الجهور, بصحة الإحرام بالحج قبل أشهره لكان قريبا.
فإن قوله " فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ " دليل على أن الفرض قد يقع في الأشهر المذكورة وقد لا يقع فيها, وإلا لم يقيده.
وقوله " فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ " أي: يجب أن تعظموا الإحرام بالحج, وخصوصا, الواقع في أشهره, وتصونوه عن كل ما يفسده أو ينقصه, من الرفث وهو: الجماع ومقدماته الفعلية والقولية, خصوصا عند النساء, بحضرتهن.
والفسوق وهو: جميع المعاصي, ومنها محظورات الإحرام.
والجدال, وهو: المماراة والمنازعة والمخاصة, لكونها تثير الشر, وتوقع العداوة.
والمقصود من الحج, الذل والانكسار لله, والتقرب إليه بما أمكن من القربات, والتنزه عن مقارفة السيئات, فإنه بذلك, يكون مبرورا والمبرور, ليس له جزاء إلا الجنة.
وهذه الأشياء, وإن كانت ممنوعة في كل مكان وزمان, فإنه يتغلظ المنع عنها في الحج.
واعلم أنه لا يتم التقرب إلى الله بترك المعاصي حتى يفعل الأوامر.
ولهذا قال تعالى " وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ " .
[أتى بـ " من " للتنصيص على العموم فكل خير وقربة وعبادة, داخل في ذلك.
أي: فإن الله به عليم, وهذا يتضمن غاية الحث على أفعال الخير, خصوصا في تلك البقاع الشريفة والحرمات المنيفة, فإنه ينبغي تدارك ما أمكن تداركه فيها, من صلاة, وصيام, وصدقة, وطواف, وإحسان قولي وفعلي.
ثم أمر تعالى بالتزود لهذا السفر المبارك, فإن التزود فيه, الاستغناء عن المخلوقين, والكف عن أموالهم, سؤالا واستشرافا.
وفي الإكثار منه, نفع وإعانة للمسافرين, وزيادة قربة لرب العالمين.
وهذا الزاد الذي المراد منه, إقامة البنية - بلغة ومتاع.
وأما الزاد الحقيقي المستمر نفعه لصاحبه, في دنياه, وأخراه, فهو زاد التقوى الذي هو زاد إلى دار القرار, وهو الموصل لأكمل لذة, وأجل نعيم دائما أبدا.
ومن ترك هذا الزاد, فهو المنقطع به الذي هو عرضة لكل شر, وممنوع من الوصول إلى دار المتقين.
فهذا مدح للتقوى.
ثم أمر بها أولي الألباب فقال " وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ " .
أي: يا أهل العقول الرزينة, اتقوا ربكم, الذي تقواه أعظم ما تأمر به العقول, وتركها دليل على الجهل, وفساد الرأي.


189- لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ

" ليس عليكم جناح أن تبتغوا فضلا من ربكم فإذا أفضتم من عرفات فاذكروا الله عند المشعر الحرام واذكروه كما هداكم وإن كنتم من قبله لمن الضالين "

لما أمر تعالى بالتقوى, أخبر تعالى أن ابتغاء فضل الله بالتكسب في مواسم الحج وغيره, ليس فيه حرج إذا لم يشغل عما يجب إذا كان المقصود هو الحج, وكان الكسب حلالا منسوبا إلى فضل الله, لا منسوبا إلى حذق العبد, والوقوف مع السبب, ونسيان المسبب, فإن هذا هو الحرج بعينه.
وفي قوله " فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ " دلالة على أمور: أحدها: الوقوف بعرفة, وأنه كان معروفا أنه ركن من أركان الحج.
فالإفاضة من عرفات, لا تكون إلا بعد الوقوف.
الثاني: الأمر بذكر الله عند المشعر الحرام, وهو المزدلفة, وذلك أيضا معروف, يكون ليلة النحر بائتا بها, وبعد صلاة الفجر, يقف في المزدلفة داعيا, حتى يسفر جدا, ويدخل في ذكر الله عنده, إيقاع الفرائض والنوافل فيه.
الثالث: أن الوقوف بمزدلفة, متأخر عن الوقوف بعرفة, كما تدل عليه الفاء والترتيب.
الرابع, والخامس: أن عرفات ومزدلفة, كلاهما من مشاعر الحج المقصود فعلها, وإظهارها.
السادس: أن مزدلفة في الحرم, كما قيده بالحرام.
السابع: أن عرفة في الحل, كما هو مفهوم التقييد بـ " مزدلفة " .
" وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ " أي: اذكروا الله تعالى, كما من عليكم بالهداية بعد الضلال, وكما علمكم ما لم تكونوا تعلمون.
فهذه من أكبر النعم, التي يجب شكرها ومقابلتها بذكر المنعم بالقلب واللسان.


190- ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

" ثم أفيضوا من حيث أفاض الناس واستغفروا الله إن الله غفور رحيم "

" ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ " أي: ثم أفيضوا من مزدلفة, من حيث أفاض الناس, من لدن إبراهيم عليه السلام إلى الآن.
والمقصود من هذه الإفاضة, كان معروفا عندهم, وهو رمي الجمار, وذبح الهدايا, والطواف, والسعي, والمبيت بـ " منى " ليالي التشريق وتكميل باقي المناسك.


191- فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ

" فإذا قضيتم مناسككم فاذكروا الله كذكركم آباءكم أو أشد ذكرا فمن الناس من يقول ربنا آتنا في الدنيا وما له في الآخرة من خلاق "

ولما كانت هذه الإفاضة, يقصد بها ما ذكر, والمذكورات آخر المناسك, أمر تعالى عند الفراغ منها, باستغفاره والإكثار من ذكره.
فالاستغفار للخلل الواقع من العبد, في أداء عبادته وتقصيره فيها.
وذكر الله, شكر الله على إنعامه عليه بالتوفيق لهذه العبادة العظيمة والمنة الجسيمة.
وهكذا ينبغي للعبد, كلما فرغ من عبادة, أن يستغفر الله عن التقصير, ويشكره على التوفيق, لا كمن يرى أنه قد أكمل العبادة, ومن بها على ربه, وجعلت له محلا ومنزلة رفيعة, فهذا حقيق بالمقت, ورد الفعل.
كما أن الأول, حقيق بالقبول والتوفيق لأعمال أخر.
ثم أخبر تعالى عن أحوال الخلق, وأن الجميع يسألونه مطالبهم, ويستدفعونه ما يضرهم, ولكن مقاصدهم تختلف.
فمنهم " مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا " أي: يسأله من مطالب الدنيا ما هو من شهواته, وليس له في الآخرة من نصيب, لرغبته عنها, وقصر همته على الدنيا.
ومنهم من يدعو الله لمصلحة الدارين, ويفتقر إليه في مهمات دينه ودنياه.
وكل من هؤلاء وهؤلاء, لهم نصيب من كسبهم وعملهم, وسيجازيهم تعالى, على حسب أعمالهم, وهماتهم ونياتهم, جزاء دائرا بين العدل والفضل, يحمد عليه أكمل حمد وأتمه.
وفي هذه الآية, دليل على أن الله يجيب دعوة كل داع, مسلما أو كافرا, أو فاسقا.
ولكن ليست إجابته دعاء من دعاه, دليلا على محبته له وقربه منه, إلا في مطالب الآخرة, ومهمات الدين.
والحسنة المطلوبة في الدنيا, يدخل فيها كل ما يحسن وقعه عند العبد, من رزق هني واسع حلال, وزوجة صالحة, وولد تقر به العين, وراحة, وعلم نافع, وعمل صالح, ونحو ذلك, من المطالب المحبوبة والمباحة.
وحسنة الآخرة, هي السلامة من العقوبات, في القبر, والموقف, والنار, وحصول رضا الله, والفوز بالنعيم المقيم, والقرب من الرب الرحيم.
فصار هذا الدعاء, أجمع دعاء وأكمله, وأولاه بالإيثار, ولهذا كان النبي صلى الله عليه وسلم يكثر من الدعاء به, والحث عليه.


192- وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ

" واذكروا الله في أيام معدودات فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه لمن اتقى واتقوا الله واعلموا أنكم إليه تحشرون "

يأمر تعالى بذكره في الأيام المعدودات, وهي أيام التشريق الثلاثة بعد العيد, لمزيتها وشرفها, وكون بقية المناسك تفعل بها, ولكون الناس أضيافا لله فيها, ولهذا حرم صيامها.
فللذكر فيها مزية, ليست لغيرها, ولهذا قال النبي صلى الله عليه وسلم " أيام التشريق, أيام أكل وشرب, وذكر الله " .
ويدخل في ذكر الله فيها, ذكره عند رمي الجمار, وعند الذبح, والذكر المقيد عقب الفرائض.
بل قال بعض العلماء: إنه يستحب فيها التكبير المطلق, كالعشر, وليس ببعيد.
" فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ " أي خرج من " منى " ونفر منها قبل غروب شمس اليوم الثاني.
" فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ " بأن بات بها ليلة الثالث ورمى من الغد " فَلَا إِثْمَ عَلَيْهِ " وهذا تخفيف من الله تعالى على عباده, في إباحة كلا, الأمرين.
ولكن من المعلوم أنه إذا أبيح كلا الأمرين, فالمتأخر أفضل, لأنه أكثر عبادة.
ولما كان نفي الحرج, قد يفهم منه نفي الحرج في ذلك المذكور وفي غيره, والحال أن الحرج منفي عن المتقدم والمتأخر فقط - قيده بقوله.
" لِمَنِ اتَّقَى " أي: اتقى الله في جميع أموره, وأحوال الحج.
فمن اتقى الله في كل شيء, حصل له نفي الحرج في كل شيء.
ومن اتقاه في شيء دون شيء, كان الجزاء من جنس العمل.
" وَاتَّقُوا اللَّهَ " بامتثال أوامره واجتناب معاصيه.
" وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ " فمجازيكم بأعمالكم.
فمن اتقاه, وجد جزاء التقوى عنده, ومن لم يتقه, عاقبه أشد العقوبة.
فالعلم بالجزاء, من أعظم الدواعي لتقوى الله, فلهذا حث تعالى, على العلم بذلك.


193- وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ

" ومن الناس من يعجبك قوله في الحياة الدنيا ويشهد الله على ما في قلبه وهو ألد الخصام "

لما أمر تعالى بالإكثار من ذكره, وخصوصا في الأوقات الفاضلة, الذي هو خير مصلحة وبر, أخبر تعالى بحال من يتكلم بلسانه ويخالف فعله قوله, فالكلام إما أن يرفع الإنسان أو يخفضه فقال: " وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا " أي: إذا تكلم, راق كلامه للسامع.
وإذا نطق, ظنته يتكلم بكلام نافع, ويؤكد ما يقول بأنه " وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ " بأن يخبر أن الله يعلم, أن ما في قلبه موافق لما نطق به, وهو كاذب في ذلك, لأنه يخالف قوله فعله.
فلو كان صادقا, لتوافق القول والفعل, كحال المؤمن غير المنافق, ولهذا قال: " وَهُوَ أَلَدُّ الْخِصَامِ " أي: إذا خاصمته, وجدت فيه من اللدد والصعوبة والتعصب, وما يترتب على ذلك, ما هو من مقابح الصفات, ليس كأخلاق المؤمنين, الذين جعلوا السهولة مركبهم, والانقياد للحق وظيفتهم, والسماحة سجيتهم.


194- وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ

" وإذا تولى سعى في الأرض ليفسد فيها ويهلك الحرث والنسل والله لا يحب الفساد "

" وَإِذَا تَوَلَّى " هذا الذي يعجبك قوله إذا حضر عندك " سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا " أي: يجتهد على أعمال المعاصي, التي هي إفساد في الأرض " وَيُهْلِكَ " بسبب ذلك " الْحَرْثَ وَالنَّسْلَ " فالزروع والثمار والمواشي, تتلف وتنقص, وتقل بركتها, بسبب العمل في المعاصي.
" وَاللَّهُ لَا يُحِبُّ الْفَسَادَ " فإذا كان لا يحب الفساد, فهو يبغض العبد المفسد في الأرض, غاية البغض, وإن قال بلسانه قولا حسنا.
ففي هذه الآية دليل على أن الأقوال التي تصدر من الأشخاص, ليست دليلا على صدق ولا كذب, ولا بر ولا فجور حتى يوجد العمل المصدق لها, المزكى لها وأنه ينبغي اختبار أحوال الشهود, والمحق والمبطل من الناس, ببر أعمالهم, والنظر لقرائن أحوالهم, وأن لا يغتر بتمويههم وتزكيتهم أنفسهم.


195- وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ

" وإذا قيل له اتق الله أخذته العزة بالإثم فحسبه جهنم ولبئس المهاد "

ثم ذكر أن هذا المفسد في الأرض بمعاصي الله, إذا أمر بتقوى الله تكبر وأنف.
" أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ " فيجمع يين العمل بالمعاصي والتكبر على الناصحين.
" فَحَسْبُهُ جَهَنَّمُ " التي هي دار العاصين والمتكبرين.
" وَلَبِئْسَ الْمِهَادُ " أي: المستقر والمسكن, عذاب دائم, وهم لا ينقطع, ويأس مستمر, لا يخفف عنهم العذاب, ولا يرجون الثواب, جزاء لجنايتهم ومقابلة لأعمالهم.
فعياذا بالله, من أحوالهم.


196- وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ

" ومن الناس من يشري نفسه ابتغاء مرضاة الله والله رءوف بالعباد "

معاني المفردات.
قال في الصحاح: شريت الشيء أشريه شراء: إذا بعته وإذا اشتريته أيضا, وهو من الأضداد.
قال الله تعالى " وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ " أي: يبيعها.
وقال تعالى: " وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ " أي: باعوه ا هـ ومثله في القاموس.
هذه الآية نزلت في صهيب بن سنان الرومي حين أراده المشركون على ترك الإسلام, كما رواه ابن عباس وأنس, وسعيد بن المسيب وأبو عثمان النهدي وعكرمة وجماعة غيرهم.
وذلك أنه لما أسلم بمكة وأراد الهجرة, منعه الناس أن يهاجر بماله, وإن أحب أن يتجرد منه ويهاجر: فعل.
فتخلص منهم وأعطاهم ماله, فأنزل الله فيه هذه الآية.
فتلقاه عمر بن الخطاب وجماعة, إلى طرف الحرة, فقالوا له: ربح البيع ربح البيع.
فقال: وأنتم, فلا أخسر الله تجارتكم, وما ذاك؟ فأخبروه أن الله أنزل فيه هذه الآية.
ويروى أن رسول الله صلى الله عليه وسلم قال له " ربح البيع صهيب " .
وحدث أبو عثمان النهدي عن صهيب قال: لما أردت الهجرة من مكة إلى النبي صلى الله عليه وسلم قالت لي قريش: يا صهيب, قدمت إلينا ولا مال لك, وتخرج أنت ومالك؟ والله لا يكون ذلك أبدا.
فقلت لهم: أرأيتم إن دفعت إليكم مالي تخلون عني؟ قالوا: نعم.
فدفعت إليهم مالي, فخلوا عني, فحرجت حتى قدمت المدينة.
فبلغ ذلك النبي صلى الله عليه وسلم فقال: " ربح صهيب ربح صهيب " مرتين.
وقال حماد بن سلمة, عن علي بن يزيد, عن سعيد بن المسيب قال: أقبل صهيب مهاجرا نحو النبي صلى الله عليه وسلم, فاتبعه نفر من قريش.
فنزل عن راحلته, ونثل ما في كنانته, ثم قال: يا معشر قريش, قد علمتم أني من أرماكم رجلا.
وأنتم - والله - لا تصلون إلي حتى أرمي بكل سهم في كنانتي, ثم أضرب بسيفي, ما بقي في يدي منه شيء ثم افعلوا ما شئتم.
وإن شئتم دللتكم على مالي وقنيتي بمكة, وخليتم سبيلي, قالوا له: نعم.
فلما قدم على النبي صلى الله عليه وسلم قال: " ربح البيع " قال: ونزلت ومن الناس من يشري نفسه ابتغاء مرضاة الله والله رءوف بالعباد.
وأما الأكثرون, فحملوا ذلك على أنها نزلت في كل مجاهد في سبيل الله كما قال تعالى: " إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ " .
ولما حمل هشام بن عامر بين الصفين, أنكر عليه بعض الناس.
فرد عليهم عمر بن الخطاب وأبو هريرة وغيرهما, وتلوا هذه الآية.
ومن الناس من يشري نفسه ابتغاء مرضاة الله والله رءوف بالعباد ا هـ.
من تفسير ابن كثير بتصرف يسير.


197- يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ

" يا أيها الذين آمنوا ادخلوا في السلم كافة ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين "

هذا أمر من الله تعالى للمؤمنين أن يدخلوا " فِي السِّلْمِ كَافَّةً " أي: في جميع شرائع الدين, ولا يتركوا منها شيئا, وأن لا يكونوا ممن اتخذ إلهه هواه, إن وافق الأمر المشروع هواه فعله, وإن خالفه, تركه.
بل الواجب, أن يكون الهوى, تبعا للدين, وأن يفعل كل ما يقدر عليه, من أفعال الخير, وما يعجز عنه, يلتزمه وينويه, فيدركه بنيته.
ولما كان الدخول في السلم كافة, لا يمكن ولا يتصور إلا بمخالفة طرق الشيطان قال: " وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ " أي: في العمل بمعاصي الله " إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ " ظاهر العداوة.
والعدو المبين, لا يأمر إلا بالسوء والفحشاء, وما به الضرر عليكم.


198- فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ

" فإن زللتم من بعد ما جاءتكم البينات فاعلموا أن الله عزيز حكيم "

ولما كان العبد لا بد أن يقع منه خلل وزلل, قال تعالى " فَإِنْ زَلَلْتُمْ " أي أخطأتم ووقعتم في الذنوب.
" مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ " أي: على علم ويقين " فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ " .
وفيه من الوعيد الشديد, والتخويف, ما يوجب ترك الزلل, فإن العزيز المقام الحكيم, إذا عصاه العاصي, قهره بقوته, وعذبه بمقتضى حكمته فإن من حكمته, تعذيب العصاة والجناة.
وهذا فيه من الوعيد الشديد والتهديد, ما تنخلع له القلوب.


199- هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ وَقُضِيَ الْأَمْرُ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ

" هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام والملائكة وقضي الأمر وإلى الله ترجع الأمور "

يقول تعالى: هل ينتظر الساعون في الفساد في الأرض, المتبعون لخطوات الشيطان, النابذون لأمر الله إلا يوم الجزاء بالأعمال, الذي قد حشى من الأهوال والشدائد والفظائع, ما يقلقل قلوب الظالمين, ويحيق به الجزاء السيئ على المفسدين.
وذلك أن الله تعالى يطوي السماوات والأرض, وتنتثر الكواكب, وتكور الشمس والقمر, وتنزل الملائكة الكرام, فتحيط بالخلائق, وينزل الباري تبارك وتعالى " فِي ظُلَلٍ مِنَ الْغَمَامِ " ليفصل بين عباده بالقضاء العدل.
فتوضع الموازين, وتنشر الدواوين, وتبيض وجوه أهل السعادة وتسود وجوه أهل الشقاوة, ويتميز أهل الخير من أهل الشر.
وكل يجازى بعمله.
فهنالك يعض الظالم على يديه, إذا علم حقيقة ما هو عليه.
وهذه الآية وما أشبهها, دليل لمذهب أهل السنة والجماعة, المثبتين للصفات الاختيارية, كالاستواء, والنزول, والمجيء, ونحو ذلك من الصفات التي أخبر بها تعالى, عن نفسه, وأخبر بها عنه رسوله صلى الله عليه وسلم.
فيثبتونها لمعانيها على وجه يليق بجلال الله وعظمته, من غير تشبيه ولا تحريف.
ولا تعطيل.
خلافا للمعطلة, على اختلاف أنواعهم, من الجهمية, والمعتزلة, والأشعرية ونحوهم, ممن ينفي هذه الصفات, ويتأول - لأجلها - الآيات بتأويلات ما أنزل الله بها من سلطان, بل حقيقتها, القدح في بيان الله وبيان رسوله, والزعم بأن كلامهم, هو الذي تحصل به الهداية في هذا الباب.
فهؤلاء ليس معهم دليل نقلي, بل ولا دليل عقلي.
أما النقلي, فقد اعترفوا أن النصوص الواردة في الكتاب والسنة, ظاهرها, بل صريحها, دال على مذهب أهل السنة والجماعة, وأنها تحتاج لدلالتها على مذهبهم الباطل, أن تخرج عن ظاهرها ويزاد فيها وينقص.
وهذا كما ترى, لا يرتضيه من في قلبه مثقال ذرة من إيمان.
وأما العقل, فليس في العقل ما يدل على نفي هذه الصفات.
بل العقل دل على أن الفاعل, أكمل من الذي لا يقدر على الفعل, وأن فعله تعالى, المتعلق بنفسه, والمتعلق بخلقه, هو كمال.
فإن زعموا أن إثباتها يدل على التشبيه بخلقه.
قيل لهم: الكلام على الصفات, يتبع الكلام على الذات.
فكما أن لله ذاتا لا تشبهها الذوات, فلله صفات لا تشبهها الصفات.
فصفاته تبع لذاته, وصفات خلقه, تبع لذواتهم, فليس في إثباتها, ما يقتضي التشبيه بوجه.
ويقال أيضا, لمن أثبت بعض الصفات, ونفى بعضا, أو أثبت الأسماء دون الصفات: إما أن تثبت الجميع كما أثبته الله لنفسه, وأثبته رسوله.
وإما أن تنفي الجميع, وتكون منكرا لرب العالمين.
وأما إثباتك بعض ذلك, ونفيك لبعضه, فهذا تناقض.
ففرق بين ما أثبته, وبين ما نفيته, ولن تجد إلى الفرق سبيلا.
فإن قلت: ما أثبته لا يقتضي تشبيها.
قال لك أهل السنة والإثبات: لما نفيته لا يقتضي تشبيها.
فإن قلت: لا أعقل من الذي نفيته إلا التشبيه.
قال لك النفاة: ونحن لا نعقل من الذي أثبته إلا التشبيه.
فما أجبت به النفاة, أجابك به أهل السنة, لما نفيته.
والحاصل أن من نفى شيئا, مما دل الكتاب والسنة على إثباته, فهو متناقض, لا يثبت له دليل شرعي ولا عقلي, بل قد خالف المعقول والمنقول.


200- سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ

" سل بني إسرائيل كم آتيناهم من آية بينة ومن يبدل نعمة الله من بعد ما جاءته فإن الله شديد العقاب "

بقول تعالى: " سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ " تدل على الحق, وعلى صدق الرسل, فتيقنوها وعرفوها, فلم يقوموا بشكر هذه النعمة, التي تقتضي القيام بها.
بل كفروا بها, وبدلوا نعمة الله كفرا, فلهذا استحقوا أن ينزل الله عليهم عقابه ويحرمهم من ثوابه.
وسمى الله تعالى كفر النعمة تبديلا لها, لأن من أنعم الله عليه نعمة دينية أو دنيوية, فلم يشكرها, ولم يقم بواجبها, اضمحلت عنه وذهبت, وتبدلت بالكفر والمعاصي, فصار الكفر بدل النعمة.
وأما من شكر الله تعالى, وقام بحقها, فإنها تثبت وتستمر, ويزيده الله منها.


201- زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ

" زين للذين كفروا الحياة الدنيا ويسخرون من الذين آمنوا والذين اتقوا فوقهم يوم القيامة والله يرزق من يشاء بغير حساب "

يخبر تعالى أن الذين كفروا بالله وبآياته ورسله, ولم ينقادوا لشرعه, أنهم زينت لهم الحياة الدنيا.
فزينت في أعينهم وقلوبهم, فرضوا بها, واطمأنوا بها فصارت أهواؤهم وإراداتهم وأعمالهم كلها لها, فأقبلوا عليها, وأكبوا على تحصيلها, وعظموها, وعظموا من شاركهم في صنيعهم, واحتقروا المؤمنين, واستهزأوا بهم وقالوا: أهؤلاء من الله عليهم من بيننا؟ وهذا من ضعف عقولهم ونظرهم القاصر, فإن الدنيا دار ابتلاء وامتحان, وسيحصل الشقاء فيها لأهل الإيمان والكفران.
بل المؤمن في الدنيا, وإن ناله مكروه, فإنه يصبر ويحتسب, فيخفف الله عنه بإيمانه وصبره, ما لا يكون لغيره.
وإنما الشأن كل الشأن, والتفضيل الحقيقي, في الدار الباقية, فلهذا قال تعالى: " وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ " فيكون المتقون في أعلى الدرجات, متمتعين بأنواع النعيم والسرور, والبهجة والحبور.
والكفار تحتهم في أسفل الدركات, معذبين بأنواع العذاب والإهانة, والشقاء السرمدي, الذي لا منتهى له.
ففي هذه الآية تسلية للمؤمنين, ونعي على الكافرين.
ولما كانت الأرزاق الدنيوية والأخروية, لا تحصل إلا بتقدير الله, ولن تنال إلا بمشيئة الله قال تعالى: " وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ " فالرزق الدنيوي, يحصل للمؤمن والكافر.
وأما رزق القلوب من العلم والإيمان, ومحبة الله, وخشيته ورجائه ونحو ذلك, فلا يعطيها إلا من يحبه.


202- كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا

" كان الناس أمة واحدة فبعث الله النبيين مبشرين ومنذرين وأنزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه وما اختلف فيه إلا الذين أوتوه من بعد ما جاءتهم البينات بغيا بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه والله يهدي من يشاء إلى صراط مستقيم "

أي: كان الناس مجتمعين على الكفر والضلال والشقاء, ليس لهم نور ولا إيمان.
فرحمهم الله تعالى بإرسال الرسل إليهم " مُبَشِّرِينَ " من أطاع الله بثمرات الطاعات, من الرزق, والقوة في البدن والقلب, والحياة الطيبة, وأعلى ذلك, الفوز برضوان الله والجنة.
" وَمُنْذِرِينَ " من عصى الله, بثمرات المعصية, من حرمان الرزق, والضعف, والإهانة, والحياة الضيقة, وأشد ذلك, سخط الله والنار.
" وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ " وهو الإخبارات الصادقة, والأوامر العادلة.
فكل ما اشتملت عليه الكتب الإلهية, فهو حق, يفصل بين المختلفين في الأصول والفروع.
وهذا هو الواجب عند الاختلاف والتنازع, أن يرد الاختلاف والتنازع, إلى الله وإلى رسوله.
ولولا أن في كتابه, وسنة رسوله, فصل النزاع, لما أمر بالرد إليهما.
ولما ذكر نعمته العظيمة بإنزال الكتب على أهل الكتاب, وكان هذا يقتضي اتفاقهم عليها واجتماعهم - أخبر تعالى أنهم بغى بعضهم على بعض, وحصل النزاع والخصام وكثرة الاختلاف.
فاختلفوا في الكتاب الذي ينبغي أن يكونوا أولى الناس بالاجتماع عليه, وذلك من بعد ما علموه وتيقنوه بالآيات البينات, والأدلة القاطعات, وضلوا بذلك ضلالا بعيدا.
" فَهَدَى اللَّهُ الَّذِينَ آمَنُوا " من هذه الأمة " لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ " فكل ما اختلف فيه أهل الكتاب, وأخطأوا فيه الحق والصواب, هدى الله للحق فيه هذه الأمة " بِإِذْنِهِ " تعالى وتيسيره لهم ورحمته.
" وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ " .
فعم الخلق تعالى, بالدعوة إلى الصراط المستقيم, عدلا منه تعالى, وإقامة حجة على الخلق, لئلا يقولوا " ما جاءنا من بشير ولا نذير " .
وهدى - بفضله ورحمته, وإعانته ولطفه - من شاء من عباده.
فهذا فضله وإحسانه, وذاك عدله وحكمته, تبارك وتعالى.


203- أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ

" أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين آمنوا معه متى نصر الله ألا إن نصر الله قريب "

يخبر تبارك وتعالى, أنه لا بد أن يمتحن عبادة بالسراء والضراء والمشقة كما فعل بمن قبلهم, فهي سنته الجارية, التي لا تتغير ولا تتبدل, أن من قام بدينه وشرعه, لا بد أن يبتليه.
فإن صبر على أمر الله, ولم يبال بالمكاره الواقعة في سبيله, فهو الصادق الذي قد نال من السعادة كما لها, ومن السيادة آلتها.
ومن جعل فتنة الناس كعذاب الله, بأن صدته المكاره عما هو بصدده وثنته المحن عن مقصده, فهو الكاذب في دعوى الإيمان.
فإنه ليس الإيمان بالتحلي والتمني, ومجرد الدعاوي, حتى تصدقه الأعمال أو تكذبه.
فقد جرى على الأمم الأقدمين ما ذكر الله عنهم " مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ " أي: الفقر والأمراض في أبدانهم.
" وَزُلْزِلُوا " بأنواع المخاوف من التهديد بالقتل, والنفي, وأخذ الأموال, وقتل الأحبة, وأنواع المضار حتى وصلت بهم الحال, وآل بهم الزلزال, إلى أن استبطأوا نصر الله مع يقينهم به.
ولكن لشدة الأمر وضيقه " يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ " .
فلما كان الفرج عند الشدة, وكلما ضاق الأمر اتسع.
قال تعالى: " أَلَا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ " فهكذا كل من قام بالحق فإنه يمتحن.
فكلما اشتدت عليه وصعبت - إذا صابر وثابر على ما هو عليه - انقلبت المحنة في حقه منحة, والمشقات راحات, وأعقبه ذلك, الانتصار على الأعداء وشفاء ما في قلبه من الداء.
وهذه الآية نظير قوله تعالى " أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ " .
وقوله تعالى " الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ " فعند الامتحان, يكرم المرء أو يهان.


204- يَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ

" يسألونك ماذا ينفقون قل ما أنفقتم من خير فللوالدين والأقربين واليتامى والمساكين وابن السبيل وما تفعلوا من خير فإن الله به عليم "

أي: يسألونك عن النفقة, وهذا يعم السؤال عن المنفق والمنفق عليه.
فأجابهم عنها فقال: " قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ " أي: مال قليل أو كثير, فأولى الناس به, وأحقهم بالتقديم, أعظمهم حقا عليك, وهم الوالدان الواجب برهما, والمحرم عقوقهما.
ومن أعظم برهما, النفقة عليهما, ومن أعظم العقوق, ترك الإنفاق عليهما.
ولهذا كانت النفقة عليهما واجبة, على الولد الموسر.
ومن بعد الوالدين, الأقربون, على اختلاف طبقاتهم, الأقرب فالأقرب, على حسب القرب والحاجة, فالإنفاق عليه صدقة وصلة.
" وَالْيَتَامَى " وهم الصغار الذين لا كاسب لهم, فهم في مظنة الحاجة, لعدم قيامهم بمصالح أنفسهم, وفقد الكاسب, فوصى الله بهم العباد, رحمة منه بهم ولطفا.
" وَالْمَسَاكِينِ " وهم أهل الحاجات, وأرباب الضرورات الذين أسكنتهم الحاجة, فينفق عليهم, لدفع حاجاتهم وإغنائهم.
" وَابْنَ السَّبِيلِ " أي: الغريب المنقطع به في غير بلده, فيعان على سفره بالنفقة, التي توصله إلى مقصده.
ولما خصص الله تعالى هؤلاء الأصناف, لشدة الحاجة, عمم تعالى فقال: " وَمَا تَفْعَلُوا مِنْ خَيْرٍ " من صدقة على هؤلاء وغيرهم, بل ومن جميع أنواع الطاعات والقربات, لأنها تدخل في اسم الخير.
" فَإِنَّ اللَّهَ بِهِ عَلِيمٌ " فيجازيكم عليه, ويحفظه لكم, كل على حسب نيته وإخلاصه, وكثرة نفقته وقلتها, وشدة الحاجة إليها, وعظم وقعها ونفعها.


205- كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا

" كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيئا وهو خير لكم وعسى أن تحبوا شيئا وهو شر لكم والله يعلم وأنتم لا تعلمون "

هذه الآية, فيها فرض القتال في سبيل الله, بعد ما كان المؤمنون مأمورين بتركه, لضعفهم, وعدم احتمالهم لذلك.
فلما هاجر النبي صلى الله عليه وسلم إلى المدينة, وكثر المسلون, وقووا أمرهم الله تعالى بالقتال.
وأخبر أنه مكروه للنفوس, لما فيه من التعب والمشقة, وحصول أنواع المخاوف والتعرض للمتالف.
ومع هذا, فهو خير محض, لما فيه من الثواب العظيم, والتحرز من العقاب الأليم, والنصر على الأعداء والظفر بالغنائم, وغير ذلك, مما هو مرب, على ما فيه من الكراهة.
و " وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ " وذلك مثل القعود عن الجهاد لطلب الراحة, فإنه شر, لأنه يعقب الخذلان, وتسلط الأعداء على الإسلام وأهله, وحصول الذل والهوان, وفوات الأجر العظيم وحصول العقاب.
وهذه الآيات, عامة مطردة, في أن أفعال الخير التي تكرهها النفوس - لما تتوهمه فيها من الراحة واللذة - فهي شر, بلا شك.
وأما أحوال الدنيا, فليس الأمر مطردا, ولكن الغالب على العبد المؤمن, أنه إذا أحب أمرا من الأمور, فقيض الله له من الأسباب ما يصرفه عنه أنه خير له, فالأوفق له في ذلك, أن يشكر الله, ويعتقد الخير في الواقع, لأنه يعلم أن الله تعالى أرحم بالعبد من نفسه, وأقدر على مصلحة عبده منه, وأعلم بمصلحته منه كما قال تعالى " وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ " .
فاللائق بكم أن تتمشوا مع أقداره, سواء سرتكم أو ساءتكم.


206- يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ

" يسألونك عن الشهر الحرام قتال فيه قل قتال فيه كبير وصد عن سبيل الله وكفر به والمسجد الحرام وإخراج أهله منه أكبر عند الله والفتنة أكبر من القتل ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدنيا والآخرة وأولئك أصحاب النار هم فيها خالدون "

ولما كان الأمر بالقتال, لو لم يقيد, لشمل الأشهر الحرم وغيرها, استثنى تعالى, القتال في الأشهر الحرم فقال: " يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ " الآية.
الجمهور على أن تحريم القتال في الأشهر الحرم, منسوخ بالأمر بقتال المشركين حيثما وجدوا.
وقال بعض المفسرين: إنه لم ينسخ, لأن المطلق محمول على المقيد.
وهذه الآية مقيدة, لعموم الأمر بالقتال مطلقا.
ولأن من جملة مزية الأشهر الحرم: بل أكبر مزاياها, تحريم القتال فيها, وهذا إنما هو في قتال الابتداء.
وأما قتال الدفع فإنه يجوز في الأشهر الحرم, كما يجوز في البلد الحرام.
ولما كانت هذه الآية نازلة بسبب ما حصل, لسرية عبد الله بن جحش, وقتلهم عمرو بن الحضرمي, وأخذهم أموالهم, وكان ذلك - على ما قيل في شهر رجب - عيرهم المشركون بالقتال بالأشهر الحرم, وكانوا في تعييرهم ظالمين, إذ فيهم من القبائح, ما بعضه أعظم مما عيروا به المسلمين, قال تعالى في بيان ما فيهم.
" وَصَدٌّ عَنْ سَبِيلِ اللَّهِ " أي: صد المشركين من يريد الإيمان بالله وبرسوله, وفتنتهم من آمن به, وسعيهم في ردهم عن دينهم, وكفرهم الحاصل في الشهر الحرام, والبلد الحرام, الذي هو بمجرده, كاف في الشر.
فكيف, وقد كان في شهر حرام وبلد حرام؟!!.
" وَإِخْرَاجُ أَهْلِهِ " أي: أهل المسجد الحرام, وهم النبي صلى الله عليه وسلم وأصحابه, لأنهم أحق به من المشركين, وهم عماره على الحقيقة, فأخرجوهم " مِنْهُ " ولم يمكنوهم من الوصول إليه, مع أن هذا البيت, سواء العاكف فيه والباد.
فهذه الأمور كل واحد منها " أَكْبَرُ مِنَ الْقَتْلِ " في الشهر الحرام, فكيف وقد اجتمعت فيهم؟! فعلم أنهم فسقة ظلمة, في تعييرهم المؤمنين.
ثم أخبر تعالى أنهم لن يزالوا يقاتلون المؤمنين.
وليس غرضهم في أموالهم وقتلهم, وإنما غرضهم أن يرجعوهم عن دينهم, ويكونوا كفارا بعد إيمانهم حتى يكونوا من أصحاب السعير.
فهم باذلون قدرتهم في ذلك, ساعون بما أمكنهم, ويأبى الله إلا أن يتم نوره, ولو كره الكافرون.
وهذا الوصف, عام لكل الكفار, لا يزالون يقاتلون غيرهم, حتى يردوهم عن دينهم.
وخصوصا, أهل الكتاب, من اليهود والنصارى, ألفوا الجمعيات, ونشروا الدعاة, وبثوا الأطباء, وبنوا المدارس, لجذب الأمم إلى دينهم, وإدخالهم عليهم, كل ما يمكنهم من الشبه, التي تشككهم في دينهم.
ولكن المرجو من الله تعالى, الذي من على المؤمنين بالإسلام, واختار لهم دينه القيم, وأكمل لهم دينه - أن يتم عليهم نعمته بالقيام به أتم قيام, وأن يخذل كل من أراد أن يطفئ نوره, ويجعل كيدهم في نحورهم, وينصر دينه, ويعلى كلمته.
وتكون هذه الآية صادقة على هؤلاء الموجودين من الكفار, كما صدقت على من قبلهم.
" إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ " .
ثم أخبر تعالى أن من ارتد عن الإسلام, بأن اختار عليه الكفر واستمر على ذلك حتى مات كافرا.
" فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ " لعدم وجود شرطها, وهو الإسلام.
" وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ " .
ودلت الآية بمفهومها, أن من ارتد ثم عاد إلى الإسلام, أنه يرجع إليه عمله.
وكذلك من تاب من المعاصي, فإنها تعود إليه أعماله المتقدمة.


207- إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ

" إن الذين آمنوا والذين هاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله والله غفور رحيم "

هذه الأعمال الثلاثة, هي عنوان السعادة وقطب رحى العبودية, وبها يعرف ما مع الإنسان, من الربح والخسران.
فأما الإيمان, فلا تسأل عن فضيلته, وكيف تسأل عن شيء هو الفاصل بين أهل السعادة وأهل الشقاوة, وأهل الجنة من أهل النار؟ وهو الذي إذا كان مع العبد, قبلت أعمال الخير منه, وإذا عدم منه, لم يقبل له صرف ولا عدل, ولا فرض, ولا نفل.
وأما الهجرة, فهي مفارقة المحبوب المألوف, لرضا الله تعالى.
فيترك المهاجر وطنه, وأمواله, وأهله, وخلانه, تقربا إلى الله ونصرة لدينه.
وأما الجهاد, فهو بذل الجهد في مقارعة الأعداء, والسعي التام, في نصرة دين الله, وقمع دين الشيطان.
وهو ذروة الأعمال الصالحة, وجزاؤه, أفضل الجزاء.
وهو السبب الأكبر, لتوسيع دائرة الإسلام وخذلان عباد الأصنام, وأمن المسلمين.
على أنفسهم وأموالهم وأولادهم.
فمن قام بهذه الأعمال الثلاثة - على لأوائها ومشقتها - كان لغيرها أشد قياما به وتكميلا.
فحقيق بهؤلاء, أن يكونوا هم الراجين رحمة الله, لأنهم أتوا بالسبب الموجب للرحمة.
وفي هذا دليل على أن الرجاء, لا يكون إلا بعد القيام بأسباب السعادة.
وأما الرجاء المقارن للكسل, وعدم القيام بالأسباب, فهذا عجز وتمن وغرور.
وهو دال على ضعف همة صاحبه, ونقص عقله, بمنزلة من يرجو وجود الولد بلا نكاح, ووجود الغلة بلا بذر, وسقي, ونحو ذلك.
وفي قوله " أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ " إشارة إلى أن العبد - ولو أتى من الأعمال بما أتى به - لا ينبغي له أن يعتمد عليها, ويعول عليها, بل يرجو رحمة ربه, ويرجو قبول أعماله ومغفرة ذنوبه, وستر عيوبه.
ولهذا قال " وَاللَّهُ غَفُورٌ " أي: لمن تاب توبة نصوحا " رَحِيمٌ " وسعت رحمته كل شيء, وعم جوده وإحسانه, كل حي.
وفي هذا دليل على أن من قام بهذه الأعمال المذكورة, حصل له مغفرة الله, إذ " الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ " وحصلت له رحمة الله.
وإذا حصلت له المغفرة, اندفعت عنه عقوبات الدنيا والآخرة.
التي هي آثار الذنوب, التي قد غفرت واضمحلت آثارها.
وإذا حصلت له الرحمة, حصل على كل خير في الدنيا والآخرة.
بل أعمالهم المذكورة من رحمة الله بهم, فلولا توفيقه إياهم, لم يريدوها, ولولا إقدارهم عليها, لم يقدروا عليها, ولولا إحسانه لم يتمها ويقبلها منهم.
فله الفضل, أولا وآخرا, وهر الذي من بالسبب والمسبب.


208- يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ

" يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما ويسألونك ماذا ينفقون قل العفو كذلك يبين الله لكم الآيات لعلكم تتفكرون "

ثم قال تعالى " يَسْأَلُونَكَ عَنِ الْخَمْرِ " الآية أي يسألك - يا أيها الرسول - المؤمنون عن أحكام الخمر والميسر, وقد كانا مستعملين في الجاهلية وأول الإسلام, فكأنه وقع فيهما إشكال فلهذا سألوا عن حكمهما.
فأمر الله تعالى نبيه, أن يبين لهم منافعهما ومضارهما, ليكون ذلك مقدمة لتحريمهما, وتحتيم تركهما.
فأخبر أن إثمهما ومضارهما, وما يصدر عنهما, من ذهاب العقل والمال, والصد عن ذكر الله, وعن الصلاة, والعداوة, والبغضاء - أكبر مما يظنونه من نفعهما, من كسب المال بالتجارة بالخمر, وتحصيله بالقمار والطرب للنفوس, عند تعاطيهما.
وكان هذا البيان زاجرا للنفوس عنهما, لأن العاقل يرجح ما ترجحت مصلحته, ويجتنب ما ترجحت مضرته.
ولكن لما كانوا قد ألفوهما, وصعب التحتيم بتركهما أول وهلة, قدم هذه الآية, مقدمة للتحريم, الذي ذكره في قوله.
" يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ " .
إلى قوله " فَهَلْ أَنْتُمْ مُنْتَهُونَ " وهذا من لطفه ورحمته وحكمته.
ولهذا لما نزلت, قال عمر " 1: انتهينا انتهينا.
فأما الخمر, فهو كل مسكر خامر العقل وغطاه, من أي نوع كان.
وأما الميسر, فهو كل المغالبات التي يكون فيها عوض من الطرفين, من النرد, والشطرنج, وكل مغالبة قولية أو فعلية, تعوض بعوض, سوى مسابقة الخيل, والإبل, والسهام, فإنها مباحة, لكونها معينة على الجهاد, فرخص فيها الشارع.
وهذا سؤال عن مقدار ما ينفقونه من أموالهم.
فيسر الله لهم الأمر, وأمرهم أن ينفقوا العفو, وهو المتيسر من أموالهم, الذي لا تتعلق به حاجتهم وضرورتهم.
وهذا يرجع إلى كل أحد بحسبه, من غني وفقير ومتوسط, كل له قدرة على إنفاق ما عفا من ماله, ولو شق تمرة.
ولهذا أمر رسوله صلى الله عليه وسلم, أن يأخذ العفو من أخلاق الناس وصدقاتهم, ولا يكلفهم ما يشق عليهم.
ذلك بأن الله تعالى لم يأمرنا بما أمرنا به حاجة منه لنا, أو تكليفا لنا بما يشق.
بل أمرنا بما فيه سعادتنا, وما يسهل علينا, وما به النفع لنا ولإخواننا فيستحق على ذلك, أتم الحمد.
ولما بين تعالى هذا البيان الشافي, وأطلع العباد على أسرار شرعه قال: " كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ " أي: الدالات على الحق, المحصلات للعلم النافع والفرقان.
" لَعَلَّكُمْ تَتَفَكَّرُونَ فِي الدُّنْيَا وَالْآخِرَةِ " أي: لكي تستعملوا أفكاركم في أسرار شرعه, وتعرفوا أن أوامره, فيها مصالح الدنيا والآخرة.
وأيضا لكي تتفكروا في الدنيا وسرعة انقضائها, وفي الآخرة وبقائها, وأنها دار الجزاء فتعمروها.


209- فِي الدُّنْيَا وَالْآخِرَةِ وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ وَلَوْ شَاءَ اللَّهُ

" في الدنيا والآخرة ويسألونك عن اليتامى قل إصلاح لهم خير وإن تخالطوهم فإخوانكم والله يعلم المفسد من المصلح ولو شاء الله لأعنتكم إن الله عزيز حكيم "

لما نزل قوله تعالى " إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا " شق ذلك على المسلمين, وعزلوا طعامهم عن طعام اليتامى, خوفا على أنفسهم من تناولها, ولو في هذه الحالة التي جرت العادة بالمشاركة فيها, وسألوا النبي صلى الله عليه وسلم عن ذلك.
فأخبرهم تعالى أن المقصود, إصلاح أموال اليتامى, بحفظها وصيانتها, والإتجار فيها وأن خلطتهم إياهم في طعام وغيره, جائز على وجه لا يضر باليتامى, لأنهم إخوانكم, ومن شأن الأخ, مخالطة أخيه, والمرجع في ذلك إلى النية والعمل.
فمن علم من نيته, أنه مصلح لليتيم, وليس له طمع في ماله, فلو دخل عليه شيء - من غير قصد - لم يكن عليه بأس.
ومن علم الله من نيته, أن قصده بالمخالطة, التوصل إلى أكلها, فذلك الذي حرج وأثم, و " الوسائل لها أحكام المقاصد " .
وفي هذه الآية, دليل على جواز أنواع المخالطات, في المآكل والمشارب, والعقود وغيرها, وهذه الرخصة, لطف من الله تعالى, وإحسان, وتوسعة على المؤمنين.
وإلا " وَلَوْ شَاءَ اللَّهُ لَأَعْنَتَكُمْ " أي: شق عليكم بعدم الرخصة بذلك, فحرجتم.
وشق عليكم وأثمتم.
" إِنَّ اللَّهَ عَزِيزٌ " أي: له القوة الكاملة, والقهر لكل شيء.
ولكنه - مع ذلك " حَكِيمٌ " لا يفعل إلا ما هو مقتضى حكمته الكاملة وعنايته التامة, فعزته لا تنافي حكمته.
فلا يقال: إنه ما شاء فعل, وافق الحكمة أو خالفها: بل يقال, إن أفعاله وكذلك أحكامه, تابعة لحكمته, فلا يخلق شيئا عبثا, بل لا بد له من حكمة, عرفناها, أم لم نعرفها.
وكذلك لم يشرع لعباده شيئا مجردا عن الحكمة.
فلا يأمر إلا بما فيه مصلحة خالصة, أو راجحة, ولا ينهى إلا عما فيه مفسدة خالصة أو راجحة, لتمام حكمته ورحمته.


210- وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ

" ولا تنكحوا المشركات حتى يؤمن ولأمة مؤمنة خير من مشركة ولو أعجبتكم ولا تنكحوا المشركين حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم أولئك يدعون إلى النار والله يدعو إلى الجنة والمغفرة بإذنه ويبين آياته للناس لعلهم يتذكرون "

أي " وَلَا تَنْكِحُوا " النساء " الْمُشْرِكَاتِ " ما دمن على شركهن.
" حَتَّى يُؤْمِنَّ " لأن المؤمنة - ولو بلغت من الدمامة ما بلغت - خير من المشركة, ولو بلغت من الحسن ما بلغت, وهذه عامة في جميع النساء المشركات.
وخصصتها آية المائدة, في إباحة نساء أهل الكتاب كما قال تعالى: " وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ " .
" وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا " وهذا عام لا تخصيص فيه.
ثم ذكر تعالى, الحكمة في تحريم نكاح المسلم أو المسلمة, لمن خالفهما في الدين فقال: " أُولَئِكَ يَدْعُونَ إِلَى النَّارِ " أي: في أقوالهم وأفعالهم وأحوالهم, فمخالطتهم على خطر منهم, والخطر ليس من الأخطار الدنيوية, إنما هو الشقاء الأبدي.
ويستفاد من تعليل الآية, النهي عن مخالطة كل مشرك ومبتدع, لأنه إذا لم يجز التزوج - مع أن فيه مصالح كثيرة - فالخلطة المجردة من باب أولى, وخصوصا, الخلطة التي فيها ارتفاع المشرك ونحوه على المسلم, كالخدمة ونحوها.
وفي قوله " وَلَا تُنْكِحُوا الْمُشْرِكِينَ " دليل على اعتبار الولي في النكاح.
" وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ " أي: يدعو عباده لتحصيل الجنة والمغفرة, التي من آثارها, دفع العقوبات وذلك بالدعوة إلى أسبابها من الأعمال الصالحة, والتوبة النصوح, والعلم النافع, والعمل الصالح.
" وَيُبَيِّنُ آيَاتِهِ " أي: أحكامه وحكمها " لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ " فيوجب لهم ذلك, التذكر لما نسوه, وعلم ما جهلوه, والامتثال لما ضيعوه.


211- وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ

" ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن فإذا تطهرن فأتوهن من حيث أمركم الله إن الله يحب التوابين ويحب المتطهرين "

ثم قال تعالى " وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ " الآيات: يخبر تعالى, عن سؤالهم عن المحيض, وهل تكون المرأة بحالها بعد الحيض, كما كانت قبل ذلك, أم تجتنب مطلقا كما يفعله اليهود؟.
فأخبر تعالى أن الحيض أذى, وإذا كان أذى, فمن الحكمة أن يمنع الله تعالى عباده عن الأذى وحده, ولهذا قال: " فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ " .
أي: مكان الحيض, وهو الوطء في الفرج خاصة, فهذا هو المحرم إجماعا.
وتخصيص الاعتزال في المحيض, يدل على أن مباشرة الحائض وملامستها, في غير الوطء في الفرج, جائز.
لكن قوله " وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ " يدل على ترك المباشرة فيما قرب من الفرج, وذلك فيما بين السرة والركبة, فينبغي تركه كما كان النبي صلى الله عليه وسلم إذا أراد أن يباشر امرأته وهي حائض, أمرها أن تتزر, فيباشرها.
وحد هذا الاعتزال وعدم القربان للحيض " حَتَّى يَطْهُرْنَ " أي: ينقطع دمهن, فإذا انقطع الدم, زال المنع الموجود وقت جريانه, الذي كان لحله شرطان, انقطاع الدم, والاغتسال منه.
فلما انقطع الدم, زال الشرط الأول وبقي الثاني, فلهذا قال: " فَإِذَا تَطَهَّرْنَ " أي: اغتسلن " فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ " أي: في القبل لا في الدبر, لأنه محل الحرث.
وفيه دليل على وجوب الاغتسال للحائض, وأن انقطاع الدم, شرط لصحته.
ولما كان هذا المنع لطفا منه تعالى بعباده, وصيانة عن الأذى قال تعالى: " إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ " أي: من ذنوبهم على الدوام " وَيُحِبُّ الْمُتَطَهِّرِينَ " أي: المتنزهين عن الآثام وهذا يشمل التطهر الحسي من الأنجاس والأحداث.
ففيه مشروعية الطهارة مطلقا, لأن الله تعالى يحب المتصف بها, ولهذا كانت الطهارة مطلقا, شرطا لصحة الصلاة والطواف, وجواز مس المصحف.
ويشمل التطهر المعنوي عن الأخلاق الرذيلة, والصفات القبيحة, والأفعال الخسيسة.


212- نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لِأَنْفُسِكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلَاقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ

" نساؤكم حرث لكم فأتوا حرثكم أنى شئتم وقدموا لأنفسكم واتقوا الله واعلموا أنكم ملاقوه وبشر المؤمنين "

" نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ " مقبلة ومدبرة غير أنه لا يكون إلا في القبل, لكونه موضع الحرث, وهو الموضع الذي يكون منه الولد.
وفيه دليل على تحريم الوطء في الدبر, لأن الله لم يبح إتيان المرأة إلا في الموضع الذي منه الحرث.
وقد تكاثرت الأحاديث عن النبي صلى الله عليه وسلم في تحريم ذلك, ولعن فاعله.
" وَقَدِّمُوا لِأَنْفُسِكُمْ " أي: من التقرب إلى الله بفعل الخيرات, ومن ذلك أن يباشر الرجل امرأته, ويجامعها على وجه القربة والاحتساب, وعلى رجاء تحصيل الذرية, الذين ينفع الله بهم.
" وَاتَّقُوا اللَّهَ " أي: في جميع أحوالكم, كونوا ملازمين لتقوى الله, مستعينين على ذلك بعلمكم " وَاعْلَمُوا أَنَّكُمْ مُلَاقُوهُ " ومجازيكم على أعمالكم الصالحة وغيرها.
" وَبَشِّرِ الْمُؤْمِنِينَ " لم يذكر المبشر به, ليدل على العموم, وأن لهم البشرى في الحياة الدنيا وفي الآخرة: وكل خير, واندفاع كل ضير, رتب على الإيمان - فهو داخل في هذه البشارة.
وفيها محبة الله للمؤمنين, ومحبة ما يسرهم, واستحباب تنشيطهم وتشويقهم بما أعد الله لهم من الجزاء الدنيوي والأخروي.


213- وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ وَاللَّهُ سَمِيعٌ عَلِيمٌ

" ولا تجعلوا الله عرضة لأيمانكم أن تبروا وتتقوا وتصلحوا بين الناس والله سميع عليم "

المقصود من اليمين والقسم, تعظيم المقسم به, وتأكيد المقسم عليه.
وكان الله تعالى قد أمر بحفظ الأيمان, وكان مقتضى ذلك حفظها في كل شيء.
ولكن الله تعالى استثنى من ذلك, إذا كان البر باليمين, يتضمن ترك ما هو أحب إليه.
فنهى عباده أن يجعلوا أيمانهم عرضة, أي: مانعة وحائلة عن أن يبروا أي: يفعلوا خيرا, ويتقوا شرا, ويصلحوا بين الناس.
فمن حلف على ترك واجب, وجب حنثه, وحرم إقامته على يمينه.
ومن حلف على ترك مستحب, استحب له الحنث.
ومن حلف على فعل محرم, وجب الحنث, أو على فعل مكروه, استحب الحنث.
وأما المباح, فينبغي فيه حفظ اليمين عن الحنث.
ويستدل بهذه الآية على القاعدة المشهورة, أنه " إذا تزاحمت المصالح, قدم أهمها " .
فهنا تتميم اليمين, مصلحة, وامتثال أوامر الله في هذه الأشياء, مصلحة أكبر من ذلك, فقدمت لذلك.
ثم ختم الآية بهذين الاسمين الكريمين فقال: " وَاللَّهُ سَمِيعٌ " أي.
لجميع الأصوات " عَلِيمٌ " بالمقاصد والنيات, ومنه, سماعه لأقوال الحالفين, وعلمه بمقاصدهم هل هي خير أم شر.
وفي ضمن ذلك, التحذير من مجازاته, وأن أعمالكم ونياتكم, قد استقر علمها عنده.


214- لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ

" لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما كسبت قلوبكم والله غفور حليم "

ثم قال تعالى " لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ " .
أي: لا يؤاخذكم بما يجري على ألسنتكم من الأيمان اللاغية, التي يتكلم بها العبد, من غير قصد منه ولا كسب قلب, ولكنها جرت على لسانه كقول الرجل في عرض كلامه: " لا والله " و " بلى والله " , وكحلفه على أمر ماض, يظن صدق نفسه.
وإنما المؤاخذة, على ما قصده القلب.
وفي هذا, دليل على اعتبار المقاصد في الأقوال, كما هي معتبرة في الأفعال.
والله " غفور " لمن تاب إليه, " حليم " بمن عصاه, حيث لم يعاجله بالعقوبة, بل حلم عنه وستر, وصفح مع قدرته عليه, وكونه بين يديه.


215- لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

" للذين يؤلون من نسائهم تربص أربعة أشهر فإن فاءوا فإن الله غفور رحيم "

وهذا من الأيمان الخاصة بالزوجة, في أمر خاص وهو حلف الرجل, على ترك وطء زوجته مطلقا.
أو مقيدا.
بأقل من أربعة أشهر أو أكثر.
فمن آلى من زوجته خاصة - فإن كان لدون أربعة أشهر, فهذا مثل سائر الأيمان, إن حنث كفر, وإن أتم يمينه, فلا شيء عليه, وليس لزوجته عليه سبيل, لأنه ملكه أربعة أشهر.
وإن كان أبدا, أو مدة تزيد على أربعة أشهر, ضربت له مدة أربعة أشهر من يمينه, إذا طلبت زوجته ذلك, لأنه حق لها.
فإذا تمت, أمر بالفيئة, وهو الوطء.
فإن وطئ, فلا شيء عليه إلا كفارة اليمين.
وإن امتنع, أجبر على الطلاق, فإن امتنع, طلق عليه الحاكم.
ولكن الفيئة والرجوع إلى زوجته, أحب إلى الله تعالى, ولهذا قال: " فَإِنْ فَاءُوا " أي: رجعوا إلى ما حلفوا على تركه, وهو الوطء.
" فَإِنَّ اللَّهَ غَفُورٌ " يغفر لهم ما حصل منهم من الحلف, بسبب رجوعهم.
" رَحِيمٌ " حيث جعل لأيمانهم كفارة وتحلة, ولم يجعلها لازمة لهم, غير قابلة للانفكاك, ورحيم بهم أيضا, حيث فاءوا إلى زوجاتهم, وحنوا عليهن ورحموهن.


216- وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ

" وإن عزموا الطلاق فإن الله سميع عليم "

" وَإِنْ عَزَمُوا الطَّلَاقَ " أي: امتنعوا من الفيئة, فكان ذلك دليلا على رغبتهم عنهن, وعدم إرادتهم لأزواجهم, وهذا لا يكون إلا عزما على الطلاق.
فإن حصل هذا الحق الواجب منه مباشرة, وإلا أجبره الحاكم عليه, أو قام به.
" فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ " فيه وعيد وتهديد, لمن يحلف هذا الحلف, ويقصد بذلك, المضارة والمشاقة.
ويستدل بهذه الآية, على أن الإيلاء, خاص بالزوجة, لقوله " من نسائهم, وعلى وجوب الوطء في كل أربعة أشهر مرة, لأنه بعد الأربعة, يجبر, إما على الوطء, أو على الطلاق, ولا يكون ذلك إلا لتركه واجبا.


217- وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الْآخِرِ

" والمطلقات يتربصن بأنفسهن ثلاثة قروء ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن إن كن يؤمن بالله واليوم الآخر وبعولتهن أحق بردهن في ذلك إن أرادوا إصلاحا ولهن مثل الذي عليهن بالمعروف وللرجال عليهن درجة والله عزيز حكيم "

أي: النساء اللاتي طلقهن أزواجهن " يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ " أي: ينتظرن ويعتددن مدة " ثَلَاثَةَ قُرُوءٍ " أي: حيض, أو أطهار على اختلاف العلماء في المراد بذلك, مع أن الصحيح أن القرء, الحيض, ولهذه العدة, عدة حكم.
منها: العلم ببراءة الرحم, إذا تكرر عليها ثلاثة الأقراء, علم أنه ليس في رحمها حمل, فلا يفضي إلى اختلاط الأنساب.
ولهذا أوجب تعالى عليهن الإخبار عن " مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ " وحرم عليهن, كتمان ذلك, من حمل أو حيض, لأن كتمان ذلك, يفضي إلى مفاسد كثيرة.
فكتمان الحمل, موجب أن تلحقه بغير من هو له, رغبة فيه, أو استعجالا لانقضاء العدة.
فإذا ألحقته بغير أبيه, حصل من قطع الرحم والإرث, واحتجاب محارمه وأقاربه عنه, وربما تزوج ذوات محارمه.
وحصل في مقابلة ذلك, إلحاقه بغير أبيه, وثبوت توابع ذلك, من الإرث منه وله, ومن جعل أقارب الملحق به, أقارب له.
وفي ذلك من الشر والفساد, ما لا يعلمه إلا رب العباد.
ولو لم يكن في ذلك, إلا إقامتها مع من نكاحها باطل في حقه, وفيه الإصرار على الكبيرة العظيمة, وهي الزنا - لكفى بذلك شرا.
وأما كتمان الحيض, فإن استعجلت فأخبرت به وهي كاذبة, ففيه من انقطاع حق الزوج عنها, وإباحتها لغيره وما يتفرع عن ذلك من الشر, كما ذكرنا.
وإن كذب وأخبرت بعدم وجود الحيض, لتطول العدة, فتأخذ منه نفقة غير واجبة عليه, بل هي سحت عليها محرمة من جهتين: من كونها لا تستحقه, ومن كونها, تسبته إلى حكم الشرع وهي كاذبة, وربما راجعها بعد انقضاء العدة, فيكون ذلك سفاحا, لكونها أجنبية منه, فلهذا قال تعالى: " وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الْآخِرِ " .
فصدور الكتمان منهن, دليل على عدم إيمانهن بالله واليوم الآخر, وإلا فلو آمن بالله واليوم الآخر, وعرفن أنهن مجزيات عن أعمالهن, لم يصدر منهن شيء من ذلك.
وفي ذلك دليل على قبول خبر المرأة, عما تخبر بها عن نفسها, من الأمر الذي لا يطلع عليها غيرها, كالحمل والحيض ونحوها.
ثم قال تعالى " وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ " أي: لأزواجهن ما دامت متربصة في تلك العدة, أن يردوهن إلى نكاحهن " إِنْ أَرَادُوا إِصْلَاحًا " أي: رغبة وألفة ومودة.
ومفهوم الآية أنهم إن لم يريدوا الإصلاح, فليسوا بأحق بردهن, فلا يحل لهم أن يراجعوهن, لقصد المضارة لها, وتطويل العدة عليها.
وهل يملك ذلك, مع هذا القصد؟ فيه قولان.
الجمهور على أنه يملك ذلك, مع التحريم, والصحيح أنه إذا لم يرد الإصلاح, لا يملك ذلك, كما هو ظاهر الآية الكريمة, وهذه حكمة أخرى في هذا التربص.
وهي: أنه ربما أن زوجها ندم على فراقه لها, فجعلت له هذه المدة, ليتروى بها ويقطع نظره.
وهذا يدل على محبته تعالى, للألفة بين الزوجين, وكراهته للفراق, كما قال النبي صلى الله عليه وسلم " أبغض الحلال إلى الله الطلاق " .
وهذا خاص في الطلاق الرجعي.
وأما الطلاق البائن, فليس البعل بأحق برجعتها.
بل إن تراضيا على التراجع, فلا بد من عقد جديد مجتمع الشروط.
ثم قال تعالى " وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ " أي: وللنساء على بعولتهن من الحقوق واللوازم, مثل الذي عليهن لأزواجهن من الحقوق اللازمة والمستحبة.
ومرجع الحقوق بين الزوجين إلى المعروف, وهو: العادة الجارية في ذلك البلد وذلك الزمان من مثلها لمثله.
ويختلف ذلك باختلاف الأزمنة والأمكنة, والأحوال, والأشخاص والعوائد.
في هذا دليل على أن النفقة والكسوة, والمعاشرة, والمسكن, وكذلك الوطء - الكل يرجع إلى المعروف.
فهذا موجب العقد المطلق.
وأما مع الشرط, فعلى شرطهما, إلا شرطا أحل حراما, أو حرم حلالا.
" وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ " أي: رفعة ورياسة, وزيادة حق عليها, كما قال تعالى: " الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ " .
ومنصب النبوة والقضاء, والإمامة الصغرى والكبرى, وسائر الولايات بالرجال.
وله ضعفا ما لها في كثير من الأمور, كالميراث ونحوه.
" وَاللَّهُ عَزِيزٌ حَكِيمٌ " أي: له العزة القاهرة والسلطان العظيم, الذي دانت له جميع الأشياء, ولكنه - مع عزته - حكيم في تصرفه.
ويخرج من عموم هذه الآية, الحوامل, فعدتهن وضع الحمل.
واللاتي لم يدخل بهن, فليس لهن عدة.
والإماء, فعدتهن حيضتان, كما هو قول الصحابة " 4.
وسياق الآية, يدل على أن المراد بها, الحرة.


218- الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلَا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ

" الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان ولا يحل لكم أن تأخذوا مما آتيتموهن شيئا إلا أن يخافا ألا يقيما حدود الله فإن خفتم ألا يقيما حدود الله فلا جناح عليهما فيما افتدت به تلك حدود الله فلا تعتدوها ومن يتعد حدود الله فأولئك هم الظالمون "

كان الطلاق في الجاهلية, واستمر أول الإسلام, هو أن يطلق الرجل زوجته بلا نهاية.
فكان إذا أراد مضارتها, طلقها, فإذا شارفت انقضاء عدتها, راجعها, ثم طلقها وصنع بها مثل ذلك أبدا, فيحصل عليها من الضرر ما الله به عليم.
فأخبر تعالى أن " الطَّلَاقَ " أي الذي تحصل به الرجعة " مَرَّتَانِ " .
ليتمكن الزوج - إن لم يرد المضارة - من ارتجاعها, ويراجع رأيه في هذه المدة.
وأما ما فوقها, فليس محلا لذلك, لأن من زاد على الثنتين, فإما متجرئ على المحرم, أو ليس له رغبة في إمساكها, بل قصده المضارة.
فلهذا أمر تعالى الزوج, أن يمسك زوجته " بِمَعْرُوفٍ " أي: عشرة حسنة, ويجري مجرى أمثاله مع زوجاتهم, وهذا هو الأرجح, وإلا يسرحها ويفارقها " بِإِحْسَانٍ " , ومن الإحسان, أن لا يأخذ على فراقه لها شيئا من ماله, لأنه ظلم, وأخذ للمال في غير مقابلة بشيء, فلهذا قال: " وَلَا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ " وهي المخالعة بالمعروف, بأن كرهت الزوجة زوجها, لخلقه أو خلقه أو نقص دينه, وخافت أن لا تطيع الله فيه.
" فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ " لأنه عوض لتحصيل مقصودها من الفرقة.
وفي هذا مشروعية الخلع, إذا وجدت هذه الحكمة.
" تِلْكَ " أي ما تقدم من الأحكام الشرعية " حُدُودُ اللَّهِ " أي: أحكامه التي شرعها لكم, وأمر بالوقوف معها.
" وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ " وأي ظلم أعظم ممن اقتحم الحلال, وتعدى منه إلى الحرام, فلم يسعه ما أحل الله؟ والظلم ثلاثة أقسام: ظلم العبد فيما بينه وبين الله, وظلم العبد الأكبر الذي هو الشرك, وظلم العبد فيما بينه وبين الخلق.
فالشرك, لا يغفره الله بالتوبة, وحقوق العباد, لا يترك الله منها شيئا.
والظلم الذي بين العبد وربه فيما دون الشرك, تحت المشيئة والحكمة


219- فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ

" فإن طلقها فلا تحل له من بعد حتى تنكح زوجا غيره فإن طلقها فلا جناح عليهما أن يتراجعا إن ظنا أن يقيما حدود الله وتلك حدود الله يبينها لقوم يعلمون "

يقول تعالى: " فَإِنْ طَلَّقَهَا " أي: الطلقة الثالثة " فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ " أي: نكاحا صحيحا ويطأها, لأن النكاح الشرعي لا يكون صحيحا, ويدخل فبه العقد والوطء, وهذا بالاتفاق.
ويتعين أن يكون نكاح الثاني, نكاح رغبة.
فإن قصد به تحليلها للأول, فليس بنكاح, ولا يفيد التحليل.
ولا يفيد وطء السيد, لأنه ليس بزوج.
فإذا تزوجها الثاني راغبا ووطئها, ثم فارقها وانقضت عدتها " فَلَا جُنَاحَ عَلَيْهِمَا " أي: على الزوج الأول والزوجة " أَنْ يَتَرَاجَعَا " أي: يجددا عقدا جديدا بينهما, لإضافته التراجع إليهما, فدل على اعتبار التراضي.
ولكن يشترط في التراجع أن يظنا " أَنْ يُقِيمَا حُدُودَ اللَّهِ " بأن يقوم كل منهما, بحق صاحبه.
وذلك إذا ندما على عشرتهما السابقة الموجبة للفراق, وعزما أن يبدلاها بعشرة حسنة, فهنا لا جناح عليهما في التراجع.
ومفهوم الآية الكريمة, أنهما إن لم يظنا أن يقيما حدود الله, بأن غلب على ظنهما أن الحال السابقة باقية, والعشرة السيئة غير زائلة أن عليهما في ذلك جناحا, لأن جميع الأمور, إن لم يقم فيها أمر الله, ويسلك بها طاعته, لم يحل الإقدام عليها.
وفي هذا دلالة على أنه ينبغي للإنسان, إذا أراد أن يدخل في أمر من الأمور, خصوصا الولايات, الصغار, والكبار, أن ينظر في نفسه.
فإن رأى من نفسه قوة على ذلك, ووثق بها, أقدم, وإلا أحجم.
ولما بين تعالى هذه الأحكام العظيمة قال: " وَتِلْكَ حُدُودُ اللَّهِ " أي: شرائعه التي حددها وبينها ووضحها.
" يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ " لأنهم المنتفعون بها, النافعون لغيرهم.
وفي هذا من فضيلة أهل العلم, ما لا يخفى, لأن الله تعالى جعل تبيينه لحدوده, خاصا بهم, وأنهم المقصودون بذلك.
وفيه أن الله تعالى يحب من عباده, معرفة حدود ما أنزل على رسوله والتفقه بها.


220- وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلَا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ

" وإذا طلقتم النساء فبلغن أجلهن فأمسكوهن بمعروف أو سرحوهن بمعروف ولا تمسكوهن ضرارا لتعتدوا ومن يفعل ذلك فقد ظلم نفسه ولا تتخذوا آيات الله هزوا واذكروا نعمة الله عليكم وما أنزل عليكم من الكتاب والحكمة يعظكم به واتقوا الله واعلموا أن الله بكل شيء عليم "

ثم قال تعالى: " وَإِذَا طَلَّقْتُمُ النِّسَاءَ " أي: طلاقا رجعيا بواحدة أو اثنتين.
" فَبَلَغْنَ أَجَلَهُنَّ " أي: قاربن انقضاء عدتهن.
" فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ " أي: إما أن تراجعوهن, ونيتكم القيام بحقوقهن, أو تتركوهن بلا رجعة ولا إضرار, ولهذا قال: " وَلَا تُمْسِكُوهُنَّ ضِرَارًا " أي: مضارة بهن " لِتَعْتَدُوا " في فعلكم هذا الحلال, إلى الحرام.
فالحلال: الإمساك بالمعروف, والحرام: المضارة.
" وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ " ولو كان الحق يعود للمخلوق فالضرر عائد إلى من أراد الضرار.
" وَلَا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا " لما بين تعالى حدوده غاية التبيين, وكان المقصود, العلم بها والعمل, والوقوف معها, وعدم مجاوزتها, لأنه تعالى لم ينزلها عبثا, بل أنزلها بالحق والصدق والجد, نهى عن اتخاذها هزوا, أي: لعبا بها, وهو
التجرى عليها, وعدم الامتثال لواجبها.
مثل استعمال المضارة في الإمساك, أو الفراق, أو كثرة الطلاق, أو جمع الثلات.
والله - من رحمته - جعل له واحدة بعد واحدة, رفقا به وسعيا في مصلحته.
" وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ " عموما باللسان, حمدا وثناء.
بالقلب, اعترافا, وإقرارا, وبالأركان, بصرفها في طاعة الله.
" وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ " أي: السنة اللذين بين لكم بهما طرق الخير ورغبكم فيها, وطرق الشر وحذركم إياها, وعرفكم نفسه ووقائعه في أوليائه وأعدائه, وعلمكم ما لم تكونوا تعلمون.
وقيل: المراد بالحكمة: أسرار الشريعة, فالكتاب فيه, الحكم.
والحكمة فيها, بيان حكمة الله في أوامره ونواهيه.
وكلا المعنيين صحيح.
ولهذا قال " يَعِظُكُمْ بِهِ " أي: بما أنزل عليكم, وهذا مما يقوي أن المراد بالحكمة, أسرار الشريعة, لأن الموعظة ببيان الحكم والحكمة, والترغيب, أو الترهيب, فالحكم به, يزول الجهل.
والحكمة مع الترغيب, يوجب الرغبة.
والحكمة مع الترهيب, يوجب الرهبة " وَاتَّقُوا اللَّهَ " في جميع أموركم " وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ " فلهذا بين لكم هذه الأحكام, التي هي جارية مع المصالح في كل زمان ومكان, فله الحمد والمنة.


221- وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلَا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ

" وإذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن أن ينكحن أزواجهن إذا تراضوا بينهم بالمعروف ذلك يوعظ به من كان منكم يؤمن بالله واليوم الآخر ذلكم أزكى لكم وأطهر والله يعلم وأنتم لا تعلمون "

هذا خطاب لأولياء المرأة المطلقة دون الثلاث إذا خرجت من العدة, وأراد زوجها أن ينكحها, ورضيت بذلك, فلا يجوز لوليها, من أب وغيره; أن يعضلها; أي: يمنعها من التزوج به حنقا عليه; وغضبا; اشمئزازا لما فعل من الطلاق الأول.
وذكر أن " مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ " فإيمانه يمنعه من العضل.
" ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ " وأطيب مما يظن الولي أن عدم تزويجه, هو الرأي واللائق وأنه يقابل بطلاقه الأول بعدم تزويجه, كما هو عادة المترفعين المتكبرين.
فإن كان يظن أن المصلحة, في عدم تزويجه, فإن " اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ " .
فامتثلوا أمر من هو عالم بمصالحكم, مريد لها, قادر عليها, ميسر لها من الوجه الذي تعرفون وغيره.
وفي هذه الآية, دليل على أنه لا بد من الولي في النكاح, لأنه نهى الأولياء عن العضل, ولا ينهاهم إلا عن أمر, هو تحت تدبيرهم ولهم فيه حق.
ثم قال تعالى " وَالْوَالِدَاتُ يُرْضِعْنَ " الآية.


222- وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لَا تُكَلَّفُ نَفْسٌ

" والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة وعلى المولود له رزقهن وكسوتهن بالمعروف لا تكلف نفس إلا وسعها لا تضار والدة بولدها ولا مولود له بولده وعلى الوارث مثل ذلك فإن أرادا فصالا عن تراض منهما وتشاور فلا جناح عليهما وإن أردتم أن تسترضعوا أولادكم فلا جناح عليكم إذا سلمتم ما آتيتم بالمعروف واتقوا الله واعلموا أن الله بما تعملون بصير "

هذا خبر بمعنى الأمر, تنزيلا له منزلة المتقرر, الذي لا يحتاج إلى أمر بأن " يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ " .
ولما كان الحول, يطلق على الكامل, وعلى معظم الحول قال: " كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ " فإذا تم للرضيع حولان, فقد تم رضاعه وصار اللبن بعد ذلك, بمنزلة سائر الأغذية, فلهذا كان الرضاع بعد الحولين, غير معتبر, فلا يحرم.
ويؤخذ من هذا النص, ومن قوله تعالى " وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا " .
أن أقل مدة الحمل ستة أشهر, وأنه يمكن وجود الولد بها.
" وَعَلَى الْمَوْلُودِ لَهُ " أي: الأب " رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ " وهذا شامل لما إذا كانت في حباله أو مطلقة, فإن على الأب رزقها, أي: نفقتها وكسوتها, وهي الأجرة للرضاع.
ودل هذا, على أنها إذا كانت في حباله, لا يجب لها أجرة, غير النفقة والكسوة, وكل بحسب حاله, فلهذا قال: " لَا تُكَلَّفُ نَفْسٌ إِلَّا وُسْعَهَا " , فلا يكلف الفقير أن ينفق نفقة الغني, ولا من لم يجد شيئا بالنفقة حتى يجد.
" لَا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلَا مَوْلُودٌ لَهُ بِوَلَدِهِ " أي: لا يحل أن تضار الوالدة بسبب ولدها, إما أن تمنع من إرضاعه, أو لا تعطى ما يجب لها من النفقة, والكسوة أو الأجرة.
" وَلَا مَوْلُودٌ لَهُ بِوَلَدِهِ " بأن تمتنع من إرضاعه على وجه المضارة, أو تطلب زيادة عن الواجب, ونحو ذلك من أنواع الضرر.
ودل قوله " مَوْلُودٌ لَهُ " أن الولد لأبيه, لأنه موهوب له, ولأنه من كسبه.
فلذلك جاز له الأخذ من ماله, رضي أو لم يرض, بخلاف الأم وقوله " وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ " أي: على وارث الطفل إذا عدم الأب, وكان الطفل ليس له مال, مثل ما على الأب من النفقة للمرضع والكسوة.
فدل على وجوب نفقة الأقارب المعسرين, على القريب الوارث الموسر.
" فَإِنْ أَرَادَا " أي: الأبوان " فِصَالًا " أي فطام الصبي قبل الحولين.
" عَنْ تَرَاضٍ مِنْهُمَا " بأن يكونا راضيين " وَتَشَاوُرٍ " فيما بينهما, هل هو مصلحة للصبي أم لا؟.
فإن كان مصلحة ورضيا " فَلَا جُنَاحَ عَلَيْهِمَا " في فطامه قبل الحولين.
فدلت الآية بمفهومها, على أنه إن رضي أحدهما دون الآخر, أو لم يكن مصلحة للطفل, أنه لا يجوز فطامه.
وقوله: " وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلَادَكُمْ " أي: تطلبوا لهم المراضع غير أمهاتهم على غير وجه المضارة " فَلَا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ " أي: للمرضعات, " وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ " فمجازيكم على ذلك بالخير والشر.


223- وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي

" والذين يتوفون منكم ويذرون أزواجا يتربصن بأنفسهن أربعة أشهر وعشرا فإذا بلغن أجلهن فلا جناح عليكم فيما فعلن في أنفسهن بالمعروف والله بما تعملون خبير "

أي: إذا توفي الزوج, مكثت زوجته, متربصة أربعة أشهر وعشرة أيام وجوبا.
والحكمة في ذلك, ليتبين الحمل في مدة الأربعة الأشهر, ويتحرك في ابتدائه.
في الشهر الخامس.
وهذا العام مخصوص بالحوامل, فإن عدتهن بوضع الحمل.
وكذلك الأمة, عدتها على النصف من عدة الحرة, شهران وخمسة أيام.
وقوله: " فَإِذَا بَلَغْنَ أَجَلَهُنَّ " أي: انقضت عدتهن " فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ " أي: من مراجعتها للزينة والطيب.
" بِالْمَعْرُوفِ " أي: على وجه غير محرم ولا مكروه.
وفي هذا وجوب الإحداد, مدة العدة, على المتوفى عنها زوجها, دون غيرها من المطلقات والمفارقات, وهو مجمع عليه بين العلماء.
" وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ " أي: عالم بأعمالكم, ظاهرها وباطنها, جليلها وخفيها, فمجازيكم عليها.
وفي خطابه للأولياء بقوله: " فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ " دليل على أن الولي ينظر على المرأة, ويمنعها مما لا يجوز فعله ويجبرها على ما يجب, وأنه مخاطب بذلك, واجب عليه.


224- وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَكِنْ لَا تُوَاعِدُوهُنَّ سِرًّا إِلَّا

" ولا جناح عليكم فيما عرضتم به من خطبة النساء أو أكننتم في أنفسكم علم الله أنكم ستذكرونهن ولكن لا تواعدوهن سرا إلا أن تقولوا قولا معروفا ولا تعزموا عقدة النكاح حتى يبلغ الكتاب أجله واعلموا أن الله يعلم ما في أنفسكم فاحذروه واعلموا أن الله غفور حليم "

هذا حكم المعتدة من وفاة, أو المبانة في الحياة.
فيحرم على غير مبينها أن يصرح لها في الخطبة, وهو المراد بقوله " وَلَكِنْ لَا تُوَاعِدُوهُنَّ سِرًّا " .
وأما التعريض, فقد أسقط تعالى فيه الجناح.
والفرق بينهما: أن التصريح, لا يحتمل غير النكاح, فلهذا حرم, خوفا من استعجالها, وكذبها في انقضاء عدتها, رغبة في النكاح.
ففيه دلالة على منع وسائل المحرم, وقضاء, لحق زوجها الأول, بعدم مواعدتها لغيره مدة عدتها.
وأما التعريض, وهو: الذي يحتمل النكاح وغيره, فهو جائز للبائن كأن يقول: إني أريد التزوج, وإني أحب أن تشاوريني عند انقضاء عدتك, ونحو ذلك, فهذا جائز لأنه ليس بمنزلة الصريح, وفي النفوس داع قوي إليه.
وكذا إضمار الإنسان في نفسه أن يتزوج من هي في عدتها, إذا انقضت.
ولهذا قال " أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ " هذا التفصيل كله, في مقدمات العقد.
وأما عقد النكاح فلا يحل " حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ " .
أي: تنقضي العدة.
" وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ " أي: فانووا الخير, ولا تنووا الشر, خوفا من عقابة ورجاء لثوابه.
" وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ " لمن صدرت منه الذنوب, فتاب منها, ورجع إلى ربه " حَلِيمٌ " حيث لم يعاجل العاصين على معاصيهم, مع قدرته عليهم.


225- لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا

" لا جناح عليكم إن طلقتم النساء ما لم تمسوهن أو تفرضوا لهن فريضة ومتعوهن على الموسع قدره وعلى المقتر قدره متاعا بالمعروف حقا على المحسنين "

أي: ليس عليكم - يا معشر الأزواج - جناح وإثم, بتطليق النساء قبل المسيس, وفرض المهر, وإن كان في ذلك كسر لها, فإنه ينجبر بالمتعة.
فعليكم أن " فَمَتِّعُوهُنَّ " بأن تعطوهن شيئا من المال, جبرا لخواطرهن.
" عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ " أي: المعسر " قَدَرُهُ " .
وهذا يرجع الى العرف, وأنه يختلف باختلاف الأحوال ولهذا قال: " مَتَاعًا بِالْمَعْرُوفِ " فهذا حق واجب " عَلَى الْمُحْسِنِينَ " ليس لهم أن يبخسوهن.
فكما تسببوا لتشوفهن واشتياقهن, وتعلق قلوبهن, ثم لم يعطوهن ما رغبن فيه, فعليهم - في مقابلة ذلك - المتعة.
فلله ما أحسن هذا الحكم الإلهي, وأدله على حكمة شارعه ورحمته!! ومن أحسن من الله حكما لقوم يوقنون؟!! فهذا حكم المطلقات قبل المسيس وقبل فرض المهر.


226- وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلَّا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ

" وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم إلا أن يعفون أو يعفو الذي بيده عقدة النكاح وأن تعفوا أقرب للتقوى ولا تنسوا الفضل بينكم إن الله بما تعملون بصير "

ثم ذكر حكم المفروض لهن فقال: أي: إذا طلقتم النساء قبل المسيس, وبعد فرض المهر, فللمطلقات من المهر المفروض, نصفه, ولكم نصفه.
وهذا هو الواجب ما لم يدخله عفو ومسامحة, بأن تعفو عن نصفها لزوجها, إذا كان يصح عفوها, " أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ " وهو الزوج على الصحيح, لأنه الذي بيده حل عقدته.
ولأن الولي, لا يصح أن يعفو عن ما وجب للمرأة, لكونه غير مالك ولا وكيل.
ثم رغب في العفو, وأن من عفا, كان أقرب لتقواه, لكونه إحسانا موجبا لشرح الصدر, ولكون الإنسان لا ينبغي أن يهمل نفسه من الإحسان والمعروف, وينسى الفضل الذي هو أعلى درجات المعاملة, لأن معاملة الناس فيما بينهم على درجتين: إما عدل وإنصاف واجب, وهو: أخذ الواجب, وإعطاء الواجب.
وإما فضل وإحسان, وهو إعطاء ما ليس بواجب والتسامح في الحقوق, والغض مما في النفس.
فلا ينبغي للإنسان أن ينسى هذه الدرجة, ولو في بعض الأوقات, وخصوصا لمن بينك وبينه معاملة, أو مخالطة, فإن الله مجاز المحسنين بالفضل والكرم.
ولهذا قال: " إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ " .


227- حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ

" حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين "

ثم قال تعالى: " حَافِظُوا عَلَى الصَّلَوَاتِ " إلخ الآيتين.
يأمر تعالى بالمحافظة " عَلَى الصَّلَوَاتِ " عموما وعلى " وَالصَّلَاةِ الْوُسْطَى " وهي العصر خصوصا.
والمحافظة عليها: أداؤها بوقتها, وشروطها, وأركانها, وخشوعها, وجميع مالها, من واجب ومستحب.
وبالمحافظة على الصلوات, تحصل المحافظة على سائر العبادات, وتفيد النهي عن الفحشاء والمنكر, وخصوصا إذا أكملها كما أمر بقوله: " وَقُومُوا لِلَّهِ قَانِتِينَ " أي ذليلين مخلصين; خاشعين.
فإن القنوت: دوام الطاعة مع الخشوع.


228- فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ

" فإن خفتم فرجالا أو ركبانا فإذا أمنتم فاذكروا الله كما علمكم ما لم تكونوا تعلمون "

وقوله: " فَإِنْ خِفْتُمْ " حذف المتعلق, ليعم الخوف من العدو, والسبع, وفوات ما يتضرر العبد بفوته فصلوا, " رِجَالًا " ماشين على أرجلكم.
" أَوْ رُكْبَانًا " على الخيل والإبل, وسائر المركوبات, وفي هذه الحال, لا يلزمه الاستقبال.
فهذه صفة صلاة المعذور بالخوف.
فإذا حصل الأمن, صلى صلاة كاملة.
ويدخل في قوله " فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ " تكميل الصلوات.
ويدخل فيه أيضا, الإكثار من ذكر الله, شكرا له على نعمة التعليم, لما فيه سعادة العبد.
وفي الآية الكريمة, فضيلة العلم, وأن على من علمه الله ما لم يكن يعلم, الإكثار من ذكر الله.
وفيه الإشعار أيضا بأن الإكثار من ذكره, سبب لتعليم علوم أخرى, لأن الشكر مقرون بالمزيد.


229- وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلَا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي

" والذين يتوفون منكم ويذرون أزواجا وصية لأزواجهم متاعا إلى الحول غير إخراج فإن خرجن فلا جناح عليكم في ما فعلن في أنفسهن من معروف والله عزيز حكيم "

ثم قال تعالى: " وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ " الآية.
اشتهر عند كثير من المفسرين, أن هذه الآية الكريمة, نسختها الآية التي قبلها وهي قوله تعالى.
" وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا " وأن الأمر كان على الزوجة, أن تتربص حولا كاملا, ثم نسخ بأربعة أشهر وعشر.
ويجيبون عن تقدم الآية الناسخة, أن ذلك تقدم في الوضع, لا في النزول.
لأن شرط الناسخ أن يتأخر عن المنسوخ.
وهذا القول لا دليل عليه.
ومن تأمل الآيتين, اتضح له أن القول الآخر في الآية, هو الصواب.
وأن الآية الأولى في وجوب التربص أربعة أشهر وعشرا, على وجه التحتيم, على المرأة.
وأما في هذه الآية فإنها وصية لأهل الميت, أن يبقوا زوجة ميتهم عندهم, حولا كاملا, جبرا لخاطرها, وبرا بميتهم.
ولهذا قال " وَصِيَّةً لِأَزْوَاجِهِمْ " أي: وصية من الله لأهل الميت, أن يستوصوا بزوجته, ويمتعوها ولا يخرجوها.
فإن رغبت, أقامت في وصيتها, وإن أحبت الخروج, فلا حرج عليها, ولهذا قال: " فَإِنْ خَرَجْنَ فَلَا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ " .
أي: من التجمل واللباس.
لكن الشرط, أن يكون بالمعروف, الذي لا يخرجها عن حدود الدين والاعتبار.
وختم الآية بهذين الاسمين العظيمين, الدالين على كمال العزة, وكمال الحكمة, لأن هذه أحكام صدرت عن عزته, ودلت على كمال حكمته, حيث وضعها في مواضعها اللائقه بها.


230- وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ

" وللمطلقات متاع بالمعروف حقا على المتقين "

لما بين في الآية السابقة, إمتاع المفارقة بالموت, ذكر هنا أن كل مطلقة, فلها على زوجها, أن يمتعها ويعطيها ما يناسب حاله وحالها, وأنه حق, إنما يقوم به المتقون, فهو من خصال التقوى الواجبة والمستحبة.
فإن كانت المرأة لم يسم لها صداق, وطلقها قبل الدخول, فتقدم أنه يجب عليه بحسب يساره وإعساره.
وإن كان مسمى لها, فمتاعها نصف المسمى.
وإن كانت مدخولا بها, صارت المتعة مستحبة, في قول جمهور العلماء.
ومن العلماء من أوجب ذلك, استدلالا بقوله " حَقًّا عَلَى الْمُتَّقِينَ " والأصل في " الحق " أنه واجب, خصوصا وقد أضافه إلى المتيقين, وأصل التقوى, واجبة.


231- كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ

" كذلك يبين الله لكم آياته لعلكم تعقلون "

فلما بين تعالى هذه الأحكام الجليلة بين الزوجين, أثنى على أحكامه وعلى بيانه لها وتوضيحه, وموافقتها للعقول السليمة, وأن القصد من بيانه لعباده, أن يعقلوا عنه ما بينه, فيعقلونها حفظا, وفهما وعملا بها, فإن ذلك من تمام عقلها.


232- أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ

" ألم تر إلى الذين خرجوا من ديارهم وهم ألوف حذر الموت فقال لهم الله موتوا ثم أحياهم إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون "

أي: ألم تسمع بهذه القصة العجيبة الجارية على من قبلكم من بني إسرائيل, حيث حل الوباء بديارهم, فخرجوا بهذه الكثرة, فرارا من الموت, فلم ينجهم الفرار, ولا أغنى عنهم من وقوع ما كانوا يحذرون.
فعاملهم بنقيض مقصودهم, وأماتهم الله عن آخرهم.
ثم تفضل عليهم, فأحياهم, إما بدعوة نبي, كما قاله كثير من المفسرين, وإما بغير ذلك.
ولكن ذلك, بفضله وإحسانه, وهو لا زال فضله على الناس, وذلك موجب لشكرهم لنعم الله.
بالاعتراف بها وصرفها في مرضاة الله.
ومع ذلك, فأكثر الناس قد قصروا بواجب الشكر.
وفي هذه القصة, عبرة بأنه على كل شيء قدير, وذلك آية محسوسة على البعث.
فإن هذه القصة معروفة منقولة, نقلا متواترا عند بني إسرائيل, ومن اتصل بهم.
ولهذا أتى بها تعالى, بأسلوب الأمر الذي قد تقرر عند المخاطبين.
ويحتمل أن هؤلاء الذين خرجوا من ديارهم, خوفا من الأعداء, وجبنا عن لقائهم.
ويؤيد هذا; أن الله ذكر بعدها.
الأمر بالقتال وأخبر عن بني إسرائيل; أنهم كانوا مخرجين من ديارهم وأبنائهم.
وعلى الاحتمالين; فإن فيها ترغيبا في الجهاد; وترهيبا من التقاعد عنه, وأن ذلك لا يغني عن الموت شيئا.
" قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ " .


233- وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ

" وقاتلوا في سبيل الله واعلموا أن الله سميع عليم "

جمع الله بين الأمر بالقتال في سبيله بالمال والبدن لأن الجهاد لا يقوم إلا بالأمرين.
وحث على الإخلاص فيه, بأن يقاتل العبد, لتكون كلمة الله هي العليا.
فإن الله " سَمِيعٌ " للأقوال وإن خفيت " عَلِيمٌ " بما تحتوي عليه القلوب من النيات الصالحة وضدها.
وأيضا, فإنه إذا علم المجاهد في سبيله, أن الله سميع عليم, هان عليه ذلك, وعلم أنه, بعينه, ما يتحمل المتحملون من أجله, وأنه لا بد أن يمدهم بعونه ولطفه.


234- مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ

" من ذا الذي يقرض الله قرضا حسنا فيضاعفه له أضعافا كثيرة والله يقبض ويبسط وإليه ترجعون "

وتأمل هذا الحث اللطيف على النفقة, وأن المنفق قد أقرض الله الملي, الكريم, ووعده المضاعفة الكثيرة كما قال تعالى: " مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ " .
ولما كان المانع الأكبر من الإنفاق خوف الإملاق, أخبر تعالى أن الغنى والفقر بيد الله, وأنه يقبض الرزق على من يشاء, ويبسطه على من يشاء.
فلا يتأخر من يريد الإنفاق خوف الفقر, ولا يظن أنه ضائع بل مرجع العباد كلهم إلى الله.
فيجد المنفقون والعاملون أجرهم عنده, مدخرا, أحوج ما يكونون إليه.
ويكون له من الوقع العظيم, ما لا يمكن التعبير عنه.
والمراد بالقرض الحسن: هو ما جمع أوصاف الحسن, من النية الصالحة, وسماحة النفس, بالنفقة, ووقوعها في محلها وأن لا يتبعها المنفق, منا ولا أذى; ولا مبطلا ومنقصا.


235- أَلَمْ تَرَ إِلَى الْمَلَإِ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ قَالَ هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ

" ألم تر إلى الملإ من بني إسرائيل من بعد موسى إذ قالوا لنبي لهم ابعث لنا ملكا نقاتل في سبيل الله قال هل عسيتم إن كتب عليكم القتال ألا تقاتلوا قالوا وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا فلما كتب عليهم القتال تولوا إلا قليلا منهم والله عليم بالظالمين "

يقص الله تعالى هذه القصة على الأمة; ليعتبروا وليرغبوا في الجهاد, ولا ينكلوا عنه.
فإن الصابرين صارت لهم العواقب الحميدة في الدنيا والآخرة; والناكلين; خسروا الأمرين.
فأخبر تعالى أن أهل الرأي من بني إسرائيل وأصحاب الكلمة النافذة; تراودوا في شأن الجهاد, واتفقوا على أن يطلبوا من نبيهم أن يعين لهم ملكا; لينقطع النزاع بتعيينه, وتحصل الطاعة التامة; ولا يبقى لقائل مقال.
وأن نبيهم خشي; أن طلبهم هذا, مجرد كلام لا فعل معه.
فأجابوا نبيهم, بالعزم الجازم; وأنهم التزموا ذلك التزاما تاما.
وأن القتال متعين عليهم, حيث كان وسيلة لاسترجاع ديارهم; ورجوعهم إلى مقرهم ووطنهم.


236- وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكًا قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ

" وقال لهم نبيهم إن الله قد بعث لكم طالوت ملكا قالوا أنى يكون له الملك علينا ونحن أحق بالملك منه ولم يؤت سعة من المال قال إن الله اصطفاه عليكم وزاده بسطة في العلم والجسم والله يؤتي ملكه من يشاء والله واسع عليم "

وأنه عين لهم نبيهم; طالوت ملكا; يقودهم في هذا الأمر الذي لا بد له من قائد يحسن القيادة.
وأنهم استغربوا تعيينه لطالوت; وثم من هو أحق منه بيتا وأكثر مالا.
فأجابهم نبيهم: إن الله اختاره عليكم; بما آتاه الله من قوة العلم بالسياسة; وقوة الجسم; اللذين هما آلة الشجاعة والنجدة, وحسن التدبير.
وأن الملك ليس بكثرة المال; ولا بكون صاحبه ممن كان الملك والسيادة في بيوتهم.
فالله يؤتي ملكه من يشاء.


237- وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلَائِكَةُ إِنَّ فِي

" وقال لهم نبيهم إن آية ملكه أن يأتيكم التابوت فيه سكينة من ربكم وبقية مما ترك آل موسى وآل هارون تحمله الملائكة إن في ذلك لآية لكم إن كنتم مؤمنين "

ثم لم يكتف ذلك النبي الكريم بإقناعهم بما ذكره; من كفاءة طالوت, واجتماع الصفاف المطلوبة فيه حتى قال لهم.
" إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ " .
وكان هذا التابوت قد استولت عليه الأعداء.
فلم يكتفوا بالصفات المعنوية في طالوت, ولا بتعيين الله له على لسان نبيهم, حتى يؤيد ذلك هذه المعجزة, ولهذا قال: " إِنَّ فِي ذَلِكَ لَآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ " فحينئذ سلموا وانقادوا.


238- فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلَّا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ

" فلما فصل طالوت بالجنود قال إن الله مبتليكم بنهر فمن شرب منه فليس مني ومن لم يطعمه فإنه مني إلا من اغترف غرفة بيده فشربوا منه إلا قليلا منهم فلما جاوزه هو والذين آمنوا معه قالوا لا طاقة لنا اليوم بجالوت وجنوده قال الذين يظنون أنهم ملاقو الله كم من فئة قليلة غلبت فئة كثيرة بإذن الله والله مع الصابرين "

فلما ترأس فيهم طالوت, وجندهم, ورتبهم, وفصل بهم إلى قتال عدوهم, وكان قد رأى منهم من ضعف العزائم والهمم, ما يحتاج إلى تمييز الصابر من الناكل قال: " إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ " تمرون عليه وقت حاجة إلى الماء.
" فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي " أي: لا يتبعني, لأن ذلك برهان على قلة صبره, ووفور جزعه " وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي " لصدقه وصبره " إِلَّا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ " أي: فإنه مسامح فيها.
فلما وصلوا إلى ذلك النهر وكانوا محتاجين إلى الماء, شربوا كلهم منه " إِلَّا قَلِيلًا مِنْهُمْ " فإنهم صبروا ولم يشربوا.
" فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا " أي: الناكلون أو الذين عبروا: " لَا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ " .
فإن كان القائلون, هم الناكلين, فهذا قول يبررون به نكولهم.
وإن كان القائلون هم الذين عبروا مع طالوت, فإنه حصل معهم نوع استضعاف لأنفسهم.
ولكن شجعهم على الثبات والإقدام, أهل الإيمان الكامل حيث قالوا: " كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ " بعونه وتأييده, ونصره, فثبتوا, وصبروا لقتال عدوهم جالوت وجنوده.


239- وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ

" ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكافرين "

" وَقَتَلَ دَاوُدُ " صلى الله عليه وسلم " جَالُوتَ " وحصل بذلك الفتح والنصر على عدوهم.
" وَآتَاهُ اللَّهُ " أي: داود " الْمُلْكَ وَالْحِكْمَةَ " النبوة والعلوم النافعة وآتاه الله الحكمة وفصل الخطاب.


240- فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُدُ جَالُوتَ وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ

" فهزموهم بإذن الله وقتل داود جالوت وآتاه الله الملك والحكمة وعلمه مما يشاء ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض ولكن الله ذو فضل على العالمين "

ثم بين تعالى, فائدة الجهاد فقال: " وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ " باستيلاء الكفرة والفجار, وأهل الشر والفساد.
" وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ " حيث لطف بالمؤمنين, ودافع عنهم, وعن دينهم, بمل شرعه وبما قدره


241- تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ

" تلك آيات الله نتلوها عليك بالحق وإنك لمن المرسلين "

فلما بين هذه القصة قال لرسوله صلى الله عليه وسلم.
" تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ " .
ومن جملة الأدلة على رسالته, هذه القصة, حيث أخبر بها وحيا من الله, مطابقا للواقع.
وفي هذه القصة, عبر كثيرة للأمة.
منها: فضيلة الجهاد في سبيله, وفوائده, وثمراته, وأنه السبب الوحيد في حفظ الدين, وحفظ الأوطان, وحفظ الأبدان والأموال.
وأن المجاهدين, ولو شقت عليهم الأمور, فإن عواقبهم حميدة, كما أن الناكلين, ولو استراحوا قليلا, فإنهم سيتعبون طويلا.
ومنها: الانتداب لرياسة من فيه كفاءة, وأن الكفاءة ترجع إلى أمرين.
إلى العلم الذي هو علم السياسة والتدبير.
وإلى القوة التي ينفذ بها الحق.
وأن من اجتمع فيه الأمران, فهو أحق من غيره.
ومنها الاستدلال بهذه القصة, على ما قاله العلماء, أنه ينبغي للأمير للجيوش, أن يتفقدها عند فصولها, فيمنع من لا يصلح للقتال, من رجال وخيل وركاب, لضعفه, أو ضعف صبره, أو لتخذيله, أو خوف الضرر بصحبته.
فإن هذا القسم ضرر محض على الناس.
ومنها: أنه ينبغي عند حضور اليأس, تقوية المجاهدين, وتشجيعهم, وحثهم على القوة الإيمانية, والاتكال الكامل على الله, والاعتماد عليه, وسؤال الله التثبيت, والإعانة على الصبر والنصر على الأعداء.
ومنها: أن العزم على القتال والجهاد, غير حقيقته.
فقد يعزم الإنسان, ولكن عند حضوره, تنحل عزيمته ولهذا كان من دعاء النبي صلى الله عليه وسلم.
" أسألك الثبات في الأمر, والعزيمة على الرشد " .
فهؤلاء الذين عزموا على القتال, وأتوا بكلام يدل على العزم المصمم, لما جاء الوقت, نكص أكثرهم.
ويشبه هذا قوله صلى الله عليه وسلم " وأسألك الرضا بعد القضاء " .
لأن الرضا بعد وقوع القضاء المكروه للنفوس, هو الرضا الحقيقي.


242- تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ

" تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات وآتينا عيسى ابن مريم البينات وأيدناه بروح القدس ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر ولو شاء الله ما اقتتلوا ولكن الله يفعل ما يريد "

يخبر الباري أنه فاوت بين الرسل في الفضائل الجليلة, والتخصيصات الجميلة, بحسب ما من الله به عليهم, وقاموا به من الإيمان الكامل; واليقين الراسخ, والأخلاق العالية, والآداب السامية, والدعوة, والتعليم والنفع العميم: فمنهم: من اتخذه خليلا, ومنهم: من كلمه تكليما, ومنهم: من رفعه فوق الخلائق درجات.
وجميعهم لا سبيل لأحد من البشر, إلى الوصول, لفضلهم الشامخ.
وخص عيسى بن مريم, أنه آتاه البينات الدالة على أنه رسول الله حقا, وعبده صدقا, وأن ما جاء به عن عند الله كله حق.
فجعله يبرئ الأكمة والأبرص; ويحيي الموتى بإذن الله وكلم الناس في المهد صبيا, وأيده بروح القدس, أي بروح الإيمان.
فجعل روحانيته فائقة روحانية غيره, فحصل له بذلك, القوة والتأييد, وإن كان أصل التأييد بهذه الروح عاما لكل مؤمن, بحسب إيمانه كما قال " وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ " لكن ما لعيسى أعظم, مما لغيره, لهذا خصه الله بالذكر.
وقيل: إن روح القدس - هنا - جبريل, أيده الله بإعانته ومؤازرته لكن المعنى الأصح, هو الأول.
ولما أخبر عن كمال الرسل, وما أعطاهم من الفضل والخصائص, وأن دينهم واحد, ودعوتهم إلى الخير واحدة, كان موجب ذلك ومقتضاه, أن تجتمع الأمم على تصديقهم, والانقياد لهم, لما آتاهم من البينات التي على مثلها, يؤمن البشر.
لكن أكثرهم, انحرفوا عن الصراط المستقيم, ووقع الاختلاف بين الأمم.
فمنهم من آمن; ومنهم من كفر.
ووقع لأجل ذلك; الاقتتال الذي; هو موجب الاختلاف والتعادي.
ولو شاء الله لجمعهم على الهدى; فما اختلفوا.
ولو شاء الله أيضا - بعدما وقع الاختلاف الموجب للاقتتال - ما اقتتلوا.
ولكن حكمته; اقتضت جريان الأمور على هذا النظام بحسب الأسباب.
ففي هذه الآية أكبر شاهد على أنه تعالى, يتصرف في جميع الأسباب لمسبباتها.
وأنه إن شاء أبقاها, وإن شاء منعها.
وكل ذلك تبع لحكمته وحده, فإنه فعال لما يريد.
فليس لإرادته ومشيئته, ممانع ولا معارض ولا معاون.


243- يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ

" يا أيها الذين آمنوا أنفقوا مما رزقناكم من قبل أن يأتي يوم لا بيع فيه ولا خلة ولا شفاعة والكافرون هم الظالمون "

يحث الله المؤمنين على النفقات, في جميع طرق الخير.
لأن حذف المعمول, يفيد التعميم.
ويذكرهم نعمته عليهم, بأنه هو الذي رزقهم, ونوع عليهم النعم.
وأنه لم يأمرهم بإخراج جميع ما في أيديهم, بل أتى بـ " من " الدالة على التبعيض.
فهذا مما يدعوهم إلى الإنفاق.
ومما يدعوهم أيضا إخبارهم أن هذه النفقات, مدخرة عند الله, في يوم لا تفيد فيه المعاوضات بالبيع ونحوه, ولا التبرعات, ولا الشفاعات.
فكل أحد يقول: ما قدمت لحياتي.
فتنقطع الأسباب كلها, إلا الأسباب المتعلقة بطاعة الله والإيمان به, يوم لا ينفع مال ولا بنون, إلا من أتى الله بقلب سليم.
" وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ " .
" وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا " .
ثم قال تعالى: " وَالْكَافِرُونَ هُمُ الظَّالِمُونَ " وذلك لأن الله خلقهم لعبادته, ورزقهم وعافاهم, ليستعينوا بذلك على طاعته.
فخرجوا عما خلقهم الله له, وأشركوا بالله, ما لم ينزل به سلطانا.
واستعانوا بنعمه, على الكفر والفسوق والعصيان.
فلم يبقوا للعدل موضعا, فلهذا حصر الظلم المطلق فيهم.


244- اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ

" الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم له ما في السماوات وما في الأرض من ذا الذي يشفع عنده إلا بإذنه يعلم ما بين أيديهم وما خلفهم ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السماوات والأرض ولا يئوده حفظهما وهو العلي العظيم "

أخبر صلى الله عليه وسلم أن هذه الآية أعظم آيات القرآن, لما احتوت عليه من معاني التوحيد والعظمة, وسعة الصفات للباري تعالى.
فأخبر أنه " اللَّهِ " الذي له جميع معاني الألوهية, وأنه لا يستحق الألوهية والعبودية إلا هو.
فألوهية غيره, وعبادة غيره, باطلة.
وأنه " الْحَيُّ " الذي له جميع معاني الحياة الكاملة, من السمع, والبصر, والقدرة, والإرادة وغيرها, والصفات الذاتية.
كما أن " الْقَيُّومُ " تدخل فيه جميع صفات الأفعال, لأنه القيوم الذي قام بنفسه, واستغنى عن جميع مخلوقاته, وقام بجميع الموجوات, فأوجدها وأبقاها, وأمدها بجميع ما تحتاج إليه في وجودها وبقائها.
ومن كمال حياته وقيوميته, أنه " لَا تَأْخُذُهُ سِنَةٌ " أي: نعاس " وَلَا نَوْمٌ " .
لأن السنة والنوم, إنما يعرضان للمخلوق, الذي يعتريه الضعف, والعجز, والانحلال.
ولا يعرضان, لذي العظمة, والكبرياء, والجلال.
وأخبر أنه مالك جميع ما في السماوات والأرض.
فكلهم عبيد لله مماليك, لا يخرج أحد منهم عن هذا الطور.
" إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا " .
فهو المالك لجميع الممالك, وهو الذي له صفات الملك والتصرف, والسلطان, والكبرياء.
ومن تمام ملكه أنه لا " يَشْفَعُ عِنْدَهُ " أحد " إِلَّا بِإِذْنِهِ " .
فكل الوجهاء والشفعاء, عبيد له مماليك, لا يقدمون على شفاعة حتى يأذن لهم.
" قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ " .
والله لا يأذن لأحد أن يشفع إلا فيمن ارتضى, ولا يرتضي إلا توحيده, واتباع رسله.
فمن لم يتصف بهذا, فليس له في الشفاعة نصيب.
ثم أخبر عن علمه الواسع المحيط, وأنه يعلم ما بين أيدي الخلائق, من الأمور المستقبلة, التي لا نهاية لها " وَمَا خَلْفَهُمْ " من الأمورالماضية, التي لا حد لها.
وأنه لا تخفى عليه خافية " يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ " .
وأن الخلق لا يحيط أحد بشيء من علم الله ومعلوماته " إِلَّا بِمَا شَاءَ " منها.
وهو ما أطلعهم عليه من الأمور الشرعية والقدرية, وهو جزء يسير جدا مضمحل في علوم الباري ومعلوماته, كما قال أعلم الخلق به, وهم الرسل والملائكة " سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا " .
ثم أخبر عن عظمته وجلاله, وأن كرسيه, وسع السماوات والأرض, وأنه قد حفظهما ومن فيهما من العوالم, بالأسباب والنظامات, التي جعلها الله في المخلوقات.
ومع ذلك, فلا يؤوده, أي: يثقله حفظهما, لكمال عظمته, واقتداره, وسعة حكمته في أحكامه.
" وَهُوَ الْعَلِيُّ " بذاته, على جميع مخلوقاته, وهو العلي بعظمة صفاته.
وهو العلي الذي قهر المخلوقات, ودانت له الموجودات, وخضعت له الصعاب, وذلت له الرقاب.
" الْعَظِيمِ " الجامع, لجميع صفات العظمة والكبرياء, والمجد والبهاء, الذي تحبه القلوب, وتعظمه الأرواح, ويعرف العارفون أن عظمة كل شيء, وإن جلت عن الصفة, فإنها مضمحلة في جاب عظمة العلي العظيم.
فآية, احتوت على هذه المعاني التي هي أجل المعاني, يحق أن تكون أعظم آيات القرآن, ويحق لمن قرأها, متدبرا متفهما, أن يمتلئ قلبه من اليقين والعرفان والإيمان, وأن يكون محفوظا بذلك, من شرور الشيطان.


245- لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ

" لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها والله سميع عليم "

هذا بيان لكمال هذا الدين الإسلامي, وأنه - لكمال براهينه, واتضاح آياته, وكونه هو دين العقل والعلم, ودين الفطرة والحكمة, ودين الصلاح والإصلاح, ودين الحق والرشد, فلكماله وقبول الفطر له - لا يحتاج إلى الإكراه عليه.
لأن الإكراه, إنما يقع على ما تنفر عنه القلوب, ويتنافى مع الحقيقة والحق, أو لما تخفى براهينه وآياته.
وإلا فمن جاءه هذا الدين, ورده ولم يقبله, فإنه لعناده.
فإنه قد تبين الرشد من الغي, فلم يبق لأحد عذر ولا حجة, إذا رده ولم يقبله.
ولا منافاة بين هذا المعنى, وبين الآيات الكثيرة الموجبة للجهاد.
فإن الله أمر بالقتال, ليكون الدين كله لله, ولدفع اعتداء المعتدين على الدين.
وأجمع المسلمون على أن الجهاد, ماض مع البر والفاجر, وأنه من الفروض المستمرة, الجهاد القولي الفعلي.
فمن ظن من المفسرين أن هذه الآية, تنافي آيات الجهاد, فجزم بأنها منسوخة - فقوله ضعيف, لفظا ومعنى, كما هو واضح بين, لمن تدبر الآية الكريمة, كما نبهنا عليه.
ثم ذكر الله انقسام الناس إلى قسمين: قسم آمن بالله وحده لا شريك له, وكفر بالطاغوت - وهو كل ما ينافي الإيمان بالله من الشرك وغيره - فهذا قد استمسك بالعروة الوثقى, التي لا انفصام لها, بل هو مستقيم على الدين الصحيح, حتى يصل به إلى الله; وإلى دار كرامته.
ويؤخذ القسم الثاني, من مفهوم الآية, أن من لم يؤمن بالله, بل كفر به, وآمن بالطاغوت, فإنه هالك هلاكا أبديا, ومعذب عذابا سرمديا.
وقوله: " وَاللَّهُ سَمِيعٌ " أي: لجميع الأصوات, باختلاف اللغات, على تفنن الحاجات, وسميع لدعاء الداعين, وخضوع المتضرعين.
" عَلِيمٌ " بما أكنته الصدور, وما خفي من خفايا الأمور.
فيجازي كل أحد, بحسب ما يعلمه, من نياته وعمله.


246- اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ

" الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات أولئك أصحاب النار هم فيها خالدون "

هذه الآية مترتبة على الآية التي قبلها.
فالسابقة, هي الأساس, وهذه هي الثمرة.
فأخبر تعالى, أن الذين آمنوا بالله, وصدقوا إيمانهم, بالقيام بواجبات الإيمان, وترك كل ما ينافيه, أنه وليهم, يتولاهم بولايته الخاصة, ويتولى تربيتهم, فيخرجهم من ظلمات الجهل والكفر والمعاصي والغفلة والإعراض, إلى نور العلم واليقين والإيمان, والطاعة والإقبال الكامل على ربهم.
وينور قلوبهم, بما يقذفه فيها من نور الوحي والإيمان, وييسرهم لليسرى, ويجنبهم العسرى.
وأما الذين كفروا, فإنهم لما تولوا غير وليهم, ولاهم الله ما تولوا لأنفسهم, وخذلهم, ووكلهم إلى رعاية من تولاهم, ممن ليس عنده نفع ولا ضر.
فأضلوهم, وأشقوهم, وحرموهم هداية العلم النافع, والعمل الصالح.
وحرموهم السعادة, وصارت النار مثواهم, خالدين فيها مخلدين.
اللهم تولنا فيمن توليت.


247- أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ

" ألم تر إلى الذي حاج إبراهيم في ربه أن آتاه الله الملك إذ قال إبراهيم ربي الذي يحيي ويميت قال أنا أحيي وأميت قال إبراهيم فإن الله يأتي بالشمس من المشرق فأت بها من المغرب فبهت الذي كفر والله لا يهدي القوم الظالمين "

يقص الله علينا من أنباء الرسل والسالفين, ما به تتبين الحقائق, وتقوم البراهين المتنوعة على التوحيد.
فأخبر تعالى عن خليله إبراهيم صلى الله عليه وسلم, حيث حاج هذا الملك الجبار, وهو نمرود البابلي, المعطل المنكر لرب العالمين, وانتدب لمقاومة إبراهيم الخليل ومحاجته في هذا الأمر, الذي لا يقبل شكا, ولا إشكالا, ولا ريبا, وهو توحيد الله وربوبيته, الذي هو أجلى الأمور وأوضحها.
ولكن هذا الجبار, غره ملكه وأطغاه, حتى وصلت به الحال, إلى أن نفاه, وحاج إبراهيم الرسول العظيم, الذي أعطاه الله من العلم واليقين, ما لم يعط أحدا من الرسل, سوى محمد صلى الله عليه وسلم.
فقال إبراهيم مناظرا له " رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ " أي: هو المنفرد بالخلق والتدبير, والإحياء والإماتة.
فذكر من هذا الجنس أظهرها, وهو الإحياء والإماتة.
فقال ذلك الجبار مباهتا " أَنَا أُحْيِي وَأُمِيتُ " .
وعنى بذلك أني أقتل من أردت قتله, وأستبقي من أردت استبقاءه.
ومن المعلوم أن هذا تمويه وتزوير, وحيدة عن المقصود.
وأن المقصود, أن الله تعالى هو الذي تفرد بإيجاد الحياة في المعدومات, وردها على الأموات.
وأنه هو الذي يميت العباد والحيوانات بآجالها, بأسباب ربطها وبغير أسباب.
فلما رآه الخليل مموها تمويها, ربما راج على الهمج الرعاع.
قال إبراهيم - ملزما له بتصديق قوله إن كان كما يزعم: " فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ " أي: وقف, وانقطعت جحته, واضمحلت شبهته.
وليس هذا من الخليل, انتقالا من دليل إلى آخر.
وإنما هو إلزام لنمرود, بطرد دليله إن كان صادقا.
وأتى بهذا الذي لا يقبل الترويج والتزوير والتمويه.
فجميع الأدلة, السمعية والعقلية, والفطرية, قد قامت شاهدة بتوحيد الله, معترفة بانفراده بالخلق والتدبير.
وأن من هذا شأنه, لا يستحق العبادة إلا هو.
وجميع الرسل, متفقون على هذا الأصل العظيم.
ولم ينكره إلا معاند مكابر, مماثل لهذا الجبار العنيد.
فهذا من أدلة التوحيد.


248- أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ

" أو كالذي مر على قرية وهي خاوية على عروشها قال أنى يحيي هذه الله بعد موتها فأماته الله مائة عام ثم بعثه قال كم لبثت قال لبثت يوما أو بعض يوم قال بل لبثت مائة عام فانظر إلى طعامك وشرابك لم يتسنه وانظر إلى حمارك ولنجعلك آية للناس وانظر إلى العظام كيف ننشزها ثم نكسوها لحما فلما تبين له قال أعلم أن الله على كل شيء قدير "

ثم ذكر أدلة كمال القدرة والبعث والجزاء فقال: " أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ " الآية.
هذان دليلان عظيمان, محسوسان في الدنيا قبل الآخرة - على البعث والجزاء.
واحد أجراه الله على يد رجل شاك في البعث على الصحيح, كما تدل عليه الآية الكريمة.
والآخر, على يد خليله إبراهيم.
كما أجرى دليل التوحيد السابق على يده.
فهذا الرجل, مر على قرية قد دمرت تدمرا وخوت على عروشها.
قد مات أهلها وخربت عمارتها, فقال - على وجه الشك والاستبعاد: " أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا " ؟ أي: ذلك بعيد, وهي في هذه الحال.
يعني: وغيرها مثلها, بحسب ما قام بقلبه تلك الساعة.
فأراد الله رحمته ورحمة الناس, حيث أماته الله مائة عام.
وكان معه حمار, فأماته معه.
ومعه طعام وشراب, فأبقاهما الله بحالهما كل هذه المدد الطويلة.
فلما مضت الأعوام المائة بعثه الله فقال: " كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ " وذلك بحسب ما ظنه.
فقال الله " بَلْ لَبِثْتَ مِائَةَ عَامٍ " .
والظاهر أن هذه المجاوبة على يد بعض الأنبياء الكرام.
ومن تمام رحمة الله به وبالناس, أنه أراه الآية عيانا, ليقتنع بها.
فبعد ما عرف أنه ميت قد أحياه الله, قيل له: " فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ " أي: لم يتغير في هذه المدد الطويلة.
وذلك من آيات قدرة الله, فإن الطعام والشراب - خصوصا ما ذكره المفسرون: أنه فاكهة وعصير - لا يلبث أن يتغير, وهذا قد حفظه الله, مائة عام وقيل له: " وَانْظُرْ إِلَى حِمَارِكَ " , فإذا هو قد تمزق وتفرق, وصار عظاما نخرة.
" وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا " أي: نرفع بعضها إلى بعض, ونصل بعضها ببعض, بعد ما تفرقت وتمزقت.
" ثُمَّ نَكْسُوهَا " بعد الالتئام " لَحْمًا " ثم, نعيد فيه الحياة.
" فَلَمَّا تَبَيَّنَ لَهُ " رأى عين لا يقبل الريب بوجه من الوجوه.
" قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " .
فاعترف بقدرة الله على كل شيء وصار آية للناس, لأنهم قد عرفوا موته وموت حماره, وعرفوا قضيته, ثم شاهدوا هذه الآية الكبرى.
هذا هو الصواب في هذا الرجل.
وأما قول كثير من المفسرين: إن هذا الرجل, مؤمن, أو نبي من الأنبياء, إما عزيز أو غيره, وأن قوله " أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا " , يعني كيف تعمر هذه القرية, بعد أن كانت خرابا, وأن الله أماته, ليريه ما يعيد لهذه القرية من عمارتها بالخلق, وأنها عمرت في هذه المدة, وتراجع الناس إليها وصارت عامرة, بعد أن كانت دامرة - فهذا لا يدل عليه اللفظ بل ينافيه, ولا يدل عليه المعنى.
فأي آية وبرهان, برجوع البلدان الدامرة إلى العمارة, وهذه لم تزل تشاهد, تعمر قرى ومساكن, وتخرب أخرى.
وإنما الآية العظيمة, في إحيائه بعد موته, وإحياء حماره, وإبقاء طعامه وشرابه, لم يتعفن ولم يتغير.
ثم قوله " فَلَمَّا تَبَيَّنَ لَهُ " صريح في أنه لم يتبين له إلا بعد ما شاهد هذه الحال الدالة على كمال قدرته عيانا.


249- وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ

" وإذ قال إبراهيم رب أرني كيف تحي الموتى قال أولم تؤمن قال بلى ولكن ليطمئن قلبي قال فخذ أربعة من الطير فصرهن إليك ثم اجعل على كل جبل منهن جزءا ثم ادعهن يأتينك سعيا واعلم أن الله عزيز حكيم "

وأما البرهان الآخر, فإن إبراهيم قال طالبا من الله, أن يريه كيف يحيي الموتى: فقال الله له: " أَوَلَمْ تُؤْمِنْ " ليزيل الشبهة عن خليله.
" قَالَ " إبراهيم: " بَلَى " يا رب, قد آمنت أنك على كل شيء قدير, وأنك تحيي الموتى, وتجازي العباد.
ولكن أريد أن يطمئن قلبي, وأصل إلى درجة عين اليقين.
فأجاب الله دعوته, كرامة لا, ورحمة بالعباد.
" قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ " ولم يبين أي الطيور هي.
فالآية حاصلة بأي نوع منها, وهو المقصود.
" فَصُرْهُنَّ إِلَيْكَ " ضمهن, واذبحهن, ومزقهن.
" ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ " .
ففعل ذلك, وفرق أجزاءهن على الجبال, التي حوله, ودعاهن بأسمائهن, فأقبلن إليه, أي: سريعات, لأن السعي: السرعة.
وليس المراد, أنهن جئن على قوائمهن, وإنما جئن طائرات, على أكمل ما يكون من الحياة.
وخص الطيور بذلك, لأن إحياءهن أكمل وأوضح من غيرهن.
وأيضا أزال في هذا كل وهم, ربما يعرض للنفوس المبطلة.
فجعلهن متعددات أربعة, ومزقهن جميعا, وجعلهن على رءوس الجبال ليكون ذلك ظاهرا علنا, يشاهد من قرب ومن بعد, وأنه نحاهن عنه كثيرا, لئلا يظن أن يكون عاملا حيلة من الحيل.
وأيضا أمره أن يدعوهن, فجئن مسرعات.
فصارت هذه الآية, أكبر برهان على كمال عزة الله وحكمته.
وفيه تنبيه على أن البعث فيه يظهر للعباد كمال عزة الله وحكمته وعظمته وسعة سلطانه, وتمام عدله وفضله.


250- مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ

" مثل الذين ينفقون أموالهم في سبيل الله كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة والله يضاعف لمن يشاء والله واسع عليم "

هذا حث عظيم من الله لعباده على إنفاق أموالهم في سبيله, وهو طريقه الموصل إليه.
فيدخل في هذا, إنفاقه في ترقية العلوم النافعة, وفي الاستعداد للجهاد في سبيله, وفي تجهز المجاهدين وتجهيزهم, وفي جميع المشاريع الخيرية النافعة للمسلمين.
ويلي ذلك, الإنفاق على المحتاجين, والفقراء والمساكين.
وقد يجتمع الأمران, فيكون في النفقة دفع الحاجات, والإعانة على الخير والطاعات.
فهذه النفقات مضاعفة, هذه المضاعفة بسبعمائة إلى أضعاف أكثر من ذلك.
ولهذا قال " وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ " وذلك بحسب ما يقوم بقلب المنفق, من الإيمان, والإخلاص التام, وفي ثمرات نفقته ونفعها.
فإن بعض طرق الخيرات, يترتب على الإنفاق فيها, منافع متسلسلة, ومصالح متنوعة, فكان الجزاء من جنس العمل.


251- الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لَا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلَا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ

" الذين ينفقون أموالهم في سبيل الله ثم لا يتبعون ما أنفقوا منا ولا أذى لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون "

ثم أيضا, ذكر ثوابا آخر للمنفقين أموالهم في سبيله, نفقة صادرة, مستوفية لشروطها, منتفية موانعها.
فلا يتبعون المنفق عليه منا منهم عليه, وتعدادا للنعم, وأذية له, قولية, أو فعلية.
فهؤلاء " لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ " بحسب ما يعلمه منه, وبحسب نفقاتهم ونفعها, وبفضله الذي لا تناله, ولا تصل إليه: صدقاتهم.
" وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " فنفى عنهم المكروه الماضي, بنفي الحزن, والمستقبل بنفي الخوف عليهم, فقد حصل لهم المحبوب, واندفع عنهم المكروه.


252- قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ

" قول معروف ومغفرة خير من صدقة يتبعها أذى والله غني حليم "

ذكر الله أربع مراتب للإحسان: المرتبة العليا, النفقة الصادرة عن نية صالحة, ولم يتبعها المنفق منا ولا أذى.
ثم يليها, قول المعروف وهو: الإحسان القولي بجميع وجوهه, الذي فيه سرور المسلم, والاعتذار من السائل إذا لم يوافق عنده شيئا, وغير ذلك من أقوال المعروف.
والثالثة: الإحسان بالعفو والمغفرة, عمن أساء إليك, بقول أو فعل.
وهذان أفضل من الرابعة, وخير منها, وهي التي يتبعها المتصدق الأذى للمعطي, لأنه كدر إحسانه وفعل خيرا وشرا.
فالخير المحض - وإن كان مفضولا - خير من الخير الذي يخالطه شر, وإن كان فاضلا, وفي هذا, التحذير العظيم لمن يؤذي من تصدق عليه, كما يفعله أهل اللؤم والحمق والجهل.
" وَاللَّهُ " تعالى " غَنِيٌّ " عن صدقاتهم, وعن جميع عباده.
" حَلِيمٌ " مع كمال غناه, وسعة عطاياه, يحلم عن العاصين, ولا يعاجلهم بالعقوبة.
بل يعافيهم, ويرزقهم, ويدر عليهم خيره, وهم مبارزون له بالمعاصي.


253- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَمَثَلُهُ كَمَثَلِ

" يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمن والأذى كالذي ينفق ماله رئاء الناس ولا يؤمن بالله واليوم الآخر فمثله كمثل صفوان عليه تراب فأصابه وابل فتركه صلدا لا يقدرون على شيء مما كسبوا والله لا يهدي القوم الكافرين "

ثم نهى أشد النهي, عن المن والأذى, وضرب لذلك مثلا فقال: " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى " .
الآية ضرب الله في هذه الآيات, ثلاثة أمثلة: للمنفق ابتغاء وجهه, ولم يتبع نفقته منا ولا أذى.
ولمن أتبعها منا وأذى, وللمرائي.


254- وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ

" ومثل الذين ينفقون أموالهم ابتغاء مرضاة الله وتثبيتا من أنفسهم كمثل جنة بربوة أصابها وابل فآتت أكلها ضعفين فإن لم يصبها وابل فطل والله بما تعملون بصير "

فأما الأول, فإنه لما كانت نفقته مقبولة مضاعفة, لصدورها عن الإيمان والإخلاص التام " ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ " أي: ينفقون, وهم ثابتون على وجه السماحة والصدق فمثل هذا العمل " كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ " وهو المكان المرتفع, لأنه يتبين للرياح والشمس, والماء فيها غزير.
فإن لم يصبها ذلك الوابل الغزير, حصل طل كاف, لطيب منبتها, وحسن أرضها, وحصول جميع الأسباب الموفرة لنموها وازدهارها وإثمارها.
ولهذا " فَآتَتْ أُكُلَهَا ضِعْفَيْنِ " أي متضاعفا.
وهذه الجنة التي على هذا الوصف, هي أعلى ما يطلبه الناس, فهذا العمل الفاضل بأعلى المنازل.


255- أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ

" أيود أحدكم أن تكون له جنة من نخيل وأعناب تجري من تحتها الأنهار له فيها من كل الثمرات وأصابه الكبر وله ذرية ضعفاء فأصابها إعصار فيه نار فاحترقت كذلك يبين الله لكم الآيات لعلكم تتفكرون "

وأما من أنفق لله, ثم أتبع نفقته منا وأذى, أو عمل عملا, فأتى بمبطل لذلك العمل, فهذا مثله مثال صاحب هذه الجنة, لكن سلط عليها " إِعْصَارٌ " وهو الريح الشديدة " فِيهِ نَارٌ فَاحْتَرَقَتْ " وله ذرية ضعفاء, وهو ضعيف قد أصابه الكبر.
فهذه الحال من أفظع الأحوال, ولهذا صدر هذا المثل بقوله: " أَيَوَدُّ أَحَدُكُمْ " إلى آخرها بالاستفهام المتقرر عند المخاطبين فظاعته.
فإن تلفها دفعة واحدة, بعد زهاء أشجارها, وإيناع ثمارها, مصيبة كبرى.
ثم حصول هذه الفاجعة - وصاحبها كبير قد ضعف عن العمل, وله ذرية ضعفاء, لا مساعدة منهم له, ومؤنتهم عليه - فاجعة أخرى, فصار صاحب هذا المثل, الذي عمل لله, ثم أبطل عمله بمناف له, يشبه حال صاحب الجنة, التي جرى عليها ما جرى, حين اشتدت ضرورته إليها.
المثل الثالث: الذي يرائي الناس, وليس معه إيمان بالله, ولا احتساب لثوابه, حيث شبه قلبه بالصفوان, وهو: الحجر الأملس.
عليه تراب يظن الرائي, أنه إذا أصابه المطر, أنبت كما تنبت الأراضي الطيبة.
ولكنه كالحجر, الذي أصابه الوابل الشديد, فأذهب ما عليه من التراب, وتركه صلدا.
وهذا مثل مطابق لقلب المرائي, الذي ليس فيه إيمان, بل هو قاس لا يلين ولا يخشع.
فهذا, أعماله ونفقاته, لا أصل لها, تؤسس عليه, ولا غاية لها, تنتهي إليه, بل ما عمله, فهو باطل, لعدم شرطه.
والذي قبله بطل بعد وجود الشرط, لوجود المانع.
والأول, مقبول مضاعف, لوجود شرطه الذي هو الإيمان والإخلاص والثبات, وانتفاء الموانع المفسدة.
وهذه الأمثال الثلاثة, تنطبق على جميع العاملين.
فليزن العبد نفسه وغيره, بهذه الموازين العادلة, والأمثال المطابقة.
" وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ " .


256- يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ

" يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم ومما أخرجنا لكم من الأرض ولا تيمموا الخبيث منه تنفقون ولستم بآخذيه إلا أن تغمضوا فيه واعلموا أن الله غني حميد "

يحث الباري عباده, على الإنفاق مما كسبوا, في التجارات, ومما أخرج لهم من الأرض, من الحبوب والثمار.
وهذا يشمل زكاة النقدين, والعروض كلها, المعدة للبيع والشراء, والخارج من الأرض, من الحبوب والثمار.
ويدخل في عمومها, الفرض والنفل.
وأمر تعالى أن يقصدوا الطيب منها, ولا يقصدوا الخبيث, وهو الرديء الدون, يجعلونه لله.
ولو بذله لهم من لهم حق عليه, لم يرتضوه, ولم يقبلوه, إلا على وجه المغاضاة والإغماض.
فالواجب, إخراج الوسط من هذه الأشياء, والكمال: إخراج العالي, والممنوع إخراج الرديء فإن هذا لا يجزئ عن الواجب, ولا يحصل فيه الثواب التام في المندوب.
" وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ " فهو غني عن جميع المخلوقين, وهو الغني عن نفقات المنفقين, وعن طاعات الطائعين.
وإنما أمرهم بها, وحثهم عليها, لنفعهم, ومحض فضله وكرمه عليهم.
ومع كمال غناه, وسعة عطاياه, فهو الحميد فيما يشرعه لعباده من الأحكام, الموصلة لهم إلى دار السلام.
وحميد في أفعاله, التي لا تخرج عن الفضل, والعدل والحكمة.
وحميد الأوصاف, لأن أوصافه كلها محاسن وكمالات, لا يبلغ العباد كنهها, ولا يدركون وصفها.


257- الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلًا وَاللَّهُ وَاسِعٌ عَلِيمٌ

" الشيطان يعدكم الفقر ويأمركم بالفحشاء والله يعدكم مغفرة منه وفضلا والله واسع عليم "

فلما حثهم على الإنفاق النافع, ونهاهم عن الإمساك الضار, بين لهم أنهم بين داعيين: داعي الرحمن, يدعوهم إلى الخير, ويعدهم عليه الخير, والفضل والثواب العاجل والآجل, وإخلاف ما أنفقوا.
وداعي الشيطان, الذي يحثهم على الإمساك ويخوفهم, إن أنفقوا أن يفتقروا.
فمن كان مجيبا لداعي الرحمن, وأنفق مما رزقه الله, فليبشر بمغفرة الذنوب, وحصول كل مطلوب.
ومن كان مجيبا لداعي الشيطان, فإنه إنما يدعو حزبه, ليكونوا من أصحاب السعير.
فليختر العبد أي الأمرين أليق به.
وختم الآية بأنه " وَاسِعٌ عَلِيمٌ " أي واسع الصفات كثير الهبات عليم بمن يستحق المضاعفة من العاملين وعليم بمن هو أهل فيوفقه لفعل الخيرات وترك المنكرات.


258- يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ

" يؤتي الحكمة من يشاء ومن يؤت الحكمة فقد أوتي خيرا كثيرا وما يذكر إلا أولو الألباب "

لما ذكر أحوال المنفقين للأموال, وأن الله أعطاهم, ومن عليهم بالأموال التي يدركون بها النفقات في الطرق الخيرية, وينالون بها المقامات السنية, ذكر ما هو أفضل من ذلك, وهو أنه يعطي الحكمة من يشاء من عباده, ومن أراد بهم خيرا من خلقه.
والحكمة هي: العلوم النافعة, والمعارف الصائبة, والعقول المسددة, والألباب الرزينة, وإصابة الصواب في الأقوال والأفعال.
وهذا أفضل العطايا, وأجل الهبات, ولهذا قال: " وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا " لأنه خرج من ظلمة الجهالات إلى نور الهدى, ومن حمق الانحراف في الأقوال والأفعال, إلى إصابة الصواب فيها, وحصول السداد, ولأنه كمل نفسه بهذا الخير العظيم, واستعد لنفع الخلق أعظم نفع, في دينهم ودنياهم.
وجميع الأمور لا تصلح إلا بالحكمة, التي هي: وضع الأشياء في مواضعها.
وتنزيل الأمور منازلها, والإقدام في محل الإقدام والإحجام في موضع الإحجام.
ولكن ما يتذكر هذا الأمر العظيم, وما يعرف قدر هذا العطاء الجسيم.
" إِلَّا أُولُو الْأَلْبَابِ " وهم: أهل العقول الوافية, والأحلام الكاملة, فهم الذين يعرفون النافع فيعملونه, والضار فيتركونه.
وهذان الأمران, وهما بذل النفقات المالية, وبذل, الحكمة العلمية, أفضل ما تقرب به المتقربون إلى الله, وأعلى ما وصلوا به إلى أجل الكرامات.
وهما اللذان ذكرهما النبي صلى الله عليه وسلم بقوله " لا حسد إلا في اثنتين: رجل آتاه الله مالا فسلطه على هلكته في الحق, ورجل آتاه الله الحكمه فهو يعلمها الناس " .


259- وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ

" وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه وما للظالمين من أنصار "

يخبر تعالى, أنه مهما أنفق المنفقون أو تصدق المتصدقون, أو نذر الناذرون, فإن الله يعلم ذلك.
ومضمون الإخبار بعلمه, يدل على الجزاء, وأن الله لا يضيع عنده مثقال ذرة.
ويعلم ما صدرت عنه, من نيات صالحة, أو سيئة.
وأن الظالمين الذين يمنعون ما أوجب الله عليهم, أو يقتحمون ما حرم عليهم, ليس من دونهم أنصار, ينصرونهم ويمنعونهم.
وأنه لا بد أن تقع بهم العقوبات.


260- إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ

" إن تبدوا الصدقات فنعما هي وإن تخفوها وتؤتوها الفقراء فهو خير لكم ويكفر عنكم من سيئاتكم والله بما تعملون خبير "

وأخبر أن الصدقة, إن أبداها المتصدق, فهي خير, وإن أخفاها, وسلمها للفقير, كان أفضل.
لأن الإخفاء على الفقير, إحسان آخر.
وأيضا, فإنه يدل على قوة الإخلاص.
وأحد السبعة الذين يظلهم الله في ظله " من تصدق بصدقة فأخفاها, حتى لا تعلم شماله ما تنفق يمينه " .
وفي قوله: " وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ " فائدة لطيفة.
وهو أن إخفاءها خير من إظهارها, إذا أعطيت الفقير.
فأما إذا صرفت في مشروع خيري, لم يكن في الآية, ما يدل على فضيلة إخفائها, بل هنا قواعد الشرع, تدل على مراعاة المصلحة.
فربما كان الإظهار خيرا, لحصول الأسوة والاقتداء, وتنشيط النفوس على أعمال الخير.
وقوله: " وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ " في هذا: أن الصدقات يجتمع فيها الأمران.
حصول الخير, وهو: كثرة الحسنات والثواب والأجر.
ودفع الشر والبلاء الدنيوي والأخروي, بتكفير السيئات.
" وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ " فيجازي كلا بعمله, بحسب حكمته.


261- لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلِأَنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلَّا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ

" ليس عليك هداهم ولكن الله يهدي من يشاء وما تنفقوا من خير فلأنفسكم وما تنفقون إلا ابتغاء وجه الله وما تنفقوا من خير يوف إليكم وأنتم لا تظلمون "

أي: إنما عليك - أيها الرسول - البلاغ, وحث الناس على الخير, وزجرهم عن الشر, وأما الهداية, فبيد الله تعالى: ويخبر عن المؤمنين حقا, أنهم لا ينفقون إلا لطلب مرضاة ربهم, واحتساب ثوابه, لأن إيمانهم, يدعوهم إلى ذلك.
فهذا خير وتزكية للمؤمنين, ويتضمن التذكير لهم, بالإخلاص.
وكرر علمه - تعالى - بنفقاتهم, لإعلامهم أنه لا يضيع عنده, مثقال ذرة " وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما " .


262- لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لَا يَسْتَطِيعُونَ ضَرْبًا فِي الْأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لَا يَسْأَلُونَ

" للفقراء الذين أحصروا في سبيل الله لا يستطيعون ضربا في الأرض يحسبهم الجاهل أغنياء من التعفف تعرفهم بسيماهم لا يسألون الناس إلحافا وما تنفقوا من خير فإن الله به عليم "

يعني أنه ينبغي أن تتحروا بصدقاتكم الفقراء, الذين حبسوا أنفسهم في سبيل الله, وعلى طاعته, وليس لهم إرادة في الاكتساب, أو ليس لهم قدرة عليه, وهم يتعففون.
إذا رآهم الجاهل ظن أنهم أغنياء " لَا يَسْأَلُونَ النَّاسَ إِلْحَافًا " .
فهم لا يسألون بالكلية, وإن سألوا اضطرارا, لم يلحفوا في السؤال.
فهذا الصنف من الفقراء, أفضل ما وضعت فيهم النفقات, لدفع حاجتهم, وإعانة لهم على مقصدهم وطريق الخير, وشكرا لهم على ما اتصفوا به, من الصبر, والنظر إلى الخالق, لا إلى الخلق.


263- الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ

" الذين ينفقون أموالهم بالليل والنهار سرا وعلانية فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون "

ومع ذلك, فالإنفاق في طرق الإحسان وعلى المحاويج حيثما كانوا, فإنه خير وأجر, وثواب عند الله ولهذا قال تعالى: " الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً " الآية.
" الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً " الآية.
فإن الله يظلهم بظله يوم لا ظل إلا ظله, وإن الله ينيلهم الخيرات ويدفع عنهم الأحزان والمخاوف والكريهات.
وقوله: " فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ " أي كل أحد منهم بحسب حاله.
وتخصيص ذلك, بأنه عند ربهم, يدل على شرف هذه الحال, ووقوعها في الموقع الأكبر, كما في الحديث الصحيح.
" إن العبد ليتصدق بالتمرة من كسب طيب فيتقبلها الجبار بيده فيربيها لأحدكم كما يربي أحدكم فلوه حتى تكون مثل الجبل العظيم " .


264- الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ

" الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ذلك بأنهم قالوا إنما البيع مثل الربا وأحل الله البيع وحرم الربا فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحاب النار هم فيها خالدون "

لما ذكر الله حالة المنفقين وما لهم من الله, من الخيرات, وما يكفر عنهم, من الذنوب والخطيئات, ذكر الظالمين أهل الربا والمعاملات الخبيثة, وأخبر أنهم يجازون بحسب أعمالهم.
فكما كانوا في الدنيا في طلب المكاسب الخبيثة كالمجانين, عوقبوا في البرزخ والقيامة, بأنهم لا يقومون من قبورهم, أو يوم بعثهم ونشورهم " إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ " أي: من الجنون والصرع.
وذلك عقوبة, وخزي وفضيحة لهم, وجزاء لهم على مراباتهم ومجاهرتهم بقولهم " إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا " .
فجمعوا - بجراءتهم - بين ما أحل الله, وبين ما حرم الله, واستباحوا بذلك, الربا.
ثم عرض تعالى, العقوبة على المرابين وغيرهم فقال: " فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ " بيان مقرون به الوعد والوعيد.
" فَانْتَهَى " عما كان يتعاطاه من الربا " فَلَهُ مَا سَلَفَ " مما تجرأ عليه وتاب منه.
" وَأَمْرُهُ إِلَى اللَّهِ " فيما يستقبل من زمانه.
فإن استمر على توبته, فالله لا يضيع أجر المحسنين.
" وَمَنْ عَادَ " بعد بيان الله وتذكيره وتوعده لأكل الربا " فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ " في هذا أن الربا موجب لدخول النار والخلود فيها, وذلك لشناعته, ما لم يمنع من الخلود مانع الإيمان.
وهذا من جملة الأحكام, التي تتوقف على وجود شروطها, وانتفاء موانعها.
وليس فيها حجة للخوارج, كغيرها من آيات الوعيد.
فالواجب أن تصدق جميع نصوص الكتاب والسنة.
فيؤمن العبد, بما تواترت به النصوص, من خروج من في قلبه أدنى مثقال حبة خردل من الإيمان, من النار.
ومن استحقاق هذه الموبقات لدخول النار, إن لم يتب منها.


265- يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ

" يمحق الله الربا ويربي الصدقات والله لا يحب كل كفار أثيم "

ثم أخبر تعالى, أنه يمحق مكاسب المرابين, ويربي صدقات المنفقين, عكس ما يتبادر لأذهان كثير من الخلق, أن الإنفاق ينقص المال وأن الربا يزيده, فإن مادة الرزق وحصول ثمراته, من الله تعالى.
وما عند الله, لا ينال إلا بطاعته, وامتثال أمره.
فالمتجرئ على الربا, يعاقبه بنقيض مقصوده, وهذا مشاهد بالتجربة و " من أصدق من الله قيلا " .
" وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ " وهو الذي كفر نعمة الله, وجحد منة ربه, وأثم بإصراره على معاصيه.
ومفهوم الآية, أن الله يحب من كان شكورا على النعماء, تائبا من المآثم والذنوب.


266- إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ

" إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون "

ثم أدخل هذه الآية بين آيات الربا, وهي قوله: " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ " الآية, لبيان أن أكبر الأسباب لاجتناب ما حرم الله من المكاسب الربوية, تكميل الإيمان وحقوقه.
خصوصا, إقامة الصلاة, وإيتاء الزكاة, فإن الصلاة تنهى عن الفحشاء والمنكر.
وإن الزكاة إحسان إلى الخلق, ينافي تعاطي الربا, الذي هو ظلم لهم, وإساءة عليهم.


267- يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ

" يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين "

ثم وجه الخطاب للمؤمنين, وأمرهم أن يتقوه.
ويذروا ما بقي من معاملات الربا, التي كانوا يتعاطونها قبل ذلك وأنهم إن لم يفعلوا ذلك, فإنهم محاربون لله ورسوله.
وهذا من أعظم ما يدل على شناعة الربا, حيث جعل المصر عليه, محاربا لله ورسوله.


268- فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ

" فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وإن تبتم فلكم رءوس أموالكم لا تظلمون ولا تظلمون "

ثم قال " وَإِنْ تُبْتُمْ " يعني من المعاملات الربوية.
" فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ " الناس بأخذ الربا " وَلَا تُظْلَمُونَ " ببخسكم رءوس أموالكم.
فكل من تاب من الربا, فإن كانت معاملات سالفة, فله ما سلف, وأمره منظور فيه.
وإن كانت معاملات موجودة, وجب عليه أن يقتصر على رأس ماله.
فإن أخذ زيادة, فقد تجرأ على الربا.
وفي هذه الآية, بيان لحكمة تحريم الربا, وأنه يتضمن الظلم للمحتاجين, بأخذ الزيادة, وتضاعف الربا عليهم, وهو واجب إنظارهم.


269- وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ

" وإن كان ذو عسرة فنظرة إلى ميسرة وأن تصدقوا خير لكم إن كنتم تعلمون "

ولهذا قال: " وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ " .
أي: وإن كان الذي عليه الدين معسرا, لا يقدر على الوفاء, وجب على غريمه, أن ينظره إلى ميسرة.
وهو يجب عليه إذا حصل له وفاء بأي طريق مباح, أن يوفى ما عليه.
وإن تصدق عليه غريمه - بإسقاط الدين كله أو بعضه - فهو خير له, ويهون على العبد, التزام الأمور الشرعية, واجتناب المعاملات الربوية, والإحسان إلى المعسرين, علمه بأن له يوما يرجع فيه إلى الله, ويوفيه عمله, ولا يظلمه مثقال ذرة.
كما ختم هذه الآية بقوله: " وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ " .


270- يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلَا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ

" يا أيها الذين آمنوا إذا تداينتم بدين إلى أجل مسمى فاكتبوه وليكتب بينكم كاتب بالعدل ولا يأب كاتب أن يكتب كما علمه الله فليكتب وليملل الذي عليه الحق وليتق الله ربه ولا يبخس منه شيئا "

ثم قال تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ " الآية.
احتوت هذه الآيات, على إرشاد الباري عباده في معاملاتهم, إلى حفظ حقوقهم بالطرق النافعة والإصلاحات التي لا تقترح العقلاء أعلى ولا أكمل منها, فإن فيها فوائد كثيرة.
منها: جواز المعاملات في الديون, سواء كانت ديون سلم أو شراء مؤجلا ثمنه, فكله جائز, لأن الله أخبر به عن المؤمنين, وما أخبر به عن المؤمنين, فإنه من مقتضيات الإيمان وقد أقرهم عليه الملك الديان.
ومنها: وجوب تسمية الأجل في جميع المداينات وحلول الإجارات.
ومنها: أنه إذا كان الأجل مجهولا, فإنه لا يحل, لأنه غرر وخطر, فيدخل في الميسر.
ومنها: أمره تعالى, بكتابة الديون.
وهذا الأمر قد يجب, إذا وجب حفظ الحق, كالذي للعبد عليه ولاية, وكأموال اليتامى, والأوقاف, والوكلاء, والأمناء.
وقد يقارب الوجوب, كما إذا كان الحق متمحضا للعبد, فقد يقوى الاستحباب, بحسب الأحوال المقتضية لذلك.
وعلى كل حال, فالكتابة من أعظم ما تحفظ به هذه المعاملات المؤجلة, لكثرة النسيان, ولوقوع المغالطات, وللاحتراز من الخونة الذين لا يخشون الله تعالى.
ومنها: أمره تعالى للكاتب أن يكتب بين المتعاملين بالعدل, فلا يميل مع أحدهما لقرابة ولا غيرها, ولا على أحدهما, لعداوة ونحوها.
ومنها: أن الكتابة بين المتعاملين من أفضل الأعمال, ومن الإحسان إليهما.
وفيها حفظ حقوقهما, وبراءة ذممها, كما أمره الله بذلك.
فليحتسب الكاتب بين الناس, هذه الأمور, ليحظى بثوابها.
ومنها: أن الكاتب لا بد أن يكون عارفا بالعدل, معروفا بالعدل.
لأنه إذا لم يكن عارفا بالعدل, لم يتمكن منه.
وإذا لم يكن معتبرا عدلا عند الناس رضيا, لم تكن كتابته معتبرة, ولا حاصلا بها المقصود, الذي هو حفظ الحقوق.
ومنها: أن من تمام الكتابة والعدل فيها, أن يحسن الكاتب الإنشاء, والألفاظ المعتبرة, في كل معاملة بحسبها.
وللعرف في هذا المقام, اعتبار عظيم.
ومنها: أن الكتابة من نعم الله على العباد, التي لا تستقيم أمورهم الدينية ولا الدنيوية إلا بها, وأن من علمه الله الكتابة, فقد تفضل عليه بفضل عظيم.
فمن تمام شكره لنعمة الله تعالى, أن يقضي بكتابته حاجات العباد, ولا يمتنع من الكتابة ولهذا قال: " وَلَا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ " .


271- فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لَا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ

" فإن كان الذي عليه الحق سفيها أو ضعيفا أو لا يستطيع أن يمل هو فليملل وليه بالعدل واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء أن تضل إحداهما فتذكر إحداهما الأخرى "

ومنها: أن الذي يكتبه الكاتب, هو اعتراف من عليه الحق, إذا كان يحسن التعبير عن الحق الذي عليه.
فإن كان لا يحسن ذلك - لصغره, أو سفهه, أو جنونه, أو خرسه, أو عدم استطاعته - أملى عنه وليه, وقام وليه في ذلك مقامه.
ومنها: أن الاعتراف من أعظم الطرق, التي تثبت بها الحقوق, حيث أمر الله تعالى أن يكتب الكاتب, ما أملى عليه من عليه الحق.
ومنها: ثبوت الولاية على القاصرين, من الصغار, والمجانين, والسفهاء ونحوهم.
ومنها: أن الولي يقوم مقام موليه, في جميع اعترافاته المتعلقة بحقوقه.
ومنها: أن من أمنته في معاملة; وفوضته فيها; فقوله في ذلك مقبول.
وهو نائب منابك; لأنه إذا كان الولي على القاصرين; ينوب منابهم.
فالذي وليته باختيارك; وفوضت إليه الأمر, أولى بالقبول, واعتبار قوله وتقديمه على قولك; عند الاختلاف.
ومنها: أنه يجب على الذي عليه الحق - إذا أملى على الكاتب - أن يتقي الله; ولا يبخس الحق الذي عليه; فلا ينقصه في قدره; ولا في وصفه, ولا في شرط من شروطه; أو قيد من قيوده.
بل عليه أن يعترف بكل ما عليه من متعلقات الحق; كما يجب ذلك إذا كان الحق على غيره له.
فمن لم يفعل ذلك; فهو من المطففين الباخسين.
ومنها: وجوب الاعتراف بالحقوق الخفية; وأن ذلك من أعظم خصال التقوى; كما أن ترك الاعتراف بها من نواقض التقوى ونواقصها.
ومنها: الإرشاد إلى الإشهاد في البيع.
فإن كانت في المداينات; فحكمها حكم الكتابة كما تقدم; لأن الكتابة هي كتابة الشهادة.
وإن كان البيع بيعا حاضرا; فينبغي الإشهاد فيه.
ولا حرج فيه بترك الكتابة; لكثرته وحصول المشقة فيه.
ومنها: الإرشاد إلى إشهاد رجلين عدلين.
فإن لم يمكن, أو تعذر, أو تعسر, فرجل وامرأتان.
وذلك شامل لجميع المعاملات, بيوع الإدارة, وبيوع الديون وتوابعها من الشروط والوثائق وغيرها.
وإذا قيل: قد ثبت أنه صلى الله عليه وسلم قضى بالشاهد الواحد مع اليمين, والآية الكريمة ليس فيها إلا شهادة رجلين, أو رجل وامرأتين.
قيل: الآية الكريمة, فيها إرشاد الباري عباده إلى حفظ حقوقهم.
ولهذا أتى فيها بأكمل الطرق, وأقواها.
وليس فيها, ما ينافي ما ذكره النبي صلى الله عليه وسلم من الحكم بالشاهد واليمين.
فباب حفظ الحقوق في ابتداء الأمر, يرشد فيه العبد إلى الاحتراز والتحفظ التام.
وباب الحكم بين المتنازعين, ينظر فيه إلى المرجحات والبينات, بحسب حالها.
ومنها: أن شهادة المرأتين, قائمة مقام الرجل الواحد, في الحقوق الدنيوية.
وأما في الأمور الدينية - كالرواية والفتوى - فإن المرأة فيه, تقوم مقام الرجل, والفرق ظاهر بين البابين.
ومنها: الإرشاد إلى الحكمة في كون شهادة المرأتين عن شهادة الرجل, وأنه لضعف ذاكرة المرأة غالبا, وقوة حافظة الرجل.
ومنها: أن الشاهد لو نسى شهادته, فذكره الشاهد الآخر, فذكر أنه لا يضر ذلك النسيان, إذا زال بالتذكير لقوله: " أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى " وصن باب أولى, إذا نسي الشاهد, ثم ذكر من دون تذكير, فإن الشهادة مدارها على العلم واليقين.
ومنها: أن الشهادة لا بد أن تكون عن علم ويقين, لا عن شك.
فمتى صار عند الشاهد, ريب في شهادته - ولو غلب على ظنه - لم يحل له أن يشهد إلا بما يعلم.


272- وَلَا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلَا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا

" ولا يأب الشهداء إذا ما دعوا ولا تسأموا أن تكتبوه صغيرا أو كبيرا إلى أجله ذلكم أقسط عند الله وأقوم للشهادة وأدنى ألا ترتابوا "

ومنها: أن الشاهد ليس له أن يمتنع, إذا دعي للشهادة, سواء دعي للتحمل أو للأداء.
وأن القيام بالشهادة من أفضل الأعمال الصالحة, كما أمر الله بها, وأخبر عن نفعها ومصالحها.
ومنها: أنه لا يحل الإضرار بالكاتب, ولا بالشهيد, بأن يدعيا في وقت أو حالة, تضرهما.
وكما أنه نهى لأهل الحقوق والمتعاملين, وأن يضاروا الشهود والكتاب, فإنه أيضا, نهى للكاتب والشهيد, أن يضار المتعاملين أو أحدها.
وفي هذا أيضا أن الشاهد والكاتب - إذا حصل عليهما ضرر في الكتابة والشهادة - أنه يسقط عنهما الوجوب.
وفيها التنبيه على أن جميع المحسنين الفاعلين للمعروف, لا يحل إضرارهم, وتحميلهم ما لا يطيقون, فـ " هل جزاء الإحسان إلا الإحسان؟ " .
وكذلك على من أحسن وفعل معروفا, أن يتمم إحسانه بترك الإضرار القولي والفعلي, بمن أوقع به المعروف, فإن الإحسان, لا يتم إلا بذلك.
ومنها: أنه لا يجوز أخذ الأجرة على الكتابة والشهادة, حيث وجبت, لأنه حق أوجبه الله على الكاتب والشهيد, ولأنه من مضارة المتعاملين.
ومنها: التنبيه على المصالح والفوائد المترتبة على العمل بهذه الإرشادات الجليلة, وأن فيها حفظ الحقوق والعدل, وقطع التنازع والسلامة من النسيان والذهول ولهذا قال: " ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا تَرْتَابُوا " وهذه مصالح ضرورية للعباد.


273- إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلَّا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ وَإِنْ

" إلا أن تكون تجارة حاضرة تديرونها بينكم فليس عليكم جناح ألا تكتبوها وأشهدوا إذا تبايعتم ولا يضار كاتب ولا شهيد وإن تفعلوا فإنه فسوق بكم واتقوا الله ويعلمكم الله والله بكل شيء عليم "

ومنها: أن تعلم الكتابة من الأمور الدينية, لأنها وسيلة إلى حفظ الدين والدنيا وسبب للإحسان.
ومنها: أن من خصه الله بنعمة من النعم, يحتاج الناس إليها.
فمن تمام شكر هذه النعمة, أن يعود بها على عباد الله, وأن يقضي بها حاجتهم, لتعليل الله النهي عن الامتناع عن الكتابة, بتذكير الكاتب بقوله " كَمَا عَلَّمَهُ اللَّهُ " .
ومع هذا " فمن كان في حاجة أخيه, كان الله في حاجته " .
ومنها: أن الإضرار بالشهود والكتاب, فسوق بالإنسان.
فإن الفسوق هو: الخروج عن طاعة الله إلى معصيته, وهو يزيد وينقص, ويتبعض.
ولهذا لم يقل " فأنتم فساق " أو " فاسقون " بل قال " فَإِنَّهُ فُسُوقٌ بِكُمْ " .
فبقدر خروج العبد عن طاعة ربه, فإنه يحصل به من الفسوق, بحسب ذلك.
واستدل بقوله تعالى " وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ " أن تقوى الله, وسيلة إلى حصول العلم.
وأوضح من هذا قوله تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا " أي: علما تفرقون به بين الحقائق, والحق والباطل.
ومنها: أنه كما أنه من العلم النافع, تعليم الأمور الدينية المتعلقة بالعبادات, فمنه أيضا, تعليم الأمور الدينوية المتعلقة بالمعاملات, فإن الله تعالى, حفظ على العباد أمور دينهم ودنياهم, وكتابه العظيم فيه تبيان كل شيء.
" وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ "
ومنها: مشروعية الوثيقة بالحقوق, وهي الرهون والضمانات, التي تكفل للعبد حصوله على حقه, سواء عامل برا أو فاجرا, أمينا خائنا.
فكم في الوثائق, من حفظ حقوق, وانقطاع منازعات.
ومنها: أن تمام الوثيقة في الرهن, أن يكون مقبوضا.
ولا يدل ذلك, على أنه لا يصح الرهن إلا بالقبض, بل التقييد بكون الرهن مقبوضا, يدل على أنه قد يكون مقبوضا, تحصل به الثقة التامة, وقد لا يكون مقبوضا, فيكون ناقصا.
ومنها: أنه يستدل بقوله " فَرِهَانٌ مَقْبُوضَةٌ " أنه إذا اختلف الراهن والمرتهن في مقدار الدين الذي به الرهن, أن القول قول المرتهن, صاحب الحق, لأن الله جعل الرهن وثيقة به.
فلولا أنه يقبل قوله في ذلك, لم تحصل به الوثيقة لعدم الكتابة والشهود.
ومنها: أنه يجوز التعامل بغير وثيقة, ولا شهود, لقوله " فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ " ولكن في هذه الحال يحتاج إلى التقوى والخوف من الله, وإلا فصاحب الحق مخاطر في حقه ولهذا أمر الله في هذه الحال, من عليه الحق, أن يتقي الله ويؤدي أمانته.
ومنها: أن من ائتمنه معامله, فقد عمل معه معروفا عظيما, ورضي بدينه وأمانته.
فيتأكد على من عليه الحق, أداء الأمانة من الجهتين: أداء لحق الله, وامتثالا لأمره, ووفاء بحق صاحبه, الذي رضي بأمانته, ووثق به.
ومنها: تحريم كتم الشهادة, وأن كاتمها قد أثم قلبه, الذي هو ملك الأعضاء.
وذلك لأن كتمها, كالشهادة بالباطل والزور, فيها ضياع الحقوق, وفساد المعاملات, والإثم المتكرر في حقه, وحق من عليه الحق.
وأما تقييد الرهن بالسفر - مع أنه يجوز حضرا وسفرا - فللحاجة إليه, لعدم الكاتب والشهيد.
وختم الآية بأنه " عليم " بكل ما يعمله العباد, كالترغيب لهم في المعاملات الحسنة, والترهيب من المعاملات السيئة.


274- لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى

" لله ما في السماوات وما في الأرض وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله فيغفر لمن يشاء ويعذب من يشاء والله على كل شيء قدير "

يخبر تعالى, بعموم ملكه لأهل السماء والأرض, وإحاطة علمه بما أبداه العباد, وما أخفوه في أنفسهم, وأنه سيحاسبهم به, فيغفر لمن يشاء, وهو المنيب إلى ربه, الأواب إليه " فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُورًا " .
ويعذب من يشاء, وهو المصر على المعاصي, في باطنه وظاهره.
وهذه الآية, لا تنافي الأحاديث الواردة في العفو, عما حدث به العبد نفسه, ما لم يعمل أو يتكلم.
فتلك الخطرات هي التي تتحدث بها النفوس, التي لا يتصف بها العبد ولا يصمم عليها.
وأما هنا فهي العزائم المصممة, والأوصاف الثابتة في النفوس, أوصاف الخير, وأوصاف الشر, ولهذا قال " مَا فِي أَنْفُسِكُمْ " أي: استقر فيها وثبت, من العزائم والأوصاف.
وأخبر أنه " عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فمن تمام قدرته, محاسبة الخلائق, وإيصال ما يستحقونه, من الثواب والعقاب.


275- آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا

" آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله وقالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير "

ثبت عنه صلى الله عليه وسلم أن من قرأ هاتيمن الآيتين في ليلته كفتاه أي: من جميع الشرور, وذلك لما احتوتا عليه من المعاني الجليلة.
فإن الله أمر في أول هذه السورة, الناس بالإيمان, بجميع أصوله في قوله: " قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا " الآية.
وأخبر في هذه الآية, أن الرسول صلى الله عليه وسلم ومن معه من المؤمنين, آمنوا بهذه الأصول العظيمة, وبجميع الرسل, وجميع الكتب.
ولم يصنعوا صنيع من آمن ببعض, وكفر ببعض, كحالة المنحرفين من أهل الأديان المنحرفة.
وفي قرن المؤمنين بالرسول صلى الله عليه وسلم, والإخبار عنهم جميعا بخبر واحد, شرف عظيم للمؤمنين.
وفيه أنه صلى الله عليه وسلم مشارك للأمة في الخطاب الشرعي له, وقيامه التام به, وأنه فاق المؤمنين بل فاق جميع المرسلين في القيام بالإيمان وحقوقه.
وقوله " وَقَالُوا سَمِعْنَا وَأَطَعْنَا " هذا التزام من المؤمنين, عام لجميع ما جاء به النبي صلى الله عليه وسلم من الكتاب والسنة, وأنهم سمعوه سماع قبول وإذعان وانقياد.
ومضمون ذلك, تضرعهم إلى الله في طلب الإعانة على القيام به, وأن الله يغفر لهم ما قصروا فيه من الواجبات, وما ارتكبوه من المحرمات, وكذلك تضرعوا إلى الله في هذه الأدعية النافعة.
والله تعالى قد أجاب دعاءهم على لسان نبيه صلى الله عليه وسلم فقال " قد فعلت " .
فهذه الدعوات, مقبولة من مجموع المؤمنين قطعا, ومن أفرادهم, إذا لم يمنع من ذلك مانع في الأفراد.
وذلك أن الله رفع عنهم المؤاخذة, في الخطأ والنسيان, وأن الله سهل عليهم شرعه غاية التسهيل.
ولم يحملهم من المشاق, والآصار, والأغلال, ما حمله على من قبلهم, ولم يحملهم فوق طاقتهم, وقد غفر لهم ورحمهم, ونصرهم على القوم الكافرين.
فنسأل الله تعالى, بأسمائه وصفاته, وبما من به علينا من التزام دينه, أن يحقق لنا ذلك, وأن ينجز لنا ما وعدنا على لسان نبيه, وأن يصلح أحوال المؤمنين.
ويؤخذ من هنا, قاعدة التيسير, ونفي الحرج في أمور الدين كلها.
وقاعدة العفو عن النسيان والخطأ, في العبادات, وفي حقوق الله تعالى.
وكذلك في حقوق الخلق من جهة رفع المأثم, وتوجه الذم.
وأما وجوب ضمان المتلفات, خطأ أو نسيانا, في النفوس والأموال, فإنه مرتب على الإتلاف بغير حق, وذلك شامل لحالة الخطأ والنسيان, والعمد.
تم تفسير سورة البقرة, ولله الحمد والثناء.
وصلى الله على سيدنا محمد وآله وسلم.


001- الم

" الم "

" الم " من الحروف التي لا يعلم معناها إلا الله.


002- اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ

" الله لا إله إلا هو الحي القيوم "

فأخبر تعالى أنه " الْحَيُّ " كامل الحياة " الْقَيُّومُ " القائم بنفسه, المقيم لأحوال خلقه.
وقد أقام أحوالهم الدينية, وأحوالهم الدنيوية والقدرية.


003- نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالْإِنْجِيلَ

" نزل عليك الكتاب بالحق مصدقا لما بين يديه وأنزل التوراة والإنجيل "

فأنزل على رسوله محمد صلى الله عليه وسلم الكتاب بالحق, الذي لا ريب فيه, وهو مشتمل على الحق " مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ " من الكتب.
أي: شهد بما شهدت به, ووافقها, وصدق من جاء بها من المرسلين.
وكذلك " وَأَنْزَلَ التَّوْرَاةَ وَالْإِنْجِيلَ "


004- مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنْزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ

" من قبل هدى للناس وأنزل الفرقان إن الذين كفروا بآيات الله لهم عذاب شديد والله عزيز ذو انتقام "

" مِنْ قَبْلُ " هذا الكتاب " هُدًى لِلنَّاسِ " .
وأكمل الرسالة, وختمها بمحمد صلى الله عليه وسلم وكتابه العظيم الذي هدى الله به الخلق, من الضلالات, واستنقذهم به من الجهالات, وفرق به بين الحق والباطل, والسعادة والشقاوة, والصراط المستقيم, وطرق الجحيم.
فالذين آمنوا به واهتدوا, حصل لهم به, الخير الكثير, والثواب العاجل والآجل.
و " إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ " التي بينها في كتابه وعلى لسان رسوله " لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ " ممن عصاه.


005- إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ

" إن الله لا يخفى عليه شيء في الأرض ولا في السماء "

ومن تمام قيوميته تعالى, أن علمه محيط بالخلائق " لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ " حتى ما في بطون الحوامل.


006- هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ

" هو الذي يصوركم في الأرحام كيف يشاء لا إله إلا هو العزيز الحكيم "

فهو " الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ " من ذكر وأنثى, وكامل الخلق وناقصه, متنقلين في أطوار خلقته وبديع حكمته.
فمن هذا شأن مع عباده, واعتناؤه العظيم بأحوالهم, من حين أنشأهم إلى منتهى أمورهم, لا مشارك له في ذلك - فيتعين أنه لا يستحق العبادة إلا هو.
" لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ " الذي قهر الخلائق بقوته, واعتز عن أن يوصف بنقص أو ينعت بذم " الْحَكِيمُ " في خلقه وشرعه.


007- هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ

" هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلا أولو الألباب "

يخبر تعالى, عن عظمته, وكمال قيوميته, أنه هو الذي تفرد لإنزال هذا الكتاب العظيم, الذي لم يوجد - ولن يوجد - له نظير أو مقارب في هدايته, وبلاغته, وإعجازه, وإصلاحه للخلق.
وأن هذا الكتاب يحتوي على المحكم الواضح المعاني البين, الذي لا يشتبه بغيره.
ومنه آيات متشابهات, تحتمل بعض المعاني, ولا يتعين منها واحد من الاحتمالين بمجردها, حتى تضم إلى المحكم.
فالذين في قلوبهم مرض وزيغ, وانحراف, لسوء قصدهم - يتبعون المتشابه منه.
فيستدلون به على مقالاتهم الباطلة, وآرائهم الزائفة, طلبا للفتنة, وتحريفا لكتابه, وتأويلا له على مشاربهم ومذاهبهم ليضلوا ويضلوا.
وأما أهل العلم الراسخون فيه, الذين وصل العلم واليقين إلى أفئدتهم, فأثمر لهم العمل والمعارف - فيعلمون أن القرآن كله من عند الله, وأنه كله حق, محكمه ومتشابهه, وأن الحق لا يتناقض ولا يختلف.
فلعلمهم أن المحكمات, معناها في غاية الصراحة والبيان, يردون إليها المشتبه, الذي تحصل فيه الحيرة لناقص العلم, وناقص المعرفة.
فيردون المتشابه إلى المحكم, فيعود كله محكما, ويقولون: " آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ " للأمور النافعة, والعلوم الصائبة " إِلَّا أُولُو الْأَلْبَابِ " أي: أهل العقول الرزينة.
ففي هذا دليل على أن هذا, من علامة أولي الألباب, وأن اتباع المتشابه, من أوصاف أهل الآراء السقيمة, والعقول الواهية, والقصود السيئة.
وقوله " وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ " إن أريد بالتأويل, معرفة عاقبة الأمور, وما تنتهي وتئول, تعين الوقوف على " إلا الله " حيث هو تعالى, المتفرد بالتأويل بهذا المعنى.
وإن أريد بالتأويل: معنى التفسير, ومعرفة معنى الكلام, كان العطف أولى.
فيكون هذا مدحا للراسخين في العلم, أنهم يعلمون كيف ينزلون نصوص الكتاب والسنة, محكمها ومتشابهها.


008- رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ

" ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب "

ولما كان المقام مقام انقسام إلى منحرفين ومستقيمين, دعوا الله تعالى أن يثبتهم على الإيمان فقالوا: " رَبَّنَا لَا تُزِغْ قُلُوبَنَا " أي لا تملها عن الحق إلى الباطل.
" بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً " تصلح بها أحوالنا " إِنَّكَ أَنْتَ الْوَهَّابُ " أي كثير الفضل والهبات.
وهذه الآية, تصلح مثالا للطريقة, التي يتعين سلوكها في المتشابهات.
وذلك: أن الله تعالى ذكر عن الراسخين, أنهم يسألونه أن لا يزيغ قلوبهم, بعد إذ هداهم.
وقد أخبر في آيات أخر عن الأسباب التي بها تزيغ قلوب أهل الانحراف وأن ذلك بسبب كسبهم كقوله " فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ " , " ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ " .
" وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ " .
فالعبد إذا تولى عن ربه, ووالى عدوه, ورأى الحق, فصدف عنه, ورأى الباطل, فاختاره - ولاه الله ما تولى لنفسه, وأزاع قلبه, عقوبة له على زيغه.
وما ظلمه الله, ولكنه ظلم نفسه, فلا يلم إلا نفسه الأمارة بالسوء.
والله أعلم.


009- رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لَا رَيْبَ فِيهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ

" ربنا إنك جامع الناس ليوم لا ريب فيه إن الله لا يخلف الميعاد "

هذا من تتمة كلام الراسخين في العلم, وهو يتضمن الإقرار بالبعث والجزاء, واليقين التام, وأن الله, لا بد أن يوقع ما وعد به.
وذلك يستلزم موجبه ومقتضاه, من العمل والاستعداد لذلك اليوم.
فإن الإيمان بالبعث والجزاء, أصل صلاح القلوب, وأصل الرغبة في الخير, والرهبة من الشر, اللذين هما أساس الخيرات.


010- إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ هُمْ وَقُودُ النَّارِ

" إن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا وأولئك هم وقود النار "

لما ذكر يوم القيامة, ذكر أن جميع من كفر بالله, وكذب رسل الله, لا بد أن يدخلوا النار ويصلوها.
وأن أموالهم وأولادهم, لن تغني عنهم شيئا من عذاب الله.
وأنه سيجري عليهم في الدنيا من الأخذات والعقوبات, ما جرى على فرعون وسائر الأمم المكذبة بآيات الله " فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ " وعجل لهم العقوبات الدنيوية, متصلة بالعقوبات الأخروية.
" وَاللَّهُ شَدِيدُ الْعِقَابِ " فإياكم أن تستهونوا بعقابه, فيهون عليكم الإقامة على الكفر والتكديب.


011- قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ

" قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد "

وهذا خبر وبشرى للمؤمنين, وتخويف للكافرين, أنهم لا بد أن يغلبوا في هذه الدنيا.
وقد وقع كما أخبر الله, فغلبوا غلبة لم يكن لها مثيل ولا نظير.


012- قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ

" قد كان لكم آية في فئتين التقتا فئة تقاتل في سبيل الله وأخرى كافرة يرونهم مثليهم رأي العين والله يؤيد بنصره من يشاء إن في ذلك لعبرة لأولي الأبصار "

وجعل الله تعالى, ما وقع في " بدر " من آياته الدالة على صدق رسوله, وأنه على الحق, وأعداءه على الباطل, حيث التقت فئتان.
فئة المؤمنين لا يبلغون إلا ثلثمائة وبضعة عشر رجلا, مع قلة عددهم.
وفئة الكافرين, يناهزون الألف, مع استعدادهم التام في السلاح وغيره.
فأيد الله المؤمنين بنصره, فهزموهم بإذن الله.
ففي هذا عبرة لأهل البصائر.
فلولا أن هذا هو الحق الذي إذا قابل الباطل أزهقه واضمحل الباطل لكان - بحسب الأسباب الحسية - الأمر بالعكس.


013- زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ

" زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة والخيل المسومة والأنعام والحرث ذلك متاع الحياة الدنيا والله عنده حسن المآب "

أخبر تعالى, في هاتين الآيتين, عن حالة الناس, في إيثار الدنيا على الآخرة - وبين التفاوت العظيم, والفرق الجسيم بين الدارين.
فأخبر أن الناس, زينت لهم هذه الأمور, فرمقوها بالأبصار, واستحلوها بالقلوب, وعكفت على لذاتها, النفوس.
كل طائفة من الناس, تميل إلى نوع من هذه الأنواع, قد جعلوها هي, أكبر همهم, ومبلغ علمهم, وهي - مع هذا - متاع قليل, منقض في مدة يسيرة.
فهذا " مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ " .


014- قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ

" قل أؤنبئكم بخير من ذلكم للذين اتقوا عند ربهم جنات تجري من تحتها الأنهار خالدين فيها وأزواج مطهرة ورضوان من الله والله بصير بالعباد "

ثم أخبر عن ذلك بأن المتقين لله, القائمين بعبوديته, لهم خير من هذه اللذات.
فلهم أصناف الخيرات, والنعيم المقيم, مما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
ولهم رضوان الله, الذي هو أكبر من كل شيء.
ولهم الأزواج المطهرة, من كل آفة ونقص, جميلات الأخلاق, كاملات الخلائق, لأن النفي يستلزم ضده, فتطهيرها عن الآفات, مستلزم لوصفها بالكمالات.
" وَاللَّهُ بَصِيرٌ بِالْعِبَادِ " فييسر كلا منهم لما خلق له.
أما أهل السعادة, فييسرهم للعمل لتلك الدار الباقية, ويأخذون من هذه الحياة الدنيا, ما يعينهم على عبادة الله وطاعته.
وأما أهل الشقاوة والإعراض, فيقيضهم لعمل أهل الشقاوة, ويرضون بالحياة الدنيا, ويطمئنون بها, ويتخذونها قرارا.


015- الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ

" الذين يقولون ربنا إننا آمنا فاغفر لنا ذنوبنا وقنا عذاب النار "

أي: هؤلاء الراسخون في العلم, أهل العلم والإيمان, يتوسلون إلى ربهم بإيمانهم, لمغفرة ذنوبهم, ووقايتهم عذاب النار, وهذا من الوسائل التي يحبها الله, أن يتوسل العبد إلى ربه, بما من به عليه من الإيمان والأعمال الصالحة, إلى تكميل نعم الله عليه, بحصول الثواب الكامل, واندفاع العقاب.


016- الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ

" الصابرين والصادقين والقانتين والمنفقين والمستغفرين بالأسحار "

ثم وصفهم بأجمل الصفات: بالصبر الذي هو: حبس النفوس على ما يحبه الله, طلبا لمرضاته.
يصبرون على طاعة الله, ويصبرون عن معاصيه, ويصبرون على أقداره المؤلمة.
وبالصدق بالأقوال والأحوال, وهو استواء الظاهر والباطن, وصدق العزيمة على سلوك الصراط المستقيم.
وبالقنوت الذي هو: دوام الطاعة, مع مصاحبة الخشوع والخضوع.
بالنفقات في سبل الخيرات, وعلى الفقراء, وأهل الحاجات.
وبالاستغفار, خصوصا وقت الأسحار, فإنهم مدوا الصلاة إلى وقت السحر, فجلسوا يستغفرون الله تعالى.


017- شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ

" شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم "

هذه أجل الشهادات الصادرة من الملك العظيم, ومن الملائكة, وأهل العلم, على أجل مشهود عليه, وهو توحيد الله, وقيامه بالقسط.
وذلك يتضمن الشهادة, على جميع الشرع, وجميع أحكام الجزاء.
فإن الشرع والدين, أصله وقاعدته, توحيد الله وإفراده بالعبودية, والاعتراف بانفراده, بصفات العظمة والكبرياء, والمجد, والعز, والقدرة, والجلال, ونعوت الجود, والبر والرحمة, والإحسان, والجمال وبكماله المطلق الذي لا يحصى أحد من الخلق, أن يحيطوا بشيء منه, أو يبلغوه, أو يصلوا إلى الثناء عليه, والعبادات الشرعية, والمعاملات وتوابعها, والأمر والنهي, كله عدل وقسط, لا ظلم فيه ولا جور, بوجه من الوجوه.
بل هو في غاية الحكمة والإحكام.
والجزاء على الأعمال الصالحة والسيئة, كله قسط وعدل.
" قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ " .
فتوحيد الله, ودينه وجزاؤه, قد ثبت ثبوتا لا ريب فيه, وهو أعظم الحقائق وأوضحها, وقد أقام الله على ذلك من البراهين, والأدلة, ما لا يمكن إحصاؤه وعده.
وفي هذه الآية: فضيلة العلم والعلماء, لأن الله خصهم بالذكر, من دون البشر.
وقرن شهادتهم, بشهادته وشهادة ملائكته.
وجعل شهادتهم, من أكبر الأدلة والبراهين, على توحيده ودينه وجزائه.
وأنه يجب على المكلفين قبول هذه الشهادة العادلة الصادقة.
وفي ضمن ذلك: تعديلهم, وأن الخلق تبع لهم, وأنهم, هم الأئمة المتبوعون.
وفي هذا من الفضل والشرف, وعلو المكانة, ما لا يقادر قدره.


018- إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ

" إن الدين عند الله الإسلام وما اختلف الذين أوتوا الكتاب إلا من بعد ما جاءهم العلم بغيا بينهم ومن يكفر بآيات الله فإن الله سريع الحساب "

يخبر تعالى " إِنَّ الدِّينَ عِنْدَ اللَّهِ " أي: الدين الذي لا دين له سواه, ولا مقبول غيره, هو " الْإِسْلَامُ " وهو: الانقياد لله وحده, ظاهرا وباطنا, بما شرعه على ألسنة رسله, قال تعالى: " وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ " .
فمن دان بغير دين الإسلام, فهو لم يدن لله حقيقة, لأنه لم يسلك الطريق الذي شرعه على ألسنة رسله.
ثم أخبر تعالى, أن أهل الكتاب يعلمون ذلك, وإنما اختلفوا, فانحرفوا عنه, عنادا وبغيا.
وإلا فقد جاءهم العلم المقتضي لعدم الاختلاف, الموجب للزوم الدين الحقيقي.
ثم لما جاءهم محمد صلى الله عليه وسلم عرفوه حق المعرفة, ولكن الحسد والبغي والكفر بآيات الله, هي التي صدتهم عن اتباع الحق.
" وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ " أي: فلينتظروا ذلك فإنه آت, وسيجزيهم الله بما كانوا يعملون.


019- فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا

" فإن حاجوك فقل أسلمت وجهي لله ومن اتبعن وقل للذين أوتوا الكتاب والأميين أأسلمتم فإن أسلموا فقد اهتدوا وإن تولوا فإنما عليك البلاغ والله بصير بالعباد "

لما بين أن الدين الحقيقي عنده الإسلام, وكان أهل الكتاب قد شافهوا النبي صلى الله عليه وسلم بالمجادلة, وقامت عليهم الحجة, فعاندوها, أمره الله تعالى عند ذلك, أن يقول ويعلن, أنه أسلم وجهه أي: ظاهره وباطنه, لله, وأن من اتبعه كذلك, قد وافقوه على هذا الإذعان الخالص.
وأن يقول للناس كلهم, من أهل الكتاب, والأميين أي: الذين ليس لهم كتاب, من العرب وغيرهم.
إن أسلمتم, فأنتم على الطريق المستقيم والهدى والحق.
وإن توليتم, فحسابكم على الله, وأنا ليس علي إلا البلاغ, وقد أبلغتكم, وأقمت عليكم الحجة.


020- إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ

" إن الذين يكفرون بآيات الله ويقتلون النبيين بغير حق ويقتلون الذين يأمرون بالقسط من الناس فبشرهم بعذاب أليم "

أي الذين جمعوا بين هذه الشرور: الكفر بآيات الله وتكذيب رسل الله, والجناية العظيمة على أعظم الخلق حقا على الخلق, وهم الرسل وأئمة الهدى, الذين يأمرون الناس بالقسط, الذي اتفقت عليه الأديان والعقول


021- أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ

" أولئك الذين حبطت أعمالهم في الدنيا والآخرة وما لهم من ناصرين "

فهؤلاء قد " حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ " واستحقوا العذاب الأليم, وليس لهم ناصر من عذاب الله, ولا منقذ من عقوبته.


022- أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ

" ألم تر إلى الذين أوتوا نصيبا من الكتاب يدعون إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون "

أي: ألا تنظر وتعجب من هؤلاء " الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ " و " يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ " الذي يصدق ما أنزله على رسله.
" ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ " عن اتباع الحق.
فكأنه قيل: أي داع دعاهم إلى هذا الإعراض, وهم أحق بالاتباع, وأعرفهم بحقيقة ما جاء به محمد صلى الله عليه وسلم؟ فذكر لذلك سببين: أمنهم, وشهادتهم الباطلة لأنفسهم بالنجاة.
وأن النار لا تمسهم إلا أياما معدودة حدودها بحسب أهوائهم الفاسدة, كأن تدبير الملك راجع إليهم, حيث قالوا " لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى " .
ومن المعلوم أن هذه أماني باطلة, شرعا وعقلا.
والسبب الثاني: أنهم لما كذبوا بآيات الله وافتروا عليه, زين لهم الشيطان سوء عملهم, واغتروا بذلك, وتراءى لهم أنه الحق, عقوبة لهم على إعراضهم عن الحق, فهؤلاء كيف يكون حالهم - إذا جمعهم الله يوم القيامة, ووفى العاملين ما عملوا, وجرى عدل الله في عباده, فهنالك لا تسأل عما يصلون إليه من العقاب, وما يفوتهم من الخير والثواب, وذلك بما كسبت أيديهم " وما ربك بظلام للعبيد " .


023- قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ

" قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شيء قدير "

يأمر تعالى نبيه صلى الله عليه وسلم أصلا, وغيره تبعا - أن يقول عن ربه, معلنا بتفرده بتصريف الأمور, وتدبير العالم العلوي والسفلي, واستحقاقه باختصاصه بالملك المطلق, والتصريف المحكم, وأنه يؤتي الملك من يشاء, وينزع الملك ممن يشاء, ويعز من يشاء, ويذل من يشاء.
فليس الأمر بأماني أهل الكتاب ولا غيرهم, بل الأمر أمر الله, والتدبير له.
فليس له معارض في تدبيره, ولا معاون في تقديره.
وأنه كما أنه المتصرف بمداولة الأيام بين الناس, فهو المتصرف بنفس الزمان.
وقوله " بِيَدِكَ الْخَيْرُ " أي: الخير كله منك, ولا يأتي بالحسنات والخيرات, إلا الله.
وأما الشر فإنه لا يضاف إلى الله تعالى, لا وصفا, ولا اسما, ولا فعلا.
ولكنه يدخل في مفعولاته, ويندرج في قضائه وقدره.
فالخير والشر, كله داخل في القضاء والقدر, فلا يقع في ملكه إلا ما شاءه.
ولكن الشر لا يضاف إلى الله.
فلا يقال " بيدك الخير والشر " , بل يقال " بيدك الخير " كما قاله الله, وقاله رسوله.
وأما استدراك بعض المفسرين حيث قال " وكذلك الشر بيد الله " فإنه وهم محض.
ملحظهم, حيث ظنوا أن تخصيص الخير بالذكر, ينافي قضاءه وقدره العام, وجوابه ما فصلنا.


024- تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ

" تولج الليل في النهار وتولج النهار في الليل وتخرج الحي من الميت وتخرج الميت من الحي وترزق من تشاء بغير حساب "

يولج النهار في الليل ويولج الليل في النهار, أي: يدخل هذا على هذا, ويحل هذا محل هذا, ويزيد في هذا, ما ينقص من هذا, ليقيم بذلك مصالح خلقه.
ويخرج الحي من الميت, كما يخرج الزروع والأشجار المتنوعة من بذورها, والمؤمن من الكافر, والميت من الحي.
كما يخرج الحبوب والنوى, والزروع والأشجار, والبيضة من الطائر.
فهو الذي يخرج المتضادات, بعضها من بعض, وقد انقادت له جميع العناصر.
وقوله " وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ " قد ذكر الله في غير هذه الآية, الأسباب التي ينال بها رزقه كقوله: " وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ " .
" وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ " .
فعلى العباد أن لا يطلبوا الرزق, إلا من الله, ويسعوا فيه بالأسباب التي يسرها الله وأباحها.


025- لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ

" لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلا أن تتقوا منهم تقاة ويحذركم الله نفسه وإلى الله المصير "

هذا نهي من الله, وتحذير للمؤمنين, أن يتخذوا الكافرين أولياء من دون المؤمنين, فإن المؤمنين بعضهم أولياء بعض, والله وليهم.
" وَمَنْ يَفْعَلْ ذَلِكَ " التولي " فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ " أي: فهو بريء من الله, والله بريء منه كقوله تعالى " وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ " .
وقوله: " إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً " أي: إلا أن تخافوا على أنفسكم في إبداء العداوة للكافرين, فلكم - في هذه الحال - الرخصة في المسألة والمهادنة, لا في التولي الذي هو محبة القلب, الذي تتبعه النصرة.
" وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ " أي: فخافوه واخشوه, وقدموا خشيته على خشية الناس, فإنه هو الذي يتولى شئون العباد, وقد أخذ بنواصيهم وإليه يرجعون وسيصيرون إليه.
فيجازي من قدم حقوقه ورجاءه, على غيره, بالثواب الجزيل.
ويعاقب الكافرين, ومن تولاهم, بالعذاب الوبيل.


026- قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" قل إن تخفوا ما في صدوركم أو تبدوه يعلمه الله ويعلم ما في السماوات وما في الأرض والله على كل شيء قدير "

يخبر تعالى بإحاطة علمه بما في الصدور, سواء أخفاه العباد, أو أبدوه.
كما أن علمه محيط بكل شيء, في السماء والأرض, فلا تخفى عليه خافية.
ومع إحاطة علمه, فهو العظيم القدير على كل شيء, الذي لا يمتنع عن إرادته موجود.


027- يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَءُوفٌ

" يوم تجد كل نفس ما عملت من خير محضرا وما عملت من سوء تود لو أن بينها وبينه أمدا بعيدا ويحذركم الله نفسه والله رءوف بالعباد "

ولما ذكر لهم من عظمته وسعة أوصافه, ما يوجب للعباد أن يراقبوه في كل أحوالهم, ذكر لهم أيضا, داعيا آخر إلى مراقبته وتقواه, وهو: أنهم كلهم صائرون إليه, وأعمالهم - حينئذ, من خير وشر - محضرة.
فحينئذ يغتبط أهل الخير, بما قدموه لأنفسهم, ويتحسر أهل الشر إذا وجدوا ما عملوه محضرا ويودون أن بينهم وبينه أمدا بعيدا فإذا عرف العبد أنه ساع إلى ربه, وكادح في هذه الحياة, وأنه لا بد أن يلاقي ربه, ويلاقي سعيه, أوجب له أخذ الحذر, والتوقي من الأعمال التي توجب الفضيحة والعقوبة, والاستعداد بالأعمال الصالحة, التي توجب السعادة والمثوبة.
ولهذا قال تعالى " وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ " وذلك بما يبدي لكم من أوصاف عظمته, وكمال عدله وشدة نكاله, ومع شدة عقابه, فإنه رءوف رحيم.
ومن رأفته ورحمته, أنه خوف العباد, وزجرهم عن الغي والفساد, كما قال تعالى - لما ذكر العقوبات " ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ " فرأفته ورحمته, سهلت لهم الطرق, التي ينالون بها الخيرات.
ورأفته ورحمته, حذرتهم من الطرق التي تفضي بهم إلى المكروهات.
فنسأله تعالى, أن يتمم علينا إحسانه, بسلوك الصراط المستقيم, والسلامة من الطرق, التي تفضي بسالكها, إلى الجحيم.


028- قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ

" قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم "

هذء الآية هي الميزان, التي يعرف بها من أحب الله حقيقة, ومن ادعى ذلك دعوى مجردة.
فعلامة محبة الله, اتباع محمد صلى الله عليه وسلم, الذي جعل متابعته, وجميع ما يدعو إليه, طريقا إلى محبته ورضوانه.
فلا تنال محبة الله ورضوانه وثوابه, إلا بتصديق ما جاء به الرسول من الكتاب والسنة وامتثال أمرهما, واجتناب نهيهما.
فمن فعل ذلك, أحبه الله, وجازاه جزاء المحبين, وغفر له ذنوبه, وستر عليه عيوبه.
فكأنه قيل: ومع ذلك, فما حقيقة اتباع الرسول وصفتها؟


029- قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ

" قل أطيعوا الله والرسول فإن تولوا فإن الله لا يحب الكافرين "

فأجاب بقوله.
" قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ " بامتثال الأمر, واجتناب النهي وتصديق الخبر.
" فَإِنْ تَوَلَّوْا " عن ذلك, فهذا هو الكفر والله " لَا يُحِبُّ الْكَافِرِينَ " .


030- إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ

" إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين "

لله تعالى من عباده أصفياء, يصطفيهم ويختارهم, ويمن عليهم بالفضائل العالية, والنعوت السامية, والعلوم النافعة, والأعمال الصالحة, والخصائص المتنوعة.
فذكر هذه البيوت الكبار, وما احتوت عليه من كملة الرجال, الذين حازوا أوصاف الكمال, وأن الفضل والخير, تسلسل في ذراريهم وشمل ذكورهم ونساءهم.
وهذا من أجل مننه وأفضل مواقع جوده وكرمه.
" وَاللَّهُ سَمِيعٌ عَلِيمٌ " يعلم من يستحق الفضل والتفضيل, فيضع فضله حيث اقتضت حكمته.


031- ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ

" ذرية بعضها من بعض والله سميع عليم "

فلما قرر عظمة هذه البيوت, ذكر قصة مريم وابنها عيسى صلى الله عليه وسلم, وكيف تسلسلا من هذه البيوت الفاضلة, وكيف تنقلت بهما الأحوال, من ابتداء أمرهما إلى آخره, وأن امرأة عمران قالت - متضرعة إلى ربها, متقربة إليه بهذه القربة التي يحبها, التي فيها تعظيم بيته وملازمة طاعته: " إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا " أي: خادما لبيت العبادة, المشحون بالمتعبدين.
" فَتَقَبَّلْ مِنِّي " هذا العمل أي: اجعله مؤسسا على الإيمان والإخلاص, مثمرا للخير والثواب.
" إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى " كان في هذا الكلام, نوع تضرع منها, وانكسار نفس حيث كان نذرها بناء على أنه يكون ذكرا, يحصل منه من القوة والخدمة والقيام بذلك, ما يحصل من أهل القوة, والأنثى بخلاف ذلك.


032- فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى

" فتقبلها ربها بقبول حسن وأنبتها نباتا حسنا وكفلها زكريا كلما دخل عليها زكريا المحراب وجد عندها رزقا قال يا مريم أنى لك هذا قالت هو من عند الله إن الله يرزق من يشاء بغير حساب "

فجبر الله قلبها, وتقبل الله نذرها, وصارت هذه الأنثى, أكمل وأتم من كثير من الذكور, بل من أكثرهم.
وحصل بها من المقاصد, أعظم مما يحصل بالذكر, ولهذا قال: " فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا " أي: ربيت تربية عجيبة, دينية, أخلاقية, أدبية كملت بها أحوالها, وصلحت بها أقوالها وأفعالها, ونما فيها كمالها, ويسر الله لها زكريا كافلا.
وهذا من منة الله على العبد, أن يجعل من يتولى تربيته من الكاملين المصلحين.
ثم إن الله تعالى أكرم مريم وزكريا, حيث يسر لمريم من الرزق الحاصل بلا كد ولا تعب, وإنما هو كرامة أكرمها الله به.
إذ " كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ " وهو محل العبادة.
وفيه إشارة إلى كثرة صلاتها وملازمتها لمحرابها " وَجَدَ عِنْدَهَا رِزْقًا " هنيئا معدا.
" قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ " .
فلما رأى زكريا هذه الحال, والبر واللطف من الله بها, ذكره أن يسأل الله تعالى حصول الولد, على حين اليأس منه فقال: " رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ فَنَادَتْهُ الْمَلَائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ " اسمه أي: الكلمة التي من الله " عيسى بن مريم " : فكانت بشارته بهذا النبي الكريم, تتضمن البشارة بـ " عيسى " ابن مريم, والتصديق له, والشهادة له بالرسالة.
فهذه الكلمة من الله, كلمة شريفة, اختص الله بها عيسى بن مريم.
وإلا, فهي من جملة كلماته التي أوجد بها المخلوقات, كما قال تعالى: " إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ " وقوله " وَسَيِّدًا وَحَصُورًا " .
أي: هذا المبشر به وهو يحيى, سيد من فضلاء الرسل وكرامهم: " والحصور " قيل: هو الذي لا يولد له, ولا شهوة له في النساء, وقيل: هو الذي عصم وحفظ من الذنوب والشهوات الضارة.
وهذا أليق المعنيين: " وَنَبِيًّا مِنَ الصَّالِحِينَ " الذين بلغوا في الصلاح ذروته العالية.


033- قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ

" قال رب أنى يكون لي غلام وقد بلغني الكبر وامرأتي عاقر قال كذلك الله يفعل ما يشاء "

" قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ " .
فهذان مانعان.
فمن أي طريق - يا رب - يحصل لي ذلك, مع ما ينافي ذلك؟!.
" قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ " فإنه - كما اقتضت حكمته جريان الأمور بأسبابها المعروفة - فإنه قد يخرق ذلك, لأنه الفعال لما يريد, الذي قد انقادت الأسباب لقدرته, ونفذت فيها مشيئته وإرادته, فلا يتعاصى على قدرته, شيء من الأسباب, ولو بلغت في القوة, ما بلغت.


034- قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَةَ أَيَّامٍ إِلَّا رَمْزًا وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ

" قال رب اجعل لي آية قال آيتك ألا تكلم الناس ثلاثة أيام إلا رمزا واذكر ربك كثيرا وسبح بالعشي والإبكار "

" قَالَ رَبِّ اجْعَلْ لِي آيَةً " ليحصل السرور والاستبشار.
وإن كنت - يا رب - متيقنا ما أخبرتني به, ولكن النفس تفرح, ويطمئن القلب, إلى مقدمات الرحمة واللطف.
" قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَةَ أَيَّامٍ إِلَّا رَمْزًا " .
وفي هذه المدة اذكر " رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ " أول النهار وآخره.
فمنع من الكلام في هذه المدة, فكان في هذا, مناسبة لحصول الولد من بين الشيخ الكبير, والمرأة العاقر.
وكونه لا يقدر على مخاطبة الآدميين, ولسانه منطلق بذكر الله وتسبيحه, آية أخرى.
فحينئذ حصل له الفرح والاستبشار, وشكر الله, وأكثر من الذكر والتسبيح, بالعشايا والأبكار.
وكان هذا المولود, من بركات مريم بنت عمران, على زكريا.
فإن ما من الله به عليها, من ذلك الرزق الهني, الذي يحصل بغير حساب, ذكره وهيجه على التضرع والسؤال.
والله تعالى هو المتفضل بالسبب والمسبب, ولكنه يقدر أمورا محبوبة على يد من يحبه, ليرفع الله قدره, ويعظم أجره.


035- وَإِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ

" وإذ قالت الملائكة يا مريم إن الله اصطفاك وطهرك واصطفاك على نساء العالمين "

ثم عاد تعالى, إلى ذكر مريم وأنها بلغت في العبادة والكمال, مبلغا عظيما فقال تعالى: " وَإِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ " أي اختارك, ووهب للك من الصفات الجليلة, والأخلاق الجميلة.
" وَطَهَّرَكِ " من الأخلاق الرذيلة " وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ " .
ولهذا قال صلى الله عليه وسلم " كمل من الرجال كثير, ولم يكمل من النساء إلا مريم بنت عمران, وآسية بنت مزاحم, وخديجة بنت خويلد, وفضل عائشة على النساء, كفضل الثريد على سائر الطعام.


036- يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ

" يا مريم اقنتي لربك واسجدي واركعي مع الراكعين "

فنادتها الملائكة عن أمر الله لها بذلك, لتغتبط بنعم الله, وتشكر الله, وتقوم بحقوقه, وتشتغل بخدمته, ولهذا قالت الملائكة.
" يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ " أي: أكثري من الطاعة, والخضوع والخشوع لربك, وأديمي ذلك " وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ " أي: صلي مع المصلين.
فقامت بكل ما أمرت به, وبرزت, وفاقت في كمالها.


037- ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلَامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ

" ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم وما كنت لديهم إذ يختصمون "

ولما كانت هذه القصة وغيرها, من أكبر الأدلة على رسالة محمد صلى الله عليه وسلم, حيث أخبر بها مفصلة محققة, لا زيادة فيها ولا نقص, وما ذاك إلا لأنه وحي من الله العزيز الحكيم, لا بتعلم من الناس - قال تعالى: " ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلَامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ " حيث جاءت بها أمها, فاختصموا أيهم يكفلها, لأنها بنت إمامهم ومقدمهم, وكلهم يريد الخير والأجر من الله, حتى وصلت بهم الخصومة إلى أن اقترعوا عليها, فألقوا أقلامهم مقترعين, فأصابت القرعة زكريا, رحمة من الله به وبها.
فأنت - يا أيها الرسول - لم تحضر تلك الحالة لتعرفها, فتقصها على الناس, وإنما الله نبأك بها.
وهذا هو المقصود الأعظم, من سياق القصص أنه يحصل بها العبرة.
وأعظم العبر, الاستدلال بها على التوحيد والرسالة, والبعث, وغيرها من الأصول الكبار.


038- إِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ

" إذ قالت الملائكة يا مريم إن الله يبشرك بكلمة منه اسمه المسيح عيسى ابن مريم وجيها في الدنيا والآخرة ومن المقربين "

" إِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ " .
أي: له الوجاهة, والجاه العظيم في الدنيا والآخرة عند الخلق.
ومع ذلك فهو - عند الله - من المقربين, الذين هم أقرب الخلائق إلى الله, وأعلاهم درجة.
وهذه بشارة لا يشبهها شيء من البشارات.


039- وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَمِنَ الصَّالِحِينَ

" ويكلم الناس في المهد وكهلا ومن الصالحين "

ومن تمام هذه البشارة أنه " وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ " فيكون تكليمه آية من آيات الله, ورحمة منه بأمه وبالخلق, وكذلك يكلمهم " وَكَهْلًا " أي في حال كهولته.
وهذا تكليم النبوة والدعوة, والإرشاد.
فكلامه في المهد, فيه آيات وبراهين, على صدقه, ونبوته, وبراءة أمه مما يظن بها من الظنون السيئة.
وكلامه في كهولته, فيه نفعه العظيم للخلق, وكونه واسطة بينهم وبين ربهم, في وحيه, وتبليغ دينه وشرعه.
ومع ذلك فهو " مِنَ الصَّالِحِينَ " الذين أصلح الله قلوبهم بمعرفته وحبه, وألسنتهم, بالثناء عليه وذكره, وجوارحهم بطاعته وخدمته.


040- قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ

" قالت رب أنى يكون لي ولد ولم يمسسني بشر قال كذلك الله يخلق ما يشاء إذا قضى أمرا فإنما يقول له كن فيكون "

" قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ " وهذا من الأمور المستغربة " قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ " ليعلم العباد أنه على كل شيء قدير, وأنه لا ممانع لإرادته.
" إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ


041- وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ

" ويعلمه الكتاب والحكمة والتوراة والإنجيل "

وَيُعَلِّمُهُ الْكِتَابَ " .
أي: جنس الكتب السابقة, والحكم بين الناس, ويعطيه النبوة.


042- وَرَسُولًا إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ

" ورسولا إلى بني إسرائيل أني قد جئتكم بآية من ربكم أني أخلق لكم من الطين كهيئة الطير فأنفخ فيه فيكون طيرا بإذن الله وأبرئ الأكمه والأبرص وأحيي الموتى بإذن الله وأنبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك لآية لكم إن كنتم مؤمنين "

ويجعله رسولا " إِلَى بَنِي إِسْرَائِيلَ " ويؤيده بالآيات البينات, والأدلة القاهرة حيث قال: " أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ " تدلكم أني رسول الله حقا.
وذلك " أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الْأَكْمَهَ " وهو ممسوح العينين, الذي فقد بصره وعيناه " وَالْأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ " المذكور " لَآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ "


043- وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

" ومصدقا لما بين يدي من التوراة ولأحل لكم بعض الذي حرم عليكم وجئتكم بآية من ربكم فاتقوا الله وأطيعون "

" وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ " فأيده الله بجنسين من الآيات, والبراهين والخوارق المستغربة, التي لا يمكن لغير الأنبياء, الإتيان بها, والرسالة والدعوة, والدين الذي جاء به, وأنه دين التوراة, ودين الأنبياء السابقين, وهذا أكبر الأدلة على صدق الصادقين.
فإنه لو كان من الكاذبين, لخالف ما جاءت به الرسل, ولناقضهم في أصولهم وفروعهم.
فعلم بذلك أنه رسول الله, وأن ما جاء به حق لا ريب فيه.
وأيضا فقوله " وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ " أي: لأخفف عنكم بعض الآصار والأغلال.
" فَاتَّقُوا اللَّهَ وَأَطِيعُونِ "


044- إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ

" إن الله ربي وربكم فاعبدوه هذا صراط مستقيم "

" إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ " .
وهذا ما يدعو إليه جميع الرسل, عبادة الله وحده لا شريك له; وطاعتهم.
وهذا هو الصراط المستقيم, الذي من يسلكه, أوصله إلى جنات النعيم.
فحينئذ اختلفت أحزاب بني إسرائيل في عيسى.
فمنهم من آمن به واتبعه.
ومنهم من كفر به وكذبه, ورمى أمه بالفاحشة كاليهود.


045- فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ

" فلما أحس عيسى منهم الكفر قال من أنصاري إلى الله قال الحواريون نحن أنصار الله آمنا بالله واشهد بأنا مسلمون "

" فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ " والاتفاق على رد دعوته " قَالَ " نادبا لبني إسرائيل على مؤازرته " مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ " .
أي: الأنصار: " نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ " وهذا من منة الله عليهم, وعلى عيسى, حيث ألهم هؤلاء الحواريين, الإيمان به, والانقياد لطاعته, والنصرة لرسوله.


046- رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ

" ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين "

" رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ " وهذا التزام تام للإيمان, بكل ما أنزل الله, ولطاعة رسوله.
" فَاكْتُبْنَا مَعَ الشَّاهِدِينَ " لك بالوحدانية, ولنبيك بالرسالة, ولدينك بالحق والصدق.


047- وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ

" ومكروا ومكر الله والله خير الماكرين "

" فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ " وهم جمهور بني إسرائيل, فإنهم " وَمَكَرُوا " بعيسى " وَمَكَرَ اللَّهُ " بهم " وَاللَّهُ خَيْرُ الْمَاكِرِينَ " .
فاتفقوا على قتله وصلبه, وشبه لهم عيسى.


048- إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ

" إذ قال الله يا عيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة ثم إلي مرجعكم فأحكم بينكم فيما كنتم فيه تختلفون "

فقبضوا على من شبه لهم به وقال الله لعيسى " إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا " .
فرفعه الله إليه, وطهره من الذين كفروا, وصلبوا من قتلوه, ظانين أنه عيسى, وباءوا بالإثم العظيم.
وسينزل عيسى بن مربم, في آخر هذه الأمة حكما عدلا, يقتل الخنزير, ويكسر الصليب, ويتبع ما جاء به محمد صلى الله عليه وسلم.
ويعلم الكاذبون غرورهم وخداعهم, وأنهم مغرورون مخدوعون.
وقوله " وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ " المراد بمن اتبعه: الطائفة التي آمنت به ونصرهم الله على من انحرف عن دينه.
ثم لما جاءت أمة محمد صلى الله عليه وسلم, فكانوا هم أتباعه حقا, فأيدهم الله ونصرهم على الكفار كلهم, وأظهرهم بالدين الذي جاءهم به محمد صلى الله عليه وسلم " وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ " الآية.
ولكن حكمة الله عادلة, فإنها اقتضت أن من تمسك بالدين, نصره الله النصر المبين.
وأن من ترك أمره ونهيه, ونبذ شرعه, وتجرأ على معاصيه, أن يعاقبه ويسلط عليه الأعداء, " وَاللَّهُ عَزِيزٌ حَكِيمٌ " .
وقوله " ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ " .


049- فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَابًا شَدِيدًا فِي الدُّنْيَا وَالْآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ

" فأما الذين كفروا فأعذبهم عذابا شديدا في الدنيا والآخرة وما لهم من ناصرين "

ثم بين ما يفعله بهم فقال: " فَأَمَّا الَّذِينَ كَفَرُوا " الآيتين.
وهذا الجزاء عام لكل من اتصف بهذه الأوصاف, من جميع أهل الأديان السابقة.
ثم لما بعث سيد المرسلين, وخاتم النبيين, ونسخت رسالته, الرسالات كلها, ونسخ دينه, جميع الأديان, صار المتمسك بغير هذا الدين, من الهالكين.


050- ذَلِكَ نَتْلُوهُ عَليْكَ مِنَ الْآيَاتِ وَالذِّكْرِ الْحَكِيمِ

" ذلك نتلوه عليك من الآيات والذكر الحكيم "

وقوله تعالى " ذَلِكَ نَتْلُوهُ عَليْكَ " الآية.
أي: هذا القرآن العظيم, الذي فيه نبأ الأولين والآخرين, والأنبياء والمرسلين - هو آيات الله البينات, وهو الذي يذكر العباد كل ما يحتاجونه, وهو الحكيم المحكم, صادق الأخبار, حسن الأحكام.


051- إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ

" إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون "

لما ذكر قصة مريم وعيسى ونبأهما الحق وأنه عبد أنعم الله عليه, وأن من زعم أن فيه شيئا من الإلهية, فقد كذب على الله, وكذب جميع أنبيائه, وكذب عيسى صلى الله عليه وسلم.
فإن الشبهة التي عرضت لمن اتخذه إلها, شبهة باطلة.
فلو كان لها وجه صحيح, لكان آدم أحق منه, فإنه خلق من دون أم ولا أب.
ومع ذلك, فاتفق البشر كلهم, على أنه عبد من عباد الله.
فدعوى إلهية عيسى, بكونه خلق من أم بلا أب, دعوى من أبطل الدعاوى.


052- الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُنْ مِنَ الْمُمْتَرِينَ

" الحق من ربك فلا تكن من الممترين "

وهذا هو الحق الذي لا ريب فيه, أن عيسى - كما قال عن نفسه: " مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ " .
وكان قد قدم على النبي صلى الله عليه وسلم وفد نصارى نجران, وقد تصلبوا على باطلهم, بعد ما أقام عليهم النبي صلى الله عليه وسلم البراهين, بأن عيسى عبد الله ورسوله, حيث زعموا إلهيته.


053- فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ

" فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين "

فوصلت به وبهم الحال, إلى أن أمره الله تعالى أن يباهلهم.
فإنه قد اتضح لهم الحق, ولكن العناد والتعصب منعاهم منه.
فدعاهم رسول الله صلى الله عليه وسلم إلى المباهلة, بأن يحضر هو وأهله وأبناؤه, وهم يحضرون بأهلهم وأبنائهم, ثم يدعون الله تعالى, أن ينزل عقوبته ولعنته, على الكاذبين.
فتشاوروا, هل يجيبونه إلى ذلك؟ فاتفق رأيهم أن لا يجيبوه, لأنهم عرفوا أنه نبي الله حقا.
وأنهم - إن باهلوه - هلكوا, هم وأولادهم وأهلوهم.
فصالحوه, وبذلوا له الجزية, وطلبوا منه الموادعة والمهادنة.
فأجابهم صلى الله عليه وسلم ولم يحرجهم, لأنه حصل المقصود من وضوح الحق.
وتبين عنادهم حيث صمموا على الامتناع عن المباهلة, وذلك يبرهن على أنهم كانوا ظالمين.


054- إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ

" إن هذا لهو القصص الحق وما من إله إلا الله وإن الله لهو العزيز الحكيم "

ولهذا قال تعالى " إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ " أي: الذي لا ريب فيه " وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ " الذي قهر بقدرته وقوته جميع الموجودات, وأذعنت له سكان الأرض والسماوات.
ومع ذلك فهو " الْحَكِيمُ " الذي يضع الأشياء مواضعها, وينزلها منازلها.


055- فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ عَلِيمٌ بِالْمُفْسِدِينَ

" فإن تولوا فإن الله عليم بالمفسدين "

فإن أعرضوا عن الحق بعد ما تبين, ولم يرجعوا عن ضلالاتهم, فهم المفسدون, والله عليم بهم.


056- قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ

" قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون "

هذه الآية الكريمة, كان النبي صلى الله عليه وسلم يكتب بها إلى ملوك أهل الكتاب.
وكان يقرأ أحيانا في الركعة الأولى من سنة الفجر " قُولُوا آمَنَّا بِاللَّهِ " الآية.
ويقرأ بها في الركعة الآخرة من سنة الصبح, لاشتمالها على الدعوة إلى دين واحد, قد اتفقت عليه الأنبياء والمرسلون, واحتوت على توحيد الإلهية, المبني على عبادة الله وحده, لا شريك له, وأن يعتقد أن البشر وجميع الخلق كلهم في طور البشرية, لا يستحق منهم أحد شيئا من خصائص الربوبية, ولا من نعوت الإلهية.
فإن انقاد أهل الكتاب وغيرهم إلى هذا, فقد اهتدوا.
" فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ " كقوله تعالى " قُلْ يَا أَيُّهَا الْكَافِرُونَ " إلى آخرها.


057- يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْإِنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلَا تَعْقِلُونَ

" يا أهل الكتاب لم تحاجون في إبراهيم وما أنزلت التوراة والإنجيل إلا من بعده أفلا تعقلون "

كانت الأديان كلها, اليهود والنصارى, والمشركون, وكذلك المسلمون كلهم, يدعون أنهم على ملة إبراهيم.
فأخبر الله تعالى أن أولى الناس به, محمد صلى الله عليه وسلم وأتباعه, وأتباع الخليل, قبل محمد صلى الله عليه وسلم.
وأما اليهود والنصارى, والمشركون, فإبراهيم بريء منهم, ومن ولايتهم, لأن دينه, الحنيفية السمحة, التي فيها الإيمان بجميع الرسل, وجميع الكتب, وهذه خصيصة المسلمين.
وأما دعوى اليهود والنصارى, أنهم على ملة إبراهيم, فقد علم أن اليهودية والنصرانية, التي هم يدعون أنهم عليها, لم تؤسس إلا بعد الخليل.
فكيف يحاجون في هذا الأمر, الذي يعلم به كذبهم وافتراؤهم؟! فهب أنهم حاجوا فيما لهم به علم, فكيف يحاجون في هذه الحالة؟ فهذا قبل أن ينظر ما احتوى عليه قولهم من البطلان, يعلم فساد دعواهم.
وفي هذه الآية دليل على أنه لا يحل للإنسان أن يقول أو يجادل فيما لا علم له به.
وقوله " وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ " فكلما قوي إيمان العبد, تولاه الله بلطفه, ويسره لليسرى, وجنبه العسرى.


058- وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ

" ودت طائفة من أهل الكتاب لو يضلونكم وما يضلون إلا أنفسهم وما يشعرون "

هذا من منة الله على هذه الأمة, حيث أخبرهم بمكر أعدائهم من أهل الكتاب, وأنهم - من حرصهم على إضلال المؤمنين - ينوعون المنكرات الخبيثة.
فقالت طائفة منهم " آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ " أي: أوله, وارجعوا عن دينهم آخر النهار, فإنهم - إذا رأوكم راجعين, وهم يعتقدون فيكم العلم - استرابوا بدينهم.
وقالوا: لولا أنهم رأوا فيه ما لا يعجبهم, ولا يوافق الكتب السابقة, لم يرجعوا.
هذا مكرهم, والله تعالى هو الذي يهدي من يشاء, وهو الذي بيده الفضل, يختص به من يشاء.
فخصكم - يا هذه الأمة - بما لم يخص به غيركم.
ولم يدر هؤلاء الماكرون, أن دين الله حق, إذا وصلت حقيقته إلى القلوب, لم يزدد صاحبه - على طول المدى - إلا إيمانا ويقينا.
ولم تزده الشبه, إلا تمسكا لدينه, وحمدا لله, وثناء عليه حيث من به عليه.
وقولهم " أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ " .
يعني: أن الذي حملهم على هذه الأعمال المنكرة, الحسد والبغي, وخشية الاحتجاج عليهم.
كما قال تعالى " وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ " الآية.


059- وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لَا يُؤَدِّهِ إِلَيْكَ إِلَّا مَا دُمْتَ عَلَيْهِ قَائِمًا ذَلِكَ بِأَنَّهُمْ

" ومن أهل الكتاب من إن تأمنه بقنطار يؤده إليك ومنهم من إن تأمنه بدينار لا يؤده إليك إلا ما دمت عليه قائما ذلك بأنهم قالوا ليس علينا في الأميين سبيل ويقولون على الله الكذب وهم يعلمون "

يخبر تعالى عن أهل الكتاب, أن منهم طائفة أمناء, بحيث لو أمنته على قناطير من النقود, وهي المال الكثير, يؤده إليك, ومنهم طائفة خونة, يخونك في أقل القليل.
ومع هذه الخيانة الشنيعة, فإنهم يتأولون بالأعذار الباطلة فيقولون: " لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ " أي: ليس علينا جناح إذا خناهم واستبحنا أموالهم, لأنهم لا حرمة لهم.
قال تعالى: " وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ " أن عليهم أشد الحرج.
فجمعوا بين الخيانة, وبين احتقار العرب, وبين الكذب على الله, وهم يعلمون ذلك, ليسوا كمن فعل ذلك جهلا, وضلالا.
ثم قال تعالى: " بَلَى " أي ليس الأمر كما قالوا.
فإنه " مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى " أي: قام بحقوق الله وحقوق خلقه, فإن هذا هو المتقي, والله يحبه.


060- بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ

" بلى من أوفى بعهده واتقى فإن الله يحب المتقين "

أي: ومن كان بخلاف ذلك, فلم يف بعهده وعقوده, التي بينه وبين الخلق, ولا قام بتقوى الله, فإن الله يمقته.
وسيجازيه على ذلك أعظم النكال.


061- إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا أُولَئِكَ لَا خَلَاقَ لَهُمْ فِي الْآخِرَةِ وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ

" إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا أولئك لا خلاق لهم في الآخرة ولا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم "

أي: إن الذين يشترون الدنيا بالدين, فيختارون الحطام القليل من الدنيا, ويتوسلون إليها بالأيمان الكاذبة, والعهود المنكوثة, فهؤلاء " وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ " أي: قد حق عليهم سخط الله, ووجب عليهم عقابه, وحرموا ثوابه, ومنعوا من التزكية, وهي: التطهير.
بل يردون القيامة, وهم متلوثون بالجرائم, متدنسون بالذنوب العظائم.


062- وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ

" وإن منهم لفريقا يلوون ألسنتهم بالكتاب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون "

أي: وإن من أهل الكتاب فريقا, هم محرفون لكتاب الله.
" يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ " وهذا يشمل التحريف اللفظي, والتحريف المعنوي,.
ثم هم - مع هذا التحريف الشنيع - يوهمون أنه من الكتاب, وهم كذبة في ذلك, ويصرحون بالكذب على الله, وهم يعلمون حالهم, وسوء مغبتهم.


063- مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ

" ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة ثم يقول للناس كونوا عبادا لي من دون الله ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون "

أي: يمتنع ويستحيل كل الاستحالة, لبشر من الله عليه بالوحي والكتاب, والنبوة, وأعطاه الحكم الشرعي - أن يأمر الناس بعبادته, وبعبادة النبيين والملائكة واتخاذهم أربابا, لأن هذا هو الكفر, فكيف, وقد بعث بالإسلام المنافي للكفر من كل وجه, فكيف يأمر بضده؟!! هذا من الممتنع, لأن حاله وما هو عليه, وما من الله به عليه من الفضائل والخصائص - تقتضي العبودية الكاملة, والخضوع التام لله الواحد القهار.
وهذا جواب لوفد نجران, حين تمادى بهم الغرور, ووصلت بهم الحال والكبر, أن قالوا: أتأمرنا - يا محمد - أن نعبدك؟ حين أمرهم بعبادة الله وطاعته.
فبين الباري, انتفاء ما قالوا, وأن كلامهم وكلام أمثالهم, في هذا, ظاهر البطلان.


064- وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ

" وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين "

هذا إخبار منه تعالى, أنه أخذ عهد النبيين وميثاقهم كلهم, بسبب ما أعطاهم ومن به عليهم, من الكتاب والحكمة, المقتضي للقيام التام, بحق الله وتوفيقه.
أنه إن جاءهم رسول مصدق لما معهم, بما بعثوا به من التوحيد والحق والقسط, والأصول التي اتفقت عليها الشرائع, أنهم يؤمنون به وينصرونه.
فأقروا على ذلك, واعترفوا, والتزموا, وأشهدهم, وشهد عليهم, وتوعد من خالف هذا الميثاق.
وهذا أمر عام بين الأنبياء, أن جميعهم طريقهم واحد, وأن دعوة كل واحد منهم, قد اتفقوا وتعاقدوا عليها.
وعموم ذلك, أنه أخذ على جميعهم الميثاق, بالإيمان, والنصرة لمحمد صلى الله عليه وسلم.
فمن ادعى أنه من أتباعهم, فهذا دينهم الذي أخذه الله عليهم, وأقروا به واعترفوا.


065- فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ

" فمن تولى بعد ذلك فأولئك هم الفاسقون "

فمن تولى عن اتباع محمد, ممن يزعم أنه من أتباعهم, فإنه فاسق خارج عن طاعة الله, مكذب للرسول الذي يزعم أنه من أتباعه, مخالف لطريقه.
وفي هذا إقامة الحجة والبرهان, على كل من لم يؤمن بمحمد صلى الله عليه وسلم من أهل الكتب والأديان.
وأنه لا يمكنهم الإيمان برسلهم, الذين يزعمون أنهم أتباعهم, حتى يؤمنوا بإمامهم وخاتمهم, صلى الله عليه وسلم.


066- أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ

" أفغير دين الله يبغون وله أسلم من في السماوات والأرض طوعا وكرها وإليه يرجعون "

قد تقدم في سورة البقرة أن هذه الأصول التي هي أصول الإيمان التي أمر الله بها هذه الأمة, قد اتفقت عليها الكتب والرسل.
وأنها هي الغرض الموجه لكل أحد, وأنها هي الدين والإسلام الحقيقي.
وأن من ابتغى غيرها, فعمله مردود, وليس له دين يعول عليه.
فمن زهد عنه, ورغب عنه, فأين يذهب؟.
إلى عبادة الأشجار والأحجار والنيران؟.
أو إلى اتخاذ الأحبار والرهبان والصلبان؟.
أو إلى التعطيل لرب العالمين؟.
أو إلى الأديان الباطلة, التي هي من وحي الشياطين؟ وهولاء كلهم - في الآخرة - من الخاسرين.


067- كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ

" كيف يهدي الله قوما كفروا بعد إيمانهم وشهدوا أن الرسول حق وجاءهم البينات والله لا يهدي القوم الظالمين "

يعني: أنه يبعد كل البعد, أن يهدي الله قوما عرفوا الإيمان, ودخلوا فيه, وشهدوا أن الرسول حق, ثم ارتدوا على أعقابهم, ناكصين ناكثين.
لأنهم عرفوا الحق فرفضوه.
ولأن من هذه الحالة وصفه, فإن الله يعاقبه بالانتكاس وانقلاب القلب جزاء له, إذ عرف الحق فتركه, والباطل فآثره, فولاه الله ما تولى لنفسه.


068- أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ

" أولئك جزاؤهم أن عليهم لعنة الله والملائكة والناس أجمعين "

فهؤلاء " عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ " خالدين في اللعنة والعذاب.


069- خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ

" خالدين فيها لا يخفف عنهم العذاب ولا هم ينظرون "

" لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ " إذا جاءهم أمر الله لأن الله, عمرهم ما يتذكر فيه من تذكر, وجاءهم النذير.


070- إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

" إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم "

ثم إنه تعالى استثنى من هذا الوعيد, التائبين من كفرهم وذنوبهم, المصلحين لعيوبهم, فإن الله يغفر لهم ما قدموه, ويعفو عنهم ما أسلفوه.


071- إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ

" إن الذين كفروا بعد إيمانهم ثم ازدادوا كفرا لن تقبل توبتهم وأولئك هم الضالون "

ولكن من كفر وأصر على كفره, ولم يزدد إلا كفرا حتى مات على كفره.
فهؤلاء هم الضالون عن طريق الهدى, السالكون لطريق الشقاء.
وقد استحقوا بهذا, العذاب الأليم, فليس لهم ناصر من عذاب الله.
ولو بذلوا ملء الأرض ذهبا ليفتدوا به, لم ينفعهم شيئا.
فعياذا بالله, من الكفر وفروعه.


072- لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ

" لن تنالوا البر حتى تنفقوا مما تحبون وما تنفقوا من شيء فإن الله به عليم "

يعني: لن تنالوا وتدركوا البر, الذي هو: اسم جامع للخيرات, وهو الطريق الموصل إلى الجنة حتى تنفقوا مما تحبون, من أطيب أموالكم وأزكاها.
فإن النفقة من الطيب المحبوب للنفوس, من أكبر الأدلة على سماحة النفس, واتصافها بمكارم الأخلاق, ورحمتها, ورقتها.
ومن أول الدلائل على محبة الله, وتقديم محبته على محبة الأموال, التي جبلت النفوس على قوة التعلق بها.
فمن آثر محبة الله على محبة نفسه, فقد بلغ الذروة العليا من الكمال.
وكذلك من أنفق الطيبات, وأحسن إلى عباد الله, أحسن الله إليه ووفقه أعمالا وأخلاقا, لا تحصل بدون هذه الحالة.
وأيضا فمن قام بهذه النفقة على هذا الوجه, كان قيامه ببقية الأعمال الصالحة والأخلاق الفاضلة, من طريق الأولى والأحرى.
ومع أن النفقة من الطيبات, هي أكمل الحالات.
فمهما أنفق العبد, من نفقة قليلة أو كثيرة, من طيب أو غيره, فإن الله به عليم.
وسيجزي كل منفق, بحسب عمله, سيجزيه في الدنيا بالخلف العاجل, وفي الآخرة بالنعيم الآجل.


073- كُلُّ الطَّعَامِ كَانَ حِلًّا لِبَنِي إِسْرَائِيلَ إِلَّا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ

" كل الطعام كان حلا لبني إسرائيل إلا ما حرم إسرائيل على نفسه من قبل أن تنزل التوراة قل فأتوا بالتوراة فاتلوها إن كنتم صادقين "

من جملة الأمور التي قدح فيها اليهود بنبوة عيسى ومحمد صلى الله عليهما وسلم, أنهم زعموا أن النسخ باطل وأنه لا يمكن أن يأتي نبي يخالف النبي الذي قبله.
فكذبهم الله بأمر يعرفونه, فإنهم يعترفون بأن جميع الطعام - قبل نزول التوراة - كان حلالا لبني إسرائيل, إلا أشياء يسيرة حرمها إسرائيل وهو: يعقوب عليه السلام - على نفسه ومنعها إياه لمرض أصابه.
ثم إن التوراة, فيها من التحريمات التي نسخت, ما كان حلالا قبل ذلك, شيء كثير.
قل لهم - إن أنكروا ذلك - " فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ " بزعمكم أنه لا نسخ ولا تحليل ولا تحريم.
وهذا من أبلغ الحجج, أن يحتج على الإنسان بأمر يقوله ويعترف به ولا ينكره.
فإن انقاد للحق, فهو الواجب.


074- فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ

" فمن افترى على الله الكذب من بعد ذلك فأولئك هم الظالمون "

وإن أبى ولم ينقد بعد هذا البيان, تبين كذبه وافتراؤه, وظلمه وبطلان ما هو عليه, وهو الواقع من اليهود.


075- قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ

" قل صدق الله فاتبعوا ملة إبراهيم حنيفا وما كان من المشركين "

أي: قل صدق الله في كل ما قاله, ومن أصدق من الله قيلا وحديثا.
وقد بين في هذه الآيات, من الأدلة على صحة رسالة محمد صلى الله عليه وسلم, وبراهين دعوته, وبطلان ما عليه المنحرفون من أهل الكتاب, الذين كذبوا رسوله, وردوا دعوته.
فقد صدق الله في ذلك, وأقنع عباده على ذلك, ببراهين وحجج, تتصدع لها الجبال, وتخضع لها الرجال.
فتعين عند ذلك على الناس كلهم, اتباع ملة إبراهيم, من توحيد الله وحده لا شريك له, وتصديق كل رسول أرسله الله, وكل كتاب أنزله.
والإعراض عن الأديان الباطلة المنحرفة.
فإن إبراهيم كان معرضا عن كل ما يخالف التوحيد, متبرئا من الشرك وأهله.


076- إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ

" إن أول بيت وضع للناس للذي ببكة مباركا وهدى للعالمين "

يخبر تعالى بعظمة بيته الحرام, وأنه أول البيوت التي وضعها الله في الأرض لعبادته, وإقامة ذكره, وأن فيه من البركات, وأنواع الهدايات, وتنوع المصالح والمنافع للعالمين - شيء كثير, وفضل غزير, وأن فيه آيات بينات, تذكر بمقامات إبراهيم الخليل, وتنقلاته في الحج.
ومن بعده, تذكر بمقامات سيد الرسل وإمامهم.
وفيه الحرم الذي من دخله كان آمنا قدرا, مؤمنا شرعا ودينا.
فلما احتوى على هذه الأمور التي هذه مجملاتها, وتكثر تفصيلاتها - أوجب الله حجه على المكلفين المستطيعين إليه سبيلا, وهو الذي يقدر على الوصول إليه بأي مركوب يناسبه, وزاد يتزوده.
ولهذا أتى بهذا اللفظ الذي يمكن تطبيقه على جميع المركوبات الحادثة, والتي ستحدث.
وهذا من آيات القرآن, حيث كانت أحكامه صالحة لكل زمان وكل حال, ولا يمكن الصلاح التام بدونها.
فمن أذعن لذلك وقام به, فهو من المهتدين المؤمنين.
ومن كفر, فلم يلتزم حج بيته, فهو خارج عن الدين.
ومن كفر, فإن الله غني عن العالمين.


077- قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ

" قل يا أهل الكتاب لم تكفرون بآيات الله والله شهيد على ما تعملون "

لما أقام فيما تقدم, الحجج على أهل الكتاب - فمع أنهم قبل ذلك, يعرفون النبي صلى الله عليه وسلم كما يعرفون أبناءهم - وبخ المعاندين منهم بكفرهم بآيات الله, وصدهم الخلق عن سبيل الله, لأن عوامهم تبع لعلمائهم.
والله تعالى, يعلم أحوالهم وسيجازيهم على ذلك, أتم الجزاء وأوفاه.


078- يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ

" يا أيها الذين آمنوا إن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين "

لما أقام الحجج على أهل الكتاب, ووبخهم بكفرهم وعنادهم.
حذر عباده المؤمنين عن الاغترار بهم, وبين لهم أن هذا الفريق منهم, حريصون على إضراركم وردكم إلى الكفر بعد الإيمان.


079- وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ

" وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله ومن يعتصم بالله فقد هدي إلى صراط مستقيم "

ولكن - ولله الحمد - أنتم - يا معشر المؤمنين - بعد ما من الله عليكم بالدين, ورأيتم آياته ومحاسنه, ومناقبه وفضائله, وفيكم رسول الله الذي أشدكم إلى جميع مصالحكم, واعتصمتم بالله وبحبله, الذي هو دينه - يستحيل أن يردوكم عن دينكم, لأن الدين الذي بنى على هذه الأصول والدعائم الثابتة الأساس, المشرقة الأنوار, تنجذب إليه الأفئدة, ويأخذ بمجامع القلوب, ويوصل العباد إلى أجل غاية, وأفضل مطلوب.
" وَمَنْ يَعْتَصِمْ بِاللَّهِ " أي: يتوكل عليه, ويحتمي بحماه.
" فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ " وهذا فيه الحث على الاعتصام به, وأنه السبيل إلى السلامة والهداية.


080- يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ

" يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون "

هذه الآيات, فيها حث الله عباده المؤمنين, أن يقوموا بشكر نعمه العظيمة, بأن يتقوه كل تقواه, وأن يقوموا بطاعته, وترك معصيته, مخلصين له بذلك.


081- وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا

" واعتصموا بحبل الله جميعا ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون "

وأن يقيموا دينهم, ويستمسكوا بحبله الذي أوصله إليهم, وجعله السبب بينهم وبينه, وهو دينه وكتابه, والاجتماع على ذلك وعدم التفرق.
وأن يستديموا ذلك إلى الممات.
وذكرهم ما هم عليه قبل هذه النعمة, وهو: أنهم كانوا أعداء متفرقين.
فجمعهم بهذا الدين, وألف بين قلوبهم, وجعلهم إخوانا, وكانوا على شفا حفرة من النار, فأنقذهم من الشقاء.
ونهج بهم طريق السعادة.
" كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ " إلى شكر الله والتمسك بحبله.


082- وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ

" ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون "

وأمرهم بتتميم هذه الحالة, والسبب الأقوى الذي يتمكنون به من إقامة دينهم, بأن يتصدى منهم طائفة يحصل فيها الكفاية.
" يَدْعُونَ إِلَى الْخَيْرِ " وهو الدين, أصوله, وفروعه, وشرائعه.
" وَيَأْمُرُونَ بِالْمَعْرُوفِ " وهو ما عرف حسنه شرعا وعقلا.
" وَيَنْهَوْنَ عَنِ الْمُنْكَرِ " وهو ما عرف قبحه, شرعا وعقلا.
" أُولَئِكَ هُمُ الْمُفْلِحُونَ " المدركون لكل مطلوب, الناجون من كل مرهوب.
ويدخل في هذه الطائفة, أهل العلم والتعليم, والمتصدون للخطابة ووعظ الناس, عموما وخصوصا, والمحتسبون الذين يقومون بإلزام الناس بإقامة الصلوات, وإيتاء الزكاة, والقيام بشرائع الدين, وينهونهم عن المنكرات.
فكل من دعا الناس إلى خير على وجه العموم, أو على وجه الخصوص, أو قام بنصيحة عامة أو خاصة, فإنه داخل في هذه الآية الكريمة.


083- وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ

" ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولئك لهم عذاب عظيم "

ثم نهاهم عن سلوك مسلك المتفرقين, الذين جاءهم الدين والبينات, الموجب لقيامهم به, واجتماعهم, فتفرقوا واختلفوا وصاروا شيعا.
ولم يصدر ذلك عن جهل وضلال, وإنما صدر عن علم وقصد سيئ, وبغي من بعضهم على بعض.
ولهذا قال " وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ " .


084- يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ

" يوم تبيض وجوه وتسود وجوه فأما الذين اسودت وجوههم أكفرتم بعد إيمانكم فذوقوا العذاب بما كنتم تكفرون "

ثم بين متى يكون هذا العذاب العظيم, ويمسهم هذا العذاب الأليم فقال: " يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ " الآيتين.
يخبر تعالى, بتفاوت الخلق يوم القيامة, في السعادة والشقاوة.
وأنه تبيض وجوه أهل السعادة, الذين آمنوا بالله, وصدقوا رسله, وامتثلوا أمره, واجتنبوا نهيه.
وأن الله تعالى, يدخلهم الجنات, ويفيض عليهم أنواع الكرامات, وهم فيها خالدون.
وتسود وجوه أهل الشقاوة, الذين كذبوا رسله, وعصوا أمره, وفرقوا دينهم شيعا وأنهم يوبخون فيقال لهم " أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ " فكيف اخترتم الكفر على الإيمان؟!.
" فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ " .


085- تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعَالَمِينَ

" تلك آيات الله نتلوها عليك بالحق وما الله يريد ظلما للعالمين "

يثني تعالى, على ما قصه على نبيه من آياته, التي حصل بها الفرقان بين الحق والباطل, وبين أولياء الله وأعدائه, وما أعده لهؤلاء من الثواب, وللآخرين من العقاب.
وأن ذلك مقتضى فضله وعدله, وحكمته.
وأنه لم يظلم عباده, ولم ينقصهم من أعمالهم, أو يعذب أحدا بغير ذنبه, أو يحمل عليه وزر غيره.


086- وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ

" ولله ما في السماوات وما في الأرض وإلى الله ترجع الأمور "

ولما ذكر أن له الأمر والشرع, ذكر أن له تمام الملك والتصرف والسلطان فقال: " وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ " فيجازي المحسنين بإحسانهم والمسيئين بعصيانهم.
وكثيرا ما يذكر الله أحكامه الثلاثة مجتمعة ليبين لعباده أنه الحاكم المطلق, فله الأحكام القدرية والأحكام الشرعية, والأحكام الجزائية.
فهو الحاكم بين عباده, في الدنيا والآخرة.
ومن سواه من المخلوقات, محكوم عليها ليس لها من الأمر شيء.


087- كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ

" كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان خيرا لهم منهم المؤمنون وأكثرهم الفاسقون "

هذا تفضيل من الله لهذه الأمة بهذه الأسباب, التي تميزوا بهذا وفاقوا بها سائر الأمم, وأنهم خير الناس للناس, نصحا, ومحبة للخير, ودعوة, وتعليما, وإرشادا, وأمرا بالمعروف, ونهيا عن المنكر, وجمعا بين تكميل الخلق, والسعي في منافعهم, بحسب الإمكان, وبين تكميل النفس بالإيمان بالله, والقيام بحقوق الإيمان.
وأن أهل الكتاب, لو آمنوا بمثل ما آمنتم به, لاهتدوا وكان خيرا لهم.
ولكن لم يؤمن منهم إلا القليل.
وأما الكثير, فهم فاسقون, خارجون عن طاعة الله, وطاعة رسوله, محاربون للمؤمنين, ساعون في إضراراهم بكل مقدورهم.


088- لَنْ يَضُرُّوكُمْ إِلَّا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الْأَدْبَارَ ثُمَّ لَا يُنْصَرُونَ

" لن يضروكم إلا أذى وإن يقاتلوكم يولوكم الأدبار ثم لا ينصرون "

ومع ذلك, فلن يضروا المؤمنين إلا أذى باللسان.
وإلا, فلو قاتلوهم, لولوا الأدبار, ثم لا ينصرون.
وقد وقع ما أخبر الله به.
فإنهم لما قاتلوا المسلمين, ولوا الأدبار ونصر الله المسلمين عليهم.


089- ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلَّا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا

" ضربت عليهم الذلة أين ما ثقفوا إلا بحبل من الله وحبل من الناس وباءوا بغضب من الله وضربت عليهم المسكنة ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون الأنبياء بغير حق ذلك بما عصوا وكانوا يعتدون "

هذا إخبار من الله تعالى أن اليهود ضربت عليهم الذلة, فهم خائفون أينما ثقفوا.
ولا يؤمنهم شيء إلا معاهدة, وسبب يأمنون به, يرضخون لأحكام الإسلام, ويعترفون بالجزية.
أو " وَحَبْلٍ مِنَ النَّاسِ " أي: إذا كانوا تحت ولاية غيرهم ونظارتهم, كما شوهد حالهم سابقا ولاحقا.
فإنهم لم يتمكنوا في الوقت الأخير من الملك المؤقت في فلسطين, إلا بنصر الدول الكبرى, وتمهيدها لهم كل سبب.
" وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ " أي: قد غضب الله عليهم, وعاقبهم بالذلة والمسكنة.
والسبب في ذلك, كفرهم بآيات الله, وقتلهم الأنبياء بغير حق.
أي: ليس ذلك عن جهل, وإنما هو بغي وعناد.
تلك العقوبات المتنوعة عليهم " بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ " .
فالله تعالى, لم يظلمهم ويعاقبهم بغير ذنب.
وإنما الذي أجراه عليهم بسبب بغيهم وعدوانهم, وكفرهم وتكذيبهم للرسل, وجناياتهم الفظيعة.


090- لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ

" ليسوا سواء من أهل الكتاب أمة قائمة يتلون آيات الله آناء الليل وهم يسجدون "

لما ذكر الله المنحرفين من أهل الكتاب, بين حالة المستقيمن منهم, وأن منهم أمة مقيمين لأصول الدين وفروعه.


091- يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ

" يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك من الصالحين "

" يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ " وهو الخير كله, وينهون عن المنكر وهو جميع الشر.
كما قال تعالى " وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ " .
و " يُسَارِعُونَ فِي الْخَيْرَاتِ " والمسارعة إلى الخيرات, قدر زائد على مجرد فعلها.
فهو وصف لهم بفعل الخيرات, والمبادرة إليها, وتكميلها بكل ما تم به من واجب ومستحب.


092- وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ

" وما يفعلوا من خير فلن يكفروه والله عليم بالمتقين "

ثم بين تعالى أن كل ما فعلوه, من خير, قليل أو كثير, فإن الله سيقبله, حيث كان صادرا عن إيمان وإخلاص.
" فَلَنْ يُكْفَرُوهُ " يعني: لن ينكر ما عملوه, ولن يهدر.
" وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ " وهم الذين قاموا بالخيرات, وتركوا المحرمات, لقصد رضا الله, وطلب ثوابه.


093- إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

" إن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا وأولئك أصحاب النار هم فيها خالدون "

بين تعالى: أن الكفار, والذين كفروا بآيات الله, وكذبوا رسله, أنه لا ينقذهم من عذاب الله منقذ, ولا ينفعهم نافع, ولا يشفع لهم عند الله شافع.
وأن أموالهم وأولادهم, التي كانوا يعدونها للشدائد والمكاره, لا تفيدهم شيئا.
وأن نفقاتهم التي أنفقوها في الدنيا, لنصر باطلهم, ستضمحل.


094- مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ

" مثل ما ينفقون في هذه الحياة الدنيا كمثل ريح فيها صر أصابت حرث قوم ظلموا أنفسهم فأهلكته وما ظلمهم الله ولكن أنفسهم يظلمون "

وأن مثلها " كَمَثَلِ " حرث أصابته " رِيحٍ " شديدة " فِيهَا صِرٌّ " أي: برد شديد, أو نار محرقة, فأهلكت ذلك الحرث, وذلك بظلمهم فلم يظلمهم الله ويعاقبهم بغير ذنب, وإنما ظلموا أنفسهم.
وهذه كقوله تعالى " إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ " .


095- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ

" يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالا ودوا ما عنتم قد بدت البغضاء من أفواههم وما تخفي صدورهم أكبر قد بينا لكم الآيات إن كنتم تعقلون "

هذا تحذير من الله لعباده عن ولاية الكفار, واتخاذهم بطانة, أو خصيصة وأصدقاء, يسرون إليهم, ويفضون لهم بأسرار المؤمنين.
فوضح لعباده المؤمنين, الأمور الموجبة للبراءة من اتخاذهم بطانة بأنهم لا يألونكم خبالا.
أي: هم حريصون غير مقصرين, في إيصال الضرر بكم, وقد بدت البغضاء من كلامهم, وفلتات ألسنتهم, وما تخفيه صدورهم, من البغضاء والعداوة, أكبر مما ظهر لكم من أقوالهم وأفعالهم.
فإن كانت لكم, فهوم وعقول, فقد وضح الله لكم أمرهم.


096- هَا أَنْتُمْ أُولَاءِ تُحِبُّونَهُمْ وَلَا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ

" ها أنتم أولاء تحبونهم ولا يحبونكم وتؤمنون بالكتاب كله وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل من الغيظ قل موتوا بغيظكم إن الله عليم بذات الصدور "

وأيضا فما الموجب لمحبتهم واتخاذهم أولياء وبطانة, وقد تعلمون منهم الانحراف العظيم في الدين وفي مقابلة إحسانكم؟.
فأنتم مستقيمون على أديان الرسل, تؤمنون بكل رسول أرسله الله, وبكل كتاب أنزله الله.
وهم يكفرون بأجل الكتب, وأشرف الرسل, وأنتم تبذلون لهم من الشفقة والمحبة, ما لا يكافئونكم على أقل القليل منه.
فكيف تحبونهم, وهم لا يحبونكم, وهم يداهنونكم وينافقونكم.
فإذا لقوكم, قالوا: آمنا, وإذا خلوا مع بني جنسهم, عضوا عليكم الأنامل من شدة الغيظ والبغض لكم ولدينكم.
قال تعالى " قُلْ مُوتُوا بِغَيْظِكُمْ " أي: سترون من عز الإسلام, وذل الكفر, ما يسوءكم, وتموتون بغيظكم, فلن تدركوا شفاء ذلك بما تقصدون.
" إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ " فلذلك بين لعباده المؤمنين, ما تنطوي عليه صدور أعداء الدين من الكفار والمنافقين.


097- إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ

" إن تمسسكم حسنة تسؤهم وإن تصبكم سيئة يفرحوا بها وإن تصبروا وتتقوا لا يضركم كيدهم شيئا إن الله بما يعملون محيط "

" إِنْ تَمْسَسْكُمْ حَسَنَةٌ " عز ونصر وعافية وخير " تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ " من إدالة العدو, أو حصول بعض المصائب الدنيوية " يَفْرَحُوا بِهَا " .
وهذا وصف العدو الشديدة عداوته.
لما بين تعالى شدة عداوتهم, وشرح ما هم عليه من الصفات الخبيثة, أمر عباده المؤمنين بالصبر, ولزوم التقوى.
وأنهم إذا قاموا بذلك, فلن يضرهم كيد أعدائهم شيئا, فإن الله محيط بهم وبأعمالهم وبمكائدهم, التي يكيدونكم فيها.
وقد وعدكم عند القيام بالتقوى, أنهم لا يضرونكم شيئا, فلا تشكوا في حصول ذلك.


098- وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ

" وإذ غدوت من أهلك تبوئ المؤمنين مقاعد للقتال والله سميع عليم "

" وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ " إلى آخر القصة.
وذلك يوم " أحد " حين خرج صلى الله عليه وسلم بالمسلمين, حين وصل المشركون - بجمعهم - إلى قريب من " أحد " .
فنزلهم صلى الله عليه وسلم منازلهم, ورتبهم في مقاعدهم, ونظمهم تنظيما عجيبا, يدل على كمال رأيه وبراعته الكاملة في فنون السياسة والحرب, كما كان كاملا في كل المقامات.
" وَاللَّهُ سَمِيعٌ عَلِيمٌ " لا يخفى عليه شيء من أموركم.


099- إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلَا وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ

" إذ همت طائفتان منكم أن تفشلا والله وليهما وعلى الله فليتوكل المؤمنون "

" إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلَا " وهم بنو سلمة, وبنو حارثة.
لكن تولاهما الباري بلطفه ورعايته, وتوفيقه.
" وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ " فإنهم إذا توكلوا عليه, كفاهم وأعانهم, وعصمهم من وقوع ما يضرهم, في دينهم ودنياهم.
وفي هذه الآية ونحوها, وجوب التوكل وأنه على حسب إيمان العبد, يكون توكله.
والتوكل.
هو: اعتماد العبد على ربه, في حصول منافعه, ودفع مضاره.


100- وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ

" ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون "

فلما ذكر حالهم في " أحد " وما جرى عليهم من المصيبة, أدخل فيها تذكيرهم بنصره, ونعمته عليهم, يوم " بدر " ليكونوا شاكرين لربهم, وليخفف هذا هذا فقال: " وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ " في عددكم وعددكم, فكانوا ثلثمائة, وبضعة عشر, في قلة ظهر, ورثاثة سلاح.
وأعداؤهم, يناهزون الألف, في كمال العدة والسلاح.
" فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ " الذي أنعم عليكم بنصره.


101- إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلَاثَةِ آلَافٍ مِنَ الْمَلَائِكَةِ مُنْزَلِينَ

" إذ تقول للمؤمنين ألن يكفيكم أن يمدكم ربكم بثلاثة آلاف من الملائكة منزلين "

" إِذْ تَقُولُ " مبشرا " لِلْمُؤْمِنِينَ " مثبتا لجنانهم: " أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلَاثَةِ آلَافٍ مِنَ الْمَلَائِكَةِ مُنْزَلِينَ "


102- بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلَافٍ مِنَ الْمَلَائِكَةِ مُسَوِّمِينَ

" بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم بخمسة آلاف من الملائكة مسومين "

" بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا " أي: من حملتهم هذه بهذا الوجه.
" يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلَافٍ مِنَ الْمَلَائِكَةِ مُسَوِّمِينَ " أي: معلمين علامة الشجعان.
واختلف الناس, هل كان هذا الإمداد حصل فيه من الملائكة, مباشرة للقتال, كما قاله بعضهم, أو أن ذلك تثبيت من الله لعباده المؤمنين, وإلقاء الرعب في قلوب المشركين, كما قاله كثير من المفسرين.


103- وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ

" وما جعله الله إلا بشرى لكم ولتطمئن قلوبكم به وما النصر إلا من عند الله العزيز الحكيم "

ويدل عليه قوله " وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ " , وفي هذا أن الأسباب لا يعتمد عليها العبد, بل يعتمد على الله.
وإنما الأسباب وتوفرها, فيها طمأنينة للقلوب, وثبات كل على الخير.


104- لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ

" ليقطع طرفا من الذين كفروا أو يكبتهم فينقلبوا خائبين "

" لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ " أي: نصر الله لعباده المؤمنين, لا يعدو أن يكون قطعا لطرف من الكفار.
أو ينقلبوا بغيظهم, لم ينالوا خيرا, كما أرجعهم يوم الخندق, بعد ما كانوا قد أتوا على حرد قادرين, أرجعهم الله بغيظهم خائبين:


105- لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ

" ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون "

لما أصيب صلى الله عليه وسلم يوم " أحد " وكسرت رباعيته, وشج في رأسه, جعل يقول: كيف يفلح قوم, شجوا وجه نبيهم, وكسروا رباعيته.
فأنزل الله تعالى هذه الآية, وبين أن الأمر كله لله, وأن الرسول صلى الله عليه وسلم, ليس له من الأمر شيء, لأنه عبد من عبيد الله, والجميع تحت عبودية ربهم, مدبرون لا مدبرون.
وهؤلاء الذين دعوت عليهم, أيها الرسول, أو استبعدت فلاحهم وهدايتهم, إن شاء الله تاب عليهم, ووفقهم للدخول في الإسلام, وقد فعل, فإن أكثر أولئك, هداهم الله فأسلموا.
وإن شاء الله عذبهم, فإنهم ظالمون, مستحقون لعقوبات الله وعذابه.


106- وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ

" ولله ما في السماوات وما في الأرض يغفر لمن يشاء ويعذب من يشاء والله غفور رحيم "

يخبر تعالى, أنه هو المتصرف في العالم العلوي والسفلي, وأنه يتوب على من يشاء, فيغفر له, ويخذل من يشاء, فيعذبه.
" وَاللَّهُ غَفُورٌ رَحِيمٌ " فمن صفته اللازمة, كمال المغفرة والرحمة, ووجود مقتضياتهما في الخلق والأمر, يغفر للتائبين, ويرحم من قام بالأسباب الموجبة للرحمة.
قال تعالى " وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ " .


107- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ

" يا أيها الذين آمنوا لا تأكلوا الربا أضعافا مضاعفة واتقوا الله لعلكم تفلحون "

تقدم في مقدمة هذا التفسير, أن العبد ينبغي له مراعاة الأوامر والنواهي, في نفسه وفي غيره.
وأن الله تعالى إذا أمره بأمر, وجب عليه - أولا - أن يعرف حده, وما هو الذي أمر به, ليتمكن بذلك من امتثاله.
فإذا عرف ذلك, اجتهد, واستعان بالله على امتثاله, في نفسه وفي غيره, بحسب قدرته وإمكانه.
وكذلك إذا نهى عن أمر, عرف حده, وما يدخل فيه, وما لا يدخل, ثم اجتهد واستعان بربه في تركه.
وأن هذا ينبغي مراعاته, في جميع الأوامر الإلهية والنواهي.
[وهذه الآيات الكريمات, وقد اشتملت على أوامر وخصال من خصال الخير: أمر الله بها, وحث على فعلها, وأخبر عن جزاء أهلها.
وعلى نواهي, حث على تركها.
ولعل الحكمة - والله أعلم - في إدخال هذه الآيات, أثناء قصة " أحد " أنه قد تقدم أن الله تعالى, وعد عباده المؤمنين, أنهم - إذا صبروا, واتقوا - نصرهم على أعدائهم, وخذل الأعداء عنهم كما في قوله تعالى: " وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا " ثم قال: " بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ " الآيات.
فكأن النفوس اشتاقت إلى معرفة خصال التقوى, التي يحصل بها النصر والفلاح, والسعادة, فذكر الله في هذه الآيات, أهم خصال التقوى التي إذا قام العبد بها, فقيامه بغيرها من باب أولى وأحرى.
ويدل على ما قلنا, أن الله ذكر لفظ " التقوى " في هذه الآيات, ثلاث مرات.
مرة مطلقة وهي قوله " أُعِدَّتْ لِلْمُتَّقِينَ " .
ومرتين مقيدتين فقال " وَاتَّقُوا اللَّهَ " .
" وَاتَّقُوا النَّارَ " .
فقوله تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا " كل ما في القرآن من قوله تعالى: " يا أيها الذين آمنوا " افعلوا كذا, أو اتركوا كذا, يدل على أن الإيمان, هو السبب الداعي والموجب لامتثال ذلك الأمر, واجتناب ذلك النهي.
لأن الإيمان هو: التصديق الكامل, بما يجب التصديق به, المستلزم لأعمال الجوارح.
فنهاهم عن أكل الربا, أضعافا مضاعفة, وذلك هو ما اعتاده أهل الجاهلية, ومن لا يبالي بالأوامر الشرعية.
من أنه إذا حل الدين على المعسر, ولم يحصل منه شيء, قالوا له: إما أن تقضي ما عليك من الدين, وإما أن نزيد في المدة, وتزيد ما في ذمتك.
فيضطر الفقير, ويستدفع غريمه, ويلتزم ذلك, اغتناما لراحته الحاضرة.
فيزداد - بذلك - ما في ذمته أضعافا مضاعفة, من غير نفع وانتفاع.
ففي قوله " أَضْعَافًا مُضَاعَفَةً " تنبيه على شدة شناعته بكثرته, وتنبيه لحكمة تحريمه.
وأن تحريم الربا, حكمته: أن الله منع منه, لما فيه من الظلم.
وذلك أن الله أوجب إنظار المعسر, وبقاء ما في ذمته من غير زيادة.
فإلزامه بما فوق ذلك, ظلم متضاعف.
فيتعين على المؤمن المتقي, تركه, وعدم قربانه, لأن تركه, من موجبات التقوى.
والفلاح, متوقف على التقوى, فلهذا قال: " وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ " بترك ما يوجب دخولها, من الكفر, والمعاصي, على اختلاف درجاتها.
فإن المعاصي كلها - وخصوصا المعاصي الكبار - تجر إلى الكفر, بل هي من خصال الكفر, الذي أعد الله النار لأهله.
فترك المعاصي, ينجي من النار, ويقي من سخط الجبار.


108- وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ

" وأطيعوا الله والرسول لعلكم ترحمون "

وأفعال الخير والطاعة, توجب رضا الرحمن, ودخول الجنان, وحصول الرحمة ولهذا قال: " وَأَطِيعُوا اللَّهَ وَالرَّسُولَ " بفعل الأوامر وامتثالها, واجتناب النواهي " لَعَلَّكُمْ تُرْحَمُونَ " .
فطاعة الله وطاعة رسوله, من أسباب حصول الرحمة, كما قال تعالى: " وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ " الآيات.


109- وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ

" وسارعوا إلى مغفرة من ربكم وجنة عرضها السماوات والأرض أعدت للمتقين "

ثم أمرهم تعالى, بالمسارعة إلى مغفرته, وإدراك جنته, التي عرضها السماوات والأرض, فكيف بطولها التي أعدها الله للمتقين, فهم أهلها وأعمال التقوى هي الموصلة إليها.


110- الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ

" الذين ينفقون في السراء والضراء والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين "

ثم وصف المتقين وأعمالهم فقال: " الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ " أي: في عسرهم ويسرهم.
إن أيسروا, أكثروا من النفقة.
وإن أعسروا لم يحتقروا من المعروف شيئا, ولو قل.
" وَالْكَاظِمِينَ الْغَيْظَ " أي: إذا حصل لهم من غيرهم أذية توجب غيظهم - وهو امتلاء قلوبهم من الخنق, الموجب للانتقام بالقول والفعل - هؤلاء لا يعملون بمقتضى الطباع البشرية, بل يكظمون ما في القلوب من الغيظ, ويصبرون عن مقابلة المسيء إليهم.
" وَالْعَافِينَ عَنِ النَّاسِ " يدخل في العفو عن الناس, العفو عن كل من أساء إليك بقول, أو فعل.
والعفو أبلغ من الكظم, لأن العفو ترك المؤاخذة, مع السماحة عن المسيء.
وهذا إنما يكون ممن تحلى بالأخلاق الجميلة وتخلى عن الأخلاق الرذيلة وممن تاجر مع الله, وعفا عن عباد الله, رحمة بهم, وإحسانا إليهم, وكراهة لحصول الشر عليهم, وليعفو الله عنه, ويكون أجره على ربه الكريم, لا على العبد الفقير, كما قال تعالى " فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ " .
ثم ذكر حالة أعم من غيرها, وأحسن, وأعلى, وأجل, وهي الإحسان.
فقال تعالى: " وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ " والإحسان نوعان.
الإحسان في عبادة الخالق, والإحسان إلى المخلوق.
فالإحسان في عبادة الخالق, فسرها النبي صلى الله عليه وسلم لقوله " أن تعبد الله كأنك تراه, فإن لم تكن تراه فإنه يراك " .
وأما الإحسان إلى المخلوق, فهو إيصال النفع الديني والدنيوي إليهم, ودفع الشر الديني والدنيوي عنهم.
فيدخل في ذلك, أمرهم بالمعروف, ونهيهم عن المنكر, وتعليم جاهلهم, ووعظ غافلهم, والنصيحة لعامتهم وخاصتهم, والسعي في جمع كلمتهم.
وإيصال الصدقات والنفقات الواجبة والمستحبة إليهم, على اختلاف أحوالهم, وتباين أوصافهم.
فيدخل في ذلك, بذل الندى, وكف الأذى, واحتمال الأذى, كما وصف الله به المتقين في هذه الآيات.
فمن قام بهذه الأمور, فقد قام بحق الله وحق عبيده.


111- وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ

" والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون "

ثم ذكر اعتذارهم لربهم, من جناياتهم وذنوبهم فقال: " وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ " أي: صدر منهم أعمال سيئة كبيرة أو ما دون ذلك, بادروا إلى التوبة والاستغفار, وذكروا ربهم, وما توعد به العاصين, ووعد به المتقين.
فسألوه المغفرة لذنوبهم, والستر لعيوبهم, مع إقلاعهم عنها, وندمهم عليها.
فلهذا قال " وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ " .


112- أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ

" أولئك جزاؤهم مغفرة من ربهم وجنات تجري من تحتها الأنهار خالدين فيها ونعم أجر العاملين "

" أُولَئِكَ " الموصوفون بتلك الصفات " جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ " تزيل عنهم كل محذور.
" وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " فيها من النعيم المقيم, والبهجة والحبور والبهاء, والخير والسرور, والقصور, والمنازل الأنيقة العاليات, والأشجار المثمرة البهية, والأنهار الجاريات في تلك المساكن الطيبات.
" خَالِدِينَ فِيهَا " لا يحولون عنها, ولا يبغون بها بدلا, ولا يغير ما هم فيه من النعيم.
" وَنِعْمَ أَجْرُ الْعَامِلِينَ " عملوا لله قليلا فأجروا كثيرا فـ " عند الصباح يحمد القوم السري " وعند الجزاء يجد العامل أجره كاملا موفرا.
وهذه الآيات الكريمات, من أدلة أهل السنة والجماعة, على أن الأعمال تدخل في الإيمان, خلافا للمرجئة.
وجه الدلالة إنما يتم بذكر الآية, التي في سورة الحديد, نظير هذه الآيات وهي قوله: " سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ " فلم يذكر فيها إلا لفظ الإيمان به وبرسله, وهناك قال " أُعِدَّتْ لِلْمُتَّقِينَ " .
ثم وصف المتقين, بهذه الأعمال المالية والبدنية.
فدل على أن هؤلاء المتقين الموصوفين بهذه الصفات, هم أولئك المؤمنون.


113- قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الْأَرْضِ فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ

" قد خلت من قبلكم سنن فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين "

ثم قال تعالى: " قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ " الآيات.
وهذه الآيات الكريمات, وما بعدها في قصة " أحد " يعزي تعالى, عباده المؤمنين ويسليهم, ويخبرهم أنه مضى قبلهم أجيال وأمم, امتحنوا, وابتلي المؤمنون منهم بقتال الكافرين, فلم يزالوا في مداولة ومجاولة, حتى جعل الله العاقبة للمتقين, والنصر لعباده المؤمنين.
وآخر الأمر حصلت الدولة على المكذبين, وخذلهم الله بنصر رسله, وأتباعهم.
" فَسِيرُوا فِي الْأَرْضِ " بأبدانكم وقلوبكم " فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ " فإنكم لا تجدونهم إلا معذبين, بأنواع العقوبات الدنيوية.
قد خوت ديارهم, وتبين لكل أحد خسارهم, وذهب عزهم وملكهم, وزال بذخهم وفخرهم.
أفليس في هذا, أعظم دليل, وأكبر شاهد, على صدق ما جاءت به الرسل؟!! وحكمة الله التي يمتحن بها عباده, ليبلوهم ويتبين صادقهم من كاذبهم.


114- هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ

" هذا بيان للناس وهدى وموعظة للمتقين "

ولهذا قال تعالى: " هَذَا بَيَانٌ لِلنَّاسِ " أي: دلالة ظاهرة, تبين للناس الحق من الباطل, وأهل السعادة من أهل الشقاوة, وهو الإشارة إلى ما أوقع الله بالمكذبين.
" وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ " لأنهم هم المنتفعون بالآيات.
فتهديهم إلى سبيل الرشاد, وتعظهم وتزجرهم, عن طريق الغنى.
وأما باقي الناس, فهي بيان لهم, تقوم به عليهم الحجة من الله, ليهلك من هلك عن بينة.
ويحتمل أن الإشارة في قوله " هَذَا بَيَانٌ لِلنَّاسِ " للقرآن العظيم, والذكر الحكيم, وأنه بيان للناس عموما, وهدى وموعظة للمتقين, خصوصا, وكلا المعنيين, حق.


115- وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ

" ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين "

يقول تعالى: مشجعا لعباده المؤمنين, ومقويا لعزائمهم ومنهضا لهممهم: " وَلَا تَهِنُوا وَلَا تَحْزَنُوا " أي: ولا تهنوا وتضعفوا, في أبدانكم, ولا تحزنوا في قلوبكم, عندما أصابتكم المصيبة, وابتليتم بهذه البلوى.
فإن الحزن في القلوب, والوهن على الأبدان, زيادة مصيبة عليكم, وأعون, لعدوكم عليكم.
بل شجعوا قلوبكم, وصبروها, وادفعوا عنها الحزن وتصلبوا على قتال عدوكم.
وذكر تعالى أنه لا يليق بهم الوهن والحزن, وهم الأعلون, في الإيمان ورجاء نصر الله وثوابه.
فالمؤمن المبتغي ما وعده الله, من الثواب الدنيوي والأخري, لا ينبغي له ذلك.
ولهذا قال تعالى: " وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ " .


116- إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لَا

" إن يمسسكم قرح فقد مس القوم قرح مثله وتلك الأيام نداولها بين الناس وليعلم الله الذين آمنوا ويتخذ منكم شهداء والله لا يحب الظالمين "

ثم سلاهم بما حصل لهم من الهزيمة, وبين الحكم العظيمة المترتبة على ذلك, فقال تعالى: " إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ " فأنتم وهم, قد تساويتم في القرح, ولكنكم ترجون من الله ما لا يرجون كما قال تعالى: " إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ " .
ومن الحكم في ذلك, أن هذه الدار, يعطي الله منها المؤمن والكافر, والبر والفاجر, فيداول الله الأيام بين الناس: يوم لهذه الطائفة, ويوم للطائفة الأخرى.
لأن هذه الدار الدنيا, منقضية فانية.
وهذا بخلاف الدار الآخرة, فإنها خالصة للذين آمنوا.
" وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا " هذا أيضا من الحكم أنه يبتلي الله عباده بالهزيمة والابتلاء, ليتبين المؤمن من المنافق.
لأنه لو استمر النصر للمؤمنين, في جميع الوقائع, لدخل في الإسلام, من لا يريده.
فإذا حصل في بعض الوقائع, بعض أنواع الابتلاء, تبين المؤمن حقيقة, الذي يرغب في الإسلام, في الضراء والسراء, واليسر والعسر, ممن ليس كذلك.
" وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ " وهذا أيضا من بعض الحكم, لأن الشهادة عند الله, من أرفع المنازل, ولا سبيل لنيلها, إلا بما يحصل من وجود أسبابها.
فهذا من رحمته بعباده المؤمنين, أن قيض لهم من الأسباب, ما تكرهه النفوس, لينيلهم ما يحبون, من المنازل العالية, والنعيم المقيم.
" وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ " الذين ظلموا أنفسهم, وتقاعدوا عن القتال في سبيله.
" ولو أرادوا الخروج, لأعدوا له عدة, ولكن كره الله انبعاثهم فثبطهم وقيل اقعدوا مع القاعدين " .


117- وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ

" وليمحص الله الذين آمنوا ويمحق الكافرين "

" وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا " وهذا أيضا من الحكم, أن الله يمحص بذلك المؤمنين, من ذنوبهم وعيوبهم.
يدل ذلك على أن الشهادة والقتال في سبيل الله, تكفر الذنوب, وتزيل العيوب.
ويمحص الله أيضا المؤمنين من غيرهم من المنافقين, فيتخلصون منهم, ويعرفون المؤمن من المنافق.
ومن الحكم أيضا أن يقدر ذلك, ليمحق الكافرين.
أي: ليكون سببا لمحقهم واستئصالهم بالعقوبة, فإنهم إذا انتصروا, بغوا, وازدادوا طغيانا إلى طغيانهم; يستحقون به المعاجلة بالعقوبة, رحمة بعباده المؤمنين.


118- أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ

" أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين "

ثم قال تعالى: " أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ " هذا استفهام إنكاري.
أي: لا تظنوا, ولا يخطر ببالكم أن تدخلوا الجنة, من دون مشقة, واحتمال المكاره في سبيل الله وابتغاء مرضاته.
فإن الجنة, أعلى المطالب, وأفضل ما به يتنافس المتنافسون.
وكلما عظم المطلوب, عظمت وسيلته, والعمل الموصل إليه.
فلا يوصل إلى الراحة إلا بترك الراحة, ولا يدرك النعيم, إلا بترك النعيم.
ولكن مكاره الدنيا التي تصيب العبد في سبيل الله - عند توطين النفس لها, وتمرينها عليها, ومعرفة ما تئول إليه تنقلب - عند أرباب البصائر - منحا يسرون بها, ولا يبالون بها, وذلك فضل الله يؤتيه من يشاء.


119- وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ

" ولقد كنتم تمنون الموت من قبل أن تلقوه فقد رأيتموه وأنتم تنظرون "

ثم وبخهم تعالى, على عدم صبرهم بأمر كانوا يتمنونه, ويودون حصوله فقال: " وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ " وذلك أن كثيرا من الصحابة " 4 ممن فاته بدر, كانوا يتمنون أن يحضرهم الله مشهدا, يبذلون فيه جهدهم.
قال الله تعالى لهم " فَقَدْ رَأَيْتُمُوهُ " أي: ما تمنيتم بأعينكم " وَأَنْتُمْ تَنْظُرُونَ " فما بالكم وترك الصبر؟ هذه حالة لا تليق, ولا تحسن, خصوصا لمن تمنى ذلك, وحصل له ما تمنى.
فإن الواجب عليه, بذل الجهد, واستفراغ الوسع في ذلك.
وفي هذه الآية, دليل على أنه لا يكره تمني الشهادة.
ووجه الدلالة أن الله تعالى أقرهم على أمنيتهم, ولم ينكر عليهم.
وإنما أنكر عليهم عدم العمل بمقتضاها, والله أعلم.


120- وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا

" وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين "

ثم قال تعالى: " وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ " إلى " وَسَنَجْزِي الشَّاكِرِينَ " .
يقول تعالى " وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ " .
أي.
ليس ببدع من الرسل, بل هو من جنس الرسل الذين قبله.
وظيفتهم تبليغ رسالة ربهم, وتنفيذ أوامره.
ليسوا بمخلدين, وليس بقاؤهم شرطا في امتثال أوامر الله.
بل الواجب على الأمم, عبادة ربهم في كل وقت وبكل حال.
ولهذا قال " أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ " بترك ما جاءكم به, من إيمان أو جهاد, أو غير ذلك.
قال الله تعالى " وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا " إنما يضر نفسه.
وإلا, فالله تعالى غني عنه, وسيقيم دينه, ويعز عباده المؤمنين.
فلما وبخ تعالى, من انقلب على عقبيه, مدح من ثبت مع رسوله, وامتثل أمر ربه فقال " وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ " .
والشكر لا يكون إلا بالقيام بعبودية الله تعالى, في كل حال.
وفي هذه الآية الكريمة, إرشاد من الله تعالى لعباده, أن يكونوا بحالة, لا يزعزعها عن إيمانهم, أو عن بعض لوازمه, فقد رئيس ولو عظم.
وما ذاك إلا بالاستعداد في كل أمر من أمور الدين, بعدة أناس من أهل الكفاءة فيه, إذا فقد أحدهم, قام به غيره.
وأن يكون عموم المؤمنين, قصدهم إقامة دين الله, والجهاد عنه, بحسب الإمكان.
لا يكون لهم قصد, في رئيس دون رئيس.
فبهذه الحال, يستتب لهم أمرهم, وتستقيم أمورهم.
وفي هذه الآية أيضا, أعظم دليل على فضيلة الصديق الأكبر, أبي بكر, وأصحابه الذين قاتلوا المرتدين بعد رسول الله صلى الله عليه وسلم, لأنهم هم سادات الشاكرين.
ثم أخبر تعالى أن النفوس جميعها, معلقة بآجالها, بإذن الله.
وقدره وقضائه.
فمن حتم عليه بالقدر أن يموت, مات ولو بغير سبب.
ومن أراد بقاءه, فلو وقع من الأسباب كل سبب, لم يضره ذلك قبل بلوغ أجله.
وذلك أن الله قضاه, وقدره, وكتبه إلى أجل مسمى.
" إذا جاء أجلهم فلا يستأخرون عنه ساعة ولا يستقدمون " .


121- وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلًا وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الْآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي

" وما كان لنفس أن تموت إلا بإذن الله كتابا مؤجلا ومن يرد ثواب الدنيا نؤته منها ومن يرد ثواب الآخرة نؤته منها وسنجزي الشاكرين "

ثم أخبر تعالى, أنه يعطي الناس من ثواب الدنيا والآخرة, ما تعلقت به إراداتهم, فقال: " وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الْآخِرَةِ نُؤْتِهِ مِنْهَا " .
قال الله تعالى " كُلًّا نُمِدُّ هَؤُلَاءِ وَهَؤُلَاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلًا " .
" وَسَنَجْزِي الشَّاكِرِينَ " ولم يذكر جزاءهم, ليدل ذلك على كثرته وعظمته, وليعلم أن الجزاء, على قدر الشكر, قلة وكثرة, وحسنا.


122- وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ

" وكأين من نبي قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين "

هذا تسلية للمؤمنين, وحث على الاقتداء بهم, والفعل كفعلهم, وأن هذا, أمر قد كان متقدما, لم تزل سنة الله جارية بذلك فقال: " وَكَأَيِّنْ مِنْ نَبِيٍّ " أي: وكم من نبي " قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ " .
أي: جماعات كثيرون من أتباعهم, الذين قد ربتهم الأنبياء بالإيمان, والأعمال الصالحة, فأصابهم, قتل وجراح, وغير ذلك.
" فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا " .
أي: ما ضعفت قلوبهم, ولا وهنت أبدانهم, ولا استكانوا.
أي: ذلوا لعدوهم.
بل صبروا وثبتوا, وشجعوا أنفسهم, ولهذا قال: " وَاللَّهُ يُحِبُّ الصَّابِرِينَ " .


123- وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ

" وما كان قولهم إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا وثبت أقدامنا وانصرنا على القوم الكافرين "

ثم ذكر قولهم, واستنصارهم لربهم فقال: " وَمَا كَانَ قَوْلَهُمْ " أي: في تلك المواطن الصعبة " إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا " .
والإسراف هو: مجاوزة الحد, إلى ما حرم.
علموا أن الذنوب والإسراف, من أعظم أسباب الخذلان, وأن التخلي منها, من أسباب النصر, فسألوا ربهم مغفرتها.
ثم إنهم لم يتكلوا على ما بذلوا جهدهم به, من الصبر, بل اعتمدوا على الله, وسألوه أن يثبت أقدامهم عند ملاقاة الأعداء الكافرين, وأن ينصرهم عليهم.
فجمعوا بين الصبر, وترك ضده, والتوبة والاستغفار والاستنصار بربهم.


124- فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الْآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ

" فآتاهم الله ثواب الدنيا وحسن ثواب الآخرة والله يحب المحسنين "

لا جرم أن الله نصرهم, وجعل لهم العاقبة في الدنيا والآخرة ولهذا قال: " فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا " من النصر والظفر والغنيمة.
" وَحُسْنَ ثَوَابِ الْآخِرَةِ " وهو الفوز برضا ربهم, والنعيم المقيم, الذي قد سلم من جميع المنكدات.
وما ذاك, إلا أنهم أحسنوا له الأعمال, فجازاهم بأحسن الجزاء, فلهذا قال: " وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ " في عبادة الخالق, ومعاملة الخلق.
ومن الإحسان, أن يفعل عند جهاد الأعداء, كفعل هؤلاء المؤمنين.


125- يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ

" يا أيها الذين آمنوا إن تطيعوا الذين كفروا يردوكم على أعقابكم فتنقلبوا خاسرين "

ثم قال تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا " إلى " وَبِئْسَ مَثْوَى الظَّالِمِينَ " .
وهذا نهي من الله للمؤمنين أن يطيعوا الكافرين, من المنافقين والمشركين.
فإنهم, إذا أطاعوهم, لم يريدوا لهم إلا الشر, وهم قصدهم ردهم إلى الكفر, الذي عاقبته الخيبة والخسران.


126- بَلِ اللَّهُ مَوْلَاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ

" بل الله مولاكم وهو خير الناصرين "

ثم أخبر أنه مولاهم وناصرهم, ففيه إخبار لهم بذلك, وبشارة بأنه يتولى أمورهم, بلطفه, ويعصمهم من أنواع الشرور.
وفي ضمن ذلك, الحث لهم, على اتخاذه وحده, وليا وناصرا, من دون كل أحد.


127- سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ

" سنلقي في قلوب الذين كفروا الرعب بما أشركوا بالله ما لم ينزل به سلطانا ومأواهم النار وبئس مثوى الظالمين "

فمن ولايته ونصره لهم, أنه وعدهم أنه سيلقي في قلوب أعدائهم من الكافرين, الرعب, وهو الخوف العظيم, الذي يمنعهم من كثير من مقاصدهم, وقد فعل تعالى.
وذلك أن المشركين - بعدما انصرفوا من وقعة " أحد " - تشاوروا فيما بينهم, وقالوا: كيف ننصرف, بعد أن قتلنا منهم من قتلنا, وهزمناهم؟ ولما نستأصلهم؟ فهموا بذلك.
فألقى الله في قلوبهم الرعب, فانصرفوا خائبين.
ولا شك أن هذا, من أعظم النصر, لأنه قد تقدم, أن نصر الله لعباده المؤمنين, لا يخرج عن أحد أمرين: إما أن يقطع طرفا ممن كفروا, أو يكبتهم فينقلبوا خائبين.
وهذا من الثاني.
ثم ذكر السبب الموجب لإلقاء الرعب في قلوب الكافرين فقال: " بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا " أي: ذلك بسبب ما اتخذوا من دونه, من الأنداد والأصنام, التي اتخذوها على حسب أهوائهم وإرادتهم الفاسدة, من غير حجة ولا برهان, وانقطعوا من ولاية الواحد الرحمن.
فمن ثم, كان المشرك مرعوبا من المؤمنين, لا يعتمد على ركن وثيق, وليس له ملجأ عند كل شدة وضيق, هذا حاله في الدنيا.
وأما في الآخرة, فأشد وأعظم, ولهذا قال: " وَمَأْوَاهُمُ النَّارُ " .
أي: مستقرهم الذي يأوون إليه وليس لهم عنها خروج.
" وَبِئْسَ مَثْوَى الظَّالِمِينَ " بسبب ظلمهم وعدوانهم, صارت النار مثواهم.


128- وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ

" ولقد صدقكم الله وعده إذ تحسونهم بإذنه حتى إذا فشلتم وتنازعتم في الأمر وعصيتم من بعد ما أراكم ما تحبون منكم من يريد الدنيا ومنكم من يريد الآخرة ثم صرفكم عنهم ليبتليكم ولقد عفا عنكم والله ذو فضل على المؤمنين "

أي " وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ " بالنصر, فنصركم عليهم, حتى ولوكم أكتافهم, وطفقتم فيهم قتلا, حتى صرتم سببا لأنفسكم, وعونا لأعدائكم عليكم.
فلما حصل منكم الفشل وهو الضعف والخور " وَتَنَازَعْتُمْ فِي الْأَمْرِ " الذي فيه ترك أمر الله, بالائتلاف وعدم الاختلاف, فاختلفتم.
فمن قائل: نقيم في مركزنا, الذي جعلنا فيه النبي صلى الله عليه وسلم.
ومن قائل: ما مقامنا فيه, وقد انهزم العدو, ولم يبق محذور.
فعصيتم الرسول, وتركتم أمره " مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ " وهو انخذال أعدائكم.
لأن الواجب على من أنعم الله عليه بما أحب, أعظم من غيره.
فالواجب في هذه الحال خصوصا, وفي غيرها عموما, امتثال أمر الله ورسوله.
" مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا " وهم الذين أوجب لهم ذلك ما أوجب.
" وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ " وهم الذين, لزموا أمر رسول الله, وثبتوا حيث أمروا.
" ثُمَّ صَرَفَكُمْ عَنْهُمْ " أي: بعد ما وجدت هذه الأمور منكم, صرف الله وجوهكم عنهم, فصار الوجه لعدوكم, ابتلاء من الله لكم, وامتحانا, ليتبين المؤمن من الكافر, والطائع من العاصي, وليكفر الله عنكم بهذه المصيبة, ما صدر منكم فلهذا قال: " وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ " أي: ذو فضل عظيم عليهم, حيث من عليهم بالإسلام, وهداهم لشرائعه, وعفا عنهم سيئاتهم, وأثابهم على مصيباتهم.
ومن فضله على المؤمنين, أن لا يقدر عليهم خيرا ولا مصيبة, إلا كان خيرا لهم.
إن أصابتهم سراء فشكروا, جازاهم جزاء الشاكرين, وإن أصابتهم ضراء فصبروا, جازاهم جزاء الصابرين.


129- إِذْ تُصْعِدُونَ وَلَا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمًّا بِغَمٍّ لِكَيْلَا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلَا مَا أَصَابَكُمْ وَاللَّهُ خَبِيرٌ

" إذ تصعدون ولا تلوون على أحد والرسول يدعوكم في أخراكم فأثابكم غما بغم لكيلا تحزنوا على ما فاتكم ولا ما أصابكم والله خبير بما تعملون "

يذكرهم تعالى حالهم, في وقت انهزامهم عن القتال, وبعاتبهم على ذلك فقال " إِذْ تُصْعِدُونَ " أي: تجدون في الهرب " وَلَا تَلْوُونَ عَلَى أَحَدٍ " أي: لا يلوي أحد منكم على أحد, ولا ينظر إليه.
بل ليس لكم هم إلا الفرار, والنجاء من القتال.
والحال أنه ليس عليكم خطر كبير.
إذ لستم آخر الناس, مما يلي الأعداء, ويباشر الهيجاء.
بل " وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ " أي: مما يلي القوم يقول: " إلي عباد الله " .
فلم تلتفتوا إليه, ولا عرجتم عليه, فالفرار نفسه, موجب للوم.
ودعوة الرسول الموجبة لتقديمه على النفس, أعظم لوما, بتخلفكم عنها.
" فَأَثَابَكُمْ " أي: جازاكم على فعلكم " غَمًّا بِغَمٍّ " أي: غما يتبعه غم.
غم بفوات النصر وفوات الغنيمة, وغم بانهزامكم, وغم, أنساكم كل غم, وهو سماعكم أن محمدا صلى الله عليه وسلم قد قتل.
ولكن الله - بلطفه, وحسن نظره لعباده - جعل اجتماع هذه الأمور لعباده المؤمنين, خيرا لهم فقال: " لِكَيْلَا تَحْزَنُوا عَلَى مَا فَاتَكُمْ " من النصر والظفر.
" وَلَا مَا أَصَابَكُمْ " من الهزيمة والقتل والجراح, إذا تحققتم أن الرسول صلى الله عليه وسلم لم يقتل, هانت عليكم تلك المصيبات, واغتبطتم بوجوده.
المسلي عن كل مصيبة ومحنة.
فلله ما في ضمن البلايا والمحن, من الأسرار والحكم.
وكل هذا صادر عن علمه وكمال خبرته بأعمالكم, وظواهركم, وبواطنكم.
ولهذا قال: " وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ " .
ويحتمل أن معنى قوله " لِكَيْلَا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلَا مَا أَصَابَكُمْ " .
يعني: أنه قدر ذلك الغم والمصيبة عليكم, لكي تتوطن نفوسكم, وتمرنوا على الصبر على المصيبات, ويخف عليكم تحمل المشقات.


130- ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

" ثم أنزل عليكم من بعد الغم أمنة نعاسا يغشى طائفة منكم وطائفة قد أهمتهم أنفسهم يظنون بالله غير الحق ظن الجاهلية يقولون هل لنا من الأمر من شيء قل إن الأمر كله لله يخفون في أنفسهم ما لا يبدون لك يقولون لو كان لنا من الأمر شيء ما قتلنا ها هنا قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم وليبتلي الله ما في صدوركم وليمحص ما في قلوبكم والله عليم بذات الصدور "

" ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ " الذي أصابكم " أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ " .
ولا شك أن هذا رحمة بهم, وإحسان وتثبيت لقلوبهم, وزيادة طمأنينة.
لأن الخائف لا يأتيه النعاس, لما في قلبه من الخوف.
فإذا زال الخوف عن القلب, أمكن أن يأتيه النعاس.
وهذه الطائفة التي أنعم الله عليها بالنعاس, هم المؤمنون الذين ليس لهم إلا إقامة دين الله, ورضا الله ورسوله, ومصلحة إخوانهم المسلمين.
وأما الطائفة الأخرى الذين " قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ " فليس لهم هم في غيرها, لنفاقهم, أو ضعف إيمانهم, فلهذا لم يصبهم من النعاس, ما أصاب غيرهم " يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ " .
وهذا استفهام إنكاري, أي: ما لنا من الأمر أي: النصر والظهور - شيء.
فأساءوا الطن بربهم, وبدينه, وبنبيه, وظنوا أن الله لا يتم أمر رسوله, وأن هذه الهزيمة, هي الفيصلة والقاضية على دين الله.
قال الله في جوابهم: " قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ " .
الأمر يشمل الأمر القدري, والأمر الشرعي.
فجميع الأشياء, بقضاء الله وقدره, وعاقبتها, النصر والظفر لأوليائه, وأهل طاعته وإن جرى عليهم, ما جرى.
" يُخْفُونَ " يعني المنافقين " فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ " .
ثم بين الأمر الذي يخفونه فقال: " يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ " أي: لو كان لنا في هذه الواقعة رأي ومشورة " مَا قُتِلْنَا هَاهُنَا " .
وهذا إنكار منهم, وتكذيب بقدر الله, وتسفيه منهم لرأي رسول الله, ورأي أصحابه, وتزكية منهم, لأنفسهم فرد الله عليهم بقوله: " قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ " التي هي أبعد شيء عن مظان القتل.
" لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ " .
فالأسباب - وإن عظمت - إنما تنفع إذا لم يعارضها القدر والقضاء.
فإذا عارضها القدر لم تنفع شيئا, بل لا بد أن يمضي الله ما كتب في اللوح المحفوظ, من الموت والحياة.
" وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ " أي: يختبر ما فيها من نفاق وإيمان وضعف إيمان.
" وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ " من وساوس الشيطان, وما تأثر عنها من الصفات غير الحميدة.
" وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ " أي: بما فيها, وما أكنته.
فاقتضى علمه وحكمته, أن قدر من الأسباب, ما به يظهر مخبئات الصدور, وسرائر الأمور.


131- إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ

" إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا ولقد عفا الله عنهم إن الله غفور حليم "

يخبر تعالى عن حال الذين انهزموا يوم " أحد " وما الذي أوجب لهم الفرار, وأنه من تسويل الشيطان, وأنه تسلط عليهم ببعض ذنوبهم.
فهم الذين أدخلوه على أنفسهم, ومكنوه بما فعلوا من المعاصي, لأنها مركبه ومدخله.
فلو اعتصموا بطاعة ربهم, لما كان له عليهم من سلطان.
قال تعالى: " إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ " .
ثم أخبر أنه عفا عنهم بعد ما فعلوا ما يوجب المؤاخذة.
وإلا فلو آخذهم, لاستأصلهم.
" إِنَّ اللَّهَ غَفُورٌ " للمذنبين الخطائين, بما يوفقهم له من التوبة والاستغفار, والمصائب المكفرة.
" حَلِيمٌ " لا يعاجل من عصاه, بل يستأنى به, ويدعوه إلى الإنابة إليه, والإقبال عليه.
ثم إن تاب وأناب, قبل منه, وصيره كأنه لم يجر منه ذنب, ولم يصدر عنه عيب.
فلله الحمد على إحسانه.


132- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لِإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الْأَرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا

" يا أيها الذين آمنوا لا تكونوا كالذين كفروا وقالوا لإخوانهم إذا ضربوا في الأرض أو كانوا غزى لو كانوا عندنا ما ماتوا وما قتلوا ليجعل الله ذلك حسرة في قلوبهم والله يحيي ويميت والله بما تعملون بصير "

ينهى تعالى عباده المؤمنين, أن يشابهوا الكافرين, الذين لا يؤمنون بربهم, ولا بقضائه وقدره, من المنافقين وغيرهم.
ينهاهم عن مشابهتهم في كل شيء, وفي هذا الأمر الخاص - وهو أنهم يقولون لإخوانهم في الدين أو في النسب: " إِذَا ضَرَبُوا فِي الْأَرْضِ " أي: سافروا للتجارة " أَوْ كَانُوا غُزًّى " أي: غزاة, ثم جرى عليهم قتل أو موت, يعارضون القدر ويقولون: " لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا " وهذا كذب منهم.
فقد قال تعالى: " قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ " .
ولكن هذا التكذيب لم يفدهم, إلا أن الله يجعل هذا القول, وهذه العقيدة, حسرة في قلوبهم, فتزداد مصيبتهم.
وأما المؤمنون, فإنهم يعلمون أن ذلك بقدر الله, فيؤمنون ويسلمون, فيهدي الله قلوبهم, ويثبتها, ويخفف بذلك, عنهم المصيبة.
قال الله, ردا عليهم " وَاللَّهُ يُحْيِي وَيُمِيتُ " أي: هو المنفرد بذلك, فلا يغني حذر عن قدر.
" وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ " فيجازيكم بأعمالكم وتكذيبكم.


133- وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ

" ولئن قتلتم في سبيل الله أو متم لمغفرة من الله ورحمة خير مما يجمعون "

ثم أخبر تعالى أن القتل في سبيله, أو الموت فيه, ليس فيه نقص ولا محذور.
وإنما هو, مما ينبغي أن يتنافس فيه المتنافسون, لأنه سبب مفض, وموصل إلى مغفرة الله ورحمته, وذلك خير مما يجمع أهل الدنيا, من دنياهم, وأن الخلق أيضا إذا ماتوا, أو قتلوا بأي حالة كانت, فإنما مرجعهم إلى الله, ومآلهم إليه, فيجازي كلا بعمله.
فأين الفرار إلا إلى الله, وما للخلق عاصم إلا الاعتصام بحبل الله؟!!


134- فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ

" فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك فاعف عنهم واستغفر لهم وشاورهم في الأمر فإذا عزمت فتوكل على الله إن الله يحب المتوكلين "

أي برحمة الله لك ولأصحابك, من الله عليك أن ألنت لهم جانبك, وخفضت لهم جناحك, وترققت عليهم, وحسنت لهم خلقك, فاجتمعوا عليك وأحبوك, وامتثلوا أمرك.
" وَلَوْ كُنْتَ فَظًّا " أي: سيء الخلق " غَلِيظَ الْقَلْبِ " أي: قاسيه, " لَانْفَضُّوا مِنْ حَوْلِكَ " لأن هذا ينفرهم ويبغضهم لمن قام به هذا الخلق السيئ.
فالأخلاق الحسنة من الرئيس في الدنيا, تجذب الناس إلى دين الله, وترغبهم فيه, مع ما لصاحبه من المدح والثواب الخاص.
والأخلاق السيئة من الرئيس في الدين, تنفر الناس عن الدين, وتبغضهم إليه, مع ما لصاحبها من الذم والعقاب الخاص.
فهذا الرسول المعصوم يقول الله له ما يقول, فكيف بغيره.
أليس من أوجب الواجبات, وأهم المهمات, الاقتداء بأخلاقه الكريمة, ومعاملة الناس بما كان يعاملهم به صلى الله عليه وسلم, من اللين وحسن الخلق والتأليف, امتثالا لأمر الله, وجذبا لعباد الله لدين الله.
ثم أمره الله تعالى بأن يعفو عنهم ما صدر منهم من التقصير في حقه, صلى الله عليه وسلم, ويستغفر لهم في التقصير, في حق الله, فيجمع بين العفو والإحسان.
" وَشَاوِرْهُمْ فِي الْأَمْرِ " أي: الأمور التي تحتاج إلى استشارة, ونظر, وفكر.
فإن في الاستشارة من الفوائد والمصالح الدينية والدنيوية, ما لا يمكن حصرة.
منها: أن المشاورة من العبادات المتقرب بها إلى الله.
ومنها: أن فيها تسميحا لخواطرهم, وإزالة لما يصير في القلوب عند الحوادث.
فإن من له الأمر على الناس - إذا جمع أهل الرأي والفضل, وشاورهم في حادثة من الحوداث - اطمأنت إليه نفوسهم وأحبوه, وعلموا أنه ليس يستبد عليهم, وإنما ينظر إلى المصلحة الكلية العامة للجميع.
فبذلوا جهدهم ومقدورهم في طاعته, لعلمهم بسعيه في مصالح العموم.
بخلاف من ليس كذلك, فإنهم لا يكادون بحبونه محبة صادقة, ولا يطيعونه, وإن أطاعوه, فطاعة غير تامة.
ومنها: أن في الاستشارة, تنور الأفكار, بسبب إعمالها فيما وضعت له, فصار في ذلك زيادة العقول.
ومنها: ما تنتجه الاستشارة, من الرأي المصيب, فإن المشاور لا يكاد يخطئ في فعله.
وإن أخطأ, أو لم يتم له مطلوب, فليس بملوم.
فإذا كان الله يقول لرسوله صلى الله عليه وسلم - وهو أكمل الناس عقلا وأغزرهم علما وأفضلهم رأيا -: " وَشَاوِرْهُمْ فِي الْأَمْرِ " فكيف بغيره.
ثم قال تعالى " فَإِذَا عَزَمْتَ " أي: على أمر من الأمور بعد الاستشارة فيه, إن كان يحتاج إلى استشارة.
" فَتَوَكَّلْ عَلَى اللَّهِ " أي: اعتمد على حول الله وقوته, متبرئا من حولك وقوتك.
" إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ " عليه; اللاجئين إليه.


135- إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ

" إن ينصركم الله فلا غالب لكم وإن يخذلكم فمن ذا الذي ينصركم من بعده وعلى الله فليتوكل المؤمنون "

أي: إن يمددكم الله بنصره ومعونته " فَلَا غَالِبَ لَكُمْ " .
فلو اجتمع عليكم; من في أقطارها; وما عندهم من العدد والعدد, لأن الله لا مغالب له, وقد قهر العباد, وأخذ بنواصيهم.
فلا تتحرك دابة إلا بإذنه, ولا تسكن إلا بإذنه.
" وَإِنْ يَخْذُلْكُمْ " ويكلكم إلى أنفسكم " فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ " .
فلا بد أن تنخذلوا ولو أعانكم جميع الخلق.
وقد ضمن ذلك, الأمر بالاستنصار بالله, والاعتماد عليه, والبراءة من الحول والقوة.
ولهذا قال " وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ " وتقدم المعمول, يؤذن بالحصر.
أي: توكلوا على الله, لا غيره, لأنه قد علم أنه هو الناصر وحده.
فالاعتماد عليه, توحيد محصل للمقصود.
والاعتماد على غيره, شرك غير نافع لصاحبه, بل ضار.
وفي هذه الآية, الأمر بالتوكل على الله وحده, وأنه بحسب إيمان العبد, يكون توكله.


136- وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ

" وما كان لنبي أن يغل ومن يغلل يأت بما غل يوم القيامة ثم توفى كل نفس ما كسبت وهم لا يظلمون "

الغلول هو: الكتمان من الغنيمة, والخيانة في كل ما يتولاه الإنسان, وهو محرم إجماعا, بل هو من الكبائر, كما تدل عليه هذه الآية الكريمة وغيرها من النصوص.
فأخبر الله تعالى, أنه ما ينبغي, ولا يليق بنبي, أن يغل.
لأن الغلول - كما علمت - من أعظم الذنوب, وشر العيوب.
وقد صان الله تعالى أنبياءه, عن كل ما يدنسهم, ويقدح فيهم, وجعلهم أفضل العالمين أخلاقا, وأطهرهم نفوسا, وأزكاهم وأطيبهم, ونزهم عن كل عيب, وجعلهم محل رسالته, ومعدن حكمته [الله أعلم حيث يجعل رسالته].
فبمجرد علم العبد بالواحد منهم, يجزم بسلامتهم, من كل أمر يقدح فيهم.
ولا يحتاج إلى دليل, على فساد ما قيل فيهم, من أعدائهم, لأن معرفته بنبوتهم, تستلزم دفع ذلك, ولذلك أتى بصيغة, يمتنع معها وجود الفعل منهم فقال: " وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ " أي: يمتنع ذلك, ويستحيل على من اختارهم الله لنبوته.
ثم ذكر الوعيد على من غل فقال: " وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ " .
أي: يأت به حامله على ظهره, حيوانا كان, أو متاعا, أو غير ذلك, يعذب به يوم القيامة.
" ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ " الغال وغيره, كل يوفى أجره ووزره, على مقدار كسبه.
" وَهُمْ لَا يُظْلَمُونَ " أي: لا يزاد في سيئاتهم, ولا يهضمون شيئا من حسناتهم.
وتأمل حسن هذا الاحتراز في هذه الآية الكريمة.
لما ذكر عقوبة الغال, وأنه يأتي يوم القيامة بما غله, ولما أراد أن يذكر توفيته وجزاءه, وكان اقتصاره على الغال, يوهم - بالمفهوم - أن غيره من أنواع العاملين, قد لا يوفون - أتى بلفظ عام جامع له ولغيره.


137- أَفَمَنِ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ

" أفمن اتبع رضوان الله كمن باء بسخط من الله ومأواه جهنم وبئس المصير "

يخبر تعالى, أنه لا يستوي من كان قصده رضوان الله, والعمل على ما يرضيه, كمن ليس كذلك, ممن هو مكب على المعاصي, مسخط لربه هذان لا يستويان في حكم الله, وحكمة الله, وفي فطر عباد الله.
[أفمن كان مؤمنا,, كمن فاسقا, لا يستوون] ولهذا قال:


138- هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ

" هم درجات عند الله والله بصير بما يعملون "

" هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ " أي: كل هؤلاء متفاوتون في درجاتهم ومنازلهم, بحسب تفاوتهم في أعمالهم.
فالمتبعون لرضوان الله, يسعون في نيل الدرجات العاليات, والمنازل والغرفات, فيعطيهم الله من فضله وجوده, على قدر أعمالهم.
والمتبعون لمساخط الله, يسعون في النزول في الدركات, إلى أسفل سافلين, كل على حسب عمله.
والله بصير بأعمالهم, لا يخفى عليه منها شيء.
بل قد علمها, وأثبتها في اللوح المحفوظ, وملائكته الأمناء الكرام, أن يكتبوها ويحفظوها, ويضبطوها.


139- لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ

" لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين "

هذه المنة التي امتن الله بها على عباده, أكبر النعم, بل أصلها.
وهي الامتنان عليهم, بهذا الرسول الكريم, الذي أنقذهم الله به, من الضلالة, وعصمهم به, من الهلكة فقال: " لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ " يعرفون نسبه, وحاله, ولسانه, من قومهم وقبيلتهم, ناصحا لهم, مشفقا عليهم.
" يَتْلُو عَلَيْهِمْ آيَاتِهِ " يعلمهم ألفاظها ومعانيها.
" وَيُزَكِّيهِمْ " من الشرك, والمعاصي, والرذائل, وسائر مساوئ الأخلاق.
" وَيُعَلِّمُهُمُ الْكِتَابَ " إما جنس الكتاب الذي هو القرآن, فيكون قوله " يَتْلُو عَلَيْهِمْ آيَاتِهِ " المراد به الآيات الكونية.
أو المراد بالكتاب - هنا - الكتابة, فيكون قد امتن عليهم, بتعليم الكتاب والكتابة, التي بها تدرك العلوم وتحفظ.
" وَالْحِكْمَةَ " هي: السنة, التي هي شقيقة القرآن, ووضع الأشياء مواضعها, ومعرفة أسرار الشريعة.
فجمع لهم, بين تعليم الأحكام, وما به تنفيذ الأحكام, وما به تدرك فوائدها وثمراتها, ففاقوا بهذه الأمور العظيمة, جميع المخلوقين, وكانوا من العلماء الربانيين.
" وَإِنْ كَانُوا مِنْ قَبْلُ " بعثة هذا الرسول " لَفِي ضَلَالٍ مُبِينٍ " لا يعرفون الطريق الموصل إلى ربهم, ولا ما يزكي النفوس ويطهرها, بل ما يزين لهم جهلهم فعلوه, ولو ناقض ذلك عقول العالمين.


140- أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" أولما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هذا قل هو من عند أنفسكم إن الله على كل شيء قدير "

هذا تسلية من الله تعالى لعباده المؤمنين, حين أصابهم ما أصابهم يوم " أحد " وقتل منهم نحو سبعين, فقال الله: إنكم " قَدْ أَصَبْتُمْ " من المشركين " مِثْلَيْهَا " فقلتم سبعين من كبارهم, وأسرتم سبعين.
فليهن الأمر ولتخف المصيبة عليكم, مع أنكم لا تستوون, أنتم وهم.
فإن قتلاكم في الجنة, وقتلاهم في النار.
" قُلْتُمْ أَنَّى هَذَا " أي: من أين أصابنا ما أصابنا وهزمنا؟ " قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ " حين تنازعتم, وعصيتم, من بعد ما أراكم ما تحبون.
فعودا على أنفسكم باللوم, واحذروا من الأسباب المردية.
" إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فإياكم وسوء الظن بالله, فإنه قادر على نصركم.
ولكن له أتم الحكمة, في ابتلائكم, ومصيبتكم.
[ذلك ولو شاء الله, لانتصر منهم, ولكن ليبلو بعضكم ببعض].


141- وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ

" وما أصابكم يوم التقى الجمعان فبإذن الله وليعلم المؤمنين "

ثم أخبر أن ما أصابهم يوم التقى الجمعان, جمع المسلمين, وجمع المشركين في " أحد " من القتل والهزيمة, أنه بإذنه, وقضائه وقدره, لا مرد له, ولا بد من وقوعه.
والأمر القدري - إذا نفذ, لم يبقى إلا التسليم له, وأنه قدره, لحكم عظيمة, وفوائد جسيمة.
وأنه ليتبين بذلك, المؤمن من المنافق, الذين لما أمروا بالقتال.


142- وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالًا لَاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ

" وليعلم الذين نافقوا وقيل لهم تعالوا قاتلوا في سبيل الله أو ادفعوا قالوا لو نعلم قتالا لاتبعناكم هم للكفر يومئذ أقرب منهم للإيمان يقولون بأفواههم ما ليس في قلوبهم والله أعلم بما يكتمون "

" وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ " أي: ذبا عن دين الله, وحماية له وطلبا لمرضاة الله " أَوِ ادْفَعُوا " عن محارمكم وبلدكم, إن لم تكن لكم نية صالحة.
فأبوا ذلك واعتذروا بأن " قَالُوا لَوْ نَعْلَمُ قِتَالًا لَاتَّبَعْنَاكُمْ " .
أي: لو نعلم أنكم يصير بينكم وبينهم قتال, لاتبعناكم, وهم كذبة في هذا.
قد علموا وتيقنوا, وعلم كل أحد, أن هؤلاء المشركين, قد ملئوا من الحنق والغيظ على المؤمنين, بما أصابوا منهم, وأنهم قد بذلوا أموالهم, وجمعوا ما يقدرون عليه, من الرجال والعدد, وأقبلوا في جيش عظيم قاصدين المؤمنين في بلدهم, متحرقين على قتالهم.
فمن كانت هذه حالهم, كيف يتصور أنه لا يصير بينهم وبين المؤمنين قتال؟ خصوصا وقد خرج المسلون من المدينة, وبرزوا لهم, هذا من المستحيل.
ولكن المنافقين ظنوا أن هذا العذر, يروج على المؤمنين.
قال تعالى " هُمْ لِلْكُفْرِ يَوْمَئِذٍ " أي: في تلك الحال التي تركوا فيها الخروج مع المؤمنين " أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ " .
وهذه خاصة المنافقين, يظهرون بكلامهم وفعالهم, ما يبطنون صده في قلوبهم وسرائرهم.
ومنه قولهم " لَوْ نَعْلَمُ قِتَالًا لَاتَّبَعْنَاكُمْ " فإنهم علموا وقوع القتال.
ويستدل بهذه الآية على قاعدة " ارتكاب " أخف المفسدتين لدفع أعلاهما, وفعل أدنى المصلحتين, للعجز عن أعلاهما, لأن المنافقين أمروا أن يقاتلوا للدين, فإن لم يفعلوا فللمدافعة عن العيال والأوطان.
" وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ " فيبديه لعباده المؤمنين, ويعاقبهم عليه.


143- الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ

" الذين قالوا لإخوانهم وقعدوا لو أطاعونا ما قتلوا قل فادرءوا عن أنفسكم الموت إن كنتم صادقين "

ثم قال تعالى " الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا " .
أي: جمعوا بين التخلف عن الجهاد, وبين الاعتراض والتكذيب بقضاء الله وقدره.
قال الله ردا عليهم.
" قُلْ فَادْرَءُوا " أي: ادفعوا " عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ " أنهم لو أطاعوكم ما قتلوا, لا تقدرون على ذلك, ولا تستطيعونه.
وفي هذه الآيات, دليل على أن العبد قد يكون فيه خصلة كفر, وخصلة إيمان.
وقد يكون إحداهما, أقرب من الأخرى.


144- وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ

" ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون "

هذه الآيات الكريمات, فيها فضل الشهداء وكرامتهم, وما من الله عليهم به, من فضله وإحسانه.
وفي ضمنها تسلية الأحياء عن قتلاهم, وتعزيتهم, وتنشيطهم للقتال في سبيل الله, والتعرض للشهادة فقال: " وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ " أي: في جهاد أعداء الدين, قاصدين بذلك إعلاء كلمة الله.
" أَمْوَاتًا " أي: لا يخطر ببالك وحسبانك, أنهم ماتوا وفقدوا, وذهبت عنهم لذة الحياة الدنيا, والتمتع بزهرتها, الذي يحذر من فواته, من جبن عن القتال, وزهد في الشهادة.
" بَلْ " قد حصل لهم أعظم مما يتنافس فيه المتنافسون.
فهم " أَحْيَاءٌ عِنْدَ رَبِّهِمْ " في دار كرامته.
ولفظ " عند ربهم " يقتضي علو درجتهم, وقربهم من ربهم.
" يُرْزَقُونَ " من أنواع النعيم, الذي لا يعلم وصفه, إلا من أنعم به عليهم.
ومع هذا صاروا " فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ " أي: مغتبطون بذلك.
وقد قرت به عيونهم, وفرحت به نفوسهم, وذلك لحسنه, وكثرته, وعظمته, وكمال اللذة في الوصول إليه, وعدم المنغص.


145- فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ

" فرحين بما آتاهم الله من فضله ويستبشرون بالذين لم يلحقوا بهم من خلفهم ألا خوف عليهم ولا هم يحزنون "

فجمع الله لهم, بين نعيم البدن بالرزق, ونعيم القلب والروح, بالفرح بما آتاهم من فضله: فتم لهم النعيم والسرور, وجعلوا " وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ " أي: يبشر بعضهم بعضا, بوصول إخوانهم الذين لم يلحقوا بهم, وأنهم سينالون ما نالوا.
" أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " أي: يستبشرون بزوال المحذور عنهم, وعن إخوانهم المستلزم كمال السرور.


146- يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ

" يستبشرون بنعمة من الله وفضل وأن الله لا يضيع أجر المؤمنين "

" يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ " أي: يهنئ بعضهم بعضا, بأعظم مهنأ به, وهو: نعمة ربهم, وفضله, وإحسانه.
" وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ " بل ينميه ويشكره, ويزيده من فضله, ما لا يصل إليه سعيهم.
وفي هذه الآيات, إثبات نعيم البرزخ, وأن الشهداء, في أعلى مكان عند ربهم.
وفيه تلاقى أرواح أهل الخير, وزيارة بعضهم بعضا, وتبشير بعضهم بعضا.


147- الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ

" الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم "

لما رجع النبي صلى الله عليه وسلم من " أحد " إلى المدينة, ندب أصحابه إلى الخروج فخرجوا - على ما بهم من الجراح - استجابة لله ورسوله, فوصلوا إلى " حمراء الأسد " , وجاءهم من جاءهم وقال لهم: " إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ " وهموا باستئصالكم, تخويفا لهم وترهيبا.
فلم يزدهم ذلك, إلا إيمانا بالله, واتكالا عليه.
" وَقَالُوا حَسْبُنَا اللَّهُ " أي: كافينا كل ما أهمنا " وَنِعْمَ الْوَكِيلُ " المفوض إليه تدبير عباده, والقائم بمصالحهم.


148- فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ

" فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء واتبعوا رضوان الله والله ذو فضل عظيم "

" فَانْقَلَبُوا " أي: رجعوا " بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ " .
وجاء الخبر المشركين, أن الرسول وأصحابه قد خرجوا إليكم, وندم من تخلف منهم.
فألقى الله الرعب في قلوبهم, واستمروا, راجعين إلى مكة.
ورجع المؤمنون, بنعمة من الله وفضل, حيث من عليهم بالتوفيق للخروج بهذه الحالة والاتكال على ربهم, ثم إنه قد كتب لهم أجر غزاة تامة.


149- إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ

" إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين "

فسبب إحسانهم بطاعة ربهم, وتقواهم عن معصيته, لهم أجر عظيم, ثم قال تعالى: " إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ " أي: إن ترهيب من رهب من المشركين, وقال: إنهم جمعوا لكم, داع من دعاة الشيطان, يخوف أولياءه الذين عدم إيمانهم, أو ضعف.
" فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ " أي: فلا تخافوا المشركين, أولياء الشيطان, فإن نواصيهم بيد الله, لا يتصرفون إلا بقدره.
بل خافوا الله, الذي ينصر أولياءه الخائفين إياه المستجيبين لدعوته.
وفي هذه الآية, وجوب الخوف من الله وحده, وأنه من لوازم الإيمان.
فعلى قدر إيمان العبد, يكون خوفه من الله.
والخوف المحمود: ما حجز العبد عن محارم الله.


150- وَلَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا يُرِيدُ اللَّهُ أَلَّا يَجْعَلَ لَهُمْ حَظًّا فِي الْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ

" ولا يحزنك الذين يسارعون في الكفر إنهم لن يضروا الله شيئا يريد الله ألا يجعل لهم حظا في الآخرة ولهم عذاب عظيم "

كان النبي صلى الله عليه وسلم حريصا على الخلق, مجتهدا في هدايتهم.
وكان يحزن, إذا لم يهتدوا, قال الله تعالى: " وَلَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ " من شدة رغبتهم فيه وحرصهم عليه " إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا " .
فالله ناصر دينه, ومؤيد رسوله, ومنفذ أمره من دونهم, فلا تبالهم ولا تحفل بهم.
إنما يضرون, ويسعون في ضرر أنفسهم, بفوات الإيمان في الدنيا, وحصول العذاب الأليم في الأخرى, من هوانهم على الله, وسقوطهم من عينه, وإرادته أن لا يجعل لهم نصيبا في الآخرة.
ثوابه, خذلهم فلم يوفقهم, لما وفق إليه أولياءه, من أراد به خيرا, عدلا منه وحكمة, لعلمه بأنهم غير زاكين على الهدى, ولا قابلين للرشاد, لفساد أخلاقهم وسوء قصدهم.


151- إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالْإِيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَلَهُمْ عَذَابٌ أَلِيمٌ

" إن الذين اشتروا الكفر بالإيمان لن يضروا الله شيئا ولهم عذاب أليم "

ثم أخبر أن الذين اختاروا الكفر على الإيمان, ورغبوا فيه, رغبة من يذل ما يحب من المال, في شراء ما يحب من السلع " لَنْ يَضُرُّوا اللَّهَ شَيْئًا " بل ضرر فعلهم, يعود على أنفسهم, ولهذا قال: " وَلَهُمْ عَذَابٌ أَلِيمٌ " وكيف يضرون الله شيئا, وهم قد زهدوا أشد الزهد في الإيمان ورغبوا كل الرغبة بالكفر بالرحمن؟! فالله غني عنهم.
وقد قيض لدينه من عباده الأبرار الأزكياء سواهم.
وأعد له - ممن ارتضاه لنصرته - أهل البصائر والعقول, وذوي الألباب من الرجال الفحول.
قال الله تعالى " قُلْ آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا " الآيات.


152- وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ

" ولا يحسبن الذين كفروا أنما نملي لهم خير لأنفسهم إنما نملي لهم ليزدادوا إثما ولهم عذاب مهين "

أي: ولا يظن الذين كفروا بربهم, ونابذوا دينه, وحاربوا رسوله أن تركنا إياهم في هذه الدنيا, وعدم استئصالنا لهم, وإملائنا لهم - خير لأنفسهم, ومحبة منا لهم.
كلا, ليس الأمر كما زعموا, وإنما ذلك لشر, يريده الله بهم, وزيادة عذاب وعقوبة إلى عذابهم, ولهذا قال: " إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ " فالله تعالى يملي للظالم, حتى يزداد طغيانه, ويترادف كفرانه, ثم يأخذه أخذ عزيز مقتدر.
فليحذر الظالمون من الإمهال, ولا يظنوا, أن يفوتوا الكبير المتعال.


153- مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ

" ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب وما كان الله ليطلعكم على الغيب ولكن الله يجتبي من رسله من يشاء فآمنوا بالله ورسله وإن تؤمنوا وتتقوا فلكم أجر عظيم "

أي: ما كان في حكمة الله أن يترك أن المؤمنين على ما أنتم عليه من الاختلاط, وعدم التمييز, حتى يميز الخبيث من الطيب, والمؤمن من المنافق والصادق من الكاذب.
ولم يكن في حكمته أيضا, أن يطلع عباده على الغيب الذي يعلمه من عباده: فاقتضت حكمته أيضا الباهرة, أن يبتلي عباده, ويفتنهم بما به يتميز الخبيث من الطيب, من أنواع الابتلاء والامتحان.
فأرسل الله رسله, وأمر بطاعتهم, والانقياد لهم, والإيمان بهم, ووعدهم - على الإيمان والتقوى - الأجر العظيم.
فانقسم الناس - بحسب اتباعم للرسل - قسمين: مطيعين وعاصين, ومؤمنين ومنافقين, ومسلمين وكافرين.
ليرتب على ذلك الثواب والعقاب, وليظهر عدله وفضله, وحكمته لخلقه.


154- وَلَا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ وَلِلَّهِ مِيرَاثُ

" ولا يحسبن الذين يبخلون بما آتاهم الله من فضله هو خيرا لهم بل هو شر لهم سيطوقون ما بخلوا به يوم القيامة ولله ميراث السماوات والأرض والله بما تعملون خبير "

أي: ولا يظن الذين يبخلون, أي: يمنعون ما عندهم مما آتاهم الله من فضله, من المال, والجاه, والعلم, وغير ذلك, مما منحهم الله, وأحسن إليهم به, وأمرهم ببذل ما لا يضرهم منه لعباده, فبخلوا بذلك, وأمسكوه, وضنوا به على عباد الله, وظنوا أنه خير لهم, بل هو شر لهم, في دينهم ودنياهم, وعاجلهم وآجلهم, " سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ " أي: يجعل ما بخلوا له, طوقا في أعناقهم, يعذبون به كما ورد في الحديث الصحيح.
" إن البخيل يمثل له ماله يوم القيامة, شجاعا أقرع, له زبيبتان يأخذ بلهزميه يقول: أنا مالك, أنا كنزك " .
وتلا رسول الله صلى الله عليه وسلم مصداق ذلك, هذه الآية.
فهؤلاء حسبوا أن بخلهم, نافعهم, ومجد عليهم.
فانقلب عليهم الأمر, وصار من أعظم مضارهم, وسبب عقابهم.
" وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ " أي: هو تعالى, مالك الملك, وترد جميع الأملاك إلى مالكها, وينقلب العباد من الدنيا, ما معهم درهم ولا دينار, ولا غير ذلك من المال.
قال تعالى " إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ " .
وتأمل كيف ذكر السبب الابتدائي والسبب الغائي, الموجب كل واحد, منهما أن لا يبخل العبد بما أعطاه الله.
أخبر أولا: أن الذي عنده وفي يده, فضل من الله ونعمة, ليس ملكا للعبد.
بل لولا فضل الله عليه وإحسانه, لم يصل إليه منه شيء.
فمنعه ذلك, منع لفضل الله وإحسانه.
ولأن إحسانه موجب للإحسان إلى عبيده كما قال تعالى " وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ " .
فمن تحقق أن ما بيده, هو فضل من الله, لم يمنع الفضل الذي لا يضره, بل ينفعه في قلبه وماله, وزيادة إيمانه, وحفظه من الآفات.
ثم ذكر ثانيا أن هذا الذي بيد العباد كله, يرجع إلى الله, ويرثه تعالى, وهو خير الوارثين.
نلا معنى للبخل بشيء هو زائل عنك, منتقل إلى غيرك.
ثم ذكر ثالثا, السبب الجزائي فقال " وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ " .
فإذا كان خبيرا بأعمالكم جميعا - ويستلزم ذلك, الجزاء الحسن, على الخيرات, والعقوبات على الشر - لم يتخلف من في قلبه مثقال ذرة من إيمان, عن الإنفاق الذي يجزي به الثواب, ولا يرضى بالإمساك, الذي به العقاب.


155- لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ

" لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء سنكتب ما قالوا وقتلهم الأنبياء بغير حق ونقول ذوقوا عذاب الحريق "

يخبر تعالى, عن قول هؤلاء المتمردين, الذين قالوا أقبح المقالة, وأشنعها, وأسمجها.
فأخبر أنه قد سمع ما قالوه, وأنه سيكتبه ويحفظه, مع أفعالهم الشنيعة, وهو: قتلهم الأنبياء الناصحين, وأنه سيعاقبهم على ذلك أشد العقوبة, وأنه يقال لهم - بدل قولهم إن الله فقير ونحن أغنياء - " ذُوقُوا عَذَابَ الْحَرِيقِ " المحرق النافذ من البدن إلى الأفئدة, وأن عذابهم ليس ظلما من الله لهم فإنه " لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ " فإنه منزه عن ذلك.


156- ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ

" ذلك بما قدمت أيديكم وأن الله ليس بظلام للعبيد "

وإنما " ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ " من المخازي والقبائح, التي أوجبت استحقاقهم العذاب, وحرمانهم الثواب.
وقد ذكر المفسرون أن هذه الآية, نزلت في قوم من اليهود, تكلموا بذلك.
وذكروا منهم " فنحاص بن عازوراء " من رؤساء علماء اليهود في المدينة.
وأنه لما سمع قول الله تعالى " مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا " " وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا " قال - على وجه التكبر والتجرؤ هذه المقالة, قبحه الله.
فذكرها الله عنهم, وأخبر أنه ليس ببدع من شنائعهم, بل قد سبق لهم من الشنائع, ما هو نظير ذلك, وهو: قتلهم الأنبياء بغير حق.
هذا القيد يراد به, أنهم تجرأوا على قتلهم, مع علمهم بشناعته, لا جهلا وضلالا, بل تمردا وعنادا.


157- الَّذِينَ قَالُوا إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلَّا نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي

" الذين قالوا إن الله عهد إلينا ألا نؤمن لرسول حتى يأتينا بقربان تأكله النار قل قد جاءكم رسل من قبلي بالبينات وبالذي قلتم فلم قتلتموهم إن كنتم صادقين "

يخبر تعالى عن حال هؤلاء المفترين القائلين " إِنَّ اللَّهَ عَهِدَ إِلَيْنَا " أي: تقدم إلينا, وأوصى, أن لا نؤمن لرسول, حتى يأتينا بقربان تأكله النار.
فجمعوا بين الكذب على الله, وحصر آية الرسل بما قالوه, من هذا الإفك المبين.
وأنهم إن لم يؤمنوا برسول, لم يأتهم بقربان تأكله النار.
فهم - في ذلك - مطيعون لربهم, ملتزمون عهده.
وقد علم أن كل رسول يرسله الله, يؤيده من الآيات والبراهين, بما على مثله آمن البشر, ولم يقصرها على ما قالوه, ومع هذا, فقد قالوا, إفكا لم يلتزموه, وباطلا لم يعملوا به.
ولهذا أمر الله رسوله أن يقول لهم: " قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ " الدلات على صدقهم " وَبِالَّذِي قُلْتُمْ " بأن أتاكم بقربان تأكله النار " فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ " .
أي: في دعواكم الإيمان برسول يأتيكم بقربان تأكله النار.
فقد تبين بهذا كذبهم, وعنادهم, وتناقضهم.


158- فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ

" فإن كذبوك فقد كذب رسل من قبلك جاءوا بالبينات والزبر والكتاب المنير "

ثم بشر رسوله صلى الله عليه وسلم فقال: " فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ " .
أي: هذه عادة الظالمين, ودأبهم, الكفر بالله, وتكذيب رسل الله.
وليس تكذيبهم لرسل الله, عن تصور بما أتوا به, أو عدم تبين حجة.
بل قد " جَاءُوا بِالْبَيِّنَاتِ " أي: الحجج العقلية, والبراهين النقلية.
" وَالزُّبُرِ " أي: الكتب المزبورة, المنزلة من السماء, التي لا يمكن أن يأتي بها غير الرسل.
" وَالْكِتَابِ الْمُنِيرِ " للأحكام الشرعية, وبيان ما اشتملت عليه من المحاسن العقلية, ومنير أيضا للأخبار الصادقة.
فإذا كان هذا عادتهم في عدم الإيمان بالرسل, الذين هذا وصفهم.
فلا يحزنك أمرهم, ولا يهلك شأنهم.


159- كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ

" كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور "

ثم قال تعالى: " كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ " الآية.
هذه الآية الكريمة, فيها التزهيد في الدنيا بفنائها, وعدم بقائها, وأنها متاع الغرور, تفتن بزخرفها, وتخدع بغرورها, وتغر بمحاسنها.
ثم هي منتقلة, ومنتقل عنها, إلى دار القرار, التي توفى فيها النفوس, ما عملت في هذه الدار, من خير, وشر.
" فَمَنْ زُحْزِحَ " أي: أخرج " عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ " .
أي: حصل له الفوز العظيم, بالنجاة من العذاب الأليم, والوصول إلى جنات النعيم, التي فيها, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
ومفهوم الآية, أن من لم يزحزح عن النار, ويدخل الجنة, فإنه لم يفز, بل قد شقى الشقاء الأبدي, وابتلي بالعذاب السرمدي.
وفي هذه الآية, إشارة لطيفة, إلى نعيم البرزخ وعذابه, وأن العاملين يجزون فيه بعض الجزاء, مما عملوه, ويقدم لهم أنموذج مما أسلفوه.
يفهم هذا من قوله " وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ " أي: توفية الأعمال التامة, إنما يكون يوم القيامة.
وأما ما دون ذلك, فيكون في البرزخ.
بل قد يكون قبل ذلك في الدنيا كقوله " وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ " .


160- لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ

" لتبلون في أموالكم وأنفسكم ولتسمعن من الذين أوتوا الكتاب من قبلكم ومن الذين أشركوا أذى كثيرا وإن تصبروا وتتقوا فإن ذلك من عزم الأمور "

يخبر تعالى ويخاطب المؤمنين, أنهم سيبتلون في أموالهم, من النفقات الواجبة والمستحبة, من التعريض لإتلافها, في سبيل الله, وفي أنفسهم من التكليف بأعباء التكاليف الثقيلة, على كثير من الناس, كالجهاد في سبيل الله, والتعرض فيه للتعب, والقتل, والأسر, والجراح, وكالأمراض التي تصيبه في نفسه, أو فيمن يحب.
" وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا " من الطعن فيكم, وفي دينكم, وكتابكم, ورسولكم.
وفي إخباره لعباده المؤمنين بذلك, عدة فوائد.
منها: أن حكمته تعالى, تقتضي ذلك, ليتميز المؤمن الصادق من غيره.
ومنها: أنه تعالى, يقدر عليهم هذه الأمور, لما يريده بهم من الخير ليعلي درجاتهم, ويكفر من سيئاتهم, وليزداد بذلك, إيمانهم, ويتم به إيقانهم.
فإنه إذا أخبرهم بذلك ووقع كما أخبر [قالوا هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم إلا إيمانا وتسليما] ومنها: أنه أخبرهم بذلك, لتتوطن نفوسهم على وقوع ذلك, والصبر عليه إذا وقع.
لأنهم قد استعدوا لوقوعه, فيهون عليهم حمله, وتخف عليهم مؤنته ويلجأون إلى الصبر والتقوى, ولهذا قال: " وَإِنْ تَصْبِرُوا وَتَتَّقُوا " أي: إن تصبروا على ما نالكم في أموالكم وأنفسكم, من الابتلاء, والامتحان, وعلى أذية الظالمين, وتتقوا الله في ذلك الصبر بأن تنووا به وجه الله, والتقرب إليه, ولم تتعدوا في صبركم, الحد الشرعي من الصبر في موضع لا يحل لكم فيه الاحتمال, بل وظيفتكم فيه الانتقام من أعداء الله.
" فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ " أي: من الأمور التي يعزم عليها, وينافس فيها, ولا يوفق لها إلا أهل العزائم والهمم العالية كما قال تعالى.
" وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ " .


161- وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلًا فَبِئْسَ مَا

" وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه فنبذوه وراء ظهورهم واشتروا به ثمنا قليلا فبئس ما يشترون "

الميثاق هو العهد الثقيل المؤكد.
وهذا الميثاق أخذه الله تعالى, على كل من أعطاه الله الكتب, وعلمه العلم, أن يبين للناس ما يحتاجون إليه مما علمه الله, ولا يكتمهم ذلك, ويبخل عليهم به, خصوصا إذا سألوه, أو وقع ما يوجب ذلك.
فإن كل من عنده علم, يجب عليه في تلك الحال, أن يبينه, ويوضح الحق من الباطل.
فأما الموفقون, فقاموا بهذا أتم القيام, وعلموا الناس مما علمهم الله, ابتغاء مرضاة ربهم, وشفقة على الخلق, وخوفا من إثم الكتمان.
وأما الذين أوتو الكتاب, من اليهود والنصارى, ومن شابههم, فنبذوا هذه العهود والمواثيق, وراء ظهورهم, فلم يعبأوا بها.
فكتموا الحق, وأظهروا الباطل, تجرؤا على محارم الله, وتهاونا بحقوقه تعالى, وحقوق الخلق, واشتروا بذلك الكتمان, ثمنا قليلا.
وهو: ما يحصل لهم إن حصل, من بعض الرياسات, والأموال الحقيرة, من سفلتهم المتبعين أهواءهم, المقدمين شهواتهم على الحق.
" فَبِئْسَ مَا يَشْتَرُونَ " لأنه أخس العوض, والذي رغبوا عنه - وهو بيان الحق, الذي فيه السعادة الأبدية, والمصالح الدينية والدنيوية - أعظم المطالب وأجلها فلم يختاروا الدين الخسيس ويتركوا العالي النفيس, إلا لسوء حظهم, وهوانهم, وكونهم لا يصلحون لغير ما خلقوا له.


162- لَا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلَا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ

" لا تحسبن الذين يفرحون بما أتوا ويحبون أن يحمدوا بما لم يفعلوا فلا تحسبنهم بمفازة من العذاب ولهم عذاب أليم "

ثم قال تعالى " لَا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا " أي: من القبائح, والباطل القولي والفعلي.
" وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا " أي: بالخير الذي لم يفعلوه, والحق الذي لم يقولوه.
فجمعوا بين فعل الشر وقوله, والفرح بذلك, ومحبة أن يحمدوا على فعل الخير الذي ما فعلوه.
" فَلَا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ " أي: بمحل نجوة منه وسلامة, بل قد استحقوه, وسيصيرون إليه, ولهذا قال " وَلَهُمْ عَذَابٌ أَلِيمٌ " .
ويدخل في هذه الآية الكريمة, أهل الكتاب الذين فرحوا بما عندهم من العلم, ولم ينقادوا للرسول, وزعموا أنهم, المحقون في حالهم ومقالهم.
وكذلك كل من ابتدع بدعة, قولية أو فعلية, وفرح بها, ودعا إليها, وزعم أنه محق وغيره مبطل, كما هو الواقع من أهل البدع.
ودلت الآية بمفهومها, على أن من أحب أن يحمد ويثنى عليه بما فعله من الخير, واتباع الحق, إذا لم يكن قصده بذلك, الرياء والسمعة, أنه غير مذموم.
بل هذا من الأمور المطلوبة, التي أخبر الله أنه يجزي بها المحسنين, في الأعمال والأقوال, وأنه جازى بها خواص خلقه, وسألوها منه.
كما قال إبراهيم عليه السلام " وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ " .
وقال " سَلَامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ " .
وقد قال عباد الرحمن " وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا " وهي من نعم الباري على عبده, ومننه التي تحتاج إلى الشكر.


163- وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" ولله ملك السماوات والأرض والله على كل شيء قدير "

أي: هو المالك للسموات والأرض وما فيهما, من سائر أصناف الخلق, المتصرف فيهم, بكمال القدرة, وبديع الصنعة, فلا يمتنع عليه منهم أحد, ولا يعجزه أحد.


164- إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ

" إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب "

يخبر تعالى " إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ " .
وفي ضمن ذلك, حث العباد على التفكر فيها, والتبصر بآياتها, وتدبر خلقها.
وأبهم قوله " آيَاتٍ " ولم يقل " على المطلب الفلاني " إشارة لكثرثها وعمومها.
وذلك لأن فيها من الآيات العجيبة, ما يبهر الناظرين, ويقنع المتفكرين, ويجذب أفئدة الصادقين, وينبه العقول النيرة على جميع المطالب الإلهية.
فأما تفصيل ما اشتملت عليه, فلا يمكن مخلوقا أن يحصره, ويحيط ببعضه.
وفي الجملة, فما فيها من العظمة والسعة, وانتظام السير والحركة, يدل على عظمة خالقها, وعظمة سلطانه وشمول قدرته وما فيها, من الإحكام, والإتقان, وبديع الصنع, ولطائف الفعل, يدل على حكمة الله, ووضعه الأشياء مواضعها, وسعة علمه.
وما فيها من المنافع للخلق, يدل على سعة رحمة الله, وعموم فضله, وشمول بره ووجوب شكره.
وكل ذلك, يدل على تعلق القلب بخالقها ومبدعها, وبذل الجهد في مرضاته, وأن لا يشرك به سواه, ممن لا يملك لنفسه ولا لغيره, مثقال ذرة في الأرض ولا في السماء.
وخص الله بالآيات, أولي الألباب, وهم: أهل العقول, لأنهم, هم المنتفعون بها, الناظرون إليها بعقولهم, لا بأبصارهم.


165- الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ

" الذين يذكرون الله قياما وقعودا وعلى جنوبهم ويتفكرون في خلق السماوات والأرض ربنا ما خلقت هذا باطلا سبحانك فقنا عذاب النار "

ثم وصف أولي الألباب بأنهم " يَذْكُرُونَ اللَّهَ " في جميع أحوالهم " قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ " , وهذا يشمل جميع أنواع الذكر بالقول والقلب.
ويدخل في ذلك, الصلاة قائما, فإن لم يستطع فقاعدا, فإن لم يستطع, فعلى جنب.
وأنهم " وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ " أي: ليستدلوا بها على المقصود منها: ودل هذا, على أن التفكر عبادة, من صفات أولياء الله العارفين.
فإذا تفكروا بها, عرفوا أن الله لم يخلقها عبثا فيقولون.
" رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ " عن كل ما لا يليق بجلالك, بالحق وللحق, بل خلقتها مشتملة على الحق.
" فَقِنَا عَذَابَ النَّارِ " بأن تعصمنا من السيئات, وتوفقنا للأعمال الصالحات, لننال بذلك, النجاة من النار.
ويتضمن ذلك, سؤال الجنة, لأنهم - إذا وقاهم الله عذاب النار - حصلت لهم الجنة.
ولكن لما قام الخوف بقلوبهم: دعوا الله بأهم الأمور عندهم.


166- رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ

" ربنا إنك من تدخل النار فقد أخزيته وما للظالمين من أنصار "

" رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ " أي: لحصوله على السخط من الله, ومن ملائكته وأوليائه, ووقوع الفضيحة, التي لا نجاة منها, ولا منقذ منها.
ولهذا قال: " وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ " ينقذونهم من عذابه.
وفيه دلالة على أنهم دخلوها بظلمهم.


167- رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ

" ربنا إننا سمعنا مناديا ينادي للإيمان أن آمنوا بربكم فآمنا ربنا فاغفر لنا ذنوبنا وكفر عنا سيئاتنا وتوفنا مع الأبرار "

" رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ " وهو محمد صلى الله عليه وسلم, يدعو الناس إليه, ويرغبهم فيه, في أصوله وفروعه.
" فَآمَنَّا " أي: أجبناه مبادرة, وسارعنا إليه.
وفي هذا إخبار منهم بمنة الله عليهم, وتبجح بنعمته, وتوسل إليه بذلك, أن يغفر ذنوبهم ويكفر سيئاتهم, لأن الحسنات يذهبن السيئات.
والذي من عليهم بالإيمان, يمن عليهم بالأمان التام.
" وَتَوَفَّنَا مَعَ الْأَبْرَارِ " يتضمن هذا الدعاء, التوفيق لفعل الخير, وترك الشر, الذي به يكون العبد من الأبرار, والاستمرار عليه, والثبات إلى الممات.


168- رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلَا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ

" ربنا وآتنا ما وعدتنا على رسلك ولا تخزنا يوم القيامة إنك لا تخلف الميعاد "

ولما ذكروا توفيق الله إياهم للإيمان, وتوسلهم به إلى تمام النعمة - سألوه الثواب على ذلك, وأن ينجز لهم ما وعدهم به على ألسنة رسله, من النصر, والظهور في الدنيا, ومن الفوز برضوان الله وجنته, في الآخرة فإنه تعالى, لا يخلف الميعاد, فأجاب الله دعاءهم, وقبل تضرعهم.


169- فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لَا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي

" فاستجاب لهم ربهم أني لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض فالذين هاجروا وأخرجوا من ديارهم وأوذوا في سبيلي وقاتلوا وقتلوا لأكفرن عنهم سيئاتهم ولأدخلنهم جنات تجري من تحتها الأنهار ثوابا من عند الله والله عنده حسن الثواب "

فلهذا قال: " فَاسْتَجَابَ لَهُمْ رَبُّهُمْ " الآية أي: أجاب الله دعاءهم, دعاء العبادة, ودعاء الطلب وقال: " أَنِّي لَا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى " .
فالجميع سيلقون ثواب أعمالهم كاملا موفرا.
أي: كلكم على حد سواء في الثواب والعقاب.
" فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا " .
فجمعوا بين الإيمان والهجرة, ومفارقة المحبوبات, من الأوطان, والأموال, طلبا لمرضاة ربهم, وجاهدوا في سبيل الله.
" لَأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ثَوَابًا مِنْ عِنْدِ اللَّهِ " الذي يعطي عبده الثواب الجزيل, على العمل القليل.
" وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ " مما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
فمن أراد ذلك, فليطلبه من الله بطاعته, والتقرب إليه, بما يقدر عليه العبد.


170- لَا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلَادِ

" لا يغرنك تقلب الذين كفروا في البلاد "

وهذه الآية, المقصود منها, التسلية عما يحصل للذين كفروا, من متاع الدنيا, وتنعمهم فيها, وتقلبهم في البلاد, بأنواع التجارات, والمكاسب واللذات, وأنواع العز, والغلبة في بعض الأوقات,


171- مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ

" متاع قليل ثم مأواهم جهنم وبئس المهاد "

فإن هذا كله " مَتَاعٌ قَلِيلٌ " ليس له ثبوت ولا بقاء, بل يتمتعون به قليلا, ويعذبون عليه طويلا, هذه أعلى حالة تكون للكافر, وقد رأيت ما تئول إليه.


172- لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نُزُلًا مِنْ عِنْدِ اللَّهِ وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ

" لكن الذين اتقوا ربهم لهم جنات تجري من تحتها الأنهار خالدين فيها نزلا من عند الله وما عند الله خير للأبرار "

وأما المتقون لربهم, المؤمنون به - فمع ما يحصل لهم من عز الدنيا ونعيمها " لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا " .
فلو قدر أنهم في دار الدنيا, قد حصل لهم كل بؤس, وشدة, وعناد, ومشقة - لكان هذا - بالنسبة إلى النعيم المقيم, والعيش السليم, والسرور والحبور, والبهجة - نزرا يسيرا, ومنحة في صورة محنة, ولهذا قال تعالى: " وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ " وهم الذين برت قلوبهم, فبرت أقوالهم وأفعالهم.
فأثابهم البر الرحيم من بره, أجرا عظيما, وعطاء جسيما, وفوزا دائما.


173- وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لَا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا أُولَئِكَ لَهُمْ

" وإن من أهل الكتاب لمن يؤمن بالله وما أنزل إليكم وما أنزل إليهم خاشعين لله لا يشترون بآيات الله ثمنا قليلا أولئك لهم أجرهم عند ربهم إن الله سريع الحساب "

أي: وإن من أهل الكتاب, طائفة موفقة للخير, يؤمنون بالله, ويؤمنون بما أنزل إليكم, وما أنزل إليهم.
وهذا هو الإيمان النافع, لا كمن يؤمن ببعض الرسل والكتب, ويكفر ببعض.
ولهذا - لما كان إيمانهم عاما حقيقيا - صار نافعا, فأحدث لهم خشية الله, وخضوعهم لجلاله, الموجب للانقياد لأوامره ونواهيه, والوقوف عند حدوده.
وهؤلاء أهل الكتاب والعلم على الحقيقة, كما قال تعالى: " إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ " .
ومن تمام خشيتهم لله, أنهم لا يشترون بآيات الله ثمنا قليلا.
فلا يقدمون الدنيا على الدين, كما فعل أهل الانحراف الذين يكتمون ما أنزل الله ويشترون به ثمنا قليلا.
وأما هؤلاء, فعرفوا الأمر على الحقيقة, وعلموا أن من أعظم الخسران, الرضا بالدون عن الدين, والوقوف مع بعض حظوظ النفس السفلية, وترك الحق, الذي هو: أكبر حظ وفوز, من الدنيا والآخرة فآثروا الحق, وبينوه, ودعو إليه, وحذروا عن الباطل.
فأثابهم الله على ذلك, بأن وعدهم الأجر الجزيل, والثواب الجميل.
وأخبرهم بقربه, وأنه سريع الحساب, فلا يستبطئوا ما وعدهم الله.
لأن ما هو آت, محقق حصوله, فهو قريب.


174- يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ

" يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون "

ثم حض المؤمنين, على ما يوصلهم إلى الفلاح - وهو: الفوز بالسعادة والنجاح, وأن الطريق الموصل إلى ذلك, لزوم الصبر, الذي هو حبس النفس على ما تكرهه, من ترك المعاصي, ومن الصبر على المصائب, وعلى الأوامر الثقيلة على النفوس, فأمرهم بالصبر على جميع ذلك.
والمصابرة هي: الملازمة والاستمرار على ذلك, على الدوام, ومقاومة الأعداء في جميع الأحوال.
والمرابطة وهو: لزوم المحل الذي يخاف من وصول العدو منه, وأن يراقبوا أعداءهم ويمنعوهم من الوصول إلى مقاصدهم, لعلهم يفلحون: يفوزون بالمحبوب الديني والدنيوي والأخروي, وينجون من المكروه كذلك.
فعلم من هذا أنه لا سبيل إلى الفلاح بدون الصبر والمصابرة والمرابطة المذكورات.
فلم يفلح من أفلح, إلا بها, ولم يفت أحد, الفلاح إلا بالإخلال بها أو ببعضها.
والله الموفق ولا حول ولا قوة إلا به.
تم تفسير " سورة آل عمران " , والحمد لله على نعمته, ونسأله تمام النعمة.


001- يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ

" يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا "

افتتح تعالى هذه السورة, بالأمر بتقواه, والحث على عبادته, والأمر بصلة الأرحام, والحث على ذلك.
وبين السبب الداعي, الموجب لكل من ذلك, وأن الموجب لتقواه أنه " رَبَّكُمُ الَّذِي خَلَقَكُمْ " ورزقكم, ورباكم بنعمه العظيمة, التي من جملتها خلقكم " مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا " ليناسبها, فيسكن إليها, وتتم بذلك النعمة, ويحصل به السرور.
وكذلك, من الموجب الداعي لتقواه, تساؤلكم به, وتعظيمكم.
حتى إنكم إذا أردتم قضاء حاجاتكم ومآربكم, توسلتم بها, بالسؤال.
فيقول من يريد ذلك لغيره: أسألك بالله, أن تفعل الأمر الفلاني.
لعلمه بما قام في قلبه, من تعظيم الله الداعي, أن لا يرد من سأله بالله.
فكما عظمتموه بذلك, فلتعظموه بعبادته وتقواه.
وكذلك الإخبار بأنه رقيب, أي: مطلع على العباد, في حال حركاتهم وسكونهم, وسرهم وعلنهم, وجميع الأحوال, مراقبا لهم فيها, مما يوجب مراقبته, وشدة الحياء منه, بلزوم تقواه.
وفي الإخبار بأنه خلقهم من نفس واحدة, وأنه بثهم في أقطار الأرض, مع رجوعهم إلى أصل واحد - ليعطف بعضهم على بعض, ويرقق بعضهم على بعض.
وقرن الأمر بتقواه, بالأمر ببر الأرحام, والنهي عن قطيعتها, ليؤكد هذا الحق.
وأنه كما يلزم القيام بحق الله, كذلك يجب القيام بحقوق الخلق, خصوصا الأقربين منهم, بل القيام بحقوقهم, هو من حق الله الذي أمر به.
وتأمل كيف افتتح هذه السورة, بالأمر بالتقوى, وصلة الأرحام والأزواج عموما.
ثم بعد ذلك, فصل هذه الأمور أتم تفصيل, من أول السورة إلى آخرها.
فكأنها مبنية على هذه الأمور المذكورة, مفصلة لما أجمل منها, موضحة لما أبهم.
وفي قوله " وَجَعَلَ مِنْهَا زَوْجَهَا " تنبيه على مراعاة حق الأزواج والزوجات والقيام به, لكون الزوجات مخلوقات من الأزواج.
فبينهم وبينهن, أقرب نسب, وأشد اتصال وأوثق علاقة.


002- وَآتُوا الْيَتَامَى أَمْوَالَهُمْ وَلَا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلَا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوبًا كَبِيرًا

" وآتوا اليتامى أموالهم ولا تتبدلوا الخبيث بالطيب ولا تأكلوا أموالهم إلى أموالكم إنه كان حوبا كبيرا "

وقوله تعالى: " وَآتُوا الْيَتَامَى أَمْوَالَهُمْ " الآية.
هذا أول ما أوصى به من حقوق الخلق في هذه السورة.
وهم اليتامى, الذين فقدوا آباءهم, الكافلين لهم, وهم صغار ضعاف, لا يقومون بمصالحهم.
فأمر الرءوف الرحيم عباده, أن يحسنوا إليهم, وأن لا يقربوا أموالهم إلا بالتي هي أحسن, وأن يؤتوهم أموالهم, إذا بلغوا, ورشدوا, كاملة موفرة.
وأن لا " تَتَبَدَّلُوا الْخَبِيثَ " الذي هو أكل مال اليتيم بغير حق.
" بِالطَّيِّبِ " وهو الحلال, الذي ما فيه حرج ولا تبعة.
" وَلَا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ " أي: مع أموالكم.
ففيه تنبيه لقبح أكل مالهم, بهذه الحالة, التي هي قد استغنى بها الإنسان, بما جعل الله له, من الرزق في ماله.
فمن تجرأ على هذه الحالة, فقد أتى " حُوبًا كَبِيرًا " أي: إثما عظيما, ووزرا جسيما.
ومن استبدال الخبيث بالطيب, أن يأخذ الولي, من مال اليتيم, النفيس, ويجعل بدله من ماله, الخسيس.
وفيه الولاية على اليتيم, لأن من لازم إيتاء اليتيم ماله, ثبوت ولاية المؤتي على ماله.
وفيه الأمر بإصلاح مال اليتيم, لأن تمام إيتائه ماله, حفظه, والقيام به بما يصلحه وينميه, وعدم تعريضه للمخاوف والأخطار.


003- وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ

" وإن خفتم ألا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع فإن خفتم ألا تعدلوا فواحدة أو ما ملكت أيمانكم ذلك أدنى ألا تعولوا "

أي: وإن خفتم ألا تعدلوا في يتامى النساء, التي تحت حجوركم وولايتكم, وخفتم أن لا تقوموا بحقهن, لعدم محبتكم إياهن - فاعدلوا إلى غيرهن, وانكحوا " مَا طَابَ لَكُمْ مِنَ النِّسَاءِ " أي: ما وقع عليهن اختياركم, من ذوات الدين, والمال, والجمال, والحسب, والنسب, وغير ذلك من الصفات الداعية لنكاحهن, فاختاروا على نظركم.
ومن أحسن ما يختار من ذلك, صفه الدين كما قال النبي صلى الله عليه وسلم " تنكح المرأة لأربع: لمالها, ولجمالها, ولحسبها, ولدينها, فاظفر بذات الدين تَرِبَتْ يمينك " .
وفي هذه الآية - أنه ينبغي للإنسان, أن يختار قبل النكاح.
بل قد أباح له الشارع, النظر إلى من يريد تزوجها, ليكون على بصيرة من أمره.
ثم ذكر العدد الذي أباحه من النساء فقال: " مَثْنَى وَثُلَاثَ وَرُبَاعَ " أي: من أحب أن يأخذ اثنتين فليفعل, أو ثلاثا فليفعل, أو أربعا فليفعل, ولا يزيد عليها, لأن الآية سيقت لبيان الامتنان.
فلا يحوز الزيادة على غير ما سمى الله تعالى إجماعا.
وذلك لأن الرجل قد لا تندفع شهوته بالواحدة, فأبيح له واحدة بعد واحدة, حتى تبلغ أربعا, لأن في الأربع, غنية لكل أحد, إلا ما ندر.
ومع هذا, فإنما يباح له ذلك إذا أمن على نفسه الجور والظلم, ووثق بالقيام بحقوقهن.
فإن خاف شيئا من هذا, فليقتصر على واحدة, أو على ملك يمينه.
فإنه لا يجب عليه القسم, في ملك اليمين.
" ذَلِكَ " أي: الاقتصار على واحدة, أو ما ملكت اليمين " أَدْنَى أَلَّا تَعُولُوا " أي: تظلموا.
وفي هذا, إن تعرض العبد للأمر الذي يخاف منه الجور والظلم, وعدم القيام بالواجب - ولو كان مباحا - أنه لا ينبغي له أن يتعرض له, بل يلزم السعة والعافية, فإن العافية خير ما أعطي العبد.


004- وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا

" وآتوا النساء صدقاتهن نحلة فإن طبن لكم عن شيء منه نفسا فكلوه هنيئا مريئا "

ولما كان كثير من الناس, يظلمون النساء, ويهضمونهن حقوقهن - خصوصا الصداق, الذي يكون شيئا كثيرا, ودفعة واحدة, يشق دفعه للزوجة - أمرهم وحثهم على إيتاء النساء " صَدُقَاتِهِنَّ " أي: مهورهن " نِحْلَةً " أي: عن طيب نفس, وحال طمأنينة, فلا تمطلوهن, أو تبخسوا منه شيئا.
وفيه: أن المهر يدفع إلى المرأة, إذا كانت مكلفة, وأنها تملكه بالعقد, لأنه أضافه إليها, والإضافة تقتضي التمليك.
" فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ " أي: من الصداق " نَفْسًا " بأن سمحن لكم عن رضا واختيار, بإسقاط شيء منه, أو تأخيره أو المعاوضة عنه.
" فَكُلُوهُ هَنِيئًا مَرِيئًا " أي: لا حرج عليكم في ذلك ولا تبعة.
وفيه دليل على أن للمرأة, التصرف في مالها - ولو بالتبرع - إذا كانت رشيدة, فإن لم تكن كذلك, فليس لعطيتها حكم.
وأنه ليس لوليها من الصداق شيء, غير ما طابت به.
وفي قوله " فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ " دليل على أن نكاح الخبيثة, غير مأمور به, بل منهي عنه, كالمشركة, وكالفاجرة, كما قال تعالى: " وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ " وقال " وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ " .


005- وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا

" ولا تؤتوا السفهاء أموالكم التي جعل الله لكم قياما وارزقوهم فيها واكسوهم وقولوا لهم قولا معروفا "

السفهاء, جمع " سفيه " وهو: من لا يحسن التصرف في المال.
إما لعدم عقله, كالمجنون والمعتوه, ونحوهما.
وإما لعدم رشده, كالصغير وغير الرشيد.
فنهى الله الأولياء, أن يؤتوا هؤلاء أموالهم, خشية إفسادها وإتلافها.
لأن الله جعل الأموال, قياما لعباده, في مصالح دينهم ودنياهم.
وهؤلاء لا يحسنون القيام عليها وحفظها.
فأمر الله الولي أن لا يؤتيهم إياها بل يرزقهم منها, ويكسوهم, ويبذل منها, ما يتعلق بضروراتهم وحاجاتهم الدينية والدنيوية, وأن يقولوا لهم قولا معروفا, بأن يعدوهم - إذا طلبوها - أنهم سيدفعونها لهم بعد رشدهم, ونحو ذلك, ويلطفوا لهم في الأقوال, جبرا لخواطرهم.
وفي إضافته تعالى, الأموال إلى الأولياء, إشارة إلى أنه يجب عليهم أن يعملوا في أموال السفهاء, ما يفعلونه في أموالهم, من الحفظ, والتصرف, وعدم التعرض للأخطار.
وفي الآية دليل على أن نفقة المجنون والصغير والسفيه, في مالهم, إذا كان لهم مال, لقوله " وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ " .
وفيه دليل على أن قول الولي مقبول فيما يدعيه, في النفقة الممكنة, والكسوة.
لأن الله جعله مؤتمنا على مالهم, فلزم قبول قول الأمين.


006- وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلَا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا وَمَنْ كَانَ

" وابتلوا اليتامى حتى إذا بلغوا النكاح فإن آنستم منهم رشدا فادفعوا إليهم أموالهم ولا تأكلوها إسرافا وبدارا أن يكبروا ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف فإذا دفعتم إليهم أموالهم فأشهدوا عليهم وكفى بالله حسيبا "

الابتلاء هو: الاختبار والامتحان.
وذلك بأن يدفع لليتيم المقارب للرشد, الممكن رشده, شيئا من ماله, ويتصرف فيه التصرف اللائق بحاله, فيتبين بذلك رشده من سفهه.
فإن استمر غير محسن للتصرف, لم يدفع إليه ماله, بل هو باق على سفهه, ولو بلغ عمرا كثيرا.
فإن تبين رشده وصلاحه في ماله وبلغ النكاح " فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ " كاملة موفرة.
" وَلَا تَأْكُلُوهَا إِسْرَافًا " أي مجاوزة للحد الحلال الذي أباحه الله لكم, من أموالكم إلى الحرام الذي حرمه الله عليكم من أموالهم.
" وَبِدَارًا أَنْ يَكْبَرُوا " أي: ولا تأكلوها, في حال صغرهم, التي لا يمكنهم فيها أخذها منكم, ولا منعكم من أكلها, تبادرون بذلك أن يكبروا, فيأخذوها منكم ويمنعوكم منها.
وهذا من الأمور الواقعة, من كثير من الأولياء, الذين ليس عندهم خوف من الله, ولا رحمة ومحبة للمولى عليهم.
يرون هذه الحال, حال فرصة, فيغتنمونها, ويتعجلون ما حرم الله عليهم.
فنهى الله تعالى, عن هذه الحالة بخصوصها.


007- لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا

" للرجال نصيب مما ترك الوالدان والأقربون وللنساء نصيب مما ترك الوالدان والأقربون مما قل منه أو كثر نصيبا مفروضا "

كان العرب في الجاهلية - من جبروتهم وقسوتهم, لا يورثون الضعفاء, كالنساء والصبيان, ويجعلون الميراث للرجال الأقوياء.
لأنهم - بزعمهم - أهل الحرب والقتال, والنهب والسلب.
فأراد الرب الرحيم الحكيم, أن يشرع لعباده شرعا, يستوي فيه رجالهم ونساؤهم, وأقوياؤهم وضعفاؤهم.
وقدم بين يدي ذلك, أمرا مجملا, لتتوطَّن على ذلك النفوس.
فيأتي التفصيل بعد الإجمال, قد تشوفت له النفوس, وزالت الوحشة, التي منشأها, العادات القبيحة فقال: " لِلرِّجَالِ نَصِيبٌ " أي: قسط وحصة " مِمَّا تَرَكَ " أي: خلف " الْوَالِدَانِ " أي: الأب والأم " وَالْأَقْرَبُونَ " عموما بعد خصوص " وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ " .
فكأنه قيل: هل ذلك النصيب, راجع إلى العرف والعادة, وأن يرضخوا لهم ما يشاءون؟ أو شيئا مقدرا؟ فقال تعالى " نَصِيبًا مَفْرُوضًا " أي: قدره العليم الحكيم.
وسيأتي - إن شاء الله - تقدير ذلك.
وأيضا, فهنا توهم آخر, لعل أحدا يتوهم أن النساء والوالدين, ليس لهم نصيب, إلا من المال الكثير, فأزال ذلك بقوله, " مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ " فتبارك الله أحسن الحاكمين.


008- وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا

" وإذا حضر القسمة أولو القربى واليتامى والمساكين فارزقوهم منه وقولوا لهم قولا معروفا "

وهذا من أحكام الله الحسنة الجليلة, الجابرة للقلوب فقال: " وَإِذَا حَضَرَ الْقِسْمَةَ " أي: قسمة المواريث " أُولُو الْقُرْبَى " أي: الأقارب غير الوارثين, بقرينة قوله " الْقِسْمَةَ " لأن الوارثين من المقسوم عليهم.
" وَالْيَتَامَى وَالْمَسَاكِينِ " أي: المستحقون من الفقراء.
" فَارْزُقُوهُمْ مِنْهُ " أي: أعطوهم ما تيسر من هذا المال, الذي جاءكم بغير كد ولا تعب, ولا عناء, ولا نَصَب, فإن نفوسهم متشوفة إليه, وقلوبهم متطلعة.
فاجبروا خواطرهم, بما لا يضركم, وهو نافعهم.
ويؤخذ من المعنى, أن كل من له تطلع وتشوف إلى ما حضر بين يدي الإنسان, ينبغي له أن يعطيه منه, ما تيسر كما كان النبي صلى الله عليه وسلم يقول: " إذا جاء أحدكم خادمه بطعامه, فليجلسه معه, فإن لم يجلسه معه, فليناوله لقمة أو لقمتين " أو كما قال: وكان الصحابة رضي الله عنهم - إذا بدأت باكورة أشجارهم - أتوا بها رسول الله صلى الله عليه وسلم, فبرَّك عليها, ونظر إلى أصغر وليد عنده, فأعطاه ذلك, علما منه بشدة تشوفه إلى ذلك, وهذا كله, مع إمكان الإعطاء.
فإن لم يمكن ذلك - لكونه حق سفهاء, أو ثَمَّ أهم من ذلك - فليقولوا لهم " قَوْلًا مَعْرُوفًا " يردونهم ردا جميلا, بقول حسن, غير فاحش, ولا قبيح.


009- وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلًا سَدِيدًا

" وليخش الذين لو تركوا من خلفهم ذرية ضعافا خافوا عليهم فليتقوا الله وليقولوا قولا سديدا "

قيل: إن هذا خطاب لمن يحضر, من حضره الموت وأجنف في وصيته, أن يأمره بالعدل في وصيته, والمساواة فيها بدليل قوله.
" وَلْيَقُولُوا قَوْلًا سَدِيدًا " أي: سدادا, موافقا للقسط والمعروف.
وأنهم يأمرون من يريد الوصية على أولاده, بما يحبون معاملة أولادهم بعدهم.
وقيل: إن المراد بذلك, أولياء السفهاء, من المجانين, والصغار, والضعاف, أن يعاملوهم في مصالحهم الدينية والدنيوية, بما يحبون أن يعامل به من بعدهم, من ذريتهم الضعاف.
" فَلْيَتَّقُوا اللَّهَ " في ولايتهم لغيرهم, أي: يعاملونهم بما فيه تقوى الله, من عدم إهانتهم, والقيام عليهم, وإلزامهم لتقوى الله.


010- إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا

" إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا "

ولما أمرهم بذلك, زجرهم عن أكل أموال اليتامى, وتوعد فقال: على ذلك أشد العذاب " إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا " أي: بغير حق.
وهذا القيد, يخرج به ما تقدم, من جواز الأكل للفقير بالمعروف, ومن جواز خلط طعامهم بطعام اليتامى.
فمن أكلها ظلما, فإنما " يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا " أي: فإن الذي أكلوه, نار تتأجج من أجوافهم وهم الذين أدخلوه في بطونهم.
" وَسَيَصْلَوْنَ سَعِيرًا " أي: نارا محرقة متوقدة.
وهذا أعظم وعيد ورد في الذنوب, يدل على شناعة أكل أموال اليتامى وقبحها, وأنها موجِبَة لدخول النار.
فدل ذلك, أنها من أكبر الكبائر.
نسأل الله العافية.


011- يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ

" يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وإن كانت واحدة فلها النصف ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد فإن لم يكن له ولد وورثه أبواه فلأمه الثلث فإن كان له إخوة فلأمه السدس من بعد وصية يوصي بها أو دين آباؤكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعا فريضة من الله إن الله كان عليما حكيما "

(أحكام المواريث - بيان أصحابها) هذه الآيات, والآية التي هي آخر السورة من آيات المواريث المتضمنة لها.
فإنها - مع حديث عبد الله بن عباس, الثابت في صحيح البخاري " ألحقوا الفرائض بأهلها, فما بقي, فلأولى رجل ذكر " - مشتملات على جلّ أحكام الفرائض, بل على جميعها, كما سترى ذلك, إلا ميراث الجدات, فإنه غير مذكور في ذلك.
لكنه قد ثبت في السنن, عن المغيرة بن شعبة, ومحمد بن مسلمة أن النبي صلى الله عليه وسلم أعطى الجدة السدس, مع إجماع العلماء على ذلك.
(بيان ميراث الأولاد) " يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ " أي: أولادكم - يا معشر الوالدين - عندكم ودائع قد وصاكم الله عليهم, لتقوموا بمصالحهم الدينية والدنيوية.
فتعلمونهم وتؤدبونهم, وتكفونهم عن المفاسد, وتأمرونهم بطاعة الله, وملازمة التقوى على الدوام كما قال تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ " فالأولاد - عند والديهم - موصى بهم.
فإما أن يقوموا بتلك الوصية, فلهم جزيل الثواب.
وإما أن يضيعوها, فيستحقوا بذلك الوعيد والعقاب.
وهذا مما يدل على أن الله تعالى أرحم بعباده من الوالدين, حيث أوصى الوالدين - مع كمال شفقتهما, عليهم.
ثم ذكر كيفية إرثهم فقال " لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ " أي: الأولاد للصلب, والأولاد للابن, للذكر مثل حظ الأنثيين, إن لم يكن معهم صاحب فرض, أو ما أبقت الفروض, يقتسمونه كذلك.
وقد أجمع العلماء على ذلك, وأنه - مع وجود أولاد الصلب - فالميراث لهم.
وليس لأولاد الابن شيء, حيث كان أولاد الصلب, ذكورا وإناثا.
هذا مع اجتماع الذكور والإناث.
وهنا حالتان: انفراد الذكور, وسيأتي حكمها.
وانفراد الإناث, وقد ذكره بقوله.
(أحكام البنات في الميراث) " فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ " أي: بنات صلب, أو بنات ابن, ثلاثا فأكثر " فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً " أي: بنتا, أو بنت ابن " فَلَهَا النِّصْفُ " وهذا إجماع.
بقي أن يقال: من أين يستفاد أن للابنتين الثنتين, الثلثين بعد الإجماع على ذلك؟ فالجواب أنه يستفاد من قوله " وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ " .
فمفهوم ذلك, أنه إن زادت على الواحدة, انتقل الفرض عن النصف, ولا ثَمَّ بعده إلا الثلثان.
وأيضا, فقوله " لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ " إذا خلف ابنا وبنتا, فإن الابن, له الثلثان, وقد أخبر الله, أنه مثل حظ الأنثيين.
فدل ذلك, على أن للبنتين الثلثين.
وأيضا فإن البنت إذا أخذت الثلث مع أخيها - وهو أزيد ضررا عليها من أختها - فأخذها له - مع أختها - من باب أَوْلَى وأحرى.
وأيضا فإن قوله تعالى في الأختين " فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ " نص في الأختين الثنتين.
فإذا كان الأختان الثنتان - مع بعدهما - يأخذان الثلثين, فالابنتان - مع قربهما - من باب أَوْلَى وأحرى.
وقد أعطى النبي صلى الله عليه وسلم, ابنتي سعد, الثلثين كما في الصحيح.
بقي أن يقال: فما الفائدة في قوله " فَوْقَ اثْنَتَيْنِ " ؟ قيل: الفائدة في ذلك - والله أعلم - أنه ليعلم أن الفرض الذي هو الثلثان, لا يزيد بزيادتهن على الثنتين, بل من الثنتين فصاعدا.
ودلت الآية الكريمة, أنه إذا وجد بنت صلب واحدة, وبنت ابن أو بنات ابن, فإن لبنت الصلب, النصف, ويبقى من الثلثين اللذين فرضهما الله للبنات, أو بنات الابن, السدس, فيعطى بنت الابن, أو بنات الابن, ولهذا يسمى هذا السدس, تكملة الثلثين.
ومثل ذلك, بنت الابن, مع بنات الابن, اللاتي أنزل منها.
وتدل الآية, أنه متى استغرق البنات أو بنات الابن الثلثين, أنه يسقط من دونهن, من بنات الابن, لأن الله لم يفرض لهن, إلا الثلثين, وقد تم.
فلو لم يسقطن, لزم من ذلك أن يفرض لهن, أزيد من الثلثين, وهو خلاف النص.
وكل هذه الأحكام, مجمع عليها بين العلماء, ولله الحمد.
ودل قوله " مِمَّا تَرَكَ " أن الوارثين, يرثون كل ما خلف الميت, من عقار, وأثاث, وذهب, وفضة, وغير ذلك, حتى الدية, التي لم تجب إلا بعد موته, وحتى الديون التي في الذمة.
(أحكام الأبوين في الميراث) ثم ذكر ميراث الأبوين فقال: " وَلِأَبَوَيْهِ " , أي أبوه وأمه " لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ " أي: ولد صلب, أو ولد ابن, ذكرا كان أو أنثى, واحدا أو متعددا.
فأما الأم, فلا تزيد على السدس مع أحد من الأولاد.
(أحكام الأب في الميراث) وأما الأب, فمع الذكور منهم, لا يستحق أزيد من السدس.
فإن كان الولد أنثى أو إناثا, ولم يبق بعد الفرض شيء, كأبوين وابنتين, لم يبق له تعصيب.
وإن بقي بعد فرض البنت أو البنات شيء, أخذ الأب السدس فرضا, والباقي تعصيبا.
لأننا ألحقنا الفروض بأهلها, فما بقي, فلأولى رجل ذكر, وهو أولى من الأخ والعم, وغيرهما.
" فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ " أي: والباقي للأب, لأنه أضاف المال إلى الأب والأم, إضافة واحدة, ثم قدر نصيب الأم, فدل ذلك, على أن الباقي للأب.
وعلم من ذلك, أن الأب - مع عدم الأولاد - لا فرض له, بل يرث - تعصيبا - المال كله, أو ما أبقت الفروض.
ولكن لو وجد مع الأبوين, أحد الزوجين - ويعبر عنهما بالعمريتين - فإن الزوج أو الزوجة, يأخذ فرضه, ثم تأخذ الأم ثلث الباقي, والأب الباقي.
وقد دل على ذلك قوله " وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ " ثلث ما ورثه الأبوان.
وهو في هاتين الصورتين, إما سدس في زوج وأم وأب, وإما ربع في زوجة وأم وأب.
فلم تدل الآية على إرث الأم, ثلث المال كاملا, مع عدم الأولاد.
حتى يقال: إن هاتين الصورتين, قد استثنيتا من هذا.
ويوضح ذلك, أن الذي يأخذه الزوج أو الزوجة, بمنزلة ما يأخذه الغرماء.
فيكون من رأس المال, والباقي, بين الأبوين.
ولأنا لو أعطينا الأم ثلث المال, لزم زيادتها على الأب, في مسألة الزوج, أو أخذ الأب في مسألة الزوجة, زيادة عنها نصف السدس, وهذا لا نظير له.
فإن المعهود مساواتها للأب, أو أخذه ضعف ما تأخذه الأم.
" فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ " أشقاء, أو لأب, أو لأم, ذكورا أو إناثا, وارثين, أو محجوبين بالأب, أو الجد.
لكن قد يقال: ليس ظاهرُ قولهِ " فَإِنْ كَانَ لَهُ إِخْوَةٌ " شاملا لغير الوارثين, بدليل عدم تناولها للمحجوب بالنصف.
فعلى هذا, لا يحجبها عن الثلث من الإخوة, إلا الإخوة الوارثون.
ويؤيده أن الحكمة في حجبهم لها عن الثلث, لأجل أن يتوفر لهم شيء من المال, وهو معدوم.
والله أعلم.
ولكن يشرط كونهم اثنين فأكثر.
ويشكل على ذلك, إتيان لفظ " الإخوة " بلفظ الجمع.
وأجيب عن ذلك, بأن المقصود, مجرد التعدد لا الجمع, ويصدق ذلك باثنين.
وقد يطلق الجمع, ويراد به الاثنان كما في قوله تعالى عن داود وسليمان " وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ " وقال في الإخوة للأم: " وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ " .
فأطلق لفظ الجمع, والمراد به, اثنان فأكثر, بالإجماع.
فعلى هذا, لو خلف أما وأبا وإخوة, كان للأم السدس, والباقي للأب, فحجبوها عن الثلث, مع حجب الأب إياهم, إلا على الاحتمال الآخر, فإن للأم الثلث, والباقي للأب.
ثم قال تعالى " مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ " أي هذه الفروض والأنصباء, والمواريث, إنما ترد وتستحق, بعد نزع الديون التي على الميت لله, أو للآدميين, وبعد الوصايا, التي قد أوصى الميت بها بعد موته, فالباقي عن ذلك, هو التركة, التي يستحقها الورثة.
وقدم الوصية - مع أنها مؤخرة عن الدين - للاهتمام بشأنها, لكون إخراجها, شاقا على الورثة, وإلا, فالديون مقدمة عليها, وتكون من رأس المال.
وأما الوصية فإنها تصح من الثلث فأقل, للأجنبي الذي هو غير وارث.
وأما غير ذلك, فلا ينفذ, إلا بإجازة الورثة, قال تعالى: " آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لَا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا " .
فلو رد تقدير الإرث إلى عقولكم واختياركم, لحصل من الضرر, ما الله به عليم, لنقص العقول, وعدم معرفتها بما هو اللائق والأحسن, في كل زمان ومكان.
فلا يدرون أي الأولاد, أو الوالدين, أنفع لهم وأقرب, لحصول مقاصدهم الدينية والدنيوية.
" فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا " أي: فرضها الله الذي قد أحاط بكل شيء علما, وأحكم ما شرعه, وقدر ما قدره, على أحسن تقدير, لا تستطيع العقول أن تقترح مثل أحكامه الصالحة الموافقة, لكل زمان, ومكان, وحال.


012- وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ

" ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين ولهن الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث من بعد وصية يوصى بها أو دين غير مضار وصية من الله والله عليم حليم "

(حكم الزوج والزوجات في الميراث) ثم قال تعالى: " وَلَكُمْ " أيها الأزواج " نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ " .
ويدخل في مسمى الولد, المشروط وجوده أو عدمه, ولد الصلب أو ولد الابن الذكر والأنثى, الواحد والمتعدد, الذي من الزوج, أو من غيره, ويخرج عنه, ولد البنات إجماعا.
(بيان معنى (الكلالة) ونصيبها في الميراث) ثم قال تعالى " وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ " أي: من أم, كما هي في بعض القراءات.
وأجمع العلماء على أن المراد بالإخوة - هنا - الإخوة للأم.
فإذا كان يورث كلالة أي: ليس للميت والد ولا ولد, أي: لا أب, ولا جد, ولا ابن, ولا ابن ابن, ولا بنت, ولا بنت ابن وإن نزلوا.
وهذه هي: الكلالة, كما فسرها بذلك أبو بكر الصديق رضي الله عنه, وقد حصل على ذلك, الاتفاق, ولله الحمد.
" فَلِكُلِّ وَاحِدٍ مِنْهُمَا " أي: من الأخ والأخت " السُّدُسُ " .
" فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ " أي: من واحد " فَهُمْ شُرَكَاءُ فِي الثُّلُثِ " أي: لا يزيدون على الثلث, ولو زادوا عن اثنين.
ودل قوله " فَهُمْ شُرَكَاءُ فِي الثُّلُثِ " أن ذكرهم وأنثاهم سواء, لأن لفظ " الشريك " يقتضي التسوية.
ودل لفظ " الْكَلَالَةِ " على أن الفروع وإن نزلوا, والأصول الذكور وإن علوا, يسقطون أولاد الأم, لأن الله لم يورثهم إلا في الكلالة, فلو لم يكن يورث كلالة, لم يرثوا منه شيئا, اتفاقا.
ودل قوله " فَهُمْ شُرَكَاءُ فِي الثُّلُثِ " أن الإخوة الأشقاء, يسقطون في المسألة المسماة بالحمارية.
وهى: زوج, وأم, وإخوة أشقاء.
.
وللزوج, النصف.
وللأم, السدس.
وللأخوة للأم: الثلث.
ويسقط الأشقاء, لأن الله أضاف الثلث للإخوة من الأم.
فلو شاركهم الأشقاء, لكان جمعا, لما فرق الله حكمه.
وأيضا, فإن الإخوة للأم, أصحاب فروض, والأشقاء, عصبات.
وقد قال النبي صلى الله عليه وسلم " ألحقوا الفرائض بأهلها, فما بقي, فلأولى رجل ذكر " .
وأهل الفروض هم: الذين قدَّر الله أنصباءهم.
ففي هذه المسألة, لا يبقى بعدهم شيء, فيسقط الأشقاء, وهذا هو الصواب في ذلك.
وأما ميراث الإخوة والأخوات الأشقاء, أو لأب, فمذكور في قوله: " يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ " الآية.
فالأخت الواحدة, شقيقة, أو لأب, لها النصف.
والثنتان, لهما الثلثان.
والشقيقة الواحدة مع الأخت للأب, أو الأخوات, تأخذ النصف والباقي من الثلثين, للأخت, أو الأخوات لأب, وهو السدس, تكملة الثلثين.
وإذ استغرقت الشقيقات الثلثين, تسقط الأخوات للأب, كما تقدم في البنات, وبنات الابن.
وإن كان الإخوة, رجالا ونساء, فللذكر مثل حظ الأنثيين.
(حكم القاتل واختلاف دين الميت وأقربائه) فإن قيل: فهل يستفاد حكم ميراث القاتل, والرقيق, والمخالف في في الدين, والمبعض والخنثى, والجد مع الإخوة لغير أم, والعول, والرد وذوي الأرحام, وبقية العصبة, والأخوات لغير أم, مع البنات, أو بنات الابن, من القرآن أم لا؟ قيل: نعم, فيه تنبيهات وإشارات دقيقة, يعسر فهمها على غير المتأمل, تدل على جميع المذكورات.
فأما (القاتل والمخالف في الدين) فيعرف أنهما غير وارثين من بيان الحكمة الإلهية, في توزيع المال على الورثة, بحسب قربهم, ونفعهم الديني والدنيوي.
وقد أشار تعالى إلى هذه الحكمة بقوله " لَا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا " .
وقد علم أن القاتل, قد سعى لمورثه بأعظم الضرر, فلا ينتهض ما فيه, من موجب الإرث, أن يقاوم ضرر القتل, الذي هو ضد النفع الذي رتب عليه الإرث.
فعلم من ذلك, أن القتل أكبر مانع يمنع من الميراث, ويقطع الرحم الذي قال الله فيه: " وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ " .
مع أنه قد استقرت القاعدة الشرعية, أن " من استعجل شيئا قبل أوانه, عوقب بحرمانه " .
وبهذا ونحوه, يعرف أن المخالف لدين الموروث لا إرث له.
وذلك أنه قد تعارض الموجب, الذي هو: اتصال النسب, الموجب للإرث, والمانع الذي, هو المخالفة في الدين, الموجبة للمباينة من كل وجه.
فقوي المانع, ومنع موجب الإرث, الذي هو النسب.
فلم يعمل الموجب لقيام المانع.
يوضح ذلك أن الله تعالى قد جعل حقوق المسلمين, أولى من حقوق الأقارب الكفار الدنيوية.
فإذا مات المسلم, انتقل ماله إلى من هو أولى وأحق به.
فيكون قوله تعالى: " وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ " إذا اتفقت أديانهم.
وأما مع تباينهم, فالأخوة الدينية, مقدمة على الأخوة النسبية المجردة.
قال ابن القيم في " جلاء الأفهام " : " وتأمل هذا المعنى من آية المواريث,: وتعليقه سبحانه التوارث فيها بلفظ الزوجة, دون المرأة كما في قوله تعالى " وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ " .
ففيه إيذان بأن هذا التوارث, إنما وقع بالزوجية, المقتضية للتشاكل والتناسب.
والمؤمن والكافر, لا تشاكل بينهما, ولا تناسب, فلا يقع بينهما التوارث.
وأسرار مفردات القرآن ومركباته, فوق عقول العاقلين " انتهى.
(حكم الرقيق في الميراث) وأما (الرقيق), فإنه لا يرث ولا يورث.
أما كونه لا يورث فواضح, لأنه ليس له مال يورث عنه, بل كل ما معه, فهو لسيده.
وأما كونه لا يرث, فلأنه لا يملك, فإنه لو ملك, لكان لسيده, وهو أجنبي من الميت, فيكون مثل قوله تعالى: " لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ " , " وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ " " فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ " ونحوها, لمن يتأتى منه التملك.
وأما الرقيق, فلا يتأتى منه ذلك, فعلم أنه لا ميراث له.
وأما من بعضه حر, وبعضه رقيق, فإنه تتبعض أحكامه.
فما فيه من الحرية, يستحق بها ما رتبه الله في المواريث, لكون ما فيه من الحرية, قابلا للتملك, وما فيه من الرق, فليس بقابل لذلك.
فإذًا يكون المبعض, يرث ويورث, ويحجب بقدر ما فيه من الحرية.
وإذا كان العبد يكون محمودا ومذموما, مثابا ومعاقبا, بقدر ما فيه من موجبات ذلك, فهذا كذلك.
(حكم الخنثى والمشكل في الميراث) وأما (الخنثى) فلا يخلو, إما أن يكون واضحا ذكوريته أو أنوثيته, أو مشكلا.
فإن كان واضحا, فالأمر فيه واضح.
إن كان ذكرا, فله حكم الذكور, ويشمله النص الوارد فيهم.
وإن كانت أنثى, فلها حكم الإناث, ويشملها النص الوارد فيهن.
وإن كان مشكلا, فإن كان الذكر والأنثى لا يختلف إرثهما - كالإخوة للأم - فالأمر فيه واضح.
وإن كان يختلف إرثه, بتقدير ذكوريته, وبتقدير أنوثيته, ولم يبق لنا طريق إلى العلم بذلك, لم نعطه أكثر التقديرين, لاحتمال ظلم من معه من الورثة, ولم نعطه الأقل, لاحتمال ظلمنا إياه.
فوجب التوسط بين الأمرين, وسلوك أعدل الطريقين, قال تعالى: " اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى " .
فليس لنا طريق إلى العدل في مثل هذا, أكثر من هذا الطريق المذكور.
" لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا " " فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ " .
(ميراث الجد) وأما (ميراث الجد) مع الإخوة الأشقاء, أو لأب, وهل يرثون معه أم لا؟.
فقد دل كتاب الله, على قول أبي بكر الصديق رضي الله عنه, أن الجد يحجب الإخوة, أشقاء, أو لأب, أو لأم, كما يحجبهم الأب.
وبيان ذلك: أن الجد: أب في غير موضع من القرآن كقوله تعالى: " إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ " الآية.
وقال يوسف عليه السلام " وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ " .
فسمى الله الجد, وجد الأب: أبا.
فدل ذلك, على أن الجد, بمنزلة الأب, يرث ما يرثه الأب, ويحجب من يحجبه (أي: عند عدمه).
وإذا كان العلماء, قد أجمعوا على أن الجد, حكمه حكم الأب عند عدمه في ميراثه مع الأولاد وغيرهم, من بين الإخوة والأعمام وبنيهم, وسائر أحكام المواريث - فينبغي أيضا, أن يكون حكمه حكمه, في حجب الإخوة لغير أم.
وإذا كان ابن الأب بمنزلة ابن الصلب, فلم لا يكون الجد بمنزلة الأب؟ وإذا كان جد الأب, مع ابن الأخ, قد اتفق العلماء على أنه يحجبه.
فلم لا يحجب جد الميت أخاه؟ فليس مع من يورث الإخوة مع الجد, نص ولا إشارة, ولا تنبيه, ولا قياس صحيح.
(العول وأحكامه) وأما مسائل (العول) فإنه يستفاد حكمها من القرآن.
وذلك أن الله تعالى, قد فرض, وقدر لأهل المواريث أنصباء.
وهم بين حالتين.
إما أن يحجب بعضهم بعضا, أو لا.
فإن حجب بعضهم بعضا, فالمحجوب ساقط, لا يزاحم, ولا يستحق شيئا وإن لم يحجب بعضهم بعضا, فلا يخلو.
إما أن لا تستغرق الفروض التركة, أو تستغرقها من غير زيادة ولا نقص أو تزيد الفروض على التركة.
ففي الحالتين الأوليين, كل يأخذ فرضه كاملا.
وفي الحالة الأخيرة وهي - ما إذا زادت الفروض على التركة - فلا يخلو من حالين.
إما أن ننقص بعض الورثة عن فرضه الذي فرضه الله له, ونكمل للباقين منهم فروضهم, وهذا ترجيح بغير مرجح, وليس نقصان أحدهم بأولى من الآخر.
فتعينت الحال الثانية, وهو: أننا نعطي كل واحد منهم نصيبه, بقدر الإمكان, ونحاصص بينهم, كديون الغرماء الزائدة على مال الغريم.
ولا طريق موصل إلى ذلك إلا بالعول.
فعلم من هذا, أن العول في الفرائض, قد بينه الله في كتابه.
(بيان أحكام الرد على أصحاب الفرائض) وبعكس هذه الطريقة بعينها, يعلم (الرد).
فإن أهل الفروض - إذا لم تستغرق فروضهم التركة, وبقي شيء ليس له مستحق, من عاصب قريب ولا بعيد, فإن رده على أحدهم, ترجيح بغير مرجح, وإعطاؤه غيرهم, ممن ليس بقريب للميت, جنف وميل, ومعارضة لقوله " وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ " .
فتعين أن يرد على أهل الفروض, بقدر فروضهم.
(حكم الرد على الزوجين في الميراث) ولما كان الزوجان, ليسا من القرابة, لم يستحقا الزيادة على فرضهم المقدر عند القائلين, بعدم الرد عليهما.
وأما على القول الصحيح أن حكم الزوجين, حكم باقي الورثة في الرد, فالدليل المذكور, شامل للجميع, كما شملهم دليل العول.
(حكم ذوي الأرحام في الميراث) وبهذا يعلم أيضا, ميراث ذوي الأرحام.
فإن الميت إذا لم يخلف صاحب فرض, ولا عاصبا, وبقي الأمر دائرا بين كون ماله يكون لبيت المال, لمنافع الأجانب, وبين كون ماله يرجع إلى أقربائه المدلين بالورثة, المجمع عليهم, تعين الثاني.
ويدل على ذلك قوله تعالى: " وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ " .
فصرفه لغيرهم, ترك لمن هو أولى من غيره, فتعين توريث ذوي الأرحام.
وإذا تعين توريثهم, فقد علم أنه ليس لهم نصيب مقدر بأعيانهم في كتاب الله.
وأن بينهم وبين الميت وسائط, صاروا - بسببها - من الأقارب.
فينزلون منزلة من أدلوا به من تلك الوسائط.
والله أعلم.
(بيان من هم عصبة الميت وحكمهم في الميراث) وأما (ميراث بقية العصبة) كالبنوة والأخوة وبنيهم والأعمام وبنيهم إلخ فإن النبي صلى الله عليه وسلم قال " ألحقوا الفرائض بأهلها, فما بقي فلأولى رجل ذكر " .
وقال تعالى: " وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ " .
فإذا ألحقنا الفروض بأهلها, ولم يبق شيء, لم يستحق العاصب شيئا.
وإن بقي شيء, أخذة أولي العصبة, بحسب جهاتهم, ودرجاتهم.
(جهات العصبة) فإن جهات العصوبة خمس: البنوة, ثم الأبوة ثم الأخوة وبنوهم, ثم العمومة وبنوهم, ثم الولاء, ويقدم منهم الأقرب جهة.
فإن كانوا في جهة واحدة, فالأقرب منزلة.
فإن كانوا بمنزلة واحدة, فالأقوى, وهو الشقيق.
فإن تساووا من كل وجه, اشتركوا.
والله أعلم.
وأما كون الأخوات لغير أم, مع البنات, أو بنات الابن عصبات, يأخذن ما فضل عن فروضهن, فلأنه ليس في القرآن, ما يدل على أن الأخوات يسقطن بالبنات.
فإذا كان الأمر كذلك, وبقي شيء بعد أخذ البنات فرضهن, فإنه يعطى للأخوات, ولا يعدل عنهن إلى عصبة أبعد منهن, كابن الأخ والعم, ومن هو أبعد منهم.
والله أعلم.


013- تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ

" تلك حدود الله ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم "

أي: تلك التفاصيل التي ذكرها في المواريث, حدود الله, التي يجب الوقوف معها, وعدم مجاوزتها, ولا القصور عنها.
وفي ذلك دليل, على أن الوصية للوارث منسوخة, بتقديره تعالى أنصباء الوارثين.
ثم قوله تعالى " تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا " فالوصية للوارث, بزيادة على حقه, يدخل في هذا التعدي, مع قوله صلى الله عليه وسلم " لا وصية لوارث " .
ثم ذكر طاعة الله ورسوله, ومعصيتهما, عموما, ليدخل في العموم, لزوم حدوده في الفرائض, أو ترك ذلك فقال: " وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ " بامتثال أمرهما, الذي أعظمه, طاعتهما في التوحيد, ثم الأوامر على اختلاف درجاتها, واجتناب نهيهما, الذي أعظمه الشرك بالله, ثم المعاصي على اختلاف طبقاتها " يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا " .
فمن أدى الأوامر, واجتنب النواهي, فلا بد له من دخول الجنة, والنجاة من النار.
" وَذَلِكَ الْفَوْزُ الْعَظِيمُ " الذي حصل به النجاة, من سخطه وعذابه, والفوز بثوابه ورضوانه, بالنعيم المقيم, الذي لا يصفه الواصفون.


014- وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ

" ومن يعص الله ورسوله ويتعد حدوده يدخله نارا خالدا فيها وله عذاب مهين "

" وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ " .
إلخ ويدخل في اسم المعصية, الكفر فما دونه من المعاصي.
فلا يكون فيها شبهة للخوارج, القائلين بكفر أهل المعاصي.
فإن الله تعالى رتب دخول الجنة, على طاعته, وطاعة رسوله.
ورتب دخول النار, على معصيته ومعصية رسوله.
فمن أطاعه طاعة تامة, دخل الجنة بلا عذاب.
ومن عصى الله ورسوله, معصية تامة, يدخل فيها الشرك, فما دونه, دخل النار وخلد فيها.
ومن اجتمع فيه معصية وطاعة, كان فيه من موجب الثواب والعقاب بحسب ما فيه من الطاعة والمعصية.
وقد دلت النصوص المتواترة, على أن الموحدين, الذين معهم طاعة التوحيد, غير مخلدين في النار.
فما معهم من التوحيد, مانع لهم من الخلود فيها.


015- وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ

" واللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم فإن شهدوا فأمسكوهن في البيوت حتى يتوفاهن الموت أو يجعل الله لهن سبيلا "

أي: النساء اللاتي " يَأْتِينَ الْفَاحِشَةَ " أي: الزنا.
فوصفها بالفاحشة, لشناعتها وقبحها.
" فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ " أي: من رجالكم المؤمنين العدول.
" فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ " احبسوهن عن الخروج الموجب للريبة.
وأيضا, فإن الحبس, من جملة العقوبات.
" حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ " أي: هذا منتهى الحبس.
" أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا " أي: طريقا غير الحبس في البيوت.
فهذه الآية ليست منسوخة, فإنما هي, مغياة إلى ذلك الوقت.
فكان الأمر في أول الإسلام كذلك, حتى جعل الله لهن سبيلا, وهو رجم المحصن والمحصنة وجلد غير المحصن والمحصنة.


016- وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا

" واللذان يأتيانها منكم فآذوهما فإن تابا وأصلحا فأعرضوا عنهما إن الله كان توابا رحيما "

وكذلك اللذان " يَأْتِيَانِهَا " أي: الفاحشة " مِنْكُمْ " من الرجال والنساء " فَآذُوهُمَا " بالقول والتوبيخ والتعيير, والضرب الرادع عن هذه الفاحشة.
فعلى هذا يكون الرجال إذا فعلوا الفاحشة يؤذون, والنساء يحبسن ويؤذين.
فالحبس غايته للموت, والأذية نهايتها إلى التوبة والإصلاح.
ولهذا قال " فَإِنْ تَابَا " أي: رجعا عن الذنب الذي فعلاه, وندما عليه, وعزما أن لا يعودا " وَأَصْلَحَا " العمل الدال على صدق التوبة " فَأَعْرِضُوا عَنْهُمَا " أي: عن أذاهما " إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا " أي: كثير التوبة على المذنبين الخطائين, عظيم الرحمة والإحسان, الذي - من إحسانه - وفقهم للتوبة, وقبلها منهم, وسامحهم عن ما صدر منهم.
ويؤخذ من هاتين الآيتين, أن بينة الزنا, أن تكون أربعة رجال مؤمنين.
ومن باب أولى وأحرى, اشتراط عدالتهم.
لأن الله تعالى, شدد في أمر هذه الفاحشة, سترا لعباده.
حتى إنه, لا يقبل فيها النساء منفردات, ولا مع الرجل, ولا مع دون أربعة.
ولابد من التصريح بالشهادة, كما دلت على ذلك, الأحاديث الصحيحة وتومئ إليه هذه الآية لما قال " فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ " .
لم يكتف بذلك حتى قال " فَإِنْ شَهِدُوا " أي: لا بد من شهادة صريحة عن أمر يشاهد عيانا, من غير تعريض, ولا كناية.
ويؤخذ منهما, أن الأذية بالقول والفعل, والحبس, قد شرعه الله, تعزيرا لجنس المعصية, الذي يحصل به الزجر.


017- إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا

" إنما التوبة على الله للذين يعملون السوء بجهالة ثم يتوبون من قريب فأولئك يتوب الله عليهم وكان الله عليما حكيما "

توبة الله على عباده نوعان: توفيق منه للتوبة, وقبول لها, بعد وجودها من العبد.
فأخبر هنا - أن التوبة المستحقة على الله, حق أحقه على نفسه, كرما منه وجودا, لمن عمل السوء أي: المعاصي " بِجَهَالَةٍ " أي: جهالة منه لعاقبتها, وإيجابها لسخط الله وعقابه, وجهل منه, لنظر الله ومراقبته له, وجهل منه, بما تئول إليه من نقص الإيمان أو إعدامه.
فكل عاص لله, فهو جاهل بهذا الاعتبار, وإن كان عالما بالتحريم.
بل العلم بالتحريم, شرط لكونها معصية, معاقبا عليها.
" ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ " يحتمل أن يكون المعنى: ثم يتوبون قبل معاينة الموت.
فإن الله يقبل توبة العبد, إذا تاب قبل معاينة الموت والعذاب, قطعا.
وأما بعد حضور الموت, فلا يقبل من العاصين توبتهم, ولا من الكفار رجوع, كما قال تعالى عن فرعون: " حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ " الآية.
وقال تعالى: " فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ " وقال هنا:


018- وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ وَلَا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا

" وليست التوبة للذين يعملون السيئات حتى إذا حضر أحدهم الموت قال إني تبت الآن ولا الذين يموتون وهم كفار أولئك أعتدنا لهم عذابا أليما "

" وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ " أي: المعاصي فيما دون الكفر.
" حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ وَلَا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا " .
وذلك, أن التوبة في هذه الحال توبة اضطرار, لا تنفع صاحبها.
إنما تنفع توبة الاختيار.
ويحتمل أن يكون معنى قوله " من قريب " أي: قريب من فعلهم الذنب, الموجب للتوبة.
فيكون المعنى: من بادر إلى الإقلاع من حين صدور الذنب, وأناب إلى الله, وندم عليه فإن الله يتوب عليه.
بخلاف من استمر على ذنبه, وأصر على عيوبه, حتى صارت فيه صفات راسخة, فإنه يعسر عليه إيجاد التوبة التامة.
والغالب أنه لا يرفق للتوبة, ولا ييسر لأسبابها.
كالذي يعمل السوء على علم قائم, ويقين متهاون بنظر الله إليه, فإنه يسد على نفسه, باب الرحمة.
نعم قد يوفق الله عبده المصر على الذنوب, على عمد ويقين, للتوبة النافعة, التي يمحو بها ما سلف من سيئاته, وما تقدم من جناياته ولكن الرحمة والتوفيق للأول, أقرب.
ولهذا ختم الآية الأولى بقوله " وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا " .
فمن علمه أنه يعلم صادق التوبة وكاذبها, فيجازي كلا منهما, بحسب ما استحق بحكمته.
ومن حكمته, أن يوفق من اقتضت حكمته ورحمته, توفيقه للتوبة.
ويخذل من اقتضت حكمته وعدله, عدم توفيقه.
والله أعلم.


019- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلَا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ

" يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن إلا أن يأتين بفاحشة مبينة وعاشروهن بالمعروف فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا "

كانوا في الجاهلية إذا مات أحدهم عن زوجته, رأى قريبه, كأخيه, وابن عمه ونحوهما, أنه أحق بزوجته من كل أحد, وحماها عن غيره, أحبت أو كرهت.
فإن أحبها, تزوجها على صداق, يحبه دونها.
وإن لم يرضها, عضلها, فلا يزوجها إلا من يختاره هو.
وربما امتنع من تزويجها, حتى تبذل له شيئا من ميراث قريبه, أو من صداقها.
وكان الرجل أيضا, يعضل زوجته التي يكون يكرهها ليذهب ببعض ما آتاها, فنهى الله المؤمنين عن جميع هذه الأحوال إلا حالتين: إذا رضيت, واختارت نكاح قريب زوجها الأول, كما هو مفهوم قوله " كَرْهًا " .
وإذا أتين بفاحشة مبينة, كالزنا, والكلام الفاحش, وأذيتها لزوجها, فإنه في هذه الحال, يجوز له أن يعضلها, عقوبة لها على فعلها, لتفتدي منه إذا كان عضلا بالعدل.
ثم قال " وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ " وهذا يشمل المعاشرة القولية والفعلية.
فعلى الزوج أن يعاشر زوجته بالمعروف, من الصحبة الجميلة, وكف الأذى, وبذل الإحسان, وحسن المعاملة, ويدخل في ذلك النفقة, والكسوة ونحوهما.
فيجب على الزوج لزوجته, المعروف, من مثله لمثلها, في ذلك الزمان والمكان.
وهذا يتفاوت بتفاوت الأحوال.
" فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا " .
أي: ينبغي لكم - أيها الأزواج - أن تمسكوا زوجاتكم مع الكراهة لهن, فإن في ذلك, خيرا كثيرا.
من ذلك, امتثال أمر الله, وقبول وصيته التي فيها سعادة الدنيا والآخرة.
ومنها أن إجباره نفسه - مع عدم محبته لها - فيه مجاهدة النفس, والتخلق بالأخلاق الجميلة.
وربما أن الكراهة تزول, وتخلفها المحبة, كما هو الواقع في ذلك.
وربما رزق منها ولدا صالحا, نفع والديه في الدنيا والآخرة.
وهذا كله, مع الإمكان في الإمساك, وعدم المحذور.
فإذا كان لا بد من الفراق, وليس للإمساك محل, فليس الإمساك بلازم.


020- وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلَا تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا

" وإن أردتم استبدال زوج مكان زوج وآتيتم إحداهن قنطارا فلا تأخذوا منه شيئا أتأخذونه بهتانا وإثما مبينا "

بل متى " أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ " أي: تطليق زوجة, وتزوج أخرى.
أي: فلا جناح عليكم في ذلك ولا حرج.
ولكن إذا " وَآتَيْتُمْ إِحْدَاهُنَّ " أي: المفارقة, أو التي تزوجها " قِنْطَارًا " أي: مالا كثيرا.
" فَلَا تَأْخُذُوا مِنْهُ شَيْئًا " بل.
وفروه لهن, ولا تمطلوا بهن.
وفي هذه الآية, دلالة على تحريم كثرة المهر, مع أن الأفضل واللائق, الاقتداء بالنبي صلى الله عليه وسلم في تخفيف المهر.
ووجه الدلالة, أن الله أخبر عن أمر يقع منهم, ولم ينكره عليهم.
فدل على عدم تحريمه.
لكن قد ينهي عن كثرة الصداق, إذا تضمن مفسدة دينية, وعدم مصلحة تقاوم.
ثم قال: " أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا " فإن هذا لا يحل, ولو تحيلتم عليه بأنواع الحيل, فإن إثمه واضح.


021- وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا

" وكيف تأخذونه وقد أفضى بعضكم إلى بعض وأخذن منكم ميثاقا غليظا "

وقد بين تعالى حكمة ذلك بقوله: " وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا " .
وبيان ذلك: أن الزوجة قبل عقد النكاح, محرمة على الزوج, ولم ترض بحلها له إلا بذلك المهر, الذي يدفعه لها.
فإذا دخل بها, وأفضى إليها, وباشرها المباشرة التي كانت حراما قبل ذلك, والتي لم ترض ببذلها إلا بذلك العوض, فإنه قد استوفى المعوض, فثبت عليه العوض.
فكيف يستوفي المعوض, ثم بعد ذلك يرجع في العوض؟ هذا من أعظم الظلم والجور.
وكذلك أخذ الله على الأزواج, ميثاقا غليظا, بالعقد, والقيام بحقوقها.


022- وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا

" ولا تنكحوا ما نكح آباؤكم من النساء إلا ما قد سلف إنه كان فاحشة ومقتا وساء سبيلا "

أي: لا تتزوجوا من النساء, ما تزوجهن آباؤكم, أي: الأب وإن علا.
" إِنَّهُ كَانَ فَاحِشَةً " أي: أمرا قبيحا يفحش ويعظم قبحه " وَمَقْتًا " من الله لكم ومن الخلق, بل يمقت بسبب ذلك الابن أباه, والأب ابنه, مع الأمر ببره.
" وَسَاءَ سَبِيلًا " أي: بئس الطريق طريقا لمن سلكه, لأن هذا من عوائد الجاهلية, التي جاء الإسلام بالتنزه عنها, والبراءة منها.


023- حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ

" حرمت عليكم أمهاتكم وبناتكم وأخواتكم وعماتكم وخالاتكم وبنات الأخ وبنات الأخت وأمهاتكم اللاتي أرضعنكم وأخواتكم من الرضاعة وأمهات نسائكم وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن فإن لم تكونوا دخلتم بهن فلا جناح عليكم وحلائل أبنائكم الذين من أصلابكم وأن تجمعوا بين الأختين إلا ما قد سلف إن الله كان غفورا رحيما "

هذه الآيات الكريمات, مشتملات على المحرمات بالنسب, والمحرمات بالصهر, والمحرمات بالجمع, وعلى المحللات من النساء.
فأما المحرمات في النسب, فهن السبع اللاتي ذكرهن الله.
الأم, يدخل فيها, كل من لها عليك ولادة, وإن بعدت.
ويدخل في البنت كل من لك عليها ولادة, والأخوات الشقيقات, أو لأب أو لأم.
والعمة كل: أخت لأبيك, أو لجدك, وإن علا.
والخالة: كل أخت لأمك, أو جدتك وإن علت, وارثة أم لا.
وبنات الأخ, وبنات الأخت, أي: وإن نزلت.
فهؤلاء هن المحرمات من النسب, بإجماع العلماء, كما هو نص الآية الكريمة, وما عداهن فيدخل في قوله: " وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ " , وذلك كبنت العمة والعم, وبنت الخال والخالة.
وأما المحرمات بالرضاع, فقد ذكر الله منهن, الأم, والأخت.
وفي ذلك تحريم الأم مع أن اللبن ليس لها, إنما هو لصاحب اللبن.
دل بتنبيهه على أن صاحب اللبن, يكون أبا للمرتضع.
فإذا ثبتت الأبوة والأمومة, ثبت ما هو فرع عنهما, كأخوتهما, وأصولهما, وفروعهما.
وقال النبي صلى الله عليه وسلم " يحرم من الرضاع, ما يحرم من النسب " .
فينتشر التحريم من جهة المرضعة, ومن له اللبن, كما ينتشر في الأقارب, وفي الطفل المرتضع, إلى ذريته فقط.
لكن بشرط أن يكون الرضاع, خمس رضعات في الحويين, كما بينت السنة.
وأما المحرمات بالصهر, فهن أربع.
حلائل الآباء وإن علوا, وحلائل الأبناء, وإن نزلوا, وارثين, أو محجوبين.
وأمهات الزوجة, وإن علون.
فهؤلاء الثلاث يحرمن بمجرد العقد.
والرابعة: الربيبة, وهي بنت زوجته وإن نزلت, فهذه لا تحرم حتى يدخل بزوجته كما قال هنا " وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ " الآية.
وقد قال الجمهور: إن قوله " اللَّاتِي فِي حُجُورِكُمْ " قيد خرج بمخرج الغالب, لا مفهوم له.
فإن الربيبة تحرم, ولو لم تكن في حجره, ولكن للتقييد بذلك فائدتان: إحداهما: التنبيه على الحكمة في تحريم الربيبة, وأنها كانت بمنزلة البنت, فمن المستقبح إباحتها.
والثانية: فيه دلالة على جواز الخلوة بالربيبة, وأنها بمنزلة من هي في حجره من بناته ونحوهن.
والله أعلم.
وأما المحرمات بالجمع, فقد ذكر الله, الجمع بين الأختين, وحرمه.
وحرم النبي صلى الله عليه وسلم الجمع بين المرأة وعمتها, أو خالتها.
فكل امرأتين بينهما رحم محرم, لو قدر إحداهما ذكرًا, والأخرى أنثى, حرمت عليه, فإنه يحرم الجمع بينهما, وذلك لما في ذلك من أسباب التقاطع بين الأرحام.


024- وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ

" والمحصنات من النساء إلا ما ملكت أيمانكم كتاب الله عليكم وأحل لكم ما وراء ذلكم أن تبتغوا بأموالكم محصنين غير مسافحين فما استمتعتم به منهن فآتوهن أجورهن فريضة ولا جناح عليكم فيما تراضيتم به من بعد الفريضة إن الله كان عليما حكيما "

ومن المحرمات في النكاح " وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ " أي: ذوات الأزواج.
فإنه يحرم نكاحهن ما دمن في ذمة الزوج, حتى تطلق, وتنقضي عدتها.
و " إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ " أي: بالسبي.
فإذا سبيت الكافرة ذات الزوج, حلت للمسلمين, بعد أن تستبرأ.
وأما إذا بيعت الأمة المزوجة, أو وهبت, فإنه لا ينفسخ نكاحها لأن المالك الثاني, نزل منزلة الأول, ولقصة بريرة, حين خيرها النبي صلى الله عليه وسلم.
وقوله " كِتَابَ اللَّهِ عَلَيْكُمْ " أي: الزموه واهتدوا به, فإن فيه الشفاء والنور, وفيه تفصيل الحلال من الحرام.
ودخل في قوله: " وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ " كل ما لم يذكر في هذه الآية, فإنه حلال طيب.
فالحرام محصور, والحلال ليس له حد ولا حصر, لطفا من الله, ورحمة, وتيسيرا للعباد.
وقوله " أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ " أي.
تطلبوا من وقع عليه نظركم واختياركم, من اللاتي أباحهن الله لكم حالة كونكم " مُحْصِنِينَ " أي: مستعفين عن الزنا, ومعفين نساءكم.
" غَيْرَ مُسَافِحِينَ " والسفح: سفح الماء في الحلال والحرام, فإن الفاعل لذلك, لا يحصن زوجته, لكونه وضع شهوته في الحرام, فتضعف داعيته للحلال, فلا يبقى محصنا لزوجته.
وفيها دلالة على أنه لا يزوج غير العفيف, لقوله تعالى: " الزَّانِي لَا يَنْكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ " .
" فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ " أي: من تزوجتموها " فَآتُوهُنَّ أُجُورَهُنَّ " أي الأجور, في مقابلة الاستمتاع.
ولهذا إذا دخل الزوج بزوجته, تقرر عليه صداقها.
" فَرِيضَةً " أي إتيانكم إياهن أجورهن, فرض فرضه الله عليكم, ليس بمنزلة التبرع, الذي إن شاء أمضاه, وإن شاء رده.
أو معنى قوله فريضة: أي مقدرة قد قدرتموها, فوجبت عليكم, فلا تنقصوا منها شيئا.
" وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ " أي: بزيادة من الزوج, أو إسقاط من الزوجة عن رضا وطيب نفس, هذا قول كثير من المفسرين.
وقال كثير منهم: إنها نزلت في متعة النساء التي كانت حلالا في أول الإسلام, ثم حرمها النبي صلى الله عليه وسلم, وأنه يؤمر بتوقيتها, وأجرها, ثم إذا انقضى الأمد الذي بينهما, فتراضيا بعد الفريضة, فلا حرج عليهما, والله أعلم.
" إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا " أي: كامل العلم واسعه, كامل الحكمة.
فمن علمه وحكمته, شرع لكم هذه الشرائع, وحد لكم هذه الحدود الفاصلة بين الحلال والحرام.


025- وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللَّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُمْ

" ومن لم يستطع منكم طولا أن ينكح المحصنات المؤمنات فمن ما ملكت أيمانكم من فتياتكم المؤمنات والله أعلم بإيمانكم بعضكم من بعض فانكحوهن بإذن أهلهن وآتوهن أجورهن بالمعروف محصنات غير مسافحات ولا متخذات أخدان فإذا أحصن فإن أتين بفاحشة فعليهن نصف ما على المحصنات من العذاب ذلك لمن خشي العنت منكم وأن تصبروا خير لكم والله غفور رحيم "

ثم قال تعالى " وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا " الآية.
أي: ومن لم يستطع الطول الذي هو المهر لنكاح المحصنات, أي: الحرائر المؤمنات, وخاف على نفسه العَنَت, أي: الزنا والمشقة الكثيرة, فيجوز له نكاح الإماء المملوكات المؤمنات.
وهذا بحسب ما يظهر, وإلا, فالله أعلم بالمؤمن الصادق من غيره.
فأمور الدنيا مبنية على ظواهر الأمور, وأحكام الآخرة مبنية على ما في البواطن.
" فَانْكِحُوهُنَّ " أي: المملوكات " بِإِذْنِ أَهْلِهِنَّ " أي: سيدهن, واحدا, أو متعددا.
" وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ " أي: ولو كن إماء, فإنه كما يجب المهر للحرة, فكذلك يجب للأمة.
ولكن لا يجوز نكاح الإماء, إلا إذا كن " مُحْصَنَاتٍ " أي: عفيفات عن الزنا.
" غَيْرَ مُسَافِحَاتٍ " أي: زانيات علانية.
" وَلَا مُتَّخِذَاتِ أَخْدَانٍ " أي: أخلاء في السر.
فالحاصل, أنه لا يجوز للحر المسلم, نكاح أمة, إلا بأربعة شروط ذكرها الله: إيمانهن, والعفة ظاهرا, وباطنا, وعدم استطاعة طول الحرة, وخوف العنت.
فإذا تمت هذه الشروط, جاز له نكاحهن.
ومع هذا, فالصبر عن نكاحهن أفضل, لما فيه من تعريض الأولاد للرق, ولما فيه من الدناءة والعيب.
وهذا إذا أمكن الصبر, فإن لم يمكن الصبر عن الحرام, إلا بنكاحهن, وجب ذلك.
ولهذا قال " وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ " .
وقوله " فَإِذَا أُحْصِنَّ " أي: تزوجن أو أسلمن, أي الإماء " فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ " أي: الحرائر " مِنَ الْعَذَابِ " .
وذلك الذي يمكن تنصيفه, وهو: الجلد, فيكون عليهن خمسون جلدة.
وأما الرجم, فليس على الإماء رجم, لأنه لا يتنصف.
فعلى القول الأول, إذا لم يتزوجن, فليس عليهن حد, إنما عليهن تعزير يردعهن عن فعل الفاحشة.
وعلى القول الثاني: إن الإماء غير المسلمات.
, إذا فعلن فاحشة أيضا عزرن.
وختم هذه الآية بهذين الاسمين الكريمين " الغفور الرحيم " لكون هذه الأحكام, رحمة بالعباد, وكرما, وإحسانا إليهم, فلم يضيق عليهم, بل وسع غاية السعة.
ولعل في ذكر المغفرة بعد ذكر الحد, إشارة إلى أن الحدود كفارات, يغفر الله بها ذنوب عباده, كما ورد بذلك الحديث.
وحكم العبد الذكر في الحد المذكور, حكم الأمة, لعدم الفارق بينهما.


026- يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ

" يريد الله ليبين لكم ويهديكم سنن الذين من قبلكم ويتوب عليكم والله عليم حكيم "

يخبر تعالى, بمنته العظيمة, ومنحته الجسيمة, وحسن تربيته لعباده المؤمنين, وسهولة دينه فقال: " يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ " أي: جميع ما تحتاجون إلى بيانه, من الحق والباطل, والحلال والحرام.
" وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ " أي: الذين أنعم الله عليهم, من النبيين وأتباعهم, في سيرهم الحميدة, وأفعالهم السديدة, وشمائلهم الكاملة, وتوفيقهم التام.
فلذلك نفذ ما أراده, ووضح لكم, وبين بيانا, كما بين لمن قبلكم, وهداكم هداية عظيمة في العلم والعمل.
" وَيَتُوبَ عَلَيْكُمْ " أي: يلطف لكم في أحوالكم, وما شرعه لكم, حتى تتمكنوا من الوقوف على ما حده الله, والاكتفاء بما أحله, فتقل ذنوبكم, بسبب ما يسر الله عليكم, فهذا من توبته على عباده.
ومن توبته عليهم, أنهم إذا أذنبوا, فتح لهم أبواب الرحمة, وأوزع قلوبهم الإنابة إليه, والتذلل بين يديه, ثم يتوب عليهم, بقبول ما وفقهم له.
فله الحمد والشكر, على ذلك.
وقوله " وَاللَّهُ عَلِيمٌ حَكِيمٌ " أي: كامل الحكمة, فمن علمه أن علمكم ما لم تكونوا تعلمون.
ومنها هذه الأشياء والحدود.
ومن حكمته, أنه يتوب على من اقتضت حكمته ورحمته, التوبة عليه.
ويخذل من اقتضت حكمته وعدله, من لا يصلح للتوبة.


027- وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا

" والله يريد أن يتوب عليكم ويريد الذين يتبعون الشهوات أن تميلوا ميلا عظيما "

وقوله " وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ " أي: توبة تلم شعثكم, وتجمع متفرقكم, وتقرب بعيدكم.
" وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ " أي: يميلون معها حيث مالت, ويقدمونها على ما فيه رضا محبوبهم, ويعبدون أهواءهم, من أصناف الكفرة والعاصين, المقدمين لأهوائهم على طاعة ربهم.
فهؤلاء يريدون " أَنْ تَمِيلُوا مَيْلًا عَظِيمًا " أي: تنحرفوا عن الصراط المستقيم, إلى صراط المغضوب عليهم والضالين.
يريدون أن يصرفوكم عن طاعة الرحمن, إلى طاعة الشيطان, وعن التزام حدود من السعادة كلها, في امتثال أوامره, إلى مَنْ الشقاوة كلها في اتباعه.
فإذا عرفتم أن الله تعالى, يأمركم بما فيه صلاحكم وفلاحكم, وسعادتكم, وأن هؤلاء المتبعين لشهواتهم, يأمرونكم, بما فيه غاية الخسار والشقاء, فاختاروا لأنفسكم أولى الداعيين, وتخيروا أحسن الطريقتين.


028- يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الْإِنْسَانُ ضَعِيفًا

" يريد الله أن يخفف عنكم وخلق الإنسان ضعيفا "

" يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ " أي: بسهولة ما أمركم به, ونهاكم عنه.
ثم مع حصول المشقة في بعض الشرائع, أباح لكم ما تقتضيه حاجتكم, كالميتة والدم ونحوهما, للمضطر, وكتزوج الأمة للحر, بتلك الشروط السابقة.
وذلك لرحمته التامة, وإحسانه الشامل, وعلمه وحكمته بضعف الإنسان, من جميع الوجوه, ضعف البنية, وضعف الإرادة وضعف العزيمة, وضف الإيمان, وضعف الصبر.
فناسب ذلك, أن يخفف الله عنه, ما يضعف عنه, وما لا يطيقه إيمانه, وصبره, وقوته.


029- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ

" يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم ولا تقتلوا أنفسكم إن الله كان بكم رحيما "

ينهى تعالى, عباده المؤمنين, أن يأكلوا أموالهم بينهم بالباطل.
وهذا يشمل أكلها بالغصوب, والسرقات, وأخذها بالقمار, والمكاسب الرديئة.
بل لعله يدخل في ذلك, أكل مال نفسك على وجه البطر والإسراف, لأن هذا من الباطل, وليس من الحق.
ثم إنه - لما حرم أكلها بالباطل - أباح لهم أكلها بالتجارات, والمكاسب الخالية من الموانع, المشتملة على الشروط, من التراضي وغيره.
" وَلَا تَقْتُلُوا أَنْفُسَكُمْ " أي: لا يقتل بعضكم بعضا, ولا يقتل الإنسان نفسه.
ويدخل في ذلك, الإلقاء بالنفس إلى التهلكة, وفعل الأخطار المفضية إلى التلف والهلاك.
" إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا " ومن رحمته, أن صان نفوسكم وأموالكم, ونهاكم عن إضاعتها وإتلافها, ورتب على ذلك, ما رتبه من الحدود.
وتأمل هذا الإيجاز والجمع, في قوله " لَا تَأْكُلُوا أَمْوَالَكُمْ " " وَلَا تَقْتُلُوا أَنْفُسَكُمْ " كيف شمل أموال غيرك, ومال نفسك, وقتل نفسك, وقتل غيرك, بعبارة أخصر من قوله " لا يأكل بعضكم مال بعض " و " لا يقتل بعضكم بعضا " مع قصور هذه العبارة على مال الغير, ونفس الغير.
مع أن إضافة الأموال والأنفس إلى عموم المؤمنين, فيه دلالة على أن المؤمنين, في توادهم, وتراحمهم, وتعاطفهم, ومصالحهم, كالجسد الواحد, حيث كان الإيمان يجمعهم, على مصالحهم الدينية والدنيوية.
ولما نهى عن أكل الأموال بالباطل, التي فيها غاية الضرر عليهم, على الأكل; ومن أخذ ماله - أباح لهم, ما فيه مصلحتهم من أنواع المكاسب والتجارات, وأنواع الحرف والإجارات فقال: " إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ " أي: فإنها مباحة لكم.
وشرط التراضي - مع كونها تجارة - لدلالة أنه يشترط أن يكون العقد غير عقد ربا, لأن الربا ليس من التجارة, بل مخالف لمقصودها, وأنه لابد أن يرضى كل من المتعاقدين, ويأتي به اختيارا.
ومن تمام الرضا, أن يكون المعقود عليه, معلوما, لأنه إذا لم يكن كذلك, لا يتصور الرضا مقدورا على تسليمه, لأن غير المقدور عليه, شبيه ببيع القمار.
فبيع الغرر بجميع أنواعه, خال من الرضا, فلا ينفذ عقده.
وفيها أنه تنعقد العقود, بما دل عليها, من قول أو فعل, لأن الله شرط الرضا, فبأي طريق حصل الرضا, انعقد به العقد.
ثم ختم الآية بقوله " إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا " ومن رحمته, أن عصم دماءكم وأموالكم, وصانها, ونهاكم عن انتهاكها.


030- وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا

" ومن يفعل ذلك عدوانا وظلما فسوف نصليه نارا وكان ذلك على الله يسيرا "

ثم قال " وَمَنْ يَفْعَلْ ذَلِكَ " أي: أكل الأموال بالباطل, وقتل النفوس " عُدْوَانًا وَظُلْمًا " أي: لا جهلا ونسيانا " فَسَوْفَ نُصْلِيهِ نَارًا " أي: عظيمة كما يفيده التنكير " وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا " .


031- إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا

" إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلا كريما "

وعدهم أنهم إذا اجتنبوا كبائر المنهيات, غفر لهم جميع الذنوب والسيئات, وأدخلهم مدخلا كريما, كثير الخير, وهو الجنة, المشتملة على ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
ويدخل في اجتناب الكبائر, فعل الفرائض التي يكون تاركها مرتكبا كبيرة, كالصلوات الخمس, والجمعة وصوم رمضان, كما قال النبي صلى الله عليه وسلم.
" الصلوات الخمس والجمعة إلى الجمعة, ورمضان إلى رمضان, مكفرات لما بينهما, ما اجتنبت الكبائر " .
وأحسن ما حدت به الكبائر, أن الكبيرة ما فيه حد في الدنيا, أو وعيد في الآخرة, أو نفي إيمان, أو ترتيب لعنة, أو غضب عليه.


032- وَلَا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ إِنَّ اللَّهَ

" ولا تتمنوا ما فضل الله به بعضكم على بعض للرجال نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن واسألوا الله من فضله إن الله كان بكل شيء عليما "

ينهى تعالى المؤمنين عن أن يتمنى بعضهم, ما فضل الله به غيره, من الأمور الممكنة, وغير الممكنة.
فلا تتمنى النساء خصائص الرجال, التي بها فضلهم على النساء, ولا صاحب الفقر والنقص, حالة الغنى والكامل, تمنيا مجردا, لأن هذا, هو الحسد بعينه, تمني نعمة الله على غيرك أن تكون لك, ويسلب إياها.
ولأنه يقتضي السخط على قدر الله, والإخلاد إلى الكسل والأماني الباطلة, التي لا يقترن بها عمل, ولا كسب.
وإنما المحمود أمران, أن يسعى العبد على حسب قدرته, بما ينفعه من مصالحه الدينية والدنيوية.
ويسأل الله تعالى من فضله.
فلا يتكل على نفسه, ولا على غير ربه.
ولهذا قال تعالى " لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا " أي: من أعمالهم المنتجة للمطلوب.
" وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ " فكل منهم لا يناله, غير ما كسبه, وتعب فيه.
" وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ " أي: من جميع مصالحكم في الدين والدنيا.
فهذا كمال العبد, وعنوان سعادته, لا من يترك العمل, أو يتكل على نفسه, غير مفتقر لربه, أو يجمع بين الأمرين, فإن هذا مخذول خاسر.
وقوله " إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا " فيعطي من يعلمه أهلا لذلك, ويمنع من يعلمه غير مستحق.


033- وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا

" ولكل جعلنا موالي مما ترك الوالدان والأقربون والذين عقدت أيمانكم فآتوهم نصيبهم إن الله كان على كل شيء شهيدا "

أي: " وَلِكُلٍّ " من الناس " جَعَلْنَا مَوَالِيَ " أي يتولونه ويتولاهم, بالتعزز والنصرة, والمعاونة على الأمور.
" مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ " وهذا يشمل سائر الأقارب, من الأصول والفروع والحواشي.
هؤلاء الموالي من القرابة.
ثم ذكر نوعا آخر من الموالي فقال: " وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ " أي: حالفتموهم بما عقدتم معهم من عقد المحالفة على النصرة والمساعدة, والاشتراك بالأموال, وغير ذلك.
وكل هذا من نعم الله على عباده, حيث كان الموالي يتعاونون بما لا يقدر عليه بعضهم مفردا.
قال تعالى " فَآتُوهُمْ نَصِيبَهُمْ " أي: آتوا الموالي نصيبهم, الذي يجب القيام به, من النصرة والمعاونة, والمساعدة, على غير معصية الله.
والميراث للأقارب الأدنين من الموالي.
" إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا " أي: مطلعا على كل شيء, بعلمه لجميع الأمور, وبصره لحركات عباده, وسمعه لجميع أصواتهم.


034- الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ

" الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم فالصالحات قانتات حافظات للغيب بما حفظ الله واللاتي تخافون نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن فإن أطعنكم فلا تبغوا عليهن سبيلا إن الله كان عليا كبيرا "

يخبر تعالى أن " الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ " أي: قوامون عليهن بإلزامهن بحقوق الله تعالى, من المحافظة على فرائضه, وكفهن عن المفاسد والرجال عليهم, أن يلزموهن بذلك, وقوامون عليهن أيضا, بالإنفاق عليهن, والكسوة, والمسكن.
ثم ذكر السبب الموجب لقيام الرجال على النساء فقال: " بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ " أي: بسبب فضل الرجال على النساء, وإفضالهم عليهم.
فتفضيل الرجال على النساء, من وجوه متعددة.
من كون الولايات مختصة بالرجال, والنبوة والرسالة, واختصاصهم بكثير من العبادات, كالجهاد, والأعياد, والجمع.
وبما خصهم الله به, من العقل, والرزانة, والصبر, والجلد, الذي ليس للنساء مثله.
وكذلك خصهم بالنفقات على الزوجات, بل وكثير من النفقات يختص بها الرجال, ويتميزون عن النساء.
ولعل هذا, سر قوله " وَبِمَا أَنْفَقُوا " وحذف المفعول, ليدل على عموم النفقة.
فعلم من هذا كله, أن الرجل كالوالي والسيد لامرأته, وهي عنده عانية أسيرة.
فوظيفته, أن يقوم بما استرعاه الله به.
ووظيفتها, القيام بطاعة ربها, وطاعة زوجها, فلهذا قال: " فَالصَّالِحَاتُ قَانِتَاتٌ " أي: مطيعات لله تعالى " حَافِظَاتٌ لِلْغَيْبِ " أي: مطيعات لأزواجهن حتى في الغيب, تحفظ بعلها بنفسها, وماله, وذلك بحفظ الله لهن, وتوفيقه لهن, لا من أنفسهن, فإن النفس أمارة بالسوء, ولكن من توكل على الله, كفاه ما أهمه من أمر دينه ودنياه.
ثم قال: " وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ " أي: ارتفاعهن عن طاعة أزواجهن, بأن تعصيه بالقول أو الفعل, فإنه يؤدبها بالأسهل فالأسهل.
" فَعِظُوهُنَّ " أي ببيان حكم الله في طاعة الزوج ومعصيته, والترغيب في الطاعة, والترهيب من المعصية.
فإن انتهت, فذلك المطلوب, وإلا فهجرها الزوج في المضجع, بأن لا يضاجعها, ولا يجامعها بمقدار ما يحصل به المقصود.
وإلا, ضربها ضربا غير مبرح.
فإن حصل المقصود بواحد من هذه الأمور, وأطعنكم " فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا " أي: فقد حصل لكم ما تحبون, فاتركوا معاتبتها على الأمور الماضية, والتنقيب عن العيوب التي يضر ذكرها, ويحدث بسببه, الشر.
" إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا " أي: له العلو المطلق, بجميع الوجوه, والاعتبارات, علو الذات, وعلو القدر, وعلو القهر, الكبير الذي لا أكبر منه, ولا أجل, ولا أعظم, كبير الذات والصفات.


035- وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا

" وإن خفتم شقاق بينهما فابعثوا حكما من أهله وحكما من أهلها إن يريدا إصلاحا يوفق الله بينهما إن الله كان عليما خبيرا "

أي: وإن خفتم الشقاق بين الزوجين, والمباعدة والمجانبة, حتى يكون كل منهما في شق.
" فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا " أي: رجلين مكلفين, مسلمين عدلين, عاقلين, يعرفان ما بين الزوجين, ويعرفان الجمع والتفريق.
وهذا مستفاد من لفظ " الحكم " لأنه لا يصلح حكما, إلا من اتصف بتلك الصفات.
فينظران ما ينقم كل منهما على صاحبه, ثم يلزمان كلا منهما ما يجب.
فإن لم يستطع أحدهما ذلك, أقنعا الزوج الآخر بالرضا, بما تيسر من الرزق والخلق.
ومهما أمكنهما الجمع والإصلاح, فلا يعدلا عنه.
فإن وصلت الحال, إلى أنه لا يمكن اجتماعهما وإصلاحهما, إلا على وجه المعاداة والمقاطعة, ومعصية الله, ورأيا أن التفريق بينهما أصلح, فرقا بينهما.
ولا يشترط رضا الزوج, كما يدل عليه, أن الله سماهما الحكمين.
والحكم يحكم, وإن لم يرض المحكوم عليه.
ولهذا قال: " إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا " أي: بسبب الرأي الميمون, والكلام الذي يجذب القلوب, ويؤلف بين القرينين.
" إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا " أي: عالما بجميع الظواهر والبواطن, مطلعا على خفايا الأمور وأسرارها.
فمن علمه وخبره, أن شرع لكم هذه الأحكام الجليلة, والشرائع الجميلة.


036- وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ

" واعبدوا الله ولا تشركوا به شيئا وبالوالدين إحسانا وبذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب والصاحب بالجنب وابن السبيل وما ملكت أيمانكم إن الله لا يحب من كان مختالا فخورا "

يأمر تعالى عباده بعبادته وحده لا شريك له, وهو الدخول تحت رق عبوديته, والانقياد لأوامره ونواهيه, محبة, وذلا, وإخلاصا له, في جميع العبادات الظاهرةالباطنة.
وينهى عن الشرك به شيئا, لا شركا أصغر, ولا أكبر, لا ملكا, ولا نبيا, ولا وليا ولا غيرهم من المخلوقين, الذين لا يملكون لأنفسهم نفعا ولا ضرا, ولا موتا ولا حياة, ولا نشورا.
بل الواجب المتعين, إخلاص العبادة, لمن له الكمال المطلق, من جميع الوجوه, وله التدبير الكامل, الذي لا يشركه, ولا يعينه عليه أحد.
ثم بعد ما أمر بعبادته والقيام بحقه, أمر بالقيام بحقوق العباد, الأقرب, فالأقرب.
فقال: " وَبِالْوَالِدَيْنِ إِحْسَانًا " أي: أحسنوا إليهم بالقول الكريم, والخطاب اللطيف, والفعل الجميل, بطاعة أمرهما, واجتناب نهيهما, والإنفاق عليهما, وإكرام من له تعلق بهما, وصلة الرحم, التي لا رحم لك إلا بهما.
وللإحسان ضدان, الإساءة, وعدم الإحسان.
وكلاهما منهي عنه.
" وَبِذِي الْقُرْبَى " أيضا إحسانا, ويشمل ذلك جميع الأقارب, قربوا, أو بعدوا, بأن يحسن إليهم, بالقول, والفعل, وأن لا يقطع رحمه, بقوله أو فعله.
" وَالْيَتَامَى " أي: الذين فقدوا آباءهم وهم صغار, فلهم حق على المسلمين, سواء كانوا أقارب أو غيرهم, بكفالتهم, وبرهم, وجبر خواطرهم, وتأديبهم, وتربيتهم أحسن تربية, في مصالح دينهم ودنياهم.
" وَالْمَسَاكِينِ " وهم الذين أسكنتهم الحاجة والفقر, فلم يحصلوا على كفايتهم, ولا كفاية من يمونون.
فأمر الله تعالى بالإحسان إليهم, بسد خلتهم, وبدفع فاقتهم, والحض على ذلك, والقيام بما يمكن منه.
" وَالْجَارِ ذِي الْقُرْبَى " أي: الجار القريب, الذي له حقان, حق الجوار, وحق القرابة, فله على جاره حق, وإحسان, راجع إلى العرف.
وكذلك " وَالْجَارِ الْجُنُبِ " أي: الذي ليس له قرابة.
وكلما كان الجار أقرب بابا, كان آكد حقا.
فينبغي للجار, أن يتعاهد جاره بالهدية والصدقة, والدعوة, واللطافة بالأقوال والأفعال, وعدم أذيته, بقول أو فعل.
" وَالصَّاحِبِ بِالْجَنْبِ " قيل: الرفيق في السفر, وقيل: الزوجة, وقيل الصاحب مطلقا, ولعله أولى, فإنه يشمل الصاحب في الحضر والسفر, ويشمل الزوجة.
فعلى الصاحب لصاحبه, حق زائد على مجرد إسلامه, من مساعدته على أمور دينه ودنياه, والنصح له, والوفاء معه, في اليسر والعسر, والمنشط والمكره, وأن يحب له, ما يحب لنفسه, ويكره له, ما يكره لنفسه, وكلما زادت الصحبة, تأكد الحق, وزاد.
" وَابْنَ السَّبِيلِ " : هو: الغريب الذي احتاج في بلد الغربة, أو لم يحتج, فله حق على المسلمين, لشدة حاجته, وكونه في غير وطنه, بتبليغه إلى مقصوده, أو بعض مقصوده, وبإكرامه, وتأنيسه.
" وَمَا مَلَكَتْ أَيْمَانُكُمْ " أي: من الآدميين والبهائم, بالقيام بكفايتهم وعدم تحميلهم, ما يشق عليهم وإعانتهم على ما تحملوه, وتأديبهم لما فيه مصلحتهم.
فمن قام بهذه المأمورات, فهو الخاضع لربه, المتواضع لعباد الله, المنقاد لأمر الله وشرعه, الذي يستحق الثواب الجزيل, والثناء الجميل.
ومن لم يقم بذلك, فإنه عبد معرض عن ربه, غير منقاد لأوامره, ولا متواضع للخلق.
بل هو متكبر على عباد الله, معجب بنفسه, فخور بقوله, ولهذا قال: " إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا " أي: معجبا بنفسه, متكبرا على الخلق.
" فَخُورًا " يثني على نفسه ويمدحها, على وجه الفخر والبطر, على عباد الله.
فهؤلاء, ما بهم من الاختيال والفخر, يمنعهم من القيام بالحقوق.


037- الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا

" الذين يبخلون ويأمرون الناس بالبخل ويكتمون ما آتاهم الله من فضله وأعتدنا للكافرين عذابا مهينا "

ولهذا ذمهم بقوله " الَّذِينَ يَبْخَلُونَ " أي: يمنعون ما عليهم من الحقوق الواجبة.
" وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ " بأقوالهم وأفعالهم.
" وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ " أي: من العلم الذي يهتدي به الضالون ويسترشد به الجاهلون, فيكتمونه عنهم, ويظهرون لهم من الباطل, ما يحول بينهم وبين الحق.
فجمعوا بين البخل بالمال, والبخل بالعلم, وبين السعي في خسارة أنفسهم, وخسارة غيرهم, وهذه هي صفات الكافرين, فلهذا قال تعالى: " وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا " أي: كما تكبروا على عباد الله, ومنعوا حقوقه, وتسببوا في منع غيرهم, من البخل, وعدم الاهتداء, أهانهم بالعذاب الأليم, والخزي الدائم.
فعياذًا بك اللهم من كل سوء.


038- وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا

" والذين ينفقون أموالهم رئاء الناس ولا يؤمنون بالله ولا باليوم الآخر ومن يكن الشيطان له قرينا فساء قرينا "

ثم أخبر عن النفقة الصادرة, عن رياء وسمعة, وعدم إيمان به, فقال: " وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ " أي: ليروهم, ويمدحوهم, ويعظموهم.
" وَلَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ " أي: ليس إنفاقهم صادرا عن إخلاص وإيمان بالله, ورجاء ثوابه.
أي: فهذا من خطوات الشيطان وأعماله, التي يدعو حزبه إليها, ليكونوا من أصحاب السعير.
وصدرت منهم بسبب مقارنته لهم وأزهم إليها, فلهذا قال: " وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا " أي: بئس المقارن والصاحب الذي يريد إهلاك من قارنه, ويسعى فيه أشد السعي.
فكما أن من بخل بما آتاه الله, وكتم ما مَنَّ به الله عليه, عاص آثم, مخالف لربه.
فكذلك من أنفق وتعبد لغير الله, فإنه آثم عاص لربه, مستوجب للعقوبة.
لأن الله إنما أمر بطاعته, وامتثال أمره, على وجه الإخلاص, كما قال تعالى: " وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ " فهذا هو العمل المقبول الذي يستحق صاحبه المدح والثواب, فلهذا حث تعالى عليه بقوله: " وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ وَالْيَوْمِ الْآخِرِ " الآية.


039- وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَنْفَقُوا مِمَّا رَزَقَهُمُ اللَّهُ وَكَانَ اللَّهُ بِهِمْ عَلِيمًا

" وماذا عليهم لو آمنوا بالله واليوم الآخر وأنفقوا مما رزقهم الله وكان الله بهم عليما "

أي: أي شيء عليهم, وأي حرج ومشقة, تلحقهم, لو حصل منهم, الإيمان بالله, الذي هو الإخلاص, وأنفقوا من أموالهم, التي رزقهم الله, وأنعم بها عليهم, فجمعوا بين الإخلاص والإنفاق.
ولما كان الإخلاص, سرا بين العبد وربه, لا يطلع عليه إلا الله, أخبر تعالى بعلمه بجميع الأحوال فقال " وَكَانَ اللَّهُ بِهِمْ عَلِيمًا " .


040- إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا

" إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما "

يخبر تعالى عن كمال عدله وفضله, وتنزهه عما يضاد ذلك, من الظلم القليل, والكثير فقال: " إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ " أي: ينقصها من حسنات عبده, أو يزيدها في سيئاته.
كما قال تعالى " فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ " .
" وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا " أي: إلى عشرة أمثالها: أي أكثر من ذلك, بحسب حالها ونفعها, وحال صاحبها, إخلاصا, ومحبة: وكمالا.
" وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا " أي: زيادة على ثواب العمل بنفسه, من التوفيق لأعمال أخر, وإعطاء البر الكثير, والخير الغزير.


041- فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا

" فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا "

ثم قال تعالى: " فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا " .
أي: كيف تكون تلك الأحوال, وكيف يكون ذلك الحكم العظيم, الذي جمع أن من حكم به, كامل العلم, كامل العدل, كامل الحكمة, بشهادة أزكى الخلق, وهم الرسل, على أممهم, مع إقرار المحكوم عليه؟!! فهذا - والله - الحكم, الذي هو أعم الأحكام, وأعدلها, وأعظمها.
وهناك يبقى المحكوم عليهم مقرين له, لكمال الفضل والعدل, والحمد والثناء.
وهناك يسعد أقوام, بالفوز والفلاح, والعز والنجاح.
ويشقى أقوام, بالخزي والفضيحة, والعذاب المبين, ولهذا قال:


042- يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا

" يومئذ يود الذين كفروا وعصوا الرسول لو تسوى بهم الأرض ولا يكتمون الله حديثا "

" يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ " أي: جمعوا بين الكفر بالله ورسوله, ومعصية الرسول " لَوْ تُسَوَّى بِهِمُ الْأَرْضُ " أي: تبتلعهم, ويكونون ترابا وعدما, كما قال تعالى " وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا " .
" وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا " أي: بل يعترفون له بما عملوا, وتشهد عليهم ألسنتهم, وأيديهم, وأرجلهم, بما كانوا يعملون.
يومئذ يوفيهم الله دينهم: جزاءهم الحق, ويعلمون أن الله هو الحق المبين.
فأما ما ورد, من أن الكفار يكتمون كفرهم وجحودهم, فإن ذلك يكون في بعض مواضع القيامة, حين يظنون أن جحودهم ينفعهم من عذاب الله.
فإذا عرفوا الحقائق, وشهدت عليهم جوارحهم, حينئذ ينجلي الأمر, ولا يبقى للكتمان موضع, ولا نفع, ولا فائدة.


043- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ

" يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون ولا جنبا إلا عابري سبيل حتى تغتسلوا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم إن الله كان عفوا غفورا "

ينهى تعالى عباده المؤمنين, أن يقربوا الصلاة, وهم سكارى, حتى يعلموا ما يقولون.
وهذا شامل لقربان مواضع الصلاة, كالمسجد, فإنه لا يمكن السكران من دخوله.
وشامل لنفس الصلاة, فإنه, لا يجوز للسكران, صلاة, ولا عبادة, لاختلاط عقله, وعدم علمه بما يقول.
ولهذا حدد تعالى ذلك وغياه إلى وجود العلم, بما يقول السكران.
وهذه الآية الكريمة, منسوخة بتحريم الخمر مطلقا.
فإن الخمر - في أول الأمر - كان غير محرم.
ثم إن الله تعالى عرض لعباده بتحريمه, بقوله " يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا " .
ثم إنه تعالى, نهاهم عن الخمر, عند حضور الصلاة كما في هذه الآية.
ثم إنه تعالى, حرمه على الإطلاق في جميع الأوقات في قوله: " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ " الآية.
ومع هذا فإنه يشتد تحريمه وقت حضور الصلاة, لتضمنه هذه المفسدة العظيمة.
بعد حصول مقصود الصلاة, الذي هو روحها ولبها, وهو الخشوع وحضور القلب, فإن الخمر يسكر القلب, ويصد عن ذكر الله, وعن الصلاة.
ويؤخذ من المعنى, منع الدخول في الصلاة, في حال النعاس المفرط, الذي لا يشعر صاحبه, بما يقول ويفعل.
بل لعل فيه إشارة, إلى أنه ينبغي لمن أراد الصلاة, أن يقطع عنه كل شاغل, يشغل فكره, كمدافعة الأخبثين, والتوق لطعام ونحوه, كما ورد في ذلك الحديث الصحيح.
ثم قال " وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ " أي: لا تقربوا الصلاة, حالة كون أحدكم جنبا إلا في هذه الحال, وهو عابر السبيل أي: تمرون في المسجد, ولا تمكثون فيه.
" حَتَّى تَغْتَسِلُوا " أي: فإذا اغتسلتم, فهو غاية المنع, من قربان الصلاة للجنب.
فيحل للجنب, المرور في المسجد فقط.
" وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا " .
فأباح التيمم للمريض مطلقا, مع وجود الماء وعدمه والعلة, هي: المرض, الذي يشق معه استعمال الماء, وكذلك السفر, فإنه مظنة فقد الماء.
فإدا فقده المسافر, ووجد ما يتعلق بحاجته, من شرب ونحوه, جاز له التيمم.
وكذلك إذا أحدث الإنسان, ببول أو غائط, أو ملامسة النساء, فإنه يباح له التيمم, إذا لم يجد الماء, حضرا وسفرا, كما يدل على ذلك عموم الآية.
والحاصل: أن الله تعالى أباح التيمم في حالتين: حال عدم الماء, وهذا مطلقا في الحضر والسفر.
وحال المشقة باستعماله, بمرض ونحوه.
واختلف المفسرون في معنى قوله " أَوْ لَامَسْتُمُ النِّسَاءَ " هل المراد بذلك: الجماع, فتكون الآية نصا في جواز التيمم للجنب, كما تكاثرت بذلك الأحاديث الصحيحة؟ أو المراد بذلك: مجرد اللمس باليد, ويقيد ذلك بما إذا كان مظنة خروج المذي, وهو المس الذي يكون لشهوة, فتكون الآية دالة على نقض الوضوء بذلك؟.
واستدل الفقهاء بقوله " فَلَمْ تَجِدُوا مَاءً " .
بوجوب طلب الماء عند دخول الوقت.
قالوا: لأنه لا يقال: " لم يجد " لمن لم يطلب, بل لا يكون ذلك إلا بعد الطلب.
واستدل بذلك أيضا, على أن الماء المتغير بشيء من الطاهرات, يجوز, بل يتعين, التطهر به لدخوله في قوله " فَلَمْ تَجِدُوا مَاءً " وهذا ماء.
ونوزع في ذلك, أنه ماء غير مطلق, وفي ذلك نظر.
وفي هذه الآية الكريمة مشروعية هذا الحكم العظيم, الذي امتن به الله على هذه الأمة, وهو مشروعية التيمم, وقد أجمع على ذلك العلماء, ولله الحمد.
وأن التيمم يكون بالصعيد الطيب, وهو كل ما تصاعد على وجه الأرض, سواء كان له غبار أم لا.
ويحتمل أن يختص ذلك, بذي الغبار, لأن الله قال في آية الوضوء من سورة المائدة الآية 6 " فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ " .
وما لا غبار له, لا يمسح به.
وقوله " فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ " أي: منه.
كما في آية " المائدة " هذا محل المسح في التيمم: الوجه جميعه, واليدان إلى الكوعين, كما دلت على ذلك الأحاديث الصحيحة, ويستحب أن يكون ذلك بضربة واحدة, كما دل على ذلك حديث عمار, وفيه أن تيمم الجنب, كتيمم غيره, بالوجه واليدين.
فائدة اعلم أن قواعد الطب, تدور على ثلاث قواعد: حفظ الصحة عن المؤذيات, والاستفراغ منها, والحمية عنها.
وقد نبه تعالى, عليها في كتابه العزيز.
أما حفظ الصحة والحمية عن المؤذي, فقد أمر بالأكل والشرب, وعدم الإسراف في ذلك.
وأباح للمسافر والمريض الفطر, حفظا لصتحهما, باستعمال ما يصلح البدن, على وجه العدل, وحماية للمريض عما يضره.
وأما استفراغ المؤذي, فقد أباح تعالى للمريض المتأذي برأسه, أن يحلقه لإزالة الأبخرة المحتقنة فيه.
ففيه تنبيه على استفراغ, ما هو أولى منها, من البول, والغائط, والقيء, والمني, والدم, وغير ذلك.
نبه على ذلك ابن القيم, رحمه الله تعالى.
وفي الآية وجوب تعميم مسح الوجه واليدين, وأنه يجوز التيمم, ولو لم يضق الوقت, وأنه لا يخاطب بطلب الماء, إلا بعد وجود سبب الوجوب والله أعلم.
ثم ختم الآية بقوله " إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا " .
أي: كثير العفو والمغفرة لعباده المؤمنين, بتيسير ما أمرهم به, وتسهيله غاية التسهيل, بحيث لا يشق على العبد امتثاله, فيحرج بذلك.
ومن عفوه ومغفرته, أن رحم هذه الأمة, بشرع الطهارة بالتراب, بدل الماء, عند تعذر استعماله.
ومن عفوه ومغفرته, أن فتح للمذنبين باب التوبة والإنابة, ودعاهم إليه, ووعدهم بمغفرة ذنوبهم.
ومن عفوه ومغفرته, أن المؤمن لو أتاه بقراب الأرض خطايا, ثم لقيه لا يشرك به شيئا, لأتاه بقرابها مغفرة.


044- أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلَالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ

" ألم تر إلى الذين أوتوا نصيبا من الكتاب يشترون الضلالة ويريدون أن تضلوا السبيل "

هذا ذم لمن " أُوتُوا نَصِيبًا مِنَ الْكِتَابِ " وفي ضمنه, تحذير عباده عن الاغترار بهم, والوقوع في أشراكهم.
فأخبر أنهم, في أنفسهم " يَشْتَرُونَ الضَّلَالَةَ " أي: يحبونها محبة عظيمة, ويؤثرونها إيثار من يبذل المال الكثير, في طلب ما يحبه.
فيؤثرون الضلال على الهدى, والكفر على الإيمان, والشقاء على السعادة.
ومع هذا يريدون " أَنْ تَضِلُّوا السَّبِيلَ " .
فهم حريصون على إضلالكم, غاية الحرص, باذلون جهدهم في ذلك.


045- وَاللَّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللَّهِ وَلِيًّا وَكَفَى بِاللَّهِ نَصِيرًا

" والله أعلم بأعدائكم وكفى بالله وليا وكفى بالله نصيرا "

ولكن لما كان الله ولي عباده المؤمنين, وناصرهم, بين لهم ما اشتملوا عليه من الضلال والإضلال ولهذا قال: " وَكَفَى بِاللَّهِ وَلِيًّا " أي: يتولى أحوال عباده, ويلطف بهم, في جميع أمورهم, وييسر لهم ما به سعادتهم وفلاحهم.
" وَكَفَى بِاللَّهِ نَصِيرًا " ينصرهم على أعدائهم, ويبين لهم ما يحذرون منهم ويعينهم عليهم.
فولايته تعالى, فيها حصول الخير, ونصره, فيه زوال الشر.


046- مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ

" من الذين هادوا يحرفون الكلم عن مواضعه ويقولون سمعنا وعصينا واسمع غير مسمع وراعنا ليا بألسنتهم وطعنا في الدين ولو أنهم قالوا سمعنا وأطعنا واسمع وانظرنا لكان خيرا لهم وأقوم ولكن لعنهم الله بكفرهم فلا يؤمنون إلا قليلا "

ثم بين كيفية ضلالهم وعنادهم, وإيثارهم الباطل على الحق فقال: " مِنَ الَّذِينَ هَادُوا " أي: اليهود, وهم علماء الضلال منهم.
" يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ " إما بتغيير اللفظ أو المعنى, أو هما جميعا.
فمن تحريفهم تنزيل الصفات التي ذكرت في كتبهم, التي لا تنطبق ولا تصدق, إلا على محمد صلى الله عليه وسلم, على أنه غير مراد بها, ولا مقصود بها, بل أريد بها, غيره, وكتمانهم ذلك.
فهذا حالهم في العلم, شر حال, قلبوا فيه الحقائق, ونزلوا الحق على الباطل, وجحدوا لذلك الحق.
وأما حالهم في العمل والانقياد فإنهم يقولون " سَمِعْنَا وَعَصَيْنَا " أي: سمعنا قولك, وعصينا أمرك.
وهذا غاية الكفر والعناد, والشرود عن الانقياد.
وكذلك يخاطبون الرسول صلى الله عليه وسلم بأقبح خطاب وأبعده عن الأدب, فيقولون: " وَاسْمَعْ غَيْرَ مُسْمَعٍ " قصدهم: اسمع منا غير مسمع ما تحب, بل مسمع ما تكره.
" وَرَاعِنَا " قصدهم بذلك الرعونة, بالعيب القبيح.
ويظنون أن اللفظ - لما كان محتملا لغير ما أرادوا من الأمور - أنه يروج على الله وعلى رسوله, فتوصلوا بذلك اللفظ الذي يلوون به ألسنتهم, إلى الطعن في الدين, والعيب للرسول, ويصرحون بذلك فيما بينهم, فلهذا قال: " لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ " .
ثم أرشدهم إلى ما هو خير لهم من ذلك فقال: " وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ " .
وذلك لما تضمنه هذا الكلام, من حسن الخطاب والأدب اللائق في مخاطبة الرسول, والدخول تحت طاعة الله, والانقياد لأمره, وحسن التلطف في طلبهم العلم, بسماع سؤالهم, والاعتناء بأمرهم.
فهذا هو الذي ينبغي لهم سلوكه.
ولكن لما كانت طبائعهم غير زكية, أعرضوا عن ذلك, وطردهم الله, بكفرهم وعنادهم.
ولهذا قال: " وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا " .


047- يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا

" يا أيها الذين أوتوا الكتاب آمنوا بما نزلنا مصدقا لما معكم من قبل أن نطمس وجوها فنردها على أدبارها أو نلعنهم كما لعنا أصحاب السبت وكان أمر الله مفعولا "

يأمر تعالى أهل الكتاب, من اليهود والنصارى, أن يؤمنوا بالرسول محمد صلى الله عليه وسلم, وما أنزل الله عليه من القرآن العظيم, المهيمن على غيره, من الكتب السابقة التي صدقها, فإنها أخبرت به.
فلما وقع المخبر به, كان تصديقا لذلك الخبر.
وأيضا, فإنهم - إن لم يؤمنوا بهذا القرآن, فإنهم لم يؤمنوا بما في أيديهم من الكتب, لأن كتب الله يصدق بعضها بعضا, ويوافق بعضها بعضا.
فدعوى الإيمان ببعضها, دون بعض, دعوى باطلة, لا يمكن صدقها.
وفي قوله " آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ " حث لهم, وأنهم ينبغي أن يكونوا قبل غيرهم, مبادرين إليه بسبب ما أنعم الله عليهم به, من العلم, والكتاب الذي يوجب أن يكون ما عليهم, أعظم من غيرهم, ولهذا توعدهم على عدم الإيمان فقال: " مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا " وهذا جزاء من جنس ما عملوا.
فكما تركوا الحق, وآثروا الباطل, وقلبوا الحقائق, فجعلوا الباطل حقا, والحق باطلا جوزوا من جنس ذلك, بطمس وجوههم, كما طمسوا الحق, وردها على أدبارها, بأن تجعل في أقفائهم, وهذا أشنع ما يكون.
" أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ " بأن يطردهم من رحمته, ويعاقبهم بجعلهم قردة, كما فعل بإخوانهم الذين اعتدوا في السبت.
" فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ " .
" وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا " كقوله " إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ " .


048- إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا

" إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد افترى إثما عظيما "

يخبر تعالى: أنه لا يغفر لمن أشرك به أحدا من المخلوقين, ويغفر ما دون ذلك, من الذنوب, صغائرها, وكبائرها, وذلك عند مشيئته مغفرة ذلك, إذا اقتضت حكمته مغفرته.
فالذنوب التي دون الشرك, قد جعل الله لمغفرتها, أسبابا كثيرة كالحسنات الماحية, والمصائب المكفرة في الدنيا, والبرزخ, ويوم القيامة, وكدعاء المؤمنين,, بعضهم لبعض, وبشفاعة الشافعين.
ومن دون ذلك كله, رحمته, التي أحق بها أهل الإيمان والتوحيد.
وهذا بخلاف الشرك فإن المشرك, قد سد على نفسه أبواب المغفرة, وأغلق دونه أبواب الرحمة, فلا تنفعه الطاعات من دون التوحيد, ولا تفيده المصائب شيئا.
" فَمَا لَنَا مِنْ شَافِعِينَ وَلَا صَدِيقٍ حَمِيمٍ " .
ولهذا قال تعالى " وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا " أي: افترى جرما كبيرا.
وأي ظلم, أعظم, ممن سوى المخلوق - من تراب, الناقص من جميع الوجوه, الفقير بذاته من كل وجه.
الذي لا يملك لنفسه - فضلا عمن عبده - نفعا ولا ضرا, ولا موتا ولا حياة ولا نشورا - بالخالق لكل شيء الكامل من جميع الوجوه, الغني بذاته, عن جميع مخلوقاته, الذي بيده النفع والضر, والعطاء والمنع, الذي ما من نعمة بالمخلوقين, إلا منه تعالى.
فهل أعظم من هذا الظلم شيء؟ ولهذا حتم على صاحبه بالخلود بالعذاب وحرمان الثواب " إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ " .
وهذه الآية الكريمة في حق غير التائب.
وأما التائب, فإنه يغفر له الشرك فما دونه, كما قال تعالى " قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا " أي: لمن تاب إليه, وأناب.


049- أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلَا يُظْلَمُونَ فَتِيلًا

" ألم تر إلى الذين يزكون أنفسهم بل الله يزكي من يشاء ولا يظلمون فتيلا "

هذا تعجب من الله لعباده, وتوبيخ للذين يزكون أنفسهم, من اليهود والنصارى, ومن نحا نحوهم, من كل من زكى نفسه, بأمر ليس فيه.
وذلك أن اليهود والنصارى يقولون: " نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ " .
ويقولون: " لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى " وهذا مجرد دعوى, لا برهان عليها.
وإنما البرهان, ما أخبر به في القرآن في قوله: " بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " .
فهؤلاء هم الذين زكاهم الله, ولهذا قال هنا: " بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ " أي: بالإيمان والعمل الصالح, بالتخلي عن الأخلاق الرذيلة, والتحلي بالصفات الجميلة.
وأما هؤلاء, فهم - وإن زكوا أنفسهم بزعمهم, أنهم على شيء, وأن الثواب لهم وحدهم - فإنهم كذبة في ذلك, ليس لهم من خصال الزاكين نصيب, بسبب ظلمهم وكفرهم, لا بظلم من الله لهم, ولهذا قال: " وَلَا يُظْلَمُونَ فَتِيلًا " .
وهذا لتحقيق العموم, أي: لا يظلمون شيئا, ولا مقدار الفتيل الذي في شق النواة, أو الذي يفتل من وسخ اليد وغيرها.


050- انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْمًا مُبِينًا

" انظر كيف يفترون على الله الكذب وكفى به إثما مبينا "

قال تعالى: " انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ " أي: بتزكيتهم أنفسهم, لأن هذا من أعظم الافتراء على الله.
لأن مضمون تزكيتهم لأنفسهم, الإخبار بأن الله, جعل ما هم عليه حقا, وما عليه المؤمنون المسلمون, باطلا.
وهذا أعظم الكذب, وقلب الحقائق, بجعل الحق باطلا, والباطل حقا.
ولهذا قال: " وَكَفَى بِهِ إِثْمًا مُبِينًا " أي: ظاهرا بينا, موجبا للعقوبة البليغة, والعذاب الأليم.


051- أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا

" ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا "

وهذا من قبائح اليهود, وحسدهم للنبي صلى الله عليه وسلم والمؤمنين, أن أخلاقهم الرذيلة, وطبعهم الخبيث, حملهم على ترك الإيمان بالله ورسوله والتعوض عنه بالإيمان بالجبت والطاغوت, وهو الإيمان بكل عبادة لغير الله, أو حكم بغير شرع الله.
فدخل في ذلك, السحر والكهانة, وعباده غير الله, وطاعة الشيطان.
كل هذا من الجبت والطاغوت.
وكذلك حملهم الكفر والحسد, على أن فضلوا طريقة الكافرين بالله, عبدة الأصنام, على طريق المؤمنين فقال: " وَيَقُولُونَ لِلَّذِينَ كَفَرُوا " أي لأجلهم, تملقا لهم ومداهنة, وبغضا للإيمان: " هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا " أي: طريقا.
فما أسمجهم, وأشد عنادهم, وأقل عقولهم!!.
وكيف سلكوا هذا المسلك الوخيم, والوادي الذميم؟!! هل ظنوا أن هذا, يروج على أحد من العقلاء, أو يدخل عقل أحد من الجهلاء.
فهل يفضل دين, قام على عبادة الأصنام والأوثان, واستقام على تحريم الطيبات, وإباحة الخبائث, وإحلال كثير من المحرمات, وإقامة الظلم بين الخلق, وتسوية الخالق بالمخلوقين, والكفر بالله, ورسله, وكتبه, على دين قام على عبادة الرحمن, والإخلاص لله, في السر والإعلان والكفر بما يعبد من دونه, من الأوثان, والأنداد, والكاذبين, وعلى صلة الأرحام, والإحسان, إلى جميع الخلق, حتى البهائم, وإقامة العدل والقسط بين الناس, وتحريم كل خبيث وظلم, ومصدق في جميع الأقوال والأعمال فهل هذا إلا من الهذيان.
وصاحب هذا القول, إما من أجهل الناس, وأضعفهم عقلا, وإما من أعظمهم عنادا وتمردا, ومراغمة للحق.
وهذا هو الواقع, ولهذا قال تعالى عنهم " أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ "


052- أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا

" أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا "

" أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ " أي: طردهم عن رحمته, وأحل عليهم نقمته.
" وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا " أي: يتولاه, ويقوم بمصالحه, ويحفظه عن المكاره, هذا غاية الخذلان.


053- أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذًا لَا يُؤْتُونَ النَّاسَ نَقِيرًا

" أم لهم نصيب من الملك فإذا لا يؤتون الناس نقيرا "

" أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ " أي: فيفضلون من شاءوا على من شاءوا, بمجرد أهوائهم, فيكونون شركاء لله في تدبير المملكة.
فلو كانوا كذلك, لشحوا وبخلوا أشد البخل, ولهذا قال: " فَإِذَا " أي: لو كان لهم نصيب من الملك " لَا يُؤْتُونَ النَّاسَ نَقِيرًا " أي: شيئا, ولا قليلا.
وهذا وصف لهم, بشدة البخل, على تقدير وجود ملكهم, المشارك لملك الله.
وأخرج هذا, مخرج الاستفهام المتقرر إنكاره, عند كل أحد.


054- أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا

" أم يحسدون الناس على ما آتاهم الله من فضله فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما "

" أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ " أي: هل الحامل لهم على قولهم, كونهم شركاء لله, فيفضلون من شاءوا؟ أم الحامل لهم على ذلك, الحسد للرسول وللمؤمنين, على ما آتاهم الله من فضله؟ وذلك ليس ببدع ولا غريب, على فضل الله.
" فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا " وذلك ما أنعم الله به على إبراهيم وذريته, من النبوة, والكتاب, والملك الذي أعطاه من أعطاه, من أنبيائه كـ " داود " و " سليمان " .
فإنعامه لم يزل مستمرا, على عباده المؤمنين.
فكيف ينكرون إنعامه, بالنبوة, والنصر, والملك, لمحمد صلى الله عليه وسلم, أفضل الخلق, وأجلهم, وأعظمهم معرفة بالله, وأخشاهم له؟!!


055- فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيرًا

" فمنهم من آمن به ومنهم من صد عنه وكفى بجهنم سعيرا "

" فَمِنْهُمْ مَنْ آمَنَ بِهِ " أي بمحمد صلى الله عليه وسلم, فنال بذلك السعادة الدنيوية, والفلاح الأخروي.
" وَمِنْهُمْ مَنْ صَدَّ عَنْهُ " عنادا, وبغيا, وصدا, فحصل لهم من شقاء الدنيا ومصائبها, ما هو بعض آثار معاصيهم.
" وَكَفَى بِجَهَنَّمَ سَعِيرًا " تسعر على من كفر بالله, وجحد نبوة أنبيائه, من اليهود, والنصارى, وغيرهم, من أصناف الكفرة.


056- إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا

" إن الذين كفروا بآياتنا سوف نصليهم نارا كلما نضجت جلودهم بدلناهم جلودا غيرها ليذوقوا العذاب إن الله كان عزيزا حكيما "

ولهذا قال: " إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا " أي: عظيمة الوقود, شديدة الحرارة.
" كُلَّمَا نَضِجَتْ جُلُودُهُمْ " أي: احترقت " بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ " أي: ليبلغ العذاب منهم كل مبلغ.
ولما تكرر منهم الكفر والعناد, وصار وصفا لهم وسجية; كرر, عليهم العذاب جزاء وفاقا.
ولهذا قال: " إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا " أي: له العزة العظيمة, والحكمة في خلقه وأمره, وثوابه وعقابه.


057- وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلًّا ظَلِيلًا

" والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا لهم فيها أزواج مطهرة وندخلهم ظلا ظليلا "

" وَالَّذِينَ آمَنُوا " أي بالله, وما أوجب الإيمان به " وَعَمِلُوا الصَّالِحَاتِ " من الواجبات والمستحبات " سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ " أي: من الأخلاق الرذيلة, والخلق الذميم, ومما يكون من نساء الدنيا, من كل دنس وعيب " وَنُدْخِلُهُمْ ظِلًّا ظَلِيلًا " أي: دائم الظل.


058- إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ

" إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل إن الله نعما يعظكم به إن الله كان سميعا بصيرا "

الأمانات, كل ما ائتمن عليه الإنسان, وأمر بالقيام به.
فأمر الله عباده بأدائها أي: كاملة موفرة, لا منقوصة ولا مبخوسة, ولا ممطولا بها.
ويدخل في ذلك, أمانات الولايات والأموال, والأسرار; والمأمورات التي لا يطلع عليها إلا الله.
وقد ذكر الفقهاء, أن من ائتمن أمانة; وجب عليه حفظها, في حرز مثلها.
قالوا: لأنه لا يمكن أداؤها إلا بحفظها; فوجب ذلك.
وفي قوله تعالى " إِلَى أَهْلِهَا " دلالة على أنها, لا تدفع, وتؤدى, لغير المؤتمن, ووكيله بمنزلته; فلو دفعها لغير ربها, لم يكن مؤديا لها.
" وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ " وهذا يشمل الحكم بينهم في الدماء, والأموال, والأعراض, القليل من ذلك, والكثير, على القريب, والبعيد, والفاجر, والولي, والعدو.
والمراد بالعدل الذي أمر الله بالحكم به, هو ما شرعه الله على لسان رسوله, من الحدود والأحكام, وهذا يستلزم معرفة العدل, ليحكم به.
ولما كانت هذه أوامر حسنة عادلة, قال: " إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا " وهذا مدح من الله لأوامره ونواهيه لاشتمالها على مصالح الدارين, ودفع مضارهما, لأن شارعها السميع البصير, الذي لا تخفى عليه خافية, ويعلم من مصالح العباد, ما لا يعلمون.


059- يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ

" يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا "

ثم أمر بطاعته وطاعة رسوله, وذلك بامتثال أمرهما, الواجب والمستحب, واجتناب نهيهما.
وأمر بطاعة أولي الأمر, وهم: الولاة على الناس, من الأمراء, والحكام, والمفتين, فإنه لا يستقيم للناس, أمر دينهم ودنياهم, إلا بطاعتهم والانقياد لهم, طاعة لله, ورغبة فيما عنده.
ولكن بشرط, أن لا يأمروا بمعصية الله, فإن أمروا بذلك, فلا طاعة لمخلوق, في معصية الخالق.
ولعل هذا هو السر في حذف الفعل, عند الأمر بطاعتهم, وذكره مع طاعة الرسول.
فإن الرسول, لا يأمر إلا بطاعة الله, ومن يطعه, فقد أطاع الله.
وأما أولو الأمر, فشرط الأمر بطاعتهم, أن لا يكون معصية.
ثم أمر برد كل ما تنازع الناس فيه; من أصول الدين وفروعه, إلى الله والرسول, أي: إلى كتاب الله وسنة رسوله; فإن فيهما الفصل في جميع المسائل الخلافية, إما بصريحهما, أو عمومهما; أو إيماء, أو تنبيه, أو مفهوم, أو عموم معنى, يقاس عليه ما أشبهه.
لأن كتاب الله وسنة رسوله, عليهما بناء الدين, ولا يستقيم الإيمان إلا بهما.
فالرد إليهما, شرط في الإيمان, فلهذا قال: " إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ " .
فدل ذلك على أن من لم يرد إليهما مسائل النزاع فليس بمؤمن حقيقة, بل مؤمن بالطاغوت, كما ذكر في الآية بعدها.
" ذَلِكَ " أي: الرد إلى الله ورسوله " خَيْرٌ وَأَحْسَنُ تَأْوِيلًا " فإن حكم الله ورسوله, أحسن الأحكام وأعدلها, وأصلحها للناس, في أمر دينهم, ودنياهم, وعاقبتهم.


060- أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

" ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيطان أن يضلهم ضلالا بعيدا "

يعجب تعالى عباده, من حالة المنافقين.
" الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا " بما جاء به الرسول وبما قبله.
ومع هذا " يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ " وهو كل من حكم بغير شرع الله فهو طاغوت.
والحال أنهم قد " أُمِرُوا أَنْ يَكْفُرُوا بِهِ " فكيف يجتمع هذا والإيمان؟.
فإن الإيمان يقتضي الانقياد لشرع الله وتحكيمه, في كل أمر من الأمور.
فمن زعم أنه مؤمن, واختار حكم الطاغوت على حكم الله, فهو كاذب في ذلك.
وهذا من إضلال الشيطان إياهم, ولهذا قال: " وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا " عن الحق.


061- فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا

" فكيف إذا أصابتهم مصيبة بما قدمت أيديهم ثم جاءوك يحلفون بالله إن أردنا إلا إحسانا وتوفيقا "

" فَكَيْفَ " يكون حال هؤلاء الضالين " إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ " من المعاصي, ومنها تحكيم الطاغوت؟!.
" ثُمَّ جَاءُوكَ " معتذرين لما صدر منهم, و " يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا " أي: ما قصدنا في ذلك إلا الإحسان إلى المتخاصمين والتوفيق بينهم, وهم كذبة في ذلك.
فإن الإحسان, تحكيم الله ورسوله.
ومن أحسن من الله حكما لقوم يوقنون.
ولهذا قال: " أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ "


062- أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلًا بَلِيغًا

" أولئك الذين يعلم الله ما في قلوبهم فأعرض عنهم وعظهم وقل لهم في أنفسهم قولا بليغا "

" أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ " أي: من النفاق والقصد السيئ.
" فَأَعْرِضْ عَنْهُمْ " أي: لا تبال بهم ولا تقابلهم على ما فعلوه واقترفوه.
" وَعِظْهُمْ " أي: بين لهم حكم الله تعالى, مع الترغيب في الانقياد لله, والترهيب من تركه.
" وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلًا بَلِيغًا " أي: انصحهم سرا, بينك وبينهم, فإنه أنجح لحصول المقصود, وبالغ في زجرهم وقمعهم, عما كانوا عليه.
وفي هذا دليل على أن مقترف المعاصي, وإن أعرض عنه, فإنه ينصح سرا, ويبالغ في وعظه, بما يظن حصول المقصود به.


063- وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ

" وما أرسلنا من رسول إلا ليطاع بإذن الله ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله واستغفر لهم الرسول لوجدوا الله توابا رحيما "

يخبر تعالى خبرا, في ضمنه الأمر, والحث على طاعة الرسول, والانقياد له.
وأن الغاية من إرسال الرسل, أن يكونوا مطاعين, ينقاد لهم المرسل إليهم في جميع ما أمروا به, ونهوا عنه, وأن يكونوا معظمين, تعظيم المطاع من المطيع.
وفي هذا إثبات عصمة الرسل, فيما يبلغونه عن الله, وفيما يأمرون به وينهون عنه.
لأن الله, أمر بطاعتهم مطلقا, فلولا أنهم معصومون لا يشرعون ما هو خطأ, لما أمر بذلك مطلقا.
وقوله: " بِإِذْنِ اللَّهِ " أي: الطاعة من المطيع, صادرة بقضاء الله وقدره.
ففيه إثبات القضاء والقدر, والحث على الاستعانة بالله, وبيان أنه لا يمكن الإنسان - إن لم يعنه الله - أن يطيع الرسول.
ثم أخبر عن كرمه العظيم وجوده, ودعوته لمن اقترفوا السيئات أن يعترفوا ويتوبوا, ويستغفروا الله فقال: " وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ " أي: معترفين بذنوبهم, باخعين بها.
" فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا " أي لتاب عليهم بمغفرته ظلمهم, ورحمهم بقبول التوبة والتوفيق لها, والثواب عليها.
وهذا المجيء إلى الرسول صلى الله عليه وسلم, مختص بحياته, لأن السياق يدل على ذلك, لكون الاستغفار من الرسول, لا يكون إلا في حياته.
وأما بعد موته, فإنه لا يطلب منه شيء, بل ذلك شرك.


064- فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا

" فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما "

ثم أقسم تعالى بنفسه الكريمة, أنهم لا يؤمنون, حتى يحكموا رسوله, فيما شجر بينهم أي: في كل شيء يحصل فيه اختلاف.
بخلاف مسائل الإجماع, فإنها لا تكون إلا مستندة للكتاب والسنة.
ثم لا يكفي هذا التحكيم, حتى ينتفي الحرج من قلوبهم والضيق, وكونهم يحكمونه على وجه الإغماض.
ثم لا يكفي هذا التحكيم, حتى يسلموا لحكمه تسليما, بانشراح صدر, وطمأنينة نفس, وانقياد بالظاهر والباطن.
فالتحكيم, في مقام الإسلام, وانتفاء الحرج, في مقام الإيمان, والتسليم في مقام الإحسان.
فمن استكمل هذه المراتب, وكملها, فقد استكمل مراتب الدين كلها.
ومن ترك هذا التحكيم المذكور, غير ملتزم له, فهو كافر.
ومن تركه - مع التزامه - فله حكم أمثاله من العاصين.


065- وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلَّا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا

" ولو أنا كتبنا عليهم أن اقتلوا أنفسكم أو اخرجوا من دياركم ما فعلوه إلا قليل منهم ولو أنهم فعلوا ما يوعظون به لكان خيرا لهم وأشد تثبيتا "

يخبر تعالى, أنه لو كتب على عباده, الأوامر الشاقة على النفوس, من قتل النفوس, والخروج من الديار, لم يفعله إلا القليل منهم والنادر.
فليحمدوا ربهم, وليشكروه, على تيسير ما أمرهم به, من الأوامر التي تسهل على كل أحد, ولا يشق فعلها.
وفي هذا إشارة إلى أنه ينبغي, أن يلحظ العبد, ضد ما هو فيه, من المكروهات, لتخف عليه العبادات, ويزداد حمدا وشكرا لربه.
ثم أخبر أنهم لو فعلوا ما يوعظون به, أي: ما وظف عليهم, في كل وقت بحسبه, فبذلوا هممهم, ووفروا نفوسهم للقيام به وتكميله, ولم تطمح نفوسهم لما لم يصلوا إليه, ولم يكونوا بصدده, وهذا هو الذي ينبغي للعبد, أن ينظر إلى الحالة التي يلزمه القيام بها, فيكملها, ثم يتدرج شيئا فشيئا, حتى يصل إلى ما قدر له, من العلم والعمل, في أمر الدين والدنيا.
وهذا بخلاف من طمحت نفسه إلى أمر لم يصل إليه, ولم يؤمر به بعد, فإنه لا يكاد يصل إلى ذلك بسبب تفريق الهمة, وحصول الكسل, وعدم النشاط.
ثم رتب ما يحصل لهم على فعل ما يوعظون به, وهو أربعة أمور: " أحدها " الخيرية في قوله " لَكَانَ خَيْرًا لَهُمْ " أي: لكانوا من الأخيار المتصفين بأوصافهم, من أفعال الخير, التي أمروا بها.
أي: وانتفى عنهم بذلك صفة الأشرار, لأن ثبوت الشيء, يستلزم نفي ضده.
" الثاني " حصول التثبيت والثبات وزيادته, فإن الله يثبت الذين آمنوا بسبب ما قاموا به من الإيمان, الذي هو القيام بما وعظوا به.
فيثبتهم في الحياة الدنيا, عند ورود الفتن في الأوامر, والنواهي, والمصائب.
فيحصل لهم ثبات, يوفقون به لفعل الأوامر, وترك الزواجر, التي تقتضي النفس فعلها, وعند حلول المصائب, التي يكرهها العبد.
فيوفق للتثبيت بالتوفيق للصبر أو للرضا, أو الشكر.
فينزل عليه معونة من الله, للقيام بذلك, ويحصل له الثبات على الدين, عند الموت وفي القبر.
وأيضا فإن العبد القائم بما أمر به, لا يزال يتمرن على الأوامر الشرعية, حتى يألفها, ويشتاق إليها وإلى أمثالها, فيكون ذلك معونة له على الثبات على الطاعات.


066- وَإِذًا لَآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا

" وإذا لآتيناهم من لدنا أجرا عظيما "

" الثالث " قوله " وَإِذًا لَآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا " أي في العاجل والآجل, الذي يكون للروح والقلب, والبدن, ومن النعيم المقيم, مما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.


067- وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا

" ولهديناهم صراطا مستقيما "

" الرابع " الهداية إلى صراط مستقيم.
وهذا عموم بعد خصوص, لشرف الهداية إلى الصراط المستقيم, من كونها متضمنة للعلم بالحق, ومحبته وإيثاره به, والعمل به, وتوقف السعادة والفلاح, على ذلك.
فمن هُدِيَ إلى صراط مستقيم, فقد وُفِّقَ لكل خير, واندفع عنه, كل شر وضير.


068- وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا

" ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا "

أي: كل من أطاع الله ورسوله - على حسب حاله, وقدر الواجب عليه, من ذكر وأنثى وصغير وكبير.
" فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ " أي: النعمة العظيمة التي تقتضي الكمال والفلاح, والسعادة " مِنَ النَّبِيِّينَ " الذين فضلهم الله بوحيه, واختصهم بتفضيلهم, بإرسالهم إلى الخلق, ودعوتهم إلى الله تعالى.
" وَالصِّدِّيقِينَ " وهم: الذين كمل تصديقهم, بما جاءت به الرسل, فعلموا الحق, وصدقوه بيقينهم, وبالقيام به, قولا, وعملا, وحالا, ودعوة إلى الله.
" وَالشُّهَدَاءِ " الذين قاتلوا في سبيل الله, لإعلاء كلمة الله, فقتلوا.
" وَالصَّالِحِينَ " الذين صلح ظاهرهم وباطنهم, فصلحت أعمالهم.
فكل من أطاع الله تعالى, كان مع هؤلاء في صحبتهم.
" وَحَسُنَ أُولَئِكَ رَفِيقًا " بالاجتماع بهم, في جنات النعيم, والأُنْس بقربهم, في جوار رب العالمين.


069- ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا

" ذلك الفضل من الله وكفى بالله عليما "

" ذَلِكَ الْفَضْلُ " الذي نالوه " مِنَ اللَّهِ " .
فهو الذي وفقهم لذلك, وأعانهم عليه, وأعطاهم من الثواب, ما لا تبلغه أعمالهم.
" وَكَفَى بِاللَّهِ عَلِيمًا " , يعلم أحوال عباده, ومن يستحق منهم الثواب الجزيل, بما قام به, من الأعمال الصالحة, التي تواطأ عليها القلب والجوارح.


070- يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا

" يا أيها الذين آمنوا خذوا حذركم فانفروا ثبات أو انفروا جميعا "

يأمر تعالى عباده المؤمنين بأخذ حذرهم من أعدائهم الكافرين.
وهذا يشمل الأخذ بجميع الأسباب, التي بها يستعان على قتالهم, ويستدفع مكرهم وقوتهم, من استعمال الحصون والخنادق, وتعلم الرمي والركوب, وتعلم الصناعات التي تعين على ذلك, وما به يعرف مداخلهم, ومخارجهم, ومكرهم, والنفير في سبيل الله.
ولهذا قال: " فَانْفِرُوا ثُبَاتٍ " أي: متفرقين بأن تنفر سرية أو جيش ويقيم غيرهم " أَوِ انْفِرُوا جَمِيعًا " .
وكل هذا, تبع للمصلحة, والنكاية, والراحة للمسلمين في دينهم.
وهذه الآية نظير قوله تعالى " وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ " .


071- وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا

" وإن منكم لمن ليبطئن فإن أصابتكم مصيبة قال قد أنعم الله علي إذ لم أكن معهم شهيدا "

ثم أخبر عن ضعفاء الإيمان المتكاسلين عن الجهاد فقال: " وَإِنَّ مِنْكُمْ " أي أيها المؤمنين " لَمَنْ لَيُبَطِّئَنَّ " أي يتثاقل عن الجهاد في سبيل الله, ضعفا, وخورا, وجبنا.
هذا هو الصحيح.
وقيل معناه: ليبطئن غيره, أي يزهده عن القتال, وهؤلاء, هم المنافقون ولكن الأول أَوْلَى, لوجهين: أحدهما قوله " مِنْكُمْ " والخطاب للمؤمنين.
والثاني: قوله في آخر الآية: " كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ " .
فإن الكفار, من المشركين, والمنافقين قد قطع الله بينهم, وبين المؤمنين المودة.
وأيضا, فإن هذا, هو الواقع, فإن المؤمنين على قسمين: صادقون في إيمانهم, أوجب لهم ذلك, كمال التصديق والجهاد.
وضعفاء, دخلوا في الإسلام, فصار معهم إيمان ضعيف, لا يقوى على الجهاد.
كما قال تعالى " قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا " إلى آخر الآيات.
ثم ذكر غايات هؤلاء المتثاقلين, ونهاية مقاصدهم, وأن معظم قصدهم, الدنيا وحطامها فقال: " فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ " أي: هزيمة, وقتل, وظفر الأعداء عليكم في بعض الأحوال, لما لله في ذلك من الحكم.
" قَالَ " ذلك المتخلف " قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا " .
رأى - من ضعف عقله وإيمانه - أن التقاعد عن الجهاد - الذي فيه تلك المصيبة - نعمة.
ولم يدر أن النعمة الحقيقية, هي التوفيق لهذه الطاعة الكبيرة, التي بها يقوى الإيمان, ويسلم بها العبد من العقوبة والخسران, ويحصل له فيها, عظيم الثواب, ورضا الكريم الوهاب.
وأما القعود, فإنه, وإن استراح قليلا, فإنه يعقبه تعب طويل, وآلام عظيمة, ويفوته ما يحصل للمجاهدين أي من الأجر العظيم.


072- وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا

" ولئن أصابكم فضل من الله ليقولن كأن لم تكن بينكم وبينه مودة يا ليتني كنت معهم فأفوز فوزا عظيما "

ثم قال " وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ " أي: نصر وغنيمة.
ما يحصل للمجاهدين.
ثم قال " وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ " أي: نصر وغنيمة " لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا " .
أي: يتمنى أنه حاضر, لينال من المغانم.
ليس له رغبة, ولا قصد, في غير ذلك.
كأنه ليس منكم, يا معشر المؤمنين - ولا بينكم, وبينه المودة الإيمانية, التي من مقتضاها, أن المؤمنين مشتركون في جميع مصالحهم, ودفع مضارهم, يفرحون بحصولها, ولو على يد غيرهم, من إخوانهم المؤمنين, ويألمون بفقدها, ويسعون جميعا, في كل أمر يصلحون به دينهم ودنياهم.
فهذا الذي يتمنى الدنيا فقط, ليست معه الروح الإيمانية المذكورة.


073- فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا

" فليقاتل في سبيل الله الذين يشرون الحياة الدنيا بالآخرة ومن يقاتل في سبيل الله فيقتل أو يغلب فسوف نؤتيه أجرا عظيما "

ومن لطف الله بعباده, أن لا يقطع عنهم رحمته, ولا يغلق عنهم أبوابها.
بل من حصل على غير ما يليق أمره, دعاه إلى جبر نقصه, وتكميل نفسه.
فلهذا أمر هؤلاء, بالإخلاص, والخروج في سبيله فقال: " فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ " .
هذا أحد الأقوال في هذه الآية, وهو أصحها.
وقيل: إن معناه, فليقاتل في سبيل الله, المؤمنون الكاملو الإيمان, الصادقون في إيمانهم.
" الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ " أي يبيعون الدنيا, رغبة عنها بالآخرة, رغبة فيها.
فإن هؤلاء الذين يوجه إليهم الخطاب, لأنهم, الذين قد أعدوا أنفسهم, ووطَّنوها على جهاد الأعداء لما معهم من الإيمان التام, المقتضي لذلك.
وأما أولئك المتثاقلون, فلا يعبأ بهم, خرجوا أو قعدوا.
فيكون هذا, نظير قوله تعالى: " قُلْ آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا " , إلى آخر الآيات وقوله " فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ " .
وقيل: إن معنى الآية: فليقاتل المقاتل والمجاهد للكفار, الذين يشرون الحياة الدنيا بالآخرة.
فيكون على هذا الوجه " الذين " في محل نصب على المفعولية.
" وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ " بأن يكون جهادا, قد أمر الله به ورسوله, ويكون العبد مخلصا لله فيه, قاصدا وجه الله.
" فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا " زيادة في إيمانه ودينه, وغنيمة, وثناء حسنا, وثواب المجاهدين في سبيل الله الذين أعد الله لهم في الجنة, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.


074- وَمَا لَكُمْ لَا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ

" وما لكم لا تقاتلون في سبيل الله والمستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها واجعل لنا من لدنك وليا واجعل لنا من لدنك نصيرا "

هذا حث من الله لعباده المؤمنين, وتهييج لهم على القتال في سبيله وأن ذلك, قد تعين عليهم, وتوجه اللوم العظيم عليهم, بتركه فقال: " وَمَا لَكُمْ لَا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ " والحال أن المستضعفين من الرجال, والنساء, والولدان, الذين لا يستطيعون حيلة, ولا يهتدون سبيلا ومع هذا, فقد نالهم أعظم الظلم من أعدائهم.
فهم يدعون الله أن يخرجهم من هذه القرية الظالم أهلها لأنفسهم, بالكفر, والشرك, وللمؤمنين بالأذى, والصد عن سبيل الله, ومنعهم من الدعوة لدينهم, والهجرة.
ويدعون الله, أن يجعل لهم وليا ونصيرا, يستنقذهم من هذه القرية الظالم أهلها.
فصار جهادكم على هذا الوجه, من باب القتال, والذب عن عيلاتكم وأولادكم, ومحارمكم, لأن باب الجهاد, الذي هو الطمع في الكفار فإنه, وإن كان فيه فضل عظيم, ويلام المتخلف عنه أعظم اللوم.
فالجهاد الذي فيه استنقاذ المستضعفين منكم, أعظم أجرا, وأكبر فائدة بحيث يكون من باب دفع الأعداء.


075- الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا

" الذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الطاغوت فقاتلوا أولياء الشيطان إن كيد الشيطان كان ضعيفا "

ثم قال " الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ " الآية.
هذا إخبار من الله بأن المؤمنين يقاتلون في سبيله " وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ " الذي هو الشيطان.
في ضمن ذلك عدة فوائد: منها: أنه بحسب إيمان العبد, يكون جهاده في سبيل الله, وإخلاصه, ومتابعته.
فالجهاد في سبيل الله, من آثار الإيمان, ومقتضياته ولوازمه.
كما أن القتال في سبيل الطاغوت, من شعب الكفر ومقتضياته.
ومنها: أن الذي يقاتل في سبيل الله, ينبغي له, ويحسن منه, من الصبر والجلد, ما لا يقوم به غيره.
فإذا كان أولياء الشيطان, يصبرون, ويقاتلون, وهم على باطل, فأهل الحق أولى بذلك, كما قال تعالى في هذا المعنى: " إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ " الآية.
ومنها أن الذي يقاتل في سبيل الله, معتمد على ركن وثيق, وهو الحق, والتوكل على الله.
فصاحب القوة, والركن, يطلب منه, من الصبر والثبات, والنشاط ما لا يطلب ممن يقاتل, عن الباطل, الذي لا حقيقة له, ولا عاقبة حميدة.
فلهذا قال تعالى: " فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا " .
والكيد: سلوك الطرق الخفية, الذي فيه إلحاق الضرر بالعدو.
فالشيطان, وإن بلغ مَكْرُهُ مهما بلغ, فإنه في غاية الضعف, الذي لا يقوم لأدنى شيء من الحق, ولا لكيد الله لعباده المؤمنين.


076- أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ

" ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة فلما كتب عليهم القتال إذا فريق منهم يخشون الناس كخشية الله أو أشد خشية وقالوا ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب قل متاع الدنيا قليل والآخرة خير لمن اتقى ولا تظلمون فتيلا "

كان المسلمون - إذ كانوا بمكة - مأمورين بالصلاة والزكاة, أي: مواساة الفقراء, لا الزكاة المعروفة, ذات النصب والشروط, فإنها لم تفرض إلا بالمدينة, ولم يؤمروا بجهاد الأعداء, لعدة فوائد: منها: أن من حكمة الباري تعالى, أن يشرع لعباده, الشرائع, على وجه لا يشق عليهم; ويبدأ بالأهم, والأسهل فالأسهل.
ومنها: أنه لو فرض عليهم القتال - مع قلة عَدَدِهِم وعُدَدِهِم, وكثرة أعدائهم - لأدى ذلك إلى اضمحلال الإسلام.
فروعي جانب المصلحة العظمى, على ما دونها, ولغير ذلك من الحِكَم.
وكان بعض المؤمنين, يودون أن لو فرض عليهم القتال في تلك الحال, غير اللائق فيها ذلك.
وإنما اللائق فيها, القيام بما أمروا به في ذلك الوقت, من التوحيد, والصلاة, والزكاة ونحو ذلك كما قال تعالى: " وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا " .
فلما هاجروا إلى المدينة, وقوي الإسلام, كتب عليهم القتال, في وقته المناسب لذلك.
فقال فريق من الذين يستعجلون القتال قبل ذلك, خوفا من الناس, وضعفا وخورا: " رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ " .
وفي هذا تضجرهم, واعتراضهم على الله.
وكان الذي ينبغي لهم, ضد هذه الحال - التسليم لأمر الله, والصبر على أوامره.
فعكسوا الأمر المطلوب منهم, فقالوا " لَوْلَا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ " أي: هلا أخرت فرض القتال, مدة متأخرة عن الوقت الحاضر.
وهذه الحال, كثيرا ما تعرض لمن هو غير رزين, واستعجل في الأمور قبل وقتها.
فالغالب عليه, أنه لا يصبر عليها وقت حلولها, ولا ينوء بحملها, بل يكون قليل الصبر.
ثم إن الله وعظهم عن هذه الحال, التي فيها التخلف عن القتل فقال: " قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالْآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى " أي: التمتع بلذات الدنيا وراحتها, قليل.
فتحمل الأثقال في طاعة الله, في المدة القصيرة, مما يسهل على النفوس ويخف عليها.
لأنها, إذا علمت أن المشقة التي تنالها, لا يطول لبثها, هان عليها ذلك.
فكيف إذا وازنت بين الدنيا والآخرة, وأن الآخرة خير منها, في ذاتها, ولذاتها, وزمانها.
فذاتها - كما ذكر النبي صلى الله عليه وسلم في الحديث الثابت عنه - " أن موضع سوط في الجنة خير من الدنيا وما فيها " .
ولذاتها, صافية عن المكدرات, بل كل ما خطر بالبال, أو دار في الفكر, من تصور لذة - فلذة الجنة فوق ذلك كما قال تعالى.
" فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ " .
وقال الله على لسان نبيه " أعددت لعبادي الصالحين, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر " .
وأما لذات الدنيا, فإنها مشوبة بأنواع التنغيص, الذي لو قوبل بين لذاتها, وما يقترن بها من أنواع الآلام, والهموم والغموم, لم يكن لذلك نسبة بوجه من الوجوه.
وأما زمانها, فإن الدنيا منقضية, وعمر الإنسان - بالنسبة إلى الدنيا - شيء يسير.
وأما الآخرة, فإنها دائمة النعيم, وأهلها خالدون فيها.
فإذا فكر العاقل في هاتين الدارين, وتصور حقيقتهما حق التصور, عرف ما هو أحق بالإيثار, والسعي له, والاجتهاد لطلبه, ولهذا قال: " وَالْآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى " أي: اتقى الشرك, وسائر المحرمات.
" وَلَا تُظْلَمُونَ فَتِيلًا " أي: فسعيكم للدار الآخرة, ستجدونه كاملا موفرا, غير منقوص منه شيئا.


077- أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ

" أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة وإن تصبهم حسنة يقولوا هذه من عند الله وإن تصبهم سيئة يقولوا هذه من عندك قل كل من عند الله فمال هؤلاء القوم لا يكادون يفقهون حديثا "

ثم أخبر أنه لا يغني حذر عن قدر, وأن القاعد لا يدفع عنه قعوده شيئا فقال: " أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ " أي: في أي زمان, وأي مكان.
" وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ " أي: قصور منيعة, ومنازل رفيعة.
وكل هذا حث على الجهاد في سبيل الله, تارة بالترغيب في فضله وثوابه.
وتارة بالترهيب من عقوبة تركه, وتارة بالإخبار أنه لا ينفع القاعدين قعودهم, وتارة بتسهيل الطريق في ذلك, وقصرها.
ثم قال " وَإِنْ تُصِبْهُمْ حَسَنَةٌ " الآية.
يخبر تعالى, عن الذين لا يعلمون, المعرضين عما جاءت به الرسل, المعارضين لهم: أنهم إذا جاءتهم حسنة, أي: خصب وكثرة أموال, وتوفر أولاد وصحة, قالوا.
" هَذِهِ مِنْ عِنْدِ اللَّهِ " وأنهم, إن أصابتهم سيئة أي: جدب, وفقر, ومرض, وموت أولاد وأحباب قالوا: " هَذِهِ مِنْ عِنْدِكَ " أي: بسبب ما جئتنا به يا محمد.
تطيروا برسول الله صلى الله عليه وسلم, كما تطير أمثالهم برسل الله, كما أخبر الله عن قوم فرعون أنهم " فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ " .
وقال قوم صالح " اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ " .
وقال قوم ياسين لرسلهم " إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ " الآية.
فلما تشابهت قلوبهم بالكفر, تشابهت أقوالهم وأفعالهم.
وهكذا كل من نسب حصول الشر, أو زوال الخير, لما جاءت به الرسل أو لبعضه, فهو داخل في هذا الذم الوخيم.
قال الله في جوابهم " قُلْ كُلٌّ " أي من الحسنة والسيئة, والخير والشر.
" مِنْ عِنْدِ اللَّهِ " أي: بقضائه وقدره, وخلقه.
" فَمَالِ هَؤُلَاءِ الْقَوْمِ " أي: الصادر منهم تلك المقابلة الباطلة.
" لَا يَكَادُونَ يَفْقَهُونَ حَدِيثًا " أي: لا يفهمون حديثا بالكلية, ولا يقربون من فهمه, أو لا يفهمون منه, إلا فهما ضعيفا.
وعلى كل, فهو ذم لهم وتوبيخ على عدم فهمهم وفقههم عن الله, وعن رسوله, وذلك بسبب كفرهم وإعراضهم.
وفي ضمن ذلك, مدح من يفهم عن الله وعن رسوله, والحث على ذلك, وعلى الأسباب المعينة على ذلك, من الإقبال على كلامهما وتدبره, وسلوك الطرق الموصلة إليه.
فلو فقهوا عن الله, لعلموا أن الخير والشر, والحسنات والسيئات, كلها بقضاء الله وقدره, لا يخرج منها شيء عن ذلك.
وأن الرسل, عليهم الصلاة والسلام, لا يكونون سببا لشر يحدث, لا هم, ولا ما جاءوا به, لأنهم بعثوا بمصالح الدنيا والآخرة والدين.


078- مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولًا وَكَفَى بِاللَّهِ شَهِيدًا

" ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك وأرسلناك للناس رسولا وكفى بالله شهيدا "

ثم قال تعالى " مَا أَصَابَكَ مِنْ حَسَنَةٍ " أي: في الدين والدنيا " فَمِنَ اللَّهِ " هو الذي مَنَّ بها ويسرها بتيسير أسبابها.
" وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ " في الدين والدنيا " فَمِنْ نَفْسِكَ " أي: بذنوبك وكسبك, وما يعفو الله عنه أكثر.
فالله تعالى, قد فتح لعباده أبواب إحسانه, وأمرهم بالدخول لبره وفضله, وأخبرهم أن المعاصي مانعة من فضله.
فإذا فعلها العبد, فلا يلومن إلا نفسه, فإنه المانع لنفسه, عن وصول فضل الله وبره.
ثم أخبر عن عموم رسالة رسوله محمد صلى الله عليه وسلم فقال: " وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولًا وَكَفَى بِاللَّهِ شَهِيدًا " على أنك رسول الله حقا بما أيدك بنصره, والمعجزات الباهرة, والبراهين الساطعة, فهي أكبر شهادة على الإطلاق.
كما قال تعالى: " قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ " .
فإذا علم أن الله تعالى, كامل العلم, وتام القدرة, عظيم الحكمة, وقد أيد الله رسوله بما أيده, ونصره نصرا عظيما, تيقن بذلك, أنه رسول الله.
وإلا فلو تقول عليه بعض الأقاويل, لأخذ منه باليمين, ثم لقطع منه الوتين.


079- مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا

" من يطع الرسول فقد أطاع الله ومن تولى فما أرسلناك عليهم حفيظا "

أي: كل من أطاع رسول الله في أوامره ونواهيه " فَقَدْ أَطَاعَ اللَّهَ " تعالى, لكونه لا يأمر ولا ينهى, إلا بأمر الله, وشرعه, ووحيه وتنزيله.
وفي هذا عصمة الرسول صلى الله عليه وسلم لأن الله أمر بطاعته مطلقا.
فلولا أنه معصوم في كل ما يُبَلِّغ عن الله, لم يأمر بطاعته مطلقا, ويمدح على ذلك.
وهذا من الحقوق المشتركة, فإن الحقوق ثلاثة: حق الله تعالى, لا يكون لأحد من الخلق, وهو عبادة الله, والرغبة إليه, وتوابع ذلك.
وقسم مختص بالرسول, وهو التعزيز, والتوقير, والنصرة.
وقسم مشترك, وهو الإيمان بالله ورسوله, ومحبتهما وطاعتهما.
كما جمع الله بين هذه الحقوق في قوله " لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا " .
فمن أطاع الرسول, فقد أطاع الله, وله من الثواب والخير, ما رتب على طاعة الله.
" وَمَنْ تَوَلَّى " عن طاعة الله ورسوله, فإنه لا يضر إلا نفسه, ولا يضر الله شيئا.
" فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا " أي: تحفظ أعمالهم, وأحوالهم, بل أرسلناك مبلغا ومبينا وناصحا.
وقد أديت وظيفتك, ووجب أجرك على الله, سواء اهتدوا, أم لم يهتدوا.
كما قال تعالى " فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ " الآية.


080- وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُوا مِنْ عِنْدِكَ بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى

" ويقولون طاعة فإذا برزوا من عندك بيت طائفة منهم غير الذي تقول والله يكتب ما يبيتون فأعرض عنهم وتوكل على الله وكفى بالله وكيلا "

ولا بد أن تكون طاعة الله ورسوله, ظاهرا وباطنا, في الحضرة والمغيب.
فأما من يظهر في الحضرة, الطاعة والالتزام, فإذا خلا بنفسه, أو أبناء جنسه, ترك الطاعة, وأقبل على ضدها, فإن الطاعة التي أظهرها, غير نافعة ولا مفيدة, وقد أشبه من قال الله فيهم: " وَيَقُولُونَ طَاعَةٌ " أي: يظهرون الطاعة إذا كانوا عندك.
" فَإِذَا بَرَزُوا مِنْ عِنْدِكَ " أي: خرجوا, وخلوا في حالة لا يطلع فيها عليهم.
" بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ " أي: بيتوا ودبروا غير طاعتك ولا ثَمَّ إلا المعصية.
وفي قوله " بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ " دليل على أن الأمر الذي استقروا عليه, غير الطاعة, لأن التبييت, تدبير الأمر ليلا, على وجه يستقر عليه الرأي.
ثم توعدهم على ما فعلوا فقال: " وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ " أي: يحفظه عليهم, وسيجازيهم عليه أتم الجزاء, ففيه وعيد لهم.
ثم أمر رسوله, بمقابلتهم بالإعراض, وعدم التعنيف, فإنهم لا يضرونه شيئا, إذا توكل على الله, واستعان به, في نصر دينه, وإقامة شرعه.
ولهذا قال " فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا " .


081- أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا

" أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا "

يأمر تعالى بتدبر كتابه, وهو: التأمل في معانيه, وتحديق الفكر فيه, وفي مبادئه وعواقبه, ولوازم ذلك.
فإن في تدبر كتاب الله مفتاحا للعلوم والمعارف, وبه يستنتج كل خير وتستخرج منه جميع العلوم.
وبه يزداد الإيمان في القلب, وترسخ شجرته.
فإنه يعرف بالرب المعبود, وما له من صفات الكمال; وما ينزه عنه من سمات النقص.
ويعرف الطريق الموصلة إليه, وصفة أهلها, وما لهم عند القدوم عليه.
ويعرف العدو, الذي هو العدو على الحقيقة; والطريق الموصلة إلى العذاب; وصفة أهلها; وما لهم عند وجود أسباب العقاب.
وكلما ازداد العبد تأملا فيه, ازداد علما, وعملا, وبصيرة.
ولذلك أمر الله بذلك, وحث عليه, وأخبر أنه هو المقصود بإنزال القرآن, كما قال تعالى: " كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ " .
وقال تعالى " أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا " .
ومن فوائد التدبر لكتاب الله: أنه بذلك, يصل العبد إلى درجة اليقين, والعلم بأنه كلام الله, لأنه يراه, يصدق بعضه بعضا, ويوافق بعضه بعضا.
فترى الحكم والقصة والأخبار, تعاد في القرآن; في عدة مواضع, كلها متوافقة متصادقة, لا ينقض بعضها بعضا.
فبذلك يعلم كمال القرآن, وأنه من عند من أحاط علمه بجميع الأمور.
فلذلك قال تعالى " وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا " .
أي: فلما كان من عند الله; لم يكن فيه اختلاف أصلا.


082- وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلَا

" وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم ولولا فضل الله عليكم ورحمته لاتبعتم الشيطان إلا قليلا "

هذا تأديب من الله لعباده, عن فعلهم هذا, غير اللائق.
وأنه ينبغي لهم, إذا جاءهم أمر من الأمور المهمة, والمصالح العامة, ما يتعلق بالأمن, وسرور المؤمنين, أو بالخوف الذي فيه مصيبة عليهم, أن يتثبتوا, ولا يستعجلوا بإشاعة ذلك الخبر.
بل يردونه إلى الرسول, وإلى أولي الأمر منهم, أهل الرأي, والعلم والنصح, والعقل, والرزانة, الذين يعرفون الأمور, ويعرفون المصالح وضدها.
فإن رأوا في إذاعته مصلحة ونشاطا للمؤمنين, وسرورا لهم, وتحرزا من أعدائهم, فعلوا ذلك.
وإن رأوا ما فيه مصلحة, أو فيه مصلحة, ولكن مضرته تزيد على مصلحته, لم يذيعوه.
ولهذا قال " لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ " أي: يستخرجونه بفكرهم وآرائهم السديدة, وعلومهم الرشيدة.
وفي هذا دليل لقاعدة أدبية, وهي أنه إذا حصل بحث في أمر من الأمور, ينبغي أن يولى من هو أهل لذلك, ويجعل إلى أهله, ولا يتقدم بين أيديهم, فإنه أقرب إلى الصواب وأحرى للسلامة من الخطأ.
وفيه النهي عن العجلة والتسرع, لنشر الأمور, من حين سماعها.
والأمر بالتأمل قبل الكلام, والنظر فيه, هل هو مصلحة, فيُقْدِم عليه الإنسان, أم لا؟ فيحجم عنه؟ ثم قال تعالى: " وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ " أي في توفيقكم, وتأديبكم, وتعليمكم ما لم تكونوا تعلمون.
" لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلًا " لأن الإنسان بطبعه, ظالم جاهل, فلا تأمره نفسه إلا بالشر.
فإذا لجأ إلى ربه, واعتصم به, واجتهد في ذلك, لطف به ربه, ووفقه لكل خير, وعصمه من الشيطان الرجيم.


083- فَقَاتِلْ فِي سَبِيلِ اللَّهِ لَا تُكَلَّفُ إِلَّا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَدُّ بَأْسًا وَأَشَدُّ تَنْكِيلًا

" فقاتل في سبيل الله لا تكلف إلا نفسك وحرض المؤمنين عسى الله أن يكف بأس الذين كفروا والله أشد بأسا وأشد تنكيلا "

هذه الحالة, أفضل أحوال العبد, أن يجتهد في نفسه على امتثال أمر الله, من الجهاد وغيره, ويحرض غيره عليه.
وقد يعدم في العبد, الأمران أو أحدهما, فلهذا قال لرسوله: " فَقَاتِلْ فِي سَبِيلِ اللَّهِ لَا تُكَلَّفُ إِلَّا نَفْسَكَ " أي: ليس لك قدرة على غير نفسك, فلن تكلف بفعل غيرك.
" وَحَرِّضِ الْمُؤْمِنِينَ " على القتال, وهذا يشمل كل أمر يحصل به نشاط المؤمنين, وقوة قلوبهم, من تقويتهم, والإخبار بضعف الأعداء, وفشلهم, وبما أُعد للمقاتلين من الثواب, وما على المتخلفين من العقاب.
فهذا وأمثاله, كله يدخل في التحريض على القتال.
" عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا " أي: بقتالكم في سبيل الله, وتحريض بعضكم بعضا.
" وَاللَّهُ أَشَدُّ بَأْسًا " أي: قوة وعزة " وَأَشَدُّ تَنْكِيلًا " بالمذنب في نفسه, وتنكيلا لغيره, فلو شاء تعالى, لانتصر من الكفار بقوته, ولم يجعل لهم باقية.
ولكن - من حكمته - يبلو بعض عباده ببعض, ليقوم سوق الجهاد, ويحصل الإيمان النافع, إيمان الاختيار, لا إيمان الاضطرار والقهر, الذي لا يفيد شيئا.


084- مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا

" من يشفع شفاعة حسنة يكن له نصيب منها ومن يشفع شفاعة سيئة يكن له كفل منها وكان الله على كل شيء مقيتا "

المراد بالشفاعة هنا: المعاونة على أمر من الأمور.
فمن شفع غيره, وقام معه على أمر من أمور الخير - ومنه الشفاعة للمظلومين لمن ظلمهم - كان له نصيب من شفاعته, بحسب سعيه وعمله, ونفعه, ولا ينقص من أجر الأصيل أو المباشر, شيء.
ومن عاون غيره على أمر من الشر, كان عليه كفل من الإثم بحسب ما قام به وعاون عليه.
ففي هذا, الحث العظيم على التعاون على البر والتقوى, والزجر العظيم, عن التعاون على الإثم والعدوان.
وقرر ذلك بقوله: " وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا " أي: شاهدا حفيظا, حسيبا على هذه الأعمال, فيجازي كُلًّا, ما يستحقه.


085- وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا

" وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها إن الله كان على كل شيء حسيبا "

التحية هي: اللفظ الصادر من أحد المتلاقيين, على وجه الإكرام والدعاء, وما يقترن بذلك اللفظ, من البشاشة ونحوها.
وأعلى أنواع التحية, ما ورد به الشرع, من السلام ابتداء وردًّا.
فأمر تعالى, المؤمنين أنهم, إذا حُيّوا بأي تحية كانت, أن يردوها بأحسن منها, لفظا, وبشاشة, أو مثلها في ذلك.
ومفهوم ذلك, النهي عن عدم الرد بالكلية, أو ردها بدونها.
ويؤخذ من الآية الكريمة, الحث على ابتداء السلام والتحية, من وجهين: أحدهما: أن الله أمر بردها, بأحسن منها, أو مثلها, وذلك يستلزم أن التحية, مطلوبة شرعا.
والثاني: ما يستفاد من أفعل التفضيل, وهو " أحسن " الدال على مشاركة التحية وردها, بالحسن, كما هو الأصل في ذلك.
ويستثنى من عموم الآية الكريمة, من حيا بحال غير مأمور بها, كـ " على مشتغل بقراءة, أو استماع خطبة, أو مصل ونحو ذلك " فإنه لا يطلب إجابة تحيته.
وكذلك يستثنى من ذلك, من أمر الشارع بهجره, وعدم تحيته, وهو العاصي غير التائب, الذي يرتدع بالهجر, فإنه يهجر, ولا يحيا, ولا ترد تحيته, وذلك لمعارضة المصلحة الكبرى.
ويدخل في رد التحية, كل تحية اعتادها الناس, وهي غير محظورة شرعا, فإنه مأمور بردها وبأحسن منها.
ثم وعد تعالى وتوعد, على فعل الحسنات والسيئات بقوله " إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا " فيحفظ على العباد, أعمالهم, حسنها, وسيئها, صغيرها, وكبيرها, ثم يجازيهم بما اقتضاه فضله وعدله, وحكمه المحمود.


086- اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا

" الله لا إله إلا هو ليجمعنكم إلى يوم القيامة لا ريب فيه ومن أصدق من الله حديثا "

يخبر تعالى, عن انفراده بالوحدانية, وأنه لا معبود ولا مألوه إلا هو, لكماله في ذاته وأوصافه, ولكونه المنفرد بالخلق والتدبير, والنعم الظاهرة والباطنة.
وذلك يستلزم الأمر بعبادته, والتقرب إليه بجميع أنواع العبودية.
لكونه المستحق لذلك وحده, والمجازي للعباد, بما قاموا به من عبوديته, أو تركوه منها.
ولذلك أقسم على وقوع محل الجزاء - وهو يوم القيامة - فقال: " لَيَجْمَعَنَّكُمْ " أي: أولكم وآخِركم, في مقام واحد.
" إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ " أي: لا شك ولا شبهة, بوجه من الوجوه, بالدليل العقلي, والدليل السمعي.
فالدليل العقلي, ما نشاهده من إحياء الأرض بعد موتها, ومن وجود النشأة الأولى, التي وقوع الثانية, أَوْلى منها بالإمكان.
ومن الحكمة التي يجزم, بأن الله لم يخلق خلقه عبثا, يحيون ثم يموتون.
وأما الدليل السمعي, فهو إخبار أصدق الصادقين بذلك, بل إقسامه عليه, ولهذا قال: " وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا " .
كذلك أمر رسوله صلى الله عليه وسلم أن يقسم عليه في غير موضع من القرآن, كقوله تعالى: " زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ " .
وفي قوله " وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا " , " وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا " إخبار بأن حديثه وأخباره, وأقواله في أعلى مراتب الصدق, بل أعلاها.
فكل ما قيل في العقائد والعلوم والأعمال, مما يناقض ما أخبر الله به, فهو باطل, لمناقضته للخبر الصادق اليقين, فلا يمكن أن يكون حقا.


087- فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا

" فما لكم في المنافقين فئتين والله أركسهم بما كسبوا أتريدون أن تهدوا من أضل الله ومن يضلل الله فلن تجد له سبيلا "

المراد بالمنافقين المذكورين في هذه الآيات: المنافقون المظهرون إسلامهم, ولم يهاجروا مع كفرهم.
وكان قد وقع بين الصحابة رضوان الله عليهم, فيهم اشتباه.
فبعضهم تحرج عن قتالهم, وقطع موالاتهم, بسبب ما أظهروه من الإيمان.
وبعضهم علم أحوالهم, بقرائن أفعالهم, فحكم بكفرهم.


088- وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ

" ودوا لو تكفرون كما كفروا فتكونون سواء فلا تتخذوا منهم أولياء حتى يهاجروا في سبيل الله فإن تولوا فخذوهم واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا ولا نصيرا "

فأخبر عنه تعالى, أنه لا ينبغي لكم, أن تشتبهوا فيهم ولا تشكوا.
بل أمرهم واضح غير مشكل, إنهم منافقون, قد تكرر كفرهم, وودوا - مع ذلك - كفركم, وأن تكونوا مثلهم.
فإذا تحققتم ذلك منهم " فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ " .
وهذا يستلزم عدم محبتهم, لأن الولاية فرع المحبة.
ويستلزم أيضا, بغضهم, وعداوتهم, لأن النهي عن الشيء, أمر بضده.
وهذا الأمر موقت, بهجرتهم.
فإذا هاجروا, جرى عليهم, ما جرى على المسلمين, كما كان النبي صلى الله عليه وسلم يجري أحكام الإسلام على كل من كان معه, وهاجر إليه, سواء كان مؤمنا حقيقة, أو ظاهر الإيمان.
وأنهم إن لم يهاجروا, وتولوا عنها " فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ " أي: في أي وقت, وأي محل كان.
وهذا من جملة الأدلة الدالة, على نسخ القتال في الأشهر الحرم, كما هو قول جمهور العلماء.
والمنازعون يقولون: هذه نصوص مطلقة, محمولة على تقييد التحريم في الأشهر الحرم.


089- إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ

" إلا الذين يصلون إلى قوم بينكم وبينهم ميثاق أو جاءوكم حصرت صدورهم أن يقاتلوكم أو يقاتلوا قومهم ولو شاء الله لسلطهم عليكم فلقاتلوكم فإن اعتزلوكم فلم يقاتلوكم وألقوا إليكم السلم فما جعل الله لكم عليهم سبيلا "

ثم إن الله, استثنى من قتال هؤلاء المنافقين, ثلاث فرق: فرقتين أمر بتركهم, وحتم على ذلك.
إحداهما, من يصل إلى قوم, بينهم وبين المسلمين, عهد وميثاق بترك القتال, فينضم إليهم, فيكون له حكمهم, في حقن الدم والمال.
والفرقة الثانية قوم " حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ " .
أي: بقوا, لا تسمح أنفسهم بقتالكم, ولا قتال قومهم, وأحبوا ترك قتال الفريقين.
فهؤلاء أيضا, أمر بتركهم, وذكر الحكمة في ذلك بقوله: " وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ " فإن الأمور الممكنة ثلاثة أقسام: إما أن يكونوا معكم, ويقاتلوا أعداءكم: وهذا متعذر من هؤلاء.
فدار الأمر, بين قتالكم مع قومهم, وبين ترك قتال الفريقين, وهو أهون الأمرين عليكم, والله قادر على تسليطهم عليكم.
فاقبلوا العافية, واحمدوا ربكم الذي كف أيديهم عنكم, مع التمكن من ذلك.
فـهؤلاء إن " اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا " .


090- سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّمَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ

" ستجدون آخرين يريدون أن يأمنوكم ويأمنوا قومهم كلما ردوا إلى الفتنة أركسوا فيها فإن لم يعتزلوكم ويلقوا إليكم السلم ويكفوا أيديهم فخذوهم واقتلوهم حيث ثقفتموهم وأولئكم جعلنا لكم عليهم سلطانا مبينا "

الفرقة الثالثة: قوم يريدون مصلحة أنفسهم, بقطع النظر عن احترامكم.
وهم الذين قال الله فيهم " سَتَجِدُونَ آخَرِينَ " أي: من هؤلاء المنافقين.
" يُرِيدُونَ أَنْ يَأْمَنُوكُمْ " أي: خوفا منكم " وَيَأْمَنُوا قَوْمَهُمْ كُلَّمَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا " أي: لا يزالون مقيمين على كفرهم ونفاقهم.
وكلما عرض لهم عارض من عوارض الفتن, أعماهم, ونكسهم على رءوسهم, وازداد كفرهم ونفاقهم.
وهؤلاء في الصورة - كالفرقة الثانية, وفي الحقيقة, مخالفة لها.
فإن الفرقة الثانية, تركوا قتال المؤمنين, احتراما لهم, لا خوفا على أنفسهم.
وأما هذه الفرقة, فتركوه خوفا, لا احتراما.
بل لو وجدوا فرصة في قتال المؤمنين, فإنهم سيقدمون لانتهازها.
فهؤلاء إن لم يتبين منهم, ويتضح اتضاحا عظيما, اعتزال المؤمنين وترك قتالهم, فإنهم يقاتلون.
ولهذا قال " فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ " أي المسالمة والموادعة.
" وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا " أي: حجة بينة واضحة, لكونهم معتدين ظالمين لكم تاركين للمسالمة, فلا يلوموا إلا أنفسهم.


091- وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ

" وما كان لمؤمن أن يقتل مؤمنا إلا خطأ ومن قتل مؤمنا خطأ فتحرير رقبة مؤمنة ودية مسلمة إلى أهله إلا أن يصدقوا فإن كان من قوم عدو لكم وهو مؤمن فتحرير رقبة مؤمنة وإن كان من قوم بينكم وبينهم ميثاق فدية مسلمة إلى أهله وتحرير رقبة مؤمنة فمن لم يجد فصيام شهرين متتابعين توبة من الله وكان الله عليما حكيما "

وهذه الصيغة من صيغ الامتناع.
أي: يمتنع ويستحيل, أن يصدر من مؤمن قتل مؤمن أي: متعمدا.
وفي هذا, الإخبار بشدة تحريمه, وأنه مناف للإيمان, أشد منافاة.
وإنما يصدر ذلك, إما من كافر, أو من فاسق, قد نقص إيمانه نقصا عظيما, ويخشى عليه ما هو أكبر من ذلك.
فإن الإيمان الصحيح, يمنع المؤمن من قتل أخيه, الذي قد عقد الله بينه وبينه, الأخوة الإيمانية, التي من مقتضاها, محبته وموالاته, وإزالة ما يعرض لأخيه من الأذى, وأي أذى أشد من القتل؟.
وهذا يصدق قوله صلى الله عليه وسلم " لا ترجعوا بعدي كفارا, يضرب بعضكم رقاب بعض " .
فعل أن القتل من الكفر العملي, وأكبر الكبائر بعد الشرك بالله.
ولما كان قوله " وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا " لفظا عاما, لجميع الأحوال, وأنه لا يصدر منه قتل أخيه, لوجه من الوجوه, استثنى تعالى قتل الخطأ فقال: " إِلَّا خَطَأً " فإن المخطئ الذي لا يقصد القتل, غير آثم, ولا مجترئ على محارم الله.
ولكنه لما كان قد فعل فعلا شنيعا, وصورته كافية في قبحه, وإن لم يقصده - أمر تعالى بالكفارة والدية فقال " وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً " سواء كان القاتل ذكرا أو أنثى, حرا أو عبدا, صغيرا أو كبيرا, عاقلا أو مجنونا, مسلما أو كافرا, كما يفيده لفظ " مَنْ " الدالة على العموم, وهذا من أسرار الإتيان بـ " مَنْ " في هذا الموضع.
فإن سياق الكلام يقتضي أن يقول فإن قتله, ولكن هذا لفظ, لا يشمل ما شمله " مَنْ " .
وسواء كان المقتول ذكرا أو أنثى, صغيرا أو كبيرا, كما يفيده التنكير في سياق الشرط.
فإن على القاتل [تحرير رقبة مؤمنة] كفارة لذلك, تكون في ماله, ويشمل ذلك الصغير والكبير, والذكر والأنثى, والصحيح والمعيب, في قول بعض العلماء.
ولكن الحكمة, تقتضي أن لا يجزئ عتق المعيب في الكفارة.
لأن المقصود بالعتق, نفع العتيق, وملكه منافع نفسه.
فإذا كان يضيع بعتقه, وبقاؤه في الرق أنفع له, فإنه لا يجزئ عتقه.
مع أن في قوله " تحرير رقبة " ما يدل على ذلك.
فإن التحرير: تخليص من استحقت منافعه لغيره, أن تكون له.
فإذا لم يكن فيه منافع, لم يتصور وجود التحرير.
فتأمل ذلك, فإنه واضح.
وأما الدية, فإنها تجب على عاقلة القاتل, في الخطإ, وشبه العمد.
" مُسَلَّمَةٌ إِلَى أَهْلِهِ " جبرا لقلوبهم.
والمراد بأهله هنا, هم ورثته, فإن الورثة يرثون ما ترك الميت.
فالدية داخلة فيما ترك, وللذرية تفاصيل كثيرة, مذكورة في كتب الفقه.
وقوله " إِلَّا أَنْ يَصَّدَّقُوا " أي يتصدق ورثة القتيل بالعفو عن الدية, فإنها تسقط.
وفي ذلك حث لهم على العفو, لأن الله سماها صدقة, والصدقة مطلوبة في كل وقت.
" فَإِنْ كَانَ " المقتول " مِنْ قَوْمٍ عَدُوٍّ لَكُمْ " أي: من كفار حربيين " وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ " أي: وليس عليكم لأهله دية, لعدم احترامهم في دمائهم وأموالهم.
" وَإِنْ كَانَ " المقتول " مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ " وذلك لاحترام أهله بما لهم من العهد والميثاق.
" فَمَنْ لَمْ يَجِدْ " رقبة ولا ثمنها, بأن كان معسرا بذلك, ليس عنده ما يفضل عن مؤنته وحوائجه الأصلية, شيء يفي بالرقبة.
" فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ " أي: لا يفطر بينهما من غير عذر.
فإن أفطر لعذر, فإن العذر لا يقطع التتابع, كالمرض, والحيض ونحوهما.
وإن كان لغير عذر, انقطع التتابع, ووجب عليه استئناف الصوم.
" تَوْبَةً مِنَ اللَّهِ " أي هذه الكفارات التي أوجبها الله على القاتل, توبة من الله على عباده, ورحمة بهم, وتكفيرا لما عساه أن يحصل منهم, من تقصير, وعدم احتراز, كما هو الواقع كثيرا للقاتل خطأ.
" وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا " أي: كامل العلم, كامل الحكمة, لا يخفى عليه مثقال ذرة في الأرض ولا في السماء, ولا أصغر من ذلك, ولا أكبر, في أي وقت كان, وأي محل كان.
ولا يخرج عن حكمته من المخلوقات والشرائع, شيء.
بل كل ما خلقه وشرعه, فهو متضمن لغاية الحكمة.
ومن علمه وحكمته, أن أوجب على القاتل, كفارة مناسبة لما صدر منه.
فإنه تسبب لإعدام نفس محترمة, وأخرجها من الوجود إلى العدم.
فناسب أن يعتق رقبة, ويخرجها من رق العبودية للخلق, إلى الحرية التامة.
فإن لم يجد هذه الرقبة, صام شهرين متتابعين.
فأخرج نفسه من رق الشهوات, واللذات الحسية القاطعة للعبد عن سعادته الأبدية, إلى التعبد لله تعالى بتركها, تقربا إلى الله.
ومدها تعالى بهذه المدة الكثيرة الشاقة في عددها, ووجوب التتابع فيها, ولم يشرع الإطعام, في هذه المواضع, لعدم المناسبة.
بخلاف الظهار, كما سيأتي إن شاء الله تعالى.
ومن حكمته, أن أوجب في القتل, الدية, ولو كان خطأ, لتكون رادعة, وكافة عن كثير من القتل, باستعمال الأسباب العاصمة عن ذلك ومن حكمته أن أوجبت غلى العاقلة في قتل الخطإ, بإجماع العلماء, لكون القاتل, لم يذنب فيشق عليه أن يحمل هذه الدية الباهظة.
فناسب أن يقوم بذلك, من بينه وبينهم, المعاونة, والمناصرة, والمساعدة على تحصيل المصالح, وكف المفاسد.
ولعل ذلك من أسباب منعهم, لمن يعقلون عنه من القتل, حذار تحميلهم.
ويخف عليهم بسبب توزيعه عليهم, بقدر أحوالهم وطاقتهم.
وخففت أيضا بتأجيلها عليهم ثلاث سنين.
ومن حكمته وعلمه, أن جبر أهل القتيل عن مصيبتهم, بالدية التي أوجبها على أولياء القاتل.


092- وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا

" ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه وأعد له عذابا عظيما "

تقدم أن الله أخبر أنه لا يصدر قتل المؤمن من المؤمن, وأن القتل من الكفر العملي.
وذكر هنا, وعيد القاتل عمدا, وعيدا ترجف له القلوب, وتنصدع له الأفئدة, وينزعج منه أولو العقول.
فلم يرد في أنواع الكبائر, أعظم من هذا الوعيد, بل ولا مثله.
ألا: وهو الإخبار, بأن جزاءه جهنم.
أي: فهذا الذنب العظيم, قد انتهض وحده, أن يجازى صاحبه بجهنم, بما فيها من العذاب العظيم, والخزي المهين, وسخط الجبار وفوات الفوز والفلاح, وحصول الخيبة والخسار.
فعياذا بالله, من كل سبب يبعد عن رحمته.
وهذا الوعيد, له حكم أمثاله من نصوص الوعيد, على بعض الكبائر والمعاصي, بالخلود في النار, أو حرمان الجنة.
وقد اختلف الأئمة رحمهم الله, في تأويلها, مع اتفاقهم على بطلان قول الخوارج والمعتزلة, الذين يخلدونهم في النار, ولو كانوا موحدين.
والصواب في تأويلها, ما قاله الإمام المحقق " شمس الدين ابن القيم رحمه الله في " المدارج " فإنه قال - بعد ما ذكر تأويلات الأئمة في ذلك وانتقدها فقال: وقالت فرقة: إن هذه النصوص وأمثالها, مما ذكر فيه المقتضي للعقوبة, ولا يلزم من وجود مقتضي الحكم وجوده, فإن الحكم إنما يتم بوجود مقتضيه وانتفاء موانعه.
وغاية هذه النصوص, الإعلام بأن كذا, سبب للعقوبة ومقتض لها.
وقد قام الدليل على ذكر الموانع, فبعضها بالإجماع, وبعضها بالنص.
فالتوبة, مانع بالإجماع.
والتوحيد مانع بالنصوص المتواترة, التي لا مدفع لها.
والحسنات العظيمة الماحية, مانعة.
والمصائب الكبار المكفرة, مانعة.
وإقامة الحدود في الدنيا, مانع بالنص.
ولا سبيل إلى تعطيل هذه النصوص, فلا بد من إعمال النصوص من الجانبين.
ومن هنا قامت الموازنة بين الحسنات والسيئات, اعتبارا لمقتضي العقاب ومانعه, وإعمالا لأرجحها.
قالوا: وعلى هذا, بناء مصالح الدارين ومفاسدهما.
وعلى هذا, بناء الأحكام الشرعية, والأحكام القدرية, وهو مقتضي الحكمة السارية في الوجود, وبه ارتباط الأسباب ومسبباتها, خلقا وأمرا.
وقد جعل الله سبحانه لكل ضد ضدا يدافعه, ويقاومه, ويكون الحكم للأغلب منهما.
فالقوة, مقتضية للصحة والعافية.
وفساد الأخلاق وبغيها, مانع من عمل الطبيعة.
وفعل القوة, والحكم, للغالب منهما وكذلك قوى الأدوية والأمراض.
والعبد يكون فيه مقتض للصحة, ومقتض للعطب.
وأحدهما, يمنع كمال تأثير الآخر ويقاومه.
فإذا ترجح عليه وقهره, كان التأثير له.
ومن هنا يعلم, انقسام الخلق إلى من يدخل الجنة, ولا يدخل النار, وعكسه.
ومن يدخل النار ثم يخرج منها, ويكون مكثه فيها, بحسب ما فيه من مقتضي المكث, في سرعة الخروج, وبطئه.
ومن له بصيرة منورة, يرى بها كل ما أخبر الله به في كتابه, من أمر المعاد وتفاصيله, حتى كأنه يشاهده رأي العين.
ويعلم أن هذا مقتضي إلهيته سبحانه, وربوبيته, وعزته, وحكمته, وأنه مستحيل عليه خلاف ذلك.
ونسبة ذلك إليه, نسبة ما لا يليق به إليه.
فيكون نسبة ذلك إلى بصيرته, كنسبة الشمس والنجوم إلى بصره.
وهذا يقين الإيمان, وهو الذي يحرق السيئات, كما تحرق النار الحطب.
وصاحب هذا المقام من الإيمان, يستحيل إصراره على السيئات.
وإن وقعت منه وكثرت, فإن ما معه من نور الإيمان, يأمره بتجديد التوبة كل وقت بالرجوع إلى الله في عدد أنفاسه, وهذا من أحب الخلق إلى الله.
انتهى كلامه, قدس الله روحه, وجزاه عن الإسلام والمسلمين خيرا.


093- يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا

" يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا فعند الله مغانم كثيرة كذلك كنتم من قبل فمن الله عليكم فتبينوا إن الله كان بما تعملون خبيرا "

يأمر تعالى عباده المؤمنين, إذا خرجوا جهادا في سبيله, وابتغاء مرضاته - أن يتبينوا, ويتثبتوا في جميع أمورهم المشتبهة.
فإن الأمور قسمان: واضحة وغير واضحة.
فالواضحة البيِّنة, لا تحتاج إلى تثبت وتبين, لأن ذلك, تحصيل حاصل وأما الأمور المشكلة غير الواضحة, فإن الإنسان يحتاج إلى التثبت فيها والتبين, هل يقدم عليها أم لا؟.
فإن التثبت في هذه الأمور, يحصل فيه من الفوائد الكثيرة, والكف عن شرور عظيمة, فإن به يعرف دين العبد, وعقله, ورزانته.
بخلاف المستعجل للأمور في بدايتها, قبل أن يتبين له حكمها, فإن ذلك يؤدي إلى ما لا ينبغي.
كما جرى لهؤلاء الذين عاتبهم الله في الآية, لمَّا لم يتثبتوا, وقتلوا من سلم عليهم, وكان معه غنيمة له أو مال غيره, ظنا أنه يستكفي بذلك قتلهم, وكان هذا خطأ في نفس الأمر, فلهذا عاتبهم بقوله: " وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ " .
أي: فلا يحملنكم العرض الفاني القليل, على ارتكاب ما لا ينبغي, فيفوتكم ما عند الله من الثواب الجزيل الباقي, فما عند الله خير وأبقى.
وفي هذا إشارة إلى أن العبد ينبغي له, إذا رأى دواعي نفسه مائلة إلى حالة له فيها هوى, وهي مضرة له - أن يُذَكِّرها, ما أعد الله لمن نهى نفسه عن هواها, وقدَّم مرضاة الله على رضا نفسه, فإن في ذلك ترغيبا للنفس, في امتثال أمر الله, وإن شق ذلك عليها.
ثم قال تعالى - مذكرا لهم بحالهم الأولى, قبل هدايتهم إلى الإسلام.
" كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ " أي: فكما هداكم بعد ضلالكم, فكذلك يهدي غيركم.
وكما أن الهداية حصلت لكم شيئا فشيئا, فكذلك غيركم.
فنظر الكامل لحاله الأولى الناقصة, ومعاملته لمن كان على مثلها, بمقتضى ما يعرف من حاله الأولى, ودعاؤه له بالحكمة والموعظة الحسنة - من أكبر الأسباب لنفعه وانتفاعه.
ولهذا أعاد الأمر بالتبين فقال " فَتَبَيَّنُوا " .
فإذا كان من خرج للجهاد في سبيل الله, ومجاهدة أعداء الله, واستعد بأنواع الاستعداد للإيقاع بهم, مأمورا بالتبين لمن ألقى إليه السلام, وكانت القرينة قوية, في أنه إنما سلم تعوذا من القتل, وخوفا على نفسه - فإن ذلك يدل على الأمر بالتبين والتثبت, في كل الأحوال التي يقع فيها نوع اشتباه, فيتثبت فيها العبد, حتى يتضح له الأمر, ويتبين الرشد والصواب.
" إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا " فيجازي كُلًّا, ما عمله ونواه, بحسب ما علمه من أحوال عباده ونياتهم.


094- لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ

" لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين درجة وكلا وعد الله الحسنى وفضل الله المجاهدين على القاعدين أجرا عظيما "

أي: لا يستوي من جاهد من المؤمنين, بنفسه وماله, ومن لم يخرج للجهاد, ولم يقاتل أعداء الله.
ففيه الحث على الخروج للجهاد, والترغيب في ذلك, والترهيب من التكاسل, والقعود عنه, من غير عذر.
وأما أهل الضرر, كالمريض, والأعمى, والأعرج, والذي لا يجد ما يتجهز به, فإنهم ليسوا بمنزلة القاعدين, من غير عذر.
فمن كان من أولي الضرر, راضيا بقعوده, لا ينوي الخروج في سبيل الله, لولا وجود المانع, ولا يُحَدِّث نفسه بذلك, فإنه بمنزلة القاعد لغير عذر.
ومن كان عازما على الخروج في سبيل الله, لولا وجود المانع, يتمنى ذلك, ويُحَدِّث به نفسه, فإنه بمنزلة من خرج للجهاد.
لأن النية الجازمة, إذا اقترن بها مقدورها, من القول, أو الفعل - ينزل صاحبها منزلة الفاعل.
ثم صرح تعالى, بتفضيل المجاهدين على القاعدين, بالدرجة أي: الرفعة, وهذا تفضيل على وجه الإجمال.
ثم صرح بذلك على وجه التفصيل, ووعدهم بالمغفرة الصادرة من ربهم والرحمة التي تشتمل على حصول كل خير, واندفاع كل شر.
والدرجات التي فصلها النبي صلى الله عليه وسلم بالحديث الثابت عنه في الصحيحين, أن في الجنة مائة درجة, ما بين كل درجتين, كما بين السماء والأرض, أعدها الله للمجاهدين في سبيله.
وهذا الثواب, الذي رتبه الله على الجهاد, نظير الذي في سورة الصف في قوله: " يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ " إلى آخر السورة.
وتأمل حسن هذا الانتقال, من حالة إلى أعلى منها.
فإنه نفى التسوية أولا, بين المجاهد وغيره.
ثم صرح بتفضيل المجاهد على القاعد بدرجة.
ثم انتقل إلى تفضيله بالمغفرة, والرحمة, والدرجات.
وهذا الانتقال من حالة إلى أعلى منها عند التفضيل, والمدح, أو النزول من حالة إلى ما دونها, عند القدح والذم - أحسن لفظا, وأوقع في النفس.
وكذلك إذا فضل تعالى, شيئا على شيء, وكل منهما له فضل, احترز بذكر الفضل الجامع للأمرين, لئلا يتوهم أحد, ذم المفضل عليه كما قال هنا " وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى " .
وكما قال تعالى في الآيات المذكورة في الصف في قوله: " وَبَشِّرِ الْمُؤْمِنِينَ " وكما في قوله تعالى " لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ " .
أي: ممن لم يكن كذلك.
ثم قال: " وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى " .
وكما قال تعالى " فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا " .
فينبغي لمن يبحث في التفضيل بين الأشخاص, والطوائف, والأعمال, أن يفطن لهذه النكتة.
وكذلك لو تكلم في ذم الأشخاص والمقالات, ذكر ما تجتمع فيه, عند تفضيل بعضها على بعض, لئلا يتوهم أن المفضَّل, قد حصل له الكمال.
كما إذا قيل: النصارى خير من المجوس, فليقل - مع ذلك - وكل منهما كافر.
والقتل أشنع من الزنا, وكل منهما معصية كبيرة, حرمها الله ورسوله وزجر عنها.


095- دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُورًا رَحِيمًا

" درجات منه ومغفرة ورحمة وكان الله غفورا رحيما "

ولما وعد المجاهدين بالمغفرة والرحمة الصادرَيْن عن اسميه الكريمين " الْغَفُورُ الرَّحِيمُ " ختم هذا الآية بهما فقال " وَكَانَ اللَّهُ غَفُورًا رَحِيمًا " .


096- إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا

" إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيرا "

هذا الوعيد الشديد, لمن ترك الهجرة, مع قدرته عليها, حتى مات.
فإن الملائكة الذين يقبضون روحه, يوبخونه بهذا التوبيخ العظيم, ويقولون لهم " فِيمَ كُنْتُمْ " أي: على أي حال كنتم؟ وبأي شيء تميزتم عن المشركين؟ بل كثرتم سوادهم, وربما ظاهرتموهم على المؤمنين, وفاتكم الخير الكثير, والجهاد مع رسوله, والكون مع المسلمين ومعاونتهم على أعدائهم.
" قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ " أي: ضعفاء مقهورين مظلومين, ليس لنا قدرة على الهجرة.
وهم غير صادقين في ذلك, لأن الله وبخهم, وتوعدهم, ولا يكلف الله نفسا إلا وسعها.
واستثنى المستضعفين حقيقة, ولهذا قالت لهم الملائكة " أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا " وهذا استفهام تقرير, أي: قد تقرر عند كل أحد, أن أرض الله واسعة.
فحيثما كان العبد في محل, لا يتمكن فيه من إظهار دينه, فإن له متسعا وفسحة من الأرض, يتمكن فيها من عبادة الله كما قال تعالى: " يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ " .
قال الله عن هؤلاء الذين لا عذر لهم " فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا " وهذا كما تقدم, فيه ذكر بيان السبب الموجِب, فقد يترتب عليه, مقتضاه, مع اجتماع شروطه, وانتفاء موانعه, وقد يمنع من ذلك مانع.
وفي الآية دليل على أن الهجرة, من أكبر الواجبات, وتركها, من المحرمات, بل من أكبر الكبائر.
وفي الآية دليل على أن كل من توفي, فقد استكمل واستوفى, ما قدر له من الرزق, والأجل, والعمل, وذلك مأخوذ من لفظ " التوفي " فإنه يدل على ذلك.
لأنه لو بقي عليه شيء من ذلك, لم يكن متوفيا.
وفيه الإيمان بالملائكة ومدحهم, لأن الله ساق ذلك الخطاب لهم, على وجه التقرير والاستحسان منهم, وموافقته لمحله.


097- إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا

" إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا "

ثم استثنى المستضعفين على الحقيقة, الذين لا قدرة لهم على الهجرة بوجه من الوجوه فقال: " وَلَا يَهْتَدُونَ سَبِيلًا " .


098- فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا

" فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا "

فهؤلاء قال الله فيهم: " فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا " .
و " عسى " ونحوها, واجب وقوعها من الله تعالى, بمقتضى كرمه وإحسانه.
وفي الترجية بالثواب, لمن عمل بعض الأعمال, فائدة.
وهو أنه قد لا يوفيه حق توفيته, ولا يعمله على الوجه اللائق الذي ينبغي.
بل يكون مقصرا, فلا يستحق ذلك الثواب.
والله أعلم.
وفي الآية الكريمة دليل على أن من عجز عن المأمور, من واجب وغيره, فإنه معذور, كما قال تعالى في العاجزين عن الجهاد: " لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ " .
وقال في عموم الأوامر " فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ " .
وقال النبي صلى الله عليه وسلم: " إذا أمرتكم بأمر, فأتوا منه ما استطعتم " .
ولكن لا يعذر الإنسان إلا إذا بذل جهده, وانسدت عليه أبواب الحيل لقوله: " لَا يَسْتَطِيعُونَ حِيلَةً " .
وفي الآية تنبيه على أن الدليل في الحج والعمرة, ونحوهما - مما يحتاج إلى سفر - من شروط الاستطاعة.


099- وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ

" ومن يهاجر في سبيل الله يجد في الأرض مراغما كثيرا وسعة ومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله وكان الله غفورا رحيما "

هذا في بيان الحث على الهجرة, والترغيب, وبيان ما فيها من المصالح, فوعد الصادق في وعده, أن من هاجر في سبيله, ابتغاء مرضاته, أنه يجد مراغما في الأرض وسعة, فالمراغم مشتمل على مصالح الدين والسعة على مصالح الدنيا.
وذلك أن كثيرا من الناس يتوهم أن في الهجرة شتاتا بعد الألفة, وفقرا بعد الغنى, وذلك بعد العز, وشدة بعد الرخاء.
والأمر ليس كذلك, فإن المؤمن, ما دام بين أظهر المشركين, فدينه في غاية النقص, لا في العبادات القاصرة عليه, كالصلاة ونحوها, ولا في العبادات المتعدية, كالجهاد بالقول والفعل, وتوابع ذلك, لعدم تمكنه من من ذلك, وهو بصدد أن يفتن عن دينه, خصوصا, إن كان مستضعفا.
فإذا هاجر في سبيل الله, تمكن من إقامة دين الله, وجهاد أعداء الله, ومراغمتهم.
فإن المراغمة اسم جامع لكل ما يحصل به إغاظة لأعداء الله, من قول وفعل.
وكذلك ما يحصل له سعة في رزقه, وقد وقع كما أخبر الله تعالى.
واعتبر ذلك بالصحابة رضي الله عنهم, فإنهم لما هاجروا في سبيل الله وتركوا ديارهم, وأولادهم, وأموالهم لله, كمل بذلك إيمانهم, وحصل لهم من الإيمان التام, والجهاد العظيم, والنصر لدين الله, ما كانوا به أئمة لمن بعدهم.
وكذلك حصل لهم, ما يترتب على ذلك من الفتوحات والغنائم, ما كانوا به أغنى الناس.
وهكذا كل من فعل فعلهم, يحصل لهم ما حصل لهم, إلى يوم القيامة.
ثم قال " وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ " أي: قاصدا ربه, ورضاه, ومحبته لرسوله, ونصرا لدين الله, لا لغير ذلك من المقاصد.
" ثُمَّ يُدْرِكْهُ الْمَوْتُ " بقتل أو غيره.
" فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ " أي: فقد حصل له أجر المهاجر, الذي أدرك مقصوده بضمان الله تعالى.
وذلك, لأنه نوى وجزم, وحصل منه ابتداء, وشروع في العمل.
فمن رحمة الله به وبأمثاله, أن أعطاهم أجرهم كاملا, ولو لم يكملوا العمل وغفر لهم, ما حصل منهم من التقصير في الهجرة وغيرها.
ولهذا ختم هذه الآية بهذين الاسمين الكريمين فقال: " وَكَانَ اللَّهُ غَفُورًا رَحِيمًا " يغفر للمؤمنين, ما اقترفوه من الخطيئات, خصوصا, التائبين المنيبين إلى ربهم.
" رَحِيمًا " بجميع الخلق, رحمة أوجدتهم وعافتهم, ورزقتهم من المال والبنين والقوة, وغير ذلك.
رحيما بالمؤمنين, حيث وفقهم للإيمان, وعلمهم من العلم, ما يحصل به الإيقان, ويسر لهم أسباب السعادة والفلاح, وما به يدركون غاية الأرباح.
وسيرون من رحمته وكرمه, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
فنسأل الله, أن لا يحرمنا خيره, بشر ما عندنا.


100- وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوًّا مُبِينًا

" وإذا ضربتم في الأرض فليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا إن الكافرين كانوا لكم عدوا مبينا "

هاتان الآيتان, أصل في رخصة القصر, وصلاة الخوف.
يقول تعالى " وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ " أي: في السفر, وظاهر الآية, أنه يقتضي الترخيص في أي سفر كان, ولو كان سفر معصية, كما هو مذهب أبي حنيفة رحمه الله, وخالف في ذلك الجمهور, وهم الأئمة الثلاثة وغيرهم, فلم يجوزوا الترخيص في سفر المعصية, تخصيصا للآية بالمعنى والمناسبة, فإن الرخصة سهولة من الله لعباده, إذا سافروا أن يقصروا ويفطروا.
والعاصي بسفره, لا يناسب حاله التخفيف.
وقوله " فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ " أي: لا حرج ولا إثم عليكم في ذلك.
ولا ينافي ذلك, كون القصر هو الأفضل, لأن نفي الحرج, إزالة لبعض الوهم الواقع في كثير من النفوس.
بل ولا ينافي الوجوب, كما تقدم ذلك في سورة البقرة, في قوله " إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ " إلى آخر الآية.
وإزالة الوهم في هذا الموضع ظاهرة, لأن الصلاة قد تقرر عند المسلمين, وجوبها على هذه الصفة التامة, ولا يزيل هذا عن نفوس أكثرهم, إلا بذكر ما ينافيه.
ويدل على أفضلية القصر على الإتمام أمران.
أحدهما: ملازمة النبي صلى الله عليه وسلم على القصر في جميع أسفاره.
والثاني: أن هذا من باب التوسعة والترخيص والرحمة بالعباد.
والله تعالى يحب أن تؤتى رخصه, كما يكره أن تؤتى معصيته.
وقوله " أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ " ولم يقل أن تقصروا الصلاة, فيه فائدتان.
إحداهما: أنه لو قال أن تقصروا الصلاة, لكان القصر غير منضبط بحد من الحدود.
فربما ظن أنه لو قصر معظم الصلاة, وجعلها ركعة واحدة, لأجزأه.
فإتيانه بقوله " مِنَ الصَّلَاةِ " ليدل ذلك على أن القصر محدود مضبوط, مرجوع فيه إلى ما تقرر من فعل النبي صلى الله عليه وسلم وأصحابه.
الثانية أن " من " تفيد التبعيض, ليعلم بذلك أن القصر لبعض الصلوات المفروضات, لا جميعها.
فإن الفجر والمغرب, لا يقصران, وإنما الذي يقصر, الصلاة الرباعية من أربع, إلى ركعتين.
فإذا تقرر أن القصر في السفر, رخصة, فاعلم أن المفسرين قد اختلفوا في هذا القيد, وهو قوله: " إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا " الذي يدل ظاهره, أن القصر لا يجوز إلا بوجود الأمرين كليهما, السفر مع الخوف.
ويرجع حاصل اختلافهم إلى أنه هل المراد بقوله " أَنْ تَقْصُرُوا " قصر العدد فقط؟ أو قصر العدد والصفة؟ فالإشكال, إنما يكون على الوجه الأول.
وقد أشكل هذا على أمير المؤمنين, عمر بن الخطاب رضي الله عنه, حتى سأل عنه النبي صلى الله عليه وسلم, فقال: يا رسول الله, ما لنا نقصر الصلاة وقد أمنا؟ أي والله يقول " إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا " .
فقال رسول الله صلى الله عليه وسلم: " صدقة تصدق الله بها عليكم, فاقبلوا صدقته " أو كما قال.
فعلى هذا يكون هذا القيد أتى به, نظرا لغالب الحال, التي كان النبي صلى الله عليه وسلم, وأصحابه عليها.
فإن غالب أسفاره أسفار جهاد.
وفيه فائدة أخرى, وهي بيان الحكمة والمصلحة, في مشروعية رخصة القصر.
فبين في هذه الآية أنهى ما يتصور من المشقة المناسبة للرخصة, وهي اجتماع السفر والخوف.
ولا يستلزم ذلك أن لا يقصر مع السفر وحده, الذي هو مظنة المشقة.
وأما على الوجه الثاني, وهو أن المراد بالقصر: قصر العدد والصفة, فإن القيد على بابه.
فإذا وجد السفر والخوف جاز قصر العدد, وقصر الصفة.
وإذا وجد السفر وحده, جاز قصر العدد فقط.
أو الخوف وحده, جاز قصر الصفة.


101- وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى

" وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك وليأخذوا أسلحتهم فإذا سجدوا فليكونوا من ورائكم ولتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم ود الذين كفروا لو تغفلون عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم وخذوا حذركم إن الله أعد للكافرين عذابا مهينا "

ولذلك أتى بصفة صلاة الخوف بعدها بقوله " وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ " أي: صليت بهم صلاة تقيمها, وتتم ما يجب فيها, ويلزم فعلهم ما ينبغي لك ولهم, فعله.
ثم فسر ذلك بقوله " فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ " أي: وطائفة قائمة بإزاء العدو, كما يدل على ذلك ما يأتي: " فَإِذَا سَجَدُوا " أي: الذين معك أي: أكملوا صلاتهم, وعبر عن الصلاة بالسجود, ليدل على فضل السجود, وأنه ركن من أركانها, بل هو أعظم أركانها.
" فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا " وهم الطائفة الذين قاموا إزاء العدو " فَلْيُصَلُّوا مَعَكَ " .
ودل ذلك على أن الإمام يبقى بعد انصراف الطائفة الأولى, منتظرا للطائفة الثانية, فإذا حضروا صلى بهم ما بقي من صلاته ثم جلس ينتظرهم, حتى يكملوا صلاتهم, ثم يسلم بهم, وهذا أحد الوجوه في صلاة الخوف.
فإنها صحت عن النبي صلى الله عليه وسلم من وجوه كثيرة, كلها جائزة.
وهذه الآية, تدل على أن صلاة الجماعة, فرض عين من وجهين: أحدهما: أن الله تعالى أمر بها في هذه الحالة الشديدة, وقت اشتداد الخوف من الأعداء, وحذر مهاجمتهم.
فإذا أوجبها في هذه الحالة الشديدة, فإيجابها في حالة الطمأنينة والأمن, من باب أَوْلَى وأحرى.
والثاني: أن المصلين صلاة الخوف, يتركون فيها كثيرا من الشروط واللوازم, ويعفى فيها, عن كثير من الأفعال المبطلة في غيرها, وما ذاك إلا لتأكد وجوب الجماعة, لأنه لا تعارض بين واجب ومستحب.
فلولا وجوب الجماعة, لم تترك هذه الأمور اللازمة لأجلها.
وتدل الآية الكريمة على أن الأولى والأفضل, أن يصلوا بإمام واحد.
ولو تضمن ذلك الإخلال بشيء, لا يخل به لو صلوها بعدة أئمة, وذلك لأجل اجتماع كلمة المسلمين, واتفاقهم, وعدم تفرق كلمتهم, وليكون ذلك أوقع هيبة في قلوب أعدائهم.
وأمر تعالى, بأخذ السلاح, والحذر في صلاة الخوف.
وهذا, وإن كان فيه حركة, واشتغال عن بعض أحوال الصلاة, فإن فيه مصلحة راجحة, وهو الجمع بين الصلاة والجهاد, والحذر من الأعداء الحريصين غاية الحرص, على الإيقاع بالمسلمين, والميل عليهم وعلى أمتعتهم ولهذا قال تعالى: " وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً " .
ثم إن الله عذر من له عذر, من مرض, أو مطر, أن يضع سلاحه, ولكن مع أخذ الحذر فقال: " وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا " .
ومن العذاب المهين, ما أمر الله به حزبه المؤمنين, وأنصار دينه الموحدين, من قتلهم وقتالهم, حيثما ثقفوهم, ويأخذوهم, ويحصروهم, ويقعدوا لهم كل مرصد, ويحذروهم في جميع الأحوال, ولا يغفلوا عنهم, خشية أن ينال الكفار بعض مطلوبهم فيهم.
فلله أعظم حمد وثناء, على ما مَنَّ به على المؤمنين, وأيَّدَهم بمعونته وتعاليمه, التي لو سلكوها على وجه الكمال, لم تهزم لهم راية, ولم يظهر عليهم عدو, في وقت من الأوقات.
وقوله " فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ " يدل على أن هذه الطائفة تكمل جميع صلاتها قبل ذهابهم إلى موضع الحارسين.
وأن الرسول صلى الله عليه وسلم يثبت منتظرا للطائفة الأخرى في السلام, لأنه أولا, ذكر أن الطائفة تقوم معه, فأخبر عن مصاحبتهم له.
ثم أضاف الفعل بعد, إليهم دون الرسول, فدل ذلك على ما ذكرناه.
وفي قوله " وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ " دليل على أن الطائفة الأولى قد صلوا.
وأن جميع صلاة الطائفة الثانية تكون مع الإمام حقيقة, في ركعتهم الأولى, وحكما في ركعتهم الأخيرة.
فيستلزم ذلك, انتظار الإمام إياهم, حتى يكملوا صلاتهم.
ثم يسلم بهم, وهذا ظاهر للمتأمل.


102- فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلَاةَ إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا

" فإذا قضيتم الصلاة فاذكروا الله قياما وقعودا وعلى جنوبكم فإذا اطمأننتم فأقيموا الصلاة إن الصلاة كانت على المؤمنين كتابا موقوتا "

أي: فإذا فرغتم من صلاتكم, صلاة الخوف وغيرها, فاذكروا الله في جميع أحوالكم وهيئاتكم.
ولكن خصت صلاة الخوف بذلك لفوائد.
منها: أن القلب صلاحه وفلاحه, وسعادته, بالإنابة إلى الله تعالى, في المحبة, وامتلاء القلب من ذكره, والثناء عليه.
وأعظم ما يحصل به هذا المقصود, الصلاة, التي حقيقتها: أنها صلة بين العبد وبين ربه.
ومنها: أن فيها من حقائق الإيمان, ومعارف الإيقان, ما أوجب أن يفرضها الله على عباده كل يوم وليلة.
ومن المعلوم أن صلاة الخوف, لا تحصل فيها هذه المقاصد الحميدة, بسبب اشتغال القلب, والبدن, والخوف, فأمر بجبرها بالذكر بعدها.
ومنها: أن الخوف, يوجب قلق القلب وخوفه, وهو مظنة لضعفه.
وإذا ضعف القلب, ضعف البدن عن مقاومة العدو.
والذكر لله والإكثار منه من أعظم مقويات القلب.
ومنها: أن الذكر لله تعالى - مع الصبر والثبات - سبب للفلاح والظفر بالأعداء.
كما قال تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ " .
فأمر بالإكثار منه في هذه الحال, إلى غير ذلك من الحِكَم.
وقوله " فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلَاةَ " أي: إذا أمنتم من الخوف, واطمأنت قلوبكم وأبدانكم, فأقيموا صلاتكم على الوجه الأكمل, ظاهرا وباطنا, بأركانها وشروطها, وخشوعها, وسائر مكملاتها.
" إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا " أي: مفروضا في وقته.
فدل ذلك على فرضيتها, وأن لها وقتا, لا تصح إلا به, وهو هذه الأوقات, التي قد تقررت عند المسلمين, صغيرهم, وكبيرهم, عالمهم وجاهلهم, وأخذوا ذلك عن نبيهم محمد صلى الله عليه وسلم بقوله: " صلوا كما رأيتموني أصلي " .
ودل قوله " عَلَى الْمُؤْمِنِينَ " على أن الصلاة ميزان الإيمان, وعلى حسب إيمان العبد, تكون صلاته, وتتم وتكمل.
ويدل ذلك, على أن الكفار - وإن كانوا ملتزمين لأحكام المسلمين كأهل الذمة - أنهم لا يخاطبون بفروع الدين كالصلاة, ولا يؤمرون بها, بل ولا تصح منهم, ما داموا على كفرهم, وإن كانوا يعاقبون عليها, وعلى سائر الأحكام, في الآخرة.


103- وَلَا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا

" ولا تهنوا في ابتغاء القوم إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون وكان الله عليما حكيما "

أي: لا تضعفوا ولا تكسلوا, في ابتغاء عدوكم من الكفار, أي: في جهادهم, والمرابطة على ذلك فإن وَهَن القلب, مستدع لوَهَن البدن, وذلك يضعف عن مقاومة الأعداء.
بل كونوا أقوياء, نشيطين في قتالهم.
ثم ذكر ما يقوي قلوب المؤمنين, فذكر شيئين.
الأول: أن ما يصيبكم من الألم, والتعب, والجراح ونحو ذلك, فإنه يصيب أعداءكم.
فليس من المروءة الإنسانية, والشهامة الإسلامية أن تكونوا أضعف منهم, وأنتم وهم, وقد تساويتم فيما يوجب ذلك.
لأن العادة الجارية, أن لا يضعف, إلا من توالت عليه الآلام وانتصر عليه الأعداء على الدوام.
لا من يدال له مرة, ويدال عليه أخرى.
الأمر الثاني: أنكم ترجون من الله ما لا يرجون.
فترجون الفوز بثوابه, والنجاة من عقابه.
بل خواص المؤمنين, لهم مقاصد عالية, وآمال رفيعة, من نصر دين الله, وإقامة شرعه, واتساع دائرة الإسلام, وهداية الضالين, وقمع أعداء الدين.
فهذه الأمور, توجب للمؤمن المصدق, زيادة القوة, وتضاعف النشاط, والشجاعة التامة.
لأن من يقاتل ويصبر على نيل عزه الدنيوي, إن ناله, ليس كمن يقاتل لنيل السعادة الدنيوية والأخروية, والفوز برضوان الله وجنته.
فسبحان من فاوت بين العباد, وفرق بينهم بعلمه وحكمته.
ولهذا قال: " وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا " كامل العلم, كامل الحكمة.


104- إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا

" إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولا تكن للخائنين خصيما "

يخبر تعالى, أنه أنزل على عبده ورسوله, الكتاب بالحق, أي: محفوظا في إنزاله من الشياطين, أن يتطرق إليه منهم باطل.
بل نزل بالحق, ومشتملا أيضا على الحق.
فأخباره صدق, وأوامره ونواهيه, عدل " وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا " .
وأخبر أنه أنزله ليحكم بين الناس.
وفي الآية الأخرى " وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ " .
فيحتمل أن هذه الآية, في الحكم بين الناس, في مسائل النزاع والاختلاف.
وتلك في تبيين جميع الدين, وأصوله, وفروعه.
ويحتمل أن الآيتين كلتيهما, معناهما واحد.
فيكون الحكم بين الناس هنا يشمل الحكم بينهم في الدماء والأعراض والأموال وسائر الحقوق وفي العقائد, وفي جميع مسائل الأحكام.
وقوله " بِمَا أَرَاكَ اللَّهُ " أي: لا بهواك, بل بما علَّمك الله وألهمك.
كقوله تعالى " وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى " .
وفي هذا دليل على عصمته صلى الله عليه وسلم, فيما يُبَلِّغ عن الله من جميع الأحكام وغيرها.
وأنه يشترط في الحكم, العلم والعدل لقوله " بِمَا أَرَاكَ اللَّهُ " ولم يقل: بما رأيت.
ورتب أيضا, الحكم بين الناس على معرفة الكتاب.
ولما أمر الله بالحكم بين الناس المتضمن للعدل والقسط, نهاه عن الجور والظلم, الذي هو ضد العدل فقال: " وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا " أي: لا تخاصم عن من عرفت خيانته, من مدع ما ليس له, أو منكر حقا عليه, سواء علم ذلك, أو ظنه.
ففي هذا, دليل على تحريم الخصومة في باطل, والنيابة عن المبطل, في الخصومات الدينية, والحقوق الدنيوية.
ويدل مفهوم الآية على جواز الدخول في نيابة الخصومة لمن لم يعرف منه ظلم.


105- وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا

" واستغفر الله إن الله كان غفورا رحيما "

" وَاسْتَغْفِرِ اللَّهَ " مما صدر منك, إن صدر.
" إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا " أي: يغفر الذنب العظيم, لمن استغفره, وتاب إليه وأناب, ويوفقه للعمل الصالح بعد ذلك, الموجِب لثوابه, وزوال عقابه.


106- وَلَا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا

" ولا تجادل عن الذين يختانون أنفسهم إن الله لا يحب من كان خوانا أثيما "

" وَلَا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ " .
" الاختيان " و " الخيانة " بمعنى الجناية, والظلم, والإثم, وهذا يشمل النهي عن المجادلة, عن من أذنب وتوجه عليه عقوبة, من حد أو تعزير, فإنه لا يجادل عنه, بدفع ما صدر منه من الخيانة, أو بدفع ما ترتب على ذلك من العقوبة الشرعية.
" إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا " أي: كثير الخيانة والإثم.
وإذا انتفى الحب, ثبت ضده, وهو البُغْض, وهذا كالتعليل, للنهي المتقدم.


107- يَسْتَخْفُونَ مِنَ النَّاسِ وَلَا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لَا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا

" يستخفون من الناس ولا يستخفون من الله وهو معهم إذ يبيتون ما لا يرضى من القول وكان الله بما يعملون محيطا "

ثم ذكر عن هؤلاء الخائنين أنهم " يَسْتَخْفُونَ مِنَ النَّاسِ وَلَا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لَا يَرْضَى مِنَ الْقَوْلِ " .
وهذا من ضعف الإيمان, ونقصان اليقين, أن تكون مخافة الخلق عندهم, أعظم من مخافة الله فيحرصون بالطرق المباحة والمحرمة, على عدم الفضيحة عند الناس, وهم - مع ذلك - قد بارزوا الله بالعظائم, ولم يبالوه بنظره واطلاعه عليهم.
وهو معهم بالعلم, في جميع أحوالهم, خصوصا في حال تبييتهم ما لا يرضيه من القول, من تبرئة الجاني, ورمي البريء بالجناية, والسعي في ذلك للرسول صلى الله عليه وسلم, ليفعل ما بيتوه.
فقد جمعوا بين عدة جنايات, ولم يراقبوا رب الأرض والسماوات, المطلع على سرائرهم وضمائرهم, ولهذا توعدهم تعالى بقوله: " وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا " أي: قد أحاط بذلك علما.
ومع هذا, لم يعاجلهم بالعقوبة, بل استأنى بهم, وعرض عليهم التوبة وحذرهم من الإصرار على ذنبهم, الموجب للعقوبة البليغة.


108- هَا أَنْتُمْ هَؤُلَاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلًا

" ها أنتم هؤلاء جادلتم عنهم في الحياة الدنيا فمن يجادل الله عنهم يوم القيامة أم من يكون عليهم وكيلا "

" هَا أَنْتُمْ هَؤُلَاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلًا " .
أي: هبكم جادلتم عنهم في هذه الحياة الدنيا, ودفع عنهم جدالكم بعض ما يحذرون من العار والفضيحة, عند الخَلْق.
فماذا يغني عنهم وينفعهم؟ ومن يجادل الله عنهم يوم القيامة حين تتوجه عليهم الحجة, وتشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون؟ " يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ " .
فمن يجادل عنهم, من يعلم السر وأخفى, ومن أقام عليهم من الشهود ما لا يمكن معه الإنكار؟.
وفي هذه الآية, الإرشاد إلى المقابلة, بين ما يتوهم من مصالح الدنيا المترتبة على ترك أوامر الله, أو فعل مناهيه.
وبين ما يفوت من ثواب الآخرة, أو يحصل من عقوباتها.
فيقول من أمرته نفسه بترك أمر الله: ها أنت, تركت أمره كسلا وتفريطا, فما النفع الذي انتفعت به؟ وماذا فاتك من ثواب الآخرة؟ وماذا ترتب على هذا الترك من الشقاء والحرمان والخيبة والخسران؟ وكذلك إذا دعته نفسه إلى ما تشتهيه من الشهوات المحرمة, قال لها: هبك فعلت ما اشتهيت, فإن لذته تنقضي, ويعقبها من الهموم, والغموم, والحسرات, وفوات الثواب, وحصول العقاب - ما بعضه يكفي العاقل في الإحجام عنها.
وهذا من أعظم ما ينفع العبد تدبره, وهو خاصة, العقل الحقيقي.
بخلاف من يدعي العقل, وليس كذلك.
فإنه - بجهله وظلمه - يؤثر اللذة الحاضرة, والراحة الراهنة, ولو ترتب عليها ما ترتب.
والله المستعان.


109- وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا

" ومن يعمل سوءا أو يظلم نفسه ثم يستغفر الله يجد الله غفورا رحيما "

ثم قال تعالى: " وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا " .
أي: من تجرأ على المعاصي, واقتحم على الإثم, ثم استغفر الله استغفارا تاما, يستلزم الإقرار بالذنب, والندم عليه, والإقلاع, والعزم على أن لا يعود.
فهذا قد وعده من لا يخلف الميعاد, بالمغفرة والرحمة.
فيغفر له ما صدر منه من الذنب, ويزيل عنه, ما ترتب عليه من النقص والعيب, ويعيد إليه, ما تقدم من الأعمال الصالحة, ويوفقه فيما يستقبله من عمره, ولا يجعل ذنبه حائلا عن توفيقه, لأنه قد غفره, وإذا غفره, غفر ما يترتب عليه.
واعلم أن عمل السوء عند الإطلاق, يشمل سائر المعاصي, الصغيرة, والكبيرة.
وسمي " سوءا " لكونه يسوء عامله بعقوبته, ولكونه - في نفسه - سيئا, غير حسن.
وكذلك ظلم النفس عند الإطلاق, يشمل ظلمها بالشرك, فما دونه.
ولكن عند اقتران أحدهما بالآخر, قد يفسر كل واحد منهما, بما يناسبه.
فيفسر عمل السوء هنا, بالظلم الذي يسوء الناس, وهو ظلمهم, في دمائهم, وأموالهم وأعراضهم.
ويفسر ظلم النفس, بالظلم والمعاصي, التي بين الله وبين عبده.
وسمي ظلم النفس " ظلما " لأن نفس العبد, ليست ملكا له, يتصرف فيها بما يشاء.
وإنما هي, ملك لله تعالى, قد جعلها أمانة عند العبد وأمره أن يقيمها على طريق العدل, بإلزامها الصراط المستقيم, علما وعملا, فيسعى في تعليمها ما أمر به, ويسعى في العمل بما يجب.
فسعيه في غير هذا الطريق, ظلم لنفسه, وخيانة, وعدول بها عن العدل, الذي ضده, الجور والظلم.


110- وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا

" ومن يكسب إثما فإنما يكسبه على نفسه وكان الله عليما حكيما "

ثم قال: " وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ " وهذا يشمل, كل ما يؤثم, من صغير وكبير.
فمن كسب سيئة, فإن عقوبتها الدنيوية والأخروية, على نفسه, لا تتعداها إلى غيرها, كما قال تعالى: " وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى " .
لكن إذا ظهرت السيئات, فلم تنكر, عمت عقوبتها, وشمل إثمها, فلا تخرج أيضا, عن حكم هذه الآية الكريمة, لأن من ترك الإنكار الواجب, فقد كسب سيئة.
وفي هذا, بيان عدل الله وحكمته, أنه لا يعاقب أحدا بذنب أحد, ولا يعاقب أحدا, أكثر من العقوبة الناشئة عن ذنبه, ولهذا قال: " وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا " أي: له العلم الكامل, والحكمة التامة.
ومن علمه وحكمته, أنه يعلم الذنب, ومن صدر منه, والسبب الداعي لفعله, والعقوبة المترتبة على فعله.
ويعلم حالة المذنب, أنه إن صدر منه الذنب, بغلبة دواعي نفسه الأمارة بالسوء, مع إنابته إلى ربه, في كثير من أوقاته, أنه سيغفر له, ويوفقه للتوبة.
وإن صدر بتجرؤه على المحارم, استخفافا بنظر ربه, وتهاونا بعقابه, فإن هذا بعيد من المغفرة, بعيد من التوفيق للتوبة.


111- وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ بَرِيئًا فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا

" ومن يكسب خطيئة أو إثما ثم يرم به بريئا فقد احتمل بهتانا وإثما مبينا "

ثم قال " وَمَنْ يَكْسِبْ خَطِيئَةً " أي: ذنبا كبيرا " أَوْ إِثْمًا " ما دون ذلك.
" ثُمَّ يَرْمِ بِهِ " أي: يتهم بذنبه " بَرِيئًا " من ذلك الذنب, وإن كان مذنبا.
" فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا " أي: فقد حمل فوق ظهره, بهتا للبريء وإثما ظاهرا بينا.
وهذا يدل على أن ذلك من كبائر الذنوب, وموبقاتها.
فإنه قد جمع عدة مفاسد: كسب الخطيئة, والإثم.
ثم رمي من لم يفعلها بفعلها.
ثم الكذب الشنيع, بتبرئة نفسه, واتهام البريء.
ثم ما يترتب على ذلك, من العقوبة الدنيوية, تندفع عمن وجبت عليه, وتقام على من لا يستحقها.
ثم ما يترتب على ذلك أيضا, من كلام الناس في البريء, إلى غير ذلك من المفاسد, التي نسأل الله العافية منها, ومن كل شر.


112- وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ

" ولولا فضل الله عليك ورحمته لهمت طائفة منهم أن يضلوك وما يضلون إلا أنفسهم وما يضرونك من شيء وأنزل الله عليك الكتاب والحكمة وعلمك ما لم تكن تعلم وكان فضل الله عليك عظيما "

ثم ذكر منته على رسوله بحفظه وعصمته ممن أراد أن يضله فقال: " وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ " .
وذلك أن هذه الآيات الكريمات, قد ذكر المفسرون, أن سبب نزولها, أن أهل بيت, سرقوا في المدينة.
فلما اطلع على سرقتهم, خافوا الفضيحة, وأخذوا سرقتهم, فرموها ببيت من هو بريء من ذلك.
واستعان السارق بقومه, أن يأتوا رسول الله صلى الله عليه وسلم, ويطلبوا منه أن يبرئ صاحبهم, على رءوس الناس.
وقالوا: إنه لم يسرق, وإنما الذي سرق, من وجدت السرقة ببيته, وهو البريء.
فهَمَّ رسول الله صلى الله عليه وسلم, أن يبرئ صاحبهم.
فأنزل الله هذه الآيات, تذكيرا, وتبيينا لتلك الواقعة, وتحذيرا للرسول صلى الله عليه وسلم, من المخاصمة عن الخائنين, فإن المخاصمة عن المبطل, من الضلال, فإن الضلال نوعان: ضلال في العلم, وهو الجهل بالحق, وضلال في العمل, وهو: العمل بغير ما يجب.
فحفظ الله رسوله, عن هذا النوع من الضلال, كما حفظه عن الضلال في الأعمال.
وأخبر أن كيدهم ومكرهم, يعود على أنفسهم, كحالة كل ماكر, فقال: " وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ " لكون ذلك المكر, وذلك التحيل, لم يحصل لهم, فيه مقصودهم, ولم يحصل لهم إلا الخيبة والحرمان, والإثم, والخسران.
وهذه نعمة كبيرة, على رسوله صلى الله عليه وسلم, تتضمن النعمة بالعمل, وهو: التوفيق لفعل ما يحب, والعصمة له عن كل محرم.
ثم ذكر نعمته عليه بالعلم فقال: " وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ " .
أي: أنزل عليك هذا القرآن العظيم, والذكر الحكيم, الذي فيه تبيان كل شيء, وعلم الأولين والآخِرين.
والحكمة: إما السنة, التي قد قال فيها بعض السلف: إن السنة تنزل عليه, كما ينزل القرآن.
وإما: معرفة أسرار الشريعة الزائدة, على معرفة أحكامها, وتنزيل الأشياء منازلها, وترتيب كل شيء بحسبه.
" وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ " وهذا يشمل جميع ما علمه الله تعالى.
فإنه صلى الله عليه وسلم, كما وصفه الله قبل النبوة بقوله " مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ " , " وَوَجَدَكَ ضَالًّا فَهَدَى " .
ثم لم يزل يوحي الله إليه, ويعلمه, ويكمله, حتى ارتقى مقاما من العلم, يتعذر وصوله على الأولين والآخرين.
فكان أعلم الخلق على الإطلاق, وأجمعهم لصفات الكمال, وأكملهم فيها.
ولهذا قال " وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا " ففضله على الرسول محمد صلى الله عليه وسلم, أعظم من فضله على كل الخلق.
وأجناس الفضل التي قد فضله الله به, لا يمكن استقصاؤها ولا يتيسر إحصاؤها.


113- لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا

" لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس ومن يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرا عظيما "

أي: لا خير في كثير, مما يتناجى به الناس ويتخاطبون.
وإذا لم يكن فيه خير, فإما لا فائدة فيه, كفضول الكلام المباح.
وإما شر, ومضرة محضة, كالكلام المحرم بجميع أنواعه.
ثم استثنى تعالى فقال: " إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ " من مال, أو علم, أو أي نفع كان.
بل لعله, يدخل فيه العبادات القاصرة, كالتسبيح, والتحميد, ونحوه.
كما قال النبي صلى الله عليه وسلم " إن بكل تسبيحة صدقة, وكل تكبيرة صدقة, وكل تهليلة صدقة, وأمر بالمعروف صدقة, ونهي عن المنكر صدقة, وفي بضع أحدكم صدقة " الحديث.
" أَوْ مَعْرُوفٍ " وهو الإحسان والطاعة, وكل ما عرف في الشرع والعقل حسنه.
وإذا أطلق الأمر بالمعروف, من غير أن يقرن بالنهي عن المنكر, دخل فيه النهي عن المنكر.
وذلك لأن ترك المنهيات, من المعروف.
وأيضا لا يتم فعل الخير, إلا بترك الشر.
وأما عند الاقتران, فيفسر المعروف, بفعل المأمور, والمنكر, بترك المنهي.
" أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ " والإصلاح, لا يكون إلا بين متنازعين متخاصمين.
والنزاع, والخصام, والتغاضب, يوجب من الشر والفرقة, ما لا يمكن حصره.
فلذلك حث الشارع على الإصلاح بين الناس, في الدماء, والأموال والأعراض.
بل وفي الأديان, كلها قال تعالى: " وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا " .
وقال تعالى: " وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ " الآية.
وقال تعالى: " وَالصُّلْحُ خَيْرٌ " .
والساعي في الإصلاح بين الناس, أفضل من القانت بالصلاة, والصيام, والصدقة.
والمصلح, لا بد أن يصلح الله سعيه وعمله.
كما أن الساعي في الإفساد, لا يصلح الله عمله, ولا يتم له مقصوده كما قال تعالى: " إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ " .
فهذه الأشياء, حيثما فعلت, فهي خير, كما دل على ذلك, الاستثناء.
ولكن كمال الأجر وتمامه, بحسب النية والإخلاص, ولهذا قال: " وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا " .
فلهذا ينبغي للعبد, أن يقصد وجه الله تعالى, ويخلص العمل لله, في كل وقت, وفي كل جزء من أجزاء الخير, ليحصل له بذلك, الأجر العظيم, وليتعود الإخلاص, فيكون من المخلصين, وليتم له الأجر, سواء تم مقصوده أم لا, لأن النية حصلت, واقترن بها, ما يمكن من العمل.


114- وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا

" ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا "

أي: ومن يخالف الرسول صلى الله عليه وسلم, ويعانده فيما جاء به " مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى " بالدلائل القرآنية, والبراهين النبوية.
" وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ " وسبيلهم هو: طريقهم في عقائدهم وأعمالهم.
" نُوَلِّهِ مَا تَوَلَّى " , أي: نتركه وما اختاره لنفسه, ونخذله, فلا نوفقه للخير, لكونه رأى الحق وعلمه وتركه.
فجزاؤه من الله عدلا, أن يبقيه في ضلاله حائرا, ويزداد ضلالا إلى ضلاله.
كما قال تعالى " فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ " وقال تعالى " وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ " .
ويدل مفهومها, على أن من لم يشاقق الرسول, ويتبع سبيل المؤمنين, بأن كان قصده وجه الله, واتباع رسوله, ولزوم جماعة المسلمين, ثم صدر منه, من الذنوب أو الهّم بها, ما هو من مقتضيات النفوس, وغلبات الطباع, فإن الله لا يوليه نفسه وشيطانه, بل يتداركه بلطفه, ويمن عليه, بحفظه, ويعصمه من السوء كما قال تعالى عن يوسف عليه السلام: " كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ " .
أي: بسبب إخلاصه, صرفنا عنه السوء, وكذلك كل مخلص, كما يدل عليه, عموم التعليل.
وقوله " وَنُصْلِهِ جَهَنَّمَ " أي: نعذبه فيها عذابا عظيما.
" وَسَاءَتْ مَصِيرًا " أي: مرجعا له ومآلا.
وهذا الوعيد, المترتب على الشقاق, ومخالفة المؤمنين, مراتب, لا يحصيها إلا الله, بحسب حالة الذنب, صغرا وكبرا.
فمنه ما يخلد في النار, ويوجب جميع الخذلان.
ومنه, ما هو دون ذلك, فلعل الآية الثانية, كالتفصيل لهذا المطلق.


115- إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا

" إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالا بعيدا "

وهو: أن الشرك, لا يغفره الله تعالى, لتضمنه القدح في رب العالمين, ووحدانيته, وتسوية المخلوق, الذي لا يملك لنفسه ضرا ولا نفعا, بمن هو مالك النفع والضر, الذي ما من نعمة إلا منه, ولا يدفع النقم إلا هو, الذي له الكمال المطلق من جميع الوجوه, والغنى التام بجميع وجوه الاعتبارات.
فمن أعظم الظلم, وأبعد الضلال, عدم إخلاص العباده لمن هذا شأنه وعظمته, وصرف شيء منها للمخلوق, الذي ليس له من صفات الكمال شيء, ولا له من صفات الغنى شيء, بل ليس له إلا العدم.
عدم الوجود, وعدم الكمال, وعدم الغنى من جميع الوجوه.
وأما ما دون الشرك من الذنوب والمعاصي, فهو تحت المشيئة.
إن شاء الله غفره برحمته وحكمته.
وإن شاء عذب عليه, وعاقب بعدله وحكمته.
وقد استدل بهذه الآية الكريمة, على أن إجماع هذه الأمة, حجة, وأنها معصومة من الخطإ.
ووجه ذلك: أن الله توعد من خالف سبيل المؤمنين, بالخذلان والنار.
وسبيل المؤمنين مفرد مضاف, يشمل سائر ما المؤمنون عليه, من العقائد والأعمال.
فإذا اتفقوا على إيجاب شيء, أو استحبابه, أو تحريمه أو كراهته, أو إباحته - فهذا سبيلهم.
فمن خالفهم في شيء من ذلك, بعد انعقاد إجماعهم عليه, فقد اتبع غير سبيلهم.
ويدل على ذلك قوله تعالى: " كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ " .
ووجه الدلالة منها, أن الله تعالى, أخبر أن المؤمنين من هذه الأمة, لا يأمرون إلا بالمعروف.
فإذا اتفقوا على إيجاب شيء, أو استحبابه, فهو مما أمروا به.
فيتعين - بنص الآية - أن يكون معروفا, ولا شيء بعد المعروف, غير المنكر.
وكذلك إذا اتفقوا على النهي عن شيء, فهو مما نهوا عنه, فلا يكون إلا منكرا.
ومثل ذلك, قوله تعالى " وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ " .
فأخبر تعالى, أن هذه الأمة, جعلها الله وسطا أي: عدلا خيارا, ليكونوا شهداء على الناس, أي: في كل شيء.
فإذا شهدوا على حكم, بأن الله أمر به, أو نهى عنه, أو أباحه, فإن شهادتهم معصومة, لكونهم عالمين بما شهدوا به عادلين في شهادتهم.
فلو كان الأمر بخلاف ذلك, لم يكونوا عادلين في شهادتهم, ولا عالمين بها.
ومثل ذلك قوله تعالى " فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ " .
يفهم منها, أن ما لم يتنازعوا فيه, بل اتفقوا عليه, أنهم غير مأمورين برده إلى الكتاب والسنة.
وذلك لا يكون إلا موافقا للكتاب والسنة, فلا يكون مخالفا.
فهذه الأدلة ونحوها, تفيد القطع, أن إجماع هذه الأمة حجة قاطعة.
ولهذا بين الله قبح ضلال المشركين بقوله: " إِنْ يَدْعُونَ مِنْ دُونِهِ " إلى " مَحِيصًا " .


116- إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثًا وَإِنْ يَدْعُونَ إِلَّا شَيْطَانًا مَرِيدًا

" إن يدعون من دونه إلا إناثا وإن يدعون إلا شيطانا مريدا "

أي: ما يدعو هؤلاء المشركون من دون الله إلا إناثا, أي: أوثانا وأصناما, مسميات بأسماء الإناث, كـ " العزى " و " مناة " ونحوهما.
ومن المعلوم, أن الاسم دال على المسمى.
فإذا كانت أسماؤها, أسماء مؤنثة ناقصة, دل ذلك, على نقص المسميات بتلك الأسماء, وفقدها لصفات الكمال.
كما أخبر الله تعالى, في غير موضع من كتابه, أنها لا تخلق, ولا ترزق, ولا تدفع عن عابديها, بل ولا عن نفسها; نفعا ولا ضرا, ولا تنصر أنفسها ممن يريدها بسوء, وليس لها أسماع, ولا أبصار, ولا أفئدة.
فكيف يعبد, من هذا وصفه, ويترك الإخلاص لمن له الأسماء الحسنى, والصفات العليا والحمد والكمال, والمجد, والجلال, والعز, والجمال, والرحمة, والبر, والإحسان, والانفراد بالخلق والتدبير, والحكمة العظيمة في الأمر والتقدير؟!! هل هذا إلا من أقبح القبيح, الدال على نقص صاحبه, وبلوغه من الخسة والدناءة, أدنى ما يتصوره متصور, أو يصفه واصف؟!!.
ومع هذا فعبادتهم, إنما صورتها فقط, لهذه الأوثان الناقصة.
وبالحقيقة, ما عبدوا غير الشيطان, الذي هو عدوهم, الذي يريد إهلاكهم, ويسعى في ذلك بكل ما يقدر عليه, الذي هو في غاية البعد من الله,


117- لَعَنَهُ اللَّهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا

" لعنه الله وقال لأتخذن من عبادك نصيبا مفروضا "

لعنه الله وأبعده عن رحمته.
فكما أبعده الله من رحمته, يسعى في إبعاد العباد عن رحمة الله.
" إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ " .
ولهذا أخبر الله عن سعيه, في إغواء العباد, وتزيين الشر لهم والفساد, وأنه قال لربه مقسما.
" لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا " أي: مقدرا.
علم اللعين, أنه لا يقدر على إغواء جميع عباد الله, وأن عباد الله المخلصين, ليس له عليهم سلطان.
وإنما سلطانه, على من تولاه, وآثر طاعته على طاعة مولاه.
وأقسم في موضع آخر ليغوينهم فقال: " لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ " .
فهذا الذي ظنه الخبيث وجزم به, أخبر الله تعالى بوقوعه لقوله: " وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ " .
وهذا النصيب المفروض, الذي أقسم ليتخذنه منهم, ذكر ما يريده بهم, وما يقصده لهم بقوله: " وَلَأُضِلَّنَّهُمْ "


118- وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ

" ولأضلنهم ولأمنينهم ولآمرنهم فليبتكن آذان الأنعام ولآمرنهم فليغيرن خلق الله ومن يتخذ الشيطان وليا من دون الله فقد خسر خسرانا مبينا "

" وَلَأُضِلَّنَّهُمْ " أي: عن الصراط المستقيم, ضلالا في العلم, وضلالا في العمل.
" وَلَأُمَنِّيَنَّهُمْ " أي: مع الإضلال, لأمنينهم أن ينالوا, ما ناله المهتدون.
وهذا هو الغرور بعينه.
فلم يقتصر على مجرد إضلالهم حتى زين لهم, ما هم فيه من الضلال.
وهذا زيادة شر إلى شرهم, حيث عملوا أعمال أهل النار, الموجبة للعقوبة, وحسبوا أنها موجبة للجنة.
واعتبر ذلك باليهود والنصارى ونحوهم, فإنهم كما حكى الله عنهم.
" وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ " " كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ " , " قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا " الآيات: وقال تعالى عن المنافقين أنهم يقولون يوم القيامة للمؤمنين: " أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ " .
وقوله " وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ " أي: بتقطيع آذانها, وذلك كالبحيرة, والسائبة والوصيلة, والحام, فنبه ببعض ذلك على جميعه.
وهذا نوع من الإضلال, يقتضي تحريم ما أحل الله, أو تحليل ما حرم الله.
ويلتحق بذلك, من الاعتقادات الفاسدة, والأحكام الجائرة, ما هو من أكبر الإضلال.
" وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ " وهذا يتناول الخلقة الظاهرة, بالوشم, والوشر, والنمص, والتفليج للحسن, ونحو ذلك, مما أغواهم به الشيطان فغيروا خلقة الرحمن.
وذلك يتضمن التسخط من خلقته, والقدح في حكمته, واعتقاد أن ما يصنعونه بأيديهم, أحسن من خلقة الرحمن, وعدم الرضا بتقديره وتدبيره.
ويتناول أيضا تغيير الخلقة الباطنة.
فإن الله تعالى خلق عباده, حنفاء مفطورين, على قبول الحق, وإيثاره فجاءتهم الشياطين, فاجتالتهم عن هذا الخلق الجميل, وزينت لهم الشر والشرك, والكفر, والفسوق, والعصيان.
فإن كل مولود يولد على الفطرة, ولكن أبواه, يهوِّدانه, أو ينصِّرانه أو يمجِّسانه, ونحو ذلك, مما يغيرون به, ما فطر الله عليه العباد, من توحيده, وحبه ومعرفته.
فافترستهم الشياطين في هذا الموضع, افتراس السبع والذئاب, للغنم المنفردة.
ولولا لطف الله وكرمه بعباده المخلصين, لجرى عليهم, ما جرى على هؤلاء المفتونين, فخسروا الدنيا والآخرة, ورجعوا بالخيبة والصفقة الخاسرة وهذا الذي جرى عليهم, من توليهم عن ربهم وفاطرهم, وتوليهم لعدوهم المريد لهم الشر, من كل وجه.
ولهذا قال " وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا " .
وأي خسار أبين وأعظم, ممن خسر دينه ودنياه, وأوبقته معاصيه وخطاياه؟!! فحصل له الشقاء الأبدي, وفاته النعيم السرمدي.
كما أن من تولى مولاه, وآثر رضاه, ربح كل الربح, وأفلح كل الفلاح, وفاز بسعادة الدارين, وأصبح قرير العين.
اللهم, فلا مانع لما أعطيت, ولا معطي لما منعت.
اللهم تولنا فيمن توليت, وعافنا فيمن عافيت.


119- يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا

" يعدهم ويمنيهم وما يعدهم الشيطان إلا غرورا "

ثم قال " يَعِدُهُمْ وَيُمَنِّيهِمْ " أي: يعد الشيطان من يسعى في إضلالهم.
والوعد, يشمل حتى الوعيد كما قال تعالى " الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ " .
فإنه يعدهم - إذا أنفقوا في سبيل الله, افتقروا.
ويخوفهم إذا جاهدوا, بالقتل وغيره كما قال تعالى: " إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ " الآية.
ويخوفهم عند إيثار مرضاة الله, بكل ما يمكن, وما لا يمكن, مما يدخله في عقولهم, حتى يكسلوا عن فعل الخير.
وكذلك يمنيهم الأماني الباطلة, التي هي - عند التحقيق - كالسراب الذي لا حقيقة له.
ولهذا قال " وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا "


120- أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلَا يَجِدُونَ عَنْهَا مَحِيصًا

" أولئك مأواهم جهنم ولا يجدون عنها محيصا "

" أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ " أي: من انقاد للشيطان, وأعرض عن ربه, وصار من أتباع إبليس وحزبه, مستقرهم النار.
" وَلَا يَجِدُونَ عَنْهَا مَحِيصًا " أي: مخلصا ولا ملجأ, بل هم خالدون فيها أبدا الآباد.


121- وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا

" والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا وعد الله حقا ومن أصدق من الله قيلا "

ولما بين مآل الأشقياء, أولياء الشيطان, ذكر مآل السعداء أوليائه فقال: والذين آمنوا: الآية.
أي: " آمَنُوا " بالله, وملائكته, وكتبه, ورسله, واليوم الآخر, والقَدَر, خيره وشره, على الوجه الذي أمروا به, علما, وتصديقا, وإقرارا.
" وَعَمِلُوا الصَّالِحَاتِ " الناشئة عن الإيمان.
وهذا يشمل سائر المأمورات, من واجب, ومستحب, الذي على القلب, والذي على اللسان, والذي على بقية الجوارح.
كل له, من الثواب المرتب على ذلك, بحسب حاله ومقامه, وتكميله للإيمان والعمل الصالح.
ويقويه, ما رتب على ذلك, بحسب ما أخل به من الإيمان والعمل.
وذلك بحسب ما علم من حكمة الله ورحمته.
وكذلك وعده الصادق, الذي يعرف من تتبع كتاب الله وسنة رسوله.
ولهذا ذكر الثواب المرتب على ذلك بقوله: " سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " فيها ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر, من أنواع المآكل, والمشارب اللذيذة, والمناظر العجيبة, والأزواج الحسنة, والقصور, والغرف المزخرفة والأشجار المتدلية, والفواكه المستغربة, والأصوات الشجية, والنعم السابغة وتزاور الإخوان, وتذكرهم ما كان منهم, في رياض الجنات.
وأعلى من ذلك وأجلّ, رضوان الله عليهم, وتمتع الأرواح بقربه, والعيون برؤيته, والأسماع بخطابه, الذي ينسيهم كل نعيم وسرور.
ولولا الثبات من الله لهم, لطاروا, وماتوا من الفرح والحبور.
فلله ما أحلى ذلك النعيم, وما أعلى ما أنالهم الرب الكريم, وما حصل لهم, من كل خير وبهجة, لا يصفه الواصفون.
وتمام ذلك وكماله, الخلود الدائم, في تلك المنازل العاليات, ولهذا قال: " خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا " .
فصدق الله العظيم, الذي بلغ قوله وحديثه في الصدق, أعلى ما يكون.
ولهذا لما كان كلامه صدقا, وخبره صدقا - كان ما يدل عليه, مطابقة, وتضمنا, وملازمة, كل ذلك مراد من كلامه.
وكذلك كلام رسوله صلى الله عليه وسلم, لكونه لا يخبر إلا بأمره ولا ينطق إلا عن وحيه.


122- لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلَا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا

" ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوءا يجز به ولا يجد له من دون الله وليا ولا نصيرا "

أي: " لَيْسَ " الأمر والنجاة والتزكية " بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ " .
والأماني: أحاديث النفس المجردة عن العمل, المقترن بها, دعوى مجردة, لو عورضت بمثلها, لكانت من جنسها.
وهذا عامّ في كل أمر.
فكيف بأمر الإيمان, والسعادة الأبدية؟!.
فإن أماني أهل الكتاب, قد أخبر الله بها, أنهم قالوا: " لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ " وغيرهم ممن ليس ينتسب لكتاب, ولا رسول, من باب أولى وأحرى.
وكذلك أدخل الله في ذلك من ينتسب إلى الإسلام, لكمال العدل والإنصاف.
فإن مجرد الانتساب إلى أي دين كان, لا يفيد شيئا, إن لم يأت الإنسان ببرهان, على صحة دعواه.
فالأعمال تصدق الدعوى, أو تكذبها, ولهذا قال تعالى: " مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ " وهذا شامل لجميع العاملين.
لأن السوء شامل, لأي ذنب كان, من صغائر الذنوب, وكبائرها.
وشامل أيضا, لكل جزاء, قليل, أو كثير, دنيوي, أو أخروي.
والناس في هذا المقام درجات, لا يعلمها إلا الله, فمستقل ومستكثر.
فمن كان عمله سوءا, وذلك لا يكون إلا كافرا.
فإذا مات من دون توبة, جوزي بالخلود في العذاب الأليم.
ومن كان عمله صالحا, وهو مستقيم في غالب أحواله, وإنما يصدر منه أحيانا بعض الذنوب الصغار, فما يصيبه من الهم, والغم, والأذى, وبعض الآلام, في بدنه, أو قلبه, أو حبيبه, أو ماله, ونحو ذلك - فإنها مكفرات للذنوب, لطفا من الله بعباده.
وبين هذين الحالين مراتب كثيرة.
وهذا الجزاء, على عمل السوء العام, مخصوص في غير التائبين.
فإن التائب من الذنب, كمن لا ذنب له, كما دلت على ذلك النصوص.
وقوله " وَلَا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا " لإزالة بعض ما لعله يتوهم, أن من استحق المجازاة على عمله, قد يكون له ولي, أو ناصر, أو شافع, يدفع عنه ما استحقه.
فأخبر تعالى, بانتفاء ذلك, فليس له ولي, يحصل له المطلوب, ولا نصير يدفع عنه المرهوب, إلا ربه ومليكه.


123- وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ نَقِيرًا

" ومن يعمل من الصالحات من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة ولا يظلمون نقيرا "

" وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ " دخل في ذلك, سائر الأعمال القلبية والبدنية.
ودخل أيضا, كل عامل, من إنس, أو جن, صغير, أو كبير, ذكر, أو أنثى.
ولهذا قال " مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ " وهذا شرط لجميع الأعمال لا تكون صالحة, ولا تقبل, ولا يترتب عليها الثواب, ولا يندفع بها العقاب, إلا بالإيمان.
فالأعمال بدون الإيمان, كأغصان شجرة, قطع أصلها, وكبناء, بني على موج الماء.
فالإيمان, هو الأصل والأساس, والقاعدة, التي يبنى عليها كل شيء.
وهذا القيد, ينبغي التفطن له, في كل عمل مطلق, فإنه مقيد به.
" فَأُولَئِكَ " أي: الذين جمعوا بين الإيمان والعمل الصالح.
" يَدْخُلُونَ الْجَنَّةَ " المشتملة على ما تشتهي الأنفس, وتلذ الأعين.
" وَلَا يُظْلَمُونَ نَقِيرًا " أي: لا قليلا ولا كثيرا, مما عملوه من الخير.
بل يجدونه كاملا موفرا, مضاعفا أضعافا كثيرة.


124- وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا

" ومن أحسن دينا ممن أسلم وجهه لله وهو محسن واتبع ملة إبراهيم حنيفا واتخذ الله إبراهيم خليلا "

أي: لا أحد أحسن من دين, من جمع بين الإخلاص للمعبود, وهو: إسلام الوجه لله, الدال على استسلام القلب وتوجهه, وإنابته, وإخلاصه وتوجه الوجه وسائر الأعضاء لله.
[وهو] مع هذا الإخلاص والاستسلام [محسن] أي: متبع لشريعة الله, التي أرسل الله بها رسله, وأنزل كتبه, وجعلها طريقا لخواص خلقه وأتباعهم.
" وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ " أي: دينه وشرعه " حَنِيفًا " أي: مائلا عن الشرك إلى التوحيد, وعن التوجه للخلق, إلى الإقبال على الخالق.
" وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا " والخلة أعلى أنواع المحبة.
وهذه المرتبة, حصلت للخليلين, محمد, وإبراهيم, عليهما الصلاة والسلام.
وأما المحبة من الله, فهي لعموم المؤمنين.
وإنما اتخذ الله إبراهيم خليلا, لأنه وفَّى بما أُمر به, وقام بما ابْتُلي به.
فجعله الله إماما للناس, واتخذه خليلا, ونوه بذكره في العالمين.


125- وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطًا

" ولله ما في السماوات وما في الأرض وكان الله بكل شيء محيطا "

وهذه الآية الكريمة, فيها بيان إحاطة الله تعالى بجميع الأشياء.
فأخبر أنه له " مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ " أي: الجميع ملكه وعبيده.
فهم المملوكون, وهو المالك المتفرد بتدبيرهم.
وقد أحاط علمه بجميع المعلومات, وبصره بجميع المبصرات, وسمعه بجميع المسموعات, ونفذت مشيئته وقدرته, بجميع الموجودات, ووسعت رحمته أهل الأرض والسماوات, وقهر بعزه وقهره, كل مخلوق, ودانت له جميع الأشياء.


126- وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللَّاتِي لَا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ

" ويستفتونك في النساء قل الله يفتيكم فيهن وما يتلى عليكم في الكتاب في يتامى النساء اللاتي لا تؤتونهن ما كتب لهن وترغبون أن تنكحوهن والمستضعفين من الولدان وأن تقوموا لليتامى بالقسط وما تفعلوا من خير فإن الله كان به عليما "

الاستفتاء: طلب السائل من المسئول, بيان الحكم الشرعي في ذلك المسئول عنه.
فأخبر عن المؤمنين, أنهم يستفتون الرسول صلى الله عليه وسلم في حكم النساء المتعلق بهم فتولى الله هذه الفتوى بنفسه فقال: " قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ " فاعملوا على ما أفتاكم به, في جميع شئون النساء, من القيام بحقوقهن, وترك ظلمهن, عموما وخصوصا.
وهذا أمر عام, يشمل جميع ما شرع الله, أمرا, ونهيا, في حق النساء, الزوجات وغيرهن, الصغار والكبار.
ثم خص - بعد التعميم - الوصية بالضعاف, من اليتامى, والولدان, اهتماما بهم, وزجرا عن التفريط في حقوقهم فقال: " وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ " أي: ويفتيكم أيضا, بما يتلى عليكم في الكتاب, في شأن اليتامى من النساء.
" اللَّاتِي لَا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ " .
وهذا إخبار عن الحالة الموجودة الواقعة في ذلك الوقت.
فإن اليتيمة, إذا كانت تحت ولاية الرجل, بخسها حقها, وظلمها, إما بأكل مالها الذي لها, أو بعضه, أو منعها من التزوج, لينتفع بمالها, خوفا من استخراجه من يده, إنْ زوَّجها, أو يأخذ من صهرها, الذي تتزوج به, بشرط أو غيره, هذا إذا كان راغبا عنها.
أو يرغب فيها وهي ذات جمال ومال, ولا يقسط في مهرها, بل يعطيها دون ما تستحق.
فكل هذا ظلم يدخل تحت هذا النص, ولهذا قال: " وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ " أي: ترغبون عن نكاحهن, أو في نكاحهن كما ذكرنا تمثيله.
" وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ " أي: ويفتيكم في المستضعفين من الولدان الصغار, أن تعطوهم حقهم, من الميراث, وغيره, وأن لا تستولوا على أموالهم, على وجه الظلم والاستبداد.
" وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ " أي: بالعدل التام.
وهذا يشمل القيام عليهم, بإلزامهم أمر الله, وما أوجبه على عباده, فيكون الأولياء, مكلفين بذلك, يلزمونهم بما أوجبه الله.
ويشمل القيام عليهم, في مصالحهم الدنيوية, بتنمية أموالهم, وطلب الأحظ لهم فيها, وأن لا يقربوها إلا بالتي هي أحسن.
وكذلك لا يحابون فيهم, صديقا ولا غيره, في تزوج وغيره, على وجه الهضم لحقوقهم وهذا من رحمته تعالى بعباده, حيث حثّ غاية الحث, على القيام بمصالح من لا يقوم بمصلحة نفسه, لضعفه, وفقد أبيه.
ثم حثّ على الإحسان عموما, فقال: " وَمَا تَفْعَلُوا مِنْ خَيْرٍ " لليتامى ولغيرهم, سواء كان الخير متعديا, أو لازما.
" فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيمًا " أي: قد أحاط علمه بعمل العاملين للخير, قلة وكثرة, حسنا وضده, فيجازي كُلًّا بحسب عمله.


127- وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ وَإِنْ تُحْسِنُوا

" وإن امرأة خافت من بعلها نشوزا أو إعراضا فلا جناح عليهما أن يصلحا بينهما صلحا والصلح خير وأحضرت الأنفس الشح وإن تحسنوا وتتقوا فإن الله كان بما تعملون خبيرا "

أي: إذا خافت المرأة نشوز زوجها, أي ترفعه عنها, وعدم رغبته فيها, وإعراضه عنها, فالأحسن في هذه الحالة, أن يصلحا بينهما صلحا, بأن تسمح المرأة عن بعض حقوقها اللازمة لزوجها, على وجه تبقى مع زوجها.
إما أن ترضى بأقل من الواجب لها من النفقة, أو الكسوة, أو المسكن, أو القسم, بأن تسقط حقها منه.
أو تهب يومها وليلتها, لزوجها, أو لضرتها.
فإذا اتفقا على هذه الحالة, فلا جناح ولا بأس عليهما فيها, لا عليها, ولا على الزوج.
فيجوز حينئذ لزوجها, البقاء معها على هذه الحال, وهي خير من الفرقة.
ولهذا قال: " وَالصُّلْحُ خَيْرٌ " .
ويؤخذ من عموم هذا اللفظ والمعنى, أن الصلح بين من بينهما حق أو منازعة في جميع الأشياء, أنه خير من استقصاء كل منهما على كل حقه, لما فيه من الإصلاح, وبقاء الألفة, والاتصاف بصفة السماح.
وهو جائز في جميع الأشياء, إلا إذا أحلّ حراما, أو حرّم حلالا, فإنه لا يكون صلحا, وإنما يكون جورا.
واعلم أن كل حكم من الأحكام, لا يتم, ولا يكمل, إلا بوجود مقتضيه, وانتفاء موانعه.
فمن ذلك, هذا الحكم الكبير, الذي هو الصلح.
فذكر تعالى المقتضي لذلك, ونبه على أنه خير, والخير كل عامل يطلبه, ويرغب فيه.
فإن كان - مع ذلك - قد أمر الله به, وحثّ عليه ازداد المؤمن طلبا له, ورغبة فيه.
وذكر المانع بقوله " وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ " أي: جبلت النفوس على الشح, وهو: عدم الرغبة في بذل ما على الإنسان, والحرص على الحق الذي له.
فالنفوس مجبولة على ذلك طبعا.
أي ينبغي لكم, أن تحرصوا على قلع هذا الخُلُق الدنيء, من نفوسكم, وتستبدلوا به, ضده وهو: السماحة, وهو بذل الحق الذي عليك, والاقتناع ببعض الحق الذي لك.
فمتى وفق الإنسان لهذا الخُلُق الحسن, سهل - حينئذ - عليه الصلح بينه وبين خصمه ومعامله, وتسهلت الطريق للوصول إلى المطلوب.
بخلاف من لم يجتهد في إزالة الشح من نفسه, فإنه يعسر عليه الصلح والموافقة, لأنه لا يرضيه إلا جميع ماله, ولا يرضى أن يؤدي ما عليه.
فإن كان خصمه مثله, اشتد الأمر.
ثم قال: " وَإِنْ تُحْسِنُوا وَتَتَّقُوا " أي: تحسنوا في عبادة الخالق, بأن يعبد العبد ربه كأنه يراه, فإن لم يكن يراه, فإنه يراه.
وتحسنوا إلى المخلوقين, بجميع طرق الإحسان, من نفع بمال, أو علم, أو جاه, أو غير ذلك.
" وَتَتَّقُوا " الله, بفعل جميع المأمورات, وترك جميع المحظورات.
أو تحسنوا بفعل المأمور, وتتقوا بترك المحظور.
" فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا " قد أحاط به, علما وخبرا, بظاهره وباطنه, فيحفظه لكم, ويجازيكم عليه, أتم الجزاء.


128- وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُورًا

" ولن تستطيعوا أن تعدلوا بين النساء ولو حرصتم فلا تميلوا كل الميل فتذروها كالمعلقة وإن تصلحوا وتتقوا فإن الله كان غفورا رحيما "

يخبر تعالى: أن الأزواج لا يستطيعون, وليس في قدرتهم العدل التام بين النساء.
وذلك, لأن العدل: يستلزم وجود المحبة على السواء, والداعي على السواء, والميل في القلب إليهن على السواء, ثم العمل بمقتضى ذلك.
وهذا متعذر غير ممكن, فلذلك عفا الله, عما لا يستطاع ونهى عما هو ممكن بقوله: " فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ " أي: لا تميلوا ميلا كثيرا, بحيث لا تؤدون حقوقهن الواجبة.
بل افعلوا ما هو باستطاعتكم في العدل.
فالنفقة والكسوة, والقسم ونحوها, عليكم أن تعدلوا بينهن فيها.
بخلاف الحب, والوطء ونحو ذلك, فإن الزوجة, إذا ترك زوجها, ما يجب لها, صارت كالمعلقة, التي لا زوج لها فتستريح وتستعد للتزوج, ولا ذات زوج, يقوم بحقوقها.
" وَإِنْ تُصْلِحُوا " ما بينكم وبين زوجاتكم.
وبإجبار أنفسكم على فعل ما لا تهواه النفس, احتسابا وقياما بحق الزوجة.
وتصلحوا أيضا, فيما بينكم وبين الناس.
وتصلحوا أيضا بين الناس, فيما تنازعوا فيه.
وهذا يستلزم الحث على كل طريق يوصل إلى الصلح مطلقا كما تقدم.
" وَتَتَّقُوا " الله بفعل المأمور وترك المحظور, والصبر على المقدور.
" فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا " يغفر ما صدر منكم, من الذنوب, والتقصير في الحق الواجب, ويرحمكم كما عطفتم على أزواجكم ورحمتموهن.


129- وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا

" وإن يتفرقا يغن الله كلا من سعته وكان الله واسعا حكيما "

هذه الحالة الثالثة بين الزوجين, إذا تعذر الاتفاق, فإنه لا بأس بالفراق.
فقال " وَإِنْ يَتَفَرَّقَا " أي: بطلاق, أو فسخ, أو خلع, أو غير ذلك.
" يُغْنِ اللَّهُ كُلًّا " من الزوجين " مِنْ سَعَتِهِ " أي: من فضله, وإحسانه الواسع الشامل.
فيغني الزوج بزوجة, خير له منها, ويغنيها من فضله.
وإن انقطع نصيبها من زوجها, فإن رزقها على المتكفل بأرزاق جميع الخلق, القائم بمصالحهم, ولعل الله يرزقها, زوجا خيرا منه.
" وَكَانَ اللَّهُ وَاسِعًا " أي: كثير الفضل, واسع الرحمة.
وصلت رحمته وإحسانه, إلى حيث وصل إليه علمه.
وكان - مع ذلك - " حَكِيمًا " أي: يعطي بحكمته, ويمنع لحكمته.
فإذا اقتضت حكمته منع بعض عباده, من إحسانه, بسبب في العبد, لا يستحق معه الإحسان - حرمه, عدلا وحكمة.


130- وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي

" ولله ما في السماوات وما في الأرض ولقد وصينا الذين أوتوا الكتاب من قبلكم وإياكم أن اتقوا الله وإن تكفروا فإن لله ما في السماوات وما في الأرض وكان الله غنيا حميدا "

يخبر تعالى, عن عموم ملكه العظيم الواسع, المستلزم تدبيره, بجميع أنواع التدبير, وتصرفه بأنواع التصريف, قدرا, وشرعا.
فتصرفه الشرعي, أن وصى الأولين والآخرين, أهل الكتب السابقة واللاحقة - بالتقوى المتضمنة للأمر والنهي, وتشريع الأحكام, والمجازاة لمن قام بهذه الوصية, بالثواب, والمعاقبة لمن أهملها وضيعها, بأليم العذاب.
ولهذا قال " وَإِنْ تَكْفُرُوا " بأن تتركوا تقوى الله, وتشركوا بالله ما لم ينزل به عليكم سلطانا, فإنكم لا تضرون بذلك, إلا أنفسكم, ولا تضرون الله شيئا, ولا تنقصون ملكه.
وله عبيد خير منكم, وأعظم, وأكثر, مطيعون له, خاضعون لأمره.
ولهذا رتب على ذلك قوله " وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا " له الجود الكامل والإحسان الشامل الصادر من خزائن رحمته, التي لا ينقصها الإنفاق, ولا يغيضها نفقة, سحاء الليل والنهار.
لو اجتمع أهل السماوات, وأهل الأرض, أولهم وآخرهم, فسأل كل واحد منهم, ما بلغت أمانيه, ما نقص من ملكه شيئا.
ذلك بأنه جواد واجد ماجد, عطاؤه كلام, وعذابه كلام.
إنما أمره لشيء إذا أراد شيئا, أن يقول له كن فيكون.
ومن تمام غناه, أنه كامل الأوصاف.
إذ لو كان فيه نقص بوجه من الوجوه, لكان فيه نوع افتقار إلى ذلك الكمال.
بل, له كل صفة كمال, ومن تلك الصفة كمالها.
ومن تمام غناه, أنه لم يتخذ صاحبة ولا ولدا, ولا شريكا في ملكه, ولا ظهيرا, ولا معاونا له على شيء, من تدابير ملكه.
ومن كمال غناه, افتقار العالم العلوي والسفلي, في جميع أحوالهم وشئونهم إليه, وسؤالهم إياه, جميع حوائجهم الدقيقة والجليلة.
فقام تعالى بتلك المطالب والأسئلة, وأغناهم وأقناهم, ومَنَّ عليهم بلطفه, وهداهم.
وأما الحميد, فهو من أسماء الله تعالى الجليلة, الدال على أنه هو المستحق لكل حمد, ومحبة, وثناء وإكرام.
وذلك لما اتصف به من صفات الحمد, التي هي صفة الجمال والجلال, ولما أنعم به على خلقه من النعم الجزال, فهو المحمود على كل حال.
وما أحسن اقتران هذين الاسمين الكريمين " الْغَنِيُّ الْحَمِيدُ " !! فإنه غني محمود, فله كمال من غناه, وكمال من حمده, وكمال من اقتران أحدهما بالآخر.


131- وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلًا

" ولله ما في السماوات وما في الأرض وكفى بالله وكيلا "

ثم كرر إحاطة ملكه, لما في السماوات والأرض, وأنه على كل شيء وكيل.
أي: عالم قائم بتدبير الأشياء, على وجه الحكمة, فإن ذلك, من تمام الوكالة.
فإن الوكالة تستلزم العلم بما هو وكيل عليه, والقوة, والقدرة على تنفيذه وتدبيره وكون ذلك التدبير على وجه الحكمة والمصلحة.
فما نقص من ذلك, فهو لنقص بالوكيل.
والله تعالى منزه عن كل نقص.
أي: هو الغني الحميد الذي له القدرة الكاملة والمشيئة النافذة فيكم.


132- إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا

" إن يشأ يذهبكم أيها الناس ويأت بآخرين وكان الله على ذلك قديرا "

" إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ " غيركم, هم أطوع لله منكم وخير منكم.
وفي هذا تهديد للناس على إقامتهم على كفرهم, وإعراضهم عن ربهم, فإن الله لا يعبأ بهم شيئا, إن لم يطيعوه, ولكنه يمهل, ويملي, ولا يهمل.


133- مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالْآخِرَةِ وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا

" من كان يريد ثواب الدنيا فعند الله ثواب الدنيا والآخرة وكان الله سميعا بصيرا "

ثم أخبر أن من كانت همته وإرادته دنية, غير متجاوزة ثواب الدنيا, وليس له إرادة في الآخرة, فإنه قد قصر سعيه ونظره, ومع ذلك فلا يحصل له من ثواب الدنيا, سوى ما كتب الله له منها.
فإنه تعالى, هو المالك لكل شيء, الذي عنده ثواب الدنيا والآخرة, فليطلبا منه, وليستعن به عليهما.
قإنه لا ينال ما عنده إلا بطاعته, ولا تدرك الأمور الدينية والدنيوية إلا بالاستعانة به, والافتقار إليه على الدوام.
وله الحكمة تعالى, في توفيق من يوفقه, وخذلان من يخذله, وفي إعطائه ومنعه.
ولهذا قال " وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا " .
ثم قال تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ " الآيتين.


134- يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى

" يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيرا "

يأمر تعالى عباده المؤمنين أن يكونوا " قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ " .
والقوام, صيغة مبالغة, أي: كونوا في كل أحوالكم, قائمين بالقسط, الذي هو العدل في حقوق الله, وحقوق عباده.
فالقسط في حقوق الله, أن لا يستعان بنعمه على معصيته, بل تصرف في طاعته.
والقسط في حقوق الآدميين, أن تؤدي جميع الحقوق التي عليك, كما تطلب حقوقك.
فتؤدي النفقات الواجبة, والديون, وتعامل الناس بما تحب أن يعاملوك به, من الأخلاق والمكافأة, وغير ذلك.
ومن أعظم أنواع القسط, القسط في المقالات والقائلين.
فلا يحكم لأحد القولين, أو أحد المتنازعين, لانتسابه أو ميله لأحدهما.
بل يجعل وجهته, العدل بينهما.
ومن القسط أداء الشهادة, التي عندك على أي وجه كان, حتى على الأحباب, بل على النفس, ولهذا قال: " شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا " .
أي: فلا تراعوا الغني لغناه, ولا الفقير - بزعمكم - رحمة له.
بل اشهدوا بالحق, على من كان.
والقيام بالقسط, من أعظم الأمور, وأدلها على دين القائم به, وورعه ومقامه في الإسلام.
فيتعين على من نصح نفسه, وأراد نجاتها أن يهتم له غاية الاهتمام, وأن يجعله نُصْب عينيه, ومحل إرادته, وأن يزيل عن نفسه, كل مانع وعائق يعوقه, عن إرادة القسط, أو العمل به.
وأعظم عائق لذلك, اتباع الهوى, ولهذا, نبه تعالى, على إزالة هذا المانع بقوله: " فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا " أي: فلا تتبعوا شهوات أنفسكم المعارضة للحق.
فإنكم - إن اتبعتموها, عدلتم عن الصواب, ولم توفقوا للعدل.
فإن الهوى, إما أن يعمي بصيرة صاحبه, حتى يرى الحق باطلا, والباطل حقا.
وإما أن يعرف الحق ويتركه, لأجل هواه.
فمن سلم من هوى نفسه, وفق للحق, وهدي إلى الصراط المستقيم.
ولما بين أن الواجب, القيام بالقسط, نهى عن ما يضاد ذلك, وهو لي اللسان عن الحق, في الشهادات وغيرها, وتحريف النطق, عن الصواب المقصود من كل وجه, أو من بعض الوجوه.
ويدخل في ذلك, تحريف الشهادة, وعدم تكميلها, أو تأويل الشاهد على أمر آحر.
فإن هذا, من اللي, لأنه الانحراف عن الحق.
" أَوْ تُعْرِضُوا " أي: تتركوا القسط المنوط بكم, كترك الشاهد لشهادته وترك الحاكم لحكمه, الذي يجب عليه القيام به.
" فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا " أي: محيطا بما فعلتم, يعلم أعمالكم, خفيها وجليها.
وفي هذا تهديد شديد, للذي يلوي أو يعرض.
ومن باب أولى, الذي يحكم بالباطل, أو يشهد بالزور, لأنه أعظم جرما.
لأن الأولين, تركا الحق, وقام هو بالباطل.


135- يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ

" يا أيها الذين آمنوا آمنوا بالله ورسوله والكتاب الذي نزل على رسوله والكتاب الذي أنزل من قبل ومن يكفر بالله وملائكته وكتبه ورسله واليوم الآخر فقد ضل ضلالا بعيدا "

اعلم أن الأمر, إما أن يوجه إلى من لم يدخل في الشيء ولم يتصف بشيء منه.
فهذا يكون أمرا له في الدخول فيه.
وذلك كأمر من ليس بمؤمن بالإيمان كقوله تعالى: " يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ " الآية وإما أن يوجه إلى من دخل في الشيء, فهذا يكون أمره ليصحح ما وجد منه ويحصل ما لم يوجد.
ومنه ما ذكره الله في هذه الآية, من أمر المؤمنين بالإيمان.
فإن ذلك يقتضي أمرهم بما يصحح إيمانهم, من الإخلاص والصدق, وتجنب المفسدات والتوبة من جميع المنقصات.
ويقتضي أيضا, الأمر بما لم يوجد من المؤمن, من علوم الإيمان وأعماله.
فإنه كلما وصل إليه نص, وفهم معناه, واعتقده, فإن ذلك من المأمور به.
وكذلك سائر الأعمال الظاهرة, والباطنة, كلها من الإيمان, كما دلت على ذلك النصوص الكثيرة, وأجمع عليه سلف الأمة.
ثم الاستمرار على ذلك, والثبات عليه إلى الممات كما قال تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ " .
وأمر هنا بالإيمان به, وبرسله, وبالقرآن, وبالكتب المتقدمة.
فهذا كله من الإيمان الواجب, الذي لا يكون العبد مؤمنا إلا به.
إجمالا فيما لم يصل إليه تفصيله, وتفصيلا فيما علم من ذلك بالتفصيل.
فمن آمن هذا الإيمان المأمور به, فقد اهتدى وأنجح.
" وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا " .
وأي ضلال أبعد من ضلال من ترك طريق الهدى المستقيم, وسلك الطريق الموصلة له إلى العذاب الأليم؟!! واعلم أن الكفر بشيء من هذه الأمور المذكورة, كالكفر بجميعها, لتلازمها, وامتناع وجود الإيمان ببعضها, دون بعض.


136- إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا

" إن الذين آمنوا ثم كفروا ثم آمنوا ثم كفروا ثم ازدادوا كفرا لم يكن الله ليغفر لهم ولا ليهديهم سبيلا "

ثم قال " إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا " الآية.
أي: من تكرر منه الكفر بعد الإيمان, فاهتدى, ثم ضل وأبصر, ثم عمي وآمن, ثم كفر واستمر على كفره, وازداد منه, فإنه بعيد من التوفيق والهداية, لأقوم الطريق, وبعيد عن المغفرة, لكونه أتى بأعظم مانع يمنعه من حصولها.
فإن كفره, يكون عقوبة وطبعا, لا يزول كما قال تعالى " فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ " .
" وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ " .
ودلت الآية: أنهم, إن لم يزدادوا كفرا, بل رجعوا إلى الإيمان, وتركوا ما هم عليه من الكفران, فإن الله يغفر لهم, ولو تكررت منهم الردة.
وإذا كان هذا الحكم في الكفر, فغيره - من المعاصي التي دونه - من باب أولى أن العبد لو تكررت منه, ثم عاد إلى التوبة, عاد الله له بالمغفرة.


137- بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا

" بشر المنافقين بأن لهم عذابا أليما "

البشارة, تستعمل في الخير, وتستعمل في الشر بقيد, كما في هذه الآية.
يقول تعالى " بَشِّرِ الْمُنَافِقِينَ " أي: الذين أظهروا الإسلام وأبطنوا الكفر, بأقبح بشارة وأسوإها, وهو العذاب الأليم.


138- الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا

" الذين يتخذون الكافرين أولياء من دون المؤمنين أيبتغون عندهم العزة فإن العزة لله جميعا "

وذلك بسبب محبتهم الكفار, وموالاتهم, ونصرتهم, وتركهم لموالاة المؤمنين.
فأي شيء حملهم على ذلك؟ أيبتغون عندهم العزة؟.
وهذا هو الواقع من أحوال المنافقين.
ساء ظنهم بالله, وضعف يقينهم بنصر الله لعباده المؤمنين.
ولحظوا بعض الأسباب, التي عند الكافرين, وقصر نظرهم عما وراء ذلك.
فاتخذوا الكافرين أولياء, يتعززون بهم, ويستنصرون.
والحال أن العزة لله جميعا, فإن نواصي العباد بيده, ومشيئته نافذة فيهم.
وقد تكفل بنصر دينه وعباده المؤمنين, ولو تخلل ذلك بعض الامتحان لعباده المؤمنين.
وإدالة العدو عليهم, إدالة غير مستمرة, فإن العاقبة والاستقرار, للمؤمنين.
وفي هذه الآية, الترهيب العظيم من موالاة الكافرين; وترك موالاة المؤمنين, وأن ذلك, من صفات المنافقين.
وأن الإيمان يقتضي محبة المؤمنين وموالاتهم, وبغض الكافرين وعداوتهم.


139- وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا

" وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذا مثلهم إن الله جامع المنافقين والكافرين في جهنم جميعا "

أي: وقد بيَّن الله لكم - فيما أنزل عليكم - حكمه الشرعي عند حضور مجالس الكفر والمعاصي " أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا " أي: يستهان بها.
وذلك أن الواجب على كل مكلف في آيات الله, الإيمان بها, وتعظيمها وإجلالها, وتفخيمها.
وهذا هو المقصود بإنزالها, وهو الذي خَلَق الله الخَلْق لأجله.
فضد الإيمان, الكفر بها, وضد تعظيمها; الاستهزاء بها واحتقارها.
ويدخل في ذلك, مجادلة الكفار والمنافقين لإبطال آيات الله ونصر كفرهم.
وكذلك المبتدعون, على اختلاف أنواعهم.
فإن احتجاجهم على باطلهم, يتضمن الاستهانة بآيات الله, لأنها لا تدل إلا على الحق, ولا تستلزم إلا صدقا.
بل وكذلك يدخل فيه, حضور مجالس المعاصي والفسوق, التي يستهان فيها بأوامر الله ونواهيه, وتقتحم حدوده التي حدها لعباده.
ومنتهى هذا النهي عن القعود معهم " حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ " أي: غير الكفر بآيات الله والاستهزاء بها.
" إِنَّكُمْ إِذًا " أي: إن قعدتم معهم في الحال المذكور " مَثَلُهُمْ " لأنكم رضيتم بكفرهم واستهزائهم, والراضي بالمعصية, كالفاعل لها.
والحاصل أن من حضر مجلسا, يعصى الله به, فإنه يتعين عليه الإنكار عليهم, مع القدرة, أو القيام مع عدمها.
" إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا " كما اجتمعوا على الكفر والموالاة.
ولا ينفع المنافقين مجرد كونهم - في الظاهر - مع المؤمنين كما قال تعالى: " يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ " إلى آخر الآيات.


140- الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ

" الذين يتربصون بكم فإن كان لكم فتح من الله قالوا ألم نكن معكم وإن كان للكافرين نصيب قالوا ألم نستحوذ عليكم ونمنعكم من المؤمنين فالله يحكم بينكم يوم القيامة ولن يجعل الله للكافرين على المؤمنين سبيلا "

ثم ذكر تحقيق موالاة المنافقين للكافرين, ومعاداتهم للمؤمنين فقال: " الَّذِينَ يَتَرَبَّصُونَ بِكُمْ " أي: ينتظرون الحالة التي تصيرون عليها, وتنتهون إليها, من خير أو شر, قد أعدوا لكل حالة جوابا بحسب نفاقهم.
" فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ " .
فيظهرون أنهم مع المؤمنين, ظاهرا وباطنا, ليسلموا من القدح والطعن عليهم, وليشركوهم في الغنيمة والفيء, ولينتصروا بهم.
" وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ " ولم يقل فتح, لأنه لا يحصل لهم فتح, يكون مبدأ لنصرتهم المستمرة.
بل غاية ما يكون, أن يكون لهم نصيب غير مستقر, حكمة من الله.
فإذا كان ذلك " قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ " أي: نستولي عليكم " وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ " .
أي: يتصنعون عندهم, بكف أيديهم عنهم, مع القدرة, ومنعهم من المؤمنين, بجميع وجوه المنع في تنفيرهم, وتزهيدهم في القتال, ومظاهرة الأعداء عليهم, وغير ذلك, مما هو معروف منهم.
" فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ " فيجازي المؤمنين, ظاهرا وباطنا, بالجنة, ويعذب المنافقين والمنافقات, والمشركين والمشركات.
" وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا " أي: تسلطا واستيلاء عليهم.
بل لا تزال طائفة من المؤمنين على الحق منصورة, لا يضرهم من خذلهم ولا من خالفهم.
ولا يزال الله, يحدث من أسباب النصر للمؤمنين, ودفع تسليط الكافرين, ما هو مشهود بالعيان.
حتى إن بعض المسلمين, الذين تحكمهم الطوائف الكافرة, قد بقوا محترمين لا يتعرضون لأديانهم, ولا يكونون مستصغرين عندهم.
بل لهم العز التام من الله, فلله الحمد, أولا وآخرا, وظاهرا وباطنا.


141- إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا

" إن المنافقين يخادعون الله وهو خادعهم وإذا قاموا إلى الصلاة قاموا كسالى يراءون الناس ولا يذكرون الله إلا قليلا "

يخبر تعالى عن المنافقين بما كانوا عليه, من قبيح الصفات, وشنائع السمات.
وأن طريقتهم مخادعة الله تعالى, أي: بما أظهروه من الإيمان, وأبطنوه من الكفران.
ظنوا أنه يروج على الله, ولا يعلمه, ولا يبديه لعباده, والحال أن الله خادعهم.
فمجرد وجود هذه الحال منهم, ومشيهم عليها, خداع لأنفسهم.
وأي خداع أعظم, ممن يسعى سعيا, يعود عليه بالهوان والذل والحرمان؟!!.
ويدل - بمجرده - على نقص عقل صاحبه, حيث جمع بين المعصية, ورآها حسنة, وظنها من العقل والمكر.
فلله ما يصنع الجهل والخذلان بصاحبه!!.
ومن خداعه لهم يوم القيامة, ما ذكره الله في قوله: " يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ " إلى آخر الآيات.
ومن صفاتهم أنهم " وَإِذَا قَامُوا إِلَى الصَّلَاةِ " التي هي أكبر الطاعات العملية, إن قاموا " قَامُوا كُسَالَى " متثاقلين لها, متبرمين من فعلها.
والكسل, لا يكون إلا من فقد الرغبة من قلوبهم.
فلولا أن قلوبهم فارغة من الرغبة إلى الله, وإلى ما عنده, عادمة للإيمان, لم يصدر منهم الكسل.
" يُرَاءُونَ النَّاسَ " أي: هذا الذي انطوت عليه سرائرهم, وهذا مصدر أعمالهم, مراءاة الناس.
يقصدون رؤية الناس, وتعظيمهم, واحترامهم, ولا يخلصون لله.
فلهذا " وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا " لامتلاء قلوبهم من الرياء.
فإن ذكر الله تعالى, وملازمته, لا يكون إلا من مؤمن, ممتلئ قلبه, بمحبة الله وعظمته.


142- مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا

" مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء ومن يضلل الله فلن تجد له سبيلا "

" مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ " .
أي: مترددين, بين فريق المؤمنين, وفريق الكافرين.
فلا من المؤمنين ظاهرا وباطنا, ولا من الكافرين ظاهرا وباطنا.
أعطوا باطنهم للكافرين, وظاهرهم للمؤمنين, وهذا أعظم ضلال يقدر.
ولهذا قال " وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا " أي: لن تجد طريقا لهدايته, ولا وسيلة لترك غوايته, لأنه انغلق عنه باب الرحمة, وصار بدله, كل نقمة.
فهذه الأوصاف المذمومة, تدل - بتنبيهها - على أن المؤمنين, متصفون بضدها, من الصدق والإخلاص, ظاهرا وباطنا.
وأنهم لا يجهل ما عندهم, من النشاط في صلاتهم, وعباداتهم, وكثرة ذكرهم لله تعالى.
وأنهم قد هداهم الله, ووفقهم للصراط المستقيم.
فليعرض العاقل نفسه على هذين الأمرين, وليختر أيهما أولى به, والله المستعان.


143- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا

" يا أيها الذين آمنوا لا تتخذوا الكافرين أولياء من دون المؤمنين أتريدون أن تجعلوا لله عليكم سلطانا مبينا "

لما ذكر أن من صفات المنافقين, اتخاذ الكافرين أولياء من دون المؤمنين, نهى عباده المؤمنين أن يتصفوا بهذه الحالة القبيحة, وأن يشابهوا المنافقين, فإن ذلك موجب لأن " تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا " أي: حجة واضحة على عقوبتكم.
فإنه قد أنذرنا وحذرنا منها, وأخبرنا بما فيها من المفاسد.
فسلوكها - بعد هذا - موجِب للعقاب.
وهذه الآية, دليل على كمال عدل الله, وأن الله لا يُعَذِّب أحدا; قبل قيام الحجة عليه.
وفيه التحذير من المعاصي; فإن فاعلها يجعل لله عليه سلطانا مبينا.


144- إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا

" إن المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيرا "

يخبر تعالى, عن مآل المنافقين, أنهم في أسفل الدركات من العذاب, وأشر الحالات من العقاب.
فهم تحت سائر الكفار, لأنهم شاركوهم بالكفر بالله, ومعاداة رسله.
وزادوا عليهم, المكر والخديعة, والتمكن من كثير من أنواع العداوة للمؤمنين, على وجه لا يشعر به ولا يحس.
ورتبوا على ذلك, جريان أحكام الإسلام عليهم, واستحقاق ما لا يستحقونه.
فبذلك ونحوه, استحقوا أشد العذاب.
وليس لهم منقذ من عذابه, ولا ناصر يدفع عنهم بعض عقابه.
وهذا عام لكل منافق, إلا مَنْ مَنَّ الله عليهم بالتوبة من السيئات " وَأَصْلَحُوا " له الظواهر والبواطن " وَاعْتَصَمُوا بِاللَّهِ " والتجأوا إليه, في جلب منافعهم, ودفع المضار عنهم.
" وَأَخْلَصُوا دِينَهُمْ " الذي هو الإسلام, والإيمان والإحسان " لِلَّهِ " .
فقصدوا وجه الله, بأعمالهم الظاهرة والباطنة, وسلموا من الرياء والنفاق.
فمن اتصف بهذه الصفات " فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ " أي: في الدنيا, والبرزخ, ويوم القيامة.
" وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا " لا يعلم كنهه إلا الله, مما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
وتأمل كيف خص الاعتصام والإخلاص, بالذكر, مع دخولهما في قوله: " وَأَصْلَحُوا " لأن الاعتصام والإخلاص, من جملة الإصلاح, لشدة الحاجة إليهما, خصوصا في هذا المقام الحرج, الذي تمكن فيه النفاق من القلوب.
فلا يزيله إلا شدة الاعتصام بالله, ودوام اللجأ والافتقار إليه, في دفعه, وكون الإخلاص منافيا كل المنافاة للنفاق.
فذكرهما لفضلهما, وتوقف الأعمال الظاهرة والباطنة عليهما, ولشدة الحاجة في هذا المقام إليهما.
وتأمل كيف - لما ذكر أن هؤلاء مع المؤمنين - لم يقل " وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا " , مع أن السيئات فيهم.
بل قال " وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا " .
لأن هذه القاعدة الشريفة - لم يزل الله يبدئ فيها ويعيد, إذا كان السياق في بعض الجزئيات, وأراد أن يرتب عليه ثوابا أو عقابا وكان ذلك مشتركا بينه وبين الجنس الداخل فيه.
رتب الثواب, في مقابلة الحكم العام, الذي تندرج تحته, تلك القضية وغيرها.
ولئلا يتوهم اختصاص الحكم, بالأمر الجزئي, فهذا من أسرار القرآن البديعة.
فالتائب من المنافقين, مع المؤمنين, وله ثوابهم.


145- مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ وَكَانَ اللَّهُ شَاكِرًا عَلِيمًا

" ما يفعل الله بعذابكم إن شكرتم وآمنتم وكان الله شاكرا عليما "

ثم أخبر تعالى, عن كمال غناه, وسعة حلمه, ورحمته; وإحسانه فقال: " مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ " والحال أن الله شاكر عليم.
يعطي المتحملين لأجله; الأثقال, الدائبين في الأعمال; جزيل الثواب وواسع الإحسان.
ومن ترك شيئا لله, أعطاه الله خيرا منه.
ومع هذا, يعلم ظاهركم وباطنكم, وأعمالكم, وما تصدر عنه من إخلاص وصدق, وضد ذلك.
وهو يريد التوبة والإنابة منكم والرجوع إليه.
فإذا أنبتم إليه, فأي شيء يفعل بعذابكم؟ فإنه لا يتشفى بعذابكم, ولا ينتفع بعقابكم.
بل العاصي لا يضر إلا نفسه, كما أن عمل المطيع, لنفسه.
والشكر هو: خضوع القلب, واعترافه بنعمة الله, وثناء اللسان على المشكور.
وعمل الجوارح بطاعته, وأن لا يستعين بنعمه على معاصيه.


146- لَا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا

" لا يحب الله الجهر بالسوء من القول إلا من ظلم وكان الله سميعا عليما "

يخبر تعالى أنه لا يحب الجهر بالسوء من القول, أي: يبغض ذلك ويمقته, ويعاقب عليه.
ويشمل ذلك, جميع الأقوال السيئة, التي تسوء وتحزن, كالشتم, والقذف, والسب ونحو ذلك فإن ذلك كله, من المنهي عنه, الذي يبغضه الله.
ويدل مفهومها, أنه يحب الحسن من القول, كالذكر, والكلام الطيب اللين.
وقوله " إِلَّا مَنْ ظُلِمَ " أي: فإنه يجوز له أن يدعو على من ظلمه, ويشتكي منه, ويجهر بالسوء لمن جهر له به, من غير أن يكذب عليه, ولا يزيد على مظلمته, ولا يتعدى بشتمه غير ظالمه.
ومع ذلك, فعفوه, وعدم مقابلته, أولى كما قال تعالى: " فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ " .
" وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا " ولما كانت الآية, قد اشتملت على الكلام السيئ, والحسن, والمباح, أخبر تعالى, أنه سميع, فيسمع أقوالكم, فاحذروا أن تتكلموا بما يغضب ربكم فيعاقبكم.
وفيه أيضا ترغيب على القول الحسن " عَلِيمٌ " بنياتكم ومصدر أقوالكم.


147- إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا

" إن تبدوا خيرا أو تخفوه أو تعفوا عن سوء فإن الله كان عفوا قديرا "

ثم قال تعالى " إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ " وهذا يشمل كل خير, قولي, وفعلي, ظاهر, وباطن, من واجب, ومستحب.
" أَوْ تَعْفُوا عَنْ سُوءٍ " أي: عمن أساء إليكم في أبدانكم, وأموالكم, واعراضكم, فتسمحوا عنه, فإن الجزاء من جنس العمل.
فمن عفا لله, عفا الله عنه, ومن أحسن, أحسن الله إليه, فلهذا قال: " فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا " أي: يعفو عن زلات عباده, وذنوبهم العظيمة, فيسدل عليهم ستره, ثم يعاملهم بعفوه التام, الصادر عن قدرته.
وفي هذه الآية, إرشاد إلى التدبر في معاني أسماء الله وصفاته, وأن الخلق والأمر, صادر عنها, وهي مقتضية له, ولهذا يعلل الأحكام, بالأسماء الحسنى, كما في هذه الآية.
لما ذكر عمل الخير والعفو عن المسيء, رتب على ذلك, بأن أحالنا على معرفة أسمائه, وأن ذلك يغنينا عن ذكر ثوابها الخاص قال " إِنَّ الَّذِينَ يَكْفُرُونَ " إلى " وَكَانَ اللَّهُ غَفُورًا رَحِيمًا " .


148- إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ

" إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلا "

هنا قسمان, قد وضحا لكل أحد مؤمن بالله, وبرسله كلهم, وكتبه, وكافر بذلك كله.
وبقي قسم ثالث: وهو: الذي يزعم أنه يؤمن ببعض الرسل, دون بعض, وأن هذا سبيل ينجيه من عذاب الله, إن هذا إلا مجرد أماني.
فإن هؤلاء, يريدون التفريق بين الله وبين رسله.
فإن من تولى الله حقيقة, تولى جميع رسله, لأن ذلك من تمام توليه.
ومن عادى أحدا من رسله, فقد عادى الله, وعادى جميع رسله كما قال تعالى: " مَنْ كَانَ عَدُوًّا لِلَّهِ " الآيات.


149- أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا

" أولئك هم الكافرون حقا وأعتدنا للكافرين عذابا مهينا "

وكذلك من كفر برسول, فقد كفر بجميع الرسل, بل بالرسول, الذي يزعم أنه به مؤمن, ولهذا قال: " أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا " .
وذلك لئلا يتوهم أن مرتبتهم متوسطة, بين الإيمان والكفر.
ووجه كونهم كافرين - حتى بمن زعموا الإيمان به - أن كل دليل دلهم على الإيمان بمن آمنوا به, موجود هو أو مثله, أو ما هو فوقه للنبي الذي كفروا به.
وكل شبهة يزعمون أنهم يقدحون بها في النبي الذي كفروا به, موجود مثلها, أو أعظم منها, فيمن آمنوا به.
فلم يبق بعد ذلك, إلا التشهي والهوى, ومجرد الدعوى, التي يمكن كل أحد أن يقابلها بمثلها.
ولما ذكر أن هؤلاء هم الكافرون حقا, ذكر عقابا شاملا لهم, ولكل كافر فقال: " وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا " كما تكبروا عن الإيمان بالله, أهانهم بالعذاب الأليم المخزي.


150- وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا

" والذين آمنوا بالله ورسله ولم يفرقوا بين أحد منهم أولئك سوف يؤتيهم أجورهم وكان الله غفورا رحيما "

" وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ " وهذا يتضمن الإيمان, بكل ما أخبر الله به عن نفسه, وبكل ما جاءت به الرسل من الأخبار والأحكام.
" وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ " بل آمنوا بهم كلهم.
فهذا هو الإيمان الحقيقي, واليقين المبني على البرهان.
" أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ " أي: جزاء إيمانهم, وما ترتب عليه, من عمل صالح, وقول حسن, وخلق جميل, كُلٌّ على حسب حاله.
ولعل هذا, هو السر في إضافة الأجور إليهم.
" وَكَانَ اللَّهُ غَفُورًا رَحِيمًا " يغفر السيئات ويتقبل الحسنات.


151- يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ

" يسألك أهل الكتاب أن تنزل عليهم كتابا من السماء فقد سألوا موسى أكبر من ذلك فقالوا أرنا الله جهرة فأخذتهم الصاعقة بظلمهم ثم اتخذوا العجل من بعد ما جاءتهم البينات فعفونا عن ذلك وآتينا موسى سلطانا مبينا "

هذا السؤال الصادر من أهل الكتاب, للرسول محمد صلى الله عليه وسلم, على وجه العناد والاقتراح, وجعلهم هذا السؤال.
يتوقف عليه تصديقهم, أو تكذيبهم.
وهو أنهم سألوه أن ينزل عليهم القرآن جملة واحدة, كما نزلت التوراة والإنجيل.
وهذا غاية الظلم منهم, فإن الرسول, بشر عبد, مدبر, ليس في يده من الأمر شيء, بل الأمر كله لله.
وهو الذي يرسل وينزل ما يشاء على عباده, كما قال تعالى عن الرسول, لما ذكر الآيات التي فيها اقتراح المشركين عليه صلى الله عليه وسلم.
" قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلَّا بَشَرًا رَسُولًا " .
وكذلك جعلهم الفارق, بين الحق والباطل, مجرد إنزال الكتاب جملة, أو مفرقا, مجرد دعوى, لا دليل عليها, ولا مناسبة, بل ولا شبهة.
فمن أين يوجد في نبوة أحد من الأنبياء, أن الرسول الذي يأتيكم بكتاب, نزل مفرقا, فلا تؤمنوا به, ولا تصدقوه؟ بل نزول القرآن مفرقا بحسب الأحوال, مما يدل على عظمته, واعتناء الله بمن أنزل عليه كما قال تعالى: " وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلًا وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا " فلما ذكر اعتراضهم الفاسد, أخبر أنه ليس بغريب من أمرهم.
بل سبق لهم من المقدمات القبيحة, ما هو أعظم مما سلكوا مع الرسول, الذي يزعمون أنهم آمنوا به, من سؤالهم له, رؤية الله عيانا, واتخاذهم العجل إلها يعبدونه, من بعد ما رأوا من الآيات بأبصارهم, ما لم يره غيرهم.
ومن امتناعهم من قبول أحكام كتابهم, وهو التوراة, حتى رفع الطور من فوق رءوسهم, وهددوا أنهم إن لم يؤمنوا, أسقط عليهم, فقبلوا ذلك على وجه الإغماض, والإيمان الشبيه بالإيمان الضروري.
ومن امتناعهم من دخول أبواب القرية, التي أمروا بدخولها سجدا مستغفرين, فخالفوا القول والفعل.
ومن اعتداء من اعتدى منهم في السبت, فعاقبهم الله تلك العقوبة الشنيعة.
وبأخذ الميثاق الغليظ عليهم, فنبذوه وراء ظهورهم, وكفروا بآيات الله, وقتلوا رسله بغير حق.
ومن قولهم: إنهم قتلوا المسيح عيسى وصلبوه.
والحال أنهم ما قتلوه وما صلبوه, بل شُبِّه لهم غيره, فقتلوا غيره وصلبوه.
وادعائهم بأن قلوبهم غلف, لا تفقه ولا تقول لهم, ولا تفهمه.
وبصدهم الناس عن سبيل الله, فصدوهم عن الحق, ودعوتهم إلى ما هم عليه من الضلال والغي.
وبأخذهم السحت, والربا, مع نهي الله لهم عنه, والتشديد فيه.
فالذين فعلوا هذه الأفاعيل, لا يستنكر عليهم أن يسألوا الرسول محمدا, أن ينزل عليهم كتابا من السماء.
وهذه الطريقة, من أحسن الطرق, لمحاجة الخصم المبطل.
وهو: أنه إذا صدر منه من الاعتراض الباطل, ما جعله شبهة له ولغيره, في رد الحق, أن يبين من حاله الخبيثة, وأفعاله الشنيعة, ما هو من أقبح ما صدر منه, ليعلم كل أحد أن هذا الاعتراض من ذلك الوادي الخسيس, وأن له مقدمات يجعل هذا معها.
وكذلك كل اعتراض يعترضون به, على نبوة محمد صلى الله عليه وسلم, يمكن أن يقابل بمثله, أو ما هو أقوى منه, في نبوة من يدعون إيمانهم به, ليكتفي بذلك شرهم, وينقمع باطلهم.
وكل حجة سلكوها, في تقريرهم لنبوة من آمنوا به, فإنها ونظيرها, وما هو أقوى منها, دالة ومقررة لنبوة محمد صلى الله عليه وسلم.
ولما كان المراد من تعديد ما عدد الله من قبائحهم هذه المقابلة, لم يبسطها في هذا الموضع, بل أشار إليها, وأحال على مواضعها, وقد بسطها في غير هذا الموضع في المحل اللائق ببسطها.


152- وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا

" وإن من أهل الكتاب إلا ليؤمنن به قبل موته ويوم القيامة يكون عليهم شهيدا "

وقوله " وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ " .
يحتمل أن الضمير هنا في قوله " قَبْلَ مَوْتِهِ " يعود إلى أهل الكتاب.
فيكون - على هذا - كل كتابي يحضره الموت, ويعاين الأمر حقيقة, فإنه يؤمن بعيسى عليه السلام, ولكنه إيمان لا ينفع, لأنه إيمان اضطرار.
فيكون مضمون هذا التهديد لهم والوعيد, أن لا يستمروا على هذه الحال, التي سيندمون عليها قبل مماتهم فكيف يكون حالهم يوم حشرهم وقيامهم؟!! ويحتمل أن الضمير في قوله " قَبْلَ مَوْتِهِ " راجع إلى عيسى عليه السلام.
فيكون المعنى: وما من أحد من أهل الكتاب, إلا ليؤمنن بالمسيح عليه السلام قبل موت المسيح, وذلك يكون عند اقتراب الساعة, وظهور علاماتها الكبار.
فإنها تكاثرت الأحاديث في نزوله عليه السلام في آخر هذه الأمة.
يقتل الدجال, ويضع الجزية, ويؤمن به أهل الكتاب مع المؤمنين.
ويوم القيامة يكون عيسى عليهم شهيدا, يشهد عليهم بأعمالهم, وهل هي موافقة لشرع الله أم لا؟.
وحينئذ لا يشهد إلا ببطلان كل ما هم عليه, مما هو مخالف لشريعة القرآن.
ولما دعاهم إليه محمد صلى الله عليه وسلم علمنا بذلك, لعلمنا بكمال عدالة المسيح عليه السلام, وصدقه, وأنه لا يشهد إلا بالحق.
إلا أن ما جاء به محمد صلى الله عليه وسلم, هو الحق, وما عداه, فهو ضلال وباطل.


153- فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا

" فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم وبصدهم عن سبيل الله كثيرا "

ثم أخبر تعالى أنه حرم على أهل الكتاب, كثيرا من الطيبات, التي كانت حلالا عليهم.
وهذا تحريم عقوبة, بسبب ظلمهم واعتدائهم, وصدهم الناس عن سبيل الله, ومنعهم إياهم من الهدى, وبأخذهم الربا, وقد نهوا عنه.
فمنعوا المحتاجين, ممن يبايعونه عن العدل.
فعاقبهم الله من جنس فعلهم, فمنعهم من كثير من الطيبات, التي كانوا بصدد حلها, لكونها طيبة.
وأما التحريم الذي على هذه الأمة, فإنه تحريم, تنزيها لهم عن الخبائث التي تضرهم, في دينهم ودنياهم.


154- لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلَاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ

" لكن الراسخون في العلم منهم والمؤمنون يؤمنون بما أنزل إليك وما أنزل من قبلك والمقيمين الصلاة والمؤتون الزكاة والمؤمنون بالله واليوم الآخر أولئك سنؤتيهم أجرا عظيما "

لما ذكر معايب أهل الكتاب, ذكر الممدوحين منهم فقال: " لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ " أي: الذين ثبت العلم في قلوبهم, ورسخ الإيقان في أفئدتهم, فأثمر لهم الإيمان التام العام " بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ " .
وأثمر لهم الأعمال الصالحة, من إقامة الصلاة, وإيتاء الزكاة, اللذين هما أفضل الأعمال.
وقد اشتملتا على الإخلاص للمعبود, والإحسان إلى العبيد.
وآمنوا باليوم الآخر, فخافوا الوعيد, ورجو الوعد.
" أُولَئِكَ سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا " لأنهم جمعوا بين العلم والإيمان, والعمل الصالح, والإيمان بالكتب, والرسل السابقة واللاحقة.


155- إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ

" إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده وأوحينا إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وعيسى وأيوب ويونس وهارون وسليمان وآتينا داود زبورا "

يخبر تعالى أنه أوحى إلى عبده ورسوله, من الشرع العظيم, والأخبار الصادقة, ما أوحى إلى هؤلاء الأنبياء, عليهم الصلاة والسلام, وفي هذا عدة فوائد: منها أن محمدا صلى الله عليه وسلم, ليس ببدع من الرسل, بل أرسل الله قبله من المرسلين, العدد الكثير, والجم الغفير, فاستغراب رسالته لا وجه له إلا الجهل والعناد.
ومنها: أنه أوحى إليه, كما أوحى إليهم, في الأصول, والعدل الذي اتقوا عليه, وأن بعضهم يصدق بعضا, ويوافق بعضهم بعضا.
ومنها: أنه من جنس هؤلاء الرسل, فليعتبره المعتبر, بإخوانه المرسلين.
فدعوته, دعوتهم; وأخلاقهم; متفقة; ومصدرهم واحد; وغايتهم واحدة.
فلم يقرنه بالمجهولين; ولا بالكذابين, ولا بالملوك الظالمين.
ومنها: أن في ذكر هؤلاء الرسل وتعدادهم, من التنويه بهم, والثناء الصادق عليهم, وشرح أحوالهم, مما يزداد به المؤمن, إيمانا بهم, ومحبة لهم, واقتداء بهديهم, واستنانا بسنتهم, ومعرفة بحقوقهم, ويكون ذلك مصداقا لقوله: " سَلَامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ " " سَلَامٌ عَلَى إِبْرَاهِيمَ " " سَلَامٌ عَلَى مُوسَى وَهَارُونَ " " سَلَامٌ عَلَى إِلْ يَاسِينَ إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ " .
فكل محسن, له من الثناء الحسن بين الأنام, بحسب إحسانه.
والرسل - خصوصا هؤلاء المسمون - في المرتبة العليا من الإحسان.
ولما ذكر اشتراكهم بوحيه, ذكر تخصيص بعضهم.
فذكر أنه: آتى داود الزبور, وهو الكتاب المعروف, المزبور الذي خص الله به داود عليه السلام, لفضله وشرفه.
وأنه كلم موسى تكليما, أي: مشافهة منه إليه, لا بواسطة, حتى اشتهر بهذا عند العالمين, فيقال " موسى كليم الرحمن " .
وذكر أن الرسل, منهم من قصه الله على رسوله, ومنهم من لم يقصصه عليه.
وهذا يدل على كثرتهم, وأن الله أرسلهم مبشرين لمن أطاع الله واتبعهم, بالسعادة الدنيوية والأخروية, ومنذرين من عصى الله, وخالفهم بشقاوة الدارين, لئلا يكون للناس على الله حجة بعد الرسل فيقولوا: " مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ " .
فلم يبق للخَلْق على الله حجة لإرساله الرسل تترى, يبينون لهم أمر دينهم, ومراضي ربهم ومساخطه, وطرق الجنة وطرق النار.
فمن كفر منهم بعد ذلك فلا يلومن إلا نفسه.
وهذا من كمال عزته تعالى, وحكمته, أن أرسل إليهم الرسل, وأنزل عليهم الكتب.
وذلك أيضا من فضله وإحسانه, حيث كان الناس مضطرين إلى الأنبياء, أعظم ضرورة تقدر, فأزال هذا الاضطرار, فله الحمد والشكر.
ونسأله, كما ابتدأ علينا نعمته بإرسالهم, أن يتمها بالتوفيق, لسلوك طريقهم.
إنه جواد كريم.


156- لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا

" لكن الله يشهد بما أنزل إليك أنزله بعلمه والملائكة يشهدون وكفى بالله شهيدا "

لما ذكر أن الله أوحى إلى رسوله محمد صلى الله عليه وسلم, كما أوحى إلى إخوانه من المرسلين, أخبر هنا, بشهادته تعالى على رسالته وصحة ما جاء به.
و " أَنْزَلَهُ بِعِلْمِهِ " يحتمل أن يكون المراد, أنزله مشتملا على علمه, أي: فيه من العلوم الإلهية, والأحكام الشرعية, والأخبار الغيبية, ما هو من علم الله تعالى, الذي علم به عباده.
ويحتمل أن يكون المراد: أنزله, صادرا عن علمه.
ويكون في ذلك إشارة وتنبيه, على وجه شهادته.
وأن المعنى: إذا كان تعالى, أنزل هذا القرآن, المشتمل على الأوامر والنواهي, وهو يعلم ذلك, ويعلم حالة الذي أنزله عليه, وأنه دعا الناس إليه, فمن أجابه وصدقه, كان وليه, ومن كذبه وعاداه, كان عدوه, واستباح ماله ودمه, والله تعالى يمكنه, ويوالي نصره, ويجيب دعواته, ويخذل أعداءه, وينصر أولياءه.
فهل توجد شهادة أعظم من هذه الشهادة وأكبر؟!! ولا يمكن القدح في هذه الشهادة, إلا بعد القدح بعلم الله, وقدرته, وحكمته, وإخباره تعالى, بشهادة الملائكة على ما أنزل على رسوله, لكمال إيمانهم, ولجلالة هذا المشهود عليه.
فإن الأمور العظيمة, لا يستشهد عليها, إلا الخواص, كما قال تعالى في الشهادة على التوحيد: " شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ " وكفى بالله شهيدا.


157- إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ قَدْ ضَلُّوا ضَلَالًا بَعِيدًا

" إن الذين كفروا وصدوا عن سبيل الله قد ضلوا ضلالا بعيدا "

لما أخبر عن رسالة الرسل, صلوات الله وسلامه عليهم, وأخبر برسالة خاتمهم محمد, وشهد بها, وشهدت ملائكته - لزم من ذلك, ثبوت الأمر المقرر, والمشهود به, فوجب تصديقهم, والإيمان بهم واتباعهم.
ثم توعد من كفر بهم فقال: " إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ " .
أي جمعوا بين الكفر بأنفسهم, وصدهم الناس عن سبيل الله.
وهؤلاء أئمة الكفر, ودعاة الظلال " قَدْ ضَلُّوا ضَلَالًا بَعِيدًا " .
وأي: ضلال, أعظم من ضلال من ضل بنفسه, وأضل غيره, فباء بالإثمين, ورجع بالخسارتين, وفاتته الهدايتان, ولهذا قال: " إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا "


158- إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا

" إن الذين كفروا وظلموا لم يكن الله ليغفر لهم ولا ليهديهم طريقا "

" إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا " وهذا الظلم هو زيادة على كفرهم, وإلا فالكفر - عند إطلاق الظلم - يدخل فيه.
والمراد بالظلم هنا, أعمال الكفر والاستغراق فيه.
فهؤلاء بعيدون من المغفرة, والهداية للصراط المستقيم.
ولهذا قال: " لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا إِلَّا طَرِيقَ جَهَنَّمَ " .
وإنما تعذرت المغفرة لهم والهداية, لأنهم استمروا في طغيانهم, وازدادوا في كفرهم, فطبع على قلوبهم, وانسدت عليهم طرق الهداية, بما كسبوا.
" وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ " .


159- إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا

" إلا طريق جهنم خالدين فيها أبدا وكان ذلك على الله يسيرا "

" وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا " أي: لا يبالي الله بهم, ولا يعبأ, لأنهم لا يصلحون للخير, ولا يليق بهم, إلا الحالة التي اختاروها لأنفسهم.


160- يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ فَآمِنُوا خَيْرًا لَكُمْ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيمًا

" يا أيها الناس قد جاءكم الرسول بالحق من ربكم فآمنوا خيرا لكم وإن تكفروا فإن لله ما في السماوات والأرض وكان الله عليما حكيما "

يأمر تعالى جميع الناس, أن يؤمنوا بعبده ورسوله محمد صلى الله عليه وسلم.
وذكر السبب الموجب للإيمان به, والفائدة في الإيمان والمضرة, في عدم الإيمان به.
فالسبب الموجب, هو: إخباره بأنه جاءهم بالحق.
فمجيئه نفسه حق, وما جاء به من الشرع حق.
فإن العاقل, يعرف أن بقاء الخلق في جهلهم يعمهون, وفي كفرهم يترددون, والرسالة قد انقطعت عنهم, غير لائق بحكمة الله ورحمته.
فمن حكمته ورحمته العظيمة, نفس إرسال الرسول إليهم, ليعرفهم الهدى من الضلال, والغي من الرشد.
فمجرد النظر في رسالته, دليل قاطع على صحة نبوته.
وكذلك النظر إلى ما جاء به, من الشرع العظيم, والصراط المستقيم.
فإنه فيه من الإخبار بالغيوب الماضية والمستقبلة, والخبر عن الله, وعن اليوم الآخر - ما لا يعرفه أحد إلا بالوحي والرسالة.
وما فيه من الأمر, بكل خير وصلاح, ورشد, وعدل, وإحسان, وصدق, وبر, وصلة, وحسن خلق, ومن النهي عن الشر والفساد, والبغي والظلم, وسوء الخلق, والكذب والعقوق, مما يقطع به أنه من عند الله.
وكلما ازداد به العبد بصيرة, ازداد إيمانه ويقينه, فهذا السبب الداعي للإيمان.
وأما الفائدة في الإيمان فأخبر أنه " خَيْرًا لَكُمْ " والخير, ضد الشر.
فالإيمان, خير للمؤمنين, في أبدانهم, وقلوبهم, وأرواحهم, ودنياهم, وأخراهم.
وذلك لما يترتب عليه, من المصالح والفوائد.
فكل ثواب, عاجل وآجل, فمن ثمرات الإيمان.
فالنصر, والهدى, والعلم, والعمل الصالح, والسرور, والأفراح, والجنة, وما اشتملت عليه, من النعيم - كل ذلك, سبب عن الإيمان.
كما أن الشقاء الدنيوي, والأخروي, من عدم الإيمان, أو نقصه.
وأما مضرة عدم الإيمان به صلى الله عليه وسلم, فيعرف بضد ما يترتب على الإيمان.
وأن العبد لا يضر إلا نفسه, والله تعالى, غني عنه, لا تضره معصية العاصين.
ولهذا قال: " فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ " أي: الجميع خلقه وملكه, وتحت تدبيره وتصريفه " وَكَانَ اللَّهُ عَلِيمًا " بكل شيء " حَكِيمًا " في خلقه وأمره.
فهو العليم بمن يستحق الهداية والغواية, الحكيم في وضع الهداية والغواية, موضعهما.


161- يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ

" يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيرا لكم إنما الله إله واحد سبحانه أن يكون له ولد له ما في السماوات وما في الأرض وكفى بالله وكيلا "

ينهى تعالى, أهل الكتاب عن الغلو في الدين, وهو: مجاوزة الحد, والقدر المشروع, إلى ما ليس بمشروع.
وذلك كقول النصارى, في غلوهم بعيسى عليه السلام, ورفعه عن مقام النبوة, والرسالة إلى مقام الربوبية الذي لا يليق بغير الله فكما أن التقصير والتفريط, من المنهيات, فالغلو كذلك.
ولهذا قال " وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ " وهذا الكلام, يتضمن ثلاثة أشياء.
أمرين منهي عنهما, وهما قول الكذب على الله, والقول بلا علم, في أسمائه, وصفاته, وأفعاله, وشرعه, ورسله.
والثالث: مأمور وهو: قول الحق في هذه الأمور.
ولما كانت هذه قاعدة عامة كلية, وكان السياق في شأن عيسى عليه السلام, نصا على قول الحق فيه, المخالف للطريقة اليهودية والنصرانية قال: " إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ " أي: غاية المسيح عليه السلام ومنتهى ما يصل إليه من مراتب الكمال, أعلى حالة تكون للمخلوقين, وهي درجة الرسالة, التي هي أعلى الدرجات, وأجلّ المثوبات.
وأنه " وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ " أي: كلمة تكلم الله بها فكان بها عيسى, ولم يكن تلك الكلمة, وإنما كان بها, وهذا من باب إضافة التشريف والتكريم.
وكذلك قوله " وَرُوحٌ مِنْهُ " أي: من الأرواح التي خلقها, وكملها بالصفات الفاضلة, والأخلاق الكاملة.
أرسل الله روحه, جبريل عليه السلام, فنفخ في فرج مريم عليهما السلام.
فحملت بإذن الله, بعيسى عليه السلام.
فلما بيّن حقيقة عيسى عليه السلام, أمر أهل الكتاب بالإيمان به, وبرسله, ونهاهم أن يجعلوا الله, ثالث ثلاثة, أحدهم عيسى, والثاني مريم فهذه مقالة النصارى, قبحهم الله.
فأمرهم أن ينتهوا, وأخبر أن ذلك, خير لهم, لأنه الذي يتعين, أنه سبيل النجاة, وما سواه, فهو طرق الهلاك.
ثم نزه نفسه عن الشريك والولد فقال: " إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ " أي: هو المنفرد بالألوهية, الذي لا تنبغي العبادة إلا له.
" سُبْحَانَهُ " أي: تنزه وتقدس " أَنْ يَكُونَ لَهُ وَلَدٌ " لأن: " لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ " فالكل مملوكون له, مفتقرون إليه, فمحال أن يكون له شريك منهم, أو ولد.
ولما أخبر أنه المالك للعالم العلوي والسفلي, أخبر أنه قائم بمصالحهم الدنيوية والأخروية وحافظها, ومجازيها فقال تعالى: " لَنْ يَسْتَنْكِفَ الْمَسِيحُ " إلى قوله " وَلِيًّا وَلَا نَصِيرًا " .


162- لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا

" لن يستنكف المسيح أن يكون عبدا لله ولا الملائكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا "

لما ذكر تعالى غلو النصارى في عيسى عليه السلام, وذكر أنه عبده ورسوله, ذكر هنا, أنه لا يستنكف عن عبادة ربه, أي: لا يمتنع عنها رغبة عنها لا هو " وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ " .
فنزههم عن الاستنكاف, وتنزيههم عن الاستكبار, من باب أولى.
ونفي الشيء فيه إثبات ضده.
أي: فعيسى والملائكة المقربون, قد رغبوا في عبادة ربهم, وأحبوها وسعوا فيها, بما يليق بأحوالهم, فأوجب لهم ذلك, الشرف العظيم, والفوز العظيم.
فلم يستنكفوا أن يكونوا عبيدا لربوبيته, ولا لإلهيته, بل يرون افتقارهم لذلك, فوق كل افتقار.
ولا يظن أن رفع عيسى, أو غيره من الخلق, فوق مرتبته, التي أنزله الله فيها, وترفعه عن العبادة كمالا, بل هو النقص بعينه, وهو محل الذم والعقاب, ولهذا قال: " وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا " أي: فسيحشر الخلق كلهم إليه, المستنكفين, والمستكبرين وعباده المؤمنين, فيحكم بينهم, بحكمه العدل, وجزائه الفصل.


163- فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا وَلَا

" فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم ويزيدهم من فضله وأما الذين استنكفوا واستكبروا فيعذبهم عذابا أليما ولا يجدون لهم من دون الله وليا ولا نصيرا "

ثم فصل حكمه فيهم فقال: " فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ " أي: جمعوا بين الإيمان المأمور به, وعمل الصالحات, من واجبات, ومستحبات, في حقوق الله, وحقوق عباده.
" فَيُوَفِّيهِمْ أُجُورَهُمْ " أي: الأجور التي رتبها على الأعمال, كُلٌّ بحسب إيمانه وعمله.
" وَيَزِيدُهُمْ مِنْ فَضْلِهِ " من الثواب, الذي لم تنله أعمالهم, ولم تصل إليه أفعالهم, ولم يخطر على قلوبهم.
ودخل في ذلك, كل ما في الجنة, من المآكل, والمشارب, والمناكح والمناظر, والسرور, ونعيم القلب والروح, ونعيم البدن.
بل يدخل في ذلك, كل خير, ديني, ودنيوي, رتب على الإيمان, والعمل الصالح.
" وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا " أي عن عبادة الله تعالى " فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا " وهو سخط الله وغضبه, والنار الموقدة, التي تطلع على الأفئدة.
" وَلَا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا " أي: لا يجدون أحدا من الخلق, يتولاهم, فيحصل لهم المطلوب, ولا من ينصرهم, فيدفع عنهم المرهوب.
بل قد تخلى عنهم, أرحم الراحمين, وتركهم في عذابهم خالدين.
وما حكم به تعالى, فلا رادّ لحكمه, ولا مغيّر لقضائه.


164- يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا

" يا أيها الناس قد جاءكم برهان من ربكم وأنزلنا إليكم نورا مبينا "

يمتن تعالى, على سائر الناس, بما أوصل إليهم, من البراهين القاطعة, والأنوار الساطعة, ويقيم عليهم الحجة, ويوضح لهم المحجة فقال: " يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ " أي حجج قاطعة على الحق, تبينه وتوضحه, وتبين ضده وهذا يشمل الأدلة العقلية والنقلية الآيات الأفقية, والنفسية " سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ " .
وفي قوله " مِنْ رَبِّكُمْ " ما يدل على شرف هذا البرهان وعظمته, حيث كان من ربكم, الذي رباكم التربية الدينية والدنيوية.
فمن تربيته لكم, التي يحمد عليها ويشكر, أن أوصل إليكم البينات, ليهديكم إلى الصراط المستقيم, والوصول إلى جنات النعيم.
" وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا " وهو هذا القرآن العظيم, الذي قد اشتمل على علوم الأولين والآخرين, والأخبار الصادقة النافعة, والأمر بكل عدل وإحسان وخير, والنهي عن كل ظلم وشر.
فالناس في ظلمة, إن لم يستضيئوا بأنواره, وفي شقاء عظيم, إن لم يقتبسوا من خيره.


165- فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُسْتَقِيمًا

" فأما الذين آمنوا بالله واعتصموا به فسيدخلهم في رحمة منه وفضل ويهديهم إليه صراطا مستقيما "

ولكن انقسم الناس - بحسب الإيمان بالقرآن, والانتفاع به - قسمين.
" فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ " أي: اعترفوا بوجوده, واتصافه بكل وصف كامل, وتنزيهه من كل نقص وعيب.
" وَاعْتَصَمُوا بِهِ " أي: لجأوا إلى الله, واعتمدوا عليه, وتبرأوا من حولهم وقوتهم, واستعانوا بربهم.
" فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ " أي: فسيتغمدهم بالرحمة الخاصة, فيوفقهم للخيرات, ويجزل لهم المثوبات, ويدفع عنهم البليات.
" وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُسْتَقِيمًا " أي: يوفقهم للعلم والعمل ومعرفة الحق والعمل به.
أي: ومن لم يؤمن بالله ويعتصم به, ويتمسك بكتابه, منعهم من رحمته, وحرمهم من فضله, وخلى بينهم وبين أنفسهم, فلم يهتدوا, بل ضلوا ضلالا مبينا, عقوبة لهم على تركهم الإيمان, فحصلت لهم الخيبة والحرمان.
نسأله تعالى, العفو, والعافية, والمعافاة.


166- يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ

" يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك وإن كانوا إخوة رجالا ونساء فللذكر مثل حظ الأنثيين يبين الله لكم أن تضلوا والله بكل شيء عليم "

أخبر تعالى أن الناس استفتوا رسوله صلى الله عليه وسلم أي: في الكلالة بدليل قوله: " قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ " وهي: الميت يموت, وليس له ولد صلب, ولا ولد ابن, ولا أب, ولا جد, ولهذا قال: " إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ " أي: لا ذكر ولا أنثى, لا ولد صلب, ولا ولد ابن.
وكذلك, ليس له والد, بدليل أنه ورث فيه الإخوة والإخوة بالإجماع, لا يرثون مع الوالد.
فإذا هلك, وليس له ولد, ولا والد " وَلَهُ أُخْتٌ " أي: شقيقة, أو لأب, لا لأم, فإنه قد تقدم حكمها.
" فَلَهَا نِصْفُ مَا تَرَكَ " أي نصف متروكات أخيها, من نقود, وعقار, وأثاث, وغير ذلك, وذلك من بعد الدين والوصية كما تقدم.
" وَهُوَ " أي: أخوها الشقيق, أو الذي للأب " يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ " ولم يقدر له إرث, لأنه عاصب فيأخذ مالها كله, إن لم يكن صاحب فرض ولا عاصب يشاركه, أو ما أبقت الفروض.
" فَإِنْ كَانَتَا " أي الأختان " اثْنَتَيْنِ " أي: فما فوق " فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً " أي: اجتمع الذكور من الإخوة لغير أم, مع الإناث " فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ " فيسقط فرض الإناث, ويعصبهن إخوتهن.
" يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا " أي: يبين لكم أحكامه التي تحتاجونها, ويوضحها, ويشرحها لكم, فضلا منه وإحسانا, لكي تهتدوا ببيانه, وتعملوا بأحكامه, ولئلا تضلوا عن الصراط المستقيم, بسبب جهلكم, وعدم علمكم.
" وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ " أي: عالم بالغيب والشهادة, والأمور الماضية والمستقبلة ويعلم حاجتكم إلى بيانه, وتعليمه, فيعلم من علمه الذي ينفعكم على الدوام, في جميع الأزمنة والأمكنة.
آخر تفسير سورة النساء.
فلله الحمد والشكر


001- يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا

" يا أيها الذين آمنوا أوفوا بالعقود أحلت لكم بهيمة الأنعام إلا ما يتلى عليكم غير محلي الصيد وأنتم حرم إن الله يحكم ما يريد "

هذا أمر من الله تعالى لعباده المؤمنين, بما يقتضيه الإيمان, بالوفاء بالعقود أي: بإكمالها, وإتمامها, وعدم نقضها ونقصها.
وهذا شامل للعقود, التي بين العبد وبين ربه, من التزام عبوديته, والقيام بها أتم قيام, وعدم الانتقاص من حقوقها شيئا, والتي بينه وبين الرسول بطاعته واتباعه, والتي بينه وبين الوالدين, والأقارب, ببرهم, وصلتهم, وعدم قطيعتهم.
والتي بينه وبين أصحابه من القيام بحقوق الصحبة في الغنى والفقر, واليسر والعسر, والتي بينه وبين الخلق من عقود المعاملات, كالبيع, والإجارة, ونحوهما, وعقود التبرعات, كالهبة ونحوها, والقيام بحقوق المسلمين, التي عقدها الله, بينهم في قوله: " إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ " بل التناصر على الحق, والتعاون عليه, والتآلف بين المسلمين, وعدم التقاطع.
فهذا الأمر شامل لأصول الدين وفروعه, فكلها داخلة في العقود التي أمر الله بالقيام بها.
ثم قال - ممتنا على عباده - " أُحِلَّتْ لَكُمْ " أي لأجلكم, رحمة بكم " بَهِيمَةُ الْأَنْعَامِ " من الإبل, والبقر والغنم.
بل ربما دخل في ذلك, الوحش منها, والظباء, وحمر الوحش ونحوها, من الصيود.
واستدل بعض الصحابة بهذه الآية, على إباحة الجنين, الذي يموت في بطن أمه, بعدما تذبح.
" إِلَّا مَا يُتْلَى عَلَيْكُمْ " تحريمه منها في قوله " حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ " إلى آخر الآية.
فإن هذه المذكورات, وإن كانت من بهيمة الأنعام, فإنها محرمة.
ولما كانت إباحة بهيمة الأنعام عامة في جميع الأحوال والأوقات, استثنى منها الصيد في حال الإحرام فقال: " غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ " أي: أحلت لكم بهيمة الأنعام في كل حال, إلا حيث كنتم متصفين بأنكم, غير محلي الصيد, وأنتم حرم, أي: متجرئون على قتله في حال الإحرام, فإن ذلك لا يحل لكم, إذا كان صيدا, كالظباء ونحوه.
والصيد.
هو: الحيوان المأكول المتوحش.
" إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ " أي: فمهما أراده تعالى, حكم به حكما موافقا لحكمته, كما أمركم بالوفاء بالعقود, لحصول مصالحكم ودفع المفضار عنكم.
وأحل لكم بهيمة الأنعام, رحمة بكم, وحرم عليكم ما استثنى منها, من ذوات العوارض, من الميتة ونحوها, صونا لكم, واحتراما, ومن صيد الإحرام, احتراما للإحرام, وإعظاما.


002- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحِلُّوا شَعَائِرَ اللَّهِ وَلَا الشَّهْرَ الْحَرَامَ وَلَا الْهَدْيَ وَلَا الْقَلَائِدَ وَلَا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلًا مِنْ رَبِّهِمْ

" يا أيها الذين آمنوا لا تحلوا شعائر الله ولا الشهر الحرام ولا الهدي ولا القلائد ولا آمين البيت الحرام يبتغون فضلا من ربهم ورضوانا وإذا حللتم فاصطادوا ولا يجرمنكم شنآن قوم أن صدوكم عن المسجد الحرام أن تعتدوا وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب "

يقول تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحِلُّوا شَعَائِرَ اللَّهِ " أي: محرماته, التي أمركم بتعظيمها, وعدم فعلها.
فالنهي يشمل النهي عن فعلها, والنهي عن اعتقاد حلها, فهو يشمل النهي, عن فعل القبيح, وعن اعتقاده.
ويدخل في ذلك, النهي عن محرمات الإحرام, ومحرمات الحرم.
ويدخل في ذلك ما نص عليه بقوله " وَلَا الشَّهْرَ الْحَرَامَ " أي: لا تنتهكوه بالقتال فيه وغيره, من أنواع الظلم كما قال تعالى: " إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلَا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ " .
والجمهور من العلماء, على أن القتال في الأشهر الحرم, منسوخ بقوله تعالى: " فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ " وغير ذلك من العمومات, التي فيها الأمر بقتال الكفار مطلقا, والوعيد في التخلف عن قتالهم مطلقا.
وبأن النبي صلى الله عليه وسلم قاتل أهل الطائف, في ذي القعدة, وهو من الأشهر الحرم.
وقال آخرون: إن النهي عن القتال في الأشهر الحرم, غير منسوخ لهذه الآية وغيرها, مما فيه النهي عن ذلك بخصوصه.
وحملوا النصوص المطلقة الواردة على ذلك, وقالوا: المطلق يحمل على المقيد.
وفصل بعضهم فقال: لا يجوز ابتداء القتال في الأشهر الحرم, وأما استدامته, وتكميله, إذا كان أوله في غيرها, فإنه يجوز.
وحملوا قتال النبي صلى الله عليه وسلم, لأهل الطائف على ذلك, لأن أول قتالهم في " حنين " في " شوال " .
وكل هذا في القتال الذي ليس المقصود منه الدفع.
فأما قتال الدفع - إذا ابتدأ الكفار المسلمين بالقتال - فإنه يجوز للمسلمين القتال, دفعا عن أنفسهم, في الشهر الحرام وغيره, بإجماع العلماء.
وقوله " وَلَا الْهَدْيَ وَلَا الْقَلَائِدَ " أي: ولا تحلوا الهدي الذي يهدى إلى بيت الله, في حج, أو عمرة, أو غيرها, من نعم وغيرها, فلا تصدوه عن الوصول إلى محله, ولا تأخذوه بسرقة أو غيرها, ولا تقصروا به, أو تحملوه ما لا يطيق, خوفا من تلفه, قبل وصوله إلى محله, بل عظموه, وعظموا من جاء به.
" وَلَا الْقَلَائِدَ " هذا نوع خاص من أنواع الهدي, وهو الهدي الذي يفتل له قلائد أو عرى, فيجعل في أعناقه, إظهارا لشعائر الله, وحملا للناس على الاقتداء, وتعليما لهم للسنة, وليعرف أنه هدي, فيحرم, ولهذا كان تقليد الهدي من السنة والشعائر المسنونة.
" وَلَا آمِّينَ الْبَيْتَ الْحَرَامَ " أي: قاصدين له " يَبْتَغُونَ فَضْلًا مِنْ رَبِّهِمْ وَرِضْوَانًا " .
أي: من قصد هذا البيت الحرام, وقصده فضل الله بالتجارة, والمكاسب المباحة, أو قصده رضوان الله, بحجه وعمرته, والطواف به, والصلاة, وغيرها من أنواع العبادات, فلا تتعرضوا له بسوء, ولا تهينوه, بل أكرموه, وعظموا الوافدين الزائرين لبيت ربكم.
ودخل في هذا, الأمر بتأمين الطرق الموصلة إلى بيت الله, وجعل القاصدين له, مطمئنين مستريحين, غير خائفين على أنفسهم من القتل فما دونه, ولا على أموالهم من المكس والنهب ونحو ذلك.
وهذه الآية الكريمة مخصوصة بقوله تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا " .
فالمشرك, لا يُمَكَّن من الدخول إلى الحرم.
والتخصيص في هذه الآية, بالنهي عن التعرض لمن قصد البيت, ابتغاء فضل الله أو رضوانه - يدل على أن من قصده, ليلحد فيه بالمعاصي, فإن من تمام احترام الحرم, صد من هذه حاله, عن الإفساد ببيت الله, كما قال تعالى: " وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ " .
ولما نهاهم عن الصيد في حال الإحرام قال: " وَإِذَا حَلَلْتُمْ فَاصْطَادُوا " أي: إذا حللتم من الإحرام, بالحج والعمرة, حل لكم الاصطياد, وزال ذلك التحريم.
والأمر بعد التحريم, يرد الأشياء إلى ما كانت عليه من قبل.
" وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا " أي: لا يحملنكم بغض قوم, وعداوتهم, واعتداؤهم عليكم, حيث صدوكم عن المسجد, على الاعتداء عليهم, طلبا للاشتفاء منهم, فإن العبد عليه أن يلتزم أمر الله, ويسلك طريق العدل, ولو جُنِي عليه, أو ظلم, واعتدي عليه.
فلا يحل له أن يكذب على من كذب عليه, أو يخون من خانه.
" وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى " أي: ليعن بعضكم بعضا على البر.
وهو: اسم جامع لكل ما يحبه الله ويرضاه, من الأعمال الظاهرة والباطنة, من حقوق الله, وحقوق الآدميين.
والتقوى في هذا الموضع: اسم جامع, لترك كل ما يكرهه الله ورسوله, من الأعمال الظاهرة والباطنة.
وكل خصلة من خصال الخير المأمور بفعلها, أو خصلة من خصال الشر المأمور بتركها, فإن العبد مأمور بفعلها بنفسه, وبمعاونة غيره عليها من إخوانه المؤمنين, بكل قول يبعث عليها, وينشط لها, وبكل فعل كذلك.
" وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ " وهو التجري على المعاصي, التي يأثم صاحبها, ويجرح.
" وَالْعُدْوَانِ " وهو: التعدي على الخَلْق, في دمائهم, وأموالهم, وأعراضهم.
فكل معصية وظلم, يجب على العبد, كف نفسه عنه, ثم إعانة غيره على تركه.
" وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ " على من عصاه, وتجرأ على محارمه.
فاحذروا المحارم, لئلا يحل بكم عقابه العاجل والآجل.


003- حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ

" حرمت عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به والمنخنقة والموقوذة والمتردية والنطيحة وما أكل السبع إلا ما ذكيتم وما ذبح على النصب وأن تستقسموا بالأزلام ذلكم فسق اليوم يئس الذين كفروا من دينكم فلا تخشوهم واخشون اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا فمن اضطر في مخمصة غير متجانف لإثم فإن الله غفور رحيم "

هذا الذي حولنا الله عليه في قوله " إِلَّا مَا يُتْلَى عَلَيْكُمْ " .
واعلم أن الله تبارك وتعالى, لا يحرّم ما يحرّم, إلا صيانة لعباده, وحماية لهم من الضرر الموجود في المحرمات, وقد يبين للعباد ذلك, وقد لا يبين.
فأخبر أنه حرم " الْمَيْتَةَ " , والمراد بالميتة: ما فقدت حياته بغير ذكاة شرعية, فإنها تحرم, لضررها, وهو احتقان الدم في جوفها ولحمها, المضر بآكلها.
وكثيرا ما تموت بعلة تكون سببا لهلاكها, فتضر بالآكل.
ويستثنى من ذلك, ميتة الجراد, والسمك فإنه حلال.
" وَالدَّمَ " أي: المسفوح, كما قيد في الآية الأخرى.
" وَلَحْمَ الْخِنْزِيرِ " وذلك شامل لجميع أجزائه.
وإنما نص الله عليه من بين سائر الخبائث من السباع, لأن طائفة من أهل الكتاب, من النصارى, يزعمون أن الله أحله لهم.
أي: فلا تغتروا بهم, بل هو محرم من جملة الخبائث.
" وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ " أي ذكر عليه اسم غير الله, من الأصنام, والأولياء, والكواكب, وغير ذلك من المخلوقين.
فكما أن ذكر الله تعالى يطيب الذبيحة, فذكر اسم غيره عليها, يفيدها خبثا معنويا, لأنه شرك بالله تعالى.
" وَالْمُنْخَنِقَةُ " أي: الميتة بخنق, بيد, أو حبل, أو إدخالها رأسها بشيء ضيق, فتعجز عن إخراجه, حتى تموت.
" وَالْمَوْقُوذَةُ " أي: الميتة بسبب الضرب, بعصا, أو حصى, أو خشبة, أو هدم شيء عليها, بقصد, أو بغير قصد.
" وَالْمُتَرَدِّيَةُ " أي: الساقطة من علو, كجبل, أو جدار, أو سطح ونحوه, فتموت بذلك.
" وَالنَّطِيحَةُ " وهي التي تنطحها غيرها فتموت.
" وَمَا أَكَلَ السَّبُعُ " من ذئب, أو أسد, أو نمر, أو من الطيور التي تفترس الصيود, فإنها إذا ماتت بسبب أكل السبع, فإنها لا تحل.
وقوله " إِلَّا مَا ذَكَّيْتُمْ " راجع لهذه المسائل, من منخنقة, وموقوذة, ومتردية, ونطيحة, وأكيلة سبع, إذا ذكيت وفيها حياة مستقرة لتتحقق الذكاة فيها.
ولهذا قال الفقهاء: " لو أبان السبع أو غيره, حشوتها, أو قطع حلقومها, كان وجود حياتها, كعدمها, لعدم فائدة الذكاة فيها " .
وبعضهم لم يعتبر فيها إلا وجود الحياة, فإذا ذكاها وفيها حياة, حلت, ولو كانت مبانة الحشوة, وهو ظاهر الآية الكريمة.
" وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلَامِ " أي: وحرم عليكم الاستقسام بالأزلام.
ومعنى الاستقسام: طلب ما يقسم لكم, ويقدر بها.
وهي قداح ثلاثة, كانت تستعمل في الجاهلية, مكتوب على أحدها " افعل " وعلى الثاني " لا تفعل " والثالث " غفل " لا كتابة فيه.
فإذا هَمَّ أحدهم بسفر, أو عرس أو نحوهما, أجال تلك القداح المتساوية في الجرم, ثم أخرج واحدا منها.
فإن خرج المكتوب عليه " افعل " مضى في أمره.
وإن ظهر المكتوب عليه " لا تفعل " لم يفعل ولم يمض في شأنه.
وإن ظهر الآخر, الذي لا شيء عليه, أعادها حتى يخرج أحد القدحين, فيعمل به.
فحرم الله عليهم الذي في هذه الصورة, وما يشبهها, وعوضهم عنه, بالاستخارة لربهم, في جميع أمورهم.
" ذَلِكُمْ فِسْقٌ " الإشارة لكل ما تقدم من المحرمات, التي حرمها الله, صيانة لعباده, وأنها فسق, أي: خروج عن طاعته, إلى طاعة الشيطان.
ثم امتن على عباده بقوله: " الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ " الآية.
واليوم المشار إليه, يوم عرفة, إذ أتم الله دينه, ونصر عبده ورسوله, وانخذل أهل الشرك انخذالا بليغا, بعد ما كانوا حريصين على رد المؤمنين عن دينهم, طامعين في ذلك.
فلما رأوا عز الإسلام وانتصاره وظهوره, يئسوا كل اليأس من المؤمنين, أن يرجعوا إلى دينهم, وصاروا يخافون منهم ويخشون.
ولهذا في هذه السنة, التي حج فيها النبي صلى الله عليه وسلم سنة عشر حجة الوداع - لم يحجج فيها مشرك, ولم يطف بالبيت عريان.
ولهذا قال " فَلَا تَخْشَوْهُمْ وَاخْشَوْنِ " أي: فلا تخشوا المشركين, واخشوا الله, الذي نصركم عليهم, وخذلهم, ورد كيدهم في نحورهم.
" الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ " بتمام النصر, وتكميل الشرائع, الظاهرة والباطنة, الأصول والفروع.
ولهذا كان الكتاب والسنة, كافيين كل الكفاية, في أحكام الدين, وأصوله وفروعه.
فكل متكلف يزعم, أنه لا بد للناس في معرفة عقائدهم وأحكامهم, إلى علوم, غير علم الكتاب والسنة, من علم الكلام وغيره, فهو جاهل, مبطل في دعواه, قد زعم أن الدين لا يكمل, إلا بما قاله, ودعا إليه.
وهذا من أعظم الظلم والتجهيل لله ولرسوله.
" وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي " الظاهرة والباطنة " وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا " أي: اخترته واصطفيته لكم دينا, كما ارتضيتكم له.
فقوموا به, شكرا لربكم, واحمدوا الذي مَنَّ عليكم, بأفضل الأديان وأشرفها وأكملها.
" فَمَنِ اضْطُرَّ " أي: ألجأته الضرورة إلى أكل شيء من المحرمات السابقة, في قوله " حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ " .
" فِي مَخْمَصَةٍ " أي: مجاعة " غَيْرَ مُتَجَانِفٍ " أي: مائل " لِإِثْمٍ " بأن لا يأكل حتى يضطر, ولا يزيد في الأكل على كفايته.
" فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " حيث أباح له الأكل في هذه الحال.
ورحمه, بما يقيم به بنيته, من غير نقص يلحقه في دينه.


004- يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ

" يسألونك ماذا أحل لهم قل أحل لكم الطيبات وما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله فكلوا مما أمسكن عليكم واذكروا اسم الله عليه واتقوا الله إن الله سريع الحساب "

يقول تعالى لنبيه محمد صلى الله عليه وسلم " يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ " .
من الأطعمة؟.
" قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ " وهي كل ما فيه نفع أو لذة, من غير ضرر بالبدن, ولا بالعقل.
فدخل في ذلك, جميع الحبوب, والثمار, التي في القرى والبراري.
ودخل في ذلك, جميع حيوانات البر, إلا ما استثناه الشارع, كالسباع, والخبائث منها.
ولهذا دلت الآية بمفهومها, على تحريم الخبائث, كما صرح به في قوله تعالى: " وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ " .
" وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ " .
أي: أحل لكم ما علمتم من الجوارح إلى آخر الآية.
دلت هذه الآية على أمور: أحدها: لطف الله بعباده, ورحمته لهم, حيث وسع عليهم طرق الحلال, وأباح لهم, ما لم يذكوه, مما صادته الجوارح.
والمراد بالجوارح: الكلاب, والفهود, والصقر, ونحو ذلك, مما يصيد بنابه, أو بمخلبه.
الثاني: أنه يشترط, أن تكون معلمة, بما يعد في العرف تعليما, بأن يسترسل, إذا أرسل, وينزجر إذا زجر, وإذا أمسك, لم يأكل, ولهذا قال: " تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ " أي: أمسكن من الصيد لأجلكم.
وما أكل منه الجارح فإنه لا يعلم أنه أمسكه على صاحبه, ولعله أن يكون أمسكه على نفسه.
الثالث: اشتراط أن يجرحه الكلب, أو الطير ونحوهما, لقوله " مِنَ الْجَوَارِحِ " مع ما تقدم من تحريم المنخنقة.
فلو خنقه الكلب أو غيره, أو قتله بثقله, لم يبح.
هذا بناء على أن الجوارح اللاتي يجرحن الصيد, بأنيابها, أو مخالبها.
والمشهور أن الجوارح, بمعنى الكواسب أي: المحصلات للصيد, والمدركات له.
فلا يكون فيها - على هذا - دلالة.
والله أعلم.
الرابع: جواز اقتناء كلب الصيد, كما ورد في الحديث الصحيح, مع أن اقتناء الكلب محرم لأن من لازم إباحة صيده وتعليمه, جواز اقتنائه.
الخامس: طهارة ما أصابه فم الكلب, من الصيد, لأن الله أباحه, ولم يذكر له غسلا, فدل على طهارته.
السادس: فيه فضيلة العلم, وأن الجارح المعلم - بسبب العلم - يباح صيده, والجاهل بالتعليم, لا يباح صيده.
السابع: أن الاشتغال بتعليم الكلب أو الطير أو نحوهما, ليس مذموما, وليس من العبث والباطل.
بل هو أمر مقصود, لأنه وسيلة لحل صيده, والانتفاع به.
الثامن: فيه حجة لمن أباح بيع كلب الصيد, قال: لأنه قد لا يحصل له إلا بذلك.
التاسع: فيه اشتراط التسمية عند إرسال الجارح, وأنه إن لم يسم الله متعمدا, لم يبح ما قتل الجارح.
العاشر: أنه يجوز أكل ما صاده الجارح, سواء قتله الجارح, أم لا.
وأنه إن أدركه صاحبه, وفيه حياة مستقرة, فإنه لا يباح إلا بها.
ثم حث تعالى على تقواه, وحذر من إتيان الحساب في يوم القيامة, وأن ذلك, أمر قد دنا, واقترب فقال: " وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ " .


005- الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا

" اليوم أحل لكم الطيبات وطعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم والمحصنات من المؤمنات والمحصنات من الذين أوتوا الكتاب من قبلكم إذا آتيتموهن أجورهن محصنين غير مسافحين ولا متخذي أخدان ومن يكفر بالإيمان فقد حبط عمله وهو في الآخرة من الخاسرين "

كرر تعالى إحلال الطيبات, لبيان الامتنان, ودعوة للعباد إلى شكره والإكثار من ذكره, حيث أباح لهم ما تدعوهم الحاجة إليه, ويحصل لهم الانتفاع به من الطيبات.
" وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ " أي: ذبائح اليهود والنصارى, حلال لكم - يا معشر المسلمين - دون باقي الكفار, فإن ذبائحهم لا تحل للمسلمين.
وذلك لأن أهل الكتاب, ينتسبون إلى الأنبياء والكتب.
وقد اتفق الرسل كلهم, على تحريم الذبح لغير الله, لأنه شرك.
فاليهود والنصارى, يتدينون بتحريم الذبح لغير الله, فلذلك أبيحت ذبائحهم, دون غيرهم.
والدليل على أن المراد بطعامهم ذبائحهم, أن الطعام الذي ليس من الذبائح, كالحبوب, والثمار, ليس لأهل الكتاب فيه خصوصية, بل يباح ذلك, ولو كان من طعام غيرهم.
وأيضا, فإنه أضاف الطعام إليهم.
فدل ذلك, على أنه كان طعاما, بسبب ذبحهم.
ولا يقال: إن ذلك للتمليك, وأن المراد: الطعام الذي يملكون.
لأن هذا, لا يباح على وجه الغصب, ولا من المسلمين.
" وَطَعَامُكُمْ " أيها المسلمون " حِلٌّ لَهُمْ " أي: يحل لكم أن تطعموهم إياه.
وأحل لكم الْمُحْصَنَاتِ أي: الحرائر العفيفات " مِنَ الْمُؤْمِنَاتِ " والحرائر العفيفات " مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ " أي: من اليهود والنصارى.
وهذا مخصص لقوله تعالى " وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ " .
ومفهوم الآية, أن الأرقاء من المؤمنات, لا يباح نكاحهن للأحرار, وهو كذلك.
وأما الكتابيات, فعلى كل حال, لا يبحن, ولا يجوز نكاحهن للأحرار مطلقا, لقوله تعالى: " مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ " .
وأما المسلمات - إذا كن رقيقات - فإنه لا يجوز للأحرار نكاحهن إلا بشرطين, عدم الطول, وخوف العنت.
وأما الفاجرات, غير العفيفات عن الزنا, فلا يباح نكاحهن, سواء كن مسلمات, أو كتابيات, حتى يتبن لقوله تعالى: " الزَّانِي لَا يَنْكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً " الآية.
وقوله " إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ " أي: أبحنا لكم نكاحهن, إذا أعطيتموهن مهورهن.
فمن عزم على أن لا يؤتيها مهرها, فإنها لا تحل له.
وأمر بإيتائها, إذا كانت رشيدة, تصلح للإيتاء, وإلا أعطاه الزوج لوليها.
وإضافة الأجور إليهن, دليل على أن المرأة, تملك جميع مهرها, وليس لأحد منه شيء, إلا ما سمحت به لزوجها, أو وليها أو غيرهما.
" مُحْصِنِينَ غَيْرَ مُسَافِحِينَ " أي: حالة كونكم - أيها الأزواج - محصنين لنسائكم, بسبب حفظكم لفروجكم عن غيرهن.
" غَيْرَ مُسَافِحِينَ " أي: زانين مع كل أحد " وَلَا مُتَّخِذِي أَخْدَانٍ " .
وهو: الزنا مع العشيقات لأن الزناة في الجاهلية, منهم من يزني مع من كان, فهذا هو المسافح.
ومنهم من يزني مع خدنه ومحبه.
فأخبر الله تعالى أن ذلك كله, ينافي العفة.
وأن شروط التزوج, أن يكون الرجل عفيفا عن الزنا.
وقوله تعالى: " وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ " أي: ومن كفر بالله تعالى, وما يجب الإيمان به, من كتبه ورسله, أو شيء من الشرائع, فقد حبط عمله, بشرط أن يموت على كفره كما قال تعالى: " وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ " " وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ " أي: الذين خسروا أنفسهم, وأموالهم, وأهليهم يوم القيامة وحصلوا على الشقاوة الأبدية.


006- يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ

" يا أيها الذين آمنوا إذا قمتم إلى الصلاة فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برءوسكم وأرجلكم إلى الكعبين وإن كنتم جنبا فاطهروا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم منه ما يريد الله ليجعل عليكم من حرج ولكن يريد ليطهركم وليتم نعمته عليكم لعلكم تشكرون "

هذه آية عظيمة, قد اشتملت على أحكام كثيرة, نذكر منها, ما يسره الله وسهله.
أحدهما: أن هذه المذكورات فيها امتثالها, والعمل بها من لوازم الإيمان, الذي لا يتم إلا به, لأنه صدرها بقوله " يَا أَيُّهَا الَّذِينَ آمَنُوا " إلى آخرها.
أي: يا أيها الذين آمنوا, اعملوا بمقتضى إيمانكم, بما شرعناه لكم, والثاني: الأمر بالقيام بالصلاة لقوله " إِذَا قُمْتُمْ إِلَى الصَّلَاةِ " .
والثالث: الأمر بالنية للصلاة, لقوله: " إِذَا قُمْتُمْ إِلَى الصَّلَاةِ " أي: بقصدها ونيتها.
الرابع: اشتراط الطهارة, لصحة الصلاة, لأن الله أمر بها عند القيام إليها, والأصل في الأمر, الوجوب.
الخامس: أن الطهارة لا تجب بدخول الوقت, وإنما عند إرادة الصلاة.
السادس: أن كل ما يطلق عليه اسم الصلاة, في الفرض, والنفل, وفرص الكفاية, وصلاة الجنازة, تشترط له الطهارة, حتى السجود المجرد عند كثير من العلماء, كسجود التلاوة, والشكر.
السابع: الأمر بغسل الوجه, وهو: ما تحصل به المواجهة, من منابت شعر الرأس المعتاد, إلى ما انحدر من اللحيين والذقن, طولا.
ومن الأذن إلى الأذن, عرضا.
ويدخل فيه المضمضة والاستنشاق, بالسنة.
ويدخل فيه, الشعور التي فيه.
لكن إن كانت خفيفة, فلا بد من إيصال الماء إلى البشرة.
وإن كانت كثيفة, اكتفي بظاهرها.
الثامن: الأمر بغسل اليدين, وأن حدهما إلى المرفقين.
و " إلى " كما قال جمهور المفسرين, بمعنى " مع " كقوله تعالى " وَلَا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ " .
ولأن الواجب لا يتم إلا بغسل جميع المرفق.
التاسع: الأمر بمسح الرأس.
العاشر: أنه يجب مسح جميعه, لأن الباء ليست للتبعيض, وإنما هي للملاصقة وأنه يعم المسح بجميع الرأس.
الحادي عشر: أنه يكفي المسح كيفما كان - بيديه, أو إحداهما, أو خرقة, أو خشبة, أو نحوهما, لأن الله أطلق المسح, ولم يقيده بصفة, فدل ذلك, على إطلاقه.
الثاني عشر: أن الواجب, المسح.
فلو غسل رأسه, ولم يمر يده عليه, لم يكف, لأنه لم يأت بما أمر الله به.
الثالث عشر: الأمر بغسل الرجلين إلى الكعبين, ويقال فيهما ما يقال في اليدين.
الرابع عشر: فيها الرد على الرافضة, على قراءة الجمهور بالنصب.
وأنه لا يجوز مسحهما ما دامتا مكشوفتين.
الخامس عشر: فيه الإشارة إلى مسح الخفين, على قراءة الجر في " وأرجلكم " .
وتكون كل من القراءتين, محمولة على معنى.
فعلى قراءة النصب فيها, غسلهما, إن كانتا مكشوفتين.
وعلى قراءة الجر فيها, مسحهما إذا كانتا مستورتين بالخف.
السادس عشر: الأمر بالترتيب في الوضوء, لأن الله تعالى ذكرها مرتبة.
ولأنه أدخل ممسوحا - وهو الرأس - بين مغسولين, ولا يعلم لذلك فائدة, غير الترتيب.
السابع عشر: أن الترتيب, مخصوص بالأعضاء الأربعة, المسميات في هذه الآية.
وأما الترتيب بين المضمضة والاستنشاق والوجه, أو بين اليمنى واليسرى من اليدين والرجلين, فإن ذلك غير واجب.
بل يستحب تقديم المضمضة والاستنشاق, على غسل الوجه.
وتقديم اليمنى, على اليسرى من اليدين والرجلين.
وتقديم مسح الرأس, على مسح الأذنين.
الثامن عشر: الأمر بتجديد الوضوء, عند كل صلاة, لتوجد صورة المأمور به.
التاسع عشر: الأمر بالغسل من الجنابة.
العشرون: أنه يجب تعميم الغسل للبدن, لأن الله أضاف التطهر للبدن, ولم يخصصه بشيء دون شيء.
الحادي والعشرون: الأمر بغسل ظاهر الشعر وباطنه في الجنابة.
الثاني والعشرون: أنه يندرج الحدث الأصغر, في الحدث الأكبر, ويكفي من هما عليه, أن ينوي, ثم يعمم بدنه, لأن الله لم يذكر إلا التطهر, ولم يذكر أنه يعيد الوضوء.
الثالث والعشرون: أن الجنب يصدق على من أنزل المني, يقظة أو مناما, أو جامع ولو لم ينزل.
الرابع والعشرون: أن من ذكر أنه احتلم, ولم يجد بللا, فإنه لا غسل عليه, لأنه لم تتحقق منه الجنابة.
الخامس والعشرون: ذكر مِنَّة الله تعالى على العباد, بمشروعيته التيمم.
السادس والعشرون: أن من أسباب جواز التيمم, وجود المرض, الذي يضره غسله بالماء, فيجوز له التيمم.
السادس والعشرون: أن من جملة أسباب جوازة, السفر والإتيان من البول والغائط, إذا عدم الماء.
فالمرض يجوز التيمم مع وجود الماء, لحصول التضرر به.
وباقيها يجوزه, العدم للماء, ولو كان في الحضر.
السابع والعشرون: أن الخارج من السبيلين, من بول وغائط, ينقض الوضوء.
الثامن والعشرون: استدل بها من قال: لا ينقض الوضوء إلا هذان الأمران.
فلا ينتقض بلمس الفرج, ولا بغيره.
التاسع والعشرون: استحباب التكنية عما يستقذر التلفظ, لقوله تعالى: " أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ " .
الثلاثون: أن لمس المرأة بلذة وشهوة, ناقض للوضوء.
الحادي والثلاثون: اشتراط عدم الماء, لصحة التيمم.
الثاني والثلاثون: أن مع وجود الماء, ولو في الصلاة, يبطل التيمم, لأن الله إنما أباحه, مع عدم الماء.
الثالث والثلاثون: أنه إذا دخل الوقت, وليس معه ماء, فإنه يلزمه طلبه في رحله, وفيما قرب منه, لأنه لا يقال " لم يجد " لمن لم يطلب.
الرابع والثلاثون: أن من وجد ماء لا يكفي بعض طهارته, فإنه يلزمه استعماله, ثم يتيمم بعد ذلك.
الخامس والثلاثون: أن الماء المتغير بالطاهرات, مقدم على التيمم, أي يكون طهورا, لأن الماء المتغير ماء, فيدخل في قوله " فَلَمْ تَجِدُوا مَاءً " .
السادس والثلاثون: أنه لا بد من نية التيمم لقوله " فَتَيَمَّمُوا " أي: اقصدوا.
السابع والثلاثون: أنه يكفي التيمم بكل ما تصاعد على وجه الأرض, من تراب وغيره.
فيكون على هذا, قوله " فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ " إما من باب التغليب, وأن الغالب أن يكون له غبار يمسح منه, ويعلق بالوجه واليدين.
وإما أن يكون إرشادا للأفضل, وأنه إذا أمكن التراب الذي فيه غبار فيه, فهو أولى.
الثامن والثلاثون: أنه لا يصح التيمم بالتراب النجس, لأنه لا يكون طيبا, بل خبيثا.
التاسع والثلاثون: أنه يمسح في التيمم, الوجه واليدان فقط, دون بقية الأعضاء.
الأربعون: أن قوله " بِوُجُوهِكُمْ " شامل لجميع الوجه وأن يعمه بالمسح, إلا أنه معفو عن إدخال التراب في الفم والأنف, وفيما تحت الشعور, ولو خفيفة.
الحادي والأربعون: أن اليدين تمسحان إلى الكوعين فقط, لأن اليدين عند الإطلاق, كذلك.
فلو كان يشترط إيصال المسح إلى الذراعين, لقيده الله بذلك, كما قيده في الوضوء.
الثاني والأربعون: أن الآية عامة في جواز التيمم, لجميع الأحداث كلها, الحدث الأكبر, والأصغر, بل ونجاسة البدن, لأن الله جعلها بدلا عن طهارة الماء, وأطلق في الآية, فلم يقيد.
وقد يقال: إن نجاسة البدن, لا تدخل في حكم التيمم, لأن السياق في الأحداث, وهو قول جمهور العلماء.
الثالث والأربعون: أن محل التيمم في الحدث الأصغر والأكبر, واحد, وهو الوجه واليدان.
الرابع والأربعون: أنه لو نوى مَنْ عليه حدثان, التيمم عنهما, فإنه يجزئ, أخذا من عموم الآية وإطلاقها.
الخامس والأربعون: أنه يكفي المسح بأي شيء كان, بيده أو غيرها, لأن الله قال " فامسحوا " ولم يذكر الممسوح به, فدل على جوازه بكل شيء.
السادس والأربعون: اشتراط الترتيب في طهارة التيمم, كما يشترط ذلك في الوضوء.
ولأن الله بدأ بمسح الوجه, قبل مسح اليدين.
السابع والأربعون: أن الله تعالى - فيما شرعه لنا من الأحكام - لم يجعل علينا في ذلك من حرج ولا مشقة, ولا عسر.
وإنما هو رحمة منه بعباده, ليطهرهم, وليتم نعمته عليهم.
وهذا هو الثامن والأربعون: أن طهارة الظاهر بالماء والتراب, تكميل لطهارة الباطن بالتوحيد, والتوبة النصوح.
التاسع والأربعون: أن طهارة التيمم - وإن لم يكن فيها نظافة وطهارة, تدرك بالحس والمشاهدة, فإن فيها طهارة معنوية, ناشئة عن امتثال أمر الله تعالى.
والخمسون: أنه ينبغي للعبد أن يتدبر الحِكَم والأسرار, في شرائع الله, في الطهارة وغيرها ليزداد معرفة وعلما, ويزداد شكرا لله ومحبة له, على ما شرع من الأحكام التي توصل العبد إلى المنازل العالية الرفيعة.


007- وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُمْ بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ

" واذكروا نعمة الله عليكم وميثاقه الذي واثقكم به إذ قلتم سمعنا وأطعنا واتقوا الله إن الله عليم بذات الصدور "

يأمر تعالى عباده بذكر نعمه الدينية والدنيوية, بقلوبهم وألسنتهم.
فإن في استدامة ذكرها, داعيا لشكر الله تعالى, ومحبته, وامتلاء القلب من إحسانه.
وفيه زوال للعجب, من النفس, بالنعم الدينية, وزيادة لفضل الله وإحسانه.
و " مِيثَاقِهِ " أي: واذكروا ميثاقه " الَّذِي وَاثَقَكُمْ بِهِ " أي: عهده الذي أخذه عليكم.
وليس المراد بذلك, أنهم لفظوا ونطقوا بالعهد والميثاق.
وإنما المراد بذلك, أنهم - بإيمانهم بالله ورسوله - قد التزموا طاعتهما.
ولهذا قال " إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا " أي: سمعنا ما دعوتنا به, من آياتك القرآنية والكونية, سمع فهم, وإذعان, وانقياد.
وأطعنا ما أمرتنا به, بالامتثال, وما نهيتنا عنه بالاجتناب.
وهذا شامل لجميع شرائع الدين, الظاهرة والباطنة.
وأن المؤمنين يذكرون في ذلك, عهد الله وميثاقه عليهم, وتكون منهم على بال, ويحرصون على أداء ما أُمِرُوا به كاملا غير ناقص.
" وَاتَّقُوا اللَّهَ " في جميع أحوالكم " إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ " أي: ما تنطوي عليه, من الأفكار, والأسرار, والخواطر.
فاحذروا أن يطلع, من قلوبكم, على أمر لا يرضاه, أو يصدر منكم ما يكرهه, واعمروا قلوبكم, بمعرفته, ومحبته, والنصح لعباده.
فإنكم - إن كنتم كذلك - غفر لكم السيئات, وضاعف لكم الحسنات, لعلمه بصلاح قلوبكم.


008- يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ

" يا أيها الذين آمنوا كونوا قوامين لله شهداء بالقسط ولا يجرمنكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى واتقوا الله إن الله خبير بما تعملون "

أي " يَا أَيُّهَا الَّذِينَ آمَنُوا " بما أُمِرُوا بالإيمان به, قوموا بلازم إيمانكم, بأن تكونوا " قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ " , بأن تنشط للقيام بالقسط, حركاتكم الظاهرة والباطنة.
وأن يكون ذلك القيام, لله وحده, لا لغرض من الأغراض الدنيوية.
وأن تكونوا قاصدين للقسط, الذي هو العدل, لا الإفراط ولا التفريط, في أقوالكم ولا في أفعالكم.
وقوموا بذلك, على القريب, والبعيد, والصديق والعدو.
" وَلَا يَجْرِمَنَّكُمْ " أي لا يحملنكم " شَنَآنُ قَوْمٍ " أي: بُغْضهم.
" عَلَى أَلَّا تَعْدِلُوا " كما يفعله من لا عدل عنده ولا قسط.
بل كما تشهدون لوليكم, فاشهدوا عليه, وكما تشهدون على عدوكم, فاشهدوا له, فلو كان كافرا أو مبتدعا.
فإنه يجب العدل فيه, وقبول ما يأتي به من الحق, لا لأنه قاله.
ولا يرد الحق لأجل قوله, فإن هذا ظلم للحق.
" اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى " أي: كلما حرصتم على العدل, واجتهدتم في العمل به, كان ذلك أقرب لتقوى قلوبكم, فإن تم العدل, كملت التقوى.
" إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ " فمجازيكم بأعمالكم, خيرها, وشرها, صغيرها, وكبيرها, جزاء عاجلا, وآجلا.


009- وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ

" وعد الله الذين آمنوا وعملوا الصالحات لهم مغفرة وأجر عظيم "

أي " وَعَدَ اللَّهُ " الذي لا يخلف الميعاد, وهو أصدق القائلين - المؤمنين به, وبكتبه, ورسله, واليوم الآخر.
" وَعَمِلُوا الصَّالِحَاتِ " من واجبات, ومستحبات - بالمغفرة لذنوبهم, بالعفو عنها, وعن عواقبها, وبالأجر العظيم الذي لا يعلم عظمه إلا الله تعالى.
" فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ " .


010- وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ

" والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم "

" وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا " الدالة على الحق المبين, فكذبوا بها, بعد ما أبانت الحقائق.
" أُولَئِكَ أَصْحَابُ الْجَحِيمِ " الملازمون لها, ملازمة الصاحب لصاحبه.


011- يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ

" يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ هم قوم أن يبسطوا إليكم أيديهم فكف أيديهم عنكم واتقوا الله وعلى الله فليتوكل المؤمنون "

يُذَكِّر تعالى عباده المؤمنين, بنعمه العظيمة, ويحثهم على تذكرها بالقلب واللسان.
وأنهم - كما أنهم يعدون قتلهم لأعدائهم, وأخذ أموالهم وبلادهم وسبيهم نعمة - فليعدوا أيضا, إنعامه عليهم, بكف أيديهم عنهم, ورد كيدهم في نحورهم, نعمة.
فإن الأعداء, قد هموا بأمر, وظنوا أنهم قادرون عليه.
فإذا لم يدركوا بالمؤمنين مقصودهم, فهو نصر من الله, لعباده المؤمنين ينبغي لهم أن يشكروا الله على ذلك, ويعبدوه ويذكروه.
وهذا يشمل كل من هَمَّ بالمؤمنين بشر, من كافر, ومنافق, وباغ, كف الله شره عن المسلمين, فإنه داخل في هذه الآية.
ثم أمرهم بما يستعينون به على الانتصار على عدوهم, وعلى جميع أمورهم فقال: " وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ " أي: يعتمدوا عليه في جلب مصالحهم الدينية والدنيوية, ويتبرأوا من حولهم وقوتهم, ويثقوا بالله تعالى, في حصول ما يحبون.
وعلى حسب إيمان العبد, يكون توكله, وهو من واجبات القلب المتفق عليها.


012- وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلَاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ

" ولقد أخذ الله ميثاق بني إسرائيل وبعثنا منهم اثني عشر نقيبا وقال الله إني معكم لئن أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزرتموهم وأقرضتم الله قرضا حسنا لأكفرن عنكم سيئاتكم ولأدخلنكم جنات تجري من تحتها الأنهار فمن كفر بعد ذلك منكم فقد ضل سواء السبيل "

يخبر تعالى أنه أخذ على بني إسرائيل الميثاق الثقيل المؤكد.
وذكر صفة الميثاق وأجرهم, إن قاموا به, وإثمهم, إن لم يقوموا به.
ثم ذكر أنهم ما قاموا به, وذكر ما عاقبهم به فقال: " وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ " أي: عهدهم المؤكد الغليظ.
" وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا " أي: رئيسا وعريفا على ما تحته, ليكون ناظرا عليهم, حاثا لهم على القيام بما أُمِرُوا به, مطالبا يدعوهم.
" وَقَالَ اللَّهُ " للنقباء الذين تحملوا من الأعباء ما تحملوا: " إِنِّي مَعَكُمْ " أي: بالعون والنصر, فإن المعونة, بقدر المؤنة.
ثم ذكر ما واثقهم عليه فقال: " لَئِنْ أَقَمْتُمُ الصَّلَاةَ " ظاهرا, وباطنا, بالإتيان بما يلزم وينبغي فيها, والمداومة على ذلك.
" وَآتَيْتُمُ الزَّكَاةَ " لمستحقيها " وَآمَنْتُمْ بِرُسُلِي " جميعهم, الذين أفضلهم وأكملهم, محمد صلى الله عليه وسلم.
" وَعَزَّرْتُمُوهُمْ " أي: عظمتموهم, وأديتم ما يجب لهم من الاحترام والطاعة.
" وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا " وهو الصدقة والإحسان, الصادر عن الصدق والإخلاص, وطيب المكسب.
فإذا قمتم بذلك " لَأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلَأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " .
فجمع لهم بين حصول المحبوب بالجنة وما فيها من النعيم, واندفاع المكروه بتكفير السيئات, ودفع ما يترتب عليها من العقوبات.
" فَمَنْ كَفَرَ بَعْدَ ذَلِكَ " العهد والميثاق المؤكد بالإيمان, والالتزامات المقرون بالترغيب بذكر ثوابه.
" فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ " أي: عن عمد وعلم, فيستحق ما يستحقه الضالون, من حرمان الثواب, وحصول العقاب.
فكأنه قيل: ليت شعري, ماذا فعلوا؟ وهل وفوا بما عاهدوا الله عليه, أم نكثوا؟ فبين أنهم نقضوا ذلك فقال: " فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ "


013- فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلَا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ

" فبما نقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية يحرفون الكلم عن مواضعه ونسوا حظا مما ذكروا به ولا تزال تطلع على خائنة منهم إلا قليلا منهم فاعف عنهم واصفح إن الله يحب المحسنين "

" فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ " أي: بسببه عاقبناهم بعدة عقوبات.
الأولى: أن " لَعَنَّاهُمْ " أي: طردناهم وأبعدناهم من رحمتنا, حيث أغلقوا على أنفسهم أبواب الرحمة, ولم يقوموا بالعهد الذي أخذ عليهم, الذي هو سببها الأعظم.
الثانية: قوله " وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً " أي: غليظة لا تجدي فيها المواعظ, ولا تنفعها الآيات والنذر, فلا يرغبهم تشويق, ولا يزعجهم تخويف.
وهذا من أعظم العقوبات على العبد, أن يكون قلبه بهذه الصفة, التي لا يفيده معها, الهدى, والخير إلا شرا.
الثالثة: أنهم " يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ " أي: ابتلوا بالتغيير والتبديل, فيجعلون الكلام الذي أراد الله له معنى, غير ما أراد الله, ولا رسوله.
الرابعة: أنهم نسوا " حَظًّا مِمَّا ذُكِّرُوا بِهِ " .
فإنهم ذكروا بالتوراة, وبما أنزل الله على موسى, فنسوا حظا منه.
وهذا شامل, لنسيان علمه, وأنهم نسوه, وضاع عنهم, ولم يوجد كثير مما أنساهم الله إياه, عقوبة منه لهم.
وهذا شامل لنسيان العمل, الذي هو الترك, فلم يوفقوا للقيام بما أمروا به.
ويستدل بهذا على أهل الكتاب, بإنكارهم بعض الذي قد ذكر في كتابهم, أو وقع في زمانهم, أنه مما نسوه.
الخامسة: الخيانة المستمرة التي لا " تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ " أي خيانتهم لله, ولعباده المؤمنين.
ومن أعظم الخيانة منهم, كتمهم الحق, عن من يعظهم, ويحسن فيهم الظن, وإبقاؤهم على كفرهم, فهذه خيانة عظيمة.
وهذه الخصال الذميمة, حاصلة لكل من اتصف بصفاتهم.
فكل من لم يقم بما أمر الله به, وأخذ به عليه الالتزام, كان له نصيب من اللعنة وقسوة القلب, والابتلاء بتحريف الكلم, وأنه لا يوفق للصواب ونسيان حظ مما ذُكِّر به.
وأنه لا بد أن يبتلى بالخيانة.
نسأل الله العافية.
وسمى الله تعالى ما ذكروا به حظا, لأنه هو أعظم الحظوظ, وما عداه فإنما هي حظوظ دنيوية.
كما قال تعالى " فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ " .
وقال في الحظ النافع " وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ " .
وقوله " إِلَّا قَلِيلًا مِنْهُمْ " أي: فإنهم وفوا بما عاهدوا الله عليه فوفقهم, وهداهم للصراط المستقيم.
" فَاعْفُ عَنْهُمْ وَاصْفَحْ " أي: لا تؤاخذهم بما يصدر منهم من الأذى, الذي يقتضي أن يعفى عنهم.
واصفح, فإن ذلك من الإحسان " وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ " .
والإحسان: هو أن تعبد الله كأنك تراه, فإن لم تكن تراه, فإنه يراك.
وفي حق المخلوقين: بذل النفع الديني والدنيوي لهم.


014- وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ

" ومن الذين قالوا إنا نصارى أخذنا ميثاقهم فنسوا حظا مما ذكروا به فأغرينا بينهم العداوة والبغضاء إلى يوم القيامة وسوف ينبئهم الله بما كانوا يصنعون "

أي: وكما أخذنا من اليهود العهد والميثاق, فكذلك أخذنا من " الَّذِينَ قَالُوا إِنَّا نَصَارَى " لعيسى ابن مريم, وزكوا أنفسهم بالإيمان بالله ورسله, وما جاءوا به, ونقضوا العهد.
" فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ " نسيانا علميا, ونسيانا عمليا.
" فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ " أي: سلطنا بعضهم على بعض, وصار بينهم من الشرور والإحن, ما يقتضي بغض بعضهم بعضا ومعاداة بعضهم بعضا إلى يوم القيامة.
وهذا أمر مشاهد, فإن النصارى لم يزالوا في بغض وعداوة وشقاق.
" وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ " فيعاقبهم عليه.


015- يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ

" يا أهل الكتاب قد جاءكم رسولنا يبين لكم كثيرا مما كنتم تخفون من الكتاب ويعفو عن كثير قد جاءكم من الله نور وكتاب مبين "

لما ذكر تعالى, ما أخذه الله على أهل الكتاب, من اليهود والنصارى وأنهم نقضوا ذلك, إلا قليلا, أمرهم جميعا أن يؤمنوا بمحمد صلى الله عليه وسلم, واحتج عليهم بآية قاطعة دالة على صحة نبوته.
وهي: أنه يبين لهم كثيرا مما يُخْفُون عن الناس, حتى عن العوام من أهل ملتهم.
فإذا كانوا هم المشار إليهم في العلم ولا عند أحد في ذلك الوقت إلا ما عندهم, فالحريص على العلم, لا سبيل له إلى إدراكه إلا منهم.
فإتيان الرسول صلى الله عليه وسلم بهذا القرآن العظيم, الذي بيَّن به ما كانوا يتكاتمون بينهم, وهو أُمِّيّ لا يقرأ ولا يكتب - من أدل الدلائل على القطع برسالته.
وذلك مثل صفة محمد في كتبهم, ووجود البشائر به في كتبهم, وبيان آية الرجم ونحو ذلك.
" وَيَعْفُو عَنْ كَثِيرٍ " أي: يترك بيان ما لا تقتضيه الحكمة.
" قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ " وهو القرآن, يستضاء به في ظلمات الجهالة, وعماية الضلالة.
" وَكِتَابٌ مُبِينٌ " بكل ما يحتاج الخلق إليه, من أمور دينهم ودنياهم, من العلم بالله, وأسمائه, وصفاته, وأفعاله, ومن العلم بأحكامه الشرعية وأحكامه الجزائية.


016- يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ

" يهدي به الله من اتبع رضوانه سبل السلام ويخرجهم من الظلمات إلى النور بإذنه ويهديهم إلى صراط مستقيم "

ثم ذكر مَنْ الذي يهتدي بهذا القرآن؟ وما هو السبب الذي من العبد لحصول ذلك فقال: " يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ " أي: يهدي من اجتهد وحرص, على بلوغ مرضاة الله, وصار قصده حسنا - سبل السلام, التي يسلم صاحبها من العذاب, وتوصله إلى دار السلام, وهو العلم بالحق والعمل به, إجمالا وتفصيلا.
" وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ " ظلمات الكفر والبدعة والمعصية, والجهل والغفلة.
" إِلَى النُّورِ " نور الإيمان والسنة, والطاعة, والعلم, والذكر.
وكل هذه من الهداية بإذن الله, الذي ما شاء كان, وما لم يشأ, لم يكن.
" وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ " .


017- لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي

" لقد كفر الذين قالوا إن الله هو المسيح ابن مريم قل فمن يملك من الله شيئا إن أراد أن يهلك المسيح ابن مريم وأمه ومن في الأرض جميعا ولله ملك السماوات والأرض وما بينهما يخلق ما يشاء والله على كل شيء قدير "

لما ذكر تعالى أخذ الميثاق على أهل الكتابين, وأنهم لم يقوموا به بل نقضوه - ذكر أقوالهم الشنيعة.
فذكر قول النصارى, القول الذي ما قاله أحد غيرهم, بأن الله هو المسيح ابن مريم.
ووجه شبهتهم, أنه ولد من غير أب, فاعتقدوا فيه هذا الاعتقاد الباطل.
مع أن حواء نظيره, خُلِقَت بلا أم.
وآدم أولى منه, خلق بلا أب ولا أم.
فهلا ادعوا فيهما الإلهية, كما ادعوها في المسيح؟.
فدل على أن قولهم, اتباع هوى من غير برهان ولا شبهة.
فرد الله عليهم, بأدلة عقلية واضحة فقال: " قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعًا " .
فإذا كان المذكورون, لا امتناع عندهم, يمنعهم لو أراد الله أن يهلكهم, ولا قدرة لهم على ذلك - دل على بطلان إلهية من لا يمتنع من الإهلاك, ولا في قوته شيء من الفكاك.
ومن الأدلة أن " لِلَّهِ " وحده " مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا " يتصرف فيهم بحكمه الكوني والشرعي والجزائي, وهم مملوكون مدبرون.
فهل يليق أن يكون المملوك العبد الفقير, إلها معبودا, غنيا من كل وجه؟ هذا من أعظم المحال.
ولا وجه لاستغرابهم, لخلق المسيح عيسى ابن مريم, من غير أب فإن الله " يَخْلُقُ مَا يَشَاءُ " إن شاء من أب وأم, كسائر بني آدم, وإن شاء من أب بلا أم, كحواء وإن شاء من أم بلا أب, كعيسى.
وإن شاء من غير أب ولا أم, كآدم.
فنوع خليقته تعالى, بمشيئته النافذة, التي لا يستعصي عليها شيء ولهذا قال: " وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " .


018- وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ

" وقالت اليهود والنصارى نحن أبناء الله وأحباؤه قل فلم يعذبكم بذنوبكم بل أنتم بشر ممن خلق يغفر لمن يشاء ويعذب من يشاء ولله ملك السماوات والأرض وما بينهما وإليه المصير "

ومن مقالات اليهود والنصارى, أن كلا منهما, ادعى دعوى باطلة, يذكون بها أنفسهم بأن قال كل منهما: " نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ " .
والابن في لغتهم هو الحبيب, ولم يريدوا البنوة الحقيقية, فإن هذا ليس من مذهبهم إلا مذهب النصارى في المسيح.
قال الله ردا عليهم, حيث ادعوا بلا برهان: " قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ " ؟.
فلو كنتم أحبابه, ما عذبكم لكون الله لا يحب إلا من قام بمراضيه.
" بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ " تجري عليكم أحكام العدل والفضل.
" يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ " إذا أتوا بأسباب المغفرة أو أسباب العذاب.
" وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ " أي: فأي شيء خصكم بهذه الفضيلة, وأنتم من جملة المماليك, ومن جملة من يرجع إلى الله في الدار الآخرة, فيجازيكم بأعمالكم.


019- يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ

" يا أهل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل أن تقولوا ما جاءنا من بشير ولا نذير فقد جاءكم بشير ونذير والله على كل شيء قدير "

يدعو تبارك وتعالى أهل الكتاب - بسبب ما من عليهم من كتابه - أن يؤمنوا برسوله محمد صلى الله عليه وسلم, ويشكروا الله تعالى, الذي أرسله إليهم " عَلَى فَتْرَةٍ مِنَ الرُّسُلِ " وشدة حاجة إليه.
وهذا مما يدعو إلى الإيمان به, وأن يبين لهم جميع المطالب الإلهية والأحكام الشرعية.
وقد قطع الله بذلك حجتهم, لئلا يقولوا: " مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ " .
يبشر بالثواب العاجل والآجل, وبالأعمال الموجبة لذلك, وصفة العاملين بها.
وينذر بالعقاب العاجل والآجل, وبالأعمال الموجبة لذلك, وصفة العاملين بها.
" وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " انقادت الأشياء طوعا وإذعانا, لقدرته, فلا يستعصي عليه شيء منها.
ومن قدرته أن أرسل, الرسل وأنزل الكتب, وأنه يثيب من أطاعهم ويعاقب من عصاهم.


020- وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكًا وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ

" وإذ قال موسى لقومه يا قوم اذكروا نعمة الله عليكم إذ جعل فيكم أنبياء وجعلكم ملوكا وآتاكم ما لم يؤت أحدا من العالمين "

لما امتن الله على موسى وقومه, بنجاتهم من فرعون وقومه, وأسرهم واستبعادهم, ذهبوا قاصدين, لأوطانهم ومساكنهم, وهي بيت المقدس, وما حواليه وقاربوا وصول بيت المقدس.
وكان الله قد فرض عليهم جهاد عدوهم, ليخرجوه من ديارهم.
فوعظهم موسى عليه السلام.
وذكرهم, ليقروا على الجهاد فقال: " وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ " بقلوبكم وألسنتكم.
فإن ذكرها, داع إلى محبته تعالى ومنشط على العبادة.
" إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ " يدعونكم إلى الهدى, ويحذرونكم من الردى ويحثونكم على سعادتكم الأبدية, ويعلمونكم ما لم تكونوا تعلمون.
" وَجَعَلَكُمْ مُلُوكًا " تملكون أمركم, بحيث إنه زال عنكم استعباد عدولكم, فكنتم تملكون أمركم, وتتمكنون من إقامة دينكم.
" وَآتَاكُمْ " من النعم الدينية والدنيوية " مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ " .
فإنهم - في ذلك الزمان - خيرة الخلق, وأكرمهم على الله.
وقد أنعم عليهم بنعم ما كانت لغيرهم.
فذكرهم بالنعم الدينية والدنيوية, الداعي ذلك لإيمانهم, وثباته, وثباتهم على الجهاد, وإقدامهم عليه ولهذا قال: " يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ "


021- يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلَا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ

" يا قوم ادخلوا الأرض المقدسة التي كتب الله لكم ولا ترتدوا على أدباركم فتنقلبوا خاسرين "

" يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ " أي: المطهرة " الَّتِي كَتَبَ اللَّهُ لَكُمْ " .
فأخبرهم خبرا تطمئن به أنفسهم, إن كانوا مؤمنين مصدقين بخبر الله.
وأنه قد كتب الله لهم دخولها, وانتصارهم على عدوها.
" وَلَا تَرْتَدُّوا " أي: ترجعوا " عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ " قد خسرتم دنياكم, بما فاتكم من النصر على الأعداء, وفتح بلادكم.
وآخرتكم, بما فاتكم من الثواب, وما استحققتم - بمعصيتكم - من العقاب.


022- قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ

" قالوا يا موسى إن فيها قوما جبارين وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنا داخلون "

فقالوا قولا, يدل على ضعف قلوبهم, وخور نفوسهم, وعدم اهتمامهم بأمر الله ورسوله.
" يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ " شديدي القوة والشجاعة, أي: فلهذا من الموانع لنا من دخولها.
" وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ " .
وهذا من الجبن وقلة اليقين.
وإلا, فلو كان معهم رشدهم, لعلموا أنهم كلهم من بني آدم, وأن القوي, من أعانه الله بقوة من عنده, فإنه لا حول ولا قوة إلا بالله.
ولعلموا أنهم سينصرون عليهم, إذ وعدهم الله بذلك, وعدا خاصا.


023- قَالَ رَجُلَانِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيْهِمَا ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ

" قال رجلان من الذين يخافون أنعم الله عليهما ادخلوا عليهم الباب فإذا دخلتموه فإنكم غالبون وعلى الله فتوكلوا إن كنتم مؤمنين "

" قَالَ رَجُلَانِ مِنَ الَّذِينَ يَخَافُونَ " الله تعالى, مشجعين لقومهم, منهضين لهم على قتال عدوهم, واحتلال بلادهم.
" أَنْعَمَ اللَّهُ عَلَيْهِمَا " بالتوفيق, وكلمة الحق, في هذا الموطن المحتاج إلى مثل كلامهم, وأنعم عليهم بالصبر واليقين.
" ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ " أي: ليس بينكم وبين نصركم عليهم إلا أن تجزموا عليهم, وتدخلوا عليهم الباب, فإذا دخلتموه عليهم, فإنهم سينهزمون.
ثم أمرهم بعدة هي أقوى العدد فقال: " وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ " .
فإن في التوكل على الله - وخصوصا في هذا الموطن - تيسيرا للأمر, ونصرا على الأعداء.
ودل هذا على وجوب التوكل, وعلى أنه بحسب إيمان العبد, يكون توكله.


024- قَالُوا يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَدًا مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَا هُنَا قَاعِدُونَ

" قالوا يا موسى إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون "

فلم ينجع فيهم هذا الكلام, ولا نفع فيهم الملام, فقالوا قول الأذلين: " يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَدًا مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَاهُنَا قَاعِدُونَ " .
فما أشنع هذا الكلام منهم, ومواجهتهم به لنبيهم في هذا المقام الحرج الضيق, الذي قد دعت الحاجة والضرورة فيه إلى نصرة نبيهم, وإعزاز أنفسهم.
وبهذا وأمثاله, يظهر التفاوت بين سائر الأمم, وأمة محمد صلى الله عليه وسلم حيث قال الصحابة لرسول الله صلى الله عليه وسلم حين شاورهم في القتال يوم " بدر " مع أنه لم يحتم عليهم: يا رسول الله, لو خضت بنا هذا البحر, لخضناه معك, ولو بلغت بنا برك الغماد, ما تخلف عنك أحد.
ولا نقول كما قال قوم موسى لموسى " فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَاهُنَا قَاعِدُونَ " .
ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون, من بين يديك ومن خلفك, وعن يمينك, وعن يسارك.


025- قَالَ رَبِّ إِنِّي لَا أَمْلِكُ إِلَّا نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ

" قال رب إني لا أملك إلا نفسي وأخي فافرق بيننا وبين القوم الفاسقين "

فلما رأى موسى عليه السلام, عتوهم عليه " قَالَ رَبِّ إِنِّي لَا أَمْلِكُ إِلَّا نَفْسِي وَأَخِي " أي: فلا, يدان لنا بقتالهم, ولست بجبار على هؤلاء.
" فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ " أي: احكم بيننا وبينهم, بأن تنزل فيهم من العقوبة, ما اقتضته حكمتك.
ودل ذلك, على أن قولهم وفعلهم, من الكبائر العظيمة الموجبة للفسق.


026- قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الْأَرْضِ فَلَا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ

" قال فإنها محرمة عليهم أربعين سنة يتيهون في الأرض فلا تأس على القوم الفاسقين "

" قَالَ " الله مجيبا لدعوة موسى: " فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الْأَرْضِ " أي: إن من عقوبتهم, أن نحرم عليهم دخول هذه القرية التي كتبها الله لهم, مدة أربعين سنة.
وتلك المدة أيضا, يتيهون في الأرض, لا يهتدون إلى طريق, ولا يبقون مطمئنين.
وهذه عقوبة دنيوية, لعل الله تعالى, كفر بها عنهم, ودفع عنهم عقوبة أعظم منها.
وفي هذا, دليل على أن العقوبة على الذنب: قد تكون بزوال نعمة موجودة, أو دفع نقمة, قد انعقد سبب وجودها أو تأخرها, إلى وقت آخر.
ولعل الحكمة في هذه المدة, أن يموت أكثر هؤلاء الذين قالوا هذه المقالة, الصادرة عن قلوب لا صبر فيها ولا ثبات.
بل قد ألفت الاستعباد لعدوها, ولم تكن لها همم ترقيها إلى ما فيه ارتقاؤها وعلوها.
ولتظهر ناشئة جديدة, تتربى عقولهم على طلب قهر الأعداء, وعدم الاستعباد, والذل المانع من السعادة.
ولما علم الله تعالى, أن عبده موسى, في غاية الرحمة على الخلق, خصوصا قومه, وأنه ربما رق لهم, واحتملته الشفقة على الحزن عليهم في هذه العقوبة, أو الدعاء لهم بزوالها, مع أن الله قد حتمها, قال: " فَلَا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ " أي: لا تأسف عليهم ولا تحزن, فإنهم قد فسقوا, وفسقهم اقتضى وقوع ما نزل بهم, لا ظلما منا.


027- وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَانًا فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الْآخَرِ قَالَ لَأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللَّهُ

" واتل عليهم نبأ ابني آدم بالحق إذ قربا قربانا فتقبل من أحدهما ولم يتقبل من الآخر قال لأقتلنك قال إنما يتقبل الله من المتقين "

أي: قص على الناس, وأخبرهم بالقضية التي جرت على ابني آدم بالحق, تلاوة يعتبر بها المعتبرون, صدقا, لا كذبا, وجدا, لا لعبا.
والظاهر أن ابني آدم, هما: ابناه لصلبه, كما يدل عليه ظاهر الآية والسياق, وهو قول جمهور المفسرين.
أي: اتل عليهم نبأهما, في حال تقريبها للقربان, الذي أداهما إلى الحال المذكورة.
" إِذْ قَرَّبَا قُرْبَانًا " أي: أخرج كل منهما شيئا من ماله, لقصد التقرب إلى الله.
" فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الْآخَرِ " بأن علم ذلك بخبر من السماء, أو بالعادة السابقة في الأمم, أن علامة تقبل الله لقربان, أن تنزل نار من السماء فتحرقه.
" قَالَ " الابن, الذي لم يتقبل منه للآخر, حسدا وبغيا " لَأَقْتُلَنَّكَ " .
فقال له الآخر مترفقا له في ذلك " إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ " فأي: ذنب لي وجناية, توجب لك أن تقتلني؟ إلا أني اتقيت الله تعالى, الذي تقواه واجبة عليّ وعليك, وعلى كل أحد؟.
وأصح الأقوال في تفسير المتقين هنا, أي: المتقين لله في ذلك العمل, بأن يكون عملهم خالصا لوجه الله, متبعين فيه لسنة رسول الله صلى الله عليه وسلم.


028- لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ

" لئن بسطت إلي يدك لتقتلني ما أنا بباسط يدي إليك لأقتلك إني أخاف الله رب العالمين "

ثم قال له - مخبرا أنه لا يريد أن يتعرض لقتله, لا ابتداء, ولا مدافعة فقال: " لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ " .
وليس ذلك جبنا مني ولا عجزا.
وإنما ذلك لأني " أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ " والخائف لله, لا يقدم على الذنوب, خصوصا, الذنوب الكبار.
وفي هذا, تخويف لمن يريد القتل, وأنه ينبغي لك أن تتقي الله وتخاف.


029- إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ

" إني أريد أن تبوء بإثمي وإثمك فتكون من أصحاب النار وذلك جزاء الظالمين "

" إِنِّي أُرِيدُ أَنْ تَبُوءَ " أى ترجع " بِإِثْمِي وَإِثْمِكَ " .
أي: إنه إذا دار الأمر بين أن أكون قاتلا أو تقتلني, فإني أوثر أن تقتلني, فتبوء بالوزرين " فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ " .
دل هذا, على أن القتل من كبائر الذنوب, وأنه موجب لدخول النار.


030- فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ

" فطوعت له نفسه قتل أخيه فقتله فأصبح من الخاسرين "

فلم يرتدع ذلك الجاني, ولم يزجر, ولم يزل يعزم نفسه ويجزمها, حتى طوعت له قتل أخيه, الذي يقتضي الشرع والطبع, احترامه.
" فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ " دنياهم وآخرتهم, وأصبح قد سن هذه السنة, لكل قاتل.
" ومن سن سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة " .
ولهذا ورد في الحديث الصحيح أنه " ما من نفس تقتل, إلا كان على ابن آدم الأول, شطر من دمها, لأنه أول من سن القتل " .


031- فَبَعَثَ اللَّهُ غُرَابًا يَبْحَثُ فِي الْأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْأَةَ أَخِيهِ قَالَ يَا وَيْلَتَا أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْأَةَ أَخِي

" فبعث الله غرابا يبحث في الأرض ليريه كيف يواري سوأة أخيه قال يا ويلتا أعجزت أن أكون مثل هذا الغراب فأواري سوأة أخي فأصبح من النادمين "

فلما قتل أخاه, لم يدر كيف يصنع به, لأنه أول ميت مات من بني آدم, " فَبَعَثَ اللَّهُ غُرَابًا يَبْحَثُ فِي الْأَرْضِ " أي: يثيرها ليدفن غرابا آخر ميتا.
" لِيُرِيَهُ " بذلك " كَيْفَ يُوَارِي سَوْأَةَ أَخِيهِ " أي: بدنه, لأن بدن الميت يكون عورة " فَأَصْبَحَ مِنَ النَّادِمِينَ " .
وهكذا عاقبة المعاصي, الندامة والخسارة.


032- مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا

" من أجل ذلك كتبنا على بني إسرائيل أنه من قتل نفسا بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعا ومن أحياها فكأنما أحيا الناس جميعا ولقد جاءتهم رسلنا بالبينات ثم إن كثيرا منهم بعد ذلك في الأرض لمسرفون "

يقول تعالى " مِنْ أَجْلِ ذَلِكَ " الذي ذكرناه في قصة ابني آدم, وقتل أحدهما أخاه, وسنه القتل لمن بعده, وأن القتل, عاقبته وخيمة وخسارة في الدنيا والآخرة.
" كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ " أهل الكتب السماوية " أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ " أي: بغير حق " فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا " .
لأنه ليس معه داع يدعوه إلى التبين, وأنه لا يقدم على القتل, إلا بحق.
فلما تجرأ على قتل النفس, التي لم تستحق القتل, علم أنه لا فرق عنده بين هذا المقتول وبين غيره.
وإنما ذلك بحسب ما تدعوه إليه نفسه الأمارة بالسوء.
فتجرؤه على قتله, كأنه قتل الناس جميعا.
وكذلك من أحيا نفسا أي: استبقى أحدا, فلم يقتله مع دعاء نفسه له إلى قتله, فمنعه خوف الله تعالى من قتله, فهذا كأنه أحيا الناس جميعا.
لأن ما معه من الخوف يمنعه من قتل من لا يستحق القتل.
ودلت الآية على أن القتل يجوز بأحد أمرين.
إما أن يقتل نفسا بغير حق, متعمدا في ذلك, فإنه يحل قتله, إن كان مكلفا مكافئا, ليس بوالد للمقتول.
وإما أن يكون مفسدا في الأرض, بإفساده لأديان الناس, أو أبدانهم, أو أموالهم, كالكفار المرتدين, والمحاربين, والدعاة إلى البدع الذين لا ينكف شرهم إلا بالقتل.
وكذلك قطاع الطريق ونحوهم, ممن يصول على الناس لقتلهم, أو أخذ أموالهم.
" وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ " التي لا يبقى معها حجة لأحد.
" ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ " أي: من الناس " بَعْدِ ذَلِكَ " البيان القاطع للحجة, الموجب للاستقامة في الأرض " لَمُسْرِفُونَ " في العمل بالمعاصي, ومخالفة الرسل, الذين جاءوا بالبينات والحجج.


033- إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ

" إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم "

المحاربون لله ولرسوله, الذين بارزوه بالعداوة, وأفسدوا في الأرض, بالكفر, والقتل, وأخذ الأموال, وإخافة السبل.
والمشهور أن هذه الآية الكريمة, في أحكام قطاع الطريق, الذين يعرضون للناس, في القرى والبوادي, فيغصبونهم أموالهم, ويقتلونهم, ويخيفونهم, فيمتنع الناس من سلوك الطريق, التي بها, فتنقطع بذلك.
فأخبر الله أن جزاءهم ونكالهم - عند إقامة الحد عليهم - أن يفعل بهم واحد من هذه الأمور.
واختلف المفسرون: هل ذلك على التخيير, وأن كل قاطع طريق, يفعل به الإمام أو نائبه, ما رآه المصلحة من هذه الأمور المذكورة؟ وهذا ظاهر اللفظ.
أو أن عقوبتهم, تكون بحسب جرائمهم, فكل جريمة لها قسط يقابلها, كما تدل عليه الآية, بحكمها وموافقتها لحكمة الله تعالى.
وأنهم إن قتلوا ولم يأخذوا ما لا تحتم قتلهم وصلبهم, حتى يشتهروا ويختزنوا, ويرتدع غيرهم.
وإن قتلوا, ولم يأخذوا ما لا تحتم قتلهم فقط.
وإن أخذوا مالا, ولم يقتلوا, تحتم أن تقطع أيديهم وأرجلهم من خلاف, اليد اليمنى, والرجل اليسرى.
وإن أخافوا الناس, ولم يقتلوا, ولا أخذوا مالا, نفوا من الأرض, فلا يتركون يأوون في بلد, حتى تظهر توبتهم.
وهذا قول ابن عباس رضي الله عنه, وكثير من الأئمة, على اختلاف في بعض التفاصيل.
" ذَلِكَ " النكال " لَهُمْ خِزْيٌ فِي الدُّنْيَا " أي: فضيحة وعار " وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ " فدل هذا, أن قطع الطريق, من أعظم الذنوب, موجب لفضيحة الدنيا وعذاب الآخرة.
وأن فاعله, محارب لله ولرسوله.
وإذا كان هذا شأن عظم هذه الجريمة, علم أن تطهير الأرض من المفسدين, وتأمين السبل والطرق, عن القتل, وأخذ الأموال, وإخافة الناس, من أعظم الحسنات, وأجل الطاعات, وأنه إصلاح في الأرض, كما أن ضده إفساد في الأرض.


034- إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ

" إلا الذين تابوا من قبل أن تقدروا عليهم فاعلموا أن الله غفور رحيم "

" إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ " أي: من هؤلاء المحاربين.
" فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ " أي: فيسقط عنه, ما كان لله, من تحتم القتل, والصلب, والقطع, والنفي.
ومن حق الآدمي أيضا, إن كان المحارب كافرا ثم أسلم.
فإن كان المحارب مسلما, فإن حق الآدمي, لا يسقط عنه من القتل, وأخذ المال.
ودل مفهوم الآية, على أن توبة المحارب - بعد القدرة عليه - أنها لا تسقط عنه شيئا.
والحكمة في ذلك ظاهرة.
وإذا كانت التوبة قبل القدرة عليه, تمنع من إقامة الحد في الحرابة, فغيرها من الحدود - إذا تاب من فعلها, قبل القدرة عليه - من باب أولى.


035- يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ

" يا أيها الذين آمنوا اتقوا الله وابتغوا إليه الوسيلة وجاهدوا في سبيله لعلكم تفلحون "

هذا أمر من الله لعباده المؤمنين, بما يقتضيه الإيمان, من تقوى الله, والحذر من سخطه وغضبه.
وذلك بأن يجتهد العبد, ويبذل غاية ما يكنه المقدور, في اجتناب ما يسخطه الله, من معاصي القلب, واللسان, والجوارح, الظاهرة, والباطنة.
ويستعين بالله على تركها, لينجو بذلك من سخط الله وعذابه.
" وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ " أي: القرب منه, والحظوة لديه, والحب له.
وذلك بأداء فرائضه القلبية, كالحب له, وفيه, والخوف, والرجاء, والإنابة والتوكل.
والبدنية, كالزكاة, والحج.
والمركبة من ذلك, كالصلاة ونحوها, من أنواع القراءة والذكر, ومن أنواع الإحسان إلى الخلق, بالمال, والعلم, والجاه, والبدن, والنصح لعباد الله.
فكل هذه الأعمال, تقرب إلى الله.
ولا يزال العبد يتقرب بها إلى الله, حتى يحبه.
فإذا أحبه, كان سمعه الذي يسمع به, وبصره الذي يبصر به, ويده التي يبطش بها, ورجله التي يمشي بها, ويستجيب الله له الدعاء.
ثم خص تبارك وتعالى من العبادات المقربة إليه, الجهاد في سبيله, وهو: بذل الجهد في قتال الكافرين, بالمال, والنفس, والرأي, واللسان, والسعي في نصر دين الله, بكل ما يقدر عليه العبد, لأن هذا النوع, من أجل الطاعات, وأفضل القربات.
ولأن من قام به, فهو على القيام بغيره, أحرى وأولى " لَعَلَّكُمْ تُفْلِحُونَ " إذا اتقيتم الله, بترك المعاصي, وابتغيتم الوسيلة إلى الله, بفعل الطاعات, وجاهدتم في سبيله, ابتغاء مرضاته.
والفلاح هو: الفوز والظفر بكل مطلوب مرغوب, والنجاة من كل مرهوب.
فحقيقته, السعادة الأبدية, والنعيم المقيم.


036- إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ

" إن الذين كفروا لو أن لهم ما في الأرض جميعا ومثله معه ليفتدوا به من عذاب يوم القيامة ما تقبل منهم ولهم عذاب أليم "

يخبر تعالى عن شناعة حال الكافرين يوم القيامة وما لهم من العذاب الفظيع.
وأنهم لو افتدوا من عذاب الله, بملء الأرض ذهبا ومثله معه, ما تقبل منهم ولا أفاد لأن محل الافتداء قد فات, ولم يبق إلا العذاب الأليم,


037- وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ

" والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا نكالا من الله والله عزيز حكيم "

السارق: هو من أخذ مال غيره المحترم خفية, بغير رضاه.
وهو من كبائر الذنوب الموجبة, لترتب العقوبة الشنيعة, وهو قطع اليد التي, كما هو في قراءة بعض الصحابة.
وحد اليد عند الإطلاق: من الكوع.
فإذا سرق, قطعت يده من الكوع, وحسمت في زيت, لتنسد العروق فيقف الدم.
ولكن السنة قيدت عموم هذه الآية, من عدة أوجه: منها: الحرز, فإنه لابد أن تكون السرقة من حرز, وحرز كل مال: ما يحفظ به عادة.
فلو سرق من غير حرز, فلا قطع عليه.
ومنها: أنه لابد أن يكون المسروق نصابا, وهو: ربع دينار, أو ثلاثة دراهم, أو ما يساوي أحدهما.
فلو سرق دون ذلك, فلا قطع عليه.
ولعل هذا يؤخذ من لفظ السرقة ومعناها.
فإن لفظ " السرقة " أخذ الشيء, على وجه, لا يمكن الاحتراز منه.
وذلك أن يكون المال محرزا.
فلو كان غير محرز, لم يكن ذلك سرقة شرعية.
ومن الحكمة أيضا أن لا تقطع اليد, في الشيء النزر التافه.
فلما كان لابد من التقدير, كان التقدير الشرعي, مخصصا للكتاب.
والحكمة في قطع اليد في السرقة, أن ذلك حفظ للأموال, واحتياط لها, وليقطع العضو الذي صدرت منه الجناية.
فإن عاد السارق, قطعت رجله اليسرى.
فإن عاد, فقيل: تقطع يده اليسرى, ثم رجله اليمنى, وقيل: يحبس حتى يموت.
وقوله " جَزَاءً بِمَا كَسَبَا " أي: ذلك القطع, جزاء للسارق بما سرقه, من أموال الناس.
" نَكَالًا مِنَ اللَّهِ " أي: تنكيلا وترهيبا للسارق ولغيره, ليرتدع السراق - إذا علموا - أنهم سيقطعون إذا سرقوا.
" وَاللَّهُ عَزِيزٌ حَكِيمٌ " أي: عز وحكم, فقطع السارق.


038- فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

" فمن تاب من بعد ظلمه وأصلح فإن الله يتوب عليه إن الله غفور رحيم "

" فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " .
فيغفر لمن تاب, فترك الذنوب, وأصلح الأعمال والعيوب.


039- أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" ألم تعلم أن الله له ملك السماوات والأرض يعذب من يشاء ويغفر لمن يشاء والله على كل شيء قدير "

وذلك أن الله له ملك السماوات والأرض, يتصرف فيهما بما شاء, من التصاريف القدرية والشرعية, والمغفرة, والعقوبة, بحسب ما اقتضته حكمته ورحمته الواسعة ومغفرته.


040- يَا أَيُّهَا الرَّسُولُ لَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ

" يا أيها الرسول لا يحزنك الذين يسارعون في الكفر من الذين قالوا آمنا بأفواههم ولم تؤمن قلوبهم ومن الذين هادوا سماعون للكذب سماعون لقوم آخرين لم يأتوك يحرفون الكلم من بعد مواضعه يقولون إن أوتيتم هذا فخذوه وإن لم تؤتوه فاحذروا ومن يرد الله فتنته فلن تملك له من الله شيئا أولئك الذين لم يرد الله أن يطهر قلوبهم لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم "

كان الرسول محمد صلى الله عليه وسلم من شدة حرصه على الخلق - يشتد حزنه لمن يظهر الإيمان, ثم يرجع إلى الكفر.
فأرشده الله تعالى, إلى أنه لا يأسى ولا يحزن على أمثال هؤلاء.
فإن هؤلاء, لا في العير ولا في النفير.
إن حضروا, لم ينفعوا وإن غابوا, لم يفقدوا.
ولهذا قال - مبينا للسبب الموجب لعدم الحزن عليهم - فقال: " مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ " فإن الذين يؤسى ويحزن عليهم, من كان معدودا من المؤمنين, ظاهرا وباطنا.
وحاشا لله, أن يرجع هؤلاء عن دينهم, ويرتدوا, فإن الإيمان - إذا خالطت بشاشته القلوب - يعدل به صاحبه غيره, ولم يبغ به بدلا.
" وَمِنَ الَّذِينَ هَادُوا " أي: اليهود " سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ " .
أي: مستجيبون ومقلدون لرؤسائهم, المبني أمرهم على الكذب, والضلال, والغي.
وهؤلاء الرؤساء المتبعون " لَمْ يَأْتُوكَ " بل أعرضوا عنك, وفرحوا بما عندهم من الباطل.
" يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ " أي: يجلبون معاني الألفاظ, ما أرادها الله, ولا قصدها, لإضلال الخلق, ولدفع الحق.
فهؤلاء المنقادون, للدعاة إلى الضلال, المتبعين للمحال, الذي يأتون بكل كذب, لا عقول لهم ولا همم.
فلا تبال أيضا, إذا لم يتبعوك, لأنهم في غاية النقص, والناقص لا يؤبه له, ولا يبالي به.
" يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا " أي: هذا قولهم عند محاكمتهم إليك, لا قصد لهم, إلا اتباع الهوى.
يقول بعضهم لبعض: إن حكم لكم محمد بهذا الحكم, الذي يوافق هواكم, فاقبلوا حكمه.
وإن لم يحكم لكم به, فاحذروا أن تتابعوه على ذلك.
وهذا فتنة واتباع ما تهوى الأنفس.
" وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا " كقوله تعالى: " إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ " .
" أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ " أي: فلذلك صدر منهم ما صدر.
فدل ذلك, على أن من كان مقصوده بالتحاكم, إلى الحكم الشرعي, اتباع هواه, وأنه إن حكم له رضي, وإن لم يحكم له, سخط, فإن ذلك من عدم طهارة قلبه.
كما أن من حاكم وتحاكم إلى الشرع, ورضي به, وافق هواه أو خالفه, فإنه من طهارة القلب.
ودل على أن طهارة القلب, سبب لكل خير, وهو أكبر داع إلى كل قول رشيد, وعمل سديد.
" لَهُمْ فِي الدُّنْيَا خِزْيٌ " أي: فضيحة وعار " وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ " هو: النار, وسخط الجبار.


041- سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ

" سماعون للكذب أكالون للسحت فإن جاءوك فاحكم بينهم أو أعرض عنهم وإن تعرض عنهم فلن يضروك شيئا وإن حكمت فاحكم بينهم بالقسط إن الله يحب المقسطين "

" سَمَّاعُونَ لِلْكَذِبِ " والسمع ههنا, سمع استجابة أي: من قلة دينهم وعقلهم, أن استجابوا لمن دعاهم إلى القول الكذب.
" أَكَّالُونَ لِلسُّحْتِ " أي: المال الحرام, بما يأخذونه على سفلتهم وعوامهم, من المعلومات والرواتب, التي بغير الحق.
فجمعوا بين اتباع الكذب, وأكل الحرام.
" فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ " فأنت مخير في ذلك.
وليست هذه منسوخة, فإنه- عند تحاكم هذا الصنف إليه- يخير بين أن يحكم بينهم, أو يعرض عن الحكم بينهم, بسبب أنه, لا قصد لهم في الحكم الشرعي, إلا أن يكون موافقا لأهوائهم.
وعلى هذا, فكل مستفت ومتحاكم إلى عالم, يعلم من حاله أنه, إن حكم عليه, لم يرض, لم يجب الحكم, ولا الإفتاء لهم.
فإن حكم بينهم, وجب أن يحكم بالقسط, ولهذا قال: " وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ " .
حتى ولو كانوا ظلمة وأعداء, فلا يمنعك ذلك من العدل في الحكم بينهم.
وفي هذا بيان فضيلة العدل والقسط في الحكم بين الناس, وأن الله تعالى يحبه.


042- وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ

" وكيف يحكمونك وعندهم التوراة فيها حكم الله ثم يتولون من بعد ذلك وما أولئك بالمؤمنين "

ثم قال متعجبا منهم: " وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ " .
فإنهم - لو كانوا مؤمنين عاملين بما يقتضيه الإيمان ويوجبه - لم يصدفوا عن حكم الله الذي في التوراة, التي بين أيديهم, إلا لعلهم أن يجدوا عندك ما يوافق أهواءهم.
وحين حكمت بينهم بحكم الله الموافق لما عندهم أيضا, لم يرضوا بذلك, بل أعرضوا عنه, فلم يرتضوه أيضا.
قال تعالى " وَمَا أُولَئِكَ " الذين, هذا صنيعهم " بِالْمُؤْمِنِينَ " .
أي: ليس هذا دأب المؤمنين, وليسوا حريين بالإيمان.
لأنهم جعلوا آلهتهم أهواءهم, وجعلوا أحكام الإيمان, تابعة لأهوائهم.


043- إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ

" إنا أنزلنا التوراة فيها هدى ونور يحكم بها النبيون الذين أسلموا للذين هادوا والربانيون والأحبار بما استحفظوا من كتاب الله وكانوا عليه شهداء فلا تخشوا الناس واخشون ولا تشتروا بآياتي ثمنا قليلا ومن لم يحكم بما أنزل الله فأولئك هم الكافرون "

" إِنَّا أَنْزَلْنَا التَّوْرَاةَ " على موسى بن عمران, عليه الصلاة والسلام.
" فِيهَا هُدًى " يهدي إلى الإيمان والحق, يعصم من الضلالة.
" وَنُورٌ " يستضاء به في ظل الجهل والحيرة والشكوك, والشبهات, والشهوات.
كما قال تعالى: " وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ " .
" يَحْكُمُ بِهَا " بين الذين هادوا, أي: اليهود في القضايا والفتاوى " النَّبِيُّونَ الَّذِينَ أَسْلَمُوا " لله, وانقادوا لأوامره, الذين إسلامهم, أعظم من إسلام غيرهم, صفوة الله من العباد.
فإذا كان هؤلاء النبيون الكرام, والسادة للأنام, قد اقتدوا بها, وائتموا, ومشوا خلفها, فما الذي منع هؤلاء الأراذل من اليهود, من الاقتداء بها؟ وما الذي أوجب لهم, أن ينبذوا أشرف ما فيها من الإيمان بمحمد صلى الله عليه وسلم الذي لا يقبل عمل ظاهر وباطن, إلا بتلك العقيدة؟ هل لهم إمام في ذلك؟ نعم لهم أئمة دأبهم التحريف, وإقامة رياستهم ومناصبهم بين الناس, والتآكل بكتمان الحق, وإظهار الباطل, أولئك أئمة الضلال, الذين يدعون إلى النار.
وقوله: " وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ " أي: وكذلك يحكم بالتوراة الذين هادوا " أئمة الدين من الربانيين أي: العلماء العاملين المعلمين, الذين يربون الناس بأحسن تربية, ويسلكون معهم مسلك الأنبياء المشفقين.
والأحبار أي: العلماء الكبار الذين يقتدى بأقوالهم, وترمق آثارهم, ولهم لسان الصدق بين أممهم.
وذلك الحكم الصادر منهم الموافق للحق " بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ " أي: بسبب أن الله استحفظهم على كتابه, وجعلهم أمناء عليه, وهو أمانة عندهم, أوجب عليهم حفظه, من الزيادة والنقصان.
والكتمان, وتعليمه لمن لا يعلمه.
وهم شهداء عليه, بحيث أنهم المرجوع إليهم فيه, وفيما اشتبه على الناس منه.
فالله تعالى قد حمل أهل العلم, ما لم يحمله الجهال, فيجب عليهم القيام بأعباء ما حملوا وأن لا يقتدوا بالجهال, في الإخلاد إلى البطالة والكسل.
وأن لا يقتصروا على مجرد العبادات القاصرة, من أنواع الذكر, والصلاة, والزكاة, والحج, والصوم, ونحو ذلك من الأمور, التي إذا قام بها غير أهل العلم سلموا ونجوا.
وأما أهل العلم, فكما أنهم مطالبون أن يعلموا الناس وينبهوهم على ما يحتاحون إليه, من أمور دينهم, خصوصا الأمور الأصولية, والتي يكثر وقوعها وأن لا يخشوا الناس بل يخشون ربهم ولهذا قال: " فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا " فتكتموا الحق, وتظهروا الباطل, لأجل متاع الدنيا القليل.
وهذه الآفات, إذا سلم منها العالم, فهو من توفيقه.
وسعادته بأن يكون همه, الاجتهاد في العلم والتعليم, ويعلم, أن الله قد استحفظه بما أودعه من العلم, واستشهده عليه وأن يكون خائفا من ربه.
ولا يمنعه خوف الناس وخشيتهم, من القيام بما هو لازم له.
وأن لا يؤثر الدنيا على الدين.
كما أن علامة شقاوة العلم, أن يكون مخلدا للبطالة, غير قائم بما أمر به, ولا مبال بما استحفظ عليه.
قد أهمله وأضاعه, قد باع الدين بالدنيا, قد ارتشى في أحكامه, وأخذ المال على فتاويه, ولم يعلم عباد الله, إلا بأجرة وجعالة.
فهذا قد من الله عليه بمنة عظيمة, كفرها, ودفع حظا جسيما, حرم منه غيره.
فنسألك اللهم, علما نافعا, وعملا متقبلا, وأن ترزقنا العفو والعافية, من كل بلاء.
يا كريم.
" وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ " من الحق المبين, وحكم بالباطل الذي يعلمه, لغرض من أغراضه الفاسدة " فَأُولَئِكَ هُمُ الْكَافِرُونَ " .
فالحكم بغير ما أنزل الله من أعمال أهل الكفر, وقد يكون كفرا ينقل عن الملة.
وذلك إذ اعتقد حله وجوازه.
وقد يكون كبيرة من كبائر الذنوب, ومن أعمال الكفر, قد استحق من فعله, العذاب الشديد.


044- وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ

" وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص فمن تصدق به فهو كفارة له ومن لم يحكم بما أنزل الله فأولئك هم الظالمون "

هذه الأحكام من جملة الأحكام التي في التوراة, يحكم بها النبيون الذين أسلموا, للذين هادوا, والربانيون, والأحبار.
فإن الله أوجب عليهم, أن النفس - إذا قتلت - تقتل بالنفس بشرط العمد والمكافأة.
والعين, تقلع بالعين, والأذن, تؤخذ بالأذن, والسن ينزع بالسن.
ومثل هذه ما أشبهها من الأطراف التي يمكن الاقتصاص منها بدون حيف.
" وَالْجُرُوحَ قِصَاصٌ " والاقتصاص.
أن يفعل به كما فعل.
فمن جرح غيره عمدا, اقتص من الجار جرحا, مثل جرحه للمجروح, حدا, وموضعا, وطولا, وعرضا وعمقا.
وليعلم أن شرع من قبلنا, شرع لنا, ما لم يرد شرعنا بخلافه.
" فَمَنْ تَصَدَّقَ بِهِ " أي: بالقصاص في النفس, وما دونها من الأطراف والجروح, بأن عفا عمن جنى, وثبت له الحق قبله.
" فَهُوَ كَفَّارَةٌ لَهُ " أي: كفارة للجاني, لأن الآدمي عفا عن حقه.
والله تعالى أحق وأولى بالعفو عن حقه.
وكفارة أيضا عن العافي, فإنه كما عفا عمن جنى عليه, أو عمن يتعلق به- فإن الله يعفو عن زلاته وجناياته.
" وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ " قال ابن عباس, كفر دون كفر 4 وظلم دون ظلم, وفسق دون فسق.
فهو ظلم أكبر, عند استحلاله, وعظيمة كبيرة عند فعله, غير مستحل له.


045- وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الْإِنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ

" وقفينا على آثارهم بعيسى ابن مريم مصدقا لما بين يديه من التوراة وآتيناه الإنجيل فيه هدى ونور ومصدقا لما بين يديه من التوراة وهدى وموعظة للمتقين "

أي: واتبعنا هؤلاء الأنبياء والمرسلين, الذين يحكمون بالتوراة, بعبدنا ورسولنا, عيسى بن مريم, روح الله وكلمته التي ألقاها إلى مريم.
بعثه الله مصدقا لما بين يديه من التوراة, فهو شاهد لموسى, ولما جاء به من التوراة, بالحق والصدق, ومؤيد لدعوته, وحاكم بشريعته, وموافق له في أكثر الأمور الشرعية.
وقد يكون عيسى عليه السلام أخف في بعض الأحكام, كما قال تعالى عنه أنه قال لبني إسرائيل.
" وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ " .
" وَآتَيْنَاهُ الْإِنْجِيلَ " الكتاب العظيم, المتمم للتوراة.
" فِيهِ هُدًى وَنُورٌ " يهدي إلى الصراط المستقيم, ويبين الحق من الباطل.
" وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ " بتثبيتها والشهادة لها, والموافقة.
" وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ " فإنهم الذين ينتفعون بالهدى, ويتعظون بالمواعظ, ويرتدعون عما لا يليق.


046- وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ

" وليحكم أهل الإنجيل بما أنزل الله فيه ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون "

" وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ " أي: يلزمهم التقيد بكتابهم, ولا يجوز لهم العدول عنه.
" وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ " .


047- وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا

" وأنزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم عما جاءك من الحق لكل جعلنا منكم شرعة ومنهاجا ولو شاء الله لجعلكم أمة واحدة ولكن ليبلوكم في ما آتاكم فاستبقوا الخيرات إلى الله مرجعكم جميعا فينبئكم بما كنتم فيه تختلفون "

يقول تعالى " وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ " الذي هو القرآن العظيم, أفضل الكتب وأجلها.
" بِالْحَقِّ " أي: إنزالا بالحق, ومشتملا على الحق, في أخباره, وأوامره, ونواهيه.
" مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ " لأنه شهد للكتب السابقة, ووافقها, وطابقت أخباره أخبارها, وشرائعه الكبار شرائعها, وأخبرت به, فصار وجودها مصداقا لخبرها.
" وَمُهَيْمِنًا عَلَيْهِ " أي: مشتملا على ما اشتملت عليه الكتب السابقة, وزيادة في المطالب الإلهية, والأخلاق النفسية.
فهو الكتاب الذي يتبع كل حق جاءت به الكتب فأمر به, وحث عليه, وأكثر من الطرق الموصلة إليه.
وهو الكتاب الذي فيه نبأ السابقين واللاحقين.
وهو الكتاب الذي, فيه الحكم, والحكمة, والأحكام, الذي عرضت عليه الكتب السابقة.
فما شهد له بالصدق, فهو المقبول, وما شهد له بالرد, فهو مردود, قد دخله التحريف والتبديل.
وإلا, فلو كان من عند الله, لم يخالفه.
" فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ " من الحكم الشرعي, الذي أنزله الله عليك.
" وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ " أي: لا تجعل اتباع أهوائهم الفاسدة المعارضة للحق, بدلا عما جاءك من الحق, فتستبدل الذي هو أدنى, بالذي هو خير.
" لِكُلٍّ جَعَلْنَا مِنْكُمْ " أيها الأمم " شِرْعَةً وَمِنْهَاجًا " أي: سبيلا وسنة.
وهذه الشرائع التي تختلف باختلاف الأمم, هي التي تتغير بحسب تغير الأزمنة والأحوال, وكلها ترجع إلى العدل, في وقت شرعتها.
وأما الأصول الكبار, التي هي مصلحة وحكمة في كل زمان, فإنها لا تختلف, فتشرع في جميع الشرائع.
" وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً " تبعا لشريعة واحدة, لا يختلف متأخرها ولامتقدمها.
" وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ " فيختبركم, وينظر كيف تعملون, ويبتلي كل أمة بحسب ما تقتضيه حكمته, ويؤتي كل أحد ما يليق به, وليحصل التنافس بين الأمم.
فكل أمة تحرص على سبق غيرها, ولهذا قال: " فَاسْتَبِقُوا الْخَيْرَاتِ " .
أي: بادروا إليها, وأكملوها, فإن الخيرات الشاملة لكل فرض ومستحب, من حقوق الله, وحقوق عباده, لا يصير فاعلها سابقا لغيره, مستوليا على الأمر, إلا بأمرين.
المبادره إليها, وانتهاز الفرصه, حين يجيء وقتها, ويعرض عارضها, والاجتهاد في أدائها, كاملة على الوجه المأمور به.
ويستدل بهذه الآية, على المبادرة لأداء الصلاة وغيرها, في أول وقتها.
وعلى أنه ينبغي أن لا يقتصر العبد على مجرد ما يجزي في الصلاة وغيرها من العبادات, من الأمور الواجبة.
بل ينبغي أن يأتي بالمستحبات, التي يقدر عليها, لتتم وتكمل, ويحصل بها السبق.
" إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا " الأمم السابقة واللاحقة, كلهم سيجمعهم الله, ليوم لا ريب فيه.
" فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ " من الشرائع والأعمال.
فيثيب أهل الحق والعمل الصالح, ويعاقب أهل الباطل, والعمل السيئ.


048- وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ

" وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيرا من الناس لفاسقون "

" وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ " هذه الآية التي قيل إنها ناسخة لقوله " فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ " .
والصحيح: أنها ليست بناسخة, وأن تلك الآية تدل على أنه صلى الله عليه وسلم مخير بين الحكم بينهم, وبين عدمه, وذلك لعدم قصدهم بالتحاكم للحق.
وهذه الآية تدل على أنه إذا حكم, فإنه يحكم بينهم.
بما أنزل الله, من الكتاب والسنة.
وهو القسط الذي تقدم أن الله قال " وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ " .
ودل هذا, على بيان القسط, وأن مادته هو ما شرعه الله من الأحكام فإنها المشتملة على غاية العدل والقسط, وما خالف ذلك, فهو جور وظلم.
" وَلَا تَتَّبِعْ أَهْوَاءَهُمْ " كرر النهي عن اتباع أهوائهم لشدة التحذير منها.
ولأن ذلك, في مقام الحكم والفتوى, وهو أوسع, وهذا في مقام الحكم وحده.
كلاهما, يلزم فيه أن لا يتبع أهواءهم, المخالفة للحق, ولهذا قال: " وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ " .
أي: إياك والاغترار بهم, وأن يفتنوك, فيصدوك عن بعض ما أنزل الله إليك.
فصار اتباع أهوائهم سببا موصلا إلى ترك الحق الواجب, والفرض اتباعه.
" فَإِنْ تَوَلَّوْا " عن اتباعك, واتباع الحق " فَاعْلَمْ " أن ذلك عقوبة عليهم و " أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ " فإن للذنوب عقوبات عاجلة وآجلة ومن أعظم العقوبات, أن يبتلى العبد ويزين له ترك اتباع الرسول, وذلك لفسقه.
" وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ " أي: طبيعتهم الفسق والخروج عن طاعة الله, واتباع رسوله.


049- أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ

" أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون "

" أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ " أي: أفيطلبون بتوليتهم وإعراضهم عنك, حكم الجاهلية.
وهو كل حكم خالف ما أنزل الله على رسوله.
فلا ثم إلا حكم الله ورسوله أو حكم الجاهلية.
فمن أعرض عن الأول, ابتلي بالثاني المبني على الجهل, والظلم, والغي ولهذا, أضافه الله للجاهلية.
وأما حكم الله تعالى, فبني على العلم, والعدل, والقسط, والنور,والهدى.
" وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ " فالموقن, هو الذي يعرف الفرق بين الحكمين ويميز - بإيقانه - ما في حكم الله من الحسن والبهاء, وأنه يتعين - عقلا وشرعا - اتباعه.
واليقين, هو: العلم التام, الموجب للعمل.


050- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي

" يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين "

يرشد تعالى عباده المؤمنين, حين بين لهم أحوال اليهود والنصارى, وصفاتهم غير الحسنة, أن لا يتخذوهم أولياء.
فإن " بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ " يتناصرون فيما بينهم ويكونون يدا على من سواهم.
فأنتم, لا تتخذوهم أولياء, فإنهم, الأعداء على الحقيقة.
ولا يبالون بضركم, بل لا يدخرون من مجهودهم شيئا على إضلالكم.
فلا يتولاهم, إلا من هو مثلهم, ولهذا قال: " وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ " .
لأن التولي التام, يوجب الانتقال إلى دينهم.
والتولي القليل, يدعو إلى الكثير, ثم يتدرج شيئا فشيئا, حتى يكون العبد منهم.
" إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ " أي: الذين وصفهم الظلم, وإليه يرجعون, وعليه يعولون.
فلو جئتهم بكل آية, ما تبعوك, ولا انقادوا لك.


051- فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا

" فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دائرة فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين "

ولما نهى الله المؤمنين عن توليهم, أخبر أن ممن يدعي الإيمان, طائفة تواليهم فقال: " فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ " أي: شك, ونفاق, وضعف إيمان, يقولون: إن تولينا إياهم للحاجة فإننا " نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ " أي: تكون الدائرة لليهود والنصارى فإذا كانت الدائرة لهم, فإذا لنا معه يد يكافؤننا عنها, وهذا سوء ظن منهم بالإسلام.
قال تعالى - رادا لظنهم السيئ - " فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ " الذي يعز الله به الإسلام, على اليهود والنصارى, ويقهر المسلمون " أَوْ أَمْرٍ مِنْ عِنْدِهِ " ييأس به المنافقون من ظفر الكافرين, من اليهود وغيرهم.
" فَيُصْبِحُوا عَلَى مَا أَسَرُّوا " أي: أضمروا " فِي أَنْفُسِهِمْ نَادِمِينَ " على ما كان منهم وضرهم بلا نفع حصل لهم.
فحصل الفتح الذي نصر الله به الإسلام والمسلمين, وأذل به الكفر والكافرين.
فندموا وحصل لهم من الغم, ما الله به عليم.


052- وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلَاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ

" ويقول الذين آمنوا أهؤلاء الذين أقسموا بالله جهد أيمانهم إنهم لمعكم حبطت أعمالهم فأصبحوا خاسرين "

" وَيَقُولُ الَّذِينَ آمَنُوا " متعجبين من حال هؤلاء الذين في قلوبهم مرض: " أَهَؤُلَاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ " أي: حلفوا وأكدوا حلفهم, وغلظوه بأنواع التأكيدات: إنهم لمعكم في الإيمان, وما يلزمه من النصرة, والحبة, والموالاة.
ظهر ما أضمروه, وتبين ما أسروه, وصار كيدهم الذي كادوه, وظنهم الذي ظنوه بالإسلام وأهله - باطلا.
وبطل كيدهم فـ " حَبِطَتْ أَعْمَالُهُمْ " في الدنيا " فَأَصْبَحُوا خَاسِرِينَ " حيث فاتهم مقصودهم, وحضر الشقاء والعذاب.


053- يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ

" يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم ذلك فضل الله يؤتيه من يشاء والله واسع عليم "

يخبر تعالى أنه الغني عن العالمين, وأنه من يرتد عن دينه, فلن يضر الله شيئا, وإنما يضر نفسه.
وأن لله, عبادا مخلصين, ورجالا صادقين, قد تكفل الرحمن الرحيم بهدايتهم, ووعد بالإتيان بهم, وأنهم أكمل الخلق أوصافا, وأقواهم نفوسا وأحسنهم أخلاقا.
أجل صفاتهم أن الله " يُحِبُّهُمْ وَيُحِبُّونَهُ " .
فإن محبة الله للعبد, من أجل نعمة أنعم بها عليه, وأفضل فضيلة, تفضل الله بها عليه.
وإذا أحب الله عبدا, يسر له الأسباب, وهون عليه كل عسير, ووفقه لفعل الخيرات, وترك المنكرات, وأقبل بقلوب عباده إليه, بالمحبة والوداد ومن لوازم محبة العبد لربه, أنه لابد أن يتصف بمتابعة الرسول صلى الله عليه وسلم, ظاهرا وباطنا, في أقواله وأعماله, وجميع أحواله.
كما قال تعالى " قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ " .
كما أن من لوازم محبة الله للعبد, أن يكثر العبد من التقرب إلى الله, بالفرائض والنوافل, كما قال النبي صلى الله عليه وسلم في الحديث الصحيح عن الله: " وما تقرب إلي عبدي بشيء أحب إلي مما افترضت عليه, ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه, فإذا أحببته كنت سمعه الذي يسمع به, وبصره الذي يبصر به, ويده التي يبطش بها, ورجله التي يمشي بها, ولو سألني لأعطينه, ولو استعاذني لأعيذنه " .
ومن لوازم محبة الله, معرفته تعالى, والإكثار من ذكره.
فإن المحبة بدون معرفة بالله, ناقصة جدا, بل غير موجودة, إن وجدت دعواها.
ومن أحب الله أكثر من ذكره.
وإذا أحب الله عبدا, قبل منه اليسير من العمل, وغفر له الكثير من الزلل.
ومن صفاتهم أنهم " أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ " .
فهم للمؤمنين أذلة, من محبتهم لهم, ونصحهم لهم, ولينهم ورفقهم, ورأفتهم, ورحمتهم بهم وسهولة جانبهم, وقرب الشيء الذي يطلب منهم.
وعلى الكافرين بالله, المعاندين لآياته, المكذبين لرسله - أعزة قد اجتمعت هممهم وعزائمهم, على معاداتهم, وبذلوا جهدهم في كل سبب يحصل به الانتصار عليهم.
قال تعالى: " وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ " .
وقال تعالى " أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ " .
فالغلظة الشديدة على أعداء الله, مما يقرب العبد إلى الله, ويوافق العبد ربه, في سخطه عليهم.
ولا تمنع الغلظة عليهم والشدة, دعوتهم, إلى الدين الإسلامي, بالتي هي أحسن.
فتجتمع الغلظة عليهم, واللين في دعوتهم, وكلا الأمرين من مصلحتهم ونفعه عائد إليهم.
" يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ " بأموالهم وأنفسهم, بأقوالهم وأفعالهم.
" وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ " بل يقدمون رضا ربهم والخوف من لومه على لوم المخلوقين.
وهذا يدل على قوة هممهم وعزائمهم, فإن ضعيف القلب, ضعيف الهمة.
تنتقض عزيمته عند لوم اللائمين, وتفتر قوته, عند عذل العاذلين.
وفي قلوبهم تعد لغير الله, بحسب ما فيها من مراعاة الخلق وتقديم رضاهم ولومهم, على أمر الله.
فلا يسلم القلب من التعبد لغير الله, حتى لا يخاف: الله لومة لائم.
ولما مدحهم تعالى بما من به عليهم من الصفات, الجميلة, والمناقب العالية, المستلزمة لما لم يذكر من أفعال الخير - أخبر أن هذا من فضله عليهم وإحسانه, لئلا, يعجبوا بأنفسهم, وليشكروا الذي من عليهم بذلك ليزيدهم من فضله, وليعلم غيرهم أن فضل الله تعالى ليس عليه حجاب, فقال: " ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ " أي: واسع الفضل والإحسان, جزيل المنن, قد عمت رحمته كل شيء, ويوسع علما أوليائه من فضله, ما لا يكون لغيرهم.
ولكنه عليم بمن يستحق الفضل, فيعطيه, فالله أعلم حيث يجعل رسالته أصلا وفرعا.


054- إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ

" إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون "

لما نهى عن ولاية الكفار, من اليهود والنصارى وغيرهم, وذكر مآل توليهم أنه الخسران المبين, أخبر تعالى من يجب ويتعين توليه.
وذكر فائدة ذلك ومصلحته فقال: " إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ " .
فولاية الله, تدرك بالإيمان والتقوى.
فكل من كان مؤمنا تقيا, كان لله وليا, ومن كان لله وليا, فهو ولي لرسوله.
ومن تولى الله ورسوله, كان تمام ذلك, تولي من تولاه, وهم المؤمنون الذين قاموا بالإيمان, ظاهرا وباطنا, وأخلصوا للمعبود, بإقامتهم الصلاة, بشروطها وفروضها, ومكملاتها, وأحسنوا للخلق, وبذلوا الزكاة من أموالهم لمستحقيها منهم.
وقوله: " وَهُمْ رَاكِعُونَ " أي: خاضعون لله ذليلون.
فأداة الحصر في قوله " إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا " تدل على أنه يجب قصر الولاية على المذكورين, والتبري من ولاية غيرهم.
ثم ذكر فائدة هذه الولاية فقال:


055- وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ

" ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون "

" وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ " .
أي: فإنه من الحزب المضافين إلى الله, إضافة عبودية وولاية, وحزبه الغالبون, الذين لهم العاقبة في الدنيا: والآخرة, كما قال تعالى: " وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ " .
وهذه بشارة عظيمة, لمن قام بأمر الله, وصار من حزبه وجنده, أن له الغلبة.
وإن أديل عليه في بعض الأحيان, لحكمة يريدها الله تعالى, فآخر أمره, الغلبة والانتصار, ومن أصدق من الله قيلا.


056- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ

" يا أيها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوا ولعبا من الذين أوتوا الكتاب من قبلكم والكفار أولياء واتقوا الله إن كنتم مؤمنين "

ينهى الله عباده المؤمنين عن اتخاذ أهل الكتاب من اليهود والنصارى ومن سائر الكفار.
أولياء, يحبونهم, ويتولونهم, ويبدون لهم أسرار المؤمنين, ويعاونونهم على بعض أمورهم, التي تضر الإسلام والمسلمين.
وأن ما معهم من الإيمان, يوجب عليهم ترك موالاتهم, ويحثهم على معاداتهم.
وكذلك التزامهم لتقوى الله, التي هي امتثال أوامره واجتناب زواجره مما يدعوهم إلى معاداتهم.
وكذلك ما كان عليه المشركون, والكفار والمخالفون للمسلمين من قدحهم في دين المسلمين, واتخاذهم إياه هزوا ولعبا, واحتقاره واستصغاره, خصوصا الصلاة, التي هي أظهر شعائر المسلمين, وأجل عباداتهم.
إنهم إذا نادوا إليها اتخذوها هزوا ولعبا, وذلك لعدم عقلهم, ولجهلهم العظيم.
وإلا فلو كان لهم عقول, لخضعوا لها, ولعلموا أنها أكبر من جميع الفضائل التي تتصف بها النفوس.
فإذا علمتم - أيها المؤمنون, حال الكفار وشدة معاداتهم لكم ولدينكم - فمن لم يعادهم بعد هذا, دل على أن الإسلام عنده, رخيص, وأنه لا يبالي بمن قدح فيه, أو قدح بالكفر والضلال, وأنه ليس عنده من المروءة والإنسانية شيء.
فكيف تدعي لنفسك دينا قيما, وأنه الدين الحق; وما سواه باطل, وترضى بموالاة من اتخذه هزوا ولعبا, وسخر به وبأهله, من أهل الجهل والحمق؟! وهذا فيه من التهييج على عداوتهم, ما هو معلوم لكل من له أدنى مفهوم.


057- قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلَّا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ

" قل يا أهل الكتاب هل تنقمون منا إلا أن آمنا بالله وما أنزل إلينا وما أنزل من قبل وأن أكثركم فاسقون "

أي: " قُلْ " يا أيها الرسول " يَا أَهْلَ الْكِتَابِ " ملزما لهم.
إن دين الإسلام هو الدين الحق, وإن قدحهم فيه, قدح بأمر ينبغي المدح عليه: " هَلْ تَنْقِمُونَ مِنَّا إِلَّا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ " أي: هل لنا من العيب, إلا إيماننا بالله, وبكتبه السابقة واللاحقة, وبأنبيائه المتقدمين والمتأخرين, وبأننا نجزم أن من لم يؤمن كهذا الإيمان, فإنه كافر فاسق؟.
فهل تنقمون منا, بهذا الذي أوجب الواجبات على جميع المكلفين؟!! ومع هذا, فأكثرهم فاسقون, أي: خارجون عن طاعة الله متجرئون على معاصيه فأولى لكم - أيها الفاسقون - السكوت.
فلو كان عيبكم, وأنتم سالمون من الفسق, وهيهات ذلك - لكان الشر أخف من قدحكم فينا مع فسقكم.


058- قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ

" قل هل أنبئكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه وجعل منهم القردة والخنازير وعبد الطاغوت أولئك شر مكانا وأضل عن سواء السبيل "

ولما كان قدحهم في المؤمنين, يقتضي أنهم يعتقدون أنهم على شر, قال تعالى: " قُلْ " لهم, مخبرا عن شناعة ما كانوا عليه: " هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ " الذي نقمتم فيه علينا, مع التنزل معكم.
" مَنْ لَعَنَهُ اللَّهُ " أي: أبعده عن رحمته " وَغَضِبَ عَلَيْهِ " وعاقبه في الدنيا والآخرة " وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ " وهو الشيطان, وكل ما عبد من دون الله, فهو طاغوت.
" أُولَئِكَ " المذكورون بهذه الخصال القبيحة " شَرٌّ مَكَانًا " من المؤمنين الذين رحمة الله قريب منهم, ورضي الله عنهم, وأثابهم في الدنيا والآخرة, لأنهم أخلصوا له الدين.
وهذا النوع, من باب استعمال أفعل التفضيل في غير بابه.
وكذلك قوله " وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ " أي: وأبعد عن قصد السبيل.


059- وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ

" وإذا جاءوكم قالوا آمنا وقد دخلوا بالكفر وهم قد خرجوا به والله أعلم بما كانوا يكتمون "

" وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا " نفاقا ومكرا وهم قد " دَخَلُوا " مشتملين " بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ " فمدخلهم ومخرجهم, بالكفر - وهم يزعمون أنهم مؤمنون.
فهل أشر من هؤلاء, وأقبح حالا منهم؟!! " وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ " فيجازيهم بأعمالهم, خيرها وشرها.


060- وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الْإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ

" وترى كثيرا منهم يسارعون في الإثم والعدوان وأكلهم السحت لبئس ما كانوا يعملون "

ثم استمر تعالى, يعدد معايبهم, انتصارا لقدحهم في عباده المؤمنين فقال: " وَتَرَى كَثِيرًا مِنْهُمْ " أي: من اليهود " يُسَارِعُونَ فِي الْإِثْمِ وَالْعُدْوَانِ " أي: يحرصون, ويبادرون المعاصي المتعلقة في حق الخالق والعدوان على المخلوقين.
" وَأَكْلِهِمُ السُّحْتَ " الذي هو الحرام.
فلم يكتف بمجرد الإخبار أنهم يفعلون ذلك, حتى أخبر أنهم يسارعون فيه.
وهذا يدل على خبثهم وشرهم, وأن نفسهم مجبولة على حب المعاصي والظلم.
هذا, وهم يدعون لأنفسهم, المقامات العالية.
" لَبِئْسَ مَا كَانُوا يَعْمَلُونَ " وهذا في غاية الذم لهم, والقدح فيهم.


061- لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ

" لولا ينهاهم الربانيون والأحبار عن قولهم الإثم وأكلهم السحت لبئس ما كانوا يصنعون "

" لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ " .
أي: هلا ينهاهم العلماء, المتصدون لنفع الناس, الذين من الله عليهم بالعلم والحكمة - عن المعاصي التي تصدر منهم, ليزول ما عندهم من الجهل, وتقوم حجة الله.
عليهم.
فإن العلماء, عليهم أمر الناس ونهيهم, وأن يبينوا لهم الطريق الشرعي, ويرغبوهم في الخير: ويرهبوهم من الشر " لَبِئْسَ مَا كَانُوا يَصْنَعُونَ " .


062- وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ

" وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا وألقينا بينهم العداوة والبغضاء إلى يوم القيامة كلما أوقدوا نارا للحرب أطفأها الله ويسعون في الأرض فسادا والله لا يحب المفسدين "

يخبر تعالى, عن مقالة اليهود الشنيعة, وعقيدتهم الفظيعة فقال: " وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ " أي: عن الخير والإحسان, والبر.
" غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا " وهذا دعاء عليهم, بجنس مقالتهم.
فإن كلامهم متضمن لوصف الله الكريم, بالبخل, وعدم الإحسان.
فجازاهم بأن كان هذا الوصف منطبقا عليهم.
فكانوا أبخل الناس, وأقلهم إحسانا, وأسوأهم ظنا بالله, وأبعدهم عن رحمته التي وسعت كل شيء وملأت أقطار العالم العلوي والسفلي.
ولهذا قال: " بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ " لا حجر عليه, ولا مانع يمنعه, مما أراد.
فإنه تعالى, قد بسط فضله, وإحسانه الديني والدنيوي, وأمر العباد أن يتعرضوا لنفحات جوده, وأن لا يسدوا: على أنفسهم أبواب إحسانه, بمعاصيهم.
فيده سحاء الليل والنهار, وخيره في جميع الأوقات مدرارا.
يفرج كربا, ويزيل غما, ويغني فقيرا, ويفك أسيرا ويجبر كسيرا, ويجيب سائلا: ويعطي فقيرا عائلا ويجيب المضطرين, ويستجيب للسائلين.
وينعم على من لم يسأله, ويعافى من طلب العافية, ولا يحرم من خيره عاصيا.
بل خيره, يرتع فيه البر والفاجر, ويجود على أوليائه بالتوفيق لصالح الأعمال.
ثم يحمدهم عليها, ويضيفها إليهم, وهي من جوده ويثيبهم عليها من الثواب العاجل والآجل, ما لا يدركه الوصف, ولا يخطر على بال العبد.
ويلطف بهم في جميع أمورهم, ويوصل إليهم من الإحسان ويدفع عنهم من النقم ما لا يشعرون بكثير منه.
فسبحان من كل النعم, التي بالعباد, فمنه, وإليه يجأرون في دفع المكاره.
وتبارك من لا يحصى أحد, ثناء عليه, بل هو كما أثنى على نفسه.
وتعالى من لا يخلو العباد من كرمه طرفة عين, بل ولا وجود لهم, ولا بقاء إلا بجوده.
وقبح الله من استغنى بجهله عن ربه, ونسبه إلى ما لا يليق بجلاله.
بل لو عامل الله اليهود القائلين تلك المقالة, ونحوهم ممن حاله كحالهم, ببعض قولهم, لهلكوا, وشقوا في دنياهم.
ولكنهم يقولون تلك الأقوال, وهو تعالى, يحلم عنهم, ويصفح, ويمهلهم, ولا يهملهم.
وقوله " وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا " وهذا من أعظم العقوبات على العبد, أن يكون الذكر الذي أنزله الله على رسوله, الذي فيه حياة القلب والروح, وسعادة الدنيا والآخرة, وفلاح الدارين, الذي هو أكبر منه, امتن الله بها على عباده, توجب عليهم المبادرة إلى قبولها, والاستسلام لله بها, وشكرا لله عليها, أن تكون لمثل هذا زيادة غي إلى غيه, وطغيان إلى طغيانه, وكفر إلى كفره.
وذلك, بسبب, إعراضه عنها, ورده لها, ومعاندته إياها, ومعارضته لها, بالشبه الباطلة.
" وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ " فلا يتألفون, ولا يتناصرون, ولا يتفقون على حالة فيها مصلحتهم.
بل لم يزالوا متباغضين في قلوبهم, متعادين بأفعالهم, إلى يوم القيامة, " كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ " ليكيدوا بها الإسلام وأهله, وأبدوا, وأعادوا, وأجلبوا بخيلهم ورجلهم " أَطْفَأَهَا اللَّهُ " بخذلانهم, وتفرق جنودهم, وانتصار المسلمين عليهم.
" وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا " أي: يجتهدون ويجدون, ولكن بالفساد في الأرض.
أي: بعمل المعاصي, والدعوة إلى دينهم الباطل, والتعويق عن الدخول في الإسلام.
" وَاللَّهُ لَا يُحِبُّ الْمُفْسِدِينَ " بل يبغضهم أشد البغض, وسيجازيهم على ذلك.


063- وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ

" ولو أن أهل الكتاب آمنوا واتقوا لكفرنا عنهم سيئاتهم ولأدخلناهم جنات النعيم "

ثم قال تعالى: " وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ " .
وهذا من كرمه وجوده, حيث لما ذكر قبائح أهل الكتاب ومعايبهم, وأقوالهم الباطلة, دعا إلى التوبة, وأنهم لو آمنوا بالله وملائكته, وجميع كتبه, وجميع رسله, واتقوا المعاصي, لكفر عنهم سيئاتهم, ولو كانت ما كانت, ولأدخلهم جنات النعيم, التي فيها ما تشتهيه الأنفس وتلذ الأعين.


064- وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ

" ولو أنهم أقاموا التوراة والإنجيل وما أنزل إليهم من ربهم لأكلوا من فوقهم ومن تحت أرجلهم منهم أمة مقتصدة وكثير منهم ساء ما يعملون "

" وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ " أي: قاموا بأوامرها, كما ندبهم الله وحثهم.
ومن إقامتهما الإيمان بما دعيا إليه, من الإيمان بمحمد صلى الله عليه وسلم وبالقرآن.
فلو قاموا بهذه النعمة العظيمة, التي أنزلها ربهم إليهم, أي: لأجلهم وللاعتناء بهم.
" لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ " أي: لأدر الله عليهم الرزق, ولأمطر عليهم السماء, وأنبت لهم الأرض كما قال تعالى: " وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ " .
" مِنْهُمْ " أي: من أهل الكتاب " أُمَّةٌ مُقْتَصِدَةٌ " أي: عاملة بالتوراة والإنجيل, عملا غير قوي ولا نشيط.
" وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ " أي: والمسيء منهم الكثير.
وأما السابقون منهم, فقليل ما هم.


065- يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ

" يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس إن الله لا يهدي القوم الكافرين "

هذا أمر من الله لرسوله محمد صلى الله عليه وسلم, بأعظم الأوامر وأجلها, وهو: التبليغ لما أنزل الله إليه.
ويدخل في هذا, كل أمر تلقته الأمة عنه صلى الله عليه وسلم من العقائد, والأعمال, والأقوال, والأحكام الشرعية, والمطالب الإلهية.
فبلغ صلى الله عليه وسلم أكمل تبليغ, ودعا, وأنذر, وبشر, ويسر, وعلم الجهال الأميين, حتى صاروا من العلماء الربانيين.
وبلغ, بقوله, وفعله, وكتبه, ورسله.
فلم يبق خير إلا دل أمته عليه, ولا شر إلا حذرها عنه.
وشهد له بالتبليغ, أفاضل الأمة, من الصحابة, فمن بعدهم من أئمة الدين, ورجال المسلمين.
" وَإِنْ لَمْ تَفْعَلْ " أي: لم تبلغ ما أنزل إليك من ربك " فَمَا بَلَّغْتَ رِسَالَتَهُ " أي: فما امتثلت أمره.
" وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ " هذه حماية وعصمة من الله, لرسوله من الناس, وأنه ينبغي أن يكون حرصك على التعليم والتبليغ, ولا يثنيك عنه خوف من المخلوقين فإن نواصيهـم بيد الله, وقد تكفل بعصمتك, فأنت إنما عليك البلاغ المبين, فمن اهتدى, فلنفسه.
وأما الكافرون الذين لا قصد لهم إلا اتباع أهوائهم فإن الله لا يهديهم, ولا يوفقهم للخير, بسبب كفرهم.


066- قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ

" قل يا أهل الكتاب لستم على شيء حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا فلا تأس على القوم الكافرين "

أي: قل لأهل الكتاب - مناديا على ضلالهم, ومعلنا بباطلهم: " لَسْتُمْ عَلَى شَيْءٍ " من الأمور الدينية, فإنكم, لا بالقرآن ومحمد, آمنتم ولا بنبيكم وكتابكم صدقتم, ولا بحق تمسكتم, ولا على أصل اعتمدتم.
" حَتَّى تُقِيمُوا التَّوْرَاةَ وَالْإِنْجِيلَ " أي: تجعلوهما قائمين بالإيمان بهما واتباعهما, والتمسك بكل ما يدعوان إليه.
وتقيموا ما " أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ " الذي رباكم, وأنعم عليكم, وجعل أجل إنعامه, إنزال الكتب إليكم.
فالواجب عليكم, أن تقوموا بشكر الله, وتلتزموا أحكام الله, وتقوموا بما حملتم من أمانة الله وعهده.
" وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا فَلَا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ " .


067- إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ

" إن الذين آمنوا والذين هادوا والصابئون والنصارى من آمن بالله واليوم الآخر وعمل صالحا فلا خوف عليهم ولا هم يحزنون "

يخبر تعالى عن أهل الكتاب, من أهل القرآن والتوراة والإنجيل, أن سعادتهم ونجاتهم, في طريق واحد, وأصل واحد, وهو الإيمان بالله واليوم الآخر, والعمل الصالح.
فمن آمن منهم بالله واليوم الآخر, وعمل صالحا, فله النجاة, ولا خوف عليهم فيما يستقبلونه من الأمور المخوفة, ولا هم يحزنون على ما خلفوا منها.
وهذا الحكم المذكور, يشمل سائر الأزمنة.


068- لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلًا كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُهُمْ فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ

" لقد أخذنا ميثاق بني إسرائيل وأرسلنا إليهم رسلا كلما جاءهم رسول بما لا تهوى أنفسهم فريقا كذبوا وفريقا يقتلون "

يقول تعالى: " لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ " أي: عهدهم الثقيل بالإيمان بالله, والقيام بواجباته, التي تقدم الكلام عليها في قوله " وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا " إلى آخر الآيات.
" وَأَرْسَلْنَا إِلَيْهِمْ رُسُلًا " يتوالون عليهم بالدعوة, ويتعاهدونهم بالإرشاد ولكن ذلك, لم ينجح فيهم, ولم يفد " كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُهُمْ " من الحق, كذبوه, وعاندوه, وعاملوه أقبح المعاملة.
" فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ "


069- وَحَسِبُوا أَلَّا تَكُونَ فِتْنَةٌ فَعَمُوا وَصَمُّوا ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ

" وحسبوا ألا تكون فتنة فعموا وصموا ثم تاب الله عليهم ثم عموا وصموا كثير منهم والله بصير بما يعملون "

" وَحَسِبُوا أَلَّا تَكُونَ فِتْنَةٌ " أي: ظنوا أن معصيتهم وتكذيبهم, لا يجر عليهم عذابا, ولا عقوبة, واستمروا على باطلهم.
" فَعَمُوا وَصَمُّوا " عن الحق " ثُمَّ " نعشهم وتاب " عَلَيْهِمْ " حين تابوا إليه, وأنابوا.
" ثُمَّ " يستمروا على ذلك, حتى انقلب أكثرهم إلى الحال القبيحة.
حيث " عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ " بهذا الوصف, والقليل استمروا على توبتهم وإيمانهم.
" وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ " فيجازي كل عامل بعمله, إن خيرا فخير وإن شرا فشر.


070- لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ

" لقد كفر الذين قالوا إن الله هو المسيح ابن مريم وقال المسيح يا بني إسرائيل اعبدوا الله ربي وربكم إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار "

يخبر تعالى عن كفر النصارى بقولهم " إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ " .
بشبهة أنه خرج من أم بلا أب, وخالف المعهود من الخلقة الإلهية.
والحال أنه عليه الصلاة والسلام قد كذبهم في هذه الدعوى, وقال لهم: " يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ " فأثبت لنفسه العبودية التامة, ولربه العبودية الشاملة لكل مخلوق.
" إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ " أحدا من المخلوقين, لا عيسى ولا غيره.
" فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ " وذلك لأنه سوى الخلق بالخالق, وصرف ما خلقه الله له - وهو العباده الخالصة - لغير من هي له, فاستحق أن يخلد في النار.
" وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ " ينقذونهم من عذاب الله, أو يرفعون عنهم بعض ما نزل بهم.


071- لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ

" لقد كفر الذين قالوا إن الله ثالث ثلاثة وما من إله إلا إله واحد وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم "

" لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ " وهذا من أقوال النصارى المنصورة عندهم.
زعموا أن الله ثالث ثلاثة الله, وعيسى, ومريم, تعالى الله عن قولهم علوا كبيرا.
وهذا أكبر دليل على قلة عقول النصارى.
كيف قبلوا هذه المقالة الشنعاء, والعقيدة والقبيحة؟!!.
كيف اشتبه عليهم الخالق بالمخلوق؟!!.
كيف خفى عليهم رب العالمين؟!! قال تعالى - رادا عليهم وعلى أشباههم -: " وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ " متصف بكل صفة كمال, منزه عن كل نقص, منفرد بالخلق والتدبير ما بالخلق من نعمة إلا منه.
فكيف يجعل معه إله غيره؟!! تعالى الله عما يقول الظالمون علوا كبيرا.
ثم توعدهم بقوله " وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ " .


072- أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ

" أفلا يتوبون إلى الله ويستغفرونه والله غفور رحيم "

ثم دعاهم إلى التوبة عما صدر منهم, وبين أنه يقبل التوبة عن عباده فقال: " أَفَلَا يَتُوبُونَ إِلَى اللَّهِ " أي: يرجعون إلى ما يحبه ويرضاه من الإقرار لله بالتوحيد, وبأن عيسى, عبد الله ورسوله- عما كانوا يقولونه.
" وَيَسْتَغْفِرُونَهُ " عن ما صدر منهم " وَاللَّهُ غَفُورٌ رَحِيمٌ " أي يغفر ذنوب التائبين, ولو بلغت عنان السماء, ويرحمهم, بقبول توبتهم, وتبديل سيئاتهم حسنات.
وصدر دعوتهم إلى التوبة بالعرض الذي هو غاية اللطف واللين في قوله: " أَفَلَا يَتُوبُونَ إِلَى اللَّهِ " .


073- مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ ثُمَّ انْظُرْ أَنَّى

" ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون "

ثم ذكر حقيقة المسيح وأمه, الذي هو الحق, فقال: " مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ " .
أي: هذا غايته, ومنتهى أمره, أنه من عباد الله المرسلين, الذين ليس لهم من الأمر, ولا من التشريع, إلا ما أرسلهم به الله, وهو من جنس الرسل قبله, لا مزية له عليهم, تخرجه عن البشرية, إلى كل مرتبة الربوبية.
" وَأُمَّهُ " مريم " صِدِّيقَةٌ " أي: هذا أيضا غايتها, أن كانت من الصديقين, الذين هم أعلى الخلق رتبة بعد الأنبياء.
والصديقية, هي: العلم النافع, المثمر لليقين, والعمل الصالح.
وهذا دليل على أن مريم, لم تكن نبية, بل أعلى أحوالها, الصديقية, وكفى بذلك فضلا, وشرفا.
وكذلك سائر النساء, لم يكن منهن نبية, لأن الله تعالى جعل النبوة في أكمل الصنفين.
في الرجال, كما قال تعالى " وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ " .
فإذا كان عيسى عليه السلام من جنس الأنبياء والرسل من قبله, وأمه صديقة, فلأي شيء اتخذهما النصارى إلهين مع الله.
.
وقوله: " كَانَا يَأْكُلَانِ الطَّعَامَ " دليل ظاهر, على أنهما عبدان فقيران, محتاجان كما يحتاج بنو آدم إلى الطعام والشراب.
فلو كانا إلهين, لاستغنيا عن الطعام والشراب, ولم يحتاجا إلى شيء, فإن الإله, هو الغني الحميد.
ولما بين تعالى البرهان قال: " انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ " الموضحة للحق, الكاشفة لليقين, ومع هذا, لا تفيد فيهم شيئا, بل لا يزالون على إفكهم, وكذبهم, وافترائهم.
وذلك ظلم وعناد منهم.


074- قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

" قل أتعبدون من دون الله ما لا يملك لكم ضرا ولا نفعا والله هو السميع العليم "

أي: " قُلْ " لهم أيها الرسول: " أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ " من المخلوقين الفقراء المحتاجين.
" مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا " وتدعون من انفرد بالضر والنفع, والعطاء والمنع.
" وَاللَّهُ هُوَ السَّمِيعُ " لجميع الأصوات, باختلاف اللغات, على تفنن الحاجات.
" الْعَلِيمُ " بالظواهر والبواطن, والغيب والشهادة, والأمور الماضية والمستقبلة.
فالكامل تعالى, الذي هذه أوصافه, هو الذي يستحق أن يفرد بجميع أنواع العبادة, ويخلص له الدين.


075- قُلْ يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ

" قل يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل "

يقول تعالى, لنبيه صلى الله عليه وسلم: " قُلْ يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ " أي: لا تتجاوزوا وتتعدوا الحق إلى الباطل.
وذلك كقولهم في المسيح, ما تقدم حكايته عنهم.
وكغلوهم في بعض المشايخ, متبعين " أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ " أي: تقدم ضلالهم.
" وَأَضَلُّوا كَثِيرًا " من الناس, بدعوتهم إياهم إلى الدين, الذي هم عليه.
" وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ " أي: قصد الطريق, فجمعوا بين الضلال والإضلال.
وهؤلاء هم أئمة الضلال الذين حذر الله عنهم, وعن اتباع أهوائهم المردية, وآرائهم المضلة.


076- لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ

" لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون "

ثم قال تعالى: " لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ " أي: طردوا وأبعدوا عن رحمة الله.
" عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ " أي: بشهادتهما وإقرارهما, بأن الحجة قد قامت عليهم, وعاندوها.
" ذَلِكَ " الكفر واللعن " بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ " .
أي: بعصيانهم لله, وظلمهم لعباد الله, صار سببا لكفرهم, وبعدهم عن رحمة الله, فإن للذنوب والظلم, عقوبات.


077- كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ

" كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون "

ومن معاصيهم التي أحلت بهم المثلات, وأوقعت بهم العقوبات أنهم: " كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ " أي: كانوا يفعلون المنكر, ولا ينهى بعضهم بعضا.
فيشترك بذلك المباشر وغيره, الذي سكت عن النهي عن المنكر, مع قدرته على ذلك.
وذلك يدل على تهاونهم بأمر الله, وأن معصيته خفيفة عليهم.
فلو كان لديهم تعظيم لربهم, لغاروا لمحارمه, ولغضبوا لغضبه.
وإنما كان السكوت عن المنكر - مع القدرة - موجبا للعقوبة, لما فيه من المفاسد العظيمة.
منها: أن مجرد السكوت, فعل معصيه, وإن لم يباشرها الساكت.
فإنه - كما يجب اجتناب المعصية - فإنه يجب الإنكار على من فعل المعصية.
ومنها: ما تقدم, أنه يدل على التهاون بالمعاصي, وقلة الاكتراث بها.
ومنها: أن ذلك يجرئ العصاة والفسقة, على الإكثار من المعاصي, إذا لم يردعوا عنها, فيزداد الشر, وتعظم المصيبة الدينية والدنيوية, ويكون لهم الشوكة والظهور.
ثم بعد ذلك, يضعف أهل الخير, عن مقاومة أهل الشر, حتى لا يقدرون على ما كانوا يقدرون: عليه أولا.
ومنها: أنه - بترك الإنكار للمنكر - يندرس العلم, ويكثر الجهل.
فإن المعصية - مع تكررها وصدورها من كثير من الأشخاص, وعدم إنكار أهل الدين والعلم لها - يظن أنها ليست بمعصية, وربما ظن الجاهل أنها عباده مستحسنة.
وأي مفسدة أعظم من اعتقاد ما حرم الله, حلالا؟ وانقلاب الحقائق على النفوس ورؤية الباطل حقا؟!! ومنها: أن بالسكوت على معصية العاصين, ربما تزينت المعصية في صدور الناس, واقتدى بعضهم ببعض.
فالإنسان, مولع بالاقتداء بأحزابه, وبني جنسه.
ومنها ومنها.
فلما كان السكوت عن الإنكار بهذه المثابة, نص الله تعالى, أن بني إسرائيل الكفار منهم, لعنهم بمعاصيهم, واعتدائهم, وخص من ذلك هذا المنكر العظيم.
" لَبِئْسَ مَا كَانُوا يَفْعَلُونَ "


078- تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ

" ترى كثيرا منهم يتولون الذين كفروا لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون "

" تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا " بالمحبة والموالاة والنصر.
" لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ " البضاعة الكاسدة, والصفقة الخاسرة.
وهي: سخط الله, الذي يسخط لسخطه كل شيء, والخلود الدائم في العذاب العظيم.
فقد ظلمتهم أنفسهم, حيث قدمت لهم, هذا النزل, غير الكريم.
وقد ظلموا أنفسم إذ فوتوها النعيم المقيم.


079- وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ

" ولو كانوا يؤمنون بالله والنبي وما أنزل إليه ما اتخذوهم أولياء ولكن كثيرا منهم فاسقون "

" وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ " .
فإن الإيمان بالله وبالنبي, وما أنزل إليه, يوجب على العبد موالاة ربه, وموالاة أوليائه, ومعاداة من كفر به وعاداه, وأوضع في معاصيه.
فشرط ولاية الله والإيمان به, أن لا يتخذ أعداء الله أولياء.
وهؤلاء لم يوجد منهم الشرط, فدل على انتفاء المشروط.
" وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ " أي: خارجون عن طاعة الله والإيمان به, وبالنبي.
ومن فسقهم, موالاة أعداء الله.


080- لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ

" لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك بأن منهم قسيسين ورهبانا وأنهم لا يستكبرون "

ثم قال تعالى " لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً " إلى " أَصْحَابِ الْجَحِيمِ " .
يقول تعالى - في بيان أقرب الطائفتين إلى المسلمين, وإلى ولايتهم, ومحبتهم, وأبعد من ذلك: " لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا " .
فهؤلاء الطائفتان على الإطلاق, أعظم الناس معاداة للإسلام والمسلمين, وأكثرهم سعيا في إيصال الضرر إليهم.
وذلك, لشدة بغضهم لهم, بغيا, وحسدا, وعنادا, وكفرا.
" وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى " .
وذكر تعالى لذلك عدة أسباب.
منها: أن " مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا " أي: علماء متزهدين, وعبادا في الصوامع متعبدين.
والعلم مع الزهد, وكذلك العبادة - مما يلطف القلب ويرققه, ويزيل عنه ما فيه, من الجفاء والغلظة, فلذلك لا يوجد فيهم غلظة اليهود, وشدة المشركين.
ومنها: أنهم " لَا يَسْتَكْبِرُونَ " أي: ليس فيهم تكبر ولا عتو, عن الانقياد الحق.
وذلك موجب لقربهم من المسلمين, ومن محبتهم.
فإن المتواضع, أقرب إلى الخير, من المستكبر.
" وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ "
ومنها: أنهم إذا " سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ " محمد صلى الله عليه وسلم أثر ذلك في قلوبهم وخشعوا له, وفاضت أعينهم, بحسب ما سمعوا من الحق الذي تيقنوه, فلذلك آمنوا, وأقروا به فقالوا: " رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ " وهم أمة محمد صلى الله عليه وسلم يشهدون لله بالتوحيد, ولرسله بالرسالة, وصحة ما جاءوا به, ويشهدون على الأمم السابقة, بالتصديق والتكذيب.
وهم عدول, شهادتهم مقبولة, كما قال تعالى " وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا " .


081- وَمَا لَنَا لَا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ

" وما لنا لا نؤمن بالله وما جاءنا من الحق ونطمع أن يدخلنا ربنا مع القوم الصالحين "

فكأنهم ليموا على إيمانهم, ومسارعتم فيه, فقالوا: " وَمَا لَنَا لَا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ " .
أي: وما الذي يمنعنا, من الإيمان بالله.
والحال, أنه قد جاءنا الحق من ربنا, الذي لا يقبل الشك والريب.
ونحن إذا آمنا واتبعنا الحق, طمعنا أن يدخلنا الله الجنة, مع القوم الصالحين.
فأي مانع يمنعنا؟ أليس ذلك موجبا للمسارعة والانقياد للإيمان, وعدم التخلف عنه.


082- فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ

" فأثابهم الله بما قالوا جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين "

قال الله تعالى: " فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا " أي: بما تفوهوا به من الإيمان, ونطقوا به من التصديق بالحق.
" جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ " وهذه الآيات, نزلت في النصارى الذين آمنوا بمحمد صلى الله عليه وسلم كالنجاشي وغيره, ممن آمن منهم.
وكذلك لا يزال يوجد فيهم, من يختار دين الإسلام, ويتبين له بطلان ما كانوا عليه, وهم أقرب من اليهود والمشركين, إلى دين الإسلام.


083- وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ

" والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم "

ولما ذكر ثواب المحسنين, ذكر عقاب المسيئين فقال: " وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ " لأنهم كفروا بالله وكذبوا بآياته المبينة للحق.


084- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ

" يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين "

يقول تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ " من المطاعم والمشارب, فإنها نعم أنعم الله بها عليكم, فاحمدوه, إذ أحلها لكم, واشكروه, ولا تردوا نعمته بكفرها, أو عدم قبولها, أو اعتقاد تحريمها.
فتجمعوا بذلك بين قول الكذب على الله وكفر النعمة, واعتقاد تحريمها.
فتجمعوا بذلك بين قول الكذب على الله وكفر النعمة, واعتقاد الحلال الطيب, حراما خبيثا, فإن هذا من الاعتداء.
والله قد نهى عن الاعتداء فقال: " وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ " بل يبغضهم ويمقتهم, ويعاقبهم على ذلك.


085- وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ

" وكلوا مما رزقكم الله حلالا طيبا واتقوا الله الذي أنتم به مؤمنون "

ثم أمر بضد ما عليه المشركون, الذين يحرمون, ما أحل الله فقال: " وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا " أي كلوا من رزقه الذي ساقه إليكم, بما يسره من الأسباب, إذا كان حلالا, لا سرقة, ولا غصبا, ولا غير ذلك, من أنواع الأموال, التي تؤخذ بغير حق.
وكان أيضا طيبا, وهو: الذي لا خبث فيه.
فخرج بذلك, الخبيث من السباع والخبائث.
" وَاتَّقُوا اللَّهَ " , في امتثال أوامره, واجتناب نواهيه.
" الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ " فإن إيمانكم بالله, يوجب عليكم تقواه ومراعاة حقه.
فإنه لا يتم إلا بذلك.
ودلت الآية الكريمة, على أنه إذا حرم حلالا عليه, من طعام, وشراب, وسرية, وأمة, ونحو ذلك, فإنه لا يكون حراما بتحريمه.
لكن لو فعله, فعليه كفارة يمين, كما قال تعالى " يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ " الآية.
إلا أن تحريم الزوجة, فيه كفارة ظهار.
ويدخل في هذه الآية, أنه لا ينبغي للإنسان, أن يتجنب الطيبات, ويحرمها على نفسه, بل يتناولها, مستعينا بها, على طاعة ربه.


086- لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ

" لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام ذلك كفارة أيمانكم إذا حلفتم واحفظوا أيمانكم كذلك يبين الله لكم آياته لعلكم تشكرون "

أي: في أيمانكم, التي صدرت على وجه اللغو, وهي الأيمان, التي حلف بها المقسم من غير نية ولا قصد, أو عقدها يظن صدق نفسه فبان بخلاف ذلك.
" وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ " أي: بما عزمتم عليه, وعقدت عليه قلوبكم.
كما قال في الآية الأخرى " وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ " .
" فَكَفَّارَتُهُ " أي: كفارة الأيمان, التي عقدتموها بقصد, " إِطْعَامُ عَشَرَةِ مَسَاكِينَ " .
وذلك الإطعام " مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ " أي: كسوة عشرة مساكين, والكسوة, هي التي تجزي في الصلاة.
" أَوْ تَحْرِيرُ رَقَبَةٍ " كما قيدت في غير هذا الموضع.
فمتى فعل واحدا من هذه الثلاثة, فقد انحلت يمينه.
" فَمَنْ لَمْ يَجِدْ " واحدا من هذه الثلاثة " فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ " المذكور " كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ " تكفرها, وتمحوها, وتمنع من الإثم.
" وَاحْفَظُوا أَيْمَانَكُمْ " عن الحلف بالله كاذبا, وعن كثرة الأيمان, واحفظوها إذا حلفتم عن الحنث فيهـا, إلا إذا كان الحنث خيرا, فتمام الحفظ: أن يفعل الخير, ولا يكون يمينه عرضة لذلك الخير.
" كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ " المبينة للحلال من الحرام, الموضحة للأحكام.
" لَعَلَّكُمْ تَشْكُرُونَ " الله, حيث علمكم ما لم تكونوا تعلمون.
فعلى العبد, شكر الله تعالى, على ما من به عليه, من معرفة الأحكام الشرعية وتبيينها.


087- يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ

" يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون "

يذم تعالى هذه الأشياء القبيحة, ويخبر أنها من عمل الشيطان, وأنها رجس.
" فَاجْتَنِبُوهُ " أي: اتركوه " لَعَلَّكُمْ تُفْلِحُونَ " فإن الفلاح, لا يتم إلا بترك ما حرم الله, خصوصا هذه الفواحش المذكورة.
وهي الخمر وهي كل ما خامر العقل أي: غطاه بسكره.
والميسر, وهو: جميع المغالبات, التي فيها عوض من الجانبين, كالمراهنة ونحوها.
والأنصاب, وهي: الأصنام والأنداد ونحوها, مما ينصب ويعبد من دون الله.
والأزلام, التي يقتسمون بها.
فهذه الأربعة, نهى الله عنها, وزجر, وأخبر عن مفاسدها الداعية إلى تركها, واجتنابها.
فمنها: أنها رجس, أي: نجس, خبث معنى, وإن لم تكن نجسة حسا.
والأمور الخبيثة, مما ينبغي اجتنابها, وعدم التدنس بأوضارها.
ومنها: أنها من عمل الشيطان, الذي هو أعدى الأعداء للإنسان.
ومن المعلوم أن العدو يحذر منه, وتحذر مصايده وأعماله, خصوصا, الأعمال التي يعملها, ليوقع فيها عدوه, فإنها فيها هلاكه.
فالحزم كل الحزم, البعد عن عمل العدو المبين, والحذر منهـا, والخوف من الوقوع فيها.
ومنها: أنه لا يمكن الفلاح للعبد إلا باجتنابها.
فإن الفلاح هو: الفوز بالمطلوب المحبوب, والنجاة من المرهوب.
وهذه الأمور مانعة من الفلاح, ومعوقة له.
ومنها: أن هذه موجبة للعداوة والبغضاء بين الناس, والشيطان حريص على بثها, خصوصا: الخمر والميسر, ليوقع بين المؤمنين العداوة والبغضاء.
فإن في الخمر, من انقلاب العقل, وذهاب حجاه, ما يدعو إلى البغضاء بينه وبين إخوانه, من المؤمنين.
خصوصا, إذا اقترن بذلك من الأسباب, ما هو من لوازم شارب الخمر, فإنه ربما أوصل إلى القتل.
وما في الميسر من غلبة أحدهما للآخر, وأخذ ماله الكثير في غير مقابلة, ما هو من أكبر الأسباب للعداوة والبغضاء.
ومنها: أن هذه الأشياء تصد القلب, وتبعد البدن عن ذكر الله, وعن الصلاة, اللذين خلق لهما العبد, وبهما سعادته.
فالخمر والميسر, يصدانه عن ذلك أعظم صد, ويشتغل قلبه, ويذهل لبه في الاشتغال بهما, حتى يمضي عليه مدة طويلة, وهو لا يدري أين هو.
فأي معصية أعظم وأقبح, من معصية تدنس صاحبها, وتجعله من أهل الخبث, وتوقعه في أعمال الشيطان وشباكه, فينقاد له, كما تنقاد البهيمة الذليلة لراعيها, وتحول بين العبد, وبين فلاحه, وتوقع العداوة والبغضاء بين المؤمنين, وتصد عن ذكر الله وعن الصلاة؟!! فهل فوق هذه المفاسد شيء أكبر منها؟!! ولهذا عرض تعالى, على العقول السليمة, النهي عنها, عرضا بقوله " فَهَلْ أَنْتُمْ مُنْتَهُونَ " .
لأن العاقل - إذا نظر إلى بعض تلك المفاسد - انزجر عنها, وكفت نفسه, ولم يحتج إلى وعظ كثير, ولا زجر بليغ.


088- وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ

" وأطيعوا الله وأطيعوا الرسول واحذروا فإن توليتم فاعلموا أنما على رسولنا البلاغ المبين "

طاعة الله وطاعة رسوله, واحدة, فمن أطاع الله, فقد أطاع الرسول, ومن أطاع الرسول, فقد أطاع الله.
وذلك شامل للقيام, بما أمر الله به ورسوله, من الأعمال, والأقوال الظاهرة, والباطنة, الواجبة والمستحبة, المتعلقة بحقوق الله, وحقوق خلقه, والانتهاء عما نهى الله ورسوله عنه, كذلك.
وهذا الأمر أعم الأوامر, فإنه كما ترى يدخل فيه كل أمر ونهي, ظاهر, وباطن.
وقوله: " وَاحْذَرُوا " أي: من معصية الله, ومعصية رسوله, فإن في ذلك, الشر والخسران المبين.
" فَإِنْ تَوَلَّيْتُمْ " عما أمرتم به, ونهيتم عنه.
" فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ " وقد أدى ذلك.
فإن اهتديتم فلأنفسكم, وإن أسأتم فعليها, والله, هو الذي يحاسبكم.
والرسول قد أدى ما عليه, وما حمل به.


089- لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا

" ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا ثم اتقوا وأحسنوا والله يحب المحسنين "

لما نزل تحريم الخمر, والنهي الأكيد والتشديد فيه, تمنى أناس من المؤمنين, أن يعلموا حال إخوانهم, الذين ماتوا على الإسلام, قبل تحريم الخمر, ويشربونها.
فأنزل الله هذه الآية, وأخبر تعالى أنه " لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ " أي: حرج وإثم " فِيمَا طَعِمُوا " من الخمر والميسر قبل تحريمها.
ولما كان نفي الجناح, يشمل المذكورات وغيرها, قيد ذلك بقوله: " إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ " أى بشرط أنهم تاركون للمعاصي, مؤمنون بالله إيمانا صحيحا, موجبا لهم عمل الصالحات, ثم استمروا على ذلك.
وإلا, فقد يتصف العبد بذلك, في وقت دون آخر.
فلا يكفي, حتى يكون كذلك, حتى يأتيه أجله, ويدوم على إحسانه, فإن الله يحب المحسنين في عبادة الخالق المحسنين, في نفع العبيد.
ويدخل في هذه الآية الكريمة, من طعم المحرم, أو فعل غيره بعد التحريم, ثم اعترف بذنبه, وتاب إلى الله, واتقى وعمل صالحا, فإن الله يغفر له, ويرتفع عنه الإثم في ذلك.


090- يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ

" يا أيها الذين آمنوا ليبلونكم الله بشيء من الصيد تناله أيديكم ورماحكم ليعلم الله من يخافه بالغيب فمن اعتدى بعد ذلك فله عذاب أليم "

هذا من منن الله على عباده, أن أخبرهم بما سيفعل قضاء وقدرا, ليطيعوه, ويقدموا على بصيرة, ويهلك من هلك عن بينة, ويحيا من حي عن بينة.
فقال تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا " لابد أن يختبر الله إيمانكم.
" لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ " أي: بشيء غير كثير, فتكون محنة يسيرة, تخفيفا منه تعالى ولطفا.
وذلك الصيد الذي يبتليكم الله به " تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ " أي: تتمكنون من صيده, ليتم بذلك الابتلاء, لا غير مقدور عليه بيد, ولا رمح فلا يبقى للابتلاء فائدة.
ثم ذكر الحكمة في ذلك الابتلاء فقال: " لِيَعْلَمَ اللَّهُ " علما ظاهرا للخلق يترتب عليه الثواب والعقاب " مَنْ يَخَافُهُ بِالْغَيْبِ " .
فيكف عما نهى الله عنه, مع قدرته عليه, وتمكنه, فيثيبه الثواب الجزيل, ممن لا يخافه بالغيب, فلا يرتدع عن معصية تعرض له فيصطاد ما تمكن منه.
" فَمَنِ اعْتَدَى " منكم " بَعْدِ ذَلِكَ " البيان, الذي قطع الحجج, وأوضح السبيل.
" فَلَهُ عَذَابٌ أَلِيمٌ " أي: مؤلم موجع, لا يقدر على وصفه إلا الله, لأنه لا عذر لذلك المعتدي, والاعتبار بمن يخافه بالغيب, وعدم حضور الناس عنده.
وأما إظهار مخافة الله عند الناس, فقد يكون ذلك, لأجل مخافة الناس, فلا يثاب على ذلك.


091- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ

" يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمدا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هديا بالغ الكعبة أو كفارة طعام مساكين أو عدل ذلك صياما ليذوق وبال أمره عفا الله عما سلف ومن عاد فينتقم الله منه والله عزيز ذو انتقام "

ثم خرج بالنهي, عن قتل الصيد, في حال الإحرام فقال: " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ " أي: محرمون في الحج والعمرة.
والنهي عن قتله, يشمل النهي عن مقدمات القتل, وعن المشاركة في القتل, والدلالة عليه, والإعانة على قتله, حتى إن من تمام ذلك, أنه ينهى المحرم من أكل ما قتل, أو صيد لأجله.
وهذا كله تعظيم لهذا النسك العظيم, أنه يحرم على المحرم, قتل وصيد ما كان حلالا له قبل الإحرام.
وقوله: " وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا " قتل صيدا عمدا فعليه جزاء " مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ " أى الإبل, أو البقر, أو الغنم.
فينظر ما يشبهه من ذلك, فيجب عليه مثله, يذبحه ويتصدق به.
والاعتبار بالمماثلة " يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ " أي: عدلان يعرفان الحكم, ووجه الشبه, كما فعل الصحابة رضي الله عنهم, حيث قضوا بالحمامة شاة, وفي النعامة بدنة, وفي بقر الوحش - على اختلاف أنواعه - بقرة.
هكذا كل ما يشبه شيئا من النعم, ففيه مثله.
فإن لم يشبه شيئا, ففية قيمته, كما هو القاعدة في المتلفات.
وذلك الهدي لا بد أن يكون " هَدْيًا بَالِغَ الْكَعْبَةِ " أي: يذبح في الحرم.
" أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ " أي: كفارة ذلك الجزاء, طعام مساكين, أي: يجعل مقابل المثل من النعم, طعام يطعم المساكين.
قال كثير من العلماء: يقوم الجزاء, فيشتري بقيمته طعام, فيطعم كل مسكين مد بر أو نصف صاع من غيره.
" أَوْ عَدْلُ ذَلِكَ " الطعام " صِيَامًا " أي: يصوم عن إطعام كل مسكين يوما.
" لِيَذُوقَ " بإيجاب الجزاء المذكور عليه " وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ " بعد ذلك " فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ " .
وإنما نص الله على المتعمد لقتل الصيد, مع أن الجزاء يلزم المتعمد والمخظئ, كما هو القاعدة الشرعية - أن المتلف للنفوس والأموال المحترمة, فإنه يضمنها على أي حال كان, إذا كان إتلافه بغير حق.
لأن الله رتب عليه الجزاء والعقوبة والانتقام, وهذا للمتعمد.
وأما المخطئ, فليس عليه عقوبة, إنما عليه الجزاء.
هذا قول جمهور العلماء.
والصحيح, ما صرحت به الآية, أنه لا جزاء على غير المتعمد, كما لا إثم عليه.


092- أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ

" أحل لكم صيد البحر وطعامه متاعا لكم وللسيارة وحرم عليكم صيد البر ما دمتم حرما واتقوا الله الذي إليه تحشرون "

ولما كان الصيد يشمل الصيد البري والبحري, استثنى تعالى, الصيد البحري فقال: " أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ " أي أحل لكم - في حال إحرامكم - صيد البحر وهو: الحي من حيواناته, وطعامه, وهو: الميت منها, فدل ذلك على حل ميتة البحر.
" مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ " أي: الفائدة في إباحته لكم أنه لأجل انتفاعكم, وانتفاع رفقتكم, الذين يسيرون معكم.
" وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا " .
ويؤخذ من لفظ " الصيد " أنه لا بد أن يكون وحشيا لأن الإنسي ليس بصيد.
ومأكولا, فإن غير المأكول, لا يصاد, ولا يطلق عليه اسم الصيد.
" وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ " أي: اتقوه بفعل ما أمر به, وترك ما نهى عنه.
واستعينوا على تقواه بعلمكم, أنكم إليه تحشرون.
فيجازيكم, هل قمتم بتقواه فيثيبكم الثواب الجزيل, أم لم تقوموا, فيعاقبكم؟


093- جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلَائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي

" جعل الله الكعبة البيت الحرام قياما للناس والشهر الحرام والهدي والقلائد ذلك لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم "

يخبر تعالى, أنه جعل " الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ " .
يقوم, بالقيام بتعظيمه, دينهم ودنياهم, فبذلك يتم إسلامهم, وبه تحط أوزارهم, وتحصل لهم - بقصده - العطايا الجزيلة والإحسان الكثير.
وبسببه تنفق الأموال, وتقتحم - من أجله - الأهوال.
ويجتمع فيه, من كل فج عميق, جميع أجناس المسلمين, فيتعارفون, ويستعين.
بعضهم ببعض, ويتشاورون المصالح العامة, وتنعقد بينهم الروابط, في مصالحهم الدينية والدنيويه.
قال تعالى: " لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ " .
ومن أجل كون البيت قياما للناس قال من قال من العلماء: إن حج بيت الله, فرض كفاية في كل سنة.
فلو ترك الناس حجه, لأثم كل قادر, بل لو ترك الناس حجه, لزال ما به قوامهم, وقامت القيامة.
وقوله " وَالْهَدْيَ وَالْقَلَائِدَ " أي: وكذلك جعل الهدي والقلائد - التي هي أشرف أنواع الهدي - قياما للناس, ينتفعون بهما, ويثابون عليها.
" ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ " .
فمن علمه, أن جعل لكم هذا البيت الحرام, لما يعلمه من مصالحكم الدينية والدنيوية.


094- اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ

" اعلموا أن الله شديد العقاب وأن الله غفور رحيم "

" اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ " أي: ليكن هذان العلمان, موجودين في قلوبكم, على وجه الجزم واليقين, تعلمون أن الله شديد العقاب - العاجل والآجل - على من عصاه, وأنه غفور رحيم, لمن تاب إليه وأطاعه.
فيثمر لكم هذا العلم, الخوف من عقابه, والرجاء لمغفرته وثوابه.
وتعملون على ما يقتضيه الخوف والرجاء.


095- مَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ

" ما على الرسول إلا البلاغ والله يعلم ما تبدون وما تكتمون "

ثم قال تعالى: " مَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ " وقد بلغ كما أمر, وقام بوظيفته, وما سوى ذلك, فليس له من الأمر شيء.
" وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ " فيجازيكم بما يعلمه - تعالى - منكم.


096- قُلْ لَا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ

" قل لا يستوي الخبيث والطيب ولو أعجبك كثرة الخبيث فاتقوا الله يا أولي الألباب لعلكم تفلحون "

أي " قُلْ " للناس - محذرا عن الشر ومرغبا في الخير -: " لَا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ " من كل شيء.
فلا يستوي الإيمان والكفر, والطاعة والمعصية, ولا أهل الجنة وأهل النار, ولا الأعمال الخبيثة والأعمال الطيبة, ولا يستوي المال الحرام, بالمال الحلال.
" وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ " فإنه لا ينفع صاحبه شيئا, بل يضره.
في دينه ودنياه.
" فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ " .
فأمر أولي الألباب, أي: أهل العقول الوافية, والآراء الكاملة, فإن الله تعالى يوجه إليهم الخطاب.
وهم: الذين يؤبه لهم, ويرجى أن يكون فيهم خير.
ثم أخبر أن الفلاح, متوقف على التقوى, التي هي موافقة الله, في أمره ونهيه.
فمن اتقاه, أفلح كل الفلاح.
ومن ترك تقواه, حصل له الخسران, وفاتته الأرباح.


097- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ

" يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم وإن تسألوا عنها حين ينزل القرآن تبد لكم عفا الله عنها والله غفور حليم "

ينهى عباده المؤمنين, عن سؤال الأشياء, التي إذا بينت لهم, ساءتهم وأحزنتهم.
وذلك كسؤال بعض المسلمين لرسول الله صلى الله عليه وسلم, عن آبائهم, وعن حالهم في الجنة أو النار.
فهذا ربما أنه, لو بين للسائل, لم يكن له فيه خير, كسؤالهم للأمور غير الواقعة.
وكالسؤال, الذي يترتب عليه, تشديدات في الشرع, ربما أحرجت الأمة.
وكالسؤال عما لا يعني.
فهذه الأسئلة, وما أشبهها, هى المنهي عنها.
وأما السؤال الذي لا يترتب عليه شيء من ذلك, فهو مأمور به, كما قال تعالى: " فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ " .
" وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ " أي: وإذا وافق سؤالكم محله, فسألتم عنها, حين ينزل عليكم القرآن, فتسألون عن آية أشكلت, أو حكم خفي وجهه عليكم, في وقت يمكن فيه نزول الوحي من السماء, تبدلكم, أي: تبين لكم وتظهر, وإلا, فاسكتوا عما سكت الله عنه.
" عَفَا اللَّهُ عَنْهَا " أي: سكت معافيا لعباده منها.
فكل ما سكت الله عنه, فهو مما أباحه, وعفا عنه.
" وَاللَّهُ غَفُورٌ رَحِيمٌ " أي: لم يزل بالمغفرة موصوفا, وبالحلم والإحسان معروفا.
فتعرضوا لمغفرته وإحسانه, واطلبوه, من رحمته ورضوانه.


098- قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ

" قد سألها قوم من قبلكم ثم أصبحوا بها كافرين "

وهذه المسائل التي نهيت عنها " قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ " أي: جنسها وشبهها, سؤال تعنت لا استرشاد.
فلما بينت لهم وجاءتهم " أَصْبَحُوا بِهَا كَافِرِينَ " كما قال النبي صلى الله عليه وسلم في الحديث الصحيح: " ما نهيتكم عنه فاجتنبوه, وما أمرتكم به, فأتوا منه ما استطعتم, فإنما أهلك من كان قبلكم, كثرة مسائلهم, واختلافهم على أنبيائهم "


099- مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلَا سَائِبَةٍ وَلَا وَصِيلَةٍ وَلَا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لَا يَعْقِلُونَ

" ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام ولكن الذين كفروا يفترون على الله الكذب وأكثرهم لا يعقلون "

هذا ذم للمشركين, الذين شرعوا في الدين, ما لم يأذن به الله, وحرموا ما أحله الله.
فجعلوا بآرائهم الفاسدة, شيئا من مواشيهم محرما, على حسب اصطلاحاتهم, التي عارضت ما أنزل الله, فقال: " مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ " وهي: ناقة, يشقون أذنها, ثم يحرمون ركوبها, ويرونها محترمة.
" وَلَا سَائِبَةٍ " وهي: ناقة, أو بقرة, أو شاة, إذا بلغت سنا اصطلحوا عليه, سيبوها, فلا تركب, ولا يحمل عليها, ولا تؤكل, وبعضهم ينذر شيئا من ماله, يجعله سائبة.
" وَلَا حَامٍ " أي: جمل يحمى ظهره عن الركوب والحمل, إذا وصل إلى حالة معروفة بينهم.
فكل هذه, مما جعلها المشركون محرمة, بغير دليل ولا برهان.
وإنما ذلك, افتراء على الله, وصادرة من جهلهم, وعدم عقلهم, ولهذا قال: " وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لَا يَعْقِلُونَ " .
فلا نقل فيها ولا عقل, ومع هذا, فقد أعجبوا بآرائهم التي بنيت على الجهالة والظلم.


100- وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْلَمُونَ شَيْئًا وَلَا يَهْتَدُونَ

" وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول قالوا حسبنا ما وجدنا عليه آباءنا أولو كان آباؤهم لا يعلمون شيئا ولا يهتدون "

فإذا دعوا " إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ " أعرضوا, فلم يقبلوا, و " قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا " من الدين, ولو كان غير سديد, ولا دينا ينجي من عذاب الله.
ولو كان في آبائهم كفاية ومعرفة ودراية, لهان الأمر.
ولكن آباءهم لا يعقلون شيئا, أي, ليس عندهم من المعقول شيء, ولا من العلم والهدى, شيء.
فتبا لمن قلد من لا علم عنده صحيح, ولا عقل رجيح, وترك اتباع ما أنزل الله, واتباع رسله, الذي يملأ القلوب, علما, وإيمانا, وهدى, وإيقانا


101- يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ

" يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم إلى الله مرجعكم جميعا فينبئكم بما كنتم تعملون "

يقول تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ " أي: اجتهدوا في إصلاحها, وكمالها, وإلزامها سلوك الصراط المستقيم.
فإنكم - إذا صلحتم - لا يضركم من ضل عن الصراط المستقيم, ولم يهتد إلى الدين القويم, وإنما يضر نفسه.
ولا يدل هذا, أن الأمر بالمعروف, والنهي عن المنكر, لا يضر العبد تركهما وإهمالهما.
فإنه لا يتم هداه, إلا بالإتيان بما يجب عليه, من الأمر بالمعروف, والنهي عن المنكر.
نعم, إذا كان عاجزا عن إنكار المنكر, بيده, ولسانه, وأنكره بقلبه, فإنه لا يضرة ضلال غيره.
وقوله " إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا " أي: مآلكم, يوم القيامة, واجتماعكم بين يدي الله تعالى.
" فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ " من خير وشر.


102- يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي

" يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت حين الوصية اثنان ذوا عدل منكم أو آخران من غيركم إن أنتم ضربتم في الأرض فأصابتكم مصيبة الموت تحبسونهما من بعد الصلاة فيقسمان بالله إن ارتبتم لا نشتري به ثمنا ولو كان ذا قربى ولا نكتم شهادة الله إنا إذا لمن الآثمين "

يخبر تعالى خبرا متضمنا للأمر, بإشهاد اثنين على الوصية, إذا حضر الإنسان مقدمات الموت وعلائمه.
فينبغي له, أن يكتب وصيته, ويشهد عليها اثنين, ذوي عدل, ممن يعتبر, شهادتهما.
" أَوْ آخَرَانِ مِنْ غَيْرِكُمْ " أي: من غير أهل دينكم, من اليهود, أو النصارى, أو غيرهم, وذلك عند الحاجة والضرورة وعدم غيرها من المسلمين.
" إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الْأَرْضِ " أي: سافرتم فيها.
" فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ " أي: فأشهدوهما.
ولم يأمر يإشهادهما, إلا لأن قولهما في تلك الحال مقبول, ويؤكد عليهما, أن يحبسا " مِنْ بَعْدِ الصَّلَاةِ " التي يعظمونها.
" فَيُقْسِمَانِ بِاللَّهِ " أنهما صدقا, وما غيرا, ولا بدلا.
هذا " إِنِ ارْتَبْتُمْ " في شهادتهما, فإن صدقتموها, فلا حاجة إلى القسم بذلك.
ويقولان: " لَا نَشْتَرِي بِهِ " أي: بأيماننا " ثَمَنًا " بأن نكذب فيها, لأجل عرض من الدنيا.
" وَلَوْ كَانَ ذَا قُرْبَى " فلا نراعيه لأجل قربة منا " وَلَا نَكْتُمُ شَهَادَةَ اللَّهِ " بل نؤديها على ما سمعناها " إِنَّا إِذًا " أي: إن كتمناها " لَمِنَ الْآثِمِينَ " .


103- فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الْأَوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ

" فإن عثر على أنهما استحقا إثما فآخران يقومان مقامهما من الذين استحق عليهم الأوليان فيقسمان بالله لشهادتنا أحق من شهادتهما وما اعتدينا إنا إذا لمن الظالمين "

" فَإِنْ عُثِرَ عَلَى أَنَّهُمَا " أي: الشاهدين " اسْتَحَقَّا إِثْمًا " بأن وجد من القرآن, ما يدل على كذبهما, وأنهما خانا, فآخران يقومان مقامهما من.
الذين استحق عليهما الأوليان.
أي: فيقم رجلان من أولياء الميت, وليكونا من أقرب الأولياء إليه.
" فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا " أي: أنهما كذبا, وغيرا, وخانا.
" وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ " أي: إن ظلمنا واعتدينا, وشهدنا بغير الحق.
قال الله تعالى في بيان حكمة تلك الشهادة وتأكيدها, وردها على أولياء الميت, حين تظهر من الشاهدين الخيانة.


104- ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ

" ذلك أدنى أن يأتوا بالشهادة على وجهها أو يخافوا أن ترد أيمان بعد أيمانهم واتقوا الله واسمعوا والله لا يهدي القوم الفاسقين "

" ذَلِكَ أَدْنَى " أي: أقرب " أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا " حين تؤكد عليهما تلك التأكيدات.
" أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ " أي: أن لا تقبل أيمانهم, ثم ترد على أولياء الميت.
" وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ " أي: الذين وصفهم الفسق, فلا يريدون.
الهدى والقصد إلى الصراط المستقيم.
وحاصل هذا, أن الميت - إذا حضره الموت في سفر ونحوه, مما هو مظنة قلة الشهود المعتبرين أنه ينبغي أن يوصي شاهدين مسلمين عدلين.
فإن لم يجد إلا شاهدين كافرين, جاز أن يوصي إليها.
ولكن لأجل كفرهما, فإن الأولياء, إذا ارتابوا بهما فإنهم يحلفونهما بعد الصلاة, أنهما ما خانا, ولا كذبا, ولا غيرا, ولا بدلا, فيبرآن بذلك من حق يتوجه إليهما.
فإن لم يصدقوهما, ووجدوا قرينة تدل على كذب الشاهدين فإن شاء أولياء الميت, فليقم منهم اثنان, فيقسمان بالله: لشهادتهما أحق من شهادة الشاهدين, الأولين, وأنهما خانا وكذبا, فيستحقون منهما ما يدعون.
وهذه الآيات الكريمة, نزلت في قصة " تميم الداري " و " عدي بن بداء " المشهورة حين أوصى لهما العدوي, والله أعلم ويستدل بالآيات الكريمات, على عدة أحكام.
منها: أن الوصية مشروعة, وأنه ينبغي لمن حضره الموت, أن يوصي.
ومنها: أنها معتبرة, لو كان الإنسان وصل إلى مقدمات الموت وعلامته, ما دام عقله ثابتا.
ومنها: أن شهادة الوصية, لابد فيها من اثنين عدلين - ومنها: أن شهادة الكافرين في هذه الوصية ونحوها, مقبولة لوجود الضرورة.
وهذا مذهب الإمام أحمد.
وزعم كثير من أهل العلم: أن هذا الحكم منسوخ.
وهذه دعوى لا دليل عليها.
ومنها: أنه ربما استفيد من تلميح الحكم ومعناه, أن شهادة الكفار عند عدم غيرهم, حتى في غير هذه المسألة - مقبولة, كما ذهب إلى ذلك, شيخ الإسلام ابن تيمية.
ومنها: جواز سفر المسلم مع الكافر, إذا لم يكن محذور.
ومنها: جواز السفر للتجارة.
ومنها: أن الشاهدين - إذا ارتيب منهما, ولم تبد قرينة تدل على خيانتهما, وأراد الأولياء - أن يؤكدوا عليهما اليمين, يحبسونهما من بعد الصلاة, فيقسمان بصفة ما ذكر الله تعالى.
ومنها: أنه إذا لم تحصل تهمة ولا ريب لم يكن حاجة إلى حبسهما, وتأكيد اليمين عليهما.
ومنها: تعظيم أمر الشهادة, حيث أضافها تعالى, إلى نفسه, وأنه يحب الاعتناء بها, والقيام بها, بالقسط.
ومنها: أنه يجوز امتحان الشاهدين, عند الريبة منهما, وتفريقهما, لينظر في قيمة شهادتهما صدقا أو كذبا.
ومنها: أنه إذا وحدت القرائن الدالة على كذب الوصيين في هذه المسألة - قام اثنان من أولياء الميت, فأقسما بالله.
أن أيماننا أصدق من أيمانهما, ولقد خانا وكذبا.
ثم يدفع إليهما ما ادعياه, وتكون القرينة - مع أيمانهما - قائمة مقام البينة.
" يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لَا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ "
يخبر تعالى, عن يوم القيامة, وما فيه من الأهوال العظام, وأن الله يجمع به جميع الرسل فيسألهم.
" مَاذَا أُجِبْتُمْ " أي: ماذا أجابتكم به أممكم؟ " قَالُوا لَا عِلْمَ لَنَا " وإنما العلم لك - يا ربنا, فأنت أعلم منا.
" إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ " أي: تعلم الأمور الغائبة والحاضرة.


105- إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَإِذْ عَلَّمْتُكَ

" إذ قال الله يا عيسى ابن مريم اذكر نعمتي عليك وعلى والدتك إذ أيدتك بروح القدس تكلم الناس في المهد وكهلا وإذ علمتك الكتاب والحكمة والتوراة والإنجيل وإذ تخلق من الطين كهيئة الطير بإذني فتنفخ فيها فتكون طيرا بإذني وتبرئ الأكمه والأبرص بإذني وإذ تخرج الموتى بإذني وإذ كففت بني إسرائيل عنك إذ جئتهم بالبينات فقال الذين كفروا منهم إن هذا إلا سحر مبين "

" إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ " أي: اذكرها بقلبك ولسانك, وقم بواجبها شكرا لربك, حيث أنعم عليك نعما, ما أنعم بها على غيرك.
" إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ " أي: إذ قويتك بالروح والوحي, الذي طهرك وزكاك, وصار لك قوة على القيام بأمر الله والدعوة إلى سبيله.
وقيل: إن المراد " بروح القدس " جبريل عليه السلام, وأن الله أعانه به, وبملازمته له, وتثبيته, في المواطن المشقة.
" تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا " المراد بالتكليم هنا, غير التكليم المعهود الذي هو مجرد الكلام.
وإنما المراد بذلك التكليم الذي ينتفع به المتكلم والمخاطب, وهو الدعوة إلى الله.
ولعيسى عليه السلام من ذلك, ما لإخوانه, من أولي العزم, من المرسلين, من التكليم في حال الكهولة, بالرسالة والدعوة إلى الخير, والنهي عن الشر.
وامتاز عنهم, بأنه كلم الناس في المهد فقال: " إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا " الآية.
" وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ " فالكتاب, يشمل الكتب السابقة, وخصوصا التوراة, فإنه من أعلم أنبياء بني إسرائيل - بعد موسى - بها.
ويشمل الإنجيل الذي أنزله الله عليه.
والحكمة: معرفة أسرار الشرع, وفوائده, وحكمه وحسن الدعوة والتعليم, ومراعاة ما ينبغي, على الوجه الذي ينبغي.
" وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ " أي: طيرا مصورا, لا روح فيه.
" فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْرًا بِإِذْنِي وَتُبْرِئُ الْأَكْمَهَ " الذي: لا بصر له ولا عين.
" وَالْأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي " .
فهذه آيات بينات, ومعجزات باهرات, يعجز عنها الأطباء وغيرهم.
أيد الله بها عيسى, وقوى بها دعوته.
" وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ " لما جاءهم الحق مؤيدا بالبينات الموجبة للإيمان به.
" إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ " .
وهموا بعيسى أن يقتلوه, وسعوا في ذلك.
فكف الله أيديهم عنه, وحفظه منهم, وعصمه.
فهذه منن, امتن الله بها على عبده ورسوله, عيسى ابن مريم, ودعاه إلى شكرها, والقيام بها.
فقام بها عليه السلام, أتم القيام, وصبر كما صبر إخوانه, من أولي العزم.


106- وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ

" وإذ أوحيت إلى الحواريين أن آمنوا بي وبرسولي قالوا آمنا واشهد بأننا مسلمون "

أي: واذكر نعمتي عليك, إذ يسرت لك أتباعا وأعوانا.
فأوحيت إلى الحواريين أي: ألهمتهم, وأوزعت قلوبهم الإيمان بي وبرسولي, وأوحيت إليهم على لسانك, أي: أمرتهم بالوحي الذي جاءك من عند الله.
فأجابوا لذلك وانقادوا, وقالو: آمنا, واشهد بأننا مسلمون.
فجمعوا بين الإسلام الظاهر: والانقياد بالأعمال الصالحة والإيمان الباطن, المخرج لصاحبه من النفاق, ومن ضعف الإيمان.
والحواريون هم: الأنصار, كما قال عيسى بن مريم للحواريين: " مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ " .


107- إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ قَالَ اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ

" إذ قال الحواريون يا عيسى ابن مريم هل يستطيع ربك أن ينزل علينا مائدة من السماء قال اتقوا الله إن كنتم مؤمنين "

" إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ " أي: مائدة فيها طعام.
وهذا ليس منهم عن شك في قدرة الله, واستطاعته على ذلك.
وإنما ذلك, من باب العرض والأدب منهم.
ولما كان سؤال آيات الاقتراح منافيا للانقياد للحق, وكان هذا الكلام الصادر من الحواريين, ربما أوهم ذلك, وعظهم عيسى عليه السلام فقال: " اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ " فإن المؤمن, يحمله ما معه من الإيمان على ملازمة التقوى, وأن ينقاد لأمر الله, ولا يطلب من آيات الاقتراح التي لا يدري ما يكون بعدها.
فأخبر الحواريون, أنهم ليس مقصودهم هذا المعنى, وإنما لهم مقاصد صالحة.


108- قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ

" قالوا نريد أن نأكل منها وتطمئن قلوبنا ونعلم أن قد صدقتنا ونكون عليها من الشاهدين "

لأجل الحاجة إلى ذلك " قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا " وهذا دليل على.
أنهم محتاجون لها.
" وَتَطْمَئِنَّ قُلُوبُنَا " بالإيمان, حين نرى الآيات العيانية, حتى يكون الإيمان عين اليقين.
كما سأل الخليل, عليه الصلاة والسلام ربه, أن يريه كيف يحيي الموتى " قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي " .
فالعبد محتاج إلى زيادة العلم, واليقين, والإيمان كل وقت, ولهذا قال: " وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا " أي: نعلم صدق ما جئت به, أنه حق وصدق.
" وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ " فتكون مصلحة لمن بعدنا, نشهدها لك, فتقوم الحجة, ويحصل زيادة البرهان بذلك.


109- قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنْزِلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لِأَوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيرُ الرَّازِقِينَ

" قال عيسى ابن مريم اللهم ربنا أنزل علينا مائدة من السماء تكون لنا عيدا لأولنا وآخرنا وآية منك وارزقنا وأنت خير الرازقين "

فلما سمع عيسى عليه الصلاة والسلام ذلك, وعلم مقصودهم, أجابهم إلى طلبهم في ذلك.
فقال: " اللَّهُمَّ رَبَّنَا أَنْزِلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لِأَوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ " أي: يكون وقت نزولها, عيدا وموسما, يتذكر به هذه الآية العظيمة, فتحفظ ولا تنسى على مرور الأوقات, وتكرر السنين.
كما جعل الله تعالى أعياد المسلمين ومناسكهم, مذكرة لآياته, ومنبها على سنن المرسلين وطرقهم القويمة, وفضله وإحسانه عليهم.
" وَارْزُقْنَا وَأَنْتَ خَيرُ الرَّازِقِينَ " أي: اجعلها لنا رزقا.
فسأل عيسى عليه السلام نزولها أن تكون لهاتين المصلحتين, مصلحة الدين, بأن تكون آية باقية, ومصلحة الدنيا, وهي أن تكون رزقا.


110- قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ

" قال الله إني منزلها عليكم فمن يكفر بعد منكم فإني أعذبه عذابا لا أعذبه أحدا من العالمين "

" قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ " لأنه شاهد الآية الباهرة وكفر, عنادا وظلما, فاستحق العذاب الأليم, والعقاب الشديد.
واعلم أن الله تعالى وعد أنه سينزلها, وتوعدهم إن كفروا - بهذا الوعيد.
ولم يذكر أنه أنزلها.
فيحتمل أنه لم ينزلها, بسبب أنهم لم يختاروا ذلك.
ويدل على ذلك, أنه يذكر في الإنجيل الذي بأيدي النصارى, ولا له وجود.
ويحتمل أنها.
نزلت, كما وعد الله, وأنه لا يخلف الميعاد.
ويكون عدم ذكرها في الأناجيل التي بأيديهم, من الحظ الذي ذكروا به فنسوه.
أو أنه يذكر في الإنجيل أصلا, وإنما ذلك كان متوارثا بينهم, ينقله الخلف عن السلف, فاكتفى الله بذلك, عن ذكره في الإنجيل.
ويدل على هذا المعنى قوله " وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ " والله أعلم بحقيقة الحال.


111- وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ

" وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب "

" وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ " .
وهذا توبيخ للنصارى, الذين قالوا: إن الله ثالث ثلاثة فيقول الله هذا الكلام لعيسى.
فيتبرأ منه عيسى ويقول " سُبْحَانَكَ " عن هذا الكلام القبيح, وعما لا يليق بك.
" مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ " أي: ما ينبغي لي, ولا يليق أن أقول شيئا, ليس من أوصافي, ولا من حقوقي.
فإنه ليس أحد من المخلوقين, لا الملائكة المقربون, ولا الأنبياء المرسلين.
ولا غيرهم, له حق ولا استحقاق لمقام الإلهية.
وإنما الجميع عباد, مدبرون, وخلق مسخرون, وفقراء عاجزون.
" إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ " فأنت أعلم بما صدر مني.
" إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ " وهذا من كمال أدب المسيح عليه الصلاة والسلام, في خطابه لربه.
فلم يقل عليه السلام " لم أقل شيئا من ذلك " .
وإنما أخبر بكلام ينفي عن نفسه أن يقول كل مقالة تنافي منصبه الشريف,.
وأن هذا من الأمور المحالة.
ونزه ربه عن ذلك أتم تنزيه, ورد العلم إلى عالم الغيب والشهادة.


112- مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ

" ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد "

ثم صرح بذكر ما اتسم به بني إسرائيل فقال: " مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ " فأنا عبد متبع لأمرك, لا متجرئ على عظمتك.
" أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ " أي: ما أمرتهم إلا بعبادة الله وحده, وإخلاص الدين له, المتضمن للنهي, عن اتخاذي وأمي إلهين من دون الله, وبيان أني عبد مربوب, فكما أنه ربكم فهو ربي.
" وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ " أشهد على من قام بهذا الأمر, ممن لم يقم به.
" فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ " أي: المطلع على سرائرهم وضمائرهم.
" وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ " علما وسمعا وبصرا.
فعلمك قد أحاط بالمعلومات, وسمعك بالمسموعات, وبصرك بالمبصرات, فأنت الذي تجازي عبادك, بما تعلمه فيهم من خير وشر.


113- إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ

" إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم "

" إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ " وأنت أرحم بهم من أنفسهم, وأعلم بأحوالهم, فلولا أنهم عباد متمردون, لم تعذبهم.
" وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ " أي: فمغفرتك صادرة عن تمام عزة وقدرة, لا كمن يغفر ويعفو, عن عجز وعدم قدرة.
الحكيم حيث كان من مقتضى حكمتك, أن تغفر لمن أتى بأسباب المغفرة.


114- قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ

" قال الله هذا يوم ينفع الصادقين صدقهم لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك الفوز العظيم "

" قَالَ اللَّهُ " مبينا لحال عباده يوم القيامة, ومن الفائز منهم, ومن الهالك, من الشقي, ومن السعيد.
" هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ " والصادقون الذين استقامت أعمالهم وأقوالهم, ونياتهم, على الصراط المستقيم, والهدى القويم.
فيوم القيامة يجدون ثمرة ذلك الصدق, إذا أحلهم الله في مقعد صدق, عند مليك مقتدر.
ولهذا قال: " لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ " .
والكاذبون بضدهم, سيجدون ضرر كذبهم وافترائهم, وثمرة أعمالهم الفاسدة.


115- لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" لله ملك السماوات والأرض وما فيهن وهو على كل شيء قدير "

" لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ " لأنه الخالق لهما والمدبر لذلك بحكمه القدري, وحكمه الشرعي, وحكمه الجزائي, ولهذا قال: " وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فلا يعجزه شيء, بل جميع الأشياء منقادة لمشيئته, ومسخرة بأمره.
تم تفسير سورة المائدة, بفضل من الله وإحسان والحمد لله رب العالمين


001- الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ

" الحمد لله الذي خلق السماوات والأرض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون "

هذا إخبار عن حمده والثناء عليه, بصفات الكمال, ونعوت العظمة والجلال عموما, وعلى هذه المذكورات خصوصا.
فحمد نفسه على خلقه السماوات والأرض, الدالة على كمال قدرته, وسعة علمه ورحمته, وعموم حكمته, وانفراده بالخلق والتدبير, وعلى جعله الظلمات والنور.
وذلك شامل للحسي من ذلك, كالليل والنهار, والشمس والقمر.
والمعنوي, كظلمات الجهل, والشك, والشرك, والمعصية, والغفلة, ونور العلم والإيمان, واليقين, والطاعة.
وهذا كله, يدل دلالة قاطعة أنه تعالى, هو المستحق للعبادة, وإخلاص الدين له.
ومع هذا الدليل ووضوح البرهان " ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ " به سواه.
يسوونهم به في العبادة والتعظيم, مع أنهم لم يساووا الله في شيء من الكمال, وهم فقراء عاجزون ناقصون من كل وجه.


002- هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلًا وَأَجَلٌ مُسَمًّى عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ

" هو الذي خلقكم من طين ثم قضى أجلا وأجل مسمى عنده ثم أنتم تمترون "

" هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ " وذلك بخلق مادتكم وأبيكم آدم.
عليه السلام.
" ثُمَّ قَضَى أَجَلًا " أي: ضرب لمدة إقامتكم في هذه الدار, أجلا فتتمتعون به وتمتحنون, وتبتلون بما يرسل إليكم به رسله.
" لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا " ويعمركم ما يتذكر فيه من تذكر.
" وَأَجَلٌ مُسَمًّى عِنْدَهُ " وهي: الدار الآخرة, التي ينتقل العباد إليها من هذه الدار, فيجازيهم بأعمالهم من خطر وشر.
" ثُمَّ " مع هذا البيان التام وقطع الحجة " أَنْتُمْ تَمْتَرُونَ " أي: تشكون في وعد الله ووعيده, ووقوع الجزاء يوم القيامة.
وذكر الله الظلمات بالجمع, لكثرة موادها, وتنوع طرقها.
ووحد النور, لكون الصراط الموصلة إلى الله واحدة, لا تعدد فيها, وهي: الصراط المتضمنة للعلم بالحق, والعمل به كما قال تعالى " وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ " .


003- وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ

" وهو الله في السماوات وفي الأرض يعلم سركم وجهركم ويعلم ما تكسبون "

أي: وهو المألوه المعبود, في السماوات وفي الأرض, فأهل السماء والأرض, متعبدون لربهم, خاضعون لعظمته, مستكينون لعزه وجلاله, الملائكة المقربون, والأنبياء والمرسلون, والصديقون, والشهداء والصالحون.
وهو تعالى, يعلم سركم وجهركم ويعلم ما تكسبون, فاحذروا معاصيه وارغبوا في الأعمال, التي تقربكم منه, وتدنيكم من رحمته, واحذروا من كل عمل يبعدكم منه, ومن رحمته.


004- وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ

" وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين "

هذا إخبار منه تعالى, عن إعراض المشركين, وشدة تكذيبهم وعداوتهم, وأنهم لا تنفع فيهم الآيات, حتى تحل بهم المثلات فقال: " وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ " الدالة على الحق دلالة قاطعة, الداعية لهم إلى اتباعه وقبوله.
" إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ " لا يلقون لها بالا, ولا يصغون لها سمعا, قد انصرفت قلوبهم إلى غيرها, وولوها أدبارهم.


005- فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

" فقد كذبوا بالحق لما جاءهم فسوف يأتيهم أنباء ما كانوا به يستهزئون "

" فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ " والحق حقه, أن يتبع, ويشكر الله على تيسيره لهم, وإتيانهم به.
فقابلوه بضد ما يجب مقابلته به فاستحقوا العقاب الشديد.
" فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ " أي: فسوف يرون ما استهزأوا به, أنه الحق والصدق, ويبين الله للمكذبين كذبهم وافترائهم وكانوا يستهزئون بالبعث والجنة والنار.
فإذا كان يوم القيامة قيل للمكذبين " هَذِهِ النَّارُ الَّتِي كُنتُم بِهَا تُكَذِّبُونَ " .
وقال تعالى: " وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ لِيُبَيِّنَ لَهُمُالَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ "


006- أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الْأَنْهَارَ تَجْرِي

" ألم يروا كم أهلكنا من قبلهم من قرن مكناهم في الأرض ما لم نمكن لكم وأرسلنا السماء عليهم مدرارا وجعلنا الأنهار تجري من تحتهم فأهلكناهم بذنوبهم وأنشأنا من بعدهم قرنا آخرين "

ثم أمرهم أن يعتبروا بالأمم السابقة فقال: " أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ " أي: كم تتابع إهلاكنا للأمم المكذبين, وأمهلناهم قبل ذلك الإهلاك, بأن " مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ " من الأموال والبنين والرفاهية.
" وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الْأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ " تنبت لهم بذلك ما شاء الله, من زروع وثمار, يتمتعون بها, ويتناولون منها ما يشتهون.
فلم يشكروا الله على نعمه, بل أقبلوا على الشهوات, وألهتهم اللذات فجاءتهم رسلهم بالبينات, فلم يصدقوها, بل ردوها وكذبوها " فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ " أي: فأهلكهم الله بذنوبهم, وأنشأ من بعدهم قرنا آخرين.
فهذه سنة الله ودأبه, في الأمم السابقين واللاحقين.
فاعتبروا بمن قص الله عليكم نبأهم.


007- وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ

" ولو نزلنا عليك كتابا في قرطاس فلمسوه بأيديهم لقال الذين كفروا إن هذا إلا سحر مبين "

هذا إخبار من الله لرسوله عن شدة عناد الكافرين, وأنه ليس تكذيبهم لقصور فيما جئتهم به, ولا لجهل منهم بذلك, وإنما ذلك ظلم وبغي, لا حيلة لكم فيه.
فقال: " وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ " وتيقنوه " لَقَالَ الَّذِينَ كَفَرُوا " ظلما وعدوانا " إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ " .
فأي بينة أعظم من هذه البينة, وهذا قولهم الشنيع فيها, حيث كابروا المحسوس, الذي لا يمكن من له أدنى مسكة من عقل دفعه؟!!


008- وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الْأَمْرُ ثُمَّ لَا يُنْظَرُونَ

" وقالوا لولا أنزل عليه ملك ولو أنزلنا ملكا لقضي الأمر ثم لا ينظرون "

" وَقَالُوا " أيضا - تعنتا مبنيا على الجهل, وعدم العلم بالمعقول.
" لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ " أي: هلا أنزل مع محمد ملك, يعاونه ويساعده على ما هو عليه بزعمهم أنه بشر, وأن رسالة الله, لا تكون إلا على أيدي الملائكة.
قال الله - في بيان رحمته ولطفه بعباده, حيث أرسل إليهم بشرا منهم يكون الإيمان بما جاء به, عن علم وبصيرة, وغيب.
" وَلَوْ أَنْزَلْنَا مَلَكًا " برسالتنا, لكان الإيمان لا يصدر عن معرفة بالحق ولكان إيمانا بالشهادة, الذي لا ينفع شيئا وحده.
وهذا إن آمنوا, والغالب أنهم لا يؤمنون بهذه الحالة.
فلو لم يؤمنوا " لَقُضِيَ الْأَمْرُ " بتعجيل الهلاك عليهم, وعدم إنظارهم, لأن هذه سنة الله, فيمن طلب الآيات المقترحة, فلم يؤمن بها.
فإرسال الرسول البشري إليهم, بالآيات البينات, التي يعلم الله أنها أصلح للعباد, وأرفق بهم, مع إمهال الله للكافرين والمكذبين - خير لهم وأنفع.
فطلبهم لإنزال الملك, شر لهم, لو كانوا يعلمون.
ومع ذلك, فالملك لو أنزل عليهم, وأرسل, لم يطيقوا التلقي عنه, ولا احتملوا ذلك, ولا أطاقته قواهم الفانية.


009- وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ

" ولو جعلناه ملكا لجعلناه رجلا وللبسنا عليهم ما يلبسون "

" وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا " لأن الحكمة لا تقتضي سوى ذلك.
" وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ " أي: ولكان الأمر, مختلطا عليهم, وملبوسا.
وذلك بسبب ما لبسوه على أنفسهم, فإنهم بنوا أمرهم على هذه القاعدة التي فيها اللبس, وعدم بيان الحق.
فلما جاءهم الحق, بطرقه الصحيحة, وقواعده التي هي قواعده, لم يكن ذلك هداية لهم, إذا اهتدى بذلك غيرهم.
والذنب ذنبهم, حيث أغلقوا على أنفسهم باب الهدى, وفتحوا أبواب الضلال.


010- وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

" ولقد استهزئ برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزئون "

يقول تعالى - مسليا لرسوله, ومصبرا ومتهددا أعداءه, ومتوعدا.
" وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ " لما جاءوا أممهم بالبينات, كذبوهم واستهزأوا بهم, وبما جاءوا به.
فأهلكهم الله بذلك الكفر والتكذيب, ووفر لهم من العذاب أكمل نصيب.
" فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ " فاحذروا - أيها, المكذبون - أن تستمروا على تكذيبكم, فيصيبكم ما أصابهم.


011- قُلْ سِيرُوا فِي الْأَرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ

" قل سيروا في الأرض ثم انظروا كيف كان عاقبة المكذبين "

" قُلْ سِيرُوا فِي الْأَرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ " أي: فإن شككتم في ذلك, أو ارتبتم, فسيروا في الأرض, ثم انظروا, كيف كان عاقبة المكذبين, فلن تجدوا إلا قوما مهلكين, وأمما في المثلات تالفين.
قد أوحشت منهم المنازل, وعدم من تلك الربوع كل متمتع بالسرور نازل.
أبادهم الملك الجبار, وكان نبأهم عبرة لأولي الأبصار.
وهذا السير المأمور به, سير القلوب والأبدان, الذي يتولد منه - الاعتبار.
وأما مجرد النظر من غير اعتبار, فإن ذلك لا يفيد شيئا.


012- قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا

" قل لمن ما في السماوات والأرض قل لله كتب على نفسه الرحمة ليجمعنكم إلى يوم القيامة لا ريب فيه الذين خسروا أنفسهم فهم لا يؤمنون "

يقول تعالى لنبيه صلى الله عليه وسلم " قُلْ " لهؤلاء المشركين, مقررا لهم وملزما بالتوحيد: " لِمَنْ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ " أي: من الخلق لذلك, المالك له, المتصرف فيه؟ " قُلْ " لهم: " لِلَّهِ " وهم مقرون بذلك لا ينكرونه, أفلا, حين اعترفوا بانفراد الله, بالملك والتدبير أن يعترفوا له بالإخلاص والتوحيد؟!!.
وقوله " كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ " أي: العالم العلوي والسفلي, تحت ملكه وتدبيره, هو تعالى, قد بسط عليهم رحمته وإحسانه, وتغمدهم برحمته وامتنانه, وكتب على نفسه كتابا " أن رحمته تغلب غضبه " و " أن العطاء أحب إليه من المنع " و " أن الله قد فتح لجميع العباد أبواب الرحمة, إن لم يغلقوا عليهم أبوابها بذنوبهم, دعاهم إليها, إن لم تمنعهم من طلبها معاصيهم وعيوبهم " وقوله " لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ " وهذا قسم منه, وهو أصدق المخبرين.
وقد أقام على ذلك, من الحجج والبراهين.
ما يجعله حق اليقين.
ولكن أبى الظالمون إلا جحودا, وأنكروا قدرة الله على بعث الخلائق, فأوضعوا في معاصيه, وتجرأوا على الكفر به, فخسروا دنياهم وأخراهم.
ولهذا قال: " الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ " .


013- وَلَهُ مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ وَهُوَ السَّمِيعُ الْعَلِيمُ

" وله ما سكن في الليل والنهار وهو السميع العليم "

اعلم أن هذه السورة الكريمة, قد اشتملت على تقرير التوحيد, بكل دليل عقلي, ونقلي.
بل كادت أن تكون كلها, في شأن التوحيد, ومجادلة المشركين بالله, المكذبين لرسوله.
فهذه الآيات, ذكر الله فيها, ما يتبين به الهدى, وينقمع به الشرك.
فذكر أن " لَهُ " تعالى " مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ " .
وذلك هو المخلوقات كلها من آدميها, وجنبها وملائكتها وحيوانتها وجماداتها.
فالكل خلق مدبرون, وعبيد مسخرون لربهم العظيم, القاهر المالك.
فهل يصح في عقل ونقل, أن يعبد من هؤلاء المماليك, الذي لا نفع عنده ولا ضر؟ ويترك الإخلاص للخالق, المدبر المالك الضار النافع؟!!.
أم العقول السليمة, والفطر.
المستقيمة, تدعو إلى إخلاص العبادة, والحب, والخوف, والرجاء لله رب العالمين؟!!.
" السَّمِيعُ " لجميع الأصوات, على اختلاف اللغات, بتفنن الحاجات.
" الْعَلِيمُ " بما كان, وما يكون وما لم يكن, لو كان كيف كان يكون, المطلع على الظواهر والبواطن؟!!.


014- قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ يُطْعِمُ وَلَا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلَا تَكُونَنَّ مِنَ

" قل أغير الله أتخذ وليا فاطر السماوات والأرض وهو يطعم ولا يطعم قل إني أمرت أن أكون أول من أسلم ولا تكونن من المشركين "

" قُلْ " لهؤلاء المشركين بالله: " أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا " من هؤلاء المخلوقات العاجزة, يتولاني, وينصرني؟!!.
فلا, أتخذ من دونه تعالى وليا لأنه, فاطر السماوات والأرض, أي: خالقهما ومدبرهما.
" وَهُوَ يُطْعِمُ وَلَا يُطْعَمُ " أي: وهو الرازق لجميع الخلق, عن غير حاجة منه تعالى اليهم.
فكيف يليق أن أتخذ وليا غير الخالق الرزاق, الغني, الحميد؟!! " قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ " لله بالتوحيد, وانقاد له بالطاعة.
لأني أولى من غيري, بامتثال أوامر ربي.
" وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ " أي: ونهيت أيضا, عن أن أكون من المشركين, لا في اعتقادهم, ولا في مجالستهم: ولا في الاجتماع بهم, فهذا أفرض الفروض علي, وأوجب الواجبات.


015- قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ

" قل إني أخاف إن عصيت ربي عذاب يوم عظيم "

" قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ " فإن المعصية في الشرك, توجب الخلود في النار, وسخط الجبار.


016- مَنْ يُصْرَفْ عَنْهُ يَوْمَئِذٍ فَقَدْ رَحِمَهُ وَذَلِكَ الْفَوْزُ الْمُبِينُ

" من يصرف عنه يومئذ فقد رحمه وذلك الفوز المبين "

وذلك اليوم, هو اليوم الذي يخاف عذابه, ويحذر عقابه.
لأنه من صرف عنه العذاب يومئذ, فهو المرحوم, ومن نجا فيه, فهو الفائز حقا.
كما أن من لم ينج منه, فهو الهالك الشقي.
ومن أدلة توحيده, أنه تعالى, المنفرد بكشف الضراء, وجلب الخير والسراء.


017- وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يمسسك بخير فهو على كل شيء قدير "

ولهذا قال: " وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ " من فقر, أو مرض, أو عسر, أو غم, أو هم أو نحوه.
" فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فإذا كان وحده النافع الضار, فهو الذي يستحق أن يفرد بالعبودية والإلهية.


018- وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ

" وهو القاهر فوق عباده وهو الحكيم الخبير "

" وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ " فلا يتصرف منهم متصرف, ولا يتحرك متحرك, ولا يسكن ساكن, إلا بمشيئته.
وليس للملوك وغيرهم, الخروج عن ملكه وسلطانه, بل هم مدبرون مقهورون.
فإذا كان هو القاهر, وغير مقهورا, كان هو المستحق للعبادة.
" وَهُوَ الْحَكِيمُ " فيما أمر به ونهى, وأثاب, وعاقب, وفيما خلق وقدر.
" الْخَبِيرُ " المطلع على السرائر والضمائر وخفايا الأمور, وهذا كله من أدلة التوحيد.


019- قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ

" قل أي شيء أكبر شهادة قل الله شهيد بيني وبينكم وأوحي إلي هذا القرآن لأنذركم به ومن بلغ أئنكم لتشهدون أن مع الله آلهة أخرى قل لا أشهد قل إنما هو إله واحد وإنني بريء مما تشركون "

" قُلْ " لهم - لما بينا لهم الهدى, وأوضحنا لهم المسالك-: " أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً " على هذا الأصل العظيم.
" قُلِ اللَّهُ " أكبر شهادة, فهو " شَهِيدٌ بَيْنِي وَبَيْنَكُمْ " فلا أعظم منه شهادة, ولا أكبر, وهو يشهد لي بإقراره وفعله, فيقرني على ما قلت لكم.
كما قال تعالى " وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ " .
فالله حكيم قدير, فلا يليق بحكمته وقدرته, أن يقر كاذبا عليه, زاعما أن الله أرسله ولم يرسله, وأن الله أمره بدعوة الخلق, ولم يأمره, وأن الله أباح له دماء من خالفه, وأموالهم ونساءهم, وهو مع ذلك يصدقه بإقراره وبفعله فيؤيده على ما قال بالمعجزات الباهرة, والآيات الظاهرة, وينصره, ويخذل من خالفه وعاداه, فأي شهادة أكبر من هذه الشهادة؟!! وقوله " وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ " أي وأوحى الله إلي هذا القرآن, لمنفعتكم ومصلحتكم, لأنذركم به من العقاب الأليم.
والنذارة, إنما تكون بذكر ما ينذرهم به, من الترغيب, والترهيب, وببيان الأعمال, والأقوال الظاهرة والباطنة, التي من قام بها, فقد قبل النذارة.
فهذا القرآن, فيه النذارة لكم, أيها المخاطبون, وكل من بلغه القرآن إلى يوم القيامة, فإن فيه بيان كل ما يحتاج إليه من المطالب الإلهية.
لما بين تعالى شهادته, التي هي أكبر الشهادات على توحيده, قال: قل لهؤلاء المعارضين لخبر الله, والمكذبين لرسله " أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لَا أَشْهَدُ " .
أي: إن شهدوا, فلا, تشهد معهم.
فوازن بين شهادة أصدق القائلين, ورب العالمين وشهادة أزكى الخلق المؤيدة بالبراهين القاطعة والحجج الساطعة, على توحيد الله, وحده لا شريك له, وشهادة أهل الشرك, الذين مرجت عقولهم وأديانهم, وفسدت آراؤهم وأخلاقهم, وأضحكوا على أنفسهم العقلاء.
بل خالفت شهادتهم فطرهم, وتناقضت أقوالهم على إثبات أن مع الله آلهة أخرى.
مع أنه لا يقوم على ما خالفوه أدنى شبهة, فضلا عن الحجج.
واختر لنفسك أي الشهادتين, إن كنت تعقل.
ونحن نختار لأنفسنا, ما اختاره الله لنبيه, الذي أمرنا الله بالاقتداء به فقال: " قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ " أي: منفرد, لا يستحق العبودية والإلهية سواه, كما أنه المنفرد بالخلق والتدبير.
" وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ " به, من الأوثان, والأنداد, وكل ما أشرك به الله.
فهذا حقيقة التوحيد إثبات الإلهية لله ونفيها عما عداه.


020- الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ

" الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم الذين خسروا أنفسهم فهم لا يؤمنون "

لما بين شهادته وشهادة رسوله على التوحيد وشهادة المشركين الذين لا علم لديهم على ضده, ذكر أن أهل الكتاب من اليهود والنصارى.
" يَعْرِفُونَهُ " أي: يعرفون صحة التوحيد " كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ " .
أي: لا شك عندهم فيه, بوجه, كما أنهم لا يشتبهون بأولادهم, خصوصا البنين الملازمين في الغالب لآبائهم.
ويحتمل أن الضمير, عائد إلى الرسول محمد صلى الله عليه وسلم, وأن أهل الكتاب لا يشتبهون بصحة رسالته, ولا يمترون بها, لما عندهم من البشارات به, ونعوته التي تنطبق عليه, ولا تصلح لغيرة.
والمعنيان متلازمان.
قوله " الَّذِينَ خَسِرُوا أَنْفُسَهُمْ " أي: فوتوها ما خلقت له, من الإيمان والتوحيد, وحرموها الفضل من الملك المجيد " فَهُمْ لَا يُؤْمِنُونَ " .
فإذا لم يوجد الإيمان منهم, فلا تسأل عن الخسار والشر, الذي يحصل لهم.


021- وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ

" ومن أظلم ممن افترى على الله كذبا أو كذب بآياته إنه لا يفلح الظالمون "

أي: لا أعظم ظلما وعنادا, ممن كان فيه أحد الوصفين, فكيف لو اجتمعا, افتراء الكذب على الله, أو التكذيب بآياته, التي جاءت بها المرسلون, فإن هذا, أظلم الناس, والظالم لا يفلح أبدا.
ويدخل في هذا, كل من كذب على الله, بادعاء الشريك له والمعين وزعم أنه ينبغي أن يعبد غيره أو اتخذ له صاحبة أو ولدا, وكل من رد الحق الذي جاءت به الرسل أو من قام مقامهم.


022- وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ

" ويوم نحشرهم جميعا ثم نقول للذين أشركوا أين شركاؤكم الذين كنتم تزعمون "

يخبر تعالى عن مآل أهل الشرك يوم القيامة وأنهم يسألون ويوبخون فيقال لهم " أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ " أي إن الله ليس له شريك, وإنما ذلك على وجه الزعم منهم والافتراء


023- ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ

" ثم لم تكن فتنتهم إلا أن قالوا والله ربنا ما كنا مشركين "

" ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ " أي لم يكن جوابهم حين يفتنون ويختبرون بذلك السؤال إلا إنكارهم لشركهم وحلفهم أنهم ما كانوا مشركين


024- انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ

" انظر كيف كذبوا على أنفسهم وضل عنهم ما كانوا يفترون "

" أَنْظُرْ " متعجبا منهم ومن أحوالهم.
" كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ " أي كذبوا كذبا عاد بالخسار على أنفسهم وضرهم- والله- غاية الضرر " وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ " من الشركاء الذين زعموهم مع الله, تعالى الله عن ذلك علوا كبيرا.


025- وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا حَتَّى إِذَا جَاءُوكَ

" ومنهم من يستمع إليك وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإن يروا كل آية لا يؤمنوا بها حتى إذا جاءوك يجادلونك يقول الذين كفروا إن هذا إلا أساطير الأولين "

أي: ومن هؤلاء المشركين, قوم يحملهم بعض الأوقات, بعض الدواعي إلى الاستماع.
ولكنه استماع خال من قصد الحق واتباعه, ولهذا لا ينتفعون بذلك الاستماع, لعدم إرادتهم للخير.
" وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً " أي: أغطية وأغشية, لئلا, يفقهوا كلام الله, فصان كلامه عن أمثال هؤلاء.
" وَفِي آذَانِهِمْ " جعلنا " وَقْرًا " أي: صمما, فلا يستمعون ما ينفعهم.
" وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا " , وهذا غاية الظلم والعناد, أن الآيات البينات الدالة على الحق, لا ينقادون لها, ولا يصدقون بها, بل يجادلون بالباطل, ليدحضوا به الحق.
ولهذا قال: " حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ " أي: مأخوذ من صحف الأولين المسطورة, التي ليست عن الله, ولا عن رسله.
وهذا من كفرهم, وإلا فكيف يكون هذا الكتاب الحاوي لأنباء.
السابقين واللاحقين, والحقائق التي جاءت بها الأنبياء والمرسلون, والحق, والقسط, والعدل التام, من كل وجه, أساطير الأولين.


026- وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ

" وهم ينهون عنه وينأون عنه وإن يهلكون إلا أنفسهم وما يشعرون "

وهم: أي المشركون بالله, المكذبون لرسوله, يجمعون بين الضلال والإضلال.
ينهون الناس عن اتباع الحق, ويحذرونهم منه, ويبعدون بأنفسهم عنه.
ولن يضروا الله ولا عباده المؤمنين, بفعلهم هذا, شيئا.
" وَإِنْ يُهْلِكُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ " بذلك.


027- وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلَا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ

" ولو ترى إذ وقفوا على النار فقالوا يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين "

يقول تعالى - مخبرا عن حال المشركين يوم القيامة - وإحضارهم النار.
" وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ " ليوبخوا ويقرعوا, لرأيت أمرا هائلا, وحالا مفظعة.
ولرأيتهم كيف أقروا على أنفسهم بالكفر والفسوق, وتمنوا أن لو يردون إلى الدنيا.
" فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلَا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ "


028- بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ

" بل بدا لهم ما كانوا يخفون من قبل ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون "

" بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ " .
فإنهم كانوا يخفون في أنفسهم, أنهم كانوا كاذبين ويبدو في قلوبهم, في كثير من الأوقات.
ولكن الأغراض الفاسدة, صدتهم عن ذلك, وصدفت قلوبهم عن الخير, وهم كذبة في هذه الأمنية وإنما قصدهم, أن يدفعوا بها عن أنفسهم العذاب.
" وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ " .


029- وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ

" وقالوا إن هي إلا حياتنا الدنيا وما نحن بمبعوثين "

" وَقَالُوا " منكرين للبعث " إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا " أي: ما حقيقة الحال والأمر وما المقصود من إيجادنا, إلا الحياة الدنيا وحدها.
" وَمَا نَحْنُ بِمَبْعُوثِينَ " .


030- وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ

" ولو ترى إذ وقفوا على ربهم قال أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون "

أي: " وَلَوْ تَرَى " الكافرين " إِذْ وُقِفُوا عَلَى رَبِّهِمْ " لرأيت أمرا عظيما, وهولا جسيما.
" قَالَ " لهم موبخا ومقرعا " أَلَيْسَ هَذَا " الذي ترون من العذاب " بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا " فأقروا, واعترفوا, حيث لا ينفعهم ذلك.
" قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ " .


031- قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ

" قد خسر الذين كذبوا بلقاء الله حتى إذا جاءتهم الساعة بغتة قالوا يا حسرتنا على ما فرطنا فيها وهم يحملون أوزارهم على ظهورهم ألا ساء ما يزرون "

أي: قد خاب وخسر, وحرم الخير كله, من كذب بلقاء الله, فأوجب له هذا التكذيب, الاجتراء على المحرمات, واقتراف الموبقات.
" حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ " وهم على أقبح حال وأسوأه, فأظهروا غاية الندم.
" قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا " ولكن هذا تحسر ذهب وقته.
" وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلَا سَاءَ مَا يَزِرُونَ " .
فإن وزرهم وزر, يثقلهم, ولا يقدرون على التخلص منه, ولهذا خلدوا في النار, واستحقوا التأبيد في غضب الجبار.


032- وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلَا تَعْقِلُونَ

" وما الحياة الدنيا إلا لعب ولهو وللدار الآخرة خير للذين يتقون أفلا تعقلون "

أما حقيقة الدنيا: فإنها لعب ولهو لعب في الأبدان ولهو في القلوب فالقلوب لها والهة والنفوس لها عاشقة والهموم فيها متعلقة والاشتغال بها كلعب الصبيان.
وأما الآخرة, فإنها " خَيْرٌ لِلَّذِينَ يَتَّقُونَ " في ذاتها وصفاتها, وبقائها ودوامها.
وفيها ما تشتهيه الأنفس, وتلذ الأعين, من نعيم القلوب والأرواح, وكثرة السرور والأفراح.
ولكنها ليست لكل أحد, وإنما هي للمتقين, الذين يفعلون أوامر الله, ويتركون نواهيه وزواجره.
" أَفَلَا تَعْقِلُونَ " أي: أفلا يكون لكم عقول, بها تدركون, أي الدارين أحق بالإيثار.


033- قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ

" قد نعلم إنه ليحزنك الذي يقولون فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون "

أي: قد نعلم أن الذي يقول المكذبون فيك, يحزنك ويسوءك.
ولم نأمرك بما أمرناك به من الصبر, إلا لتحصل لك المنازل العالية والأحوال الغالية.
فلا تظن أن قولهم, صادر عن اشتباه في أمرك, وشك فيك.
" فَإِنَّهُمْ لَا يُكَذِّبُونَكَ " لأنهم يعرفون صدقك, ومدخلك ومخرجك, وجميع أحوالك, حتى إنهم كانوا يسمونه - قبل بعثته - الأمين.
" وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ " أي: فإن تكذيبهم لآيات الله, التي جعلها الله على يديك.


034- وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلَا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ

" ولقد كذبت رسل من قبلك فصبروا على ما كذبوا وأوذوا حتى أتاهم نصرنا ولا مبدل لكلمات الله ولقد جاءك من نبإ المرسلين "

" وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا " .
فاصبر كما صبروا, تظفر كما ظفروا.
" وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ " ما به يثبت فؤادك, ويطمئن به قلبك.


035- وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الْأَرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى

" وإن كان كبر عليك إعراضهم فإن استطعت أن تبتغي نفقا في الأرض أو سلما في السماء فتأتيهم بآية ولو شاء الله لجمعهم على الهدى فلا تكونن من الجاهلين "

" وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ " أي: شق عليك, من حرصك عليهم, ومحبتك لإيمانهم, فابذل وسعك في ذلك, فليس في مقدورك, أن تهدي من لم يرد الله هدايته.
" فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الْأَرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ " .
أي: فافعل ذلك, فإنه لا يفيدهم شيئا.
وهذا قطع لطمعه في هداية أشباه هؤلاء المعاندين.
" وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى " ولكن حكمته تعالى, اقتضت أنهم يبقون على الضلال.
" فَلَا تَكُونَنَّ مِنَ الْجَاهِلِينَ " الذين لا يعرفون حقائق الأمور, ولا ينزلونها على منازلها.


036- إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ

" إنما يستجيب الذين يسمعون والموتى يبعثهم الله ثم إليه يرجعون "

يقول تعالى لنبيه صلى الله عليه وسلم: " إِنَّمَا يَسْتَجِيبُ " لدعوتك, ويلبي رسالتك, وينقاد لأمرك ونهيك " الَّذِينَ يَسْمَعُونَ " بقلوبهم, ما ينفعهم وهم أولو الألباب والأسماع.
والمراد بالسماع هنا: سماع القلب والاستجابة, وإلا فمجرد سماع الأذن, يشترك فيه البر والفاجر.
فكل المكلفين قد قامت عليهم حجة الله تعالى, باستماع آياته, فلم يبق لهم عذر, في عدم القبول.
" وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ " يحتمل أن المعنى, مقابل للمعنى المذكور.
أي: إنما يستجيب لك, أحياء القلوب وأما أموات القلوب, الذين لا يشعرون بسعادتهم, ولا يحسون بما ينجيهم, فإنهم لا يستجيبون ذلك, ولا ينقادون, وموعدهم يوم القيامة, يبعثهم الله, ثم إليه يرجعون.
ويحتمل أن المراد بالآية, على ظاهرها, وأن الله تعالى يقرر المعاد, وأنه سيبعث الأموات يوم القيامة ثم ينبئهم بما كانوا يعملون.
ويكون هذا, متضمنا للترغيب في الاستجابة, لله ورسوله, والترهيب من عدم ذلك.


037- وَقَالُوا لَوْلَا نُزِّلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ

" وقالوا لولا نزل عليه آية من ربه قل إن الله قادر على أن ينزل آية ولكن أكثرهم لا يعلمون "

" وَقَالُوا " أي: المكذبون بالرسول, تعنتا وعنادا: " لَوْلَا نُزِّلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ " .
يعنون بذلك, آيات الاقتراح, التي يقترحونها.
بعقولهم الفاسدة وآرائهم الكاسدة.
كقولهم " وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الْأَنْهَارَ خِلَالَهَا تَفْجِيرًا أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلَائِكَةِ قَبِيلًا " الآيات.
" قُلْ " مجيبا لقولهم: " إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً " فليس في قدرته قصور عن ذلك.
كيف, وجميع الأشياء منقادة لعزته, مذعنة لسلطانه؟! " وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ " فهم - لجهلهم وعدم علمهم - يطلبون ما هو شر لهم من الآيات, التي لو جاءتهم, فلم يؤمنوا بها - لعوجلوا بالعقاب, كما هي سنة الله, التي لا تبديل لها.
ومع هذا, فإن كان قصدهم, الآيات التي تبين لهم الحق, وتوضح السبيل.
فقد أتى محمد صلى الله عليه وسلم, بكل آية قاطعة, وحجة ساطعة, دالة على ما جاء به من الحق, بحيث يتمكن العبد في كل مسألة من مسائل الدين, أن يجد فيما جاء به, عدة أدلة عقلية ونقلية, بحيث لا تبق في القلوب, أدنى شك وارتياب.
فتبارك الذي أرسل رسوله بالهدى ودين الحق, وأيده بالآيات البينات ليهك من هلك عن بينة, ويحيا من حي عن بينة, وإن الله لسميع عليم.


038- وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلَا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ

" وما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم ما فرطنا في الكتاب من شيء ثم إلى ربهم يحشرون "

أي: جميع الحيوانات, الأرضية والهوائية, من البهائم والوحوش, والطيور, كلها " أُمَمٌ أَمْثَالُكُمْ " خلقناها كما خلقناكم, ورزقناها كما رزقناكم, ونفذت فيها مشيئتنا وقدرتنا, كما كانت نافذة فيكم.
" مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ " أي: ما أهملنا ولا أغفلنا, في اللوح المحفوظ, شيئا من الأشياء.
بل جميع الأشياء, صغيرها, وكبيرها, مثبتة في اللوح المحفوظ, على ما هي عليه.
فتقع جميع الحوادث, طبق ما جرى به القلم.
وفي هذه الآية, دليل على أن الكتاب الأول, قد حوى جميع الكائنات.
وهذا أحد مراتب القضاء والقدر, فإنها أربع مراتب.
علم الله الشامل, لجميع الأشياء, وكتابه المحيط بجميع الموجودات, ومشيئته وقدرته العامة النافذة في كل شيء, وخلقه لجميع المخلوقات, حتى أفعال العباد.
ويحتمل أن المراد بالكتاب, هذا القرآن, أن المعنى كالمعنى في قوله تعالى " وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ " .
وقوله " ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ " أي: جميع الأمم تجمع وتحشر إلى الله في موقف القيامة, في ذلك الموقف العظيم الهائل.
فيجازيهم بعدله وإحسانه ويمضي عليهم حكمه الذي يحمده عليه الأولون والآخرون, أهل الماء وأهل الأرض.


039- وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ

" والذين كذبوا بآياتنا صم وبكم في الظلمات من يشأ الله يضلله ومن يشأ يجعله على صراط مستقيم "

هذا بيان لحال المكذبين بآيات الله, المكذبين لرسله, أنهم قد سدرا على أنفسهم باب الهدى, وفتحوا باب الردى.
وأنهم " صُمٌّ " عن سماع الحق " وَبُكْمٌ " عن النطق به, فلا ينطقون إلا بالباطل.
" فِي الظُّلُمَاتِ " أي: منغمسون في ظلمات الجهل, والكفر, والظلم, والعناد, والمعاصي.
وهذا من إضلال الله إياهم, فإنه " مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ " لأنه المنفرد بالهداية والإضلال, بحسب ما اقتضاه فضله وحكمته.


040- قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ

" قل أرأيتكم إن أتاكم عذاب الله أو أتتكم الساعة أغير الله تدعون إن كنتم صادقين "

يقول تعالى لرسوله: " قُلْ " للمشركين بالله, العادلين به غيره: " أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ " .
أي إذا حصلت هذه المشقات, وهذه الكروب, التي يضطر إلى دفعها, هل تدعون آلهتكم وأصنامكم, أم تدعون ربكم الملك الحق المبين.


041- بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ

" بل إياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون "

" بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ " فإذا كانت هذه حالكم مع أندادكم عند الشدائد, تنسونهم, لعلمكم أنهم لا يملكون لكم ضرا ولا نفعا, ولا موتا, ولا حياة, ولا نشورا.
وتخلصون لله الدعاء, لعلمكم أنه هو الضار النافع, المجيب لدعوة المضطر.
فما بالكم, في الرخاء, تشركون به, وتجعلون له شركاء؟.
هل دلكم على ذلك, عقل أو نقل, أم عندكم من سلطان بهذا.
أم تفترون عل الله الكذب؟


042- وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ

" ولقد أرسلنا إلى أمم من قبلك فأخذناهم بالبأساء والضراء لعلهم يتضرعون "

يقول تعالى: " وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ " من الأمم السالفين, والقرون المتقدمين, فكذبوا رسلنا, وجحدوا بآياتنا.
" فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ " أي: بالفقر والمرض والآفات, والمصائب, رحمة منا بهم.
" لَعَلَّهُمْ يَتَضَرَّعُونَ " إلينا, ويلجأون عند الشدة إلينا.


043- فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ

" فلولا إذ جاءهم بأسنا تضرعوا ولكن قست قلوبهم وزين لهم الشيطان ما كانوا يعملون "

" فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ " .
أي: استحجرت فلا تلين للحق.
" وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ " فظنوا أن ما هم عليه, دين الحق فتمتعوا في باطلهم برهة من الزمان, ولعب بعقولهم الشيطان.


044- فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ

" فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون "

" فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ " من الدنيا ولذاتها وغفلاتها.
" حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ " .
أي: آيسون من كل خير, وهذا أشد ما يكون من العذاب, أن يؤخذوا على غرة, وغفلة وطمأنينة, ليكون أشد لعقوبتهم, وأعظم لمصيبتهم.


045- فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ

" فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين "

" فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا " أي اصطلموا بالعذاب, وتقطعت بهم الأسباب.
" وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ " على ما قضاه وقدره, من هلاك المكذبين.
فإن بذلك, نتبين آياته, وإكرامه لأوليائه, وإهانته لأعدائه, وصدق ما جاءت به المرسلون.


046- قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْفَ نُصَرِّفُ الْآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ

" قل أرأيتم إن أخذ الله سمعكم وأبصاركم وختم على قلوبكم من إله غير الله يأتيكم به انظر كيف نصرف الآيات ثم هم يصدفون "

يخبر تعالى, أنه كما هو المتفرد بخلق الأشياء وتدبيرها, فإنه المنفرد بالوحدانية والإلهية فقال: " قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ " فبقيتم بلا سمع ولا بصر ولا عقل " مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ " .
فإذا لم يكن غير الله, يأتي بذلك, فلم عبدتم معه من لا قدرة له على شيء إلا إذا شاءه الله.
وهذا من أدلة التوحيد وبطلان الشرك, ولهذا قال: " انْظُرْ كَيْفَ نُصَرِّفُ الْآيَاتِ " .
أي: ننوعها, ونأتي بها في كل فن, ولتنير الحق, وتستبين سبيل المجرمين.
" ثُمَّ هُمْ " مع هذا البيان التام " يَصْدِفُونَ " عن آيات الله, ويعرضون عنها.


047- قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلَّا الْقَوْمُ الظَّالِمُونَ

" قل أرأيتكم إن أتاكم عذاب الله بغتة أو جهرة هل يهلك إلا القوم الظالمون "

" قُلْ أَرَأَيْتَكُمْ " أي: أخبروني " إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً " أي: مفاجأة أو قد تقدم أمامه مقدمات, تعلمون بها وقوعه.
" هَلْ يُهْلَكُ إِلَّا الْقَوْمُ الظَّالِمُونَ " الذين صاروا سببا لوقوع العذاب بهم, بظلمهم وعنادهم.
فاحذروا أن تقيموا على الظلم, فإنه الهلاك الأبدي, والشقاء السرمدي


048- وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ

" وما نرسل المرسلين إلا مبشرين ومنذرين فمن آمن وأصلح فلا خوف عليهم ولا هم يحزنون "

يذكر تعالى, زبدة ما أرسل به المرسلين, أنه البشارة والنذارة, وذلك مستلزم لبيان المبشر والمبشر به والأعمال التي إذا عملها العبد, حصلت له البشارة.
والمنذر والمنذر به, والأعمال التي من عملها, حقت عليه النذارة.
ولكن الناس انقسموا - بحسب إجابتهم لدعوتهم وعدمها - إلى قسمين.
" فَمَنْ آمَنَ وَأَصْلَحَ " أي: آمن بالله وملائكته, وكتبه, ورسله واليوم الآخر, وأصلح إيمانه وأعماله ونيته " فَلَا خَوْفٌ عَلَيْهِمْ " فيما يستقبل " وَلَا هُمْ يَحْزَنُونَ " على ما مضى.


049- وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ

" والذين كذبوا بآياتنا يمسهم العذاب بما كانوا يفسقون "

" وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ " أي: ينالهم, ويذوقونه " بِمَا كَانُوا يَفْسُقُونَ " .


050- قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ

" قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن أتبع إلا ما يوحى إلي قل هل يستوي الأعمى والبصير أفلا تتفكرون "

يقول تعالى لنبيه صلى الله عليه وسلم أن يخاطب المقترحين عليه الآيات أو القائلين له: إنما تدعونا لنتخذك إلها مع الله.
" وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ " أي: مفاتيح رزقه ورحمته.
" وَلَا أَعْلَمُ الْغَيْبَ " وإنما ذلك كله عند الله.
فهو الذي " مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ " وهو - وحده - عالم الغيب والشهادة.
" فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ " .
" وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ " فأكون نافذ التصرف قويا, فلست أدعي فوق منزلتي, التي أنزلني الله بها.
" إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ " أي: هذا غايتي ومنتهى أمري وأعلاه, لا أتبع إلا ما يوحى إلي, فأعمل به في نفسي, وأدعو الخلق كلهم إلى ذلك.
فإذا عرفت منزلتي, فلأي شيء يبحث الباحث معي, أو يطلب مني أمرا لست أدعيه.
وهل يلزم الإنسان, بغير ما هو بصدده؟.
ولأي شيء - إذا دعوتكم, بما يوحى إلي - تلزمونني أني أدعي لنفسي غير مرتبتي.
وهل هذا, إلا ظلم منكم, وعناد, وتمرد؟ قل - لهم في بيان الفرق, بين من قبل دعوتي, وانقاد لما أوحي إلي وبين من لم يكن كذلك " قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلَا تَتَفَكَّرُونَ " فتنزلون الأشياء منازلها, وتختارون ما هو أولى بالاختيار والإيثار؟


051- وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ

" وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع لعلهم يتقون "

هذا القرآن, نذارة للخلق كلهم, ولكن إنما ينتفع به " الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ " .
فهم متيقنون للانتقال, من هذه الدار, إلى دار القرار, فلذلك يستصحبون ما ينفعهم ويدعون ما يضرهم.
" لَيْسَ لَهُمْ مِنْ دُونِهِ " أي: من دون الله " وَلِيٌّ وَلَا شَفِيعٌ " أي: لا من يتولى أمرهم فيحصل لهم المطلوب, ويدفع عنهم المحذور, ولا من يشفع لهم, لأن الخلق كلهم, ليس لهم من الأمر شيء.
" لَعَلَّهُمْ يَتَّقُونَ " الله بامتثال أوامره, واجتناب نواهيه, فإن الإنذار موجب لذلك, وسبب من أسبابه.


052- وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ

" ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه ما عليك من حسابهم من شيء وما من حسابك عليهم من شيء فتطردهم فتكون من الظالمين "

" وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ " .
أي: لا تطرد عنك, وعن مجالستك, أهل العبادة والإخلاص, رغبة في مجالسة غيرهم من الملازمين لدعاء ربهم, دعاء العبادة بالذكر والصلاة ونحوها, ودعاء المسألة, في أول النهار وآخره, وهم قاصدون بذلك, وجه الله, ليس لهم من الأغراض, سوى ذلك الفرض الجليل.
فهؤلاء ليسوا مستحقين للطرد والإعراض عنهم, بل مستحقون لموالاتك إياهم ومحبتهم, وإدنائهم, وتقريبهم, لأنهم الصفوة من الخلق وإن كانوا فقراء, والأعزاء - في الحقيقة - وإن كانوا - عند الناس - أذلاء.
" مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ " , أي: كل له حسابه, وله عمله الحسن, وعمله القبيح.
" فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ " وقد امتثل صلى الله عليه وسلم هذا الأمر, أشد امتثال.
فكان إذا جلس الفقراء من المؤمنين, صبر نفسه معهم, وأحسن معاملتهم, وألان لهم جانبه, وحسن خلقه, وقربهم منه, بل كانوا هم, أكثر أهل مجلسه رضي الله عنهم.
وكان سبب نزول هذه الآيات, أن أناسا من قريش, أو من أجلاف العرب, قالوا للنبي صلى الله عليه وسلم: إن أردت أن نؤمن لك ونتبعك, فاطرد فلانا وفلانا, أناسا من فقراء الصحابة, فإنا نستحي أن ترانا العرب جالسين مع هؤلاء الفقراء.
فحمله حبه لإسلامهم, واتباعم له, فحدثته نفسه بذلك.
فعاتبه الله بهذه الآية ونحوها.


053- وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ

" وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشاكرين "

" وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا " .
أي: هذا, من ابتلاء الله لعباده, حيث جعل بعضهم غنيا; وبعضهم فقيرا وبعضهم شريفا وبعضهم وضيعا.
فإذا من الله بالإيمان على الفقير, أو الوضيع.
كان محل محنة للغني والشريف.
فإن كان قصده الحق واتباعه, آمن, وأسلم, ولم يمنعه من ذلك.
مشاركه الذي يراه دونه, بالغنى, أو الشرف.
وإن لم يكن صادقا في طلب الحق, كانت هذه, عقبة ترده عن اتباع الحق.
وقالوا - محتقرين لمن يرونهم دونهم-: " أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا " .
فمنعهم هذا, من اتباع الحق, لعدم زكائهم.
قال الله - مجيبا لكلامهم, المتضمن, الاعتراض على الله في هداية هؤلاء, وعدم هداية الله إياهم.
" أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ " الذين يعرفون النعمة, ويقرون بها, ويقومون بما تقتضيه من العمل الصالح, فيضع فضله ومنته عليهم, دون من ليس بشاكر.
فإن الله تعالى حكيم, لا يضع فضله, عند من ليس له أهل.
وهؤلاء, المعترضون, بهذا الوصف.
بخلاف من مَنَّ الله عليهم, بالإيمان, من الفقراء وغيرهم فإنهم هم الشاكرون.


054- وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلَامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ

" وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءا بجهالة ثم تاب من بعده وأصلح فأنه غفور رحيم "

ولما نهى الله رسوله, عن طرد المؤمنين القانتين, أمره بمقابلتهم بالإكرام والإعظام, والتبجيل والاحترام, فقال: " وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلَامٌ عَلَيْكُمْ " .
أي: وإذا جاءك المؤمنون, فحيهم, ورحب بهم ولقهم منك تحية وسلاما, وبشرهم بما ينشظ عزائمهم وهممهم, من رحمة الله, وسعة جوده وإحسانه, وحثهم على كل سبب وطريق, يوصل لذلك.
ورهبهم من الإقامة على الذنوب, وأمرهم بالتوبة من المعاصي, لينالوا مغفرة ربهم وجوده.
ولهذا قال: " كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ " .
أي: فلا بد مع ترك الذنوب, والإقلاع, والندم عليها, من إصلاح العمل, وأداء ما أوجب الله, وإصلاح - ما فسد من الأعمال الظاهرة والباطنة.
فإذا وجد ذلك كله " فَأَنَّهُ غَفُورٌ رَحِيمٌ " أي: صب عليهم من مغفرته ورحمته, بحسب ما قاموا به, بما أمرهم به.


055- وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ

" وكذلك نفصل الآيات ولتستبين سبيل المجرمين "

" وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ " أي: نوضحها ونبينها, ونميز بين طريق الهدى من الضلال والغي والرشاد, ليهتدي بذلك المهتدون, ويتبين الحق الذي ينبغي سلوكه.
" وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ " الموصلة إلى سخط الله وعذابه.
فإن سبيل المجرمين إذا استبانت واتضحت, أمكن اجتنابها, والبعد عنها.
بخلاف ما لو كانت مشتبهة ملتبسة, فإنه لا يحصل هذا المقصود الجليل.


056- قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لَا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ

" قل إني نهيت أن أعبد الذين تدعون من دون الله قل لا أتبع أهواءكم قد ضللت إذا وما أنا من المهتدين "

يقول تعالى لنبيه صلى الله عليه وسلم: " قُلْ " لهؤلاء المشركين الذين يدعون مع الله آلهة أخرى.
" إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ " من الأنداد والأوثان, التي لا تملك نفعا ولا ضرا, ولا موتا ولا حياة ولا نشورا.
فإن هذا باطل, وليس لكم فيه حجة ولا شبهة, ولا اتباع الهوى الذي اتباعه أعظم الضلال.
ولهذا قال " قُلْ لَا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا " أي: إن اتبعت أهواءكم " وَمَا أَنَا مِنَ الْمُهْتَدِينَ " بوجه من الوجوه.


057- قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي وَكَذَّبْتُمْ بِهِ مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلَّا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ

" قل إني على بينة من ربي وكذبتم به ما عندي ما تستعجلون به إن الحكم إلا لله يقص الحق وهو خير الفاصلين "

وأما ما أنا عليه, من توحيد الله, وإخلاص العمل له, فإنه هو الحق الذي تقوم عليه البراهين والأدلة القاطعة.
وأنا " عَلَى بَيِّنَةٍ مِنْ رَبِّي " أي: على يقين مبين, بصحته, وبطلان ما عداه.
وهذه شهادة من الرسول جازمة, لا تقبل التردد, وهو أعدل الشهود على الإطلاق.
فصدق بها المؤمنون, وتبين لهم من صحتها وصدقها, بحسب ما من الله به عليهم.
ولكنكم أيها المشركون - كذبتم " بِهِ " وهو لا يستحق هذا منكم, ولا يليق به إلا التصديق.
وإذا استمررتم على تكذيبكم, فاعلموا أن العذاب واقع بكم لا محالة وهو عند الله, هو الذي ينزله عليكم, إذا شاء, وكيف شاء.
وإن استعجلتم به, فليس بيدي من الأمر شيء " إِنِ الْحُكْمُ إِلَّا لِلَّهِ " فكما أنه هو الذي حكم بالحكم الشرعي, فأمر ونهى, فإنه سيحكم بالحكم الجزائي, فيثيب ويعاقب, بحسب ما تقتضيه حكمته.
فالاعتراض على حكمه مطلقا, مدفوع وقد أوضح السبيل, وقص على عباده الحق قصا, قطع به معاذيرهم, وانقطعت له حجتهم.
ليهلك من هلك عن بينة, ويحيا من حي عن بينة " وَهُوَ خَيْرُ الْفَاصِلِينَ " بين عباده, في الدنيا والآخرة فيفصل بينهم فصلا, يحمده عليه, حتى من قضى عليه, ووجه الحق نحوه.


058- قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ

" قل لو أن عندي ما تستعجلون به لقضي الأمر بيني وبينكم والله أعلم بالظالمين "

" قُلْ " للمستعجلين بالعذاب, جهلا وعنادا وظلما.
" لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ بَيْنِي وَبَيْنَكُمْ " فأوقعته بكم, ولا خير لكم في ذلك.
ولكن الأمر, عند الحليم الصبور, الذي يعصيه العاصون, ويتجرأ عليه المتجرئون, وهو يعاقبهم, ويرزقهم, ويسدي إليهم نعمه, الظاهرة والباطنة.
" وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ " لا يخفى عليه من أحوالهم شيء, فيمهلهم ولا يهملهم.


059- وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ

" وعنده مفاتح الغيب لا يعلمها إلا هو ويعلم ما في البر والبحر وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين "

هذه الآية العظيمة, من أعظم الآيات تفصيلا, لعلمه المحيط, وأنه شامل للغيوب كلها, التي يطلع منها ما شاء من خلقه.
وكثير منها طوى علمه عن الملائكة المقربين, والأنبياء المرسلين, فضلا عن غيرهم من العالمين.
وأنه يعلم ما في البراري والقفار, من الحيوانات, والأشجار, والرمال والحصى, والتراب.
وما في البحار, من حيوانات, ومعادنها, وصيدها, وغير ذلك, مما تحتويه أرجاؤها, ويشمل عليه ماؤها.
" وَمَا تَسْقُطُ مِنْ وَرَقَةٍ " من أشجار البر والبحر, والبلدان والقفر, والدنيا والآخرة, إلا يعلمها.
" وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ " من حبوب الثمار والزروع, وحبوب البذور التي يبذرها الخلق; وبذور النباتات البرية التي ينشئ منها أصناف النباتات.
" وَلَا رَطْبٍ وَلَا يَابِسٍ " هذا عموم بعد خصوص " إِلَّا فِي كِتَابٍ مُبِينٍ " وهو اللوح المحفوظ, قد حواها, واشتمل عليها.
وبعض هذا المذكور, يبهر عقول العقلاء, ويذهل أفئدة النبلاء.
فدل هذا على عظمة الرب العظيم وسعته, في أوصافه كلها.
وأن الخلق - من أولهم إلى آخرهم - لو اجتمعوا على أن يحيطوا ببعض صفاته, لم يكن لهم قدرة, ولا وسع في ذلك.
فتبارك الرب العظيم, الواسع, العليم, الحميد المجيد, الشهيد, المحيط.
وجل من إله, لا يحصي أحد ثناء عليه, بل كما أثنى على نفسه, وفوق ما يثني عليه عباده.
فهذه الآية, دلت على علمه المحيط بجميع الأشياء, وكتابه المحيط, بجميع الحوادث.


060- وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ

" وهو الذي يتوفاكم بالليل ويعلم ما جرحتم بالنهار ثم يبعثكم فيه ليقضى أجل مسمى ثم إليه مرجعكم ثم ينبئكم بما كنتم تعملون "

هذا كله, تقرير لإلهيته, واحتجاج على المشركين به, وبيان أنه تعالى المستحق للحب والتعظيم, والإجلال والإكرام.
فأخبر أنه وحده, المتفرد بتدبير عباده, في يقظتهم ومنامهم, وأنه يتوفاهم بالليل, وفاة النوم, فتهدأ حركاتهم, وتستريح أبدانهم.
ويبعثهم في اليقظة من نومهم ليتصرفوا في مصالحهم الدينية والدنيوية.
وهو - تعالى - يعلم ما جرحوا وما كسبوا من تلك الأعمال.
ثم لا يزال تعالى هكذا, يتصرف فيهم, حتى يستوفوا آجالهم.
فيقضي بهذا التدبير, أجل مسمى, وهو: أجل الحياة, وأجل آخر فيما بعد ذلك, وهو البعث بعد الموت, ولهذا قال: " ثُمَّ إِلَيْهِ مَرْجِعُكُمْ " لا إلى غيره " ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ " من خير وشر.


061- وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ

" وهو القاهر فوق عباده ويرسل عليكم حفظة حتى إذا جاء أحدكم الموت توفته رسلنا وهم لا يفرطون "

" وَهُوَ " تعالى " الْقَاهِرُ فَوْقَ عِبَادِهِ " ينفذ فيهم إرادته الشاملة, ومشيئته العامة.
فليسوا يملكون من الأمر شيئا, ولا يتحركون, ولا يسكنون إلا بإذنه.
ومع ذلك, فقد وكل بالعباد, حفظة من الملائكة يحفظون عليه ما عمل كما قال تعالى: " وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ " " عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ " " مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ " .
فهذا حفظه لهم في حال الحياة.
" حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا " أي الملائكه الموكلون بقبض الأرواح.
" وَهُمْ لَا يُفَرِّطُونَ " في ذلك, فلا يزيدون ساعة مما قدره الله وقضاه, ولا ينقصون, ولا ينفذون من ذلك, إلا بحسب المراسيم الإلهية, والتقادير الربانية.


062- ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ أَلَا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ

" ثم ردوا إلى الله مولاهم الحق ألا له الحكم وهو أسرع الحاسبين "

" ثُمَّ " بعد الموت والحياة البرزخية, وما فيها من الخير والشر " رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ " أي: الذي تولاهم بحكمه القدري, فنفذ فيهم ما شاء من أنواع التدبير.
ثم تولاهم بأمره ونهيه, وأرسل إليهم الرسل, وأنزل عليهم الكتب.
ثم ردوا إليه ليتولى الحكم فيهم بالجزاء, ويثيبهم على ما عملوا, من الخيرات, ويعاقبهم على الشرور والسيئات,, لهذا قال: " أَلَا لَهُ الْحُكْمُ " وحده لا شريك له " وَهُوَ أَسْرَعُ الْحَاسِبِينَ " لكمال علمه وحفظه لأعمالهم, بما أثبته في اللوح المحفوظ, ثم أثبته ملائكته في الكتاب, الذي بأيديهم.
فإذا كان تعالى, هو المنفرد بالخلق والتدبير, هو القاهر فوق عباده, وقد اعتنى بهم كل الاعتناء, في جميع أحوالهم وهو الذي له الحكم القدري, والحكم الشرعي, والحكم, الجزائي, فأين للمشركين, العدول عن من هذا وصفه ونعته, إلى عبادة من ليس له من الأمر شيء, ولا عنده مثقال ذرة من النفع, ولا له قدرة وإرادة؟! أما والله لو علموا حلم الله عليهم, وعفوه ورحمته بهم, وهم يبارزونه بالشرك والكفران, ويتجرأون على عظمته بالإفك والبهتان, وهو يعافيهم ويرزقهم لاتجذبت, دواعيهم إلى معرفته, وذهلت عقولهم في حبه.
ولمقتوا أنفسهم أشد المقت, حيث انقادوا لداعي الشيطان, الموجب للخزي والخسران, ولكنهم قوم لا يعقلون.


063- قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ

" قل من ينجيكم من ظلمات البر والبحر تدعونه تضرعا وخفية لئن أنجانا من هذه لنكونن من الشاكرين "

أي " قُلْ " للمشركين بالله, الداعين معه آلهة أخرى, ملزما لهم مما أثبتوه من توحيد الربوبية, على ما أنكروه من توحيد الإلهية.
" مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ " أي: شدائدهما ومشقاتهما, وحين يتعذر أو يتعسر عليكم, وجه الحيلة, فتدعون ربكم تضرعا, بقلب خاضع, ولسان لا يزال يلهج بحاجته في الدعاء, وتقولون - وأنتم في تلك الحال: " لَئِنْ أَنْجَانَا مِنْ هَذِهِ " الشدة التي وقعنا فيها " لَنَكُونَنَّ مِنَ الشَّاكِرِينَ " لله أي المعترفين بنعمته, الواضعين لها في طاعة ربهم, الذين حفظوها عن أن يبذلوها في معصيته.


064- قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ

" قل الله ينجيكم منها ومن كل كرب ثم أنتم تشركون "

" قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ " أي من هذه الشدة الخاصة, ومن جميع الكروب العامة.
" ثُمَّ أَنْتُمْ تُشْرِكُونَ " لا تفون لله بما قلتم, وتنسون نعمه عليكم.
فأي برهان أوضح من هذا; على بطلان الشرك, وصحة التوحيد؟!!


065- قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ انْظُرْ كَيْفَ نُصَرِّفُ

" قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم أو يلبسكم شيعا ويذيق بعضكم بأس بعض انظر كيف نصرف الآيات لعلهم يفقهون "

أي: هو تعالى قادر على إرسال العذاب إليكم من كل جهة.
" مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ " أي: يخلطكم " شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ " أي: في الفتنة, وقتل بعضكم بعضا.
فهو قادر على ذلك كله, فاحذروا من الإقامة على معاصيه, فيصيبكم من العذاب, ما يتلفكم ويمحقكم, ومع هذا فقد أخبر أنه قادر على ذلك.
ولكن من رحمته, أن رفع عن هذه الأمة العذاب من فوقهم بالرجم, والحصب, ونحوه, ومن تحت أرجلهم بالخسف.
ولكن عاقب من عاقب منهم, بأن أذاق بعضهم بأس بعض, وسلط بعضهم على بعض بهذه العقوبات المذكورة, عقوبة عاجلة يراها المعتبرون, ويشعر بها العاملون.
" انْظُرْ كَيْفَ نُصَرِّفُ الْآيَاتِ " أي ننوعها, ونأتي بها على أوجه كثيرة وكلها دالة على الحق.
" لَعَلَّهُمْ يَفْقَهُونَ " أي: يفهمون ما خلقوا من أجله, ويفقهون الحقائق الشرعية, والمطالب الإلهية.


066- وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ

" وكذب به قومك وهو الحق قل لست عليكم بوكيل "

" وَكَذَّبَ بِهِ " أي: بالقرآن " قَوْمُكَ وَهُوَ الْحَقُّ " الذي لا مرية فيه, ولا شك يعتريه.
" قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ " أحفظ أعمالكم, وأجازيكم عليها, وإنما أنا منذر ومبلغ.


067- لِكُلِّ نَبَإٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ

" لكل نبإ مستقر وسوف تعلمون "

" لِكُلِّ نَبَإٍ مُسْتَقَرٌّ " أي: وقت يستقر فيه, وزمان لا يتقدم عنه ولا يتأخر.
" وَسَوْفَ تَعْلَمُونَ " ما توعدون به من العذاب.


068- وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ

" وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره وإما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين "

المراد بالخوض في آيات الله: التكلم.
بما يخالف الحق, من تحسين المقالات الباطلة, والدعوة إليها, ومدح أهلها, والإعراض عن الحق, والقدح فيه وفي أهله فأمر الله رسوله أصلا, وأمته تبعا, إذا رأوا من يخوض بآيات الله بشيء مما ذكر, بالإعراض عنهم, وعدم حضور مجالس الخائضين بالباطل والاستمرار على ذلك, حتى يكون البحث والخوض في كلام غيره.
فإذا كان في كلام غيره, زال النهي المذكور.
فإن كان مصلحة, كان مأمورا به, وإن كان غير ذلك, كان غير مفيد ولا مأمور به.
وفي ذم الخوض بالباطل, حث على البحث, والنظر, والمناظرة بالحق.
ثم قال: " وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ " أي: بأن جلست معهم, على وجه النسيان والغفلة.
" فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ " يشمل الخائضين بالباطل, وكل متكلم بمحرم, أو فاعل لمحرم, فإنه يحرم الجلوس والحضور, عند حضور المنكر, الذي لا يقدر على إزالته.
هذا النهي والتحريم, لمن جلس معهم, ولم يستعمل تقوى الله, بأن كان يشاركهم في القول والعمل المحرم, أو يسكت عنهم, وعن الإنكار.
فإن استعمل تقوى الله تعالى, بأن كان يأمر بالخير, وينهاهم عن الشر والكلام الذي يصدر منهم, فيترتب على ذلك زواله وتخفيفه - فهذا ليس عليه حرج ولا إثم, ولهذا قال:


069- وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ

" وما على الذين يتقون من حسابهم من شيء ولكن ذكرى لعلهم يتقون "

" وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ " .
أي: ولكن ليذكرهم, ويعظهم, لعلهم يتقون الله تعالى.
وفي هذا دليل على أنه ينبغي أن يستعمل المذكر من الكلام, ما يكون أقرب إلى حصول مقصود التقوى.
وفيه دليل على أنه إذا كان التذكير والوعظ, مما يزيد الموعوظ شرا إلى شره, كان تركه هو الواجب, لأنه إذا ناقض المقصود, كان تركه, مقصودا.


070- وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِبًا وَلَهْوًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلَا شَفِيعٌ

" وذر الذين اتخذوا دينهم لعبا ولهوا وغرتهم الحياة الدنيا وذكر به أن تبسل نفس بما كسبت ليس لها من دون الله ولي ولا شفيع وإن تعدل كل عدل لا يؤخذ منها أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون "

المقصود من العباد, أن يخلصوا لله الدين, بأن يعبدوه وحده لا شريك له, ويبذلوا مقدورهم في كل مرضاته ومحابه.
وذلك متضمن لإقبال القلب على الله وتوجهه إليه, وكون سعي العبد نافعا, وجدا, لا هزلا, وإخلاصا, لوجه الله, لا رياء ولا سمعة.
هذا هو الدين الحقيقي, الذي يقال له دين.
فأما من زعم أنه على الحق, وأنه صاحب دين وتقوى, وقد اتخذ دينه لعبا ولهوا.
بأن لها قلبه عن محبة الله ومعرفته, وأقبل على ما يضره, ولها في باطله, ولعب فيه ببدنه لأن العمل والسعي إذا كان لغير الله, فهو لعب.
فهذا, أمر الله تعالى أن يترك ويحذر, ولا يغتر به, وتنظر حاله, ويحذر من أفعاله, ولا يغتر بتعويقه عما يقرب إلى الله.
" وَذَكِّرْ بِهِ " أي: ذكر بالقرآن, ما ينفع العباد, أمرا, وتفصيلا, وتحسينا له, بذكر ما فيه من أوصاف الحسن, وما يضر العباد نهيا عنه, وتفصيلا لأنواعه, وبيان ما فيه, من الأوصاف القبيحة الشنيعة, الداعيه لتركه.
وكل هذا لئلا تبسل نفس بما كسبت, أي: قبل اقتحام العبد للذنوب وتجرؤه على علام الغيوب, واستمراره على ذلك المرهوب.
فذكرها, وعظها, لترتدع وتنزجر, وتكف عن فعلها.
وقوله " لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلَا شَفِيعٌ " أي: قبل أن تحيط بها ذنوبها, ثم لا ينفعها أحد من الخلق, لا قريب ولا صديق, ولا يتولاها من دون الله أحد, ولا يشفع لها شافع.
" وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ " أي: تفتدي بكل فداء, ولو بملء الأرض ذهبا " لَا يُؤْخَذْ مِنْهَا " أي: لا يقبل ولا يفيد.
" أُولَئِكَ " الموصوفون بما ذكر " الَّذِينَ أُبْسِلُوا " أي: أهلكوا وأيسوا من الخير, وذلك " بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ " أي: ماء حار, قد انتهى حره, يشوي وجوههم, ويقطع أمعاءهم " وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ " .


071- قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُنَا وَلَا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ

" قل أندعو من دون الله ما لا ينفعنا ولا يضرنا ونرد على أعقابنا بعد إذ هدانا الله كالذي استهوته الشياطين في الأرض حيران له أصحاب يدعونه إلى الهدى ائتنا قل إن هدى الله هو الهدى وأمرنا لنسلم لرب العالمين "

" قُلْ " يا أيها الرسول للمشركين بالله, الداعين معه غيره, الذين يدعونكم إلى دينهم, مبينا وشارحا لوصف آلهتهم, التي يكتفي العاقل بذكر وصفها, عن النهي عنها.
فإن كل عاقل إذا تصور مذهب المشركين, جزم ببطلانه, قبل أن تقام البراهين على ذلك, فقال: " أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُنَا وَلَا يَضُرُّنَا " .
وهذا وصف, يدخل فيه, كل من عبد من دون الله, فإنه لا ينفع ولا يضر, وليس له من الأمر شيء, إن الأمر إلا لله.
" وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ " أي: وننقلب بعد هداية الله لنا إلى الضلال, ومن الرشد إلى الغي, ومن الصراط الموصل إلى جنات النعيم, إلى الطرق التي تفضي بسالكها إلى العذاب الأليم.
فهذه حال لا يرتضيها ذو رشد, وصاحبها " كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ " أي أضلته وتيهته عن طريقه ومنهجه, الموصل إلى مقصده.
فبقي " حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى " والشياطين يدعونه إلى الردى, فبقي بين الداعيين حائرا.
وهذه حال الناس كلهم, إلا من عصمه الله تعالى, فإنهم يجدون فيهم جواذب ودواعي متعارضة, دواعي الرسالة والعقل الصحيح, والفطرة المستقيمة.
" يَدْعُونَهُ إِلَى الْهُدَى " والصعود إلى أعلى عليين.
ودواعي الشيطان, ومن سلك مسلكه, والنفس الأمارة بالسوء, يدعونه إلى الضلال, والنزول إلى أسفل سافلين.
فمن الناس من يكون مع دواعي الهدى, في أموره كلها أو أغلبها.
ومنهم من بالعكس من ذلك.
ومنهم من يتساوى لديه الداعيان, ويتعارض عنده الجاذبان.
وفي هذا الموضع, تعرف أهل السعادة من أهل الشقاوة.
وقوله: " قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى " أي: ليس الهدى إلا الطريق التي شرعها الله على لسان رسوله, وما عداه, فهو ضلال وردى, وهلاك.
" وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ " بأن ننقاد لتوحيده, ونستسلم لأوامره ونواهيه, وندخل تحت عبوديته.
فإن هذا, أفضل نعمة أنعم الله بها على العباد, وأكمل تربية أوصلها إليهم.


072- وَأَنْ أَقِيمُوا الصَّلَاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ

" وأن أقيموا الصلاة واتقوه وهو الذي إليه تحشرون "

" وَأَنْ أَقِيمُوا الصَّلَاةَ " أي: وأمرنا أن نقيم الصلاة بأركانها وشروطها وسننها ومكملاتها.
" وَاتَّقُوهُ " بفعل ما أمر به, واجتناب ما عنه نهى.
" وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ " أي: تجمعون ليوم القيامة, فيجازيكم بأعمالكم, خيرها وشرها.


073- وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ

" وهو الذي خلق السماوات والأرض بالحق ويوم يقول كن فيكون قوله الحق وله الملك يوم ينفخ في الصور عالم الغيب والشهادة وهو الحكيم الخبير "

" وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ " ليأمر العباد وينهاهم, ويثيبهم ويعاقبهم.
" وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ " الذي لا مرية فيه ولا مثنوية, ولا يقول شيئا عبثا.
" وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ " أي: يوم القيامة خصه بالذكر - مع أنه مالك كل شيء - لأنه تنقطع فيه الأملاك, فلا يبقى ملك إلا الله الواحد القهار.
" عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ " الذي له الحكمة التامة, والنعمة السابغة, والإحسان العظيم, والعلم المحيط بالسرائر والبواطن والخفايا, لا إله إلا هو, ولا رب سواه.


074- وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلَالٍ مُبِينٍ

" وإذ قال إبراهيم لأبيه آزر أتتخذ أصناما آلهة إني أراك وقومك في ضلال مبين "

يقول تعالى: واذكر قصة إبراهيم, عليه الصلاة والسلام, مثنيا عليه ومعظما في حال دعوته إلى التوحيد, ونهيه عن الشرك.
" وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً " أي: لا تنفع ولا تضر وليس لها من الأمر شيء.
" إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلَالٍ مُبِينٍ " حيث عبدتم من لا يستحق من العبادة شيئا, وتركتم عبادة خالقكم, ورازقكم, ومدبركم.


075- وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ

" وكذلك نري إبراهيم ملكوت السماوات والأرض وليكون من الموقنين "

" وَكَذَلِكَ " حين وفقناه للتوحيد والدعوة إليه " نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ " أي: ليرى ببصيرته, ما اشتملت عليه, من الأدلة القاطعة, والبراهين الساطعة " وَلِيَكُونَ مِنَ الْمُوقِنِينَ " .
فإنه بحسب قيام الأدلة, يحصل له الإيقان, والعلم التام, بحميع المطالب.


076- فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآفِلِينَ

" فلما جن عليه الليل رأى كوكبا قال هذا ربي فلما أفل قال لا أحب الآفلين "

" فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ " أي: أظلم " رَأَى كَوْكَبًا " لعله من الكواكب المضيئة, لأن تخصيصه بالذكر, يدل على زيادته عن غيره.
ولهذا - والله أعلم - قال من قال: إنه الزهرة.
" قَالَ هَذَا رَبِّي " أي: على وجه التنزل مع الخصم أي: هذا ربي, فهل ننظر, هل يستحق الربوبية؟ وهل يقوم لنا دليل على ذلك؟ فإنه لا ينبغي لعاقل أن يتخذ إلهه هواه بغير حجة ولا برهان.
" فَلَمَّا أَفَلَ " أي: غاب ذلك الكوكب " قَالَ لَا أُحِبُّ الْآفِلِينَ " أي: الذي يغيب ويختفي عمن عبده.
فإن المعبود, لا بد أن يكون قائما.
بمصالح من عبده, ومدبرا له في جميع شئونه.
فأما الذي يمضي وقت كثير وهو غائب, فإنه لا ينبغي العبادة وهل اتخاذه إلها إلا من أسفه السفه, وأبطل الباطل؟!


077- فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ

" فلما رأى القمر بازغا قال هذا ربي فلما أفل قال لئن لم يهدني ربي لأكونن من القوم الضالين "

" فَلَمَّا رَأَى الْقَمَرَ بَازِغًا " أي: طالعا, رأى زيادته على نور الكواكب ومخالفته لها " قَالَ هَذَا رَبِّي " تنزلا.
" فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ " .
فافتقر غاية الافتقار إلى هداية ربه, وعلم أنه إن لم يهده الله, فلا هادي له, وإن لم يعنه على طاعته, فلا معين له.


078- فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ

" فلما رأى الشمس بازغة قال هذا ربي هذا أكبر فلما أفلت قال يا قوم إني بريء مما تشركون "

" فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ " من الكوكب ومن القمر.
" فَلَمَّا أَفَلَتْ " تقرر حينئذ الهدى, واضمحل الردى " قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ " حيث قام البرهان الصادق الواضح, على بطلانه.


079- إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ

" إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين "

" إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا " أي: لله وحده, مقبلا عليه, معرضا عن من سواه.
" وَمَا أَنَا مِنَ الْمُشْرِكِينَ " فتبرأ من الشرك, وأذعن بالتوحيد, وأقام على ذلك البرهان.
وهذا الذي ذكرنا في تفسير هذه الآيات, هو الصواب.
وهو أن المقام مقام مناظرة, من إبراهيم لقومه, وبيان بطلان إلهية هذه الأجرام العلوية وغيرها.
وأما من قال: إنه مقام نظر في حال طفوليته, فليس عليه دليل.


080- وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِي وَلَا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلَا تَتَذَكَّرُونَ

" وحاجه قومه قال أتحاجوني في الله وقد هداني ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شيء علما أفلا تتذكرون "

" وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِي " أي: أي فائدة لمحاجة من لم يتبين له الهدى؟ فأما من هداه الله, ووصل إلى أعلى درجات اليقين, فإنه - هو بنفسه - يدعو الناس إلى ما هو عليه.
" وَلَا أَخَافُ مَا تُشْرِكُونَ بِهِ " فإنها لن تضرني, ولن تمنع عني من النفع شيئا.
" إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلَا تَتَذَكَّرُونَ " فتعلمون أنه - وحده - المعبود المستحق للعبودية.


081- وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ

" وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأي الفريقين أحق بالأمن إن كنتم تعلمون "

" وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ " وحالها حال العجز, وعدم النفع, " وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا " أي: إلا بمجرد اتباع الهوى.
" فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ " .


082- الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ

" الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون "

قال الله تعالى فاصلا بين الفريقين " الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا " أي: يخلطوا " إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ " الأمن من المخاوف, والعذاب والشقاء, والهداية إلى الصراط المستقيم.
فإن كانوا لم يلبسوا إيمانهم بظلم مطلقا, لا بشرك, ولا بمعاصي, حصل لهم الأمن التام, والهداية التامة.
وإن كانوا لم يلبسوا إيمانهم بالشرك وحده, ولكنهم يعملون السيئات, حصل لهم أصل الهداية, وأصل الأمن, وإن لم يحصل لهم كمالها.
ومفهوم الآية الكريمة, أن الذين لم يحصل لهم الأمران, لم يحصل لهم هداية, ولا أمن, بل حظهم الضلال والشقاء.


083- وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ

" وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء إن ربك حكيم عليم "

ولما حكم لإبراهيم عليه السلام, بما بين به من البراهين القاطعة قال: " وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ " أي: علا بها عليهم, وفلجهم بها.
" نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ " كما رفعنا درجات إبراهيم عليه السلام في الدنيا والآخرة, فإن العلم يرفع الله به صاحبه, فوق العباد درجات.
خصوصا, العالم العامل, المعلم, فإنه يجعله الله إماما للناس, بحسب حاله.
ترمق أفعاله, وتقتفى آثاره, ويستضاء بنوره, ويمشي بعلمه في ظلمة ديجوره.
قال تعالى " يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ " .
" إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ " فلا يضع العلم والحكمة, إلا في المحل اللائق بهما, وهو أعلم بذلك المحل, وبما ينبغي له.


084- وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلًّا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي

" ووهبنا له إسحاق ويعقوب كلا هدينا ونوحا هدينا من قبل ومن ذريته داود وسليمان وأيوب ويوسف وموسى وهارون وكذلك نجزي المحسنين "

لما ذكر الله عبده وخليله, إبراهيم عليه السلام, وذكر ما من الله عليه به, من العلم والدعوة, والصبر, ذكر ما أكرمه الله به من الذرية الصالحة, والنسل الطيب.
وأن الله جعل صفوة الخلق من نسله, وأعظم بهذة المنقبة والكرامة الجسيمة, التي لا يدرك لها نظير فقال: " وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ " ابنه, الذي هو إسرائيل, أبو الشعب الذي فضله الله على العالمين.
" كُلًّا " منهما " هَدَيْنَاهُ " الصراط المستقيم, في علمه وعمله.
" وَنُوحًا هَدَيْنَا " ه " مِنْ قَبْلُ " وهدايته أعلى أنواع الهدايات الخاصة التي لم تحصل إلا لأفراد من العالم وهم أولو العزم من الرسل, الذي هو أحدهم " وَمِنْ ذُرِّيَّتِهِ " يحتمل أن الضمير عائد إلى نوح, لأنه أقرب مذكور, لأن الله ذكر مع من ذكر, لوطا, وهو من ذرية نوح, لا من ذرية إبراهيم لأنه ابن أخيه.
ويحتمل أن الضمير يعود إلى إبراهيم لأن السياق في مدحه والثناء عليه.
ولوط - وإن لم يكن من ذريته - فإنه ممن آمن على يده.
فكان منقبة الخليل وفضيلته بذلك, أبلغ من كونه مجرد ابن له.
" دَاوُدَ وَسُلَيْمَانَ " بن داود " وَأَيُّوبَ وَيُوسُفَ " بن يعقوب.
" وَمُوسَى وَهَارُونَ " ابني عمران.
" وَكَذَلِكَ " كما أصلحنا ذرية إبراهيم الخليل, لأنه أحسن في عبادة ربه, وأحسن في نفع الخلق كذلك.
" نَجْزِي الْمُحْسِنِينَ " بأن نجعل لهم من الثناء الصدق, والذرية الصالحة, بحسب إحسانهم.


085- وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ

" وزكريا ويحيى وعيسى وإلياس كل من الصالحين "

" وَزَكَرِيَّا وَيَحْيَى " ابنه " وَعِيسَى " بن مريم.
" وَإِلْيَاسَ كُلٌّ " هؤلاء " مِنَ الصَّالِحِينَ " في أخلاقهم وأعمالهم, وعلومهم, بل هم سادة الصالحين وقادتهم, وأئمتهم.


086- وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلًّا فَضَّلْنَا عَلَى الْعَالَمِينَ

" وإسماعيل واليسع ويونس ولوطا وكلا فضلنا على العالمين "

" وَإِسْمَاعِيلَ " ابن إبراهيم أبو الشعب, الذي هو أفضل الشعوب, وهو الشعب العربي, ووالد سيد ولد آدم, محمد صلى الله عليه وسلم.
" وَيُونُسَ " بن متى " وَلُوطًا " بن هاران أخي إبراهيم.
" وَكُلَا " من هؤلاء الأنبياء والمرسلين " فَضَّلْنَا عَلَى الْعَالَمِينَ " لأن درجات الفضائل أربع - والتي ذكرها الله بقوله: " وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ " .
فهؤلاء من الدرجة العليا, بل هم أفضل الرسل على الإطلاق.
فالرسل الذين قصهم الله في كتابه, أفضل ممن لم يقصص علينا نبأهم بلا شك.


087- وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ

" ومن آبائهم وذرياتهم وإخوانهم واجتبيناهم وهديناهم إلى صراط مستقيم "

" وَمِنْ آبَائِهِمْ " أي:: آباء هؤلاء المذكورين " وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ " .
أي: وهدينا من آباء هؤلاء وذرياتهم وإخوانهم.
" وَاجْتَبَيْنَاهُمْ " أي اخترناهم " وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ " .


088- ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ

" ذلك هدى الله يهدي به من يشاء من عباده ولو أشركوا لحبط عنهم ما كانوا يعملون "

" ذَلِكَ " الهدى المذكور " هُدَى اللَّهِ " الذي لا هدى إلا هداه.
" يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ " فاطلبوا منه الهدى فإن لم يهدكم, فلا هادي لكم غيره, وممن شاء هدايته, هؤلاء المذكورون.
" وَلَوْ أَشْرَكُوا " على الفرض والتقدير " لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ " .
فإن الشرك محبط للعمل, موجب للخلود في النار.
فإذا كان هؤلاء الصفوة الأخيار, لو أشركوا - وحاشاهم - لحبطت أعمالهم فغيرهم أولى.


089- أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ

" أولئك الذين هدى الله فبهداهم اقتده قل لا أسألكم عليه أجرا إن هو إلا ذكرى للعالمين "

" أُولَئِكَ " المذكورون " الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ " أي: امش - أيها الرسول الكريم - خلف كل هؤلاء الأنبياء الأخيار, واتبع ملتهم.
وقد امتثل صلى الله عليه وسلم, فاهتدى بهدي الرسل قبله, وجمع كل كمال فيهم.
فاجتمعت لديه, فضائل وخصائص, فاق بها جميع العالمين, وكان سيد المرسلين, وإمام المتقين, صلوات الله وسلامه عليه وعليهم أجمعين.
وبهذا الملحظ, استدل بهذا من استدل من الصحابة, أن رسول الله صلى الله عليه وسلم, أفضل الرسل كلهم.
" قُلْ " للذين أعرضوا عن دعوتك: " لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا " .
أي: لا أطلب منكم مغرما ومالا, جزاء عن إبلاغي إياكم, ودعوتي لكم فيكون من أسباب امتناعكم, إن أجري إلا على الله.
" إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ " يتذكرون به ما ينفعهم, فيفعلونه, وما يضرهم, فيذرونه.
ويتذكرون به, معرفة ربهم, بأسمائه, وأوصافه.
ويتذكرون به الأخلاق الحميدة, والطرق الموصلة إليها, والأخلاق الرذيلة, والطرق المفضية إليها.
فإذا كان ذكرى للعالمين, كان أعظم نعمة, أنعم الله بها عليهم, فعليهم قبولها والشكر عليها.


090- وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ

" وما قدروا الله حق قدره إذ قالوا ما أنزل الله على بشر من شيء قل من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس تجعلونه قراطيس تبدونها وتخفون كثيرا وعلمتم ما لم تعلموا أنتم ولا آباؤكم قل الله ثم ذرهم في خوضهم يلعبون "

هذا تشنيع على من نفى الرسالة, من اليهود والمشركين, وزعم أن الله ما أنزل على بشر من شيء.
فمن قال هذا, فما قدر الله حق قدره, ولا عظمه حق عظمته.
إذ هذا, قدح في حكمته, وزعم أنه يترك عباده هملا, لا يأمرهم ولا ينهاهم.
ونفى لأعظم منة, امتن الله بها على عباده, وهي الرسالة, التي لا طريق للعباد إلى نيل السعادة, والكرامة, والفلاح, إلا بها, فأي قدح في الله أعظم من هذا؟!! " قُلْ " لهم - ملزما بفساد قولهم وقررهم, بما به يقرون-: " مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى " وهو التوراة العظيمة " نُورًا " في ظلمات الجهل " وَهُدًى " من الضلالة, وهاديا إلى الصراط المستقيم علما, وعملا وهو الكتاب الذي شاع وذاع, وملأ ذكره القلوب والأسماع.
حتى أنهم جعلوا يتناسخونه في القراطيس, ويتصرفون فيه بما شاءوا.
فما وافق أهواءهم منه, أبدوه وأظهروه, وما خالف ذلك, أخفوه وكتموه, وذلك كثير.
" وَعُلِّمْتُمْ " من العلوم, التي بسبب ذلك الكتاب الجليل " مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلَا آبَاؤُكُمْ " فإذا سألتهم عن من أنزل هذا الكتاب الموصوف بتلك الصفات - فأجب عن هذا السؤال.
" ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ " أي: اتركهم يخوضوا في الباطل, ويلعبوا بما لا فائدة فيه, حتى يلاقوا يومهم الذي يوعدون.


091- وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالْآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلَاتِهِمْ

" وهذا كتاب أنزلناه مبارك مصدق الذي بين يديه ولتنذر أم القرى ومن حولها والذين يؤمنون بالآخرة يؤمنون به وهم على صلاتهم يحافظون "

أي " وَهَذَا " القرآن " كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ " أي: وصفه البركة.
وذلك لكثرة خيراته, وسعة مبراته.
" مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ " أي: موافق للكتب السابقة, وشاهد لها بالصدق.
" وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا " أي: وأنزلناه أيضا, لتنذر أم القرى, وهي: مكة المكرمة, ومن حولها, من ديار العرب بل, ومن سائر البلدان.
فتحذر الناس عقوبة الله, وأخذه الأمم, وتحذرهم مما يوجب ذلك: " وَالَّذِينَ يُؤْمِنُونَ بِالْآخِرَةِ يُؤْمِنُونَ بِهِ " لأن الخوف إذا كان في القلب, عمرت أركانه, وانقاد لمراضى الله.
" وَهُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ " أي: يداومون عليها, ويحفظون أركانها وحدودها, شروطها وآدابها, ومكملاتها.
جعلنا الله منهم.


092- وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ

" ومن أظلم ممن افترى على الله كذبا أو قال أوحي إلي ولم يوح إليه شيء ومن قال سأنزل مثل ما أنزل الله ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطو أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن آياته تستكبرون "

يقول تعالى: لا أحد أعظم ظلما, ولا أصبر جرما, ممن كذب على الله.
بأن نسب إلى الله قولا أو حكما وهو تعالى بريء منه.
وإنما كان هذا أظلم الخلق, لأن فيه من الكذب, وتغيير الأديان أصولها, وفروعها, ونسبة ذلك إلى الله - ما هو من أكبر المفاسد.
ويدخل في ذلك, ادعاء النبوة, وأن الله يوحي إليه, وهو كاذب في ذلك.
فإنه - مع كذبه على الله, وجرأته على عظمته وسلطانه - يوجب على الخلق أن يتبعوه, ويجاهدهم على ذلك, ويستحل دماء من خالفه وأموالهم.
ويدخل في هذه الآية, كل من ادعى النبوة, كمسيلمة الكذاب, والأسود العنسي, والمختار, وغيرهم ممن اتصف بهذا الوصف.
" وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ " أي: ومن أظلم ممن زعم.
أنه يقدر على ما يقدر الله عليه ويجاري الله في أحكامه, ويشرع من الشرائع, كما شرعه الله.
ويدخل في هذا, كل من, يزعم أنه يقدر على معارضة القرآن, وأنه في إمكانه, أن يأتي بمثله وأي ظلم أعظم من دعوى الفقير العاجز بالذات, الناقص من كل وجه, مشاركة القوي الغني, الذي له الكمال المطلق, من جميع الوجوه, في ذاته, وأسمائه وصفاته؟!!.
ولما ذم الظالمين, ذكر ما أعد لهم من العقوبة في حال الاحتضار, ويوم القيامة فقال: " وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ " أي: شدائده وأهواله الفظيعة, وكربه الشنيعة - رأيت أمرا هائلا, وحالة لا يقدر الواصف أن يصفها.
" وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ " إلى أولئك الظالمين المحتضرين بالضرب, والعذاب.
يقولون لهم عند منازعة أرواحهم وقلقها, وتعصيها عن الخروج من الأبدان: " أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ " أي: العذاب الشديد, الذي يهينكم ويذلكم والجزاء من جنس العمل.
فإن هذا العذاب " بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ " من كذبكم عليه, وردكم للحق, الذي جاءت به الرسل.
" وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ " أي: تترفعون عن الانقياد لها, والاستسلام لأحكامها


093- وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ

" ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم وراء ظهوركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء لقد تقطع بينكم وضل عنكم ما كنتم تزعمون "

وفي هذا دليل على عذاب البرزخ ونعيمه.
فإن هذا الخطاب, والعذاب الموجه إليهم إنما هو عند الاحتضار, وقبيل الموت وبعده.
وفيه دليل, على أن الروح جسم, يدخل ويخرج, ويخاطب, ويساكن الجسد, ويفارقه, فهذه حالهم في البرزخ.
وأما يوم القيامة, فإنهم إذا وردوها, وردوها مفلسين فرادى بلا أهل ولا مال, ولا أولاد ولا جنود, ولا أنصار, كما خلقهم الله أول مرة, عارين من كل شيء.
فإن الأشياء, إنما تتمول وتحصل, بعد ذلك, بأسبابها, التي هي أسبابها.
وفي ذلك اليوم تنقطع جميع الأمور, التي كانت مع العبد في الدنيا, سوى العمل الصالح والعمل السيئ, الذي هو مادة الدار الآخرة, الذي تنشأ عنه, ويكون حسنها وقبحها, وسرورها وغمومها, وعذابها ونعيمها, بحسب الأعمال.
فهي التي تنفع, أو تضر, وتسوء أو تسر.
وما سواها, من الأهل والولد, والمال والأنصار, فعوار خارجية, وأوصاف زائلة, وأحوال حائلة, ولهذا قال تعالى: " وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ " أي: أعطيناكم, وأنعمنا به عليكم " وَرَاءَ ظُهُورِكُمْ " لا يغنون عنكم شيئا: " وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ " .
فإن المشركين يشركون بالله, ويعبدون معه الملائكة, والأنبياء, والصالحين, وغيرهم.
وهم كلهم لله, ولكنهم يجعلون لهذه المخلوقات نصيبا من أنفسهم, وشركة, في عبادتهم.
وهذا زعم منهم وظلم فإن الجميع, عبيد لله, والله مالكهم, والمستحق لعبادتهم.
فشركهم في العبادة وصرفها لبعض العبيد, تنزيل لهم منزلة الخالق لذلك, فيوبخون يوم القيامة ويقال لهم هذه المقالة.
" وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ " .
أي: تقطعت الوصل والأسباب بينكم وبين شركائكم, من الشفاعة وغيرها فلم تنفع ولم تجد شيئا.
" وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ " من الربح, والأمن والسعادة, والنجاة, التي زينها لكم الشيطان, وحسنها في قلوبكم, فنطقت بها ألسنتكم.
واغتررتم: بهذا الزعم الباطل, الذي لا حقيقة له, حين تبين لكم نقيض ما كنتم تزعمون.
وظهر أنكم الخاسرون لأنفسكم, وأهليكم, وأموالكم.


094- إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ

" إن الله فالق الحب والنوى يخرج الحي من الميت ومخرج الميت من الحي ذلكم الله فأنى تؤفكون "

يخبر تعالى, عن كماله, وعظمة سلطانة, وقوة اقتداره, وسعة رحمته, وعموم كرمه, وشدة عنايته.
بخلقه, فقال: " إِنَّ اللَّهَ فَالِقُ الْحَبِّ " شامل لكل الحبوب, التى يباشر الناس زرعها, والتي لا يباشرون بها, كالحبوب التي يبثها الله في البراري والقفار.
فيفلق الحبوب عن الزروع والنباتات, على اختلاف أنواعها, وأشكالها, ومنافعها.
ويفلق النوى عن الأشجار, من النخيل, والفواكه, وغير ذلك.
فينتفع بها الخلق, من الأدميين والأنعام, والدواب.
ويرتعون فيما خلق الله, من الحب, والنوى.
ويقتاتون, وينتفعون بجميع أنواع المنافع, التي جعلها الله في ذلك.
ويريهم الله من بره وإحسانه ما يبهر العقول, ويذهل الفحول.
ويريهم من بدائع صنعته, وكمال حكمته, ما به يعرفونه ويوحدونه, ويعلمون أنه هو الحق, وأن عبادة ما سواه, باطلة.
" يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ " كما يخرج من المني حيوانا, ومن البيضة فرخا, ومن الحب والنوى, زرعا وشجرا.
" وَمُخْرِجُ الْمَيِّتِ " وهو الذي لا نمو فيه, أو لا روح " مِنَ الْحَيِّ " .
كما يخرج من الأشجار والزروع, النوى, والحب, ويخرج من الطائر بيضا ونحو ذلك.
" ذَلِكُمْ " الذي فعل ما فعل, وانفرد بخلق هذه الأشياء وتدبيرها " اللَّهُ رَبُّكُمْ " أي: الذي له الألوهية والعبادة على خلقه أجمعين.
وهو الذي ربى جميع العالمين بنعمه, وغذاهم بكرمه.
" فَأَنَّى تُؤْفَكُونَ " أي: فأنى تصرفون, وتصدون عن عبادة من هذا شأنه, إلى عبادة من لا يملك لنفسه نفعا ولا ضرا, ولا موتا, ولا حياة, ولا نشورا؟!!


095- فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ

" فالق الإصباح وجعل الليل سكنا والشمس والقمر حسبانا ذلك تقدير العزيز العليم "

ولما ذكر تعالى, مادة خلق الأقوات, ذكر منته بتهيئة المساكن, وخلقه كل ما يحتاج إليه العباد, من الضياء, والظلمة, وما يترتب على ذلك, من أنواع المنافع والمصالح فقال: " فَالِقُ الْإِصْبَاحِ " أي: كما أنه فالق الحب والنوى, كذلك هو فالق ظلمة الليل الداجي, الشامل لما على وجه الأرض, بضياء الصبح الذي يفلقه شيئا فشيئا, حتى تذهب ظلمة الليل كلها, ويخلفها الضياء والنور العام, الذي يتصرف به الخلق, في مصالحهم, ومعايشهم, ومنافع دينهم ودنياهم.
ولما كان الخلق محتاجين إلى السكون والاستقرار والراحة, التي لا تتم إلا بوجود النهار والنور " جَعَلَ " الله " اللَّيْلَ سَكَنًا " يسكن فيه الآدميون إلى دورهم ومنامهم, والأنعام إلى مأواها, والطيور إلى أوكارها, فتأخذ نصيبها من الراحة.
ثم يزيل الله ذلك, بالضياء, وهكذا أبدا إلى يوم القيامة.
وجعل تعالى الشمس " وَالْقَمَرَ حُسْبَانًا " بهما تعرف الأزمنة والأوقات, فتنضبط بذلك أوقات العبادات, وآجال المعاملات, ويعرف بها مدة ما مضى من الأوقات التي لولا وجود الشمس والقمر, وتناوبهما, واختلافهما - لما عرف ذلك, عامة الناس, واشتركوا في علمه.
بل كان لا يعرفه, إلا أفراد من الناس, بعد الاجتهاد, وبذلك يفوت من المصالح الضرورية, ما يفوت.
" ذَلِكَ " التقدير المذكور " تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ " الذي - من عزته - انقادت له هذه المخلوقات العظيمة, فجرت مذللة مسخرة بأمره, بحيث لا تتعدى ما حده الله لها, ولا تتقدم عنه ولا تتأخر.
" الْعَلِيمُ " الذي أحاط علمه, بالظواهر والبواطن, والأوائل والأواخر.
ومن الأدلة العقلية على إحاطة علمه, تسخير هذه المخلوفات العظيمة.
على تقدير, ونظام بديع, تحيرت العقول, في حسنه, وكماله, وموافقته.
للمصالح والحكم.


096- وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ

" وهو الذي جعل لكم النجوم لتهتدوا بها في ظلمات البر والبحر قد فصلنا الآيات لقوم يعلمون "

" وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ " حين تشتبه عليكم المسالك, ويتحير في سيره السالك.
فجعل الله النجوم, هداية للخلق إلى السبيل, التي يحتاجون إلى سلوكها لمصالحهم, وتجاراتهم, وأسفارهم.
منها نجوم لا تزال ترى, ولا تسير عن محلها.
ومنها: ما هو مستمر السير, يعرف سيره, أهل المعرفة بذلك, ويعرفون به الجهات والأوقات.
ودلت هذه الآية ونحوها, على مشروعية تعلم سير الكواكب ومحالها الذي يسمى علم التسيير, فإنه لا تتم الهداية ولا تمكن, إلا بذلك.
" قَدْ فَصَّلْنَا الْآيَاتِ " أي بيناها, ووضحناها, وميزنا كل جنس ونوع منها عن الآخر, بحيث صارت آيات الله, بادية ظاهرة " لِقَوْمٍ يَعْلَمُونَ " أي: لأهل العلم والمعرفة, فإنهم الذين يوجه إليهم الخطاب, ويطلب منهم الجواب.
بخلاف أهل الجهل والجفاء, المعرضين عن آيات الله, وعن العلم الذي جاءت به الرسل, فإن البيان لا يفيدهم شيئا, والتفصيل, لا يزيل عنهم ملتبسا, والإيضاح لا يكشف لهم مشكلا.


097- وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَفْقَهُونَ

" وهو الذي أنشأكم من نفس واحدة فمستقر ومستودع قد فصلنا الآيات لقوم يفقهون "

" وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ " وهو: آدم عليه السلام.
أنشأ الله منه هذا العنصر الآدمي الذي قد ملأ الأرض.
ولم يزل في زيادة ونمو, الذي قد تفاوت في أخلاقه وخلقه, وأوصافه, تفاوتا لا يمكن ضبطه, ولا يدرك وصفه.
وجعل الله لهم مستقرا, أي منتهى ينتهون إليه, وغاية يساقون إليها وهي دار القرار, التي لا مستقر وراءها, ولا نهاية فوقها.
فهذة الدار, هي التي خلق الخلق لسكناها, وأوجدوا في الدنيا, ليسعوا في أسبابها, التي تنشأ عليها وتعمر بها.
وأودعهم الله في أصلاب آبائهم, وأرحام أمهاتهم, ثم في دار الدنيا, ثم في البرزخ.
كل ذلك, على وجه الوديعه, التي لا تستقر ولا تثبت, بل ينتقل منها, حتى يوصل إلى الدار, التي هي المستقر.
وأما هذه الدار, فإنها مستودع وممر.
" قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَفْقَهُونَ " عن الله آياته, ويفهمون عنه حججه, وبيناته.


098- وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ حَبًّا مُتَرَاكِبًا وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ

" وهو الذي أنزل من السماء ماء فأخرجنا به نبات كل شيء فأخرجنا منه خضرا نخرج منه حبا متراكبا ومن النخل من طلعها قنوان دانية وجنات من أعناب والزيتون والرمان مشتبها وغير متشابه انظروا إلى ثمره إذا أثمر وينعه إن في ذلكم لآيات لقوم يؤمنون "

وهذا من أعظم مننه العظيمة, التي يضطر إليها الخلق, من الآدميين وغيرهم.
وهو أنه أنزل من السماء ماء متتابعا, وقت حاجة الناس إليه, فأنبت الله به كل شيء, مما يأكل الناس والأنعام.
فرتع الخلق, بفضل الله, وانبسطوا برزقه, وفرحوا بإحسانه, وزال عنهم الجدب والقحط.
ففرحت القلوب, وأسفرت الوجوه, وحصل للعباد من رحمة الرحمن الرحيم, ما به يتمتعون, وبه يرتعون, مما يوجب لهم, أن يبذلوا جهدهم, في شكر من أسدى النعيم.
وعبادتها والإنابة إليه, والمحبة له.
ولما ذكر عموم ما ينبت بالماء, من أنواع الأشجار, والنبات, ذكر الزرع والنخل, لكثرة نفعهما وكونهما قوتا لأكثر الناس فقال: " فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ " أي: من ذلك النبات الخضر.
" حَبًّا مُتَرَاكِبًا " بعضه فوق بعض, من بر, وشعير, وذرة, وأرز, وغير ذلك, من أصناف الزروع.
وفي وصفه بأنه متراكب, إشارة إلى أن حبوبه متعددة, وجميعها تستمد من مادة واحدة وهي لا تختلط, بل هي متفرقة الحبوب, مجتمعة الأصول.
وإشارة أيضا, إلى كثرتها, وشمول ريعها وغلتها, ليبقى أصل البذر, ويبقى بقية كثيرة للأكل والادخار.
" وَمِنَ النَّخْلِ " أخرج الله " مِنْ طَلْعِهَا " وهو الكفرى, والوعاء, قبل ظهور القنو منه, فيخرج من ذلك الوعاء " قِنْوَانٌ دَانِيَةٌ " أي قريبة سهلة التناول, متدلية على من أرادها, بحيث لا يعسر التناول من النخل وإن طالت, فإنه يوجد فيها كرب ومراقي, يسهل, صعودها.
وأخرج تعالى بالماء جنات " مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ " .
فهذه من الأشجار الكثيرة النفع, العظيمة الوقع, فلذلك خصصها الله بالذكر بعد أن عم جميع الأشجار والنباتات.
وقوله " مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ " يحتمل أن يرجع إلى الرمان والزيتون, أي: مشتبها في شجره وورقه, غير متشابه في ثمره.
ويحتمل أن يرجع ذلك, إلى سائر الأشجار والفواكه, وأن بعضها مشتبه, يشبه بعضه بعضا, ويتقارب في بعض أوصافه, وبعضها لا مشابهه بينه وبين غيره.
والكل ينتفع به العباد, ويتفكهون, ويقتاتون, ويعتبرون, ولهذا أمر تعالى بالاعتبار به, فقال: " انْظُرُوا " نظر فكر واعتبار " إِلَى ثَمَرِهِ " أي: الأشجار كلها, خصوصا: النخل, إذا أثمر.
" وَيَنْعِهِ " أي: انظروا إليه, وقت إطلاعه, ووقت نضجه وإيناعه.
فإن في ذلك عبرا, وآيات, يستدل بها على قدرة الله, وسعة إحسانه وجوده.
وكمال اقتداره وعنايته بعباده.
ولكن ليس كل أحد يعتبر ويتفكر, وليس كل من تفكر, أدرك المعنى المقصود.
ولهذا قيد تعالى الانتفاع بالآيات, بالمؤمنين فقال: " إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ " فإن المؤمنين يحملهم ما معهم من الإيمان, على العمل بمقتضياته ولوازمه, التي منها: التفكر في آيات الله والاستنتاج منها, ما يراد منها, وما تدل عليه, عقلا, وفطرة, وشرعا.


099- وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ

" وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم سبحانه وتعالى عما يصفون "

يخبر تعالى: أنه مع إحسانه لعباده: وتعرفه إليهم, بآياته البينات, وحججه الواضحات - أن المشركين به, من قريش وغيرهم, جعلوا له شركاء, يدعونهم, ويعبدونهم, من الجن, والملائكة, الذين هم خلق من خلق الله, ليس فيهم من خصائص الربوبية والألوهية شيء.
فجعلوها شركاء, لمن له الخلق والأمر, هو المنعم بسائر أصناف النعم, الدافع لجميع النقم.
وكذلك " خرق المشركون " أي: ائتفكوا, وافتروا من تلقاء أنفسهم لله, بنين وبنات, بغير علم منهم.
ومن أظلم ممن قال على الله بلا علم, وافترى عليه أشنع النقص, الذي يجب تنزيه الله عنه؟!!.
ولهذا نزه نفسه عما افتراه عليه المشركون فقال: " سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ " فإنه تعالى, الموصوف بكل كمال, المنزه عن كل نقص, وآفة, عيب.


100- بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ

" بديع السماوات والأرض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شيء وهو بكل شيء عليم "

" بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ " أي: خالقهما, ومتقن صنعتهما, على غير مثال سبق, بأحسن خلق, ونظام, وبهاء.
لا تقترح عقول أولي الألباب مثله, وليس له في خلقهما مشارك.
" أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ " أي: كيف يكون لله الولد, وهو الإله السيد الصمد, الذي لا صاحبة له أي: لا زوجة له, وهو الغني عن مخلوقاته, وكلها فقيرة إليه, مضطرة في جميع أحوالها إليه.
والولد لا بد أن يكون من جنس والده.
والله خالق كل شيء وليس شيء من المخلوقات مشابها لله بوجه من الوجوه.
ولما ذكر عموم خلقه للأشياء, ذكر إحاطة علمه بها فقال: " وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ " وفي ذكر العلم بعد الخلق, إشارة إلى الدليل العقلي, على ثبوت علمه, وهو هذه المخلوقات, وما اشتملت عليه, من النظام التام, والخلق الباهر.
فإن في ذلك, دلالة على سعة علم الخالق, وكمال حكمته, كما قال تعالى: " أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ " كما قال تعالى: " وَهُوَ الْخَلَّاقُ الْعَلِيمُ " ذلكم الذي, خلق ما خلق, وقدر ما قدر.


101- ذَلِكُمُ اللَّهُ رَبُّكُمْ لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ

" ذلكم الله ربكم لا إله إلا هو خالق كل شيء فاعبدوه وهو على كل شيء وكيل "

" ذَلِكُمُ اللَّهُ رَبُّكُمْ " أي المألوه المعبود, الذي يستحق نهاية الذل له, ونهاية الحب الرب, الذي ربى جميع الخلق بالنعم, وصرف عنهم صنوف النقم.
" لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ " أي: إذا استقر وثبت, أنه الله الذي لا إله إلا هو, فاصرفوا له جميع أنواع العبادة, وأخلصوها لله, واقصدوا بها وجهه.
فإن هذا هو المقصود من الخلق, الذي خلقوا لأجله " وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ " .
" وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ " أي: جميع الأشياء, تحت وكالة الله وتدبيره, خلقا, وتدبيرا, وتصريفا.
ومن المعلوم, أن الأمر المتصرف فيه يكون استقامته, وتمامه, وكمال انتظامه, بحسب حال الوكيل عليه.
ووكالته تعالى على الأشياء, ليست من جنس وكالة الخلق, فإن وكالتهم, وكالة نيابة, والوكيل فيها, تابع لموكله.
وأما الباري, تبارك وتعالى, فوكالته من نفسه لنفسه, متضمنة لكمال العلم, وحسن التدبير والإحسان فيه, والعدل.
فلا يمكن أحدا, أن يستدرك على الله, ولا يرى في خلقه خللا, ولا فطورا, ولا في تدبيره, نقصا وعيبا.
ومن وكالته: أنه تعالى, توكل ببيان دينه, وحفظه عن المزيلات والمغيرات, وأنه تولى حفظ المؤمنين وعصمتهم عما يزيل إيمانهم ودينهم.


102- لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ

" لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير "

" لَا تُدْرِكُهُ الْأَبْصَارُ " لعظمته, وجلاله وكماله.
أي: لا تحيط به الأبصار, وإن كانت تراه في الآخرة, وتفرح بالنظر إلى وجهه الكريم.
فنفي الإدراك, لا ينفي الرؤية, بل يثبتها بالمفهوم.
فإنه إذا نفى الإدراك, الذي هو أخص أوصاف الرؤية, دل على أن الرؤية ثابتة.
فإنه لو أراد نفي الرؤية, لقال " لا تراه الأبصار " ونحو ذلك.
فعلم أنه ليس في الآية, حجة لمذهب المعطلة, الذين ينفون رؤية ربهم في الآخرة.
بل فيها ما يدل على نقيض قولهم.
" وَهُوَ يُدْرِكُ الْأَبْصَارَ " أي: هو الذي أحاط علمه, بالظواهر والبواطن, وسمعه, بجميع الأصوات الظاهرة, والخفية وبصره, بجميع المبصرات, صغارها, وكبارها, ولهذا قال: " وَهُوَ اللَّطِيفُ الْخَبِيرُ " الذي لطف علمه وخبرته, ودق, حتى أدرك السرائر والخفايا, والخبايا, والبواطن.
ومن لطفه, أنه يسوق عبده إلى مصالح دينه, ويوصلها إليه بالطرق, التي لا يشعر بها العبد, ولا يسعى فيها.
ويوصله إلى السعادة الأبدية, والفلاح السرمدي, من حيث لا يحتسب.
حتى أنه يقدر عليه الأمور, التي يكرهها العبد, ويتألم منها, ويدعو الله أن يزيلها, لعلمه أن دينه أصلح, وأن كماله متوقف عليها.
فسبحان اللطيف لما يشاء, الرحيم بالمؤمنين.


103- قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ

" قد جاءكم بصائر من ربكم فمن أبصر فلنفسه ومن عمي فعليها وما أنا عليكم بحفيظ "

" قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ " لما بين تعالى من الآيات البينات, والأدلة الواضحات, الدالة على الحق في جميع المطالب والمقاصد, نبه العباد عليها, وأخبر أن هدايتهم وضدها لأنفسهم, فقال: " قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ " أي: آيات تبين الحق وتجعله للقلب, بمنزلة الشمس للأبصار, لما اشتملت عليه, مما فصاحة اللفظ, وبيانه, ووضوحه, ومطابقته للمعاني الجليلة, والحقائق الجميلة, لأنها صادرة من الرب, الذي ربى خلقه, بصنوف نعمه الظاهرة والباطنة, التي من أفضلها وأجلها, تبيين الآيات, وتوضيح المشكلات.
" فَمَنْ أَبْصَرَ " بتلك الآيات, مواقع العبرة, وعمل بمقتضاها " فَلِنَفْسِهِ " فإن الله هو الغني الحميد.
" وَمَنْ عَمِيَ " بأن بصر, فلم يتبصر, وزجر, فلم ينزجر, وبين له الحق, فما انقاد له ولا تواضع, فإنما مضرة عماه عليه.
" وَمَا أَنَا " أيها الرسول " عَلَيْكُمْ بِحَفِيظٍ " أحفظ أعمالكم وأرقبها على الدوام إنما علي البلاغ المبين, وقد أديته, وبلغت ما أنزل الله إلي, فهذه وظيفتي, وما عدا ذلك, فلست موظفا فيه.


104- وَكَذَلِكَ نُصَرِّفُ الْآيَاتِ وَلِيَقُولُوا دَرَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ

" وكذلك نصرف الآيات وليقولوا درست ولنبينه لقوم يعلمون "

قوله تعالى " وَكَذَلِكَ نُصَرِّفُ الْآيَاتِ " الكاف في موضع نصب صفة للمصدر المحذوف, أي: نصرف الآيات تصريفا, مثل ما تلونا عليك.
والتصريف معناه: التنويع.
والمراد: أن الله تعالى, ينوع الآيات الدالة على المعاني الرائعة, الكاشفة عن الحقائق الفائقة, لا تصريفا أدنى منه, بل تصريفا بلغت في الروعة مبلغا ارتقى عن إدراك المخلوقين.
قوله تعالى " وَلِيَقُولُوا دَرَسْتَ " جوابه محذوف, تقديره " ونحن نصرفها " أو نفعل ما نفعل من التصريف المذكور [معنى درست] تعلمت.
وقرأت كتب أهل الكتاب أي: قدمت هذة الآية ومضت.
كما قالوا: أساطير الأولين, تلقاها ممن مضوا من أهل الكتاب من الأمم السابقة.
" وَلِيَقُولُوا دَرَسْتَ " علة لفعل قد حذف, تعويلا على دلالة السياق عليه.
أي, وليقولوا: درست نفعل ما نفعل, من التصريف المذكور.
واللام للعاقبة والصيرورة, والواو اعتراضية.
أي: لتصير عاقبة أمرهم إلى أن يقولوا درست وهو كقوله تعالى.
" فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا " وهم لم يلتقطوه للعداوة وإنما التقطوه, ليصير لهم قرة عين, ولكن صارت عاقبة أمرهم إلى العداوة.
وكذلك الآيات, صرفت للتبيين, ولم تصرف ليقولوا: درست.
ولكن حصل هذا القول بتصريف الآيات كما حصل التبيين, فشبه به.
وقوله تعالى " وَلِنُبَيِّنَهُ " أي: القرآن, وإن لم يجر له ذكر, لكونه معلوما, أو الآيات, لأنها في معنى القرآن.
" لِقَوْمٍ يَعْلَمُونَ " الحق من الباطل.
ومجمل معنى الآية: ومثل هذا التنويع البديع في عرض الدلائل الكونية, نعرض آياتنا في القرآن منوعة مفصلة, لنقيم الحجة بها على الجاحدين, فلا يجدوا الاختلاق والكذب, فيتهموك بأنك تعلمت من الناس, لا من الله, ولنبين ما أنزل إليك من الحقائق, من غير تأثر بهوى, لقوم يدركون الحق, ويذعنون له.


105- اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لَا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ

" اتبع ما أوحي إليك من ربك لا إله إلا هو وأعرض عن المشركين "

اتبع - أيها النبي - ما جاءك به الوحي من الله, مالك أمرك, ومدبر شئونك, إنه - وحده - الإله المستحق للطاعة والخضوع, فالتزم طاعته, ولا تبال بعناد المشركين, ولا تحتفل بهم, وبأقاويلهم الباطلة.


106- وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ

" ولو شاء الله ما أشركوا وما جعلناك عليهم حفيظا وما أنت عليهم بوكيل "

قوله تعالى " وَلَوْ شَاءَ اللَّهُ " أي: إيمانهم فالمفعول به محذوف " مَا أَشْرَكُوا " بين أنهم لا يشركون على خلاف, مشيئة لله تعالى ولو علم منهم اختيار الإيمان لهداهم إليه ولكن علم منهم اختيار الشرك فأشركوا بمشيئته قوله تعالى " وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا " أي رقيبا مهيمنا من قبلنا مراعيا لأعمالهم مأخوذا بإجرامهم وكذلك قوله " وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ " من جهتهم ولا بمسلط تقوم بتدبير أمورهم وترعى مصالحهم.
والمعنى الإجمالي للآية: ولو أراد الله أن يعبدوه وحده, لقهرهم على ذلك, بقوته وقدرته, لكنه تركهم لاختيارهم.
وما جعلناك رقيبا, تحصى عليهم أعمالهم, وما أنت بمكلف, بأن تقوم عنهم, بتدبير شئونهم, وإصلاح أمرهم.


107- وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ

" ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم كذلك زينا لكل أمة عملهم ثم إلى ربهم مرجعهم فينبئهم بما كانوا يعملون "

ينهى الله المؤمنين, عن أمر كان جائزا, بل مشروعا في الأصل, وهو سب آلهة المشركين, التي اتخذت أوثانا وآلهة مع الله, التي يتقرب إلى الله بإهانتها وسبها.
ولكن لما كان هذا السبب, طريقا إلى سب المشركين لرب العالمين, الذي يجب تنزيه جنابه العظيم, عن كل عين, وآفة, وسب, وقدح - نهى الله عن سب آلهة المشركين, لأنهم يتحمسون لدينهم, ويتعصبون له.
لأن كل أمة, زين الله لهم عملهم, فرأوه حسنا, وذبوا عنه, ودافعوا بكل طريق.
حتى إنهم, يسبون الله, رب العالمين, الذي رسخت عظمته في قلوب الأبرار والفجار, إذا سب المسلون آلهتهم.
ولكن الخلق كلهم, مرجعهم ومآلهم, إلى الله يوم القيامة, يعرضون عليه, وتعرض أعمالهم, فينبئهم بما كانوا يعملون, من خير وشر.
وفي هذه الآية الكريمة, دليل للقاعدة الشرعية وهو أن الوسائل تعتبر بالأمور التي توصل إليها, وأن وسائل المحرم, ولو كانت جائزة, تكون محرمة, إذا كانت تفضي إلى الشر.


108- وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لَا يُؤْمِنُونَ

" وأقسموا بالله جهد أيمانهم لئن جاءتهم آية ليؤمنن بها قل إنما الآيات عند الله وما يشعركم أنها إذا جاءت لا يؤمنون "

أي وأقسم المشركون المكذبون للرسول محمد صلى الله عليه وسلم.
" بِاللَّهِ جَهْدَ أَيْمَانِهِمْ " أي: قسما اجتهدوا فيه, وأكدوه.
" لَئِنْ جَاءَتْهُمْ آيَةٌ " تدل على صدق محمد صلى الله عليه وسلم " لَيُؤْمِنُنَّ بِهَا " .
وهذا الكلام الذي صدر منهم, لم يكن قصدهم فيه, الرشاد.
وإنما قصدهم, دفع الاعتراض, ورد ما جاء به الرسل قطعا.
فإن الله أيد رسوله صلى الله عليه وسلم, بالآيات البينات, والأدلة الواضحات, التي - عند الالتفات إليها - لا تبقي أدنى شبهة ولا إشكال في صحة ما جاء به.
فطلبهم - بعد ذلك - للآيات, من باب التعنت, الذي لا يلزم إجابته.
بل قد يكون المنع من إجابتهم, أصلح لهم.
فإن الله, جرت سنته في عباده, أن المقترحين للآيات على رسلهم, إذا جاءتهم, فلم يؤمنوا بها - أنه يعاجلهم بالعقوبة, ولهذا قال: " قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ " أي: هو الذي يرسلها إذا شاء, ويمنعها إذا شاء, ليس لي من الأمر شيء.
فطلبكم مني الآيات, ظلم, وطلب لما لا أملك, وإنما توجهون إلى توضيح ما جئتكم به, وتصديقه, وقد حصل.
ومع ذلك, فليس معلوما, أنهم إذا جاءتهم الآيات, يؤمنون ويصدقون, بل الغالب, ممن هذه حاله, أنه لا يؤمن, ولهذا قال: " وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لَا يُؤْمِنُونَ "


109- وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ

" ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون "

" وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ " .
أي: ونعاقبهم, إذا لم يؤمنوا أول مرة يأتيهم فيها الداعي, وتقوم عليهم الحجة, بتقليب القلوب, والحيلولة بينهم وبين الإيمان, وعدم التوفيق لسلوك الصراط المستقيم.
وهذا من عدل الله, وحكمته بعباده, فإنهم الذين جنوا على أنفسهم, وفتح لهم الباب, فلم يدخلوا, وبين لهم الطريق, فلم يسلكوا.
فبعد ذلك إذا حرموا التوفيق, كان مناسبا لأحوالهم.


110- وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلَائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلًا مَا كَانُوا لِيُؤْمِنُوا إِلَّا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ

" ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون "

وكذلك تعليقهم الإيمان بإرادتهم, ومشيئتهم وحدهم, وعدم الاعتماد على الله من أكبر الغلط.
فإنهم لو جاءتهم الآيات العظيمة, من تنزيل الملائكة إليهم, يشهدون للرسول بالرسالة, وتكليم الموتى وبعثهم بعد موتهم, " وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ " حتى يكلمهم " قُبُلًا " ومشاهدة, ومباشرة, بصدق ما جاء به الرسول ما حصل لهم الإيمان, إذا لم يشأ الله إيمانهم, ولكن أكثرهم يجهلون.
فلذلك رتبوا إيمانهم, على مجرد إتيان الآيات.
وإنما العقل والعلم, أن يكون العبد مقصوده, اتباع الحق, ويطلبه بالطرق التي بينها الله, ويعمل بذلك, ويستعين ربه في اتباعه, ولا يتكل غلى نفسه, وحوله وقوته ولا يطلب من الآيات الاقتراحية, ما لا فائدة فيها.


111- وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا

" وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا ولو شاء ربك ما فعلوه فذرهم وما يفترون "

يقول تعالى - مسليا الرسول صلى الله عليه وسلم - وكما جعلنا لك أعداء يردون دعوتك, ويحاربونك, ويحسدونك, فهذه سنتنا, أن نجعل لكل نبي نرسله إلى الخلق, أعداء, من شياطين الإنس والجن, يقومون بضد ما جاءت به الرسل.
" يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا " أي: يزين بعضهم لبعض, الأمر الذي يدعون إليه, من الباطل, ويزخرفون له العبارات, حتى يجعلوه في أحسن صورة, ليغتر به السفهاء, وينقاد له الأغبياء, الذين لا يفهمون الحقائق, ولا يفقهون المعاني.
بل تعجبهم الألفاظ المزخرفة, والعبارات المموهة, فيعتقدون الحق باطلا والباطل حقا, ولهذا قال تعالى:


112- وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ

" ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا ما هم مقترفون "

" وَلِتَصْغَى إِلَيْهِ " أي: ولتميل إلى ذلك الكلام المزخرف " أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ " لأن عدم إيمانهم باليوم الآخر وعدم عقولهم النافعة, يحملهم على ذلك.
" وَلِيَرْضَوْهُ " بعد أن يصغوا إليه, فيصغون إليه أولا.
فإذا مالوا إليه, ورأوا تلك العبارات المستحسنة, رضوه, وزين في قلوبهم, وصار عقيدة راسخة, وصفة لازمة.
ثم ينتج من ذلك, أن يقترفوا من الأعمال والأقوال, ما هم مقترفون.
أي: يأتون من الكذب بالقول والفعل, ما هو من لوازم تلك العقائد القبيحة.
فهذه حال المفترين, شياطين الإنس والجن, المستجيبين لدعوتهم.
وأما أهل الإيمان بالآخرة, وأولو العقول الوافية, والألباب الرزينة, فإنهم لا يغترون بتلك العبارات, ولا تخلبهم تلك التمويهات.
بل همتهم, مصروفة إلى معرفة الحقائق, فينظرون إلى المعاني التي يدعو إليها الدعاة.
فإن كانت حقا, قبلوها, وانقادوا لها, ولو كسيت عبارات رديئة, وألفاظا غير وافية.
وإن كانت باطلا, ردوها على من قالها, كائنا من كان, ولو ألبست من العبارات المستحسنة, ما هو أرق من الحرير.
ومن حكمته تعالى, في جعله للأنبياء أعداء, وللباطل أنصارا قائمين بالدعوة إليه, أن يحصل لعباده, الابتلاء, والامتحان ليتميز الصادق من الكاذب, والعاقل من الجاهل, والبصير من الأعمى.
ومن حكمته أن في ذلك بيانا للحق, وتوضيحا له.
فإن الحق يستنير ويتضح, إذا قام الباطل يصارعه ويقاومه.
فإنه - حينئذ - يتبين من أدلة الحق, وشواهده الدالة على صدقه وحقيقته, ومن فساد الباطل وبطلانه, ما هو من أكبر المطالب, التي يتنافس فيها المتنافسون.


113- أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلَا

" أفغير الله أبتغي حكما وهو الذي أنزل إليكم الكتاب مفصلا والذين آتيناهم الكتاب يعلمون أنه منزل من ربك بالحق فلا تكونن من الممترين "

أي: قل يا أيها الرسول " أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا " أحاكم إليه, وأتقيد بأوامره ونواهيه.
فإن غير الله محكوم عليه, لا حاكم.
وكل تدبير وحكم للمخلوق فإنه مشتمل على النقص, والعيب, والجور.
وإنما الذي يجب أن يتخذ حاكما, هو الله وحده لا شريك له, الذي له الخلق والأمر.
" وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا " أي: موضحا فيه الحلال والحرام, والأحكام الشرعية, وأصول الدين وفروعه, الذي لا بيان فوق بيانه, ولا برهان أجلى من برهانه, ولا أحسن منه حكما ولا أقوم قيلا, لأن أحكامه مشتملة على الحكمة والرحمة.
وأهل الكتب السابقة, من اليهود, والنصارى, يعترفون بذلك و " يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ " ولهذا, تواطأت الأخبار " فَلَا " تشكن في ذلك ولا " تَكُونَنَّ مِنَ الْمُمْتَرِينَ " .


114- وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ

" وتمت كلمة ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم "

ثم وصف تفصيلها فقال: " وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا " أي: صدقا في الإخبار, وعدلا, في الأمر والنهي.
فلا أصدق من أخبار الله التي أودعها هذا الكتاب العزيز, ولا أعدل من أوامره ونواهيه و " لَا مُبَدِّلَ لِكَلِمَاتِهِ " حيث حفظها وأحكمها بأعلى أنواع الصدق, وبغاية الحق.
فلا يمكن تغييرها, ولا اقتراح أحسن منها.
" وَهُوَ السَّمِيعُ " لسائر الأصوات, باختلاف اللغات على تفنن الحاجات.
" الْعَلِيمُ " الذي أحاط علمه بالظواهر والبواطن, والماضي والمستقبل.


115- وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ

" وإن تطع أكثر من في الأرض يضلوك عن سبيل الله إن يتبعون إلا الظن وإن هم إلا يخرصون "

يقول تعالى, لنبيه محمد صلى الله عليه وسلم, محذرا عن طاعة أكثر الناس: " وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ " فإن أكثرهم قد انحرفوا في أديانهم, وأعمالهم, وعلومهم.
فأديانهم فاسدة, وأعمالهم تبع لأهوائهم, وعلومهم ليس فيها تحقيق, ولا إيصال لسواء الطريق.
بل غايتهم أنهم يتبعون الظن, الذي لا يغني من الحق شيئا ويتخرصون في القول على الله, ما لا يعلمون.
ومن كان بهذه المثابة, فحرى أن يحذر الله منه عباده, ويصف لهم أحوالهم.
لأن هذا - وإن كان خطابا للنبي صلى الله عليه وسلم - فإن أمته تبع له, في سائر الأحكام, التي ليست من خصائصه.


116- إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ

" إن ربك هو أعلم من يضل عن سبيله وهو أعلم بالمهتدين "

والله تعالى أصدق قيلا, وأصدق حديثا, و " هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ " وأعلم بمن يهتدي.
ويهدي.
فيجب عليكم أيها المؤمنون - أن تتبعوا نصائحه وأوامره ونواهيه لأنه أعلم بمصالحكم, وأرحم بكم من أنفسكم.
ودلت هذه الآية, على أنه لا يستدل على الحق, بكثرة أهله, ولا يدل قلة السالكين لأمر من الأمور, أن يكون غير حق.
بل الواقع بخلاف ذلك, فإن أهل الحق, هم الأقلون عددا, الأعظمون - عند الله - قدرا وأجرا.
بل الواجب أن يستدل على الحق والباطل, بالطرق الموصلة إليه.


117- فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ

" فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنين "

يأمر تعالى, عباده المؤمنين, بمقتضى الإيمان, وأنهم, إن كانوا مؤمنين, فليأكلوا مما ذكر اسم الله عليه, من بهيمة الأنعام, وغيرها, من الحيوانات المحللة, ويعتقدوا حلها, ولا يفعلوا كما يفعل أهل الجاهلية, من تحريم كثير من الحلال, ابتداعا من عند أنفسهم, وإضلالا من شياطينهم.
فذكر الله, أن علامة المؤمن, مخالفة أهل الجاهلية, في هذه العادة الذميمة, المتضمنة لتغيير شرع الله, وأنه, أي شيء يمنعهم من أكل ما ذكر اسم الله عليه, وقد فصل الله لعباده ما حرم عليهم, وبينه, ووضحه؟ فلم يبق فيه إشكال ولا شبهة, توجب أن يمتنع من أكل بعض الحلال, خوفا من الوقوع في الحرام.
ودلت الآية الكريمة, على أن الأصل في الأشياء والأطعمة, الإباحة.
وأنه, إذا لم يرد الشرع بتحريم شيء منها, فإنه باق على الإباحة.
فما سكت الله عنه, فهو حلال, لان الحرام قد فصله الله, فما لم يفصله الله, فليس بحرام.


118- وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ

" وما لكم ألا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه وإن كثيرا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين "

ومع ذلك, فالحرام الذي قد فصله الله, وأوضحه, قد أباحه عند الضرورة, والمخمصة, كما قال تعالى: " حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ " إلى أن قال: " فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " .
ثم حذر عن كثير من الناس, فقال: " وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ " أي: بمجرد ما تهوى أنفسهم " بِغَيْرِ عِلْمٍ " ولا حجة.
فليحذر العبد من أمثال هؤلاء, وعلامتهم - كما وصفهم الله لعباده - أن دعوتهم, غير مبنية على برهان, ولا لهم حجة شرعية.
وإنما يوجد لهم شبه, بحسب أهوائهم الفاسدة, وآرائهم القاصرة.
فهؤلاء معتدون على شرع الله, وعلى عباد الله, والله لا يحب المعتدين.
بخلاف الهادين المهتدين, فإنهم يدعون إلى الحق والهدى, ويؤيدون دعوتهم بالحجج العقلية والنقلية, ولا يتبعون في دعوتهم إلا رضا ربهم, والقرب منه.


119- وَذَرُوا ظَاهِرَ الْإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الْإِثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ

" وذروا ظاهر الإثم وباطنه إن الذين يكسبون الإثم سيجزون بما كانوا يقترفون "

المراد بالإثم: جميع المعاصي, التي تؤثم العبد, أي: توقعه في الإثم, والحرج, من الأشياء المتعلقة بحقوق الله, وحقوق عباده.
فنهى الله عباده, عن اقتراف الإثم الظاهر والباطن.
أي: السر والعلانية, المتعلقة بالبدن والجوارح, والمتعلقة بالقلب.
ولا يتم للعبد, ترك المعاصي الظاهرة والباطنة, إلا بعد معرفتها, والبحث عنها.
فيكون البحث عنها, ومعرفة معاصي القلب, والبدن, والعلم بذلك, واجبا متعينا على المكلف.
وكثير من الناس, يخفى عليه كثير من المعاصي, خصوصا, معاصي القلب, كالكبر, والعجب, والرياء, ونحو ذلك.
حتى إنه يكون به كثير منها, وهو لا يحس به ولا يشعر, وهذا من الإعراض, عن العلم, وعدم البصيرة.
ثم أخبر تعالى, أن الذين يكسبون الإثم الظاهر والباطن, سيجزون على حسب كسبهم, وعلى قدر ذنوبهم, قلت أو كثرت.
وهذا الجزاء يكون في الآخرة.
وقد يكون في الدنيا, يعاقب العبد, فيخفف عنه بذلك, من سيئاته.


120- وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ

" ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون "

ويدخل تحت هذا المنهي عنه, ما ذكر عليه اسم غير الله كالذي يذبح للأصنام, وآلهة المشركين.
فإن هذا, مما أهل لغير الله به, المحرم بالنص عليه خصوصا.
ويدخل في ذلك, متروك التسمية, مما ذبح الله, كالضحايا, والهدايا, أو للحم والأكل, إذا كان الذابح متعمدا ترك التسمية, عند كثير من العلماء.
ويخرج من هذا العموم, الناسي بالنصوص الأخر, الدالة على دفع الحرج عنه.
ويدخل في هذه الآية, ما مات بغير ذكاة من الميتات, فإنها مما لم يذكر اسم الله عليه.
ونص الله عليها بخصوصها, في قوله: " حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ " ولعلها سبب نزول الآية, لقوله " وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ " .
بغير علم.
فإن المشركين - حين سمعوا تحريم الله ورسوله الميتة, وتحليله للمذكاة, وكانوا يستحلون أكل الميتة - قالوا - معاندة لله ورسوله, ومجادلة بغير حجة ولا برهان - أتأكلون ما قتلتم, ولا تأكلون ما قتل الله؟ يعنون بذلك: الميتة.
وهذا رأي فاسد, لا يستند على حجة ولا دليل بل يستند إلى آرائهم الفاسدة التي لو كان الحق تبعا لها, لفسدت السماوات والأرض, ومن فيهن.
فتبا لمن قدم هذه العقول, على شرع الله وأحكامه, الموافقة للمصالح العامة, والمنافع الخاصة.
ولا يستغرب هذا منهم, فإن هذه الآراء وأشباهها, صادرة عن وحي أوليائهم من الشياطين, الذين يريدون أن يضلوا الخلق عن دينهم, ويدعوهم ليكونوا من أصحاب السعير.
" وَإِنْ أَطَعْتُمُوهُمْ " في شركهم, وتحليلهم الحرام, وتحريمهم الحلال " إِنَّكُمْ لَمُشْرِكُونَ " لأنكم اتخذتموهم أولياء من دون الله, ووافقتموهم على ما به فارقوا المسلمين, فلذلك كان طريقكم, طريقهم.
ودلت هذه الآية الكريمة, على أن ما يقع في القلوب, من الإلهامات, والكشوف, التي يكثر وقوعها عند الصوفية ونحوهم, لا تدل - بمجردها على أنها حق, ولا تصدق حتى تعرض على كتاب الله وسنة رسوله.
فإن شهدا لها بالقبول, قبلت, وإن ناقضتهما, ردت, وإن لم يعلم شيء من ذلك, توقف فيها, ولم تصدق, ولم تكذب.
لأن الوحي والإلهام, يكون من الشيطان, فلا بد من التمييز بينهما.
والفرقان وبعدم التقريق بين الأمرين, حصل من الغلط والضلال, ما لا يحصيه إلا الله.


121- أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا

" أومن كان ميتا فأحييناه وجعلنا له نورا يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها كذلك زين للكافرين ما كانوا يعملون "

يقول تعالى: " أَوَمَنْ كَانَ " من قبل هداية الله له " مَيْتًا " في ظلمات الكفر, والجهل, والمعاصي.
" فَأَحْيَيْنَاهُ " بنور العلم والإيمان والطاعة, فصار يمشي بين الناس في النور, متبصرا في أموره, مهتديا لسبيله, عارفا للخير, مؤثرا له, مجتهدا في تنفيذه في نفسه.
وغيره عارفا بالشر, مبغضا له, مجتهدا في تركه, وإزالته عن نفسه وعن غيرة.
فيستوي هذا بمن هو في الظلمات, ظلمات الجهل والغي, والكفر والمعاصي.
" لَيْسَ بِخَارِجٍ مِنْهَا " قد التبست عليه الطرق, وأظلمت عليه المسالك, فحضره الهم والغم والحزن والشقاء.
فنبه تعالى, العقول بما تدركه وتعرفه, أنه لا يستوي هذا ولا هذا كما لا يستوي الليل والنهار, والضياء والظلمة, والأحياء والأموات.
فكأنه قيل: فكيف يؤثر من له أدنى مسكة من عقل, وأن يكون بهذه الحالة, وأن يبقى في الظلمات متحيرا: فأجاب بأنه " زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ " فلم يزل الشيطان يحسن لهم أعمالهم, ويزينها في قلوبهم, حتى استحسنوها, ورأوها حقا.
وصار ذلك عقيدة في قلوبهم, وصفة راسخة ملازمة لهم.
فلذلك رضوا بما هم عليه من الشر والقبائح.
وهؤلاء, الذين في الظلمات يعمهون, وفي باطلهم يترددون, غير متساوين.
فمنهم: القادة, والرؤساء, والمتبوعون, ومنهم: التابعون المرءوسون.
والأولون, منهم الذين فازوا بأشقى الأحوال, ولهذا قال:


122- وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا وَمَا يَمْكُرُونَ إِلَّا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ

" وكذلك جعلنا في كل قرية أكابر مجرميها ليمكروا فيها وما يمكرون إلا بأنفسهم وما يشعرون "

" وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا " أي: الرؤساء الذين قد كبر جرمهم, واشتد طغيانهم " لِيَمْكُرُوا فِيهَا " بالخديعة والدعوة إلى سبيل الشيطان, ومحاربة الرسل وأتباعهم, بالقول والفعل.
وإنما مكرهم وكيدهم, يعود على أنفسهم, لأنهم يمكرون, ويمكر الله, والله خير الماكرين.
وكذلك يجعل الله كبار أئمة الهدى وأفاضلهم, يناضلون هؤلاء المجرمين, ويردون عليهم أقوالهم ويجاهدونهم في سبيل الله, ويسلكون بذلك, السبل الموصلة إلى ذلك, ويعينهم الله, ويسدد رأيهم, ويثبت أقدامهم, ويداول الأيام بينهم وبين أعدائهم, حتى يدول الأمر في عاقبته, بنصرهم وظهورهم, والعاقبة للمتقين.


123- وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ

" وإذا جاءتهم آية قالوا لن نؤمن حتى نؤتى مثل ما أوتي رسل الله الله أعلم حيث يجعل رسالته سيصيب الذين أجرموا صغار عند الله وعذاب شديد بما كانوا يمكرون "

وإنما ثبت أكابر المجرمين على باطلهم, وقاموا برد الحق الذي جاءت به الرسل, حسدا منهم وبغيا, فقالوا: " لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ " من النبوة والرسالة.
وفي هذا اعتراض منهم على الله, وعجب بأنفسهم, وتكبر على الحق الذي أنزله على أيدي رسله, وتحجر على فضل الله وإحسانه.
فرد الله عليهم اعتراضهم الفاسد, وأخبر أنهم لا يصلحون للخير, ولا فيهم ما يوجب أن يكونوا من عباد الله الصالحين, فضلا أن يكونوا من النبيين والمرسلين: فقال: " اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ " فيمن علمه يصلح لها, ويقوم بأعبائها, وهو متصف بكل خلق جميل, ومتبرئ من كل خلق دنيء, أعطاه الله ما تقتضيه حكمته أصلا, وتبعا.
ومن لم يكن كذلك, لم يطع أفضل مواهبه, عند من لا يستأهله, ولا يزكو عنده.
وفي هذة الآية, دليل على كمال حكمة الله تعالى, لأنه, وإن كان تعالى رحيما, واسع الجود, كثير الإحسان, فإنه حكيم لا يضع جوده إلا عند أهله.
ثم توعد المجرمين فقال: " سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ " أي: إهانة وذل, كما تكبروا على الحق, أذلهم الله.
" وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ " أي: بسبب مكرهم, لا ظلما منه تعالى.
" فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لَا يُؤْمِنُونَ "
يقول تعالى - مبينا لعباده علامة سعادة العبد وهدايته, وعلامة شقاوته وضلاله-: إن من انشرح صدره للإسلام, أي: اتسع وانفسح, فاستنار بنور الإيمان, وحيى بضوء اليقين, فاطمأنت بذلك نفسه, وأحب الخير, وطوعت له نفسه فعله, متلذذا له - غير مستثقل - فإن هذا, علامة, على أن الله قد هداه, ومن عليه بالتوفيق, وسلوك أقوم الطريق.
وأن علامة - من يرد الله أن يضله, أن يجعل صدره ضيقا حرجا.
أي:: في غاية الضيق عن الإيمان والعلم واليقين.
قد انغمس قلبه في الشبهات والشهوات, فلا يصل إليه خير, ولا ينشرح قلبه لفعل الخير كأنه من ضيقه وشدته, يكاد يصعد في السماء, أي: كأنه يكلف الصعود إلى السماء, الذي لا حيلة فيه.
وهذا سببه, عدم إيمانهم, فهو الذي أوجب أن يجعل الله الرجس عليهم, لأنهم سدوا على أنفسهم باب الرحمة والإحسان.
وهذا ميزان لا يعول, وطريق لا يتغير.
قإن من أعطى واتقى, وصدق بالحسنى, ييسره الله لليسرى.
ومن بخل واستغنى وكذب بالحسنى, فسييسره للعسرى.


124- وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيمًا قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَذَّكَّرُونَ

" وهذا صراط ربك مستقيما قد فصلنا الآيات لقوم يذكرون "

أي: معتدلا, موصلا إلى الله, وإلى دار كرامته, قد بينت أحكامه, وفصلت شرائعه, وميز الخير من الشر.
ولكن هذا التفصيل والبيان, ليس لكل أحد, إنما هو " لِقَوْمٍ يَذَّكَّرُونَ " فإنهم الذين علموا, فانتفعوا بعلمهم, وأعد لهم الجزاء الجزيل, والأجر الجميل.
فلهذا قال:


125- لَهُمْ دَارُ السَّلَامِ عِنْدَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُوا يَعْمَلُونَ

" لهم دار السلام عند ربهم وهو وليهم بما كانوا يعملون "

" لَهُمْ دَارُ السَّلَامِ عِنْدَ رَبِّهِمْ " .
وسميت الجنة دار السلام, لسلامتها من كل عيب, وآفة وكدر, وهم وغم, وغير ذلك من المنغصات.
ويلزم من ذلك, أن يكون نعيمها: في غاية الكمال, ونهاية التمام.
بحيث لا يقدر على وصفه الواصفون, ولا يتمنى فوقه المتمنون, من نعيم الروح, والقلب, والبدن.
ولهم فيها, ما تشتهيه الأنفس, وتلذ الأعين, وهم فيها خالدون.
" وَهُوَ وَلِيُّهُمْ " الذي يتولى تدبيرهم وتربيتهم, ولطف بهم في جميع أمورهم, وأعانهم على طاعته, ويسر لهم كل سبب موصل إلى محبته.
وإنما تولاهم, بسبب أعمالهم الصالحة, ومقدماتهم التي قصدوا بها رضا مولاهم.
بخلاف من أعرض عن مولاه, واتبع هواه.
فإنه سلط عليه الشيطان فتولاه, فأفسد عليه دينه ودنياه.


126- وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي

" ويوم يحشرهم جميعا يا معشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجلت لنا قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم "

يقول تعالى " وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا " أي: جميع الثقلين, من الإنس والجن, من ضل منهم, ومن أضل غيره.
فيقول موبخا للجن, الذين أضلوا الإنس, وزينوا لهم الشر, وآزوهم إلى المعاصي: " يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ " أي: من إضلالهم, وصدهم عن سبيل الله.
فكيف أقدمتم على محارمي, وتجرأتم على معاندة رسلي؟ وقمتم محاربين لله, ساعين في صد عباد الله عن سبيله, إلى سبيل الجحيم؟ فاليوم حقت عليكم لعنتي, ووجبت لكم نقمتي وسنزيدكم من العذاب بحسب كفركم, وإضلالكم لغيركم.
وليس لكم عذر به تعتذرون, ولا ملجأ إليه تلجأون, ولا شافع يشفع ولا دعاء يسمع.
فلا تسأل حينئذ, عما يحل بهم من النكال, والخزي والوبال, ولهذا لم يذكر الله لهم اعتذارا.
وأما أولياؤهم من الإنس, فأبدو عذرا غير مقبول فقالوا: " رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ " أي تمتع كل من الجني والإنسي, بصاحبه, وانتفع به.
فالجني يستمتع بطاعة الإنسي له, وعبادته, وتعظيمه, واستعاذته به.
والإنسي, يستمتع بنيل أغراضه, وبلوغه, بحسب خدمة الجني له, بعض شهواته.
فإن الإنسي يعبد الجني, فيخدمه الجني, ويحصل له بعض الحوائج الدنيوية.
أي: حصل منا, من الذنوب, ما حصل, ولا يمكن رد ذلك.
" وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا " أي: وقد وصلنا المحل الذي نجازي فيه بالأعمال.
فافعل بنا الآن, ما تشاء, واحكم فينا, بما تريد.
قد انقطعت حجتنا, ولم يبق لنا عذر, والأمر أمرك, والحكم حكمك.
وكان في هذا الكلام منهم, نوع تضرع وترقق, ولكن في غير أوانه.
ولهذا حكم فيهم بحكمه العادل, الذي لا جور فيه فقال: " النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا " .
ولما كان هذا الحكم, من مقتضى حكمته وعلمه, ختم الآية بقوله: " إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ " .
فكما أن علمه وسع الأشياء كلها وعمها, فحكمته الغائية, شملت الأشياء وعمتها ووسعتها.


127- وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ

" وكذلك نولي بعض الظالمين بعضا بما كانوا يكسبون "

" وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ " .
أي: وكما ولينا الجن المردة, وسلطناهم على إضلال أوليائهم من الإنس وعقدنا بينهم عقد الموالاة والموافقة, بسبب كسبهم وسعيهم بذلك.
كذلك من سنتنا, أن نولي كل ظالم ظالما مثل, يؤزه إلى الشر, ويحثه عليه, ويزهده في الخير, وينفره عنه, وذلك من عقوبات الله العظيمة الشنيع أثرها, البليغ خطرها.
والذنب ذنب الظالم, فهو الذي أدخل الضرر على نفسه, وعلى نفسه جنى " وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ " .
ومن ذلك, أن العباد, إذا كثر ظلمهم وفسادهم, ومنعهم الحقوق الواجبة, ولى عليهم ظلمة, يسومونهم سوء العذاب, ويأخذون منهم, بالظلم والجور, أضعاف ما منعوا من حقوق الله, وحقوق عباده, على وجه غير مأجورين فيه, ولا محتسبين.
كما أن العباد, إذا صلحوا واستقاموا, أصلح الله رعاتهم, وجعلهم أئمة عدل وإنصاف, لا ولاة ظلم واعتساف.


128- يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ

" يا معشر الجن والإنس ألم يأتكم رسل منكم يقصون عليكم آياتي وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا وغرتهم الحياة الدنيا وشهدوا على أنفسهم أنهم كانوا كافرين "

ثم وبخ الله, جميع من أعرض عن الحق ورده, من الجن والإنس, وبين خطأهم, فاعترفوا بذلك, فقال: " يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي " الواضحات البينات, التي فيها تفاصيل الأمر والنهي, والخير والشر, والوعد والوعيد.
" وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا " ويعلمونكم أن النجاة فيه, والفوز إنما هو بامتثال أوامر الله, واجتناب نواهيه, وأن الشقاء والخسران في تضييع ذلك.
فأقروا بذلك واعترفوا, فـ " قالوا " " شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا " بزينتها, وزخرفها, ونعيمها فاطمأنوا بها, ورضوا بها, وألهتهم عن الآخرة.
" وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ " فقامت عليهم حجة الله, وعلم حينئذ, كل أحد, حتى هم بأنفسهم.
عدل الله فيهم.
فقال لهم: حاكما عليهم بالعذاب الأليم: " ادْخُلُوا فِي " جملة " أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِنْسِ " صنعوا كصنيعكم, واستمتعوا بخلاقهم, كما استمعتم, وخاضوا بالباطل كما خضتم, إنهم كانوا خاسرين.
أي:: الأولون من هؤلاء والآخرون.
وأي خسران أعظم, من خسران جنات النعيم, وحرمان جوار أكرم الأكرمين؟!! ولكنهم, وإن اشتركوا في الخسران, فإنهم يتفاوتون في مقداره, تفاوتا عظيما.


129- وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ

" ولكل درجات مما عملوا وما ربك بغافل عما يعملون "

" وَلِكُلٍّ " منهم " دَرَجَاتٌ مِمَّا عَمِلُوا " بحسب أعمالهم, لا يجعل قليل الشر منهم, ككثيره, ولا التابع كالمتبوع, ولا المرءوس كالرئيس.
كما أن أهل الثواب والجنة, وإن اشتركوا في الربح والفلاح ودخول.
الجنة, فإن بينهم من الفرق, ما لا يعلمه إلا الله, مع أنهم كلهم, رضوا بما آتاهم مولاهم, وقنعوا بما حباهم.
فنسأله تعالى, أن يجعلنا من أهل الفردوس الأعلى, التي أعدها الله للمقربين من عباده, والمصطفين من خلقه, وأهل الصفوة, أهل وداده.
" وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ " فيجازي كلا بحسب علمه, وبما يعلمه من مقصده.
وإنما أمر الله العباد بالأعمال الصالحة, ونهاهم عن الأعمال السيئة, رحمة بهم, وقصدا لمصالحهم.


130- وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ

" وربك الغني ذو الرحمة إن يشأ يذهبكم ويستخلف من بعدكم ما يشاء كما أنشأكم من ذرية قوم آخرين "

وإلا, فهو الغني بذاته, عن جميع مخلوقاته, فلا تنفعه طاعة الطائعين, كما لا تضره معصية العاصين.
" إِنْ يَشَأْ يُذْهِبْكُمْ " بالإهلاك " وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ " .
فإذا عرفتم بأنكم, لا بد أن تنتقلوا من هذه الدار, كما انتقل غيركم, وترحلون منها, وتخلونها لمن بعدكم, كما رحل عنها من قبلكم, وخلوها لكم.
فلم اتخذتموها قرارا؟ وتوطنتم بها, ونسيتم أنها دار ممر لا دار مقر.
وأن أمامكم دارا, هي الدار التي جمعت كل نعيم وسلمت من كل آفة ونقص؟ وهي الدار التي يسعى إليها الأولون والآخرون, ويرتحل نحوها, السابقون واللاحقون.
التي إذا وصلوها, فثم الخلود الدائم, والإقامة اللازمة, والغاية التي لا غاية وراءها, والمطلوب الذي ينتهي إليه كل مطلوب, والمرغوب الذي يضمحل دونه كل مرغوب.
هنالك, والله, ما تشتهيه الأنفس, وتلذ الأعين, ويتنافس فيه المتنافسون, من لذة الأرواح, وكثرة الأفراح, ونعيم الأبدان والقلوب, والقرب من علام الغيوب.
فلله همة, تعلقت بتلك الكرامات, وإرادة سمت إلى أعلى الدرجات!! وما أبخس حظ من رضي بالدون, وأدنى همة من اختار صفقة المغبون!! ولا يستبعد المعرض الغافل, سرعة الوصول إلى هذه الدار.


131- إِنَّ مَا تُوعَدُونَ لَآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ

" إن ما توعدون لآت وما أنتم بمعجزين "

" إِنَّ مَا تُوعَدُونَ لَآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ " لله, فارين من عقابه, فإن نواصيكم تحت قبضته, وأنتم تحت تدبيره وتصرفه.


132- قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ

" قل يا قوم اعملوا على مكانتكم إني عامل فسوف تعلمون من تكون له عاقبة الدار إنه لا يفلح الظالمون "

" قُلْ " يا أيها الرسول لقومك: إذا دعوتهم إلى الله, وبينت لهم ما لهم وما عليهم من حقوقه, فامتنعوا من الانقياد لأمره, واتبعوا أهواءهم, واستمروا على شركهم: " يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ " أي: على حالتكم التي أنتم عليها, ورضيتموها لأنفسكم.
" إِنِّي عَامِلٌ " على أمر الله, ومتبع لمراضى الله.
" فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ " أنا أو أنتم.
وهذا من الإنصاف, بموضع عظيم حيث بين الأعمال وعامليها, وجعل الجزاء مقرونا بنظر البصير, ضاربا فيه صفحا, عن التصريح الذي, يغني عنه التلويح.
وقد علم أن العاقبة الحسنة, في الدنيا والآخرة, للمتقين.
وأن المؤمنين لهم عقبى الدار, وأن كل معرض عن ما جاءت به الرسل, عاقبته سوء وشر, ولهذا قال: " إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ " فكل ظالم, وإن تمتع في الدنيا بما تمتع به, فنهايته فيه, الاضمحلال والتلف " إن الله ليملي للظالم, حتى إذا أخذه لم يفلته " .


133- وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا

" وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم ساء ما يحكمون "

يخبر تعالى, عما عليه المشركون المكذبون للنبي صلى الله عليه وسلم, من سفاهة العقل, وخفة الأحلام, والجهل البليغ.
وعدد تبارك وتعالى شيئا من خرافاتهم, لينبه بذلك, على ضلالهم, والحذر منهم, وأن معارضة أمثال هؤلاء السفهاء للحق, الذي جاء به الرسول, لا تقدح فيه أصلا فإنهم لا أهلية, لهم في مقابلة الحق.
فذكر من ذلك أنهم جعلوا " لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا " ولشركائهم من ذلك نصيبا.
والحال أن الله تعالى, الذي ذرأه للعباد, وأوجده رزقا, فجمعوا بين محذورين محظورين بل ثلاثة محاذير.
منتهم على الله, في جعلهم له نصيبا, مع اعتقادهم أن ذلك منهم, تبرع.
وإشراك الشركاء, الذين لم يرزقوهم, ولم يوجدوا لهم شيئا في ذلك.
وحكمهم الجائر, في أن ما كان لله, لم يبالوا به, ولم يهتموا, ولو كان واصلا إلى الشركاء.
وما كان لشركائهم اعتنوا به, واحتفظوا به, لم يصل إلى الله, منه شيء.
وذلك أنهم إذا حصل لهم - من زروعهم وثمارهم وأنعامهم, التي أوجدها الله لهم - شيء جعلوه قسمين: قسما قالوا: هذا لله بقولهم وزعمهم, وإلا فالله لا يقبل إلا ما كان خالصا لوجهه, ولا يقبل عمل من أشرك به.
وقسما, جعلوه حصة شركائهم من الأوثان والأنداد.
قإن وصل شيء مما جعلوه لله, واختلط بما جعلوه لغيره, لم يبالوا بذلك.
وقالوا: الله غني عنه, فلا يردونه.
وإن وصل شيء مما جعلوه لآلهتهم إلى ما جعلوه لله, ردوه إلى محله.
وقالوا: إنها فقيرة, لا بد من رد نصيبها.
فهل أسوأ من هذا الحكم.
وأظلم؟!! حيث جعلوا ما للمخلوق, يجتهد فيه وينصح, ويحفظ, أكثر مما يفعل بحق الله.
ويحتمل أن تأويل الآية الكريمة, ما ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال عن الله تعالى أنه قال: " أنا أغنى الشركاء عن الشرك, من أشرك معي شيئا تركته وشركه " .
وأن معنى الآية أن ما جعلوه, وتقربوا به لأوثانهم, فهو تقرب خالص لغير الله, ليس لله منه شيء.
وما جعلوه لله - على زعمهم - فإنه لا يصل إليه لكونه شركا, بل يكون حظ الشركاء والأنداد, لأن الله غني عنه, لا يقبل العمل الذي أشرك به معه أحد من الخلق.


134- وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلَادِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ

" وكذلك زين لكثير من المشركين قتل أولادهم شركاؤهم ليردوهم وليلبسوا عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون "

ومن سفه المشركين وضلالهم, أنه زين لكثير من المشركين شركاؤهم - أي: رؤساؤهم وشياطينهم - قتل أولادهم, وهو: الوأد, الذين يدفنون أولادهم وهم وأحياء خشية الافتقار, والإناث خشية العار.
وكل هذا من خدع الشياطين الذين يريدون أن يردوهم بالهلاك, ويلبسوا عليهم دينهم, فيفعلون الأفعال التي في غاية القبح.
ولا يزال شركاؤهم يزينونها لهم, حتى تكون عندهم من الأمور الحسنة والخصال المستحسنة.
ولو شاء الله أن يمنعهم, ويحول بينهم وبين هذه الأفعال, ويمنع أولادهم عن قتال الأبوين لهم, ما فعلوه.
ولكن اقتضت حكمته, للتخلية بينهم وبين أفعالهم, استدراجا منه لهم, وإمهالا لهم, وعدم مبالاة بما هم عليه, ولهذا قال: " فَذَرْهُمْ وَمَا يَفْتَرُونَ " أي: دعهم مع كذبهم وافترائهم, ولا تحزن عليهم, فإنهم لن يضروا الله شيئا.


135- وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لَا يَطْعَمُهَا إِلَّا مَنْ نَشَاءُ بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لَا يَذْكُرُونَ اسْمَ اللَّهِ عَلَيْهَا افْتِرَاءً عَلَيْهِ

" وقالوا هذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم وأنعام حرمت ظهورها وأنعام لا يذكرون اسم الله عليها افتراء عليه سيجزيهم بما كانوا يفترون "

ومن أنواع سفاهتهم أن الأنعام التي أحلها الله لهم عموما, وجعلها رزقا ورحمة, يتمتعون بها, وينتفعون, قد اخترعوا فيها بدعا وأقوالا, من تلقاء أنفسهم.
فعندهم اصطلاح في بعض الأنعام والحرث أنهم يقولون فيها: " هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ " أي: محرم " لَا يَطْعَمُهَا إِلَّا مَنْ نَشَاءُ " أي: لا يجوز أن يطعمه أحد, إلا من أردنا أن يطعمه, أو وصفناه بوصف من عندنا.
وكل هذا - بزعمهم - لا مستند لهم ولا حجة, إلا أهويتهم, وآراؤهم الفاسدة.
وأنعام ليست محرمة من كل وجه, بل يحرمون ظهورها, أي: بالركوب والحمل عليها, ويحمون ظهرها, ويسمونها الحام.
وأنعام لا يذكرون اسم الله عليها, بل يذكرون اسم أصنامهم, وما كانوا يعبدون من دون الله عليها, وينسبون تلك الأفعال إلى الله, وهم كذبة فجار في ذلك.
" سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ " على الله, من إحلال الشرك, وتحريم الحلال, من الأكل, والمنافع.


136- وَقَالُوا مَا فِي بُطُونِ هَذِهِ الْأَنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِنْ يَكُنْ مَيْتَةً فَهُمْ فِيهِ شُرَكَاءُ سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ

" وقالوا ما في بطون هذه الأنعام خالصة لذكورنا ومحرم على أزواجنا وإن يكن ميتة فهم فيه شركاء سيجزيهم وصفهم إنه حكيم عليم "

ومن آرائهم السخيفة أنهم يجعلون بعض الأنعام, ويعينونها - محرما ما في بطنها, على الإناث دون الذكور, فيقولون: " مَا فِي بُطُونِ هَذِهِ الْأَنْعَامِ خَالِصَةٌ لِذُكُورِنَا " أي: حلال لهم, لا يشاركهم فيها النساء.
" وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا " أي: نسائنا, هذا إذا ولد حيا.
وإن يكن ما في بطنها يولد ميتا, فهم فيه شركاء, أي: فهو حلال للذكور والإناث.
" سَيَجْزِيهِمْ " الله " وَصْفَهُمْ " حين وصفوا ما أحله الله, بأنه حرام, ووصفوا الحرام بالحلال, فناقضوا شرع الله, وخالفوه, ونسبوا ذلك إلى الله.
" إِنَّهُ حَكِيمٌ " حيث أمهل لهم, ومكنهم مما هم فيه من الضلال.
" عَلِيمٌ " بهم, لا تخفى عليه خافية, وهو تعالى, يعلم بهم وبما قالوه عليه وافتروه, وهو يعافيهم, ويرزقهم, جل جلاله.


137- قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلَادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ

" قد خسر الذين قتلوا أولادهم سفها بغير علم وحرموا ما رزقهم الله افتراء على الله قد ضلوا وما كانوا مهتدين "

ثم بين خسرانهم وسفاهة عقولهم فقال: " قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلَادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ " أي: خسروا دينهم وأولادهم, وعقولهم, وصار وصفهم - بعد العقول.
الرزينة - السفه المردي, والضلال.
" وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ " أي: ما جعله رحمة لهم, وساقه رزقا لهم.
فردوا كرامة ربهم, ولم يكتفوا بذلك, بل وصفوها بأنها حرام, وهي من أحل الحلال.
وكل هذا " افْتِرَاءً عَلَى اللَّهِ " أي: كذب يكذب به كل معاند كفار.
" قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ " أي: قد ضلوا ضلالا بعيدا, ولم يكونوا مهتدين في شيء من أمورهم.


138- وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ

" وهو الذي أنشأ جنات معروشات وغير معروشات والنخل والزرع مختلفا أكله والزيتون والرمان متشابها وغير متشابه كلوا من ثمره إذا أثمر وآتوا حقه يوم حصاده ولا تسرفوا إنه لا يحب المسرفين "

لما ذكر تعالى تصرف المشركين في كثير مما أحله الله لهم, من الحروث والأنعام, ذكر تبارك وتعالى, نعمته عليهم بذلك, ووظيفتهم اللازمة عليهم, في الحروث والأنعام فقال: " وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ " أي: بساتين, فيها أنواع الأشجار المتنوعة, والنباتات المختلفة.
" مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ " أي: بعض تلك الجنات, مجعول لها عرش, تنتشر عليه الأشجار, ويعاونها في النهوض عن الأرض.
وبعضها خال من العروش, تنبت على ساق, أو تنفرش في الأرض.
وفي هذا تنبيه على كثرة منافعها, وخيراتها, وأنه تعالى, علم العباد كيف يعرشونها, وينمونها.
وأنشأ تعالى النخل " وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ " أي: كله في محل واحد, ويشرب من ماء واحد, ويفضل الله بعضه على بعض في الأكل.
وخص تعالى, النخل, والزرع على اختلاف أنواعه, لكثرة منافعها, ولكونها هي القوت لأكثر الخلق.
وأنشأ تعالى الزيتون " وَالرُّمَّانَ مُتَشَابِهًا " في شجره " وَغَيْرَ مُتَشَابِهٍ " في ثمره وطعمه.
كأنه قيل: لأي شيء أنشأ الله هذه الجنات, وما عطف عليها؟ فأخبر أنه أنشأها لمنافع العباد فقال: " كُلُوا مِنْ ثَمَرِهِ " أي: النخل والزرع " إِذَا أَثْمَرَ " .
" وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ " أي: أعطوا حق الزرع, وهو الزكاة ذات الأنصباء المقدرة في الشرع.
أمرهم أن يعطوها يوم حصادها, وذلك لأن حصاد الزرع, بمنزلة حولان الحول.
لأنه الوقت, الذي تتشوف إليه نفوس الفقراء, ويسهل حينئذ إخراجه على أهل الزرع, ويكون الأمر فيها ظاهرا, لمن أخرجها, حتى يتميز المخرج ممن لا يخرج.
وقوله: " وَلَا تُسْرِفُوا " يعم النهي عن الإسراف في الأكل, وهو: مجاوزة الحد والعادة, وأن يأكل صاحب الزرع أكلا يضر بالزكاة, والإسراف في إخراج حق الزرع, بحيث يخرج فوق الواجب عليه, أو يضر نفسه أو عائلته أو غرماءه.
فكل هذا, من الإسراف الذي نهى الله عنه, الذي لا يحبه الله, بل يبغضه ويمقت عليه.
وفي هذه الآية, دليل على وجوب الزكاة في الثمار, وأنه لا حول لها, بل حولها, حصادها في الزروع, وجذاذ النخيل.
وأنه لا تتكرر فها الزكاة, لو مكثت عند العبد أحوالا كثيرة, إذا كانت لغير التجارة, لأن الله لم يأمر بالإخراج منه, إلا وقت حصاده.
وأنه لو أصابها آفه قبل ذلك بغير تفريط من صاحب الزرع والثمر, أنه لا يضمنها, وأنه يجوز الأكل من النخل والزرع, قبل إخراج الزكاة منه, وأنه لا يحسب ذلك من الزكاة, بل يزكي المال الذي يبق بعده.
وقد كان النبي صلى الله عليه وسلم, يبعث خارصا, يخرص للناس ثمارهم, ويأمره أن يدع لأهلها الثلث, أو الربع, بحسب ما يعتريها من الأكل وغيره, من أهلها, وغيرهم.


139- وَمِنَ الْأَنْعَامِ حَمُولَةً وَفَرْشًا كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ

" ومن الأنعام حمولة وفرشا كلوا مما رزقكم الله ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين "

أي: وخلق وأنشأ من " الْأَنْعَامِ حَمُولَةً وَفَرْشًا " أي: بعضها, تحملون عليه وتركبونه, وبعضها, لا تصلح للحمل والركوب عليها, لصغرها, كالفصلان ونحوها, وهي الفرش.
فهي من جهة الحمل والركوب, تنقسم إلى هذين القسمين.
وأما من جهة الأكل, وأنواع الانتفاع, فإنها كلها, تؤكل, وينتفع بها.
ولهذا قال: " كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ " أي: طرقه وأعماله, التي من جملتها, أن تحرموا بعض ما رزقكم الله.
" إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ " فلا يأمركم إلا بما فيه مضرتكم وشقاؤكم الأبدي.


140- ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الْأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ نَبِّئُونِي بِعِلْمٍ

" ثمانية أزواج من الضأن اثنين ومن المعز اثنين قل آلذكرين حرم أم الأنثيين أما اشتملت عليه أرحام الأنثيين نبئوني بعلم إن كنتم صادقين "

وهذه الأنعام التي امتن الله بها على عباده, وجعلها كلها حلالا طيبا, فصلها بأنها: " ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ " ذكر وأنثى " وَمِنَ الْمَعْزِ اثْنَيْنِ " كذلك.
فهذه أربعة, كلها داخلة فيما أحل الله, لا فرق بين شيء منها.
فقل لهؤلاء المتكلفين, الذين يحرمون منها شيئا دون شيء, أو يحرمون بعضها على الإناث دون الذكور, ملزما لهم بعدم وجود الفرق, بين ما أباحوا منها, وحرموا: " آلذَّكَرَيْنِ " من الضأن والمعز " حَرَّمَ " الله, فلستم تقولون بذلك وتطردونه.
" أَمِ الْأُنْثَيَيْنِ " حرم الله من الضأن والمعز, فليس هذا قولكم, لا تحريم الذكور الخالص, ولا الإناث الخلص من الصنفين.
بقي إذا كان الرحم مشتملا, على ذكر وأنثى, أو على مجهول فقال: " أَمْ " تحرمون ما " اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ " أي: أنثى الضأن, وأنثى المعز, من غير فرق, بين ذكر وأنثى, فلستم تقولون أيضا بهذا القول.
فإذا كنتم لا تقولون بأحد هذه الأقوال الثلاثة, التي حصرت الأقسام الممكنة في ذلك, فإلى أي شيء تذهبون؟.
" نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ " في قولكم ودعواكم.
ومن المعلوم أنهم لا يمكنهم أن يقولوا قولا سائغا في العقل, إلا واحدا من هذه الثلاثة.
وهم لا ويقولون بشيء منها إنما يقولون: إن بعض الأنعام التي يصطلحون عليها اصطلاحات من عند أنفسهم, حرام على الإناث, دون الذكور, أو محرمة في وقت من الأوقات, أو نحو ذلك من الأقوال.
التي يعلم علما لا شك فيه, أن مصدرها, من الجهل المركب, والعقول المختلفة المنحرفة, والآراء الفاسدة, وأن الله, ما أنزل - بما قالوه - من سلطان, ولا لهم عليه, حجة, ولا برهان.


141- وَمِنَ الْإِبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الْأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ

" ومن الإبل اثنين ومن البقر اثنين قل آلذكرين حرم أم الأنثيين أما اشتملت عليه أرحام الأنثيين أم كنتم شهداء إذ وصاكم الله بهذا فمن أظلم ممن افترى على الله كذبا ليضل الناس بغير علم إن الله لا يهدي القوم الظالمين "

ثم ذكر في الإبل والبقر مثل ذلك.
فلما بين بطلان قولهم, وفساده, قال لهم قولا, لا حيلة لهم في الخررج من تبعته, إلا في اتباع شرع الله.
" أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا " أي: لم يبق عليكم إلا دعوى, لا سبيل لكم إلى صدقها وصحتها.
وهي: أن تقولوا: إن الله وصانا بذلك, وأوحى إلينا كما أوحى إلى رسله.
بل أوحى إلينا وحيا مخالفا لما دعت إليه الرسل, ونزلت به الكتب وهذا افتراء لا يجهله أحد, ولهذا قال: " فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ " أي: مع كذبه وافترائه على الله, قصده بذلك, ضلال عباد الله عن سبيل الله, بغير بينة منه ولا برهان, ولا عقل ولا نقل.
" إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ " الذين لا إرادة لهم, في غير الظلم والجور, والافتراء على الله.


142- قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ

" قل لا أجد في ما أوحي إلي محرما على طاعم يطعمه إلا أن يكون ميتة أو دما مسفوحا أو لحم خنزير فإنه رجس أو فسقا أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن ربك غفور رحيم "

لما ذكر تعالى ذم المشركين, على ما حرموا من الحلال, ونسبوه إلى الله, وأبطل قولهم.
أمر تعالى رسوله, أن يبين للناس, ما حرمه الله عليهم, ليعلموا أن ما عدا ذلك حلال.
من نسب تحريمه إلى الله, فهو كاذب مبطل, لأن التحريم لا يكون, إلا من عند الله على لسان رسوله, وقد قال رسوله: " قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ " أي: محرما أكله, بقطع النظر عن تحريم الأنتفاع بغير الأكل وعدمه.
" إِلَّا أَنْ يَكُونَ مَيْتَةً " والميتة: ما مات بغير ذكاة شرعية, فإن ذلك لا يحل.
كما قال تعالى: " حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ " .
" أَوْ دَمًا مَسْفُوحًا " وهو: الدم الذي لا يخرج من الذبيحة عند ذكاتها, فإنه الدم الذي يضر احتباسه في البدن, فإذا خرج من البدن, زال الضرر بأكل اللحم.
ومفهوم هذا اللفظ, أن الدم الذي يبقى في اللحم والعروق بعد الذبح, أنه حلال طاهر.
" أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ " أي: فإن هذه الأشياء الثلاثة, رجس, أي: خبث نجس مضر, حرمه الله, لطفا بكم, ونزاهة لكم عن مقاربة الخبائث.
" أَوْ " إلا أن تكون الذبيحة مذبوحة لغير الله, من الأوثان, والآلهة التي يعبدها المشركون, فإن هذا, من الفسق الذي هو الخروج عن طاعة الله إلى معصيته.
" فَمَنِ اضْطُرَّ " أي: ومع هذا, فهذه الأشياء المحرمات, من اضطر إليها, أي: حملته الحاجة والضرورة إلى أكل شيء منها, بأن لم يكن عنده شيء, وخاف على نفسه التلف.
" غَيْرَ بَاغٍ " أي: مريد لأكلها, من غير اضطرار.
" وَلَا عَادٍ " أي: متجاوز للحد, بأن يأكل زيادة عن حاجته.
" فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ " أي: فالله قد سامح من كان بهذه الحال.
واختلف العلماء رحمهم الله في هذا الحصر المذكور, في هذه الآية, مع أن ثم محرمات لم تذكر فيها, كالسباع, وكل ذي مخلب من الطير ونحو ذلك.
فقال بعضهم: إن هذه الآية, نازلة قبل, تحريم ما زاد, على ما ذكر فيها.
فلا ينافي هذا الحصر المذكور فيها, التحريم المتأخر بعد ذلك, لأنه لم يجده فيما أوحى إليه في ذلك الوقت.
وقال بعضهم: إن هذه الآية مشتملة على سائر المحرمات, بعضها صريحا, وبعضها يؤخذ من المعنى وعموم العلة.
فإن قوله تعالى في تعليل الميتة والدم ولحم الخنزير, أو الأخير منها فقط: " فَإِنَّهُ رِجْسٌ " وصف شامل لكل محرم.
فإن المحرمات كلها, رجس, وخبث, وهي من أخبث الخبائث المستقذرة, التي حرمها الله على عباده, صيانة لهم, وتكرمة عن مباشرة الخبيث الرجس.
ويؤخذ تفاصيل الرجس المحرم, من السنة, فإنها تفسر القرآن, وتبين المقصود منه.
فإذا كان الله تعالى, لم يحرم من المطاعم, إلا ما ذكر, والتحريم لا يكون مصدره, إلا شرع الله - دل ذلك على أن المشركين, الذين حرموا ما رزقهم الله, مفترون على الله, متقولون عليه ما لم يقل.
وفي الآية احتمال قوي, لولا أن الله ذكر فيها الخنزير.
وهو: أن السياق في نقض أقوال المشركين المتقدمة, في تحريمهم لما أحله الله, وخوضهم بذلك, بحسب ما سولت لهم أنفسهم, وذلك في بهيمة الأنعام خاصة.
وليس منها, محرم إلا ما ذكر في الآية: الميتة منها, وما أهل لغير الله به, وما سوى ذلك, فحلال.
ولعل مناسبة ذكر الخنزير هنا, على هذا الاحتمال, أن بعض الجهال, قد يدخله في بهيمة الأنعام, وأنه نوع من أنواع الغنم, كما قد يتوهمه جهلة النصارى وأشباههم, فينمونها, كما ينمون المواشي, ويستحلونها, ولا يفرقون بينها وبين الأنعام.
فهذا المحرم على هذه الأمة كلها, من باب التنزيه لهم والصيانة.


143- وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ

" وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم حرمنا عليهم شحومهما إلا ما حملت ظهورهما أو الحوايا أو ما اختلط بعظم ذلك جزيناهم ببغيهم وإنا لصادقون "

وأما ما حرم على أهل الكتاب, فبعضه طيب, ولكنه حرم عليهم, عقوبة لهم ولهذا قال: " وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ " وذلك كالإبل, وما أشبهها.
" وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ " بعض أجزائها, وهو: " شُحُومَهُمَا " .
وليس المحرم جميع الشحوم منها, بل شحم الإلية والثرب, ولهذا استثنى الشحم الحلال من ذلك فقال: " إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا " أي: الشحم المخالط للأمعاء " أَوْ مَا اخْتَلَطَ بِعَظْمٍ " .
" ذَلِكَ " التحريم على اليهود " جَزَيْنَاهُمْ بِبَغْيِهِمْ " أي: ظلمهم وتعديهم في حقوق الله وحقوق عباده فحرم الله عليهم هذه الأشياء: عقوبة لهم, ونكالا.
" وَإِنَّا لَصَادِقُونَ " في كل ما نقول, ونفعل, ونحكم به.
ومن أصدق من الله حديثا ومن أحسن من الله حكما لقوم يوقنون.


144- فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلَا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ

" فإن كذبوك فقل ربكم ذو رحمة واسعة ولا يرد بأسه عن القوم المجرمين "

أي: فإن كذبك هؤلاء المشركون, فاستمر على دعوتهم, بالترغيب والترهيب, وأخبرهم بأن الله " ذُو رَحْمَةٍ وَاسِعَةٍ " أي: عامة شاملة لجميع المخلوقات كلها.
فسارعوا إلى رحمته بأسبابها, التي رأسها وأساسها ومادتها, تصديق محمد صلى الله عليه وسلم فيما جاء به.
" وَلَا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ " أي: الذين كثر إجرامهم وذنوبهم.
فاحذروا الجرائم الموصلة, لبأس الله, التي أعظمها ورأسها, تكذيب محمد صلى الله عليه وسلم.


145- سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ

" سيقول الذين أشركوا لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء كذلك كذب الذين من قبلهم حتى ذاقوا بأسنا قل هل عندكم من علم فتخرجوه لنا إن تتبعون إلا الظن وإن أنتم إلا تخرصون "

هذا إخبار من الله, أن المشركين سيحتجون على شركهم وتحريمهم, ما أحل الله بالقضاء والقدر, ويجعلون مشيئة الله الشاملة لكل شيء, من الخير والشر حجة لهم في دفع اللوم عنهم.
وقد قالوا ما أخبر الله أنهم سيقولونه, كما قال في الآية الأخرى: " وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ " الآية.
فأخبر تعالى أن هذة الحجة, لم تزل الأمم المكذبة, تدفع بها عنهم دعوة الرسل, ويحتجون بها, فلم تجد فيهم شيئا, ولم تنفعهم, فلم يزل هذا دأبهم, حتى أهكلهم الله, وأذاقهم بأسه.
فلو كانت حجة صحيحة, لدفعت عنهم العقاب, ولما أحل الله بهم العذاب, لأنه لا يحل بأسه إلا بمن استحقه.
فعلم أنها حجة فاسدة, وشبهة كاسدة, من عدة أوجه: منها: ما ذكر الله من أنها لو كانت صحيحة, لم تحل بهم العقوبة.
ومنها: أن الحجة, لا بد أن تكون حجة مستندة إلى العلم والبرهان.
فأما إذا كانت مستندة إلى مجرد الظن والخرص, الذي لا يغني من الحق شيئا, فإنها باطلة, ولهذا قال: " قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا " فلو كان لهم علم - وهم خصوم ألداء - لأخرجوه, فلما لم يخرجوه علم أنه, لا علم عندهم.
" إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ " ومن بنى حججه على الخرص والظن, فهو مبطل خاسر.
فكيف إذا بناها على البغي والعناد والشر والفساد؟


146- قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ

" قل فلله الحجة البالغة فلو شاء لهداكم أجمعين "

ومنها: أن لله الحجة البالغة, التي لم تبق لأحد عذرا, التي اتفقت عليها الأنبياء والمرسلون, والكتب الإلهية, والآثار النبوية, والعقول الصحيحة, والفطر المستقيمة, والأخلاق القويمة.
فعلم بذلك, أن كل ما خالف هذه الآية القاطعة, باطل, لأن نقيض الحق, لا يكون إلا باطلا.
ومنها: أن الله تعالى, أعطى كل مخلوق, قدرة, وإرادة, يتمكن بها, من فعل ما كلف به.
فما أوجب الله على أحد, ما لا يقدر على فعله, ولا حرم على أحد, ما لا يتمكن من تركه.
فالاحتجاج - بعد هذا - بالقضاء والقدر, ظلم محض, وعناد صرف.
ومنها: أن الله تعالى, لم يجبر العباد على أفعالهم, بل جعل أفعالهم, تبعا لاختيارهم.
فإن شاءوا, فعلوا, وإن شاءوا, كفوا.
وهذا أمر مشاهد, لا ينكره إلا من كابر, وأنكر المحسوسات.
فإن كل أحد يفرق بين الحركة الاختيارية, والحركة القسرية, وإن كان الجميع داخلا في مشيئة الله, ومندرجا تحت إرادته.
ومنها: أن المحتجين على المعاصي بالقضاء والقدر, يتناقضون في ذلك.
فإنهم لا يمكنهم, أن يطردوا ذلك, بل لو أساء إليهم مسيء, بضرب, أو أخذ مال, أو نحو ذلك, واحتج بالقضاء والقدر, لما قبلوا منه هذا الاحتجاج, ولغضبوا من ذلك, أشد الغضب.
فيا عجبا كيف يحتجون به على معاصي الله ومساخطه.
ولا يرضون من أحد, أن يحتج به, في مقابلة مساخطهم؟!! ومنها: أن احتجاجهم بالقضاء والقدر, ليس مقصودا, ويعلمون أنه ليس بحجة.
وإنما المقصود منه, دفع الحق, ويرون أن الحق بمنزلة الصائل.
فهم يدفعونه, بكل ما يخطر ببالهم, من الكلام المصيب عندهم, والمخطئ.


147- قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلَا تَشْهَدْ مَعَهُمْ وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَالَّذِينَ لَا

" قل هلم شهداءكم الذين يشهدون أن الله حرم هذا فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون "

أي: قل لمن حرم ما أحل الله, ونسب ذلك إلى الله: أحضروا شهداءكم, الذين يشهدون أن الله حرم هذا.
فإذا قيل لهم هذا الكلام, فهم بين أمرين: إما: أن لا يحضروا أحدا يشهد بهذا, فتكون دعواهم, إذا باطلة, خلية من الشهود والبرهان.
وإما: أن يحضروا أحدا, يشهد لهم بذلك, ولا يمكن أن يشهد بهذا إلا كل أفاك أثيم, غير مقبول الشهادة.
وليس هذا, من الأمور التي يصح أن يشهد بها العدول, ولهذا قال تعالى - ناهيا نبيه, وأتباعه عن هذه الشهادة-: " فَإِنْ شَهِدُوا فَلَا تَشْهَدْ مَعَهُمْ وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَالَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ " أي: يسوون به غيره من الأنداد والأوثان.
فإذا كانوا كافرين باليوم الآخر, غير موحدين الله, كانت أهواءهم, مناسبة لعقيدتهم, وكانت دائرة, بين الشرك والتكذيب بالحق.
فحري بهوى, هذا شأنه, أن ينهى الله خيار خلقه, عن اتباعه, وعن الشهادة مع أربابه.
وعلم حينئذ, أن تحريمهم لما أحل الله, صادر عن تلك الأهواء المضلة.


148- قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ

" قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئا وبالوالدين إحسانا ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم ولا تقربوا الفواحش ما ظهر منها وما بطن ولا تقتلوا النفس التي حرم الله إلا بالحق ذلكم وصاكم به لعلكم تعقلون "

يقول تعالى, لنبيه صلى الله عليه وسلم: " قُلْ " لهؤلاء الذين حرموا ما أحل الله.
" تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ " تحريما عاما, شاملا لكل أحد, محتويا على سائر المحرمات, من المآكل, والمشارب, والأقوال, والأفعال.
" أَلَّا تُشْرِكُوا بِهِ شَيْئًا " أي: لا قليلا ولا كثيرا.
وحقيقة الشرك بالله: أن يعبد المخلوق, كما يعبد الله, أو يعظم كما يعظم الله, أو يصرف له نوع من خصائص الربوبية والإلهية.
وإذا ترك العبد الشرك كله, صار موحدا, مخلصا لله في جميع أحواله.
فهذا حق الله على عباده, أن يعبدوه, ولا يشركوا به شيئا.
ثم بدأ بآكد الحقوق بعد حقه فقال: " وَبِالْوَالِدَيْنِ إِحْسَانًا " من الأقوال الكريمة الحسنة, والأفعال الجميلة المستحسنة.
فكل قول وفعل, يحصل به منفعة للوالدين, أو سرور لهما, فإن ذلك, من الإحسان, وإذا وجد الإحسان, انتفى العقوق.
" وَلَا تَقْتُلُوا أَوْلَادَكُمْ " من ذكور وإناث " مِنْ إِمْلَاقٍ " أي: بسبب الفقر وضيقتكم من رزقهم, كما كان ذلك موجودا في الجاهلية القاسية الظالمة.
وإذا كانوا منهيين عن قتلهم في هذه الحال, وهم أولادهم, فنهيهم عن قتلهم, لغير موجب, أو قتل أولاد غيرهم, من باب أولى, وأحرى.
" نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ " أي: قد تكفلنا برزق الجميع, فلستم الذين ترزقون أولادكم, بل ولا أنفسكم, فليس عليكم منهم ضيق.
" وَلَا تَقْرَبُوا الْفَوَاحِشَ " وهي الذنوب العظام المستفحشة.
" مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ " أي: لا تقربوا الظاهر منها, والخفي, أو المتعلق منها بالظاهر, والمتعلق بالقلب والباطن.
والنهي عن قربان الفواحش, أبلغ من ن النهي عن مجرد فعلها, فإنه يتناول النهي عن مقدماتها, ووسائلها الموصلة إليها.
" وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ " وهي: النفس المسلمة, من ذكر, وأنثى, صغير, وكبير, بر, وفاجر, والكافرة التي قد عصمت, بالعهد والميثاق.
" إِلَّا بِالْحَقِّ " كالزاني المحصن, والنفس بالنفس, والتارك لدينه, المفارق للجماعة.
" ذَلِكُمْ " المذكور " وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ " عن الله وصيته, ثم تحفظونها, ثم تراعونها, وتقومون بها.
ودلت الآية, على أنه بحسب عقل العبد, يكون قيامه بما أمر الله به.


149- وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ

" ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا الكيل والميزان بالقسط لا نكلف نفسا إلا وسعها وإذا قلتم فاعدلوا ولو كان ذا قربى وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكرون "

" وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ " بأكل, أو معاوضة على وجه المحاباة لأنفسكم, أو أخذ من غير سبب.
" إِلَّا بِالَّتِي هِيَ أَحْسَنُ " أي: إلا بالحال التي تصلح بها أموالهم, وينتفعون بها.
فدل هذا, على أنه لا يجوز قربانها, والتصرف بها, على وجه يضر اليتامى, أو على وجه لا مضرة فيه لا مصلحة.
" حَتَّى يَبْلُغَ " اليتيم " أَشُدَّهُ " أي: حتى يبلغ ويرشد, ويعرف التصرف.
فإذا بلغ أشده, أعطى, حينئذ, ماله, وتصرف فيه على نظره.
وفي هذا دلالة على أن اليتيم - قبل بلوغ الأشد - محجور عليه, وأن وليه, يتصرف في ماله بالأحظ, وأن هذا الحجر, ينتهي ببلوغ الأشد.
" وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ " أي: بالعدل, والوفاء التام.
فإذا اجتهدتم في ذلك, فإننا " لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا " أي: بقدر ما تسعه, ولا تضيق عنه.
فمن حرص على الإيفاء, في الكيل, والوزن, ثم حصل منه تقصير, لم يفرط فيه, ولم يعلمه, فإن الله غفور رحيم.
وبهذه الآية استدل الأصوليون, بأن الله لا يكلف أحدا, ما لا يطيق, وعلى أن من اتقى الله, فيما أمر, وفعل ما يمكنه من ذلك, فلا حرج عليه فيما سوى ذلك.
" وَإِذَا قُلْتُمْ " قولا تحكمون به بين الناس, وتفصلون بينهم الخطاب, وتتكلمون به على المقالات والأحوال " فَاعْدِلُوا " في قولكم, بمراعاة الصدق فيمن تحبون, ومن تكرهون والإنصاف, وعدم كتمان ما يلزم بيانه.
فإن الميل, على من تكره بالكلام فيه, أو في مقالته, من الظلم المحرم.
بل إذا تكلم العالم على مقالات أهل البدع, فالواجب عليه, أن يعطي كل ذي حق حقه, وأن يبين ما فيها, من الحق والباطل, ويعتبر قربها من الحق, وبعدها منه.
وذكر الفقهاء أن القاضي يجب عليه العدل بين الخصمين في لحظة, ولفظة.
" وَبِعَهْدِ اللَّهِ أَوْفُوا " وهذا يشمل العهد الذي عاهده عليه العباد, من القيام بحقوقه, والوفاء بها, ومن العهد الذي يقع التعاقد به بين الخلق.
فالجميع, يجب الوفاء به, ويحرم نقضه, والإخلال به.
" ذَلِكُمْ " الأحكام المذكورة " وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ " ما بينه لكم من الأحكام, وتقومون بوصية الله لكم, حق القيام, وتعرفون ما فيها, من الحكم والأحكام.


150- وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ

" وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون "

ولما بين كثيرا من الأوامر الكبار, والشرائع المهمة, أشار إليها, وإلى ما هو أعم منها فقال: " وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا " أي: هذه الأحكام وما أشبهها, مما بينه الله في كتابه, ووضحه لعباده, صراط الله الموصل إليه, وإلى دار كرامته, المعتدل السهل المختصر.
" فَاتَّبِعُوهُ " لتنالوا الفوز والفلاح, وتدركوا الآمال والأفراح.
" وَلَا تَتَّبِعُوا السُّبُلَ " أي: الطرق المخالفة لهذا الطريق.
" فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ " أي: تضلكم عنه وتفرقكم, يمينا وشمالا.
فإذا ضللتم عن الصراط المستقيم, فليس ثم إلا طرق توصل إلى الجحيم.
" ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ " , فإنكم إذا قمتم بما بينه الله لكم, علما وعملا, صرتم من المتقين, وعباد الله المفلحين.
ووحد الصراط, وأضاف إليه, لأنه سبيل واحد موصل إليه.
والله هو المعين للسالكين, على سلوكه.


151- ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَامًا عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ

" ثم آتينا موسى الكتاب تماما على الذي أحسن وتفصيلا لكل شيء وهدى ورحمة لعلهم بلقاء ربهم يؤمنون "

" ثُمَّ " في هذا الموضع, ليس المراد منها الترتيب الزماني, فإن زمن موسى عليه السلام, متقدم على تلاوة الرسول محمد صلى الله عليه وسلم هذا الكتاب, وإنما المراد, الترتيب الإخباري.
فأخبر أنه آتى " مُوسَى الْكِتَابَ " وهو: التوراة " تَمَامًا " لنعمته, وكمالا لإحسانه.
" عَلَى الَّذِي أَحْسَنَ " من أمة موسى, فإن الله أنعم على المحسنين منهم, بنعم لا تحصى.
من جملتها وتمامها, إنزال التوراة عليهم.
فتمت عليهم نعمة الله, ووجب عليهم القيام بشكرها.
" وَتَفْصِيلًا لِكُلِّ شَيْءٍ " يحتاجون إلى تفصيله, من الحلال, والحرام, والأمر, والنهي, والعقائد ونحوها.
" وَهُدًى وَرَحْمَةً " أي: يهديهم إلى الخير, ويعرفهم بالشر, في الأصول, والفروع.
" وَرَحْمَةٌ " يحصل لهم بها, السعادة والرحمة, والخير الكثير.
" لَعَلَّهُمْ " بسبب إنزالنا الكتاب والبينات عليهم.
" بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ " فإنه اشتمل من الأدلة القاطعة, على البعث, والجزاء بالأعمال, وما يوجب لهم الإيمان, بلقاء ربهم, والاستعداد له.


152- وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ

" وهذا كتاب أنزلناه مبارك فاتبعوه واتقوا لعلكم ترحمون "

" وَهَذَا " القرآن العظيم, والذكر الحكيم.
" كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ " أي: فيه الخير الكثير, والعلم الغزير.
وهو الذي تستمد منه سائر العلوم, وتستخرج منه البركات.
فما من خير, إلا وقد دعا إليه, ورغب فيه, وذكر الحكم والمصالح, التي تحث عليه.
وما من شر, إلا وقد نهى عنه: وحذر منه, وذكر الأسباب المنفرة عن فعله, وعواقبها الوخيمة.
" فَاتَّبِعُوهُ " فيما يأمر به, وينهى, وابنوا أصول دينكم, وفروعه عليه.
" وَاتَّقُوا " الله تعالى أن تخالفوا له أمرا " لَعَلَّكُمْ " إن اتبعتموه " تُرْحَمُونَ " .
فأكبر سبب لنيل رحمة الله, اتباع هذا الكتاب, علما وعملا.


153- أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ

" أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا وإن كنا عن دراستهم لغافلين "

" أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ " .
أي: أنزلنا إليكم هذا الكتاب المبارك, قطعا لحجتكم, وخشية أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا, أي: اليهود والنصارى.
" وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ " أي: تقولون لم تنزل علينا كتابا والكتب, التي أنزلتها على الطائفتين, ليس لنا بها علم ولا معرفة.
فأنزلنا إليكم كتابا, لم ينزل من السماء كتاب, أجمع, ولا أوضح, ولا أبين, منه.


154- أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ

" أو تقولوا لو أنا أنزل علينا الكتاب لكنا أهدى منهم فقد جاءكم بينة من ربكم وهدى ورحمة فمن أظلم ممن كذب بآيات الله وصدف عنها سنجزي الذين يصدفون عن آياتنا سوء العذاب بما كانوا يصدفون "

" أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ " .
أي: إما أن تعتذروا بعدم وصول أصل الهداية إليكم وإما أن تعتذروا, بعدم كمالها وتمامها, فحصل لكم بكتابكم, أصل الهداية وكمالها.
ولهذا قال: " فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ " وهذا اسم جنس, يدخل فيه كل ما يبين الحق.
" وَهُدًى " من الضلالة " وَرَحْمَةٌ " أي: سعادة لكم في دينكم ودنياكم.
فهذا يوجب لكم الانقياد لأحكامه, والإيمان بأخباره, وأن من لم يرفع به رأسا, وكذب به, فإنه أظلم الظالمين, ولهذا قال: " فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا " أي: أعرض ونأى بجانبه.
" سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ " الذي يسوء صاحبه, ويشق عليه.
" بِمَا كَانُوا يَصْدِفُونَ " لأنفسهم ولغيرهم, جزاء لهم, على عملهم السيئ " وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ " .
وفي هذه الآيات, دليل على أن علم القرآن, أجل العلوم وأبركها, وأوسعها, وأنه به, تحصل الهداية إلى الصراط المستقيم, هداية تامة, لا يحتاج معها إلى تخرص المتكلفين, ولا إلى أفكار المتفلسفين, ولا لغير ذلك, من علوم الأولين والآخرين.
وأن المعروف, أنه لم ينزل جنس الكتاب, إلا على الطائفتين, من اليهود والنصارى.
فهم أهل الكتاب عند الإطلاق, لا يدخل فيهم سائر الطوائف.
لا المجوس, ولا غيرهم.
وفيه: ما كان عليه الجاهلية, قبل نزول القرآن, من الجهل العظيم, وعدم العلم بما عند أهل الكتاب, الذين عندهم, مادة العلم, وغفلتهم عن دراسة كتبهم.


155- هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ

" هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك أو يأتي بعض آيات ربك يوم يأتي بعض آيات ربك لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا قل انتظروا إنا منتظرون "

يقول تعالى: هل ينظر هؤلاء الذين استمر ظلمهم وعنادهم.
" إِلَّا أَنْ يَأْتِيَهُمُ " مقدمات العذاب, ومقدمات الآخرة, بأن تأتيهم " الْمَلَائِكَةِ " لقبض أرواحهم.
فإنهم إذا وصلوا إلى تلك الحال, لم ينفعهم الإيمان, ولا صالح الأعمال.
" أَوْ يَأْتِيَ رَبُّكَ " لفصل القضاء بين العباد, ومجازاة المحسنين والمسيئين.
" أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ " الدالة على قرب الساعة.
" يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ " الخارقة للعادة, التي يعلم بها أن الساعة قد دنت, وأن القيامة قد اقتربت.
" لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا " .
أي: إذا وجد بعض آيات الله, لم ينفع الكافر إيمانه أن آمن, ولا المؤمن المقصر أن يزداد خيره بعد ذلك.
بل ينفعه ما كان معه من الإيمان قبل ذلك وما كان له من الخير الموجود, قبل أن يأتي بعض الآيات.
والحكمة في هذا, ظاهرة, فإنه إنما كان الإيمان ينفع, إذا كان إيمانا بالغيب, وكان اختيارا من العبد.
فأما إذا وجدت الآيات, صار الأمر شهادة, ولم يبق للإيمان فائدة, لأنه يشبه الإيمان الضروري, كإيمان الغريق, والحريق ونحوهما, ممن إذا رأى الموت, أقلع عما هو فيه, كما قال تعالى: " فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ " .
وقد تكاثرت الأحاديث الصحيحة, عن النبي صلى الله عليه وسلم, أن المراد ببعض آيات الله, طلوع الشمس من مغربها, وأن الناس إذا رأوها, آمنوا, فلم ينفعهم إيمانهم, ويغلق حينئذ, باب التوبة.
ولما كان هذا وعيدا للمكذبين بالرسول صلى الله عليه وسلم, منتظرا, وهم ينتظرون بالنبي صلى الله عليه وسلم, وأتباعه قوارع الدهر ومصائب الأمور قال " قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ " فستعلمون أينا أحق بالأمن.
وفي هذه الآية, دليل لمذهب أهل السنة والجماعة, في إثبات الأفعال الاختيارية لله تعالى, كالاستواء, والنزول, والإتيان لله, تبارك وتعالى من غير تشبيه له, بصفات المخلوقين.
وفي الكتاب والسنة, من هذا, شيء كثير.
وفيه أن من جملة أشراط الساعة, طلوع الشمس من مغربها.
وأن الله تعالى حكيم, قد جرت عادته وسنته, أن الإيمان إنما ينفع إذا كان اختياريا لا اضطراريا, كما تقدم وأن الإنسان يكتسب الخير بإيمانه.
فالطاعة والبر والتقوى إنما تنفع وتنمو, إذا كان مع العبد إيمان.
فإذا خلا القلب من الإيمان لم ينفعه شيء من ذلك.


156- إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ

" إن الذين فرقوا دينهم وكانوا شيعا لست منهم في شيء إنما أمرهم إلى الله ثم ينبئهم بما كانوا يفعلون "

يتوعد تعالى, الذين فرقوا دينهم, أي: شتتوه وتفرقوا فيه, وكل أخذ لنفسه نصيبا من الأسماء, التي لا تفيد الإنسان في دينه شيئا, كاليهودية والنصرانية, والمجوسية.
أو لا يكمل بها إيمانه, بأن يأخذ من الشريعة شيئا, ويجعله دينه, ويدع مثله.
أو ما هو أولى منه, كما هو حال أهل الفرقة, من أهل البدع والضلال والمفرقين للأمة.
ودلت الآية الكريمة أن الدين يأمر بالاجتماع والائتلاف, وينهى عن التفرق والاختلاف في أهل الدين, وفي سائر مسائله الأصولية والفروعية.
وأمره أن يتبرأ ممن فرقوا دينهم فقال: " لَسْتَ مِنْهُمْ فِي شَيْءٍ " أي لست منهم, وليسوا منك, لأنهم خالفوك وعاندوك.
" إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ " يردون إليه, فيجازيهم بأعمالهم " ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ " .


157- مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ

" من جاء بالحسنة فله عشر أمثالها ومن جاء بالسيئة فلا يجزى إلا مثلها وهم لا يظلمون "

ثم ذكر صفة الجزاء فقال: " مَنْ جَاءَ بِالْحَسَنَةِ " القولية والفعلية, الظاهرة, والباطنة, المتعلقة بحق الله, أو حق خلقه.
" فَلَهُ عَشْرُ أَمْثَالِهَا " هذا أقل ما يكون من التضعيف.
" وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا " وهذا من تمام عدله تعالى وإحسانه, وأنه لا يظلم مثقال ذرة, ولهذا قال: " وَهُمْ لَا يُظْلَمُونَ " .


158- قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ

" قل إنني هداني ربي إلى صراط مستقيم دينا قيما ملة إبراهيم حنيفا وما كان من المشركين "

يأمر تعالى نبيه صلى الله عليه وسلم, أن يقول ويعلن, بما هو عليه من الهداية إلى الصراط المستقيم: الدين المعتدل المتضمن للعقائد النافعة, والأعمال الصالحة, والأمر بكل حسن, والنهي عن كل قبيح, الذي عليه الأنبياء والمرسلين, خصوصا أمام الحنفاء, ووالد من بعث من بعد موته, من الأنبياء, خليل الرحمن, إبراهيم عليه الصلاة والسلام, وهو الدين الحنيف, المائل عن كل دين غير مستقيم, من أديان أهل الانحراف, كاليهود, والنصارى, والمشركين.
وهذا عموم, ثم خصص من ذلك أشرف العبادات فقال:


159- قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ

" قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين "

" قُلْ إِنَّ صَلَاتِي وَنُسُكِي " أي: ذبحي, وذلك لشرف هاتين العبادتين وفضلهما, ودلالتهما على محبة الله تعالى, وإخلاص الدين له, والتقرب إليه بالقلب واللسان, والجوارح, وبالذبح الذي هو بذل ما تحبه النفس, من المال, لما هو أحب إليها, وهو الله تعالى.
ومن أخلص في صلاته ونسكه, استلزم ذلك إخلاصه لله في سائر أعماله وأقواله: " وَمَحْيَايَ وَمَمَاتِي " أي: ما آتيه في حياتي, وما يجزيه الله علي, وما يقدر علي في مماتي.
الجميع " لِلَّهِ رَبِّ الْعَالَمِينَ "


160- لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ

" لا شريك له وبذلك أمرت وأنا أول المسلمين "

" لَا شَرِيكَ لَهُ " في العبادة, كما أنه ليس له شريك في الملك والتدبير.
ليس هذا الإخلاص لله, ابتداعا مني وبدعا أتيته من تلقاء نفسي.
بل " وَبِذَلِكَ أُمِرْتُ " أمرا حتما, لا أخرج من التبعة, إلا بامتثاله " وَأَنَا أَوَّلُ الْمُسْلِمِينَ " من هذه الأمة.


161- قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلَا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ

" قل أغير الله أبغي ربا وهو رب كل شيء ولا تكسب كل نفس إلا عليها ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون "

" قُلْ أَغَيْرَ اللَّهِ " من المخلوقين " أَبْغِي رَبًّا " أي: يحسن ذلك ويليق بي, أن أتخذ غيره, مربيا ومدبرا والله رب كل شيء, فالخلق كلهم داخلون تحت ربوبيته, منقادون لأمره؟!!.
فتعين علي وعلى غيري, أن يتخذ الله ربا, ويرضى به, ولا يتعلق بأحد من المربوبين الفقراء العاجزين.
ثم رغب ورهب بذلك الجزاء فقال: " وَلَا تَكْسِبُ كُلُّ نَفْسٍ " من خير وشر " إِلَّا عَلَيْهَا " كما قال تعالى " مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا " .
" وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى " بل كل عليه وزر نفسه.
وإن كان أحد قد تسبب في ضلال غيره ووزره, فإنه عليه وزر التسبب من غير أن ينقص من وزر المباشر شيء.
" ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ " يوم القيامة " فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ " من خير وشر, ويجازيكم على ذلك, أوفى الجزاء.


162- وَهُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ الْأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ

" وهو الذي جعلكم خلائف الأرض ورفع بعضكم فوق بعض درجات ليبلوكم في ما آتاكم إن ربك سريع العقاب وإنه لغفور رحيم "

" وَهُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ الْأَرْضِ " أي: يخلف بعضكم بعضا, واستخلفكم الله في الأرض, وسخر لكم جميع ما فيها, وابتلاكم, لينظر كيف تعملون.
" وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ " في القوة والعافية, والرزق, والخلق والخلق.
" لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ " فتفاوتت أعمالكم.
" إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ " لمن عصاه وكذب بآياته.
" وَإِنَّهُ لَغَفُورٌ رَحِيمٌ " لمن آمن به, وعمل صالحا, وتاب من الموبقات.
آخر تفسير سورة الأنعام, وبه تم الجزء الثاني من (تيسير الكريم الرحمن في تفسير كلام المنان), فلله الحمد والثناء.


001- المص

" المص "

يقول تعالى لرسوله محمد صلى الله عليه وسلم, مبينا له عظمة القرآن:


002- كِتَابٌ أُنْزِلَ إِلَيْكَ فَلَا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ

" كتاب أنزل إليك فلا يكن في صدرك حرج منه لتنذر به وذكرى للمؤمنين "

" كِتَابٌ أُنْزِلَ إِلَيْكَ " أي: كتاب جليل, حوى كل ما يحتاج إليه العباد, وجميع المطالب الإلهية, والمقاصد الشرعية, محكما مفصلا.
" فَلَا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ " أي: ضيق وشك واشتباه.
بل لنعلم أنه تنزيل من حكيم حميد, وأنه أصدق الكلام, لا يأتيه الباطل من بين يديه ولا من خلفه.
فلينشرح له صدرك, ولتطمئن به نفسك, ولتصدع بأوامره ونواهيه, ولا تخش لائما ومعارضا.
" لِتُنْذِرَ بِهِ " الخلق, وتعظهم, وتذكرهم, فتقوم الحجة على المعاندين.
ليكن " وَذِكْرَى لِلْمُؤْمِنِينَ " كما قال تعالى " وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ " يتذكرون به الصراط المستقيم, وأعماله الظاهرة والباطنة, وما يحول بين العبد, وبين سلوكه.
ثم خاطب اللّه العباد, ولفتهم إلى الكتاب فقال:


003- اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ

" اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون "

" اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ " أي: الكتاب الذي أريد إنزاله لأجلكم, وهو: " مِنْ رَبِّكُمْ " الذي يريد أن يتم تربيته لكم, فأنزل عليكم هذا الكتاب الذي إن اتبعتموه, كملت تربيتكم, وتمت عليكم النعمة, وهديتم لأحسن الأعمال والأخلاق, ومعاليها.
" وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ " أي: تتولونهم, وتتبعون أهواءهم, وتتركون لأجلها الحق.
" قَلِيلًا مَا تَذَكَّرُونَ " فلو تذكرتم وعرفتم المصلحة, لما آثرتم الضار على النافع, والعدو على الوليِّ.
ثم حذرهم عقوباته للأمم الذين كذبوا ما جاءتهم به رسلهم, فلا يشابهونهم فقال:


004- وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتًا أَوْ هُمْ قَائِلُونَ

" وكم من قرية أهلكناها فجاءها بأسنا بياتا أو هم قائلون "

" وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا " أي: عذابنا الشديد " بَيَاتًا أَوْ هُمْ قَائِلُونَ " أي: في حين غفلتهم, وعلى غرتهم غافلون, لم يخطر الهلاك على قلوبهم.
فحين جاءهم العذاب, لم يدفعوه عن أنفسهم, ولا أغنت عنهم آلهتهم, التي كانوا يرجونهم, ولا أنكروا ما كانوا يفعلونه من الظلم والمعاصي.


005- فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ

" فما كان دعواهم إذ جاءهم بأسنا إلا أن قالوا إنا كنا ظالمين "

" فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ " كما قال تعالى: " وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ لَا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ " .


006- فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ

" فلنسألن الذين أرسل إليهم ولنسألن المرسلين "

وقوله " فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ " أي: لنسألن الأمم, الذين أرسل اللّه إليهم المرسلين, عما أجابوا رسلهم, " وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ " الآيات.
" وَلَنَسْأَلَنَّ الْمُرْسَلِينَ " عن تبليغهم, لرسالات ربهم, وعما أجابتهم به أممهم.


007- فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ

" فلنقصن عليهم بعلم وما كنا غائبين "

" فَلَنَقُصَّنَّ عَلَيْهِمْ " أي: على الخلق كلهم ما عملوا " بِعِلْمٍ " منه تعالى لأعمالهم.
" وَمَا كُنَّا غَائِبِينَ " في وقت من الأوقات, كما قال تعالى: " أَحْصَاهُ اللَّهُ وَنَسُوهُ " .
وقال تعالى " وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ " .


008- وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ

" والوزن يومئذ الحق فمن ثقلت موازينه فأولئك هم المفلحون "

ثم ذكر الجزاء على الأعمال فقال: " وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ " إلى قوله: " بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ " .
أي: والوزن يوم القيامة يكون بالعدل, والقسط, الذي لا جور فيه ولا ظلم بوجه.
" فَمَنْ ثَقُلَتْ مَوَازِينُهُ " بأن رجحت كفة حسناته على سيئاته.
" فَأُولَئِكَ هُمُ الْمُفْلِحُونَ " أي: الناجون من المكروه, المدركون للمحبوب الذين حصل لهم الربح العظيم, والسعادة الدائمة.


009- وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ

" ومن خفت موازينه فأولئك الذين خسروا أنفسهم بما كانوا بآياتنا يظلمون "

" وَمَنْ خَفَّتْ مَوَازِينُهُ " بأن رجحت سيئاته, وصار الحكم لها.
" فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ " إذ فاتهم النعيم المقيم, وحصل لهم العذاب الأليم.
" بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ " فلم ينقادوا لها, كما يجب عليهم ذلك.


010- وَلَقَدْ مَكَّنَّاكُمْ فِي الْأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلًا مَا تَشْكُرُونَ

" ولقد مكناكم في الأرض وجعلنا لكم فيها معايش قليلا ما تشكرون "

يقول تعالى - ممتنا على عباده بذكر المسكن والمعيشة " وَلَقَدْ مَكَّنَّاكُمْ فِي الْأَرْضِ " أي: هيأناها لكم, بحيث تتمكنون من البناء عليها وحرثها, ووجوه الانتفاع بها.
" وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ " مما يخرج من الأشجار والنبات, ومعادن الأرض, وأنواع الصنائع والتجارات, فإنه هو الذي هيأها, وسخر أسبابها.
" قَلِيلًا مَا تَشْكُرُونَ " اللّه, الذي أنعم عليكم بأصناف النعم, وصرف عنكم النقم.


011- وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ

" ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس لم يكن من الساجدين "

يقول تعالى, مخاطبا لبني آدم: " وَلَقَدْ خَلَقْنَاكُمْ " بخلق أصلكم ومادتكم التي منها خرجتم, من أبيكم آدم عليه السلام " ثُمَّ صَوَّرْنَاكُمْ " في أحسن صورة, وأحسن تقويم.
وعلمه تعالى ما به تكمل صورته الباطنة, أسماء كل شيء.
ثم أمر الملائكة الكرام, أن يسجدوا لآدم, إكراما واحتراما, وإظهارا لفضله, فامتثلوا أمر ربهم.
" فَسَجَدُوا " كلهم أجمعون, " إِلَّا إِبْلِيسَ " أبى أن يسجد له, تكبرا عليه.
وإعجابا بنفسه.


012- قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ

" قال ما منعك ألا تسجد إذ أمرتك قال أنا خير منه خلقتني من نار وخلقته من طين "

فوبخه اللّه على ذلك وقال: " مَا مَنَعَكَ أَلَّا تَسْجُدَ " لما خلقت بيديَّ, أي: شرفته, وفضلته بهذه الفضيلة, التي لم تكن لغيره, فعصيت أمري, وتهاونت بي؟ " قَالَ " إبليس معارضا لربه: " أَنَا خَيْرٌ مِنْهُ " .
ثم برهن على هذه الدعوى الباطلة بقوله له: " خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ " .
وموجب هذا, أن المخلوق من نار, أفضل من المخلوق من طين لعلو النار على الطين, وصعودها.
وهذا القياس من أفسد الأقيسة, فإنه باطل من عدة أوجه.
منها: أنه في مقابلة أمر اللّه له بالسجود, والقياس إذا عارض النص, فإنه قياس باطل, لأن المقصود بالقياس, أن يكون الحكم الذي لم يأت فيه نص, يقارب الأمور المنصوص عليها, ويكون تابعا لها.
فأما قياس يعارضها, ويلزم من اعتباره إلغاء النصوص, فهذا القياس من أشنع الأقيسة.
ومنها: أن قوله " أَنَا خَيْرٌ مِنْهُ " بمجردها كافية لنقص إبليس الخبيث.
فإنه برهن على نقصه بإعجابه بنفسه, وتكبره, والقول على اللّه بلا علم.
وأي نقص أعظم من هذا؟!! ومنها: أنه كذب في تفضيل مادة النار على مادة الطين والتراب.
فإن مادة الطين, فيها الخشوع, والسكون, والرزانة, ومنها تظهر بركات الأرض, من الأشجار, وأنواع النبات, على اختلاف أجناسه وأنواعه.
وأما النار, ففيها الخفة, والطيش, والإحراق.
ولهذا لما جرى من إبليس ما جرى, انحط من مرتبته العالية إلى أسفل السافلين.


013- قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ

" قال فاهبط منها فما يكون لك أن تتكبر فيها فاخرج إنك من الصاغرين "

فقال اللّه له: " فَاهْبِطْ مِنْهَا " أي من الجنة " فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا " لأنها دار الطيبين الطاهرين, فلا تليق بأخبث خلق اللّه وأشرهم.
" فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ " أي: المهانين الأذلين, جزاء على كبره وعجبه, بالإهانة والذل.


014- قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ

" قال أنظرني إلى يوم يبعثون "

فلما أعلن عدو اللّه بعداوة اللّه, وعداوة آدم وذريته, سأل اللّه النظرة والإمهال إلى يوم البعث, ليتمكن من إغواء ما يقدر عليه من بني آدم.


015- قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ

" قال إنك من المنظرين "

ولما كانت حكمة اللّه مقتضية لابتلاء العباد واختبارهم, ليتبين الصادق من الكاذب, ومن يطيعه, ومن يطيع عدوه, أجابه لما سأل فقال: " إِنَّكَ مِنَ الْمُنْظَرِينَ " .


016- قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ

" قال فبما أغويتني لأقعدن لهم صراطك المستقيم "

أي: قال إبليس - لما أبلس, وأيس من رحمة اللّه - " فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ " أي: للخلق " صِرَاطَكَ الْمُسْتَقِيمَ " أي: لألزمن الصراط ولأسعى غاية جهدي, على صد الناس عنه, وعدم سلوكهم إياه.


017- ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ

" ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين "

" ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ " أي: من جميع الجهات والجوانب, ومن كل طريق يتمكن فيه, من إدراك بعض مقصوده فيهم.
ولما علم الخبيث أنهم ضعفاء قد تغلب الغفلة على كثير منهم, وكان جازما ببذل مجهوده على إغوائهم, ظن وصدق ظنه فقال: " وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ " فإن القيام بالشكر, من سلوك الصراط المستقيم, وهو يريد صدهم عنه, وعدم قيامهم به, قال تعالى: " إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ " .
وإنما نبهنا اللّه على ما قال وعزم على فعله, لنأخذ حذرنا ونستعد لعدونا, ونحترز منه بعلمنا, بالطريق التي يأتي منها, ومداخله التي ينفذ منها, فله تعالى علينا بذلك, أكمل نعمة.


018- قَالَ اخْرُجْ مِنْهَا مَذْءُومًا مَدْحُورًا لَمَنْ تَبِعَكَ مِنْهُمْ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ

" قال اخرج منها مذءوما مدحورا لمن تبعك منهم لأملأن جهنم منكم أجمعين "

أي: قال اللّه لإبليس لما قال ما قال: " اخْرُجْ مِنْهَا " خروج صغار واحتقار, لا خروج إكرام بل " مَذْءُومًا " أي: مذموما " مَدْحُورًا " مبعدا عن اللّه, وعن رحمته, وعن كل خير.
" لَأَمْلَأَنَّ جَهَنَّمَ مِنْكُمْ " أي: منك ومن تبعك منهم " أَجْمَعِينَ " وهذا قسم من اللّه تعالى, أن النار دار العصاة, لا بد أن يملأها من إبليس وأتباعه من الجن والإنس.
ثم حذر آدم شره وفتنته فقال:


019- وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلَا مِنْ حَيْثُ شِئْتُمَا وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ

" ويا آدم اسكن أنت وزوجك الجنة فكلا من حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظالمين "

" وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ " إلى قوله: " مِنَ الْخَاسِرِينَ " .
أي أمر اللّه تعالى, آدم وزوجته حواء, التي أنعم اللّه بها عليه, ليسكن إليها, أن يأكلا من الجنة حيث شاءا ويتمتعا فيها بما أرادا, إلا أنه عين لها شجرة, ونهاهما عن أكلها.
واللّه أعلم, ما هي, وليس في تعيينها فائدة لنا.
وحرم عليهما أكلها, بدليل قوله: " فَتَكُونَا مِنَ الظَّالِمِينَ "


020- فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلَّا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا

" فوسوس لهما الشيطان ليبدي لهما ما ووري عنهما من سوآتهما وقال ما نهاكما ربكما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين "

فلم يزالا ممتثلين لأمر اللّه, حتى تغلغل إليهما, عدوهما إبليس بمكره, فوسوس لهما وسوسة, خدعهما بها, وموه عليهما وقال: " مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلَّا أَنْ تَكُونَا مَلَكَيْنِ " أي: من جنس الملائكة " أَوْ تَكُونَا مِنَ الْخَالِدِينَ " كما قال في الآية الأخرى: " هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لَا يَبْلَى " .


021- وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ

" وقاسمهما إني لكما لمن الناصحين "

ومع قوله هذا أقسم لهما باللّه " إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ " أي: من جملة الناصحين, حيث قلت لكما, ما قلت.
فاغتر بذلك, وغلبت الشهوة في تلك الحال على العقل.


022- فَدَلَّاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا

" فدلاهما بغرور فلما ذاقا الشجرة بدت لهما سوآتهما وطفقا يخصفان عليهما من ورق الجنة وناداهما ربهما ألم أنهكما عن تلكما الشجرة وأقل لكما إن الشيطان لكما عدو مبين "

" فَدَلَّاهُمَا " أي: أنزلهما عن رتبتهما العالية, التي هي البعد عن الذنوب والمعاصي إلى التلوث بأوضارها, فأقدما على أكلها.
" فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا " أي: ظهرت عورة كل منهما بعد ما كانت مستورة.
فصار للعرى الباطن من التقوى في هذه الحال, أثر في اللباس الظاهر, حتى انخلع, فظهرت عوراتهما.
ولما ظهرت عوراتهما, خجلا, وجعلا يخصفان على عوراتهما, من أوراق شجر الجنة, ليستترا بذلك.
" وَنَادَاهُمَا رَبُّهُمَا " وهما بتلك الحال موبخا ومعاتبا.
" أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ " فلم اقترفتما المنهي, وأطعتما عدوكما؟


023- قَالَا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ

" قالا ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين "

فحينئذ, من اللّه عليهما بالتوبة وقبولها, فاعترفا بالذنب, وسألا من اللّه مغفرته فقالا: " رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ " .
أي: قد فعلنا الذنب, الذي نهيتنا عنه, وأضررنا بأنفسنا, باقتراف الذنب, وقد فعلنا سبب الخسار إن لم تغفر لنا, بمحو أثر الذنب وعقوبته, وترحمنا بقبول التوبة والمعافاة من أمثال هذه الخطايا.
فغفر اللّه لهما ذلك " وَعَصَى آدَمُ رَبَّهُ فَغَوَى ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى " .
هذا, وإبليس مستمر على طغيانه, غير مقلع عن عصيانه.
فمن أشبه آدم بالاعتراف, وسؤال المغفرة والندم, والإقلاع - إذا صدرت منه الذنوب - اجتباه ربه وهداه.
ومن أشبه إبليس - إذا صدر منه الذنب, لا يزال يزداد من المعاصي - فإنه لا يزداد من اللّه إلا بعدا.


024- قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ

" قال اهبطوا بعضكم لبعض عدو ولكم في الأرض مستقر ومتاع إلى حين "

" قَالَ اهْبِطُوا " أي: قال اللّه, مخاطبا لآدم وحواء بلفظ الجمع, لأن إبليس هبط من قبل إلى السماء, ثم هبطوا جميعا إلى الأرض.
وكرر الأمر لإبليس, تبعا لهما, ليعلم أنهم قرناء أبدا, لأن إبليس, لا يفارق الإنسان, بل يلازمه كل الملازمة ويبذل كل جهده, في إضلال بني آدم.
وجملة " بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ " في موضع نصب على الحال, من الضمير الذي هو الواو, في " اهْبِطُوا " .
وخلاصة المعنى أن اللّه قال لهما وللشيطان: اهبطوا جميعا من الجنة إلى الأرض متعادين, ولكم في الأرض, استقرار, وموضع استقرار, تتمتعون وتنتفعون, إلى حين انقضاء آجالكم.


025- قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ

" قال فيها تحيون وفيها تموتون ومنها تخرجون "

أي: لما أهبط اللّه آدم وزوجته وذريتهما إلى الأرض, أخبرهما بحال إقامتهم فيها, وأنه جعل لهم فيها حياة, يتلوها الموت, مشحونة بالامتحان والابتلاء, وأنهم لا يزالون فيها, يرسل إليهم رسله, وينزل عليهم كتبه, حتى يأتيهم الموت, فيدفنون فيها.
ثم إذا استكملوا, بعثهم اللّه, وأخرجهم منها إلى الدار التي هي الدار


026- يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ

" يا بني آدم قد أنزلنا عليكم لباسا يواري سوآتكم وريشا ولباس التقوى ذلك خير ذلك من آيات الله لعلهم يذكرون "

ثم امتن عليهم بما يسر لهم, من اللباس الضروري, واللباس الذي المقصود منه, الجمال.
وهكذا سائر الأشياء, كالطعام, والشراب, والمراكب, والمناكح ونحوها.
قد يسر اللّه للعباد ضروريها, ومكمل ذلك, وبين لهم أن هذا, ليس مقصودا بالذات, وإنما أنزله اللّه, ليكون معونة لهم على عبادته وطاعته, ولهذا قال: " وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ " من اللباس الحسي, فإن لباس التقوى, يستمر مع العبد, ولا يبلى ولا يبيد, وهو جمال القلب والروح.
وأما اللباس الظاهري, فغايته أن يستر العورة الظاهرة, في وقت من الأوقات.
أو يكون جمالا للإنسان, وليس وراء ذلك منه نفع.
وأيضا, فبتقدير عدم هذا اللباس, تنكشف عورته الظاهرة, التي لا يضره كشفها, مع الضرورة.
وأما بتقدير عدم لباس التقوى, فإنها تنكشف عورته الباطنة, وينال الخزي والفضيحة.
وقوله: " ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ " أي: ذلك المذكور لكم من اللباس, مما تذكرون به, ما ينفعكم ويضركم, وتستعينون باللباس الظاهر على الباطن.


027- يَا بَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ

" يا بني آدم لا يفتننكم الشيطان كما أخرج أبويكم من الجنة ينزع عنهما لباسهما ليريهما سوآتهما إنه يراكم هو وقبيله من حيث لا ترونهم إنا جعلنا الشياطين أولياء للذين لا يؤمنون "

يقول تعالى, محذرا لبني آدم, أن يفعل بهم الشيطان كما فعل بأبيهم: " يَا بَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ " بأن يزين لكم العصيان, ويدعوكم إليه, ويرغبكم فيه, فتنقادون له " كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ " وأنزلهما من المحل العالي, إلى أنزل منه.
فإياكم يريد أن يفعل بكم كذلك, ولا يألو جهده عنكم, حتى يفتنكم, إن استطاع.
فعليكم أن تجعلوا الحذر منه في بالكم, وأن تلبسوا لأمة الحرب بينكم وبينه, وأن لا تغفلوا عن المواضع التي يدخل منها إليكم.
" إِنَّهُ " يراقبكم على الدوام, و " يَرَاكُمْ هُوَ وَقَبِيلُهُ " من شياطين الجن " مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ " .
فعدم الإيمان, هو الموجب لعقد الولاية بين الإنسان والشيطان.
" إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ " .


028- وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ

" وإذا فعلوا فاحشة قالوا وجدنا عليها آباءنا والله أمرنا بها قل إن الله لا يأمر بالفحشاء أتقولون على الله ما لا تعلمون "

يقول تعالى, مبينا لقبح حال المشركين, الذين يفعلون الذنوب, وينسبون للّه أنه أمرهم بها.
" وَإِذَا فَعَلُوا فَاحِشَةً " وهي: كل ما يستفحش ويستقبح, ومن ذلك: طوافهم بالبيت, عراة.
" قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا " وصدقوا في هذا.
" وَاللَّهُ أَمَرَنَا بِهَا " وكذبوا في هذا, ولهذا رد اللّه عليهم هذه النسبة فقال: " قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ " أي: لا يليق بكماله وحكمته, أن يأمر عباده بتعاطي الفواحش, لا هذا الذي يفعله المشركون ولا غيره.
" أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ " وأي افتراء أعظم من هذا!!!


029- قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ

" قل أمر ربي بالقسط وأقيموا وجوهكم عند كل مسجد وادعوه مخلصين له الدين كما بدأكم تعودون "

ثم ذكر ما يأمر به فقال: " قُلْ أَمَرَ رَبِّي بِالْقِسْطِ " أي: بالعدل في العبادات والمعاملات, لا بالظلم والجور.
" وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ " أي: توجهوا إلى اللّه, واجتهدوا في تكميل العبادات, خصوصا " الصلاة " أقيموها, ظاهرا وباطنا, ونقوها من كل نقص ومفسد.
" وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ " أي: قاصدين بذلك وجهه وحده لا شريك له.
والدعاء يشمل دعاء المسألة, ودعاء العبادة أي: لا تريدوا ولا تقصدوا من الأغراض في دعائكم, سوى عبودية اللّه ورضاه.
" كَمَا بَدَأَكُمْ " أول مرة " تَعُودُونَ " للبعث.
فالقادر على بدء خلقكم, قادر على إعادته, بل الإعادة, أهون من البدء.


030- فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ

" فريقا هدى وفريقا حق عليهم الضلالة إنهم اتخذوا الشياطين أولياء من دون الله ويحسبون أنهم مهتدون "

" فَرِيقًا " منكم " هُدًى " اللّه, أي: وفقهم للهداية, ويسر لهم أسبابها, وصرف عنهم موانعها.
" وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ " أي: وجبت عليهم الضلالة, بما تسببوا لأنفسهم, وعملوا بأسباب الغواية.
" إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ " ومن يتخذ الشيطان وليا من دون اللّه, فقد خسر خسرانا مبينا.
فحين انسلخوا من ولاية الرحمن, واستحبوا ولاية الشيطان, حصل لهم النصيب الوافر, من الخذلان, ووكلوا إلى أنفسهم فخسروا أشد الخسران.
" وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ " لأنهم انقلبت عليهم الحقائق, فظنوا الباطل حقا, والحق باطلا.
وفي هذه الآيات, دليل على أن الأوامر والنواهي, تابعة للحكمة والمصلحة.
حيث ذكر تعالى, أنه لا يتصور أن يأمر بما تستفحشه وتنكره العقول.
وأنه لا يأمر إلا بالعدل والإخلاص.
وفيه دليل على أن الهداية, بفضل اللّه ومنه, وأن الضلالة بخذلانه للعبد, إذ تولى - بجهله وظلمه - الشيطان, وتسبب لنفسه بالضلال.
وأن من حسب أنه مهتد, وهو ضال, فإنه لا عذر له, لأنه متمكن من الهدى.
وإنما أتاه حسبانه, من ظلمه بترك الطريق الموصل إلى الهدى.


031- يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ

" يا بني آدم خذوا زينتكم عند كل مسجد وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين "

يقول تعالى - بعد ما أنزل على بني آدم لباسا يواري سوءاتهم وريشا -: " يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ " أي: استروا عوراتكم عند الصلاة كلها, فرضها ونفلها, فإن سترها زينة للبدن, كما أن كشفها, يدع البدن قبيحا مشوها.
ويحتمل أن المراد بالزينة هنا, ما فوق ذلك, من اللباس النظيف الحسن.
ففي هذا, الأمر بستر العورة في الصلاة, وباستعمال التجميل فيها, ونظافة السترة من الأدناس والأنجاس.
ثم قال " وَكُلُوا وَاشْرَبُوا " أي: مما رزقكم اللّه من الطيبات " وَلَا تُسْرِفُوا " في ذلك.
والإسراف, إما أن يكون بالزيادة على القدر الكافي, ولشره في المأكولات التي تضر بالجسم.
وإما أن تكون بزيادة الترفه والتنوق في المآكل, والمشارب, واللباس وإما بتجاوز الحلال إلى الحرام.
" إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ " فإن السرف يبغضه اللّه, ويضر بدن الإنسان ومعيشته, حتى إنه ربما أدت به الحال إلى أن يعجز عما يجب عليه من النفقات.
ففي هذه الآية الكريمة, الأمر بتناول الأكل والشرب, والنهي عن تركهما, وعن الإسراف فيهما.


032- قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ

" قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة كذلك نفصل الآيات لقوم يعلمون "

يقول تعالى - منكرا على من تعنت, وحرم ما أحل اللّه من الطيبات:- " قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ " من أنواع اللباس, على اختلاف أصنافه, والطيبات من الرزق, من مأكل, ومشرب, بجميع أنواعه.
أي: من هذا الذي يقدم على تحريم ما أنعم اللّه على العباد, ومن ذا الذي يضيق عليهم, ما وسعه اللّه؟!!.
وهذا التوسيع من اللّه لعباده, بالطيبات, جعله لهم ليستعينوا به على عبادته, فلم يبحه إلا لعباده المؤمنين, ولهذا قال: " قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ " أي لا تبعة عليهم فيها.
ومفهوم الآية, أن من لم يؤمن باللّه, بل استعان بها على معاصيه, فإنها غير خالصة له ولا مباحة, بل يعاقب عليها, وعلى التنعم بها, ويسأل عن النعيم يوم القيامة.
" كَذَلِكَ نُفَصِّلُ الْآيَاتِ " أي: نوضحها ونبينها " لِقَوْمٍ يَعْلَمُونَ " لأنهم الذين ينتفعون بما فصله اللّه من الآيات, ويعلمون أنها من عند اللّه, فيعقلونها ويفهمونها.


033- قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا

" قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطانا وأن تقولوا على الله ما لا تعلمون "

ثم ذكر المحرمات, التي حرمها اللّه في كل شريعة من الشرائع فقال: " قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ " أي: الذنوب الكبار, التي تستفحش وتستقبح, لشناعتها وقبحها, وذلك, كالزنا, واللواط, ونحوهما.
وقوله " مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ " أي: الفواحش التي تتعلق بحركات البدن, والتي تتعلق بحركات القلوب, كالكبر, والعجب والرياء, والنفاق, ونحو ذلك.
" وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ " أي: الذنوب التي تؤثم, وتوجب العقوبة في حقوق اللّه.
والبغي على الناس, في دمائهم, وأموالهم, وأعراضهم.
فدخل في هذا, الذنوب المتعلقة بحق اللّه, والمتعلقة بحق العباد.
" وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا " أي: حجة, بل أنزل الحجة والبرهان على التوحيد.
والشرك, هو: أن يشرك مع اللّه في عبادته, أحد من الخلق.
وربما دخل في هذا, الشرك الأصغر, كالرياء, والحلف بغير اللّه, ونحو ذلك.
" وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ " في أسمائه وصفاته وأفعاله, وشرعه.
فكل هذه قد حرمها اللّه, ونهى العباد عن تعاطيها, لما فيها من المفاسد الخاصة والعامة, ولما فيها من الظلم والتجرؤ على اللّه, والاستطالة على عباد اللّه.
وتغيير دين اللّه وشرعه.


034- وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ

" ولكل أمة أجل فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون "

أي: وقد أخرج اللّه بني آدم إلى الأرض, وأسكنهم فيها, وجعل لهم أجلا مسمى, لا تتقدم أمة من الأمم على وقتها المسمى, ولا تتأخر, لا الأمم المجتمعة, ولا أفرادها.


035- يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ

" يا بني آدم إما يأتينكم رسل منكم يقصون عليكم آياتي فمن اتقى وأصلح فلا خوف عليهم ولا هم يحزنون "

لما أخرج اللّه بني آدم من الجنة, ابتلاهم بإرسال الرسل, وإنزال الكتب عليهم, يقصون عليهم آيات اللّه, ويبينون لهم أحكامه.
ثم ذكر فضل من استجاب لهم, وخسار من لم يستجب لهم فقال: " فَمَنِ اتَّقَى " ما حرم اللّه, من الشرك, والكبائر, والصغائر.
" وَأَصْلَحَ " أعماله الظاهرة والباطنة " فَلَا خَوْفٌ عَلَيْهِمْ " من الشر الذي قد يخافه غيرهم " وَلَا هُمْ يَحْزَنُونَ " على ما مضى.
وإذا انتفى الخوف والحزن, حصل الأمن التام, والسعادة, والفلاح الأبدي.


036- وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

" والذين كذبوا بآياتنا واستكبروا عنها أولئك أصحاب النار هم فيها خالدون "

" وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا " أي: لا آمنت بها قلوبهم, ولا انقادت لها جوارحهم.
" أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ " كما استهانوا بآياته, ولازموا التكذيب بها, أهينوا بالعذاب الدائم الملازم.


037- فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ

" فمن أظلم ممن افترى على الله كذبا أو كذب بآياته أولئك ينالهم نصيبهم من الكتاب حتى إذا جاءتهم رسلنا يتوفونهم قالوا أين ما كنتم تدعون من دون الله قالوا ضلوا عنا وشهدوا على أنفسهم أنهم كانوا كافرين "

أي: لا أحد أظلم " مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا " بنسبة الشريك له, والنقص له, والتقول عليه ما لم يقل.
" أَوْ كَذَّبَ بِآيَاتِهِ " الواضحة المبينة للحق المبين, الهادية إلى الصراط المستقيم.
فهؤلاء, وإن تمتعوا بالدنيا, ونالهم نصيبهم مما كان مكتوبا لهم في اللوح المحفوظ - فليس ذلك بمغن عنهم شيئا, يتمتعون قليلا, ثم يعذبون طويلا.
" حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ " أي: الملائكة الموكلون بقبض أرواحهم, واستيفاء آجالهم.
" قَالُوا " لهم في تلك الحالة- توبيخا وعتابا - " أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ " من الأصنام والأوثان, فقد جاء وقت الحاجة, إن كان فيها منفعة لكم, أو دفع مضرة.
" قَالُوا ضَلُّوا عَنَّا " أي: اضمحلوا وبطلوا, وليسوا مغنين عنا من عذاب اللّه من شيء.
" وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ " مستحقين للعذاب المهين الدائم.


038- قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعًا قَالَتْ

" قال ادخلوا في أمم قد خلت من قبلكم من الجن والإنس في النار كلما دخلت أمة لعنت أختها حتى إذا اداركوا فيها جميعا قالت أخراهم لأولاهم ربنا هؤلاء أضلونا فآتهم عذابا ضعفا من النار قال لكل ضعف ولكن لا تعلمون "

فقالت لهم الملائكة " ادْخُلُوا فِي أُمَمٍ " أي: في جملة أمم.
" قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِنْسِ " أي: مضوا على ما مضيتم عليه, من الكفر والاستكبار, فاستحق الجميع الخزي والبوار, والخلود " فِي النَّارِ " .
كلما دخلت أمة من الأمم العاتية النار " لَعَنَتْ أُخْتَهَا " كما قال تعالى " ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا " .
" حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعًا " أي: اجتمع في النار, جميع أهلها, من الأولين والآخرين, والقادة, والرؤساء, والمقلدين الأتباع.
" قَالَتْ أُخْرَاهُمْ " أي متأخروهم, المتبعون الرؤساء " لِأُولَاهُمْ " أي: لرؤسائهم, شاكين إلى اللّه إضلالهم إياهم: " رَبَّنَا هَؤُلَاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ " أي: عذبهم عذابا مضاعفا لأنهم أضلونا, وزينوا لنا الأعمال الخبيثة.
" قَالَ " اللّه " لِكُلِّ " منكم " ضِعْفٌ " ونصيب من العذاب


039- وَقَالَتْ أُولَاهُمْ لِأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ

" وقالت أولاهم لأخراهم فما كان لكم علينا من فضل فذوقوا العذاب بما كنتم تكسبون "

" وَقَالَتْ أُولَاهُمْ لِأُخْرَاهُمْ " أي: الرؤساء, قالوا لأتباعهم: " فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ " أي: قد اشتركنا جميعا في الغي والضلال, وفي فعل أسباب العذاب, فأي فضل لكم علينا؟.
" فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ " .
ولكنه من المعلوم, أن عذاب الرؤساء, وأئمة الضلال, أبلغ وأشنع, من عذاب الأتباع.
كما أن نعيم أئمة الهدى ورؤسائه أعظم من ثواب الأتباع.
قال تعالى " الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ " .
فهذه الآيات ونحوها, دلت على أن سائر أنواع المكذبين بآيات اللّه, مخلدون في العذاب, مشتركون فيه وفي أصله, وإن كانوا متفاوتين في مقداره, بحسب أعمالهم, وعنادهم, وظلمهم, وافترائهم, وأن مودتهم التي كانت بينهم في الدنيا, تنقلب يوم القيامة عداوة وملاعنة.


040- إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي

" إن الذين كذبوا بآياتنا واستكبروا عنها لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط وكذلك نجزي المجرمين "

يخبر تعالى, عن عقاب من كذب بآياته, فلم يؤمن بها, مع أنها آيات بينات, واستكبر عنها, فلم ينقد لأحكامها, بل كذب وتولى - أنهم آيسون من كل خير, فلا تفتح أبواب السماء لأرواحهم, إذا ماتوا, وصعدت تريد العروج إلى اللّه, فتستأذن, فلا يؤذن لها.
كما لم تصعد في الدنيا إلى الإيمان باللّه,, ومعرفته, ومحبته, كذلك لا تصعد بعد الموت, فإن الجزاء من جنس العمل.
ومفهوم الآية, أن أرواح المؤمنين المنقادين لأمر اللّه, المصدقين بآياته, تفتح لها أبواب السماء, حتى تعرج إلى اللّه, وتصل إلى حيث أراد اللّه, في العالم العلوي, وتبتهج بالقرب من ربها, والحظوة برضوانه.
وقوله عن أهل النار " وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ " وهو البعير المعروف " فِي سَمِّ الْخِيَاطِ " أي: حتى يدخل البعير الذي هو من أكبر الحيوانات جسما, في خرق الإبرة, الذي هو من أضيق الأشياء.
وهذا من باب تعليق الشيء بالمحال.
أي: فكما أنه محال دخول الجمل في سم الخياط, فكذلك المكذبون بآيات اللّه, محال دخوله الجنة.
قال تعالى " إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ " .
وقال هنا " وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ " أي: الذين كثر إجرامهم واشتد طغيانهم.


041- لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ

" لهم من جهنم مهاد ومن فوقهم غواش وكذلك نجزي الظالمين "

" لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ " أي: فراش من تحتهم " وَمِنْ فَوْقِهِمْ غَوَاشٍ " أي: ظلل من العذاب, تغشاهم.
" وَكَذَلِكَ نَجْزِي الظَّالِمِينَ " لأنفسهم, جزاء وفاقا, وما ربك بظلام للعبيد.


042- وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ

" والذين آمنوا وعملوا الصالحات لا نكلف نفسا إلا وسعها أولئك أصحاب الجنة هم فيها خالدون "

لما ذكر تعالى عقاب العاصين الظالمين, ذكر ثواب المطيعين فقال: " وَالَّذِينَ آمَنُوا " بقلوبهم " وَعَمِلُوا الصَّالِحَاتِ " بجوارحهم, فجمعوا بين الإيمان والعمل, بين الأعمال الظاهرة والأعمال الباطنة, بين فعل الواجبات وترك المحرمات.
ولما كان قوله " وَعَمِلُوا الصَّالِحَاتِ " لفظا عاما يشمل جميع الصالحات, الواجبة والمستحبة, وقد يكون بعضها غير مقدور للعبد, قال تعالى: " لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا " أي: بمقدار ما تسعه طاقتها, ولا يعسر على قدرتها, فعليها في هذه الحال, أن تتقي اللّه, بحسب استطاعتها.
وإذا عجزت عن بعض الواجبات, التي يقدر عليها غيرها, سقطت عنها, كما قال تعالى: " لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا " " لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا " " وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ " " فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ " .
فلا واجب مع العجز, ولا محرم مع الضرورة.
" أُولَئِكَ " أي: المتصفون بالإيمان والعمل الصالح " أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ " أي: لا يحولون عنها, ولا يبغون بها بدلا, لأنهم يرون فيها من أنواع اللذات, وأصناف المشتهيات, ما تقف عنده الغايات, ولا يطلب أعلى منه.


043- وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ لَقَدْ

" ونزعنا ما في صدورهم من غل تجري من تحتهم الأنهار وقالوا الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله لقد جاءت رسل ربنا بالحق ونودوا أن تلكم الجنة أورثتموها بما كنتم تعملون "

" وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ " وهذا من كرمه وإحسانه, على أهل الجنة, أن الغل الذي كان موجودا في قلوبهم, والتنافس الذي كان بينهم, أن اللّه يقلعه ويزيله, حتى يكونوا إخوانا متحابين, وأخلاء متصافين.
قال تعالى: " وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ " ويخلق اللّه لهم من الكرامة, ما به يحصل لكل واحد منهم, الغبطة والسرور ويرى أنه لا فوق ما هو فيه من النعيم, نعيم.
فبهذا يأمنون من التحاسد والتباغض, لأنه قد فقدت أسبابه.
قوله " تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ " أي يفجرونها تفجيرا, حيث شاءوا, وأين أرادوا.
إن شاءوا في خلال القصور, أو في تلك الغرف العاليات, أو في رياض الجنات, من تحت تلك الحدائق الزاهرات.
أنهار تجري في غير أخدود, وخيرات, ليس لها حد محدود.
لهذا لما رأوا ما أنعم اللّه عليهم وأكرمهم به " وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا " بأن من علينا, وأوحى إلى قلوبنا, فآمنت به, وانقادت للأعمال الموصلة إلى هذه الدار, وحفظ اللّه علينا إيماننا وأعمالنا, حتى أوصلنا بها إلى هذه الدار.
فنعم الرب الكريم, الذي ابتدأنا بالنعم, وأسدى من النعم الظاهرة.
والباطنة, ما لا يحصيه المحصون, ولا يعده العادون.
" وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ " أي: ليس في نفوسنا قابلية للهدى, لولا أنه تعالى منَّ علينا بهدايته واتباع رسله.
" لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ " أي: حين كانوا يتمتعون بالنعيم, الذي أخبرت به الرسل, وصار حق يقين لهم, بعد أن كان علم يقين لهم - قالوا لقد تحققنا, ورأينا ما وعدتنا به الرسل, وأن جميع ما جاءوا به حق اليقين, لا مرية فيه ولا إشكال.
" وَنُودُوا " تهنئة لهم, وإكراما, وتحية, واحتراما.
" أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا " أي كنتم الوارثين لها, وصارت إقطاعا لكم, إذ كان إقطاع الكفار النار.
أورثتموها " بِمَا كُنْتُمْ تَعْمَلُونَ " .
قال بعض السلف: أهل الجنة نجوا من النار بعفو اللّه, وأدخلوا الجنة برحمة اللّه, واقتسموا المنازل, وورثوها, بالأعمال الصالحة, وهي من رحمته, بل من أعلى أنواع رحمته.


044- وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ

" ونادى أصحاب الجنة أصحاب النار أن قد وجدنا ما وعدنا ربنا حقا فهل وجدتم ما وعد ربكم حقا قالوا نعم فأذن مؤذن بينهم أن لعنة الله على الظالمين "

يقول تعالى - بعد ما ذكر استقرار كل من الفريقين في الدارين, ووجدا ما أخبرت به الرسل, ونطقت به الكتب, من الثواب والعقاب, أن أهل الجنة نادوا أصحاب النار بأن قالوا: " أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا " حين وعدنا على الإيمان والعمل الصالح, الجنة, فأدخلناها, ورأينا ما وصفه لنا.
" فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ " على الكفر والمعاصي " حَقًّا " .
" قَالُوا نَعَمْ " قد وجدناه حقا, فبين للخلق كلهم, بيانا لا شك فيه, صدق وعد اللّه, ومن أصدق من اللّه قيلا, وذهبت عنهم الشكوك والشبه, وصار الأمر حق اليقين.
وفرح المؤمنون بوعد اللّه, واغتبطوا, وأيس الكفار من الخير, وأقروا على أنفسهم بأنهم مستحقون للعذاب.
" فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ " أي: بين أهل النار وأهل الجنة, بأن قال " أَنْ لَعْنَةُ اللَّهِ " أي: بعده وإقصاؤه, عن كل خير " عَلَى الظَّالِمِينَ " إذ فتح اللّه لهم أبواب رحمته, فصدفوا أنفسهم عنها, ظلما, وصدوا عن سبيل اللّه بأنفسهم, وصدوا غيرهم, فضلوا وأضلوا.


045- الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالْآخِرَةِ كَافِرُونَ

" الذين يصدون عن سبيل الله ويبغونها عوجا وهم بالآخرة كافرون "

واللّه تعالى يريد أن تكون مستقيمة, ويعتدل سير السالكين إليه.
وهؤلاء " وَيَبْغُونَهَا عِوَجًا " أي: منحرفة صادة عن سواء السبيل.
" وَهُمْ بِالْآخِرَةِ كَافِرُونَ " .
وهذا الذي أوجب لهم الانحراف عن الصراط, والإقبال على شهوات النفوس المحرمة, عدم إيمانهم بالبعث, وعدم خوفهم من العقاب, ورجائهم للثواب.
ومفهوم هذا, أن رحمة اللّه على المؤمنين, وبره شامل لهم, وإحسانه, متواتر عليهم.


046- وَبَيْنَهُمَا حِجَابٌ وَعَلَى الْأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلًّا بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلَامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ

" وبينهما حجاب وعلى الأعراف رجال يعرفون كلا بسيماهم ونادوا أصحاب الجنة أن سلام عليكم لم يدخلوها وهم يطمعون "

أي: وبين أصحاب الجنة, وأصحاب النار, حجاب يقال له " الأعراف " لا من الجنة, ولا من النار, يشرف على الدارين, وينظر من عليه, حال الفريقين.
وعلى هذا الحجاب, رجال يعرفون كلا من أهل الجنة والنار, بسيماهم, أي: علاماتهم, التي بها يعرفون ويميزون.
فإذا نظروا إلى أهل الجنة, نادوهم " أَنْ سَلَامٌ عَلَيْكُمْ " أي: يحيونهم, ويسلمون عليهم.
وهم - إلى الآن - لم يدخلوا الجنة, ولكنهم يطمعون في دخولها ولم يجعل اللّه الطمع في قلوبهم, إلا لما يريد بهم من كرامته.


047- وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لَا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ

" وإذا صرفت أبصارهم تلقاء أصحاب النار قالوا ربنا لا تجعلنا مع القوم الظالمين "

" وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ " ورأوا منظرا شنيعا, وهولا فظيعا " قَالُوا رَبَّنَا لَا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ " .
فأهل الجنة - إذا رآهم أهل الأعراف - يطمعون أن يكونوا معهم في الجنة, ويحيونهم, ويسلمون عليهم.
وعند انصراف أبصارهم, بغير اختيارهم, لأهل النار, يستجيرون من حالهم هذا, على وجه العموم.


048- وَنَادَى أَصْحَابُ الْأَعْرَافِ رِجَالًا يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ

" ونادى أصحاب الأعراف رجالا يعرفونهم بسيماهم قالوا ما أغنى عنكم جمعكم وما كنتم تستكبرون "

ثم ذكر الخصوص بعد العموم فقال: " وَنَادَى أَصْحَابُ الْأَعْرَافِ رِجَالًا يَعْرِفُونَهُمْ بِسِيمَاهُمْ " وهم من أهل النار, وقد كانوا في الدنيا لهم أبهة وشرف, وأموال, وأولاد.
فقال لهم أصحاب الأعراف - حين رأوهم منفردين في العذاب, بلا ناصر ولا مغيث: " مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ " في الدنيا, الذي كنتم تستدفعون به المكاره, وتتوسلون به إلى مطالبكم في الدنيا, فاليوم اضمحل, ولم يغن عنكم شيئا.
وكذلك, أي شيء نفعكم استكباركم على الحق, وعلى ما جاء به, وعلى من اتبعه.


049- أَهَؤُلَاءِ الَّذِينَ أَقْسَمْتُمْ لَا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لَا خَوْفٌ عَلَيْكُمْ وَلَا أَنْتُمْ تَحْزَنُونَ

" أهؤلاء الذين أقسمتم لا ينالهم الله برحمة ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون "

ثم أشاروا لهم, إلى أناس من أهل الجنة, كانوا في الدنيا فقراء ضعفاء يستهزئ بهم أهل النار, فقالوا لأهل النار: " أَهَؤُلَاءِ " الذين أدخلهم اللّه الجنة " الَّذِينَ أَقْسَمْتُمْ لَا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ " احتقارا لهم, وازدراء, وإعجابا بأنفسكم, قد حنثتم في أيمانكم, وبدا لكم من اللّه, ما لم يكن لكم في حساب.
" ادْخُلُوا الْجَنَّةَ " بما كنتم تعملون, أي: قيل لهؤلاء الضعفاء, إكراما واحتراما: ادخلوا الجنة بأعمالكم الصالحة.
" لَا خَوْفٌ عَلَيْكُمْ " فيما يستقبل من المكاره " وَلَا أَنْتُمْ تَحْزَنُونَ " على ما مضى, بل آمنون مطمئنون, فرحون بكل خير.
وهذا كقوله تعالى " إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ " إلى أن قال " فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ عَلَى الْأَرَائِكِ يَنْظُرُونَ " .
واختلف أهل العلم والمفسرون, من هم أصحاب الأعراف, وما أعمالهم؟.
والصحيح من ذلك, أنهم قوم تساوت حسناتهم وسيئاتهم, فلا رجحت سيئاتهم, فدخلوا النار, ولا رجحت حسناتهم, فدخلوا الجنة فصاروا في الأعراف ما شاء اللّه.
ثم إن اللّه تعالى يدخلهم - برحمته - الجنة, فإن رحمته تسبق وتغلب غضبه, ورحمته وسعت كل شيء.


050- وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ

" ونادى أصحاب النار أصحاب الجنة أن أفيضوا علينا من الماء أو مما رزقكم الله قالوا إن الله حرمهما على الكافرين "

أي: ينادي أصحاب النار أصحاب الجنة, حين يبلغ منهم العذاب كل مبلغ, وحين يمسهم الجوع المفرط, والظمأ الموجع, يستغيثون بهم, فيقولون: " أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ " من الطعام.
فأجابهم أهل الجنة بقولهم: " إِنَّ اللَّهَ حَرَّمَهُمَا " أي: ماء الجنة وطعامها " عَلَى الْكَافِرِينَ " .
وذلك جزاء لهم على كفرهم بآيات اللّه, واتخاذهم دينهم الذي أمروا أن يستقيموا عليه, ووعدوا بالجزاء الجزيل عليه.


051- الَّذِينَ اتَّخَذُوا دِينَهُمْ لَهْوًا وَلَعِبًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ

" الذين اتخذوا دينهم لهوا ولعبا وغرتهم الحياة الدنيا فاليوم ننساهم كما نسوا لقاء يومهم هذا وما كانوا بآياتنا يجحدون "

" لَهْوًا وَلَعِبًا " أي: لهت قلوبهم, وأعرضت عنه, ولعبوا, واتخذوه سخريا.
أو أنهم جعلوا بدل دينهم, اللهو واللعب, واستعاضوا بذلك عن الدين القيم.
" وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا " بزينتها وزخرفها, وكثرة دعاتها, فاطمأنوا إليها, ورضوا بها, وفرحوا, وأعرضوا عن الآخرة ونسوها.
" فَالْيَوْمَ نَنْسَاهُمْ " أي: نتركهم في العذاب " كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا " فكأنهم لم يخلقوا إلا للدنيا, وليس أمامهم عرض ولا جزاء.
" وَمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ " والحال أن جحودهم هذا, لا عن قصور في آيات اللّه وبيناته,


052- وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ

" ولقد جئناهم بكتاب فصلناه على علم هدى ورحمة لقوم يؤمنون "

بل قد " جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ " أي بينا فيه جميع المطالب, التي يحتاج إليها الخلق " عَلَى عِلْمٍ " من اللّه بأحوال العباد في كل زمان ومكان, وما يصلح لهم وما لا يصلح.
ليس تفصيله تفصيل غير عالم بالأمور, فيجهل بعض الأحوال, فيحكم حكما غير مناسب.
بل تفصيل من أحاط علمه بكل شيء, ووسعت رحمته كل شيء.
" هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ " أي: تحصل للمؤمنين بهذا الكتاب, الهداية من الضلال, وبيان الحق والباطل, والغيّ والرشد.
ويحصل أيضا لهم به الرحمة, وهي: الخير والسعادة في الدنيا والآخرة فينتفى عنهم بذلك, الضلال والشقاء.
وهؤلاء الذين حق عليهم العذاب, لم يؤمنوا بهذا الكتاب العظيم, ولا انقادوا لأوامره ونواهيه, فلم يبق فيهم حيلة, إلا استحقاقهم أن يحل بهم, ما أخبر به القرآن.


053- هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ

" هل ينظرون إلا تأويله يوم يأتي تأويله يقول الذين نسوه من قبل قد جاءت رسل ربنا بالحق فهل لنا من شفعاء فيشفعوا لنا أو نرد فنعمل غير الذي كنا نعمل قد خسروا أنفسهم وضل عنهم ما كانوا يفترون "

ولهذا قال: " هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ " أي: وقوع ما أخبر به, كما قال يوسف عليه السلام حين وقعت رؤياه: " هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ " .
" يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ " متندمين متأسفين على ما مضى, متشفعين في مغفرة ذنوبهم.
مقرين بما أخبرت به الرسل: " قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ " إلى الدنيا " فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ " وقد فات الوقت عن الرجوع إلى الدنيا.
" فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ " .
وسؤالهم الرجوع إلى الدنيا, ليعملوا غير عملهم, كذب منهم, مقصودهم به, دفع ما حل بهم, قال تعالى: " وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ " .
" قَدْ خَسِرُوا أَنْفُسَهُمْ " حين فوتوها الأرباح, وسلكوا بها سبيل الهلاك.
وليس ذلك كخسران الأموال والأثاث, أو الأولاد, إنما هذا خسران, لا جبران لمصابه.
" وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ " في الدنيا, مما تمنيهم أنفسهم به, ويعدهم به الشيطان.
قدموا على ما لم يكن لهم في حساب, وتبين لهم باطلهم وضلالهم, وصدق ما جاءتهم به الرسل.


054- إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ

" إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثا والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين "

يقول تعالى, مبينا أنه الرب المعبود وحده لا شريك له " إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ " وما فيهما, على عظمهما وسعتهما, وإحكامهما, وإتقانهما, وبديع خلقهما.
" فِي سِتَّةِ أَيَّامٍ " أولها: يوم الأحد, وآخرها, يوم الجمعة.
فلما قضاهما, وأودع فيهما من أمره ما أودع " اسْتَوَى " تبارك وتعالى " عَلَى الْعَرْشِ " العظيم, الذي يسع السماوات والأرض, وما فيهما, وما بينهما.
استوى, استواء يليق بجلاله, وعظمته, وسلطانه.
فاستوى على العرش, واحتوى على الممالك, وأجرى عليهم أحكامه الكونية, وأحكامه الدينية, ولهذا قال: " يُغْشِي اللَّيْلَ " المظلم " النَّهَارِ " المضيء, فيظلم ما على وجه الأرض, ويسكن الآدميون, وتأوى المخلوقات إلى مساكنها, ويستريحون من التعب, والذهاب والإياب, الذي حصل لهم في النهار.
" يَطْلُبُهُ حَثِيثًا " كلما جاء الليل, ذهب النهار; وكلما جاء النهار, ذهب الليل, وهكذا أبدا, على الدوام, حتى يطوي اللّه هذا العالم, وينتقل العباد إلى دار غير هذه الدار.
" وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ " أي بتسخيره وتدبيره, الدال على ما له من أوصاف الكمال.
فخلقها وعظمها, دال على كمال قدرته.
وما فيها من الإحكام والانتظام والإتقان, دال على كمال حكمته.
وما فيها من المنافع والمصالح الضرورية وما دونها, دال على سعة رحمته وعلمه, وأنه الإله الحق, الذي لا تنبغي العبادة إلا له.
" أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ " أي: له الخلق الذي صدرت عنه جميع المخلوقات علويها, وسفليها, أعيانها, وأوصافها, وأفعالها, والأمر المتضمن للشرائع والنبوات.
فالخلق: يتضمن أحكامه الكونية القدرية.
والأمر: يتضمن أحكامه الدينية الشرعية.
وثم أحكام الجزاء, وذلك يكون في دار البقاء.
" تَبَارَكَ اللَّهُ " أي: عظم وتعالى, وكثر خيره وإحسانه.
فتبارك في نفسه, لعظمة أوصافه وكمالها.
وبارك في غيره بإحلال الخير الجزيل, والبر الكثير.
فكل بركة في الكون, فمن آثار رحمته, ولهذا قال: " تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ " .
ولما ذكر من عظمته وجلاله, ما يدل ذوي الألباب على أنه وحده, المعبود المقصود في الحوائج كلها, أمر بما يترتب على ذلك فقال: " ادْعُوا رَبَّكُمْ تَضَرُّعًا " إلى " مِنَ الْمُحْسِنِينَ " .


055- ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ

" ادعوا ربكم تضرعا وخفية إنه لا يحب المعتدين "

الدعاء: يدخل فيه, دعاء المسألة, ودعاء العبادة.
فأمر بدعائه " تَضَرُّعًا " أي: إلحاحا في المسألة, ودءوبا في العبادة.
" وَخُفْيَةً " أي: لا جهر أو علانية, يخاف منه الرياء, بل خفية, وإخلاصا للّه تعالى.
" إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ " أي: المتجاوزين للحد في كل الأمور.
ومن الاعتداء: كون العبد يسأل اللّه مسائل, لا تصلح له, أو ينقطع في السؤال, أو يبالغ في رفع صوته بالدعاء, فكل هذا داخل في الاعتداء المنهي عنه.


056- وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ

" ولا تفسدوا في الأرض بعد إصلاحها وادعوه خوفا وطمعا إن رحمة الله قريب من المحسنين "

" وَلَا تُفْسِدُوا فِي الْأَرْضِ " بعمل المعاصي " بَعْدَ إِصْلَاحِهَا " بالطاعات, فإن المعاصي, تفسد الأخلاق والأعمال والأرزاق, كما قال تعالى: " ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ " كما أن الطاعات, تصلح بها, الأخلاق, والأعمال, والأرزاق, وأموال الدنيا والآخرة.
" وَادْعُوهُ خَوْفًا وَطَمَعًا " أي: خوفا من عقابه, وطمعا في ثوابه.
طمعا في قبولها, وخوفا من ردها, لا دعاء عبد مدل على ربه, قد أعجبته نفسه, ونزل نفسه فوق منزلته, أو دعاء من هو غافل لاه.
وحاصل ما ذكر اللّه من آداب الدعاء: الإخلاص فيه للّه وحده, لأن ذلك يتضمنه الخفية.
وإخفاؤه وإسراره, أن يكون القلب خائفا طامعا, لا غافلا, ولا آمنا ولا غير مبال بالإجابة, وهذا من إحسان الدعاء فإن الإحسان في كل عبادة, بذل الجهد فيها, وأداؤها كاملة لا نقص فيها بوجه من الوجوه, ولهذا قال: " إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ " في عبادة اللّه, المحسنين إلى عباد اللّه.
فكلما كان العبد أكثر إحسانا, كان أقرب إلى رحمة ربه, وكان ربه قريبا منه برحمته.
وفي هذا من الحث على الإحسان, ما لا يخفى.


057- وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالًا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ

" وهو الذي يرسل الرياح بشرا بين يدي رحمته حتى إذا أقلت سحابا ثقالا سقناه لبلد ميت فأنزلنا به الماء فأخرجنا به من كل الثمرات كذلك نخرج الموتى لعلكم تذكرون "

بين تعالى, أثرا من آثار قدرته, ونفحة من نفحات رحمته فقال: " وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ " أي: الرياح المبشرات بالغيث, التي تثيره بإذن اللّه, من الأرض, فيستبشر الخلق برحمة اللّه, وترتاح لها قلوبهم قبل نزوله.
" حَتَّى إِذَا أَقَلَّتْ " الرياح " سَحَابًا ثِقَالًا " قد أثاره بعضها, وألفته ريح أخرى, وألحقته ريح أخرى " سُقْنَاهُ لِبَلَدٍ مَيِّتٍ " قد كادت تهلك حيواناته, وكاد أهله أن ييأسوا من رحمة اللّه.
" فَأَنْزَلْنَا بِهِ " أي: بذلك البلد الميت " الْمَاءُ " الغزير من ذلك السحاب وسخر اللّه له ريحا تدره, وريحا تفرقه بإذن اللّه.
" فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ " فأصبحوا مستبشرين برحمة اللّه, راتعين بخير اللّه.
وقوله " كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ " أي: كما أحيينا الأرض بعد موتها بالنبات, كذلك نخرج الموتى من قبورهم, بعد ما كانوا رفاتا متمزقين.
وهذا استدلال واضح, فإنه لا فرق بين الأمرين.
فمنكر البعث, استبعادا له - مع أنه يرى ما هو نظيره - من باب العناد, وإنكار المحسوسات.
وفي هذا, الحث على التذكر والتفكر في آلاء اللّه, والنظر إليها بعين الاعتبار والاستدلال, لا بعين الغفلة والإهمال.


058- وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لَا يَخْرُجُ إِلَّا نَكِدًا كَذَلِكَ نُصَرِّفُ الْآيَاتِ لِقَوْمٍ يَشْكُرُونَ

" والبلد الطيب يخرج نباته بإذن ربه والذي خبث لا يخرج إلا نكدا كذلك نصرف الآيات لقوم يشكرون "

ثم ذكر تفاوت الأراضي, التي ينزل عليها المطر فقال: " وَالْبَلَدُ الطَّيِّبُ " أي: طيب التربة والمادة, إذا نزل عليه مطر " يَخْرُجُ نَبَاتُهُ " الذي هو مستعد له " بِإِذْنِ رَبِّهِ " أي: بإرادة اللّه ومشيئته, فليست الأسباب مستقلة بوجود الأشياء, حتى يأذن اللّه بذلك.
" وَالَّذِي خَبُثَ " من الأراضي " لَا يَخْرُجُ إِلَّا نَكِدًا " أي: إلا نباتا خاسا لا نفع فيه ولا بركة.
" كَذَلِكَ نُصَرِّفُ الْآيَاتِ لِقَوْمٍ يَشْكُرُونَ " أي: ننوعها ونبينها ونضرب فيها الأمثال ونسوقها لقوم يشكرون اللّه بالاعتراف بنعمه, والإقرار بها, وصرفها في مرضاة اللّه.
فهم الذين ينتفعون بما فصل اللّه في كتابه, من الأحكام, والمطالب الإلهية لأنهم يرونها من أكبر النعم الواصلة إليهم من ربهم.
فيتلقونها مفتقرين إليها فرحين بها, فيتدبرونها, ويتأملونها, فيبين لهم من معانيها, بحسب استعدادهم.
وهذا مثال للقلوب, حين ينزل عليها الوحي الذي هو مادة الحياة, كما أن الغيث, مادة الحيا.
فإن القلوب الطيبة, حين يجيئها الوحي, تقبله وتعلمه, وتنبت بحسب, طيب أصلها, وحسن عنصرها.
وأما القلوب الخبيثة, التي لا خير فيها, فإذا جاءها الوحي, لم يجد محلا قابلا, بل يجدها غافلة معرضة, أو معارضة, فيكون كالمطر الذي يمر على السباخ والرمال والصخور, فلا: يؤثر فيها شيئا, وهذا كقوله تعالى " أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا " الآيات.


059- لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ

" لقد أرسلنا نوحا إلى قومه فقال يا قوم اعبدوا الله ما لكم من إله غيره إني أخاف عليكم عذاب يوم عظيم "

لما ذكر تعالى, من أدلة توحيده, جملة صالحة, أيد ذلك بذكر ما جرى للأنبياء الداعين إلى توحيده, مع أممهم المنكرين لذلك.
وكيف أيد اللّه أهل التوحيد, وأهلك من عاندهم ولم ينقد لهم.
وكيف اتفقت دعوة المرسلين على دين واحد, ومعتقد واحد.
فقال عن نوح - أول المرسلين -: " لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ " يدعوهم إلى عبادة اللّه وحده, حين كانوا يعبدون الأوثان.
" فَقَالَ " لهم: " يَا قَوْمِ اعْبُدُوا اللَّهَ " أي: وحده " مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ " لأنه الخالق الرازق المدبر لجميع الأمور, وما سواه مخلوق مدبر, ليس له من الأمر شيء.
ثم خوفهم إن لم يطيعوه عذاب اللّه فقال: " إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ " .
وهذا من نصحه عليه الصلاة والسلام, وشفقته عليهم, حيث خاف عليهم العذاب الأبدي, والشقاء السرمدي, كإخوانه من المرسلين الذين يشفقون على الخلق أعظم من شفقة آبائهم وأمهاتهم.
فلما قال لهم هذه المقالة, ردوا عليه أقبح رد.


060- قَالَ الْمَلَأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلَالٍ مُبِينٍ

" قال الملأ من قومه إنا لنراك في ضلال مبين "

" قَالَ الْمَلَأُ مِنْ قَوْمِهِ " أي: الرؤساء الأغنياء المتبوعون الذين قد جرت العادة باستكبارهم على الحق, وعدم انقيادهم للرسل.
" إِنَّا لَنَرَاكَ فِي ضَلَالٍ مُبِينٍ " فلم يكفهم - قبحهم اللّه - أنهم لم ينقادوا له, بل استكبروا عن الأنقياد له, وقدحوا فيه أعظم قدح, ونسبوه إلى الضلال.
ولم يكتفوا بمجرد الضلال حتى جعلوه, ضلالا مبينا, واضحا لكل أحد.
وهذا من أعظم أنواع المكابرة, التي لا تروج على أضعف الناس عقلا.
وإنما هذا الوصف, منطبق على قوم نوح, الذين جاءوا إلى أصنام, قد صوروها ونحتوها بأيديهم, من الجمادات التي لا تسمع ولا تبصر, ولا تغني عنهم شيئا.
فنزلوها منزلة فاطر السماوات, وصرفوا لها ما أمكنهم, من أنواع القربات.
فلولا أن لهم أذهانا تقوم بها حجة اللّه عليهم لحكم عليهم بأن المجانين أهدى منهم, بل هم أهدى منهم وأعقل.
فرد نوح عليهم ردا لطيفا, وترقق لهم, لعلهم ينقادون له فقال:


061- قَالَ يَا قَوْمِ لَيْسَ بِي ضَلَالَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ

" قال يا قوم ليس بي ضلالة ولكني رسول من رب العالمين "

" يَا قَوْمِ لَيْسَ بِي ضَلَالَةٌ " أي: لست ضالا في مسألة من المسائل, بوجه من الوجوه, وإنما أنا هاد مهتد.
بل هدايته عليه الصلاة والسلام من جنس هداية إخوانه, أولي العزم من المرسلين, أعلى أنواع الهدايات وأكملها, وأتمها وهي هداية الرسالة التامة الكاملة, ولهذا قال: " وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ " أي: ربي وربكم ورب جميع الخلق, بأنواع التربية, الذي من أعظم تربيته, أن أرسل إلى عباده رسلا, تأمرهم بالأعمال الصالحة, والأخلاق الفاضلة, والعقائد الحسنة وتنهاهم عن أضدادها ولهذا قال:


062- أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ

" أبلغكم رسالات ربي وأنصح لكم وأعلم من الله ما لا تعلمون "

" أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنْصَحُ لَكُمْ " أي: وظيفتي تبليغكم, ببيان توحيده, وأوامره, ونواهيه, على وجه النصيحة لكم, والشفقة عليكم.
" وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ " فالذي يتعين أن تطيعوني وتنقادوا لأمري إن كنتم تعلمون.


063- أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ

" أوعجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم ولتتقوا ولعلكم ترحمون "

" أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ " أي: كيف تعجبون من حالة لا ينبغي العجب منها, وهو: أن جاءكم التذكير والموعظة والنصيحة, على يد رجل منكم, تعرفون حقيقته وصدقه وحاله؟!! فهذه الحال من عناية اللّه بكم وبره وإحسانه الذي يتلقى بالقبول والشكر.
وقوله: " لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ " أي لينذركم العذاب الأليم, وتفعلوا الأسباب المنجية من استعمال تقوى اللّه, ظاهرا وباطنا, وبذلك تحصل عليهم وتنزل رحمة اللّه الواسعة.


064- فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ

" فكذبوه فأنجيناه والذين معه في الفلك وأغرقنا الذين كذبوا بآياتنا إنهم كانوا قوما عمين "

فلم يفد فيهم, ولا نجح " فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ " أي: السفينة التي أمر اللّه نوحا عليه السلام بصنعها, وأوحى إليه أن يحمل من كل صنف من الحيوانات, زوجين اثنين وأهله, ومن آمن معه, فحملهم فيها ونجاهم اللّه بها.
" وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ " عن الهدى, أبصروا الحق, وأراهم اللّه - على يد نوح - من الآيات البينات, ما به يؤمن أولوا الألباب, فسخروا منه, واستهتروا به, وكفروا.


065- وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ

" وإلى عاد أخاهم هودا قال يا قوم اعبدوا الله ما لكم من إله غيره أفلا تتقون "

أي: أرسلنا " وَإِلَى عَادٍ " الأولى, الذين كانوا في أرض اليمن.
" أَخَاهُمْ " في النسب " هُودًا " عليه السلام, يدعوهم إلى التوحيد, وينهاهم عن الشرك والطغيان في الأرض.
" قَالَ " لهم: " يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ " سخطه وعذابه, إن أقمتم على ما أنتم عليه, فلم يستجيبوا ولا انقادوا.


066- قَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ

" قال الملأ الذين كفروا من قومه إنا لنراك في سفاهة وإنا لنظنك من الكاذبين "

" قَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ " رادين لدعوته, قادحين في رأيه.
" إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ " أي: ما نراك إلا سفيها غير رشيد.
ويغلب على ظننا, أنك من جملة الكاذبين.
وقد انقلبت عليهم الحقيقة, واستحكم عماهم, حيث ذموا نبيهم, عليه السلام, بما هم متصفون به, وهو أبعد الناس عنه, فإنهم السفهاء حقا, الكاذبون.
وأي: سفه أعظم ممن قابل أحق الحق, بالرد والإنكار, وتكبر عن الانقياد للمرشدين والنصحاء, وانقاد قلبه وقالبه, لكل شيطان مريد, ووضع العبادة في غير موضعها, فعبد من لا يغني عنه شيئا من الأشجار, والأحجار؟!! وأي: كذب, أبلغ من كذب, من نسب هذه الأمور إلى اللّه تعالى؟!!


067- قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ

" قال يا قوم ليس بي سفاهة ولكني رسول من رب العالمين "

" قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ " بوجه من الوجوه, بل هو الرسول, المرشد الرشيد.
" وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ "


068- أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ

" أبلغكم رسالات ربي وأنا لكم ناصح أمين "

" أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ " .
فالواجب عليكم أن تتلقوا ذلك بالقبول والانقياد, وطاعة رب العباد.


069- أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً

" أوعجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم واذكروا إذ جعلكم خلفاء من بعد قوم نوح وزادكم في الخلق بسطة فاذكروا آلاء الله لعلكم تفلحون "

" أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ " أي كيف تعجبون من أمر, لا يتعجب منه, وهو أن اللّه أرسل إليكم, رجلا منكم تعرفون أمره, يذكركم بما فيه مصالحكم, ويحثكم على ما فيه النفع لكم, فتعجبتم من ذلك تعجب المنكرين.
" وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ " أي: واحمدوا ربكم واشكروه, إذ مكن لكم في الأرض, وجعلكم تخلفون الأمم الهالكة, الذين كذبوا الرسل, فأهلكهم اللّه وأبقاكم, لينظر كيف تعملون.
واحذروا أن تقيموا على التكذيب, كما أقاموا, فيصيبكم ما أصابهم.
اذكروا نعمة اللّه عليكم التي خصكم بها وهي أن " وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً " في القوة, وكبر الأجسام, وشدة البطش.
" فَاذْكُرُوا آلَاءَ اللَّهِ " أي: نعمه الواسعة, وأياديه المتكررة.
" لَعَلَّكُمْ " إذا ذكرتموها بشكرها, وأداء حقها " تُفْلِحُونَ " أي: تفوزون بالمطلوب, وتنجون من المرهوب.
فوعظهم, وذكرهم, وأمرهم بالتوحيد, وذكر لهم وصف نفسه, وأنه ناصح أمين.
وحذرهم أن يأخذهم اللّه كما أخذ من قبلهم, وذكرهم, نعم اللّه عليهم وإدرار الأرزاق إليهم, فلم ينقادوا, ولا استجابوا.


070- قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ

" قالوا أجئتنا لنعبد الله وحده ونذر ما كان يعبد آباؤنا فأتنا بما تعدنا إن كنت من الصادقين "

" قَالُوا " متعجبين من دعوته, ومخبرين له أنهم من الحال أن يطيعوه.
" أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا " .
قبحهم اللّه, جعلوا الأمر الذي هو أوجب الواجبات, وأكمل الأمور من الأمور التي يعارضون بها, ما وجدوا عليه آباءهم فقدموا ما عليه الآباء الضالون, من الشرك, وعبادة الأصنام, على ما دعت إليه الرسل, من توحيد اللّه وحده لا شريك له, وكذبوا نبيهم, وقالوا: " فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ " وهذا الاستفتاح منهم على أنفسهم.


071- قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي

" قال قد وقع عليكم من ربكم رجس وغضب أتجادلونني في أسماء سميتموها أنتم وآباؤكم ما نزل الله بها من سلطان فانتظروا إني معكم من المنتظرين "

" قَالَ " لهم هود عليه السلام: " قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ " أي: لا بد من وقوعه, فإنه قد انعقدت أسبابه, وحان وقت الهلاك.
" أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ " أي: كيف تجادلون على أمور, لا حقائق لها, وعلى أصنام سميتوها آلهة, وهي لا شيء من الإلهية فيها, ولا مثقال ذرة و " مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ " فإنها لو كانت صحيحة, لأنزل اللّه بها سلطانا.
فعدم إنزاله له, دليل على بطلانها, فإنه ما من مطلوب ومقصود وخصوصا الأمور الكبار - إلا وقد بين اللّه فيها من الحجج, ما يدل عليها, ومن السلطان, ما لا تخفى معه.
" فَانْتَظِرُوا " ما يقع بكم من العقاب, الذي وعدتكم به " إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ " وفرق بين الانتظارين, انتظار من يخشى وقوع العقاب, ومن يرجو من اللّه النصر والثواب, ولهذا فتح اللّه بين الفريقين فقال:


072- فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ

" فأنجيناه والذين معه برحمة منا وقطعنا دابر الذين كذبوا بآياتنا وما كانوا مؤمنين "

" فَأَنْجَيْنَاهُ " أي: هودا " وَالَّذِينَ " آمنوا " مَعَهُ بِرَحْمَةٍ مِنَّا " فإنه الذي هداهم للإيمان, وجعل إيمانهم سببا ينالون به رحمته فأنجاهم برحمته.
" وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا " أي: استأصلناهم بالعذاب الشديد الذي لم يبق منهم أحدا, وسلط اللّه عليهم الريح العقيم, ما تذر من شيء أتت عليه, إلا جعلته كالرميم.
فأهلكوا فأصبحوا لا يرى إلا مساكنهم فانظر كيف كان عاقبة المنذرين الذين أقيمت عليهم الحجج, فلم ينقادوا لها, وأمروا بالإيمان, فلم يؤمنوا فكان عاقبتهم الهلاك, والخزي, والفضيحة.
" وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلَا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِعَادٍ قَوْمِ هُودٍ " .
وقال هنا " وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ " بوجه من الوجوه, بل وصفهم التكذيب والعناد, ونعتهم, الكبر والفساد.


073- وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا

" وإلى ثمود أخاهم صالحا قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة من ربكم هذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب أليم "

أي وأرسلنا " وَإِلَى ثَمُودَ " القبيلة المعروفة الذين كانوا يسكنون الحجر وما حوله, من أرض الحجاز, وجزيرة العرب.
أرسل اللّه إليهم " أَخَاهُمْ صَالِحًا " نبيا يدعوهم, إلى الإيمان والتوحيد وينهاهم عن الشرك والتنديد.
" قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ " دعوته عليه الصلاة والسلام من جنس دعوة إخوانه من المرسلين - الأمر بعبادة اللّه, وبيان أنه ليس للعباد, إله غير اللّه.
" قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ " أي خارق من خوارق العادات, التي لا تكون إلا آية سماوية, لا يقدر الناس عليها.
ثم فسرها بقوله " هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً " أي: هذه ناقة شريفة فاضلة لإضافتها إلى اللّه تعالى, إضافة تشريف, لكم فيها آية عظيمة.
وقد ذكر وجه الآية في قوله " لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ " .
وكان عندهم بئر كبيرة, وهي المعروفة ببئر الناقة, يتناوبونها, هم والناقة.
للناقة يوم تشربها, ويشربون اللبن من ضرعها, ولهم يوم, يردونها, وتصدر الناقة عنهم.
وقال لهم نبيهم صالح عليه السلام " فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ " فلا عليكم من مئونتها شيء.
" وَلَا تَمَسُّوهَا بِسُوءٍ " أي: بعقر أو غيره, " فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ " .


074- وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الْأَرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا وَتَنْحِتُونَ الْجِبَالَ بُيُوتًا فَاذْكُرُوا آلَاءَ اللَّهِ وَلَا

" واذكروا إذ جعلكم خلفاء من بعد عاد وبوأكم في الأرض تتخذون من سهولها قصورا وتنحتون الجبال بيوتا فاذكروا آلاء الله ولا تعثوا في الأرض مفسدين "

" وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ " في الأرض تتمتعون بها وتدركون مطالبكم " مِنْ بَعْدِ عَادٍ " الذين أهلكهم اللّه, وجعلكم خلفاء من بعدهم.
" وَبَوَّأَكُمْ فِي الْأَرْضِ " أي: مكن لكم فيها, وسهل لكم الأسباب الموصلة إلى ما تريدون وتبتغون.
" تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا " أي: من الأراضي السهلة, التي ليست بجبال.
" وَتَنْحِتُونَ الْجِبَالَ بُيُوتًا " كما هو مشاهد إلى الآن, من آثارهم التي في الجبال, من المساكن والحجر ونحوها, وهي باقية, ما بقيت الجبال.
" فَاذْكُرُوا آلَاءَ اللَّهِ " أي: نعمه, وما خولكم من الفضل والرزق والقوة.
" وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ " أي: لا تخربوا في الأرض, بالفساد والمعاصي, فإن المعاصي, تدع الديار العامرة, بلاقع وقد أخلت ديارهم منهم, وأبقيت مساكنهم, موحشة بعدهم.


075- قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ

" قال الملأ الذين استكبروا من قومه للذين استضعفوا لمن آمن منهم أتعلمون أن صالحا مرسل من ربه قالوا إنا بما أرسل به مؤمنون "

" قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ " أي: الرؤساء والأشراف, الذين تكبروا عن الحق.
" لِلَّذِينَ اسْتُضْعِفُوا " ولما كان المستضعفون, ليسوا كلهم مؤمنين, قالوا: " لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ " .
أي: أهو صادق أم كاذب؟.
فقال المستضعفون: " إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ " من توحيد اللّه, والخبر عنه, وأمره ونهيه.


076- قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ

" قال الذين استكبروا إنا بالذي آمنتم به كافرون "

" قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ " حملهم الكبر على أن لا ينقادوا للحق, الذي انقاد له الضعفاء.


077- فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ

" فعقروا الناقة وعتوا عن أمر ربهم وقالوا يا صالح ائتنا بما تعدنا إن كنت من المرسلين "

" فَعَقَرُوا النَّاقَةَ " التي توعدهم إن مسوها بسوء, أن يصيبهم عذاب أليم.
" وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ " أي: قسوا عنه, واستكبروا عن أمره الذي من عتا عنه, أذاقه العذاب الشديد.
لا جرم, أحل اللّه بهم من النكال, ما لم يحل بغيرهم.
" وَقَالُوا " مع هذه الأفعال, متجرئين, على اللّه, معجزين له, غير مبالين بما فعلوا, بل مفتخرين بها: " يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا " من العذاب " إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ " .
فقال: تمتعوا في داركم ثلاثة أيام ذلك وعد غير مكذوب.


078- فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ

" فأخذتهم الرجفة فأصبحوا في دارهم جاثمين "

" فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ " على ركبهم, قد أبادهم اللّه, وقطع دابرهم.


079- فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لَا تُحِبُّونَ النَّاصِحِينَ

" فتولى عنهم وقال يا قوم لقد أبلغتكم رسالة ربي ونصحت لكم ولكن لا تحبون الناصحين "

" فَتَوَلَّى عَنْهُمْ " صالح عليه السلام, حين أحل اللّه بهم العذاب.
" وَقَالَ " مخاطبا لهم, توبيخا وعتابا, بعد ما أهلكهم اللّه: " يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ " أي: جميع ما أرسلني اللّه به إليكم, قد أبلغتكم به, وحرصت على هدايتكم, واجتهدت في سلوككم الصراط المستقم, والدين القويم.
" وَلَكِنْ لَا تُحِبُّونَ النَّاصِحِينَ " بل رددتم قول النصحاء, وأطعتم كل شيطان رجيم.
واعلم أن كثيرا من المفسرين يذكرون في هذه القصة, أن الناقة قد خرجت من صخرة صماء ملساء, اقترحوها على صالح, وأنها تمخضت تمخض الحامل, فخرجت الناقة, وهم ينظرون, وأن لها فصيلا حين عقروها, رغى ثلاث رغيات, وانفلق له الجبل, ودخل فيه.
وأن صالحا عليه السلام قال لهم: آية نزول العذاب بكم, أن تصبحوا في اليوم الأول من الأيام الثلاثة ووجوهكم مصفرة, واليوم الثاني: محمرة, والثالث: مسودة.
فكان كما قال.
هذا من الإسرائيليات التي لا ينبغي نقلها في تفسير كتاب اللّه, وليس في القرآن ما يدل على شيء منها, بوجه من الوجوه.
بل لو كانت صحيحة, لذكرها اللّه تعالى, لأن فيها من العجائب والعبر والآيات, ما لا يهمله تعالى, ويدع ذكره, حتى يأتي من طريق من لا يوثق بنقله.
بل القرآن يكذب بعض هذه المذكورات, فإن صالحا قال لهم " تَمَتَّعُوا فِي دَارِكُمْ ثَلَاثَةَ أَيَّامٍ " أي: تنعموا وتلذذوا بهذا الوقت القصير جدا, فإنه ليس لكم من المتاع واللذة, سوى هذا.
وأي لذة وتمتع, لمن وعدهم نبيهم وقوع العذاب, وذكر لهم وقوع مقدماته, فوقعت يوما فيوما, على وجه يعمهم ويشملهم لأن أحمرار وجوههم واصفرارها واسودادها من العذاب.
هل هذا إلا مناقض للقرآن, ومضاد له؟!!.
فالقرآن, فيه الكفاية والهداية, عن ما سواه.
نعم لو صح شيء عن رسول اللّه صلى اللّه عليه وسلم, مما لا يناقض كتاب اللّه, فعلى الرأس والعين, وهو مما أمر القرآن باتباعه.
" وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا " .
وقد تقدم أنه لا يجوز تفسير كتاب اللّه بالأخبار الإسرائيلية, ولو على تجويز الرواية عنهم, بالأمور التي لا يجزم بكذبها, فإن معاني كتاب اللّه, يقينية, وتلك أمور, لا تصدق ولا تكذب, فلا يمكن اتفاقهما.


080- وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ

" ولوطا إذ قال لقومه أتأتون الفاحشة ما سبقكم بها من أحد من العالمين "

أي: واذكر عبدنا " وَلُوطًا " عليه الصلاة والسلام, إذ أرسلناه إلى قومه, يأمرهم بعبادة اللّه وحده, وينهاهم عن الفاحشة, التي ما سبقهم بها أحد من العالمين.
" أَتَأْتُونَ الْفَاحِشَةَ " أي: الخصلة التي بلغت - في الظلم والشناعة - إلى أن استغرقت أنواع الفحش.
" مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ " فكونها فاحشة من أشنع الأشياء, وكونهم ابتدعوها, وابتكروها, وسنوها لمن بعدهم, من أشنع ما يكون أيضا.


081- إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ

" إنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم مسرفون "

ثم بينها بقوله: " إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ " أي: كيف تذرون النساء, التي خلقهن اللّه لكم, وفيهن المستمتع الموافق للشهوة والفطرة, وتقبلون على أدبار الرجال, التي هي غاية ما يكون في الشناعة والخبث, وهي تخرج منه الأنتان والأخباث, التي يستحيي من ذكرها فضلا عن ملامستها وقربها.
" بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ " أي: متجاوزون لما حده اللّه متجرئون على محارمه.


082- وَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ

" وما كان جواب قومه إلا أن قالوا أخرجوهم من قريتكم إنهم أناس يتطهرون "

" وَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ " أي: يتنزهون عن فعل الفاحشة.
" وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ " .


083- فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ

" فأنجيناه وأهله إلا امرأته كانت من الغابرين "

" فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ " أي: الباقين المعذبين.
أمره اللّه أن يسري بأهله ليلا, فإن العذاب مصبح قومه.
فسرى بهم, إلا امرأته أصابها ما أصابهم.


084- وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ

" وأمطرنا عليهم مطرا فانظر كيف كان عاقبة المجرمين "

" وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا " أي: حجارة حارة شديدة, من سجيل, وجعل اللّه عاليها سافلها.
" فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ " الهلاك والخزي الدائم.


085- وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلَا تَبْخَسُوا

" وإلى مدين أخاهم شعيبا قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة من ربكم فأوفوا الكيل والميزان ولا تبخسوا الناس أشياءهم ولا تفسدوا في الأرض بعد إصلاحها ذلكم خير لكم إن كنتم مؤمنين "

أي: وأرسلنا " وَإِلَى مَدْيَنَ " القبيلة المعروفة " أَخَاهُمْ " في النسب " شُعَيْبًا " يدعوهم إلى عبادة اللّه وحده لا شريك له, ويأمرهم بإيفاء المكيال والميزان: وأن لا يبخسوا الناس أشياءهم, وأن لا يعثوا في الأرض مفسدين, بالإكثار من عمل المعاصي.
ولهذا قال " وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ " .
فإن ترك المعاصي, امتثالا لأمر اللّه, وتقربا إليه - خير, وأنفع للعبد, من ارتكابها الموجب لسخط الجبار, وعذاب النار.


086- وَلَا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجًا وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلًا فَكَثَّرَكُمْ وَانْظُرُوا كَيْفَ كَانَ

" ولا تقعدوا بكل صراط توعدون وتصدون عن سبيل الله من آمن به وتبغونها عوجا واذكروا إذ كنتم قليلا فكثركم وانظروا كيف كان عاقبة المفسدين "

" وَلَا تَقْعُدُوا " للناس " بِكُلِّ صِرَاطٍ " أي: طريق من الطرق, التي يكثر سلوكها, تحذرون الناس منها " تُوعَدُونَ " من سلوكها " وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ " من أراد الاهتداء به " وَتَبْغُونَهَا عِوَجًا " أي: تبغون سبيل اللّه تكون معوجة, وتميلونها, اتباعا لأهوائكم.
وقد كان الواجب عليكم وعلى غيركم, الاحترام والتعظيم, للسبيل التي نصبها اللّه لعباده, ليسلكوها إلى مرضاته, ودار كرامته, ورحمهم بها أعظم رحمة, وتصدون لنصرتها, والدعوة إليها, والذب عنها.
لا أن تكونوا أنتم قطاع طريقها, الصادين الناس عنها, فإن هذا كفر لنعمة اللّه, ومحادة للّه, وجعل أقوم الطرق وأعدلها, مائلة, وتشنعون على من سلكها.
" وَاذْكُرُوا " نعمة اللّه عليكم " إِذْ كُنْتُمْ قَلِيلًا فَكَثَّرَكُمْ " أي: نماكم بما أنعم عليكم من الزوجات, والنسل, والصحة.
وأنه ما ابتلاكم بوباء أو أمراض من الأمراض المقللة لكم, ولا سلط عليكم عدوا يجتاحكم ولا فرقكم في الأرض.
بل أنعم عليكم, باجتماعكم.
وإدرار الأرزاق, وكثرة النسل.
" وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ " فإنكم لا تجدون في جموعهم إلا الشتات, ولا في ربوعهم, إلا الوحشة والانبتات.
ولم يورثوا ذكرا حسنا, بل أتبعوا في هذه الدنيا, لعنة, ويوم القيامة خزيا وفضيحة.


087- وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ

" وإن كان طائفة منكم آمنوا بالذي أرسلت به وطائفة لم يؤمنوا فاصبروا حتى يحكم الله بيننا وهو خير الحاكمين "

" وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا " وهم الجمهور منهم.
" فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ " فينصر المحق, ويوقع العقوبة على المبطل.


088- قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ

" قال الملأ الذين استكبروا من قومه لنخرجنك يا شعيب والذين آمنوا معك من قريتنا أو لتعودن في ملتنا قال أولو كنا كارهين "

" قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ " وهم الأشراف, والكبراء منهم, الذين اتبعوا أهواءهم, ولهوا بلذاتهم.
فلما أتاهم الحق, ورأوه غير موافق لأهوائهم الرديئة, ردوه, واستكبروا عنه.
فقالوا لنبيهم شعيب, ومن معه من المؤمنين المستضعفين: " لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا " .
استعملوا قوتهم السبعية, في مقابلة الحق, ولم يراعوا دينا, ولا ذمة, ولا حقا.
وإنما راعوا, واتبعوا آهواءهم, وعقولهم السفيهة, التي دلتهم على هذا القول الفاسد.
فقالوا: إما أن ترجع أنت ومن معك إلى ديننا أو لنخرجنكم من قريتنا.
فـ " شعيب " عليه الصلاة والسلام, كان يدعوهم, طامعا في إيمانهم, والآن لم يسلم, حتى توعدوه إن لم يتابعهم - بالجلاء عن وطنه, الذي هو ومن معه أحق به منهم.
" قَالَ " لهم شعيب عليه الصلاة والسلام متعجبا من قولهم: " أَوَلَوْ كُنَّا كَارِهِينَ " أي: أنتابعكم على دينكم وملتكم الباطلة, ولو كنا كارهين لها لعلمنا ببطلانها, فإنما يدعى إليها, من له نوع رغبة فيها.
أما من يعلن بالنهي عنها, والتشنيع على من اتبعها فكيف يدعى إليها؟!!


089- قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّنَا وَسِعَ

" قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها وما يكون لنا أن نعود فيها إلا أن يشاء الله ربنا وسع ربنا كل شيء علما على الله توكلنا ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين "

" قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا " أي: اشهدوا علينا, أننا إن عدنا إليها بعد ما نجانا اللّه منها, وأنقذنا من شرها, أننا كاذبون مفترون على اللّه الكذب.
فإننا نعلم, أنه لا أعظم افتراء, ممن جعل للّه شريكا, وهو الواحد الأحد, الفرد الصمد, الذي لم يتخذ صاحبة ولا ولدا, ولا شريكا في الملك.
" وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا " أي: يمتنع على مثلنا أن نعود فيها فإن هذا من المحال.
فآيسهم عليه الصلاة والسلام, من كونه يوافقهم, من وجوه متعددة.
من جهة أنهم كارهون لها, مبغضون لما هم عليه من الشرك.
ومن جهة أنه جعل ما هم عليه كذبا, وأشهدهم أنه إن اتبعهم ومن معه, فإنهم كاذبون.
ومنها: اعترافهم بمنة اللّه عليهم إذ أنقذهم اللّه منها.
ومنها: أن عودتهم فيها - بعد ما هداهم اللّه - من المحالات, بالنظر إلى حالتهم الراهنة, وما في قلوبهم من تعظيم اللّه تعالى, والاعتراف له بالعبودية, وأنه الإله وحده, الذي لا تنبغي العبادة إلا له وحده, لا شريك له, وأن آلهة المشركين, أبطل الباطل, وأمحل المحال.
وحيث أن اللّه منَّ عليهم, بعقول يعرفون بها الحق والباطل, والهدى والضلال.
وأما من حيث النظر إلى مشيئة اللّه, وإرادته النافذة في خلقه, التي لا خروج لأحد عنها, ولو تواترت الأسباب, وتوافقت القوى, فإنهم لا يحكمون على أنفسهم أنهم سيفعلون شيئا أو يتركونه.
ولهذا استثنى " وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّنَا " أي: فلا يمكننا ولا غيرنا, الخروج عن مشيئته, التابعة لعلمه وحكمته.
وقد " وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا " فيعلم ما يصلح للعباد وما يدبرهم عليه.
" عَلَى اللَّهِ تَوَكَّلْنَا " أي: اعتمدنا أنه سيثبتنا على الصراط المستقيم, وأن يعصمنا من جميع طرق الجحيم, فإن من توكل على اللّه, كفاه, ويسر له أمر دينه ودنياه.
" رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ " أي: انصر المظلوم, وصاحب الحق, على الظالم المعاند للحق " وَأَنْتَ خَيْرُ الْفَاتِحِينَ " وفتحه تعالى لعباده, نوعان.
فتح العلم, بتبيين الحق من الباطل, والهدى من الضلال, ومن هو المستقيم على الصراط, ممن هو منحرف عنه.
والنوع الثاني: فتحه بالجزاء وإيقاع العقوبة على الظالمين, والنجاة والإكرام للصالحين.
فسألوا اللّه أن يفتح بينهم وبين قومهم, بالحق والعدل, وأن يريهم من آياته وعبره, ما يكون فاصلا بين الفريقين.


090- وَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ

" وقال الملأ الذين كفروا من قومه لئن اتبعتم شعيبا إنكم إذا لخاسرون "

" وَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ " محذرين عن اتباع شعيب.
" لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ " هذا ما سولت لهم أنفسهم أن الخسارة والشقاء, في اتباع الرشد والهدى.
ولم يدروا أن الخسارة كل الخسارة, في لزوم ما هم عليه من الضلال والإضلال, وقد علموا ذلك حين وقع بهم النكال.


091- فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ

" فأخذتهم الرجفة فأصبحوا في دارهم جاثمين "

" فَأَخَذَتْهُمُ الرَّجْفَةُ " أي: الزلزلة الشديدة " فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ " أي: صرعى ميتين, هامدين.


092- الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَنْ لَمْ يَغْنَوْا فِيهَا الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ

" الذين كذبوا شعيبا كأن لم يغنوا فيها الذين كذبوا شعيبا كانوا هم الخاسرين "

قال تعالى ناعيا حالهم " الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَنْ لَمْ يَغْنَوْا فِيهَا " أي: كأنهم ما أقاموا في ديارهم, وكأنهم ما تمتعوا في عرصاتها, ولا تفيئوا في ظلالها, ولا غنوا في مسارح أنهارها, ولا أكلوا من ثمار أشجارها.
فأخذهم العذاب, فنقلهم من مورد اللهو واللعب واللذات, إلى مستقر الحزن والشقاء, والعقاب; والدركات, ولهذا قال: " الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ " أي: الخسار محصور فيهم لأنهم خسروا أنفسهم وأهليهم يوم القيامة, وذلك هو الخسران المبين, لا من قالوا لهم: " لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ " .


093- فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ

" فتولى عنهم وقال يا قوم لقد أبلغتكم رسالات ربي ونصحت لكم فكيف آسى على قوم كافرين "

فحين هلكوا, تولى عنهم نبيهم, عليه الصلاة والسلام " وَقَالَ " معاتبا وموبخا ومخاطبا لهم بعد موتهم: " يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَاتِ رَبِّي " أي: أوصلتها إليكم, وبينتها حتى بلغت منكم, أقصى ما يمكن أن تصل إليه, وخالطت أفئدتكم " وَنَصَحْتُ لَكُمْ " فلم تقبلوا نصحي, ولا انقدتم لإرشادي, بل فسقتم وطغيتم.
" فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ " أي: فكيف أحزن على قوم, لا خير فيهم, أتاهم الخير فردوه, ولم يقبلوه, ولا يليق بهم إلا الشر.
فهؤلاء غير حقيقين أن يحزن عليهم, بل يفرح بإهلاكهم ومحقهم.
فعياذا بك اللهم من الخزي والفضيحة, وأي شقاء وعقوبة أبلغ من أن يصلوا إلى حالة يتبرأ منهم أنصح الخلق لهم؟!!.


094- وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ

" وما أرسلنا في قرية من نبي إلا أخذنا أهلها بالبأساء والضراء لعلهم يضرعون "

يقول تعالى: " وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ " يدعوهم إلى عبادة اللّه, وينهاهم عن ما هم فيه من الشر, فلم ينقادوا له: " إِلَّا أَخَذْنَا أَهْلَهَا " أي: ابتلاهم اللّه " بِالْبَأْسَاءِ وَالضَّرَّاءِ " أي: بالفقر, والمرض, وأنواع البلايا.
" لَعَلَّهُمْ " إذا أصابتهم, خضعت نفوسهم " لَعَلَّهُمْ يَضَّرَّعُونَ " إلى اللّه, ويستكينون للحق.


095- ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ

" ثم بدلنا مكان السيئة الحسنة حتى عفوا وقالوا قد مس آباءنا الضراء والسراء فأخذناهم بغتة وهم لا يشعرون "

" ثُمَّ " إذا لم يفد فيهم, واستمر استكبارهم, وازداد طغيانهم.
" بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ " فَأدَرَّ عليهم الأرزاق, وعافى أبدانهم, ورفع عنهم البلايا.
" حَتَّى عَفَوْا " أي: كثروا, وكثرت أرزاقهم وانبسطوا في نعمة اللّه وفضله, ونسوا ما مر عليهم من البلايا.
" وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ " أي: هذه عادة جارية, لم تزل موجودة في الأولين واللاحقين, تارة يكونون في سراء وتارة في ضراء, وتارة في فرح, ومرة في ترح, على حسب تقلبات الزمان, وتداول الأيام.
وحسبوا أنها ليست للموعظة والتذكير, ولا للاستدراج والنكير.
حتى إذا اغتبطوا, وفرحوا بما أوتوا, وكانت الدنيا, أسر ما كانت إليهم.
" فَأَخَذْنَاهُمْ " بالعذاب " بَغْتَةً وَهُمْ لَا يَشْعُرُونَ " أي: لا يخطر لهم الهلاك على بال وظنوا أنهم قادرون على ما آتاهم اللّه, وأنهم غير زائلين ولا منتقلين عنه.


096- وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ

" ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ولكن كذبوا فأخذناهم بما كانوا يكسبون "

لما ذكر تعالى أن المكذبين للرسل, يبتلون بالضراء, موعظة وإنذارا وبالسراء, استدراجا ومكرا, ذكر أن أهل القرى, لو آمنوا بقلوبهم, إيمانا صادقا, صدقته الأعمال, واستعملوا تقوى اللّه تعالى, ظاهرا وباطنا, بترك جميع ما حرم اللّه - لفتح عليهم بركات من السماء والأرض.
فأرسل السماء عليهم مدرارا, وأنبت لهم من الأرض, ما به يعيشون, وتعيش بهائمهم, في أخصب عيش, وأغزر رزق, من غير عناء ولا تعب, ولا كد ولا نصب.
ولكنهم لم يؤمنوا ويتقوا " فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ " بالعقوبات والبلايا, ونزع البركات, وكثرة الآفات, وهي بعض جزاء أعمالهم.
وإلا, فلو آخذهم بجميع ما كسبوا, ما ترك على ظهرها من دابة.
" ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ " .


097- أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ

" أفأمن أهل القرى أن يأتيهم بأسنا بياتا وهم نائمون "

" أَفَأَمِنَ أَهْلُ الْقُرَى " أي: المكذبة, بقرينة السياق " أَنْ يَأْتِيَهُمْ بَأْسُنَا " أي: عذابنا الشديد " بَيَاتًا وَهُمْ نَائِمُونَ " أي: في غفلتهم, وغرتهم, وراحتهم.


098- أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ

" أوأمن أهل القرى أن يأتيهم بأسنا ضحى وهم يلعبون "

" أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ " أي: أي شيء يؤمنهم من ذلك, وهم قد فعلوا أسبابه, وارتكبوا من الجرائم العظيمة, ما يوجب بعضه, الهلاك؟!.


099- أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ

" أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون "

" أَفَأَمِنُوا مَكْرَ اللَّهِ " حيث يستدرجهم من حيث لا يعلمون, ويملي لهم, إن كيده متين.
" فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ " فإن من أمن من عذاب اللّه, فإنه لم يصدق بالجزاء على الأعمال, ولا آمن بالرسل حقيقة الإيمان.
وهذه الآية الكريمة, فيها من التخويف البليغ, على أن العبد, لا ينبغي له أن يكون آمنا, على ما معه من الإيمان.
بل لا يزال خائفا وجلا, أن يبتلى ببلية, تسلب ما معه من الإيمان, وأن لا يزال داعيا بقوله: " يا مقلب القلوب ثبت قلبي على دينك " .
وأن يعمل ويسعى, في كل سبب يخلصه من الشر, عند وقوع الفتن, فإن العبد - ولو بلغت به الحال ما بلغت - فليس على يقين من السلامة.


100- أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الْأَرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَسْمَعُونَ

" أولم يهد للذين يرثون الأرض من بعد أهلها أن لو نشاء أصبناهم بذنوبهم ونطبع على قلوبهم فهم لا يسمعون "

يقول تعالى - منبها للأمم الغابرين بعد هلاك الأمم الغابرين " أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الْأَرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ " أي أو لم يتبين ويتضح, للأمم الذين ورثوا الأرض, بعد إهلاك من قبلهم بذنوبهم, ثم عملوا كأعمال أولئك المهلكين؟.
أو لم يهتدوا أن اللّه, لو شاء لأصابهم بذنوبهم, فإن هذه سنة في الأولين والآخرين.
وقوله: " وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَسْمَعُونَ " أي: إذا نبههم اللّه, فلم ينتبهوا, وذكرهم, فلم يتذكروا, وهداهم بالآيات والعبر, فلم يهتدوا, فإن اللّه تعالى يعاقبهم, ويطبع على قلوبهم, فيعلوها الران والدنس, حتى يختم عليها, فلا يدخلها حق, ولا يصل إليها خير, ولا يسمعون ما ينفعهم, وإنما يسمعون, ما به تقوم الحجة عليهم.


101- تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ

" تلك القرى نقص عليك من أنبائها ولقد جاءتهم رسلهم بالبينات فما كانوا ليؤمنوا بما كذبوا من قبل كذلك يطبع الله على قلوب الكافرين "

" تِلْكَ الْقُرَى " الذين تقدم ذكرهم " نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا " ما يحصل به عبرة للمعتبرين, وازدجار للظالمين.
وموعظة للمتقين.
" وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ " أي: جاءت هؤلاء المكذبين رسلهم, تدعوهم إلى ما فيه سعادتهم, وأيدهم اللّه بالمعجزات الظاهرة, والبينات المبينات للحق, بيانا كاملا, ولكنهم لم يفدهم هذا, ولا أغنى عنهم شيئا.
" فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ " أي: بسبب تكذيبهم, وردهم الحق أول مرة.
ما كان يهديهم للإيمان, جزاء لهم على ردهم الحق, كما قال تعالى " وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ " .
" كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ " عقوبة منه.
وما ظلمهم اللّه ولكنهم ظلموا أنفسهم.


102- وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ

" وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفاسقين "

" وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ " أي: وما وجدنا لأكثر الأمم, الذين أرسل اللّه إليهم الرسل من عهد, أي: من ثبات والتزام, لوصية اللّه, التي أوصى بها جميع العالمين, ولا انقادوا لأوامره, التي ساقها إليهم, على ألسنة رسله.
" وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ " أي: خارجين عن طاعة اللّه, متبعين لأهوائهم, بغير هدى من اللّه.
فاللّه تعالى امتحن العباد بإرسال الرسل, وإنزال الكتب وأمرهم باتباع عهده وهداه.
فلم يمتثل لأمره إلا القليل من الناس, الذين سبقت لهم من اللّه, سابقة السعادة.
وأما أكثر الخلق, فأعرضوا عن الهدى, واستكبروا عما جاءت به الرسل, فأحل اللّه بهم من عقوباته المتنوعة ما أحل.


103- ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُوا بِهَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ

" ثم بعثنا من بعدهم موسى بآياتنا إلى فرعون وملئه فظلموا بها فانظر كيف كان عاقبة المفسدين "

أي: ثم بعثنا من بعد أولئك الرسل, موسى الكليم, الإمام العظيم, والرسول الكريم, إلى قوم عتاة جبابرة, وهم فرعون وملأه, من أشرافهم وكبرائهم.
فأراهم من آيات اللّه العظيمة ما لم يشاهد له نظير " فَظَلَمُوا بِهَا " بأن لم ينقادوا لحقها الذي من لم ينقد له, فهو ظالم, بل استكبروا عنها.
" فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ " كيف أهلكهم اللّه, وأتبعهم الذم واللعنة, في الدنيا, ويوم القيامة, بئس الرفد المرفود, وهذا مجمل, فصله بقوله:


104- وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ

" وقال موسى يا فرعون إني رسول من رب العالمين "

" وَقَالَ مُوسَى " حين جاء إلى فرعون, يدعوه إلى الإيمان.
" يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ " أي: إني رسول من مرسل عظيم, وهو رب العالمين, الشامل للعالم العلوي والسفلي, مربي جميع خلقه بأنواع التدابير الإلهية, التي من جملتها, أنه لا يتركهم سدى, بل يرسل إليهم الرسل مبشرين ومنذرين.
وهو الذي, لا يقدر أحد, أن يتجرأ عليه, ويدعي أنه أرسله, ولم يرسله.


105- حَقِيقٌ عَلَى أَنْ لَا أَقُولَ عَلَى اللَّهِ إِلَّا الْحَقَّ قَدْ جِئْتُكُمْ بِبَيِّنَةٍ مِنْ رَبِّكُمْ فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ

" حقيق على أن لا أقول على الله إلا الحق قد جئتكم ببينة من ربكم فأرسل معي بني إسرائيل "

فإذا كان هذا شأنه, وأنا قد اختارني واصطفاني لرسالته, فحقيق علي أن لا أكذب عليه, ولا أقول عليه إلا الحق.
فإني لو قلت غير ذلك, لعاجلني بالعقوبة, وأخذني أخذ عزيز مقتدر.
فهذا موجب لأن ينقادوا له ويتبعوه, خصوصا وقد جاءهم ببينة من اللّه واضحة, على صحة ما جاء به من الحق فوجب عليهم, أن يعملوا بمقصود رسالته, ولها مقصودان عظيمان.
إيمانهم به, واتباعهم له, وإرسال بني إسرائيل, الشعب الذي فضله اللّه على العالمين, أولاد الأنبياء, وسلسلة يعقوب عليه السلام, الذي موسى عليه الصلاة والسلام, واحد منهم.


106- قَالَ إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ

" قال إن كنت جئت بآية فأت بها إن كنت من الصادقين "

فقال له فرعون: " إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ " .


107- فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ

" فألقى عصاه فإذا هي ثعبان مبين "

" فَأَلْقَى عَصَاهُ " في الأرض " فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ " أي: حية ظاهرة, تسعى, وهم يشاهدونها.


108- وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ

" ونزع يده فإذا هي بيضاء للناظرين "

" وَنَزَعَ يَدَهُ " من جيبه " فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ " من غير سوء.
فهاتان آيتان كبيرتان, دالتان على صحة ما جاء به موسى وصدقه, وأنه رسول رب العالمين.
ولكن الذين لا يؤمنون, لو جاءتهم كل آية لا يؤمنون, حتى يروا العذاب الأليم.


109- قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ

" قال الملأ من قوم فرعون إن هذا لساحر عليم "

فلهذا " قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ " - حين بهرهم ما رأوا من الآيات, ولم يؤمنوا, وطلبوا لها التأويلات الفاسدة-: " إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ " أي: ماهر في سحره.


110- يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ

" يريد أن يخرجكم من أرضكم فماذا تأمرون "

ثم خوفوا ضعفاء الأحلام, وسفهاء العقول, بأنه: " يُرِيدُ " موسى بفعله هذا " أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ " أي: يريد أن يجليكم عن أوطانكم " فَمَاذَا تَأْمُرُونَ " أي: إنهم تشاوروا فيما بينهم ما يفعلون بموسى, وما يندفع به ضرره بزعمهم عنهم.
فإن ما جاء به, إن لم يقابل بما يبطله ويدحضه, وإلا دخل في عقول أكثر الناس.


111- قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ

" قالوا أرجه وأخاه وأرسل في المدائن حاشرين "

فحينئذ انعقد رأيهم إلى أن قالوا لفرعون: " أَرْجِهْ وَأَخَاهُ " أي: احبسهما, وأمهلهما, وابعث في المدائن أناسا, يحشرون أهل المملكة ويأتون بكل سحار عليم, أي: يجيئون بالسحرة المهرة, ليقابلوا ما جاء به موسى.
فقالوا: يا موسى, اجعل بيننا وبينك موعدا لا نخلفه نحن ولا أنت, مكانا سوي.
" قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى "


112- وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ

" وجاء السحرة فرعون قالوا إن لنا لأجرا إن كنا نحن الغالبين "

وقال هنا " وَجَاءَ السَّحَرَةُ فِرْعَوْنَ " طالبين منه الجزاء إن غلبوا " قَالُوا إِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ " .


113- قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ

" قال نعم وإنكم لمن المقربين "

" قَالَ " فرعون: " نَعَمْ " لكم أجر " وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ " .
فوعدهم الأجر والتقريب, وعلو المنزلة عنده, ليجتهدوا ويبذلوا وسعهم وطاقتهم, في مغالبة موسى.


114- قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ

" قالوا يا موسى إما أن تلقي وإما أن نكون نحن الملقين "

فلما حضروا مع موسى, بحضرة الخلق العظيم, " قَالُوا " على وجه التألي وعدم المبالاة, بما جاء به موسى: " يَا مُوسَى إِمَّا أَنْ تُلْقِيَ " ما معك " وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ " .


115- قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ

" قال ألقوا فلما ألقوا سحروا أعين الناس واسترهبوهم وجاءوا بسحر عظيم "

" قَالَ " موسى: " أَلْقُوا " لأجل أن يرى الناس ما معهم, وما مع موسى.
" فَلَمَّا أَلْقَوْا " حبالهم وعصيهم, إذا هي من سحرهم, كأنها حيات تسعى.
وبذلك " سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ " لم يوجد له نظير من السحر.


116- وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ

" وأوحينا إلى موسى أن ألق عصاك فإذا هي تلقف ما يأفكون "

" وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ " فَأَلْقَاهَا " فَإِذَا هِيَ " حية تسعى, و " تَلْقَفُ مَا يَأْفِكُونَ " أي: يكذبون به ويموهون.


117- فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ

" فوقع الحق وبطل ما كانوا يعملون "

" فَوَقَعَ الْحَقُّ " أي: تبين وظهر, واستعلن في ذلك المجمع.
" وَبَطَلَ مَا كَانُوا يَعْمَلُونَ "


118- فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ

" فغلبوا هنالك وانقلبوا صاغرين "

" فَغُلِبُوا هُنَالِكَ " أي: في ذلك المقام.
" وَانْقَلَبُوا صَاغِرِينَ " أي: حقيرين, قد اضمحل باطلهم, وتلاشى سحرهم, ولم يحصل لهم المقصود, الذي ظنوا حصوله.
وأعظم من تبين له الحق العظيم أهل الصنف والسحر, الذين يعرفون من أنواع السحر وجزئياته, ما لا يعرفه غيرهم.
فعرفوا أن هذه آية عظيمة من آيات اللّه, لا يدان لأحد بها.


119- وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ

" وألقي السحرة ساجدين "

" وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ " أي: وصدقنا بما بعث به موسى من الآيات البينات.


120- قَالَ فِرْعَوْنُ آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ

" قال فرعون آمنتم به قبل أن آذن لكم إن هذا لمكر مكرتموه في المدينة لتخرجوا منها أهلها فسوف تعلمون "

" قَالَ " لَهُمْ " فِرْعَوْنَ " متهددا لهم على الإيمان: " آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ " .
كان الخبيث حاكما مستبدا على الأديان والأقوال, قد تقرر عنده وعندهم, أن قوله هو المطاع, وأمره نافذ فيهم, ولا خروج لأحد عن قوله وحكمه.
وبهذه الحالة تنحط الأمم, وتضعف عقولها ونفوذها, وتعجز عن المدافعة عن حقوقها, ولهذا قال اللّه عنه: " فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ " وقال هنا " آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ " أي: فهذا سوء أدب منكم وتجرؤ عَليَّ.
ثم موه على قومه وقال: " إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا " .
أي: إن موسى كبيركم الذي علمكم السحر, فتواطأتم أنتم وهو, على أن تنغلبوا له, فيظهر, فتتبعوه, ثم يتبعكم الناس أو جمهورهم, فتخرجوا منها أهلها.
وهذا كذب يعلم هو, ومن سير الأحوال, أن موسى عليه الصلاة والسلام, لم يجتمع بأحد منهم, وأنهم جمعوا على نظر فرعون, ورسله.
وأن ما جاء به موسى, آية إلهية, وأن السحرة قد بذلوا مجهودهم في مغالبة موسى, حتى عجزوا, وتبين لهم الحق, فاتبعوه.
ثم توعدهم فرعون بقوله: " فَسَوْفَ تَعْلَمُونَ " ما أحل بكم من العقوبة.


121- لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ ثُمَّ لَأُصَلِّبَنَّكُمْ أَجْمَعِينَ

" لأقطعن أيديكم وأرجلكم من خلاف ثم لأصلبنكم أجمعين "

" لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ " زعم الخبيث أنهم مفسدون في الأرض, وسيصنع بهم ما يصنع بالمفسدين, من تقطيع الأيدي والأرجل من خلاف, أي: اليد اليمنى والرجل اليسرى.
" ثُمَّ لَأُصَلِّبَنَّكُمْ " في جذوع النخل, لتختزوا بزعمه " أَجْمَعِينَ " أي: لا أفعل هذا الفعل بأحد دون أحد, بل كل سيذوق هذا العذاب.


122- قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ

" قالوا إنا إلى ربنا منقلبون "

فقال السحرة, الذين آمنوا, لفرعون حين تهددهم: " إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ " أي: فلا نبالي بعقوبتك, فاللّه خير وأبقى, فاقض ما أنت قاض.


123- وَمَا تَنْقِمُ مِنَّا إِلَّا أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءَتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَتَوَفَّنَا مُسْلِمِينَ

" وما تنقم منا إلا أن آمنا بآيات ربنا لما جاءتنا ربنا أفرغ علينا صبرا وتوفنا مسلمين "

" وَمَا تَنْقِمُ مِنَّا " أي: وما تعيب منا على إنكارك علينا, وتوعدك لنا؟ فليس لنا ذنب " إِلَّا أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءَتْنَا " فإن كان هذا ذنبا يعاب عليه, ويستحق صاحبه العقوبة, فهو ذنبنا.
ثم دعوا اللّه أن يثبتهم ويصبرهم فقالوا: " رَبَّنَا أَفْرِغْ " أي: أفض " عَلَيْنَا صَبْرًا " أي: عظيما, كما يدل عليه التنكير, لأن هذه محنة عظيمة, تؤدي إلى ذهاب النفس.
فيحتاج فيها من الصبر, إلى شيء كثير, ليثبت الفؤاد, ويطمئن المؤمن على إيمانه, ويزول عنه الانزعاج الكثير.
" وَتَوَفَّنَا مُسْلِمِينَ " أي: منقادين لأمرك, متبعين لرسولك.
والظاهر أنه أوقع بهم ما توعدهم عليه, وأن اللّه تعالى ثبتهم على الإيمان.


124- وَقَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ وَإِنَّا فَوْقَهُمْ

" وقال الملأ من قوم فرعون أتذر موسى وقومه ليفسدوا في الأرض ويذرك وآلهتك قال سنقتل أبناءهم ونستحيي نساءهم وإنا فوقهم قاهرون "

هذا, وفرعون وملأه, وعامتهم المتبعون للملأ, قد استكبروا عن آيات اللّه, وجحدوا بها, ظلما وعلوا, وقالوا لفرعون مهيجين له على الإيقاع بموسى, وزاعمين أن ما جاء به باطل وفساد: " أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ " بالدعوة إلى اللّه, وإلى مكارم الأخلاق, ومحاسن الأعمال, التي هي الصلاح في الأرض, وما هم عليه هو الفساد, ولكن الظالمين لا يبالون بما يقولون.
" وَيَذَرَكَ وَآلِهَتَكَ " أي يدعك أنت وآلهتك, وينهى عنك, ويصد الناس عن اتباعك.
" قَالَ " فرعون مجيبا لهم, بأنه سيدع بني إسرائيل مع موسى, بحالة لا ينمون فيها, ويأمن فرعون وقومه - بزعمه - من ضررهم: " سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ " أي: نستبقيهن فلا نقتلهن, فإذا فعلنا ذلك, أمنا من كثرتهم, وكنا مستخدمين لباقيهم, ومسخرين لهم على ما نشاء من الأعمال.
" وَإِنَّا فَوْقَهُمْ قَاهِرُونَ " لا خروج لهم عن حكمنا, ولا قدرة, وهذا نهاية الجبروت والعتو والقسوة من فرعون.


125- قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ

" قال موسى لقومه استعينوا بالله واصبروا إن الأرض لله يورثها من يشاء من عباده والعاقبة للمتقين "

" قَالَ مُوسَى لِقَوْمِهِ " موصيا لهم في هذه الحالة, التى لا يقدرون معها على شيء, ولا مقاومة إلا بالمقاومة الإلهية, والاستعانة الربانية: " اسْتَعِينُوا بِاللَّهِ " أي: اعتمدوا عليه في جلب ما ينفعكم, ودفع ما يضركم.
وثقوا باللّه, أنه سيتم أمركم " وَاصْبِرُوا " أي: ألزموا الصبر على ما يحل بكم, منتظرين للفرج.
" إِنَّ الْأَرْضَ لِلَّهِ " ليست لفرعون ولا لقومه, حتى يتحكموا فيها.
" يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ " أي: يداولها بين الناس, على حسب مشيئته وحكمته.
ولكن العاقبة للمتقين, فإنهم - وإن امتحنوا مدة ابتلاء من اللّه وحكمة - فإن النصر لهم.
" وَالْعَاقِبَةُ " الحميدة " لِلْمُتَّقِينَ " على قومهم.
وهذه وظيفة العبد, أنه عند القدرة, أن يفعل من الأسباب الدافعة عنه أذى الغير, ما يقدر عليه, وعند العجز, أن يصبر ويستعين اللّه, وينتظر الفرج.


126- قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ

" قالوا أوذينا من قبل أن تأتينا ومن بعد ما جئتنا قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الأرض فينظر كيف تعملون "

" قَالُوا " لموسى متضجرين من طول ما مكثوا في عذاب فرعون, وأذيته: " أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا " فإنهم كانوا يسوموننا سوء العذاب, يذبحون أبناءنا ويستحيون نساءنا " وَمِنْ بَعْدِ مَا جِئْتَنَا " كذلك.
" قَالَ " لهم موسى, مرجيا لهم بالفرج والخلاص من شرهم: " عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ " أي: يمكنكم فيها, ويجعل لكم التدبير فيها " فَيَنْظُرَ كَيْفَ تَعْمَلُونَ " هل تشكرون أم تكفرون؟.
وهذا وعد, أنجزه اللّه, لما جاء الوقت الذي أراده اللّه.
قال اللّه تعالى - في بيان ما عامل به آل فرعون في هذه المدة الأخيرة.
أنها على عادته وسنته في الأمم, أن يأخذهم بالبأساء والضراء, لعلهم يضرعون.
الآيات:


127- وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ

" ولقد أخذنا آل فرعون بالسنين ونقص من الثمرات لعلهم يذكرون "

" وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ " أي: بالدهور والجدب, " وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ " أي: يتعظون أن ما حل بهم وأصابهم, معاتبة من اللّه لهم, لعلهم يرجعون عن كفرهم.
فلم ينجع فيهم ولا أفاد, بل استمروا على الظلم والفساد.


128- فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ

" فإذا جاءتهم الحسنة قالوا لنا هذه وإن تصبهم سيئة يطيروا بموسى ومن معه ألا إنما طائرهم عند الله ولكن أكثرهم لا يعلمون "

" فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ " أي: الخصب وإدرار الرزق.
" قَالُوا لَنَا هَذِهِ " أي: نحن مستحقون لها, فلم يشكروا اللّه عليها.
" وَإِنْ تُصِبْهُمْ سَيِّئَةٌ " ي: قحط وجدب " يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ " أي: يقولوا: إنما جاءنا, بسبب مجيء موسى, واتباع بنى إسرائيل له.
قال اللّه تعالى " أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ " بقضائه وقدرته, ليس كما قالوا بل إن ذنوبهم وكفرهم, هو السبب في ذلك.
" وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ " أي: فلذلك قالوا ما قالوا.


129- وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ

" وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين "

" وَقَالُوا " مبينين لموسى أنهم لا يزالون, ولا يزولون عن باطلهم.
" مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ " أي: قد تقرر عندنا, أنك ساحر, فمهما جئت بآية, جزمنا أنها سحر, فلا نؤمن لك, ولا نصدق.
وهذا غاية ما يكون من العناد, أن يبلغ بالكافرين, إلى أن تستوي عندهم الحالات, سواء نزلت عليهم الآيات, أم لم تنزل.


130- فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلَاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ

" فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات فاستكبروا وكانوا قوما مجرمين "

" فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ " أي: الماء الكثير, الذي أغرق أشجارهم وزروعهم, وأضرهم ضررا كثيرا.
" وَالْجَرَادَ " فأكل ثمارهم, وزروعهم, ونباتهم.
" وَالْقُمَّلَ " قيل: إنه الدباء, أي: صغار الجراد, والظاهر, أنه القمل المعروف " وَالضَّفَادِعَ " فملأت أوعيتهم, وأقلقتهم, وآذتهم أذية شديدة.
" وَالدَّمَ " إما أن يكون الرعاف, أو كما قال كثير من المفسرين, أن ماءهم الذي يشربون, انقلب دما, فكانوا لا يشربون إلا دما, ولا يطبخون.
" آيَاتٍ مُفَصَّلَاتٍ " أي: أدلة وبينات, على أنهم كانوا كاذبين ظالمين, وعلى أن ما جاء به موسى, حق وصدق.
" فَاسْتَكْبَرُوا " لما رأوا الآيات " وَكَانُوا " في سابق أمرهم " قَوْمًا مُجْرِمِينَ " .
فلذلك عاقبهم اللّه تعالى, بأن أبقاهم على الغي والضلال.


131- وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ

" ولما وقع عليهم الرجز قالوا يا موسى ادع لنا ربك بما عهد عندك لئن كشفت عنا الرجز لنؤمنن لك ولنرسلن معك بني إسرائيل "

" وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ " أي: العذاب, يحتمل أن المراد به: الطاعون, كما قاله كثير من المفسرين.
ويحتمل أن يراد به, ما تقدم من الآيات, الطوفان, والجراد, والقمل, والضفادع, والدم, فإنها رجز وعذاب, وأنهم كلما أصابهم واحد منها.
" قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ " أي: تشفعوا بموسى بما عهد اللّه عنده, من الوحي والشرع.
" لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ " وهم في ذلك كذبة, لا قصد لهم إلا زوال ما حل بهم من العذاب, وظنوا أنه إذا رفع لا يصيبهم غيره


132- فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ

" فلما كشفنا عنهم الرجز إلى أجل هم بالغوه إذا هم ينكثون "

" فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ " أي: إلى مدة قدر اللّه بقاءهم إليها, وليس كشفا مؤبدا, وإنما هو مؤقت.
" إِذَا هُمْ يَنْكُثُونَ " العهد الذي عاهدوا عليه موسى, ووعدوه بالإيمان به, وإرسال بني إسرائيل.
فلا آمنوا به, ولا أرسلوا معه بني إسرائيل, بل استمروا على كفرهم يعمهون, وعلى تعذيب بني إسرائيل دائبين.


133- فَانْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ

" فانتقمنا منهم فأغرقناهم في اليم بأنهم كذبوا بآياتنا وكانوا عنها غافلين "

" فَانْتَقَمْنَا مِنْهُمْ " أي: حين جاء الوقت المؤقت لهلاكهم, أمر اللّه موسى أن يسري ببني إسرائيل ليلا, وأخبره أن فرعون سيتبعهم هو وجنوده.
" فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ " يجمعون الناس, ليتبعوا بني إسرائيل, وقال لهم: " إِنَّ هَؤُلَاءِ لَشِرْذِمَةٌ قَلِيلُونَ وَإِنَّهُمْ لَنَا لَغَائِظُونَ وَإِنَّا لَجَمِيعٌ حَاذِرُونَ فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ فَأَتْبَعُوهُمْ مُشْرِقِينَ فَلَمَّا تَرَاءى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ قَالَ كَلَّا إِنَّ مَعِي رَبِّي سَيَهْدِينِي فَأَوْحَيْنَا إِلَى مُوسَى أَنْ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ وَأَزْلَفْنَا ثَمَّ الْآخَرِينَ وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ ثُمَّ أَغْرَقْنَا الْآخَرِينَ " .
وقال هنا: " فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ " أي: بسبب تكذيبهم بآيات اللّه وإعراضهم عما دلت عليه من الحق.


134- وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا

" وأورثنا القوم الذين كانوا يستضعفون مشارق الأرض ومغاربها التي باركنا فيها وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون "

" وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ " في الأرض, أي: بني إسرائيل, الذين كانوا خدمة لآل فرعون, يسومونهم سوء العذاب أورثهم اللّه " مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا " والمراد بالأرض ههنا, أرض مصر, التي كانوا فيها مستضعفين, أذلين أي: ملكهم اللّه جميعا, ومكنهم فيها " الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا " حين قال لهم موسى " اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ " .
" وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ " من الأبنية الهائلة, والمساكن المزخرفة " وَمَا كَانُوا يَعْرِشُونَ " فتلك بيوتهم خاوية بما ظلموا, إن في ذلك لآية لقوم يعلمون.


135- وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ

" وجاوزنا ببني إسرائيل البحر فأتوا على قوم يعكفون على أصنام لهم قالوا يا موسى اجعل لنا إلها كما لهم آلهة قال إنكم قوم تجهلون "

" وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ " بعد ما أنجاهم اللّه من عدوهم فرعون وقومه, وأهلكهم اللّه, وبنوا إسرائيل ينظرون.
" فَأْتُوا " أي: مروا " عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ " أي: يقيمون عندها ويتبركون بها, ويعبدونها.
" قَالَ " لهم موسى: " إِنَّكُمْ قَوْمٌ تَجْهَلُونَ " وأي جهل أعظم من جهل الإنسان, ربه وخالقه وأراد أن يسوي به غيره, ممن لا يملك نفعا ولا ضرا, ولا موتا, ولا حياة, ولا نشورا؟!!.


136- إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ

" إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون "

ولهذا قال لهم موسى " إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ " , لأن دعاءهم إياها باطل, وهي باطلة بنفسها, فالعمل باطل, وغايته باطلة.


137- قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ

" قال أغير الله أبغيكم إلها وهو فضلكم على العالمين "

" قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا " أي: أطلب لكم إلها غير اللّه المألوه, الكامل في ذاته, وصفاته, وأفعاله.
" وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ " فيقتضي أن تقابلوا فضله, وتفضيله, بالشكر.
وذلك بإفراد اللّه وحده, بالعبادة, والكفر بما يدعي من دونه.
" قَالُوا " مى جهلهم وسفههم, لنبيهم موسى, بعد ما أراهم اللّه من الآيات ما أراهم.
" يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ " أي: اشرع لنا, أن نتخذ أصناما آلهة, كما اتخذها هؤلاء.


138- وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ

" وإذ أنجيناكم من آل فرعون يسومونكم سوء العذاب يقتلون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم "

ثم ذكرهم بما امتن اللّه به عليهم, فقال: " وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ " أي: من فرعون وآله.
" يَسُومُونَكُمْ سُوءَ الْعَذَابِ " أي: يوجهون إليكم من العذاب أسوأه وهو أنهم كانوا " يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ " أي: النجاة من عذابهم " بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ " أي: نعمة جليلة, ومنحة جزيلة.
أو في ذلك العذاب الصادر منهم لكم, بلاء من ربكم عليكم عظيم.
فلما ذكرهم موسى ووعظهم, انتهوا عن ذلك.


139- وَوَاعَدْنَا مُوسَى ثَلَاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً وَقَالَ مُوسَى لِأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلَا تَتَّبِعْ

" وواعدنا موسى ثلاثين ليلة وأتممناها بعشر فتم ميقات ربه أربعين ليلة وقال موسى لأخيه هارون اخلفني في قومي وأصلح ولا تتبع سبيل المفسدين "

ولما أتم اللّه نعمته عليهم, بالنجاة من عدوهم, وتمكينهم في الأرض, أراد تبارك وتعالى, أن يتم نعمته عليهم, بإنزال الكتاب الذي فيه الأحكام الشرعية, والعقائد المرضية.
فواعد موسى ثلاثين ليلة, وأتمها بعشر, فصارت أربعين ليلة, ليستعد موسى, ويتهيأ لوعد اللّه, ويكون لنزولها, موقع كبير لديهم, وتشوق إلى إنزالها.
ولما ذهب موسى إلى ميقات ربه, قال لهرون - موصيا له على بني إسرائيل من حرصه عليهم وشفقته:- " اخْلُفْنِي فِي قَوْمِي " أي: كن خليفتي فيهم, واعمل فيهم, بما كنت أعمل.
" وَأَصْلَحَ " أي: اتبع طريق الصلاح " وَلَا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ " وهم الذين يعملون بالمعاصي.


140- وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي

" ولما جاء موسى لميقاتنا وكلمه ربه قال رب أرني أنظر إليك قال لن تراني ولكن انظر إلى الجبل فإن استقر مكانه فسوف تراني فلما تجلى ربه للجبل جعله دكا وخر موسى صعقا فلما أفاق قال سبحانك تبت إليك وأنا أول المؤمنين "

" وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا " الذي وقتناه له لإنزال الكتاب " وَكَلَّمَهُ رَبُّهُ " بما كلمه, من وحيه, وأمره, ونهيه, تشوق إلى رؤية اللّه, ونزعت نفسه لذلك, حبا لربه, واشتياقا لرؤيته.
" قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ " اللَّهِ " لَنْ تَرَانِي " أي: لن تقدر الآن على رؤيتي, فإن اللّه تبارك وتعالى, أنشأ الخلق في هذه الدار, على نشأة لا يقدرون بها, ولا يثبتون لرؤية اللّه.
وليس في هذا, دليل على أنهم لا يرونه في الجنة.
فإنه قد دلت النصوص القرآنية, والأحاديث النبوية, على أن أهل الجنة يرون ربهم تبارك وتعالى, ويتمتعون بالنظر إلى وجهه الكريم, وأنه ينشئهم نشأة كاملة, يقدرون معها على رؤية اللّه تعالى.
ولهذا رتب اللّه الرؤية في هذه الآية, على ثبوت الجبل, فقال - مقنعا لموسى في عدم إجابته للرؤية-: " وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ " إذا تجلى اللّه له " فَسَوْفَ تَرَانِي " .
" فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ " الأصم الغليظ " جَعَلَهُ دَكًّا " أي: انهال مثل الرمل, انزعاجا من رؤية اللّه وعدم ثبوته لها.
" وَخَرَّ مُوسَى " حين رأى ما رأى " صَعِقًا " أي: مغشيا عليه.
" فَلَمَّا أَفَاقَ " تبين له حينئذ, أنه إذا لم يثبت الجبل لرؤية اللّه, فموسى أولى أن لا يثبت لذلك.
واستغفر ربه, لما صدر منه من السؤال, الذي لم يوافق, موضعا, ولذلك: " قَالَ سُبْحَانَكَ " أي: تنزيها لك, وتعظيما عما لا يليق بجلالك.
" تُبْتُ إِلَيْكَ " من جميع الذنوب, وسوء الأدب معك.
" وَأَنَا أَوَّلُ الْمُؤْمِنِينَ " أي: جدد عليه الصلاة والسلام إيمانه, بما كمل اللّه له, مما كان يجهله قبل ذلك, فلما منعه اللّه من رؤيته - بعد ما كان متشوقا إليها - أعطاه خيرا كثيرا فقال:


141- قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ

" قال يا موسى إني اصطفيتك على الناس برسالاتي وبكلامي فخذ ما آتيتك وكن من الشاكرين "

" يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ " أي: اخترتك واجتبيتك, وفضلتك, وخصصتك بفضائل عظيمة, ومناقب جليلة.
" بِرِسَالَاتِي " التي لا أجعلها, ولا أخص بها, إلا أفضل الخلق.
" وَبِكَلَامِي " إياك من غير واسطة, وهذه فضيلة, اختص بها موسى الكليم, وعرف بها من بين إخوانه من المرسلين.
" فَخُذْ مَا آتَيْتُكَ " من النعم, وخذ ما آتيتك, من الأمر والنهي, بانشراح صدر, وتلقه بالقبول والانقياد.
" وَكُنْ مِنَ الشَّاكِرِينَ " لله, على ما خصك وفضلك.


142- وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا سَأُرِيكُمْ دَارَ الْفَاسِقِينَ

" وكتبنا له في الألواح من كل شيء موعظة وتفصيلا لكل شيء فخذها بقوة وأمر قومك يأخذوا بأحسنها سأريكم دار الفاسقين "

" وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ " يحتاج إليه العباد " وَمَوْعِظَةً " ترغب النفوس في أفعال الخير, وترهبهم من أفعال الشر.
" وَتَفْصِيلًا لِكُلِّ شَيْءٍ " من الأحكام الشرعية, والعقائد, والأخلاق, والآداب.
" فَخُذْهَا بِقُوَّةٍ " أي: بجد واجتهاد على إقامتها.
" وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا " وهي الأوامر الواجبة, والمستحبة, فإنها أحسنها.
وفي هذا دليل, على أن أوامر اللّه - في كل شريعة - كاملة, عادلة, حسنة.
" سَأُرِيكُمْ دَارَ الْفَاسِقِينَ " بعد ما أهلكهم اللّه, وأبقى ديارهم عبرة بعدهم, يعتبر بها المؤمنون الموفقون المتواضعون.


143- سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لَا يَتَّخِذُوهُ سَبِيلًا وَإِنْ

" سأصرف عن آياتي الذين يتكبرون في الأرض بغير الحق وإن يروا كل آية لا يؤمنوا بها وإن يروا سبيل الرشد لا يتخذوه سبيلا وإن يروا سبيل الغي يتخذوه سبيلا ذلك بأنهم كذبوا بآياتنا وكانوا عنها غافلين "

وأما غيرهم, فقال عنهم: " سَأَصْرِفُ عَنْ آيَاتِيَ " أي عن الاعتبار في آيات الأفقية, والنفسية, والفهم لآيات الكتاب " الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ " .
أي: يتكبرون على عباد اللّه, وعلى الحق, وعلى من جاء به.
فمن كان بهذه الصفة, حرمه اللّه خيرا كثيرا, وخذله, ولم يفقه من آيات اللّه, ما ينتفع به.
بل ربما انقلبت عليه الحقائق, واستحسن القبيح.
" وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا " لإعراضهم, واعتراضهم, ومحادتهم للّه ورسوله.
" وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ " أي: الهدى والاستقامة, وهو الصراط الموصل إلى اللّه, وإلى دار كرامته.
" لَا يَتَّخِذُوهُ " أي: لا يسلكوه ولا يرغبوا فيه " سَبِيلًا " .
" وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ " أي: الغواية الموصل لصاحبه إلى دار الشقاء " يَتَّخِذُوهُ سَبِيلًا " .
والسبب في انحرافهم هذا الانحراف " ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ " .
فردهم لآيات اللّه, وغفلتهم عما يراد بها, واحتقارهم لها - هو الذي أوجب لهم من سلوك طريق الغي, وترك طريق الرشد, ما أوجب.


144- وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الْآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ

" والذين كذبوا بآياتنا ولقاء الآخرة حبطت أعمالهم هل يجزون إلا ما كانوا يعملون "

" وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا " العظيمة الدالة على صحة ما أرسلنا به رسلنا.
" وَلِقَاءِ الْآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ " لأنها على غير أساس, وقد فقد شرطها وهو, الإيمان بآيات اللّه, والتصديق بجزائه.
" هَلْ يُجْزَوْنَ " في بطلان أعمالهم, وحصول ضد مقصودهم " إِلَّا مَا كَانُوا يَعْمَلُونَ " فإن أعمال من لا يؤمن باليوم الآخر, لا يرجو فيها ثوابا, وليس لها غاية تنتهي إليها, فلذلك اضمحلت وبطلت.


145- وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ

" واتخذ قوم موسى من بعده من حليهم عجلا جسدا له خوار ألم يروا أنه لا يكلمهم ولا يهديهم سبيلا اتخذوه وكانوا ظالمين "

" وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا " صاغه السامري وألقى عليه قبضة من أثر الرسول فصار " لَهُ خُوَارٌ " وصوت فعبدوه, واتخذوه إلها.
" فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى " فنسى موسى, وذهب يطلبه.
وهذا من سفههم, وقلة بصيرتهم.
كيف اشتبه عليهم, رب الأرض والسماوات, بعجل من أنقص المخلوقات؟!! ولهذا قال - مبينا أنه ليس فيه من الصفات الذاتية, ولا الفعلية, ما يوجب أن يكون إلها.
" أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ " أي: وعدم الكلام, نقص عظيم, فهم أكمل حالة من هذا الحيوان أو الجماد, الذي لا يتكلم " وَلَا يَهْدِيهِمْ سَبِيلًا " أي: لا يدلهم طريقا دينيا, ولا يحصل لهم مصلحة دنيوية.
لأن من المتقرر في العقول والفطر, أن اتخاذ إله لا يتكلم, ولا ينفع, ولا يضر, من أبطل الباطل, وأسمج السفه, ولهذا قال: " اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ " حيث وضعوا العبادة في غير موضعها, وأشركوا باللّه, ما لم ينزل به سلطانا.
وفيها دليل على أن من أنكر كلام اللّه, فقد أنكر خصائص إلهية اللّه تعالى.
لأن اللّه ذكر, أن عدم الكلام, دليل على عدم صلاحية الذي لا يتكلم, للإلهية.


146- وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ

" ولما سقط في أيديهم ورأوا أنهم قد ضلوا قالوا لئن لم يرحمنا ربنا ويغفر لنا لنكونن من الخاسرين "

" وَلَمَّا " رجع موسى إلى قومه, فوجدهم على هذه الحال, وأخبرهم بضلالهم, ندموا " سُقِطَ فِي أَيْدِيهِمْ " أي: من الهم والندم على فعلهم.
" وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا " فتنصلوا, إلى اللّه وتضرعوا " قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا " فيدلنا عليه, ويرزقنا عبادته, ويوفقنا لصالح الأعمال.
" وَيَغْفِرْ لَنَا " ما صدر منا من عبادة العجل.
" لَنَكُونَنَّ مِنَ الْخَاسِرِينَ " الذين خسروا الدنيا والآخرة.


147- وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الْأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ

" ولما رجع موسى إلى قومه غضبان أسفا قال بئسما خلفتموني من بعدي أعجلتم أمر ربكم وألقى الألواح وأخذ برأس أخيه يجره إليه قال ابن أم إن القوم استضعفوني وكادوا يقتلونني فلا تشمت بي الأعداء ولا تجعلني مع القوم الظالمين "

" وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا " أي: ممتلئا غضبا وغيظا عليهم, لتمام غيرته, عليه السلام, وكمال نصحه وشفقته.
" قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي " أي: بئس الحالة التي خلفتموني بها من بعد ذهابي عنكم, فإنها حالة تفضي إلى الهلاك الأبدي, والشقاء السرمدي.
" أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ " حيث وعدكم بإنزال الكتاب.
فبادرتم - برأيكم الفاسد - إلى هذه الخصلة القبيحة.
" وَأَلْقَى الْأَلْوَاحَ " أي: رماها من الغضب " وَأَخَذَ بِرَأْسِ أَخِيهِ " هرون ولحيته " يَجُرُّهُ إِلَيْهِ " وقال له: " مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِي أَفَعَصَيْتَ أَمْرِي " .
لك بقولي " اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلَا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ " .
" قَالَ يَا ابْنَ أُمَّ لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي " .
و " قَالَ " هنا " ابْنَ أُمَّ " هذا ترقيق لأخيه, بذكر الأم وحدها.
وإلا فهو شقيقه لأمه وأبيه: " إِنَّ الْقَوْمَ اسْتَضْعَفُونِي " أي: احتقروني حين قلت لهم: " يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي " " وَكَادُوا يَقْتُلُونَنِي " أي: فلا تظن بي تقصيرا " فَلَا تُشْمِتْ بِيَ الْأَعْدَاءَ " بنهرك لي, ومسكك إياي بسوء.
فإن الأعداء, حريصون على أن يجدوا عليَّ عثرة, أو يطلعوا لي على زلة.
" وَلَا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ " فتعاملني معاملتهم.
فندم موسى عليه السلام, على ما استعجل من صنعه بأخيه, قبل أن يعلم براءته, مما ظنه فيه من التقصير.


148- قَالَ رَبِّ اغْفِرْ لِي وَلِأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ

" قال رب اغفر لي ولأخي وأدخلنا في رحمتك وأنت أرحم الراحمين "

و " قَالَ رَبِّ اغْفِرْ لِي وَلِأَخِي " هرون " وَأَدْخِلْنَا فِي رَحْمَتِكَ " أي: في وسطها, واجعل رحمتك تحيط بنا من كل جانب, فإنها حصن حصين, من جميع الشرور, وثم كل الخير وسرور.
" وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ " أي: أرحم بنا من كل راحم, أرحم بنا, من آبائنا, وأمهاتنا, وأولادنا, وأنفسنا.


149- إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ

" إن الذين اتخذوا العجل سينالهم غضب من ربهم وذلة في الحياة الدنيا وكذلك نجزي المفترين "

قال اللّه تعالى - مبينا حال أهل العجل الذين عبدوه: " إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ " أي: إلها " سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا " كما اغضبوا ربهم واستهانوا بأمره.
" وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ " فكل مفتر على اللّه, كاذب على شرعه, متقول عليه ما لم يقل, فإن له نصيبا من الغضب, من اللّه, والذل في الحياة الدنيا.
وقد نالهم غضب اللّه, حيث أمرهم أن يقتلوا أنفسهم, وأنه لا يرضى اللّه عنهم إلا بذلك.
فقتل بعضهم بعضا, وانجلت المعركة, عن كثير من القتلى ثم تاب اللّه عليهم بعد ذلك.


150- وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ ثُمَّ تَابُوا مِنْ بَعْدِهَا وَآمَنُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ

" والذين عملوا السيئات ثم تابوا من بعدها وآمنوا إن ربك من بعدها لغفور رحيم "

ولهذا ذكر حكما عاما يدخلون فيه وغيرهم فقال: " وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ " من شرك, وكبائر, وصغائر " ثُمَّ تَابُوا مِنْ بَعْدِهَا " بأن ندموا على ما مضى, وأقلعوا عنه, وعزموا على أن لا يعودوا " وَآمِنُوا " باللّه, وبما أوجب اللّه من الإيمان به.
ولا يتم الإيمان, إلا بأعمال القلوب, وأعمال الجوارح المترتبة على الإيمان, " إِنَّ رَبَّكَ مِنْ بَعْدِهَا " أي: بعد هذه الحالة, حالة التوبة من السيئات والرجوع إلى الطاعات.
" لَغَفُورٌ " يغفر السيئات ويمحوها, ولو كانت ملء قراب الأرض.
" رَحِيمٌ " بقبول التوبة, والتوفيق لأفعال الخير وقبولها.


151- وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ أَخَذَ الْأَلْوَاحَ وَفِي نُسْخَتِهَا هُدًى وَرَحْمَةٌ لِلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ

" ولما سكت عن موسى الغضب أخذ الألواح وفي نسختها هدى ورحمة للذين هم لربهم يرهبون "

" وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ " أي: سكن غضبه, وتراجعت نفسه, وعرف ما هو فيه, اشتغل بأهم الأشياء عنده.
فـ " أَخَذَ الْأَلْوَاحَ " التي ألقاها, وهي ألواح عظيمة المقدار, جليلة " وَفِي نُسْخَتِهَا " أي: مشتملة ومتضمنة " هُدًى وَرَحْمَةً " أي: فيها الهدى من الضلالة, وبيان الحق من الباطل, وأعمال الخير, وأعمال الشر, والهدى لأحسن الأعمال, والأخلاق, والآداب, ورحمة وسعادة, لمن عمل بها, وعلم أحكامها ومعانيها.
ولكن ليس كل أحد يقبل هدى اللّه ورحمته.
وإنما يقبل ذلك وينقاد له, ويتلقاه بالقبول " لِلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ " أي: يخافون منه ويخشونه.
وأما من لم يخف اللّه, ولا المقام بين يديه, فإنه لا يزداد بها, إلا عتوا ونفورا, وتقوم عليه حجة اللّه فيها.


152- وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلًا لِمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ

" واختار موسى قومه سبعين رجلا لميقاتنا فلما أخذتهم الرجفة قال رب لو شئت أهلكتهم من قبل وإياي أتهلكنا بما فعل السفهاء منا إن هي إلا فتنتك تضل بها من تشاء وتهدي من تشاء أنت ولينا فاغفر لنا وارحمنا وأنت خير الغافرين "

و لما تاب بنو إسرائيل وتراجعوا إلى رشدهم " وَاخْتَارَ مُوسَى قَوْمَهُ " أي: منهم " سَبْعِينَ رَجُلًا " من خيارهم, ليعتذروا لقومهم عند ربهم, ووعدهم اللّه ميقاتا يحضرون فيه.
فلما حضروه, قالوا: يا موسى " أَرِنَا اللَّهَ جَهْرَةً " فتجرأوا على اللّه جراءة كبيرة, وأساءوا الأدب معه: فـ " أَخَذَتْهُمُ الرَّجْفَةُ " فصعقوا وهلكوا.
فلم يزل موسى عليه الصلاة والسلام, يتضرع إلى اللّه ويتبتل " قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ " أن يحضروا ويكونون في حالة يعتذرون فيها لقومهم, فصاروا هم الظالمين.
" وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا " أي: ضعفاء العقول, سفهاء الأحلام, فتضرع إلى اللّه, واعتذر بأن المتجرئين على اللّه, ليس لهم عقول كاملة, تردعهم عما قالوا وفعلوا, وبأنهم حصل لهم فتنة يخطر بها الإنسان, ويخاف من ذهاب دينه فقال: " إِنْ هِيَ إِلَّا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ " أي: أنت خير من غفر, وأولى من رحم, وأكرم من أعطى, وتفضل.
فكأن موسى عليه الصلاة والسلام, قال: المقصود يا رب بالقصد الأول لنا كلنا, هو التزام طاعتك, والإيمان بك, وأن من حضره عقله ورشده, وتم على ما وهبته من التوفيق, فإنه لم يزل مستقيما.
وأما من ضعف عقله, وسفه رأيه, وصرفته الفتنة, فهو الذي فعل ما فعل, لذينك السببين.
ومع هذا, فأنت أرحم الراحمين, وخير الغافرين, فاغفر لنا وارحمنا.
فأجاب اللّه سؤاله, وأحياهم من بعد موتهم, وغفر لهم ذنوبهم.


153- وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ

" واكتب لنا في هذه الدنيا حسنة وفي الآخرة إنا هدنا إليك قال عذابي أصيب به من أشاء ورحمتي وسعت كل شيء فسأكتبها للذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون "

وقال موسى في تمام دعائه " وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً " من علم نافع, ورزق واسع, وعمل صالح.
" وَفِي الْآخِرَةِ حَسَنَةً " , وهي ما أعد اللّه لأوليائه الصالحين من الثواب.
" إِنَّا هُدْنَا إِلَيْكَ " أي: رجعنا مقرين بتقصيرنا, منيبين في جميع أمورنا.
" قَالَ " اللّه تعالى " عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ " ممن كان شقيا, متعرضا لأسبابه.
" وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ " من العالم العلوي والسفلي, البر والفاجر, المؤمن والكافر.
فلا مخلوق, إلا قد وصلت إليه رحمة اللّه, وغمره فضله وإحسانه.
ولكن الرحمة الخاصة, المقتضية لسعادة الدنيا والآخرة, ليست لكل أحد.
ولهذا قال عنها: " فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ " المعاصي, صغارها, وكبارها.
" وَيُؤْتُونَ الزَّكَاةَ " الواجبة مستحقيها " وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ " .
ومن تمام الإيمان بآيات اللّه, معرفة معناها, والعمل بمقتضاها.
ومن ذلك اتباع النبي صلى الله عليه وسلم, ظاهرا وباطنا, في أصول الدين, وفروعه.


154- الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ

" الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون "

" الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ " احتراز عن سائر الأنبياء, فإن المقصود بهذا, محمد بن عبد اللّه بن عبد المطلب صلى الله عليه وسلم.
والسياق في أحوال بني إسرائيل وأن الإيمان بالنبي صلى الله عليه وسلم, شرط في دخولهم في الإيمان, وأن المؤمنين به, المتبعين, هم أهل الرحمة المطلقة, التي كتبها اللّه لهم.
ووصفه بالأمي, لأنه من العرب, الأمة الأمية, التي لا تقرأ ولا تكتب, وليس عندها قبل القرآن كتاب.
" الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ " باسمه وصفته, التي من أعظمها وأجلها, ما يدعو إليه, وينهى عنه.
وأنه " يَأْمُرُهُمْ بِالْمَعْرُوفِ " وهو كل ما عرف حسنه وصلاحه, ونفعه.
" وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ " وهو: كل ما عرف قبحه في العقول, والفطر.
فيأمرهم بالصلاة, والزكاة, والصوم, والحج, وصلة الأرحام, وبر الوالدين, والإحسان إلى الجار, والمملوك, وبذل النفع لسائر الخلق, والصدق, والعفاف, والبر, والنصيحة, وما أشبه ذلك.
وينهى عن الشرك باللّه, وقتل النفوس بغير حق, والزنا, وشرب ما يسكر العقل, والظلم لسائر الخلق, والكذب, والفجور, ونحو ذلك.
فأعظم دليل يدل على أنه رسول اللّه, ما دعا إليه, وأمر به, ونهى عنه, وأحله, وحرمه.
فإنه " وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ " من المطاعم, والمشارب, والمناكح.
" وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ " من المطاعم, والمشارب, والمناكح, والأقوال, والأفعال.
" وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ " أي: ومن وصفه أن دينه, سهل سمح ميسر, لا إصر فيه, ولا أغلال, ولا مشقات, ولا تكاليف ثقال.
" فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ " أي: عظموه وبجلوه " وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ " وهو القرآن, الذي يستضاء به في ظلمات الشك والجهالات ويقتدى به, إذا تعارضت المقالات.
" أُولَئِكَ هُمُ الْمُفْلِحُونَ " الظافرون, بخير الدنيا والآخرة, والناجون من شرهما.
لأنهم أتوا بأكبر أسباب الفلاح.
وأما من لم يؤمن بهذا النبي الأمي, ويعزره, وينصره, ولم يتبع النور الذي أنزل معه, فأولئك هم الخاسرون.
ولما دعا أهل التوراة من بني إسرائيل, إلى اتباعه, وكان ربما توهم متوهم, أن الحكم مقصور عليهم, أتى بما يدل على العموم فقال:


155- قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ

" قل يا أيها الناس إني رسول الله إليكم جميعا الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون "

" قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا " أي: عربيكم, وعجميكم, أهل الكتاب فيكم, وغيرهم.
" الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ " يتصرف فيها بأحكامه الكونية والتدابير السلطانية, وبأحكامه الشرعية الدينية, التي من جملتها: أن أرسل إليكم رسولا عظيما.
يدعوكم إلى اللّه, وإلى دار كرامته.
ويحذركم من كل ما يباعدكم منه, ومن دار كرامته.
" لَا إِلَهَ إِلَّا هُوَ " أي: لا معبود بحق, إلا اللّه وحده لا شريك له, ولا تعرف عبادته إلا من طريق رسله.
" يُحْيِي وَيُمِيتُ " أي: من جملة تدابيره: الإحياء والإماتة, التي لا يشاركه فيها أحد.
وقد جعل اللّه الموت, جسرا, ومعبرا, يعبر الإنسان منه إلى دار البقاء, التي من آمن بها, صدق الرسول محمدا صلى الله عليه وسلم, قطعا.
" فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ " إيمانا في القلب, متضمنا لأعمال القلوب والجوارح.
" الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ " , أي: آمنوا بهذا الرسول المستقيم في عقائده, وأعماله.
" وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ " في مصالحكم الدينية والدنيوية, فإنكم إذا لم تتبعوه, ضللتم ضلالا بعيدا.


156- وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ

" ومن قوم موسى أمة يهدون بالحق وبه يعدلون "

" وَمِنْ قَوْمِ مُوسَى أُمَّةٌ " أي: جماعة " يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ " أي: يهدون الناس في تعليمهم إياهم, وفتواهم لهم, ويعدلون به في الحكم بينهم, في قضاياهم, كما قال تعالى " وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ " .
وفي هذا فضيلة لأمة موسى, عليه الصلاة والسلام, وأن اللّه تعالى, جعل منهم هداة يهدون بأمره.
وكان الإتيان بهذه الآية الكريمة, فيه نوع احتراز مما تقدم.
فإنه تعالى, ذكر فيما تقدم, جملة من معايب بني إسرائيل, المنافية لكمال المناقضة للهداية.
فربما توهم متوهم, أن هذا يعم جميعهم, فذكر تعالى, أن منهم طائفة مستقيمة هادية مهدية.


157- وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ أَنِ اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ

" وقطعناهم اثنتي عشرة أسباطا أمما وأوحينا إلى موسى إذ استسقاه قومه أن اضرب بعصاك الحجر فانبجست منه اثنتا عشرة عينا قد علم كل أناس مشربهم وظللنا عليهم الغمام وأنزلنا عليهم المن والسلوى كلوا من طيبات ما رزقناكم وما ظلمونا ولكن كانوا أنفسهم يظلمون "

" وَقَطَّعْنَاهُمُ " أي: قسمناهم " اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا " أي: اثنتي عشرة قبيلة, متعارفة, متوالفة, كل بني رجل من أولاد يعقوب, قبيلة.
" وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ " أي: طلبوا منه أن يدعو اللّه تعالى, أن يسقيهم ما يشربون منه, وتشرب منه مواشيهم.
وذلك لأنهم - واللّه أعلم - في محل قليل الماء.
فأوحى اللّه لموسى, إجابة لطلبتهم " أَنِ اضْرِبْ بِعَصَاكَ الْحَجَرَ " يحتمل أنه حجر معين.
ويحتمل أنه اسم جنس, يشمل أي حجر كان.
فضربه " فَانْبَجَسَتْ " أي: انفجرت من ذلك الحجر " اثْنَتَا عَشْرَةَ عَيْنًا " جارية سارحة.
" قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ " أي: قد قسم على كل قبيلة من تلك القبائل الاثنتي عشرة, وجعل لكل منهم عينا, فعلموها, واطمأنوا, واستراحوا من التعب والمزاحمة, وهذا من تمام نعمة اللّه عليهم.
" وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ " فكن يسترهم من حر الشمس.
" وَأَنْزَلْنَا عَلَيْهِمُ الْمَنَّ " وهو الحلوى.
" وَالسَّلْوَى " وهو لحم طير, من أحسن أنواع الطيور, وألذها.
فجمع اللّه لهم, بين الظلال, والشراب, والطعام الطيب, من الحلوى واللحوم, على وجه الراحة والطمأنينة.
وقيل لهم: " كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا " حين لم يشكروا اللّه, ولم يقوموا بما أوجب اللّه عليهم.
" وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ " حيث فوتوها كل خير, وعرضوها للشر والنقمة, وهذا كان مدة لبثهم في التيه.


158- وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّدًا نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنَزِيدُ الْمُحْسِنِينَ

" وإذ قيل لهم اسكنوا هذه القرية وكلوا منها حيث شئتم وقولوا حطة وادخلوا الباب سجدا نغفر لكم خطيئاتكم سنزيد المحسنين "

" وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ " أي: ادخلوها لتكون وطنا لكم ومسكنا, وهي " إيلياء " " وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ " أي: قرية كانت كثيرة الأشجار, غزيرة الثمار, رغيدة العيش, فلذلك أمرهم اللّه أن يأكلوا منها حيث شاءوا.
" وَقُولُوا " حين تدخلون الباب: " حِطَّةٌ " أي: احطط عنا خطايانا, واعف عنا.
" وَادْخُلُوا الْبَابَ سُجَّدًا " أي: خاضعين لربكم, مستكينين لعزته, شاكرين لنعمته.
فأمرهم بالخضوع, وسؤال المغفرة, ووعدهم على ذلك, مغفرة ذنوبهم والثواب العاجل والآجل فقال: " نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنَزِيدُ الْمُحْسِنِينَ " من خير الدنيا والآخرة.
فلم يمتثلوا هذا الأمر الإلهي, بل خالفوا.


159- فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ

" فبدل الذين ظلموا منهم قولا غير الذي قيل لهم فأرسلنا عليهم رجزا من السماء بما كانوا يظلمون "

" فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ " أي: عصوا اللّه واستهانوا بأمره " قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ " فقالوا, بدل طلب المغفرة, وقولهم " حطة " , " حبة في شعيرة " .
وإذا بدلوا القول - مع يسره وسهولته - فتبديلهم للفعل من باب أولى.
ولهذا دخلوا يزحفون على أستاههم.
" فَأَرْسَلْنَا عَلَيْهِمُ " حين خالفوا أمر اللّه وعصوه " رِجْزًا مِنَ السَّمَاءِ " أي: عذابا شديدا, إما الطاعون وإما غيره, من العقوبات السماوية.
وما ظلمهم اللّه بعقابه, وإنما كان ذلك " بِمَا كَانُوا يَظْلِمُونَ " .


160- وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لَا يَسْبِتُونَ لَا تَأْتِيهِمْ

" واسألهم عن القرية التي كانت حاضرة البحر إذ يعدون في السبت إذ تأتيهم حيتانهم يوم سبتهم شرعا ويوم لا يسبتون لا تأتيهم كذلك نبلوهم بما كانوا يفسقون "

" وَاسْأَلْهُمْ " أي: اسأل بني إسرائيل " عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ " أي: على ساحله, في حال تعديهم وعقاب اللّه إياهم.
" إِذْ يَعْدُونَ فِي السَّبْتِ " وكان اللّه تعالى قد أمرهم أن يعظموه ويحترموه ولا يصيدوا فيه صيدا, فابتلاهم اللّه, وامتحنهم.
فكانت " تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا " أي: كثيرة طافية على وجه البحر.
" وَيَوْمَ لَا يَسْبِتُونَ " أي: إذا ذهب يوم السبت " لَا تَأْتِيهِمْ " أي: تذهب في البحر, فلا يرون منها شيئا " كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ " .
ففسقهم, هو الذي أوجب أن يبتليهم اللّه, وأن تكون لهم هذه المحنة.
وإلا, فلو لم يفسقوا, لعافاهم اللّه, ولما عرضهم للبلاء والشر.
فتحيلوا على الصيد, فكانوا يحفرون لها حفرا, وينصبون لها الشباك.
فإذا جاءت يوم السبت, ووقعت في تلك الحفر والشباك, لم يأخذوها في ذلك اليوم.
فإذا جاء يوم الأحد, أخذوها, وكثر فيهم ذلك,


161- وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ

" وإذ قالت أمة منهم لم تعظون قوما الله مهلكهم أو معذبهم عذابا شديدا قالوا معذرة إلى ربكم ولعلهم يتقون "

وانقسموا ثلاث فرق.
معظمهم, اعتدوا وتجرأوا, وأعلنوا بذلك.
وفرقة أعلنت بنهيهم, والإنكار عليهم.
وفرقة اكتفت بإنكار أولئك عليهم, ونهيهم لهم وقالوا: " لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا " كأنهم يقولون: لا فائدة في وعظ من اقتحم محارم اللّه, ولم يصغ للنصيح, بل استمر على اعتدائه وطغيانه, فإنه لابد أن يعاقبهم اللّه, إما بهلاك, أو عذاب شديد.
فقال الواعظون: نعظهم وننهاهم " مَعْذِرَةً إِلَى رَبِّكُمْ " أي: لنعذر فيهم.
" وَلَعَلَّهُمْ يَتَّقُونَ " أي: يتركون ما هم فيه من المعصية, فلا نيأس من هدايتهم, فربما نجح فيهم الوعظ, وأثر فيهم اللوم.
وهذا هو المقصود الأعظم, من إنكار المنكر, ليكون معذرة, وإقامة حجة على المأمور المنهي, ولعل اللّه أن يهديه, فيعمل بمقتضى ذلك الأمر, والنهي.


162- فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ

" فلما نسوا ما ذكروا به أنجينا الذين ينهون عن السوء وأخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون "

" فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ " أي: تركوا ما ذكروا به, واستمروا على غيهم واعتدائهم.
" أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ " وهكذا سنة اللّه في عباده, أن العقوبة إذا نزلت, نجا منها الآمرون بالمعروف والناهون عن المنكر.
" وَأَخَذْنَا الَّذِينَ ظَلَمُوا " وهم الذين اعتدوا في السبت " بِعَذَابٍ بَئِيسٍ " أي: شديد " بِمَا كَانُوا يَفْسُقُونَ " .
وأما الفرقة الأخرى التي قالت للناهين " لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ " .
فاختلف المفسرون في نجاتهم, وهلاكهم.
والظاهر, أنهم كانوا من الناجين, لأن اللّه خص الهلاك بالظالمين, وهو لم يذكر, أنهم ظالمون.
فدل على أن العقوبة, خاصة بالمعتدين في السبت.
ولأن الأمر بالمعروف, والنهي عن المنكر, فرض كفاية.
إذا قام به البعض, سقط عن الآخرين, فاكتفوا بإنكار أولئك.
ولأنهم أنكروا عليهم بقولهم " لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا " فأبدوا من غضبهم عليهم, ما يقتضي أنهم كارهون أشد الكراهة, لفعلهم, وأن اللّه سيعاقبهم أشد العقوبة.


163- فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ

" فلما عتوا عن ما نهوا عنه قلنا لهم كونوا قردة خاسئين "

" فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ " أي: قسوا فلم يلينوا, ولا اتعظوا.
" قُلْنَا لَهُمْ " قولا قدريا, " كُونُوا قِرَدَةً خَاسِئِينَ " فانقلبوا بإذن اللّه قردة, وأبعدهم اللّه من رحمته.
ثم ذكر ضرب الذلة والصغار على من بقي منهم فقال:


164- وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ

" وإذ تأذن ربك ليبعثن عليهم إلى يوم القيامة من يسومهم سوء العذاب إن ربك لسريع العقاب وإنه لغفور رحيم "

" وَإِذْ تَأَذَّنَ رَبُّكَ " أي: أعلم إعلاما, صريحا.
" لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ " أي: يهينهم, ويذلهم.
" إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ " لمن عصاه, حتى إنه يعجل له العقوبة في الدنيا.
" وَإِنَّهُ لَغَفُورٌ رَحِيمٌ " لمن تاب إليه وأناب, يغفر له الذنوب, ويستر عليه العيوب, ويرحمه, بأن يتقبل منه الطاعات, ويثيبه عليها بأنواع المثوبات.
وقد فعل اللّه بهم ما وعدهم به, فلا يزالون في ذل وإهانة, تحت حكم غيرهم, لا تقوم لهم راية, ولا ينصر لهم عَلَمٌ.


165- وَقَطَّعْنَاهُمْ فِي الْأَرْضِ أُمَمًا مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ

" وقطعناهم في الأرض أمما منهم الصالحون ومنهم دون ذلك وبلوناهم بالحسنات والسيئات لعلهم يرجعون "

" وَقَطَّعْنَاهُمْ فِي الْأَرْضِ أُمَمًا " أي: فرقناهم ومزقناهم في الأرض, بعد ما كانوا مجتمعين.
" مِنْهُمُ الصَّالِحُونَ " القائمون بحقوق اللّه, وحقوق عباده.
" وَمِنْهُمْ دُونَ ذَلِكَ " أي: دون الصلاح, إما مقتصدون, وإما الظالمون لأنفسهم.
" وَبَلَوْنَاهُمْ " على عادتنا وسنتنا, " بِالْحَسَنَاتِ وَالسَّيِّئَاتِ " أي: باليسر والعسر.
" لَعَلَّهُمْ يَرْجِعُونَ " عما هم عليه مقيمون, من الردى, ويراجعون ما خلقوا له من الهدى, فلم يزالوا بين صالح, وطالح, ومقتصد.


166- فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الْأَدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِمْ

" فخلف من بعدهم خلف ورثوا الكتاب يأخذون عرض هذا الأدنى ويقولون سيغفر لنا وإن يأتهم عرض مثله يأخذوه ألم يؤخذ عليهم ميثاق الكتاب أن لا يقولوا على الله إلا الحق ودرسوا ما فيه والدار الآخرة خير للذين يتقون أفلا تعقلون "

" فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ " زاد شرهم " وَرِثُوا " بعدهم " الْكِتَابُ " وصار المرجع فيه إليهم, وصاروا يتصرفون فيه بأهوائهم, وتبذل لهم الأموال, ليفتوا ويحكموا, بغير الحق, وفشت فيهم الرشوة.
" يَأْخُذُونَ عَرَضَ هَذَا الْأَدْنَى وَيَقُولُونَ " مقرين بأنه ذنب وأنهم ظلمة: " سَيُغْفَرُ لَنَا " وهذا قول خال من الحقيقة, فإنه ليس استغفارا وطلبا للمغفرة على الحقيقة.
فلو كان ذلك, لندموا على ما فعلوا, وعزموا على أن لا يعودوا.
ولكنهم - إذا أتاهم عرض آخر, ورشوة أخرى - يأخذونه.
فاشتروا بآيات اللّه ثمنا قليلا, واستبدلوا الذي هو أدنى, بالذي هو خير.
قال اللّه تعالى - في الإنكار عليهم, وبيان جراءتهم-: " أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لَا يَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ " .
فما بالهم يقولون عليه غير الحق, اتباعا لأهوائهم, وميلا مع مطامعهم.
والحال أنهم قد " وَدَرَسُوا مَا فِيهِ " فليس عليهم فيه إشكال, بل قد أتوا أمرهم متعمدين, وكانوا في أمرهم مستبصرين.
وهذا أعظم للذنب, وأشد للوم, وأشنع للعقوبة.
وهذا من نقص عقولهم, وسفاهة رأيهم, بإيثار الحياة الدنيا على الآخرة, ولهذا قال: " وَالدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ " ما حرم اللّه عليهم, من المآكل التي تصاب, وتؤكل رشوة على الحكم, بغير ما أنزل اللّه, وغير ذلك من أنواع المحرمات.
" أَفَلَا تَعْقِلُونَ " أي: أفلا تكون لكم عقول توازن بين ما ينبغي إيثاره, وما ينبغي الإيثار عليه, وما هو أولى بالسعي إليه, والتقديم له على غيره.
فخاصية العقل, النظر للعواقب.
وأما من نظر إلى عاجل طفيف منقطع, يفوت نعيما عظيما باقيا فأنى له العقل والرأي؟!!.


167- وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلَاةَ إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ

" والذين يمسكون بالكتاب وأقاموا الصلاة إنا لا نضيع أجر المصلحين "

وإنما العقلاء حقيقة, من وصفهم اللّه بقوله " وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ " أي: يتمسكون به علما وعملا, فيعلمون ما فيه من الأحكام والأخبار, التي علمها, أشرف العلوم.
ويعلمون بما فيها من الأوامر, التي هي قرة العيون, وسرور القلوب, وأفراح الأرواح, وصلاح الدنيا والآخرة.
ومن أعظم ما يجب التمسك به من المأمورات, إقامة الصلاة, ظاهرا وباطنا.
ولهذا خصها بالذكر لفضلها, وشرفها, وكونها ميزان الإيمان.
وإقامتها, داعية لإقامة غيرها من العبادات.
ولما كان عملهم كله إصلاحا, قال تعالى: " إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ " في أقوالهم وأعمالهم, ونياتهم, مصلحين, لأنفسهم, ولغيرهم.
وهذه الآية, وما أشبهها, دلت على أن اللّه بعث رسله, عليهم الصلاة والسلام, بالصلاح لا بالفساد, وبالمنافع لا بالمضار, وأنهم بعثوا, بصلاح الدارين, فكل من كان أصلح, كان أقرب إلى اتباعهم.


168- وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ

" وإذ نتقنا الجبل فوقهم كأنه ظلة وظنوا أنه واقع بهم خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون "

ثم قال تعالى " وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ " حين امتنعوا من قبول ما في التوراة.
فألزمهم اللّه العمل ونتق فوق رءوسهم الجبل, فصار فوقهم " كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ " وقيل لهم " خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ " أي: بجد واجتهاد.
" وَاذْكُرُوا مَا فِيهِ " دراسة ومباحثة, واتصافا بالعمل " لَعَلَّكُمْ تَتَّقُونَ " إذا فعلتم ذلك.


169- وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا

" وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين "

يقول تعالى: " وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ " أي: أخرج من أصلابهم, ذريتهم, وجعلهم يتناسلون, ويتوالدون, قرنا بعد قرن.
وحين أخرجهم من بطون أمهاتهم وأصلاب آبائهم " وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ " أي: قررهم, بإثبات ربوبيته, بما أودعه في فطرهم, من الإقرار, بأنه ربهم, وخالقهم, ومليكهم.
قالوا: " بلى " قد أقررنا بذلك, فإن اللّه تعالى, فطر عباده على الدين الحنيف القيم.
فكل أحد, فهو مفطور على ذلك, ولكن الفطرة قد تغير, وتبدل, بما يطرأ على العقول من العقائد الفاسدة, ولهذا " قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ " .
أي: إنما امتحناكم, حتى أقررتم, بما تقرر عندكم, من أن اللّه تعالى, ربكم, خشية أن تنكروا يوم القيامة, فلا تقروا بشيء من ذلك, وتزعمون أن حجة اللّه, ما قامت عليكم, ولا عندكم بها علم, بل أنتم غافلون عنها لاهون.
فاليوم, قد انقطعت حجتكم, وثبتت الحجة البالغة للّه, عليكم.


170- أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ

" أو تقولوا إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم أفتهلكنا بما فعل المبطلون "

أو تحتجون أيضا بحجة أخرى, فتقولون: " إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ " فحذونا حذوهم, وتبعناهم في باطلهم.
" أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ " , فقد أودع اللّه في فطركم, ما يدلكم على أن ما مع آبائكم, باطل, وأن الحق ما جاءت به الرسل, وهذا يقاوم ما وجدتم عليه آباءكم, ويعلو عليه.
نعم قد يعرض للعبد من أقوال آبائه الضالين, ومذاهبهم الفاسدة, ما يظنه هو الحق, وما ذاك إلا لإعراضه, عن حجج اللّه وبيناته, وآياته الأفقية, والنفسية.
فإعراضه ذلك, وإقباله على ما قاله المبطلون, ربما صيره بحالة يفضل بها الباطل على الحق.
هذا هو الصواب في تفسير هذه الآيات.
وقد قيل: إن هذا يوم أخذ اللّه الميثاق على ذرية آدم, حين استخرجهم من ظهره, وأشهدهم على أنفسهم, فشهدوا بذلك.
فاحتج عليهم بما أمرهم به في ذلك الوقت, على ظلمهم, في كفرهم, وعنادهم في الدنيا والآخرة.
ولكن ليس في الآية, ما يدل على هذا, ولا له مناسبة, ولا تقتضيه حكمة اللّه تعالى.
والواقع شاهد بذلك.
فإن هذا العهد والميثاق, الذي ذكروا, أنه حين أخرج اللّه ذرية آدم من ظهره, حين كانوا في عالم كالذر, لا يذكره أحد, ولا يخطر ببال آدمي.
فكيف يحتج اللّه عليهم بأمر, ليس عندهم به خبر, ولا له عين ولا أثر؟!!.
ولهذا لما كان هذا أمرا واضحا جليا, قال تعالى:


171- وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ

" وكذلك نفصل الآيات ولعلهم يرجعون "

" وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ " أي: نبينها ونوضحها " وَلَعَلَّهُمْ يَرْجِعُونَ " إلى ما أودع اللّه في فطرهم, وإلى ما عاهدوا اللّه عليه, فيرتدعوا عن القبائح.


172- وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ

" واتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين "

يقول تعالى لنبيه صلى الله عليه وسلم: " وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا " أي: علمناه كتاب اللّه, فصار العالم الكبير, والحبر النحرير.
" فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ " أي: انسلخ من الاتصاف الحقيقي, بالعلم بآيات اللّه, فإن العلم بذلك, يصير صاحبه متصفا بمكارم الأخلاق, ومحاسن الأعمال, ويرقى إلى أعلى الدرجات, وأرفع المقامات.
فترك هذا, كتاب اللّه وراء ظهره, ونبذ الأخلاق, التي يأمر بها الكتاب, وخلعها كما يخلع اللباس.
فلما انسلخ منها, أتبعه الشيطان, أي: تسلط عليه, حين خرج من الحصن الحصين, وصار إلى أسفل سافلين, فأزه إلى المعاصي أزا.
" فَكَانَ مِنَ الْغَاوِينَ " , بعد أن كان من الراشدين المرشدين.


173- وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ

" ولو شئنا لرفعناه بها ولكنه أخلد إلى الأرض واتبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث ذلك مثل القوم الذين كذبوا بآياتنا فاقصص القصص لعلهم يتفكرون "

وهذا, لأن اللّه تعالى خذله, ووكله إلى نفسه, فلهذا قال تعالى: " وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا " بأن نوفقه للعمل بها, فيرتفع في الدنيا والآخرة, فيتحصن من أعدائه.
" وَلَكِنَّهُ " فعل ما يقتضي الخذلان, إذ " أَخْلَدَ إِلَى الْأَرْضِ " أي: إلى الشهوات السفلية, والمقاصد الدنيوية.
" وَاتَّبَعَ هَوَاهُ " وترك طاعة مولاه.
" فَمَثَلُهُ " في شدة حرصه على الدنيا, وانقطاع قلبه إليها.
" كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ " أي: لا يزال لاهثا في كل حال, وهذا لا يزال حريصا, حرصا قاطعا قلبه, لا يسد فاقته شيء من الدنيا.
" ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا " بعد أن ساقها اللّه إليهم, فلم ينقادوا لها, بل كذبوا بها, وردوها, لهوانهم على اللّه واتباعهم لأهوائهم, بغير هدى من اللّه.
" فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ " في ضرب الأمثال, وفي العبر والآيات.
فإذا تفكروا, علموا, وإذا علموا, عملوا.


174- سَاءَ مَثَلًا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ

" ساء مثلا القوم الذين كذبوا بآياتنا وأنفسهم كانوا يظلمون "

" سَاءَ مَثَلًا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ " .
أي: ساء وقبح, مثل من كذب بآيات اللّه, وظلم نفسه, بأنواع المعاصي, فإن مثلهم, مثل السوء.
وهذا الذي آتاه اللّه آياته, يحتمل أن المراد شخص معين, قد كان منه, ما ذكره اللّه, فقص اللّه قصة تبينها للعباد.
ويحتمل أن المراد بذلك, أنه اسم جنس, وأنه شامل لكل من آتاه اللّه آياته, فانسلخ منها.
وفي هذه الآيات, الترغيب في العمل بالعلم, وأن ذلك رفعة من اللّه لصاحبه, وعصمة من الشيطان.
والترهيب من عدم العمل به, وأنه نزول إلى أسفل سافلين, وتسليط للشيطان عليه.
وفيه أن اتباع الهوى, وإخلاد العبد إلى الشهوات, يكون سببا للخذلان.


175- مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ

" من يهد الله فهو المهتدي ومن يضلل فأولئك هم الخاسرون "

ثم قال - مبينا أنه المنفرد بالهداية والإضلال-: " مَنْ يَهْدِ اللَّهُ " بأن يوفقه للخيرات, ويعصمه من المكروهات, ويعلمه ما لم يكن يعلم.
" فَهُوَ الْمُهْتَدِي " حقا لأنه آثر هدايته تعالى.
" وَمَنْ يُضْلِلِ " فيخذله ولا يوفقه للخير " فَأُولَئِكَ هُمُ الْخَاسِرُونَ " لأنفسهم وأهليهم يوم القيامة, ألا ذلك هو الخسران المبين.


176- وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ

" ولقد ذرأنا لجهنم كثيرا من الجن والإنس لهم قلوب لا يفقهون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها أولئك كالأنعام بل هم أضل أولئك هم الغافلون "

يقول تعالى - مبينا كثرة الغاوين الضالين, المتبعين إبليس اللعين-: " وَلَقَدْ ذَرَأْنَا " أي: أنشأنا وبثثنا " لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ " صارت البهائم أحسن حالة منهم.
" لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا " أي: لا يصل إليها فقه ولا علم, إلا مجرد قيام الحجة.
" وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا " ما ينفعهم, بل فقدوا منفعتها وفائدتها.
" وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا " سماعا يصل معناه إلى قلوبهم.
" أُولَئِكَ " الذين بهذه الأوصاف القبيحة " كَالْأَنْعَامِ " أي: البهائم, التي فقدت العقول.
وهؤلاء آثروا ما يفنى, على ما يبقى, فسلبوا خاصية العقل.
" بَلْ هُمْ أَضَلُّ " من البهائم, فإن الأنعام, مستعملة فيما خلقت له.
ولها أذهان, تدرك بها, مضرتها من منفعتها, فلذلك كانت أحسن حالا منهم.
" وَأُولَئِكَ هُمُ الْغَافِلُونَ " الذين غفلوا عن أنفع الأشياء.
غفلوا عن الإيمان باللّه, وطاعته, وذكره.
خلقت لهم الأفئدة والأسماع والأبصار, لتكون عونا لهم على القيام بأوامر اللّه وحقوقه, فاستعانوا بها على ضد هذا المقصود.
فهؤلاء حقيقون, بأن يكونوا ممن ذرأ اللّه لجهنم وخلقهم لها.
فخلقهم للنار, وبأعمال أهلها, يعملون.
وأما من استعمل هذه الجوارح في عبادة اللّه, وانصبغ قلبه بالإيمان باللّه ومحبته, ولم يغفل عن اللّه, فهؤلاء, أهل الجنة, وبأعمال أهل الجنة يعملون.


177- وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ

" ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون "

هذا بيان, لعظيم جلاله, وسعة أوصافه, بأن له الأسماء الحسنى, أي: له كل اسم حسن.
وضابطه: أنه كل اسم دال على صفة كمال عظيمة, وبذلك كانت حسنى.
فإنها لو دلت على غير صفة, بل كانت علما محضا, لم تكن حسنى.
وكذلك لو دلت على صفة, ليست بصفة كمال, بل إما صفة نقص أو صفة منقسمة إلى المدح والقدح, لم تكن حسنى.
فكل اسم من أسمائه, دال على جميع الصفة, التي اشتق منها, مستغرق لجميع معناها.
وذلك نحو " العليم " الدال على أن له علما محيطا عاما لجميع الأشياء.
فلا يخرج عن علمه مثقال ذرة في الأرض ولا في السماء.
و " الرحيم " الدال على أن له رحمة عظيمة, واسعة لكل شيء.
و " القدير " الدال على أن له قدرة عامة, لا يعجزها شيء, ونحو ذلك.
ومن تمام كونها " حسنى " أنه لا يدعى إلا بها, ولذلك قال: " فَادْعُوهُ بِهَا " وهذا شامل لدعاء العبادة, ودعاء المسألة.
فيدعى في كل مطلوب, بما يناسب ذلك المطلوب.
فيقول الداعي مثلا: اللّهم اغفر لي وارحمني, إنك أنت الغفور الرحيم, وتب عَلَيَّ يا تواب, وارزقني يا رزاق, والطف بي يا لطيف ونحو ذلك.
وقوله " وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ " أي: عقوبة وعذابا على إلحادهم في أسمائه.
وحقيقة الإلحاد, الميل بها, عما جعلت له.
إما بأن يسمى بها, من لا يستحقها, كتسمية المشركين بها لآلهتهم.
وإما بنفي معانيها وتحريفها, وأن يجعل لها معنى, ما أراده اللّه ولا رسوله.
وإما أن يشبه بها غيرها.
فالواجب أن يحذر الإلحاد فيها, ويحذر الملحدون فيها: وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم " أن للّه تسعة وتسعين اسما, من أحصاها دخل الجنة " .


178- وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ

" وممن خلقنا أمة يهدون بالحق وبه يعدلون "

وقوله: " وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ " أي: ومن جملة من خلقنا, أمة فاضلة, كاملة في نفسها, مكملة لغيرها, يهدون أنفسهم وغيرهم, بالحق, فيعلمون الحق, ويعملون به, ويعلمونه, ويدعون إليه وإلى العمل به.
" وَبِهِ يَعْدِلُونَ " بين الناس في أحكامهم, إذا حكموا في الأموال, والدماء والحقوق, والمقالات, وغير ذلك.
وهؤلاء أئمة الهدى, ومصابيح الدجا.
وهم الذين أنعم اللّه عليهم بالإيمان, والعمل الصالح, والتواصي بالحق, والتواصي بالصبر.
وهم الصديقون الذين مرتبتهم, تلي مرتبة الرسالة.
وهم في أنفسهم مراتب متفاوتة كل بحسب حاله, وعلو منزلته.
فسبحان من يختص برحمته من يشاء, واللّه ذو الفضل العظيم.


179- وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ

" والذين كذبوا بآياتنا سنستدرجهم من حيث لا يعلمون "

أي: والذين كذبوا بآيات اللّه, الدالة على صحة ما جاء به محمد صلى الله عليه وسلم, من الهدى, فردوها ولم يقبلوها.
" سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ " بأن اللّه يدر لهم الأرزاق


180- وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ

" وأملي لهم إن كيدي متين "

" وَأُمْلِي لَهُمْ " أي: أمهلهم, حتى يظنوا أنهم لا يؤخذون, ولا يعاقبون, فيزدادوا كفرا وطغيانا, وشرا إلى شرهم.
وبذلك تزيد عقوبتهم, ويتضاعف عذابهم, فيضرون أنفسهم من حيث لا يعلمون, ولهذا قال: " إِنَّ كَيْدِي مَتِينٌ " أي: قوي بليغ.


181- أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ مُبِينٌ

" أولم يتفكروا ما بصاحبهم من جنة إن هو إلا نذير مبين "

" أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ " صلى الله عليه وسلم " مِنْ جِنَّةٍ " أي: أو لم يعملوا أفكارهم, وينظروا: هل في صاحبهم, الذي يعرفونه, ولا يخفى عليهم من حاله شيء, هل هو مجنون.
فلينظروا في أخلاقه وهديه, ودله وصفاته, وينظروا في ما دعا إليه.
فلا يجدون فيه من الصفات, إلا أكملها, ولا من الأخلاق إلا أتمها, ولا من العقل والرأي, إلا ما فاق به العالمين, ولا يدعو إلا لكل خير, ولا ينهى إلا عن كل شر.
أفبهذا يا أولي الألباب جنة؟!! أم هو الإمام العظيم, والناصح المبين, والماجد الكريم, والرءوف الرحيم؟!!.
ولهذا قال: " إِنْ هُوَ إِلَّا نَذِيرٌ مُبِينٌ " أي: يدعو الخلق إلى ما ينجيهم من العذاب, ويحصل لهم الثواب.


182- أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ

" أولم ينظروا في ملكوت السماوات والأرض وما خلق الله من شيء وأن عسى أن يكون قد اقترب أجلهم فبأي حديث بعده يؤمنون "

" أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ " فإنهم إذا نظروا إليها, وجدوها أدلة على توحيد ربها, وعلى ما له من صفات الكمال.
وكذلك لينظروا إلى جميع " وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ " فإن جميع أجزاء العالم, تدل أعظم دلالة, على اللّه وقدرته, وحكمته, وسعة رحمته, وإحسانه, ونفوذ مشيئته, وغير ذلك من صفاته العظيمة, الدالة على تفرده بالخلق, والتدبير, الموجبة لأن يكون هو المعبود المحمود, المسبح الموحد المحبوب.
وقوله " وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ " أي: لينظروا في خصوص حالهم, ولينظروا لأنفسهم قبل أن يقترب أجلهم, ويفجأهم الموت, وهم في غفلة معرضون, فلا يتمكنون حينئذ, من استدراك الفارط.
" فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ " أي: إذا لم يؤمنوا بهذا الكتاب الجليل, فأي حديث يؤمنون به؟!! أبكتب الكذب والضلال؟ أم بحديث كل مفتر دجال؟.
ولكن الضال لا حيلة فيه, ولا سبيل إلى هدايته.


183- مَنْ يُضْلِلِ اللَّهُ فَلَا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ

" من يضلل الله فلا هادي له ويذرهم في طغيانهم يعمهون "

ولهذا قال تعالى " مَنْ يُضْلِلِ اللَّهُ فَلَا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ " أي: يتحيرون ويترددون, فلا يخرجون من طغيانهم, ولا يهتدون إلى حق.


184- يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا

" يسألونك عن الساعة أيان مرساها قل إنما علمها عند ربي لا يجليها لوقتها إلا هو ثقلت في السماوات والأرض لا تأتيكم إلا بغتة يسألونك كأنك حفي عنها قل إنما علمها عند الله ولكن أكثر الناس لا يعلمون "

يقول تعالى لرسوله محمد صلى الله عليه وسلم: " يَسْأَلُونَكَ " أي: المكذبون لك, المتعنتون " عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا " أي: متى وقتها, الذي تجيء به, ومتى تحل بالخلق؟.
" قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي " أي: إنه تعالى المختص بعلمها.
" لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ " أي: لا يظهرها لوقتها الذي قدر أن تقوم فيه, إلا هو.
" ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ " أي: خفى علمها على أهل السماوات والأرض, واشتد أمرها أيضا عليهم, فهم من الساعة مشفقون.
" لَا تَأْتِيكُمْ إِلَّا بَغْتَةً " أي: فجأة من حيث لا يشعرون, لم يستعدوا لها, ولم يتهيأوا لها.
" يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا " أي: هم حريصون على سؤالك عن الساعة, كأنك مستحف عن السؤال عنها, ولم يعلموا أنك - لكمال علمك بربك, وما ينفع السؤال عنه - غير مبال بالسؤال الخالي من المصلحة, المتعذر علمه, فإنه لا يعلمها نبي مرسل, ولا ملك مقرب.
وهي من الأمور التي أخفاها عن الخلق, لكمال حكمته, وسعة علمه.
" قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ " .
فلذلك حرصوا, على ما لا ينبغي الحرص عليه.
وخصوصا مثل حال هؤلاء الذين يتركون السؤال عن الأهم, ويدعون ما يجب عليهم, من العلم, ثم يذهبون إلى ما لا سبيل لأحد أن يدركه, ولا هم مطالبون بعلمه.


185- قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ

" قل لا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون "

" قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا " فإني فقير مدبر, لا يأتيني خير, إلا من اللّه, ولا يدفع عني الشر, إلا هو, وليس لي من العلم إلا ما علمني اللّه تعالى.
" وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ " .
أي: لفعلت الأسباب التي أعلم أنها تنتج لي المصالح والمنافع, ولحذرت من كل ما يفضي إلى سوء ومكروه, لعلي بالأشياء قبل كونها, وعلمي بما تفضي إليه.
ولكني - لعدم علمي - قد ينالني ما ينالني من السوء, وقد يفوتني ما يفوتني, من مصالح الدنيا ومنافعها.
فهذا أول دليل, على أني لا علم لي بالغيب.
" إِنْ أَنَا إِلَّا نَذِيرٌ " أنذر بالعقوبات الدينية والدنيوية, والأخروية, وأبين الأعمال المفضية إلى ذلك, وأحذر منها.
" وَبَشِيرٌ " بالثواب العاجل, ببيان الأعمال الموصلة إليه, والترغيب فيها.
ولكن ليس كل أحد يقبل هذه البشارة والنذارة, وإنما ينتفع بذلك, ويقبله, المؤمنون.
وهذه الآيات الكريمات, مبينة جهل من يقصد النبي صلى الله عليه وسلم, ويدعوه لحصول نفع, أو دفع ضر.
فإنه ليس بيده شيء من الأمر, ولا ينفع من لم ينفعه اللّه, ولا يدفع الضر, عمن لم يدفعه اللّه عنه, ولا له من العلم, إلا ما علمه اللّه.
وإنما ينفع, من قبل ما أرسل به, من البشارة والنذارة, وعمل بذلك.
فهذا نفعه عليه السلام, الذي فاق نفع الآباء والأمهات, والأخلاء والإخوان, بما حث العباد على كل خير, وحذرهم عن كل شر, وفيه لهم, غاية البيان والإيضاح.


186- هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلًا خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ

" هو الذي خلقكم من نفس واحدة وجعل منها زوجها ليسكن إليها فلما تغشاها حملت حملا خفيفا فمرت به فلما أثقلت دعوا الله ربهما لئن آتيتنا صالحا لنكونن من الشاكرين "

أي: " هُوَ الَّذِي خَلَقَكُمْ " أيها الرجال والنساء, المنتشرون في الأرض على كثرتكم وتفرقكم.
" مِنْ نَفْسٍ وَاحِدَةٍ " وهو: آدم أبو البشر صلى الله عليه وسلم.
" وَجَعَلَ مِنْهَا زَوْجَهَا " أي: خلق من آدم زوجته حواء " لِيَسْكُنَ إِلَيْهَا " لأنها إذا كانت منه, حصل بينهما من المناسبة والموافقة, ما يقتضي سكون أحدهما إلى الآخر, فانقاد كل منها إلى صاحبه, بزمام الشهوة.
" فَلَمَّا تَغَشَّاهَا " أي تجللها مجامعا لها قدر الباري أن يوجد من تلك الشهوة, وذلك الجماع, النسل, وحينئذ " حَمَلَتْ حَمْلًا خَفِيفًا " وذلك في ابتداء الحمل, لا تحس به الأنثى, ولا يثقلها.
" فَلَمَّا " استمرت و " أَثْقَلَتْ " به حين كبر في بطنها, فحينئذ صار في قلوبهما الشفقة على الولد, وعلى خروجه حيا, صحيحا, سالما لا آفة فيه.
لذلك " دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا " ولدا " صَالِحًا " أي: صالح الخلقة تامها, لا نقص فيه " لَنَكُونَنَّ مِنَ الشَّاكِرِينَ " .


187- فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ

" فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون "

" فَلَمَّا آتَاهُمَا صَالِحًا " على وفق ما طلبا, وتمت عليهما النعمة فيه " جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا " أي: جعلا للّه شركاء في ذلك الولد, الذي انفرد اللّه بإيجاده, والنعمة به, وأقرَّ به أعين والديه, فَعَّبداه لغير اللّه.
إما أن يسمياه بعبد غير اللّه كـ " عبد الحارث " و " عبد العزى, و " عبد الكعبة " ونحو ذلك.
أو يشركا في اللّه في العبادة, بعد ما منَّ اللّه عليهما بما منَّ به, من النعم التي لا يحصيها أحد من العباد.
وهذا انتقال من النوع إلى الجنس, فإن أول الكلام, في آدم وحواء.
ثم انتقل الكلام في الجنس.
ولا شك أن هذا موجود في الذرية كثيرا, فلذلك قررهم اللّه على بطلان الشرك, وأنهم في ذلك, ظالمون, أشد الظلم, سواء كان الشرك في الأقوال, أم في الأفعال.
فإن اللّه, هو الخالق لهم, من نفس واحدة, الذي خلق منها زوجها وجعل لهم من أنفسهم أزواجا, ثم جعل بينهم من المودة والرحمة, ما يسكن بعضهم إلى بعض, ويألفه, ويلتذ به.
ثم هداهم إلى ما به تحصل الشهوة واللذة, والأولاد, والنسل.
ثم أوجد الذرية في بطون الأمهات, وقتا موقوتا, تتشوف إليه نفوسهم ويدعون اللّه أن يخرجه سويا صحيحا, فأتم اللّه عليهم النعمة وأنالهم مطلوبهم.
أفلا يستحق أن يعدوه, ولا يشركوا في عادته أحدا, ويخلصوا له الدين.


188- أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ

" أيشركون ما لا يخلق شيئا وهم يخلقون "

ولكن الأمر جاء على العكس, فأشركوا باللّه " مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ "


189- وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ

" ولا يستطيعون لهم نصرا ولا أنفسهم ينصرون "

" وَلَا يَسْتَطِيعُونَ لَهُمْ " أي: لعاديها " نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ " .
فإذا كانت لا تخلق شيئا, ولا مثقال ذرة, بل هي مخلوقة, ولا تستطيع أن تدفع المكروه عن من يعدها, ولا عن أنفسها فكيف تتخذ مع اللّه آلهة؟!! إن هذا إلا أظلم الظلم, وأسفه السفه.


190- وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لَا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ

" وإن تدعوهم إلى الهدى لا يتبعوكم سواء عليكم أدعوتموهم أم أنتم صامتون "

" وَإِنْ تَدْعُوهُمْ " أي: وإن تدعوا, أيها المشركون هذة الأصنام, التي عدتموها من دون اللّه " إِلَى الْهُدَى لَا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ " .
فصار الإنسان أحسن حالة منها, لأنها لا تسمع, ولا تصر, ولا ت هدِي ولا تُهد ى.
وكل هذا, إذا تصوره اللي العاقل تصورا مجردا, جزم طلان إلهيتها, وسفاهة من عدها.


191- إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ

" إن الذين تدعون من دون الله عباد أمثالكم فادعوهم فليستجيبوا لكم إن كنتم صادقين "

وهذا من نوع التحدي للمشركين العابدين للأوثان.
يقول تعالى " إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ " أي: لا فرق بينكم وبينهم, فكلكم عبيد للّه مملوكون.
فإن كنتم كما تزعمون صادقين, في أنها تستحق من العبادة شيئا " فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ " فإن استجابوا لكم, وحصلوا مطلوبكم وإلا تبين, أنكم كاذبون في هذه الدعوى, مفترون على اللّه أعظم الفرية.
وهذا لا يحتاج إلى تبيين فيه, فإنكم إذا نظرتم إليها وجدتم صورتها, دالة على أنه ليس لديها من النفع شيء.


192- أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلَا

" ألهم أرجل يمشون بها أم لهم أيد يبطشون بها أم لهم أعين يبصرون بها أم لهم آذان يسمعون بها قل ادعوا شركاءكم ثم كيدون فلا تنظرون "

فليس لها أرجل تمشي بها, ولا أيد تبطش بها, ولا أعين تبصر بها, ولا آذان تسمع بها, فهي عادمة لجميع الآلات والقوى, الموجودة في الإنسان.
فإذا كانت لا تجيبكم إذا دعوتموها, فهي عباد أمثالكم, بل أنتم أكمل منها, وأقوى على كثير من الأشياء, فلأي شيء عبدتموها.
" قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلَا تُنْظِرُونِ " أي: اجتمعوا أنتم وشركاؤكم, على إيقاع السوء والمكروه بي, من غير إمهال ولا إنظار.
فإنكم غير بالغين لشيء من المكروه بي.


193- إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ

" إن وليي الله الذي نزل الكتاب وهو يتولى الصالحين "

" إِنَّ وَلِيِّيَ اللَّهُ " الذي يتولاني, فيجلب لي المنافع ويدفع عني المضار.
" الَّذِي نَزَّلَ الْكِتَابَ " الذي فيه الهدى, والشفاء, والنور.
وهو من توليه وتربيته لعباده الخاصة الدينية.
" وَهُوَ يَتَوَلَّى الصَّالِحِينَ " الذين صلحت نياتهم وأعمالهم, وأقوالهم, كما قال تعالى " اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ " .
فالمؤمنون الصالحون - لما تولوا ربهم بالإيمان والتقوى, ولم يتولوا غيره, ممن لا ينفع, ولا يضر - تولاهم اللّه, ولطف بهم, وأعانهم على ما فيه الخير والمصلحة, في دينهم, ودنياهم, ودفع عنهم - بإيمانهم - كل مكروه, كما قال تعالى " إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا " .


194- وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لَا يَسْتَطِيعُونَ نَصْرَكُمْ وَلَا أَنْفُسَهُمْ يَنْصُرُونَ

" والذين تدعون من دونه لا يستطيعون نصركم ولا أنفسهم ينصرون "

وهذا أيضا في بيان عدم استحقاق هذه الأصنام, التي يعبدونها, من دون اللّه, لشيئا من العبادة, لأنها ليس لها استطاعة ولا اقتدار, في نصر أنفسها, ولا في نصر عابديها, وليس لها قوة العقل والاستجابة.


195- وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لَا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لَا يُبْصِرُونَ

" وإن تدعوهم إلى الهدى لا يسمعوا وتراهم ينظرون إليك وهم لا يبصرون "

فلو دعوتها إلى الهدى, لم تهتد, وهي صور لا حياة فيها.
فتراهم ينظرون إليك, وهم لا يبصرون حقيقة, لأنهم صوروها على صور الحيوانات, من الآدميين أو غيرهم, وجعلوا لها أبصارا, وأعضاء.
فإذا رأيتها, قلت: هذه حية, فإذا تأملتها, عرفت أنها جمادات, لا حراك بها, ولا حياة.
فبأي رأي اتخذها المشركون آلهة مع اللّه؟ ولأي مصلحة, أو نفع, عكفوا عندها, وتقربوا لها, بأنواع العبادات؟ فإذا عرف هذا, عرف أن المشركين وآلهتهم التي عبدوها, لو اجتمعوا, وأرادوا أن يكيدوا, من تولاه فاطر السماوات والأرض, متولي أحوال عباده الصالحين, لم يقدروا على كيده, بمثقال ذرة من الشر, لكمال عجزهم وعجزها, وكمال قوة اللّه واقتداره, وقوة من احتمى بجلاله, وتوكل عليه.
وقيل: إن معنى قوله " وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لَا يُبْصِرُونَ " أن الضمير يعود إلى المشركين المكذبين لرسول اللّه صلى الله عليه وسلم.
فتحسسهم ينظرون إليك يا رسول اللّه, نظر اعتبار, يتبين به الصادق من الكاذب.
ولكنهم لا يبصرون حقيقتك, وما يتوسمه المتوسمون فيك, من الجمال والكمال, والصدق.


196- خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ

" خذ العفو وأمر بالعرف وأعرض عن الجاهلين "

هذه الآية جامعة, لحسن الخلق مع الناس, وما ينبغي في معاملتهم.
فالذي ينبغي أن يعامل به الناس, أن يأخذ العفو, أي: ما سمحت به أنفسهم, وما سهل عليهم من الأعمال والأخلاق.
فلا يكلفهم, ما لا تسمح به طبائعهم, بل يشكر من كل أحد, ما قابله به, من قول, وفعل, جميل, أو ما هو دون ذلك, ويتجاوز عن تقصيرهم ويغض طرفه عن نقصهم.
ولا يتكبر على الصغير لصغره, ولا ناقص العقل لنقصه, ولا الفقير لفقره.
بل يعامل الجميع, باللطف, والمقابلة بما تقضيه الحال, وتنشرح له صدورهم.
" وَأْمُرْ بِالْعُرْفِ " أي: بكل قول حسن, وفعل جميل, وخلق كامل للقريب والبعيد.
فاجعل ما يأتي إلى الناس منك, إما تعليم علم, أو حثا على خير, من صلة رحم, أو بَرِّ والدين, أو إصلاح بين الناس, أو نصيحة نافعة, أو رأي مصيب, أو معاونة على بر وتقوى, أو زجر عن قبيح, أو إرشاد إلى تحصيل مصلحة دينية, أو دنيوية.
ولما كان لابد من أذية الجاهل, أمر اللّه تعالى أن يقابل الجاهل, بالإعراض عنه, وعدم مقابلته بجهله.
فمن آذاك, بقوله, أو فعله, لا تؤذه, ومن حرمك, لا تحرمه, ومن قطعك, فَصِلْهُ, ومن ظلمك فاعدل فيه.
وأما ما ينبغي أن يعامل به العبد شياطين الجن, فقال تعالى: " وَإِمَّا يَنْزَغَنَّكَ " إلى " ثُمَّ لَا يُقْصِرُونَ " .


197- وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ

" وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه سميع عليم "

أي: أي وقت, وفي أي حال " يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ " أي: تحس منه بوسوسة, وتثبيط عن الخير, أو حث على الشر, وإيعاز به.
" فَاسْتَعِذْ بِاللَّهِ " أي: التجئ واعتصم باللّه, واحتم بحماه " إِنَّهُ سَمِيعٌ " لما تقول.
" عَلِيمٌ " بنيتك وضعفك, وقوة التجائك له, فسيحميك من فتنته, ويقيك من وسوسته, كما قال تعالى: " قُلْ أَعُوذُ بِرَبِّ النَّاسِ " إلى آخر السورة.


198- إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ

" إن الذين اتقوا إذا مسهم طائف من الشيطان تذكروا فإذا هم مبصرون "

ولما كان العبد, لا بد أن يغفل وينال منه الشيطان, الذي لا يزال مرابطا, ينتظر غرته وغفلته, ذكر تعالى علامة المتقين من الغاوين, وأن المتقي - إذا أحس بذنب, ومسه طائف من الشيطان, فأذنب بفعل محرم أو ترك واجب - تذكر من أي باب أُتِيَ, ومن أي مدخل دخل الشيطان عليه, وتذكر ما أوجب اللّه عليه, وما عليه من لوازم الإيمان, فأبصر واستغفر اللّه تعالى, واستدرك ما فرط منه بالتوبة النصوح, والحسنات الكثيرة.
فرد شيطانه خاسئا حسيرا, قد أفسد عليه كل ما أدركه منه.


199- وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لَا يُقْصِرُونَ

" وإخوانهم يمدونهم في الغي ثم لا يقصرون "

وأما إخوان الشياطين, وأولياؤهم, فإنهم إذا وقعوا في الذنوب, لا يزالون يمدونهم في الغي, ذنبا بعد ذنب, ولا يقصرون عن ذلك.
فالشياطين لا تقصر عنهم بالإغواء, لأنها طمعت فيهم, حين رأتهم سلسي القياد لها, وهم لا يقصرون عن فعل الشر.


200- وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ قَالُوا لَوْلَا اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ

" وإذا لم تأتهم بآية قالوا لولا اجتبيتها قل إنما أتبع ما يوحى إلي من ربي هذا بصائر من ربكم وهدى ورحمة لقوم يؤمنون "

أي لا يزال هؤلاء المكذبون لك في تعنت وعناد, ولو جاءتهم الآيات الدالة على الهدى والرشاد.
فإذا جئتهم بشيء من الآيات الدالة على صدقك, لم ينقادوا.
" وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ " من آيات الاقتراح, التي يعينونها " قَالُوا لَوْلَا اجْتَبَيْتَهَا " أي: هلا اخترت الآية, فصارت الآية الفلانية, والمعجزة الفلانية كأنك أنت المنزل للآيات, المدبر لجميع المخلوقات, ولم يعلموا أنه ليس لك من الأمر شيء.
أو لو لا اخترعتها من نفسك.
" قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي " , فأنا عبد متبع, مدبر.
واللّه تعالى هو الذي ينزل الآيات ويرسلها, على حسب ما اقتضاه حمده, وطلبته حكمته البالغة.
فإن أردتم آية, لا تضمحل على تعاقب الأوقات, وحجة, لا تبطل في جميع الآنات.
فإن " هَذَا " القرآن العظيم, والذكر الحكيم " بَصَائِرُ مِنْ رَبِّكُمْ " يستبصر به في جميع المطالب الإلهية, والمقاعد الإنسانية, وهو الدليل والمدلول فمن تفكر وتدبره, علم أنه تنزيل من حكيم حميد, لا يأتيه الباطل من بين يديه, ولا من خلفه.
وبه قامت الحجة, على كل من بلغه, ولكن أكثر الناس لا يؤمنون.
وإلا فمن آمن, فهو " هُدًى " له من الضلال " وَرَحْمَةٌ " له من الشقاء.
فالمؤمن, مهتد بالقرآن, متبع له, سعيد في دنياه وأخراه.
وأما من لم يؤمن به, فإنه ضال شقي, في الدنيا والآخرة.


201- وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ

" وإذا قرئ القرآن فاستمعوا له وأنصتوا لعلكم ترحمون "

هذا الأمر عام في كل من سمع كتاب اللّه يتلى, فإنه مأمور بالاستماع له والإنصات.
والفرق بين الاستماع والإنصات, أن الإنصات في الظاهر, بترك التحدث أو الاشتغال بما يشغل عن استماعه.
وأما الاستماع له, فهو أن يلقي سمعه, ويحضر قلبه, ويتدبر ما يستمع.
فإن من لازم على هذين الأمرين, حين يتلى كتاب اللّه, فإنه ينال خيرا كثيرا, وعلما غزيرا, وإيمانا مستمرا متجددا, وهدى متزايدا, وبصيرة في دينه.
ولهذا رتب اللّه حصول الرحمة عليهما.
فدل ذلك, على أن من تلي عليه الكتاب, فلم يستمع له ولم ينصت, أنه محروم الحظ, من الرحمة, قد فاته خير كثير.
ومن أوكد ما يؤمر مستمع القرآن, أنه يستمع له وينصت, في الصلاة الجهرية إذا قرأ إمامه, فإنه مأمور بالإنصات.
حتى إن أكثر العلماء يقولون: إن اشتغاله بالإنصات, أولى من قراءته الفاتحة, وغيرها.


202- وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ

" واذكر ربك في نفسك تضرعا وخيفة ودون الجهر من القول بالغدو والآصال ولا تكن من الغافلين "

الذكر للّه تعالى, يكون بالقلب, ويكون باللسان, ويكون بهما, وهو أكمل أنواع الذكر وأحواله.
فأمر اللّه, عبده ورسوله, محمدا أصلا, وغيره تبعا - بذكر ربه في نفسه أي: مخلصا خاليا.
" تَضَرُّعًا " بلسانك, مكررا لأنواع الذكر.
" وَخِيفَةً " في قلبك بأن تكون خائفا من اللّه, وَجِلَ القلب منه, خوفا أن يكون عملك غير مقبول.
وعلامة الخوف, أن يسعى ويجتهد, في تكميل العمل وإصلاحه, والنصح به.
" وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ " أي: كن متوسطا, لا تجهر بصلاتك, ولا تخافت بها, وابتغ بين ذلك سبيلا.
" بِالْغُدُوِّ " أول النهار " وَالْآصَالِ " آخره وهذان الوقتان, فيهما مزية وفضيلة على غيرهما.
" وَلَا تَكُنْ مِنَ الْغَافِلِينَ " الذين نسوا اللّه, فأنساهم أنفسهم.
فإنهم حرموا خير الدنيا والآخرة.
وأعرضوا عمن كل السعادة والفوز, في ذكره وعبوديته.
وأقبلوا على من كل الشقاوة والخيبة, في الاشتغال به.
وهذه من الآداب, التي ينبغي للعبد أن يراعيها حق رعايتها.
وهي: الإكثار من ذكر اللّه آناء الليل والنهار, خصوصا, طَرَفَيِ النهار, مخلصا خاشعا, متضرعا, متذللا, ساكنا, متواطئا عليه قلبه ولسانه بأدب ووقار, وإقبال على الدعاء والذكر, وإحضار له بقلبه, وعدم غفلة, فإن اللّه لا يستجيب دعاء من قلب غافل لاه.
ثم ذكر تعالى أن له عبادا.
مستديمين لعبادته, ملازمين لخدمته وهم الملائكة, لتعلموا أن اللّه, لا يريد أن يتكثر بعبادتكم من قلة, ولا ليتعزز بها من ذلة.
وإنما يريد نفع أنفسكم, وأن تربحوا عليه, أضعاف أضعاف, ما عملتم, فقال:


203- إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ

" إن الذين عند ربك لا يستكبرون عن عبادته ويسبحونه وله يسجدون "

" إِنَّ الَّذِينَ عِنْدَ رَبِّكَ " من الملائكة المقربين, وحملة العرش والكروبيين.
" لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ " بل يذعنون لها, وينقادون لأوامر ربهم " وَيُسَبِّحُونَهُ " الليل والنهار, لا يفترون.
" وَلَهُ " وحده لا شريك له " يَسْجُدُونَ " , فليقتد العباد, بهؤلاء الملائكة الكرام.
وليداوموا على عبادة الملك العلام تم تفسير سورة الأعراف وللّه الحمد والشكر والثناء.
وصلى اللّه على محمد وآله وصحبه وسلم


001- يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ

" يسألونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين "

الأنفال, هي: الغنائم, التي ينفلها اللّه لهذه الأمة, من أموال الكفار.
وكانت هذه الآيات في هذه السورة, قد نزلت في قصة " بدر " أول غنيمة كبيرة غنمها المسلون من المشركين.
فحصل بين بعض المسلمين فيها نزاع.
فسألوا رسول اللّه صلى الله عليه وسلم عنها, فأنزل اللّه " يَسْأَلُونَكَ عَنِ الْأَنْفَالِ " كيف تقسم وعلى من تقسم؟ " قُلْ " لهم " الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ " يضعانها حيث شاءا, فلا اعتراض لكم على حكم اللّه ورسوله.
بل عليكم إذا حكم اللّه ورسوله, أن ترضوا بحكمهما, وتسلموا الأمر لهما.
وذلك داخل في قوله " فَاتَّقُوا اللَّهَ " بامتثال أوامره, واجتناب نواهيه.
" وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ " أي: أصلحوا ما بينكم من التشاحن, والتقاطع, والتدابر, بالتوادد, والتحاب, والتواصل.
فبذلك تجتمع كلمتكم, ويزول ما يحصل - بسبب التقاطع - من التخاصم, والتشاجر والتنازع.
ويدخل في إصلاح ذات البين, تحسين الخلق لهم, والعفو عن المسيئين منهم فإنه - بذلك - يزول كثير مما يكون في القلوب من البغضاء, والتدابر.
والأمر الجامع لذلك كله قوله " وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ " .
فإن الإيمان يدعو إلى طاعة اللّه ورسوله.
كما أن من لم يطع اللّه ورسوله, فليس بمؤمن.
ومن نقصت طاعته للّه ورسوله, فذلك لنقص إيمانه.


002- إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ

" إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيمانا وعلى ربهم يتوكلون "

ولما كان الإيمان قسمين, إيمانا كاملا يترتب عليه المدح والثناء, والفوز التام, وإيمانا, دون ذلك - ذكر الإيمان الكامل فقال: " إِنَّمَا الْمُؤْمِنُونَ " الألف واللام للاستغراق لشرائع الإيمان.
" الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ " أي: خافت ورهبت, فأوجبت لهم, خشية اللّه تعالى, الانكفاف عن المحارم, فإن خوف اللّه تعالى, أكبر علاماته أن يحجز صاحبه عن الذنوب.
" وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا " .
ووجه ذلك, أنهم يلقون له السمع, ويحضرون قلوبهم لتدبره فعند ذلك, يزيد إيمانهم.
لأن التدبر من أعمال القلوب, ولأنه لا بد أن يبين لهم معنى, كانوا يجهلونه, ويتذكرون ما كانوا نسوه.
أو يحدث في قلوبهم رغبة في الخير, واشتياقا إلى كرامة ربهم.
أو وجلا من العقوبات, وازدجارا عن المعاصي, وكل هذا مما يزداد به الإيمان.
" وَعَلَى رَبِّهِمْ " وحده, لا شريك له " يَتَوَكَّلُونَ " أي: يعتمدون في قلوبهم على ربهم, في جلب مصالحهم, ودفع مضارهم الدينية, والدنيوية, ويثقون بأن اللّه تعالى, سيفعل ذلك.
والتوكل, هو, الحامل للأعمال كلها, فلا توجد ولا تكمل, إلا به.


003- الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ

" الذين يقيمون الصلاة ومما رزقناهم ينفقون "

" الَّذِينَ يُقِيمُونَ الصَّلَاةَ " من فرائض, ونوافل, بأعمالها الظاهرة والباطنة, كحضور القلب فيها, الذي هو روح الصلاة ولبها.
" وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ " النفقات الواجبة, كالزكوات, والكفارات, والنفقة على الزوجات والأقارب, وما ملكت أيمانهم.
والمستحبة كالصدقة في جميع طرق الخير.


004- أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ

" أولئك هم المؤمنون حقا لهم درجات عند ربهم ومغفرة ورزق كريم "

" أُولَئِكَ " الذين اتصفوا بتلك الصفات " هُمُ الْمُؤْمِنُونَ حَقًّا " لأنهم جمعوا بين الإسلام والإيمان, بين الأعمال الباطنة, والأعمال الظاهرة, بين العلم والعمل, بين أداء حقوق اللّه, وحقوق عباده.
وقدم تعالى أعمال القلوب, لأنها أصل لأعمال الجوارح, وأفضل منها.
وفيها دليل على أن الإيمان, يزيد وينقص, فيزيد بفعل الطاعة, وينقص بضدها.
وأنه ينبغي للعبد, أن يتعاهد إيمانه وينميه.
وأن أولى ما يحصل به ذلك, تدبر كتاب اللّه تعالى, والتأمل لمعانيه.
ثم ذكر ثواب المؤمنين حقا فقال: " لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ " أي: عالية بحسب علو أعمالهم.
" وَمَغْفِرَةٌ " لذنوبهم " وَرِزْقٌ كَرِيمٌ " وهو ما أعد اللّه لهم في دار كرامته, مما لا عين رأت: ولا أذن سمعت, ولا خطر على قلب بشر.
ودل هذا, على أن من يصل إلى درجتهم في الإيمان - وإن دخل الجنة - فلن ينال ما نالوا, من كرامة اللّه التامة.


005- كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ

" كما أخرجك ربك من بيتك بالحق وإن فريقا من المؤمنين لكارهون "

قدم تعالى - أمام هذه الغزوة الكبرى المباركة - الصفات التي على المؤمنين أن يقوموا بها, لأن من قام بها, استقامت أحواله, وصلحت أعماله, التي من أكبرها, الجهاد في سبيله.
فكما أن إيمانهم, هو الإيمان الحقيقي, وجزاءهم هو الحق الذي وعدهم اللّه به.
كذلك أخرج اللّه رسوله صلى الله عليه وسلم, من بيته إلى لقاء المشركين في " بدر " بالحق الذي يحبه اللّه تعالى, وقد قدره وقضاه.
وإن كان المؤمنون لم يخطر ببالهم في ذلك الخروج, أنه يكون بينهم وبين عدوهم قتال.
فحين تبين لهم أن ذلك واقع, جعل فريق من المؤمنين, يجادلون النبي صلى الله عليه وسلم, في ذلك, ويكرهون لقاء عدوهم, كأنما يساقون إلى الموت, وهم ينظرون.
والحال أن هذا, لا ينبغي منهم, خصوصا بعد ما تبين لهم أن خروجهم بالحق, ومما أمر اللّه به, ورضيه.
فهذه الحال, ليس للجدال فيها محل, لأن الجدال, محله وفائدته, عند اشتباه الحق, والتباس الأمر.
فأما إذا وضح وبان, فليس إلا الانقياد والإذعان.
هذا, وكثير من المؤمنين, لم يجر منهم من هذه المجادلة شيء, ولا كرهوا لقاء عدوهم.
وكذلك الذين عاتبهم اللّه, انقادوا للجهاد أشد الانقياد, وثبتهم اللّه, وقيض لهم من الأسباب, ما تطمئن به قلوبهم كما سيأتي ذكر بعضها.
وكان أصل خروجهم ليتعرضوا لعير, خرجت مع أبي سفيان بن حرب لقريش إلى الشام, قافلة كبيرة.
فلما سمعوا برجوعها من الشام, ندب النبي صلى الله عليه وسلم, الناس.
فخرج معه, ثلثمائة, وبضعة عشر رجلا, معهم سبعون بعيرا, يعتقبون عليها, ويحملون عليها متاعهم.
فسمع بخبرهم قريش, فخرجوا لمنع عيرهم, في عدد كثير وعُدَدٍ وافرة, من السلاح, والخيل, والرجال, يبلغ عددهم قريبا من الألف.


006- وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ

" وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم ويريد الله أن يحق الحق بكلماته ويقطع دابر الكافرين "

فوعد اللّه المؤمنين, إحدى الطائفتين, إما أن يظفروا بالعير, أو بالنفير.
فأحبوا العير لقلة ذات يد المسلمين, ولأنها غير ذات الشوكة.
ولكن اللّه تعالى, أحب لهم, وأراد أمرا, أعلى مما أحبوا.
أراد أن يظفروا بالنفير, الذي خرج فيه كبراء المشركين وصناديدهم.
" وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ " فينصر أهله " وَيَقْطَعَ دَابِرَ الْكَافِرِينَ " .
أي يستأصل أهل الباطل, ويُرِيَ عباده من نصرة للحق أمرا لم يكن يخطر ببالهم.


007- لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ

" ليحق الحق ويبطل الباطل ولو كره المجرمون "

" لِيُحِقَّ الْحَقَّ " بما يظهر من الشواهد والبراهين على صحته وصدقه.
" وَيُبْطِلَ الْبَاطِلَ " بما يقيم من الأدلة والشواهد على بطلانه " وَلَوْ كَرِهَ الْمُجْرِمُونَ " فلا يبالي اللّه بهم.


008- إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ

" إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين "

أي: اذكروا نعمة اللّه عليكم, لما قارب التقاؤكم بعدوكم, استغثتم بربكم, وطلبتم منه أن يعينكم وينصركم " فَاسْتَجَابَ لَكُمْ " وأغاثكم بعدة أمور.
منها أن اللّه أمدكم " بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ " أي: يردف بعضهم بعضا.


009- وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ

" وما جعله الله إلا بشرى ولتطمئن به قلوبكم وما النصر إلا من عند الله إن الله عزيز حكيم "

" وَمَا جَعَلَهُ اللَّهُ " أي إنزال الملائكة " إِلَّا بُشْرَى " أي: لتستبشر بذلك نفوسكم.
" وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ " وإلا فالنصر بيد اللّه, ليس بكثرة عدد, ولا عُدَدٍ.
" إِنَّ اللَّهَ عَزِيزٌ " لا يغالبه مغالب, بل هو القهار, الذي يخذل من بلغوا من الكثرة, ومن العدد والآلات, ما بلغوا.
" حَكِيمٌ " حيث قدر الأمور بأسبابها, ووضع الأشياء مواضعها.


010- إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ

" إذ يغشيكم النعاس أمنة منه وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم ويثبت به الأقدام "

ومن نصره واستجابته لدعائكم, أن أنزل عليكم نعاسا " يُغَشِّيكُمُ " أي: فيذهب ما في قلوبكم من الخوف والوجل, ويكون " أَمَنَةً " لكم, وعلامة على النصر والطمأنينة.
ومن ذلك أنه أنزل عليكم من السماء مطرا, ليطهركم به من الحدث والخبث, وليطهركم من وساوس الشيطان, ورجزه.
" وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ " أي: يثبتها فإن ثبات القلب, أصل ثبات البدن.
" وَيُثَبِّتَ بِهِ الْأَقْدَامَ " فإن الأرض كانت سهلة دهسة فلما نزل عليها المطر, تلبدت, وثبتت به الأقدام.


011- إِذْ يُوحِي رَبُّكَ إِلَى الْمَلَائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ

" إذ يوحي ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا منهم كل بنان "

ومن ذلك أن اللّه أوحى إلى الملائكة " أَنِّي مَعَكُمْ " بالعون والنصر والتأييد.
" فَثَبِّتُوا الَّذِينَ آمَنُوا " أي: ألقوا في قلوبهم, وألهموم الجراءة على عدوهم, ورغبوهم في الجهاد وفضله.
" سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ " الذي هو أعظم جند لكم عليهم.
فإن اللّه إذا ثبت المؤمنين, وألقى الرعب في قلوب الكافرين, لم يقدر الكافرون على الثبات لهم, ومنحهم اللّه أكتافهم.
" فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ " أي: على الرقاب " وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ " .
أي: مفصل.
وهذا خطاب, إما للملائكة الذين أوحى إليهم أن يثبتوا الذين آمنوا, فيكون في ذلك دليل, أنهم باشروا القتال يوم بدر.
أو للمؤمنين يشجعهم اللّه, ويعلمهم كيف يقتلون المشركين, وأنهم لا يرحمونهم.


012- ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ

" ذلك بأنهم شاقوا الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب "

" ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ " أي: حاربوهما, وبارزوهما بالعداوة.
" وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ " ومن عقابه تسليط أوليائه على أعدائه, وتقتيلهم.


013- ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ

" ذلكم فذوقوه وأن للكافرين عذاب النار "

" ذَلِكُمْ " العذاب المذكور " فَذُوقُوهُ " أيها المشاققون للّه ورسوله عذابا معجلا.
" وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ " .
وفي هذه القصة من آيات اللّه العظيمة, ما يدل على أن ما جاء به محمد صلى الله عليه وسلم, رسول اللّه حقا.
منها: أن اللّه وعدهم وعدا, فأنجزهموه.
ومنها: ما قال اللّه تعالى " قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ " الآية.
ومنها: إجابة دعوة اللّه للمؤمنين, لما استغاثوه, بما ذكره من الأسباب.
وفيها الاعتناء العظيم, بحال عباده المؤمنين, وتقييض الأسباب, التي بها ثبت إيمانهم, ثبتت أقدامهم, وزال عنهم المكروه والوساوس الشيطانية.
ومنها: أن من لطف اللّه بعبده, أن يسهل عليه طاعته, وييسرها بأسباب داخلية وخارجية.


014- يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلَا تُوَلُّوهُمُ الْأَدْبَارَ

" يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفا فلا تولوهم الأدبار "

أمر اللّه تعالى عباده المؤمنين, بالشجاعة الإيمانية, والقوة في أمره, والسعي في جلب الأسباب المقوية للقلوب والأبدان.
ونهاهم عن الفرار, إذا التقى الزحفان فقال: " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا " أي: صف القتال, وتزاحف الرجال, واقتراب بعضهم من بعض.
" فَلَا تُوَلُّوهُمُ الْأَدْبَارَ " , بل اثبتوا لقتالهم, واصبروا على جلادهم, فإن في ذلك, نصرة لدين اللّه, وقوة لقلوب المؤمنين, وإرهابا للكافرين.


015- وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ

" ومن يولهم يومئذ دبره إلا متحرفا لقتال أو متحيزا إلى فئة فقد باء بغضب من الله ومأواه جهنم وبئس المصير "

" وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ " أي: رجع " بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ " أي مقره " جَهَنَّمُ وَبِئْسَ الْمَصِيرُ " .
وهذا يدل على أن الفرار من الزحف, من غير عذر, من أكبر الكبائر, كما وردت بذلك الأحاديث الصحيحة وكما نص هنا على وعيده بهذا الوعيد الشديد.
ومفهوم الآية: أن المتحرف للقتال, وهو الذي ينحرف من جهة إلى أخرى, ليكون أمكن له في القتال, وأنكى لعدوه, فإنه لا بأس بذلك, لأنه لم يول دبره فارا, وإنما ولى دبره, ليستعلى على عدوه, أو يأتيه من محل يصيب فيه غرته, أو ليخدعه بذلك, أو غير ذلك من مقاصد المحاربين, وأن المتحيز إلى فئة تمنعه وتعينه على قتال الكفار, فإن ذلك جائز.
فإن كانت الفئة في العسكر, فالأمر في هذا واضح.
وإن كانت الفئة في غير محل المعركة كانهزام المسلمين بين يدي الكافرين والتجائهم إلى بلد من بلدان المسلمين أو إلى عسكر آخر من عسكر المسلمين, فقد ورد من آثار الصحابة ما يدل على أن هذا جائز.
ولعل هذا يقيد بما إذا ظن المسلمون, أن الانهزام أحمد عاقبة, وأبقى عليهم.
أما إذا ظنوا غلبتهم للكفار في ثباتهم لقتالهم, فيبعد - في هذه الحال - أن تكون من الأحوال المرخص فيها, لأنه - على هذا - لا يتصور الفرار المنهي عنه.
وهذه الآية مطلقة, وسيأتي في آخر السورة تقييدها بالعدد.


016- فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلَاءً حَسَنًا إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ

" فلم تقتلوهم ولكن الله قتلهم وما رميت إذ رميت ولكن الله رمى وليبلي المؤمنين منه بلاء حسنا إن الله سميع عليم "

يقول تعالى - لما انهزم المشركون يوم بدر, وقتلهم المسلمون.
" فَلَمْ تَقْتُلُوهُمْ " بحولكم وقوتكم " وَلَكِنَّ اللَّهَ قَتَلَهُمْ " حيث أعانكم على ذلك بما تقدم ذكره.
" وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى " .
وذلك أن النبي صلى الله عليه وسلم, وقت القتال, دخل العريش, وجعل يدعو اللّه, ويناشده في نصرته.
ثم خرج منه, فأخذ حفنة من تراب, فرماها في وجوه المشركين, فأوصلها اللّه إلى وجوههم.
فما بقي منهم واحد إلا وقد أصاب وجهه, وفمه, وعينيه منها.
فحينئذ انكسر حدهم, وفتر زندهم, وبان فيهم الفشل والضعف, فانهزموا.
يقول تعالى لنبيه: لست بقوتك - حين رميت التراب - أوصلته إلى أعينهم, وإنما أوصلناه إليهم, بقوتنا واقتدارنا.
" وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلَاءً حَسَنًا " أي: إن اللّه تعالى, قادر على انتصار المؤمنين من الكافرين, من دون مباشرة قتال.
ولكن اللّه أراد أن يمتحن المؤمنين, ويوصلهم بالجهاد, إلى أعلى الدرجات, وأرفع المقامات, ويعطيهم أجرا حسنا, وثوابا جزيلا.
" إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ " يسمع تعالى, ما أسر به العبد, وما أعلن, ويعلم ما في قلبه, من النيات الصالحة وضدها.
فيقدر على العباد أقدارا, موافقة لعلمه وحكمته, ومصلحة عباده, ويجزي كلا بحسب نيته وعمله.


017- ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ

" ذلكم وأن الله موهن كيد الكافرين "

" ذَلِكُمْ " النصر, من اللّه لكم " وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ " أي: مضعف كل مكر وكيد, يكيدون به الإسلام وأهله, وجاعل مكرهم محيقا بهم.


018- إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ

" إن تستفتحوا فقد جاءكم الفتح وإن تنتهوا فهو خير لكم وإن تعودوا نعد ولن تغني عنكم فئتكم شيئا ولو كثرت وأن الله مع المؤمنين "

" إِنْ تَسْتَفْتِحُوا " أيها المشركون, أي: تطلبون من اللّه أن يوقع بأسه وعذابه.
على المعتدين الظالمين.
" فَقَدْ جَاءَكُمُ الْفَتْحُ " حين أوقع اللّه بكم من عقابه, ما كان نكالا لكم, وعبرة للمتقين " وَإِنْ تَنْتَهُوا " عن الاستفتاح " فَهُوَ خَيْرٌ لَكُمْ " لأنه ربما أمهلكم, ولم يعجل لكم النقمة.
" وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ " أي: أعوانكم وأنصاركم, الذين تحاربون وتقاتلون, معتمدين عليهم " شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ " ومن كان اللّه معه فهو المنصور وإن كان ضعيفا قليلا عدده.
وهذه المعية التي أخبر اللّه أنه يؤيد بها المؤمنين, تكون بحسب ما قاموا به من أعمال الإيمان.
فإذا أديل العدو على المؤمنين في بعض الأوقات, فليس ذلك إلا تفريطا من المؤمنين وعدم قيام بواجب الإيمان ومقتضاه, وإلا فلو قاموا بما أمر اللّه به من كل وجه.
لما انهزمت لهم راية انهزاما مستقرا ولا أديل عليهم عدوهم أبدا.


019- يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ

" يا أيها الذين آمنوا أطيعوا الله ورسوله ولا تولوا عنه وأنتم تسمعون "

لما أخبر تعالى أنه مع المؤمنين, أمرهم أن يقوموا بمقتضى الإيمان الذي يدركون معيته فقال: " يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ " بامتثال أمرهما واجتناب نهيهما.
" وَلَا تَوَلَّوْا عَنْهُ " أي: عن هذا الأمر الذي هو طاعة اللّه, وطاعة رسوله.
" وَأَنْتُمْ تَسْمَعُونَ " ما يتلى عليكم من كتاب اللّه, وأوامره, ووصاياه, ونصائحه.
فتوليكم, في هذه الحال, من أقبح الأحوال.


020- وَلَا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لَا يَسْمَعُونَ

" ولا تكونوا كالذين قالوا سمعنا وهم لا يسمعون "

" وَلَا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لَا يَسْمَعُونَ " أي: لا تكتفوا بمجرد الدعوى الخالية, التي لا حقيقة لها, فإنها حالة, لا يرضاها اللّه ولا رسوله.
فليس الإيمان بالتمني والتحلي, ولكنه ما وقر في القلوب, وصدقته الأعمال.


021- إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ

" إن شر الدواب عند الله الصم البكم الذين لا يعقلون "

يقول تعالى: " إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ " من لم تفد فيهم الآيات والنذر.
وهم " الصُّمُّ " عن استماع الحق " الْبُكْمُ " عن النطق به.
" الَّذِينَ لَا يَعْقِلُونَ " ما ينفعهم, ويؤثرونه على ما يضرهم.
فهؤلاء, شر عند اللّه, من شرار الدواب, لأن اللّه أعطاهم, أسماعا وأبصارا, وأفئدة, ليستعملوها في طاعة اللّه, فاستعملوها في معاصيه, وعدموا - بذلك - الخير الكثير.
فإنهم كانوا, بصدد أن يكونوا من خيار البرية, فأبوا هذا الطريق, واختاروا لأنفسهم, أن يكونوا من شر البرية.
والسمع الذين نفاه اللّه عنهم, سمع المعنى المؤثر في القلب.
وأما سمع الحجة, فقد قامت حجة اللّه تعالى عليهم, بما سمعوه من آياته.
وإنما لم يسمعهم السماع النافع, لأنه لم يعلم فيهم خيرا يصلحون به لسماع آياته.


022- وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ

" ولو علم الله فيهم خيرا لأسمعهم ولو أسمعهم لتولوا وهم معرضون "

" وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ " على الفرض والتقدير " لَتَوَلَّوْا " عن الطاعة " وَهُمْ مُعْرِضُونَ " لا التفات لهم إلى الحق, بوجه من الوجوه.
وهذا دليل على أن اللّه تعالى, لا يمنع الإيمان والخير, إلا عمن لا خير فيه, والذي لا يزكو لديه, ولا يثمر عنده.
وله الحمد تعالى والحكمة, في هذا.


023- يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ

" يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون "

يأمر تعالى, عباده المؤمنين, بما يقتضيه الإيمان منهم, وهو: الاستجابة للّه وللرسول, أي: الانقياد لما أمر به, والمبادرة إلى ذلك, والدعوة إليه, والاجتناب لما نهيا عنه, والانكفاف عنه, والنهي عنه.
وقوله " إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ " وصف ملازم, لكل ما دعا اللّه ورسوله إليه, وبيان لفائدته وحكمته, فإن حياة القلب والروح, بعبودية اللّه تعالى, ولزوم طاعته, وطاعة رسوله, على الدوام.
ثم حذر عن عدم الاستجابة للّه وللرسول فقال: " وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ " فإياكم أن تردوا أمر اللّه, أول ما يأتيكم, فيحال بينكم وبينه, إذا أردتموه بعد ذلك, وتختلف قلوبكم فإن اللّه يحول بين المرء وقلبه, يقلب القلوب حيث شاء, ويصرفها, أنى شاء.
فليكثر العبد من قول " يا مقلب القلوب ثبت قلبي على دينك " يا مصرف القلوب, اصرف قلبي إلى طاعتك.
" وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ " أي: تجمعون ليوم لا ريب فيه, فيجازي المحسن بإحسانه, والمسيء بعصيانه.


024- وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ

" واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة واعلموا أن الله شديد العقاب "

" وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً " بل تصيب فاعل الظلم وغيره.
وذلك إذا ظهر الظلم فلم يغير, فإن عقوبته, تعم الفاعل وغيره.
وتُتَّقَى هذه الفتنة, بالنهي عن المنكر, وقمع أهل الشر والفساد, وأن لا يمكنوا من المعاصي والظلم, مهما أمكن.
" وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ " لمن تعرض لمساخطه, وجانب رضاه.


025- وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ

" واذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآواكم وأيدكم بنصره ورزقكم من الطيبات لعلكم تشكرون "

يقول تعالى - ممتنا على عباده, في نصرهم بعد الذلة, وتكثيرهم بعد القله, وإغنائهم بعد العيلة.
" وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ " أي: مقهورون تحت حكم غيركم " تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ " أي: يأخذوكم.
" فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ " فجعل لكم بلدا تأوون إليه, وانتصر من أعدائكم على أيديكم, وغنمتم من أموالهم, ما كنتم به أغنياء.
" لَعَلَّكُمْ تَشْكُرُونَ " اللّه على منته العظيمة, وإحسانه التام, بأن تعبدوه, ولا تشركوا به شيئا.


026- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ

" يا أيها الذين آمنوا لا تخونوا الله والرسول وتخونوا أماناتكم وأنتم تعلمون "

يأمر تعالى, عباده المؤمنين, أن يؤدوا ما ائتمنهم اللّه عليه, من أوامره, ونواهيه.
فإن الأمانة قد عرضها اللّه على السماوات والأرض والجبال, فأبين أن يحملنها وأشفقن منها, وحملها الإنسان, إنه كان ظلوما جهولا.
فمن أدى الأمانة, استحق من اللّه الثواب الجزيل, ومن لم يؤدها بل خانها, استحق العقاب الوبيل, وصار خائنا للّه وللرسول ولأمانته, منقصا لنفسه بكونه اتصفت نفسه بأخس الصفات, وأقبح الشيات, وهي الخيانة, مفوتا لها أكمل الصفات وأتمها, وهي: الأمانة.


027- وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ

" واعلموا أنما أموالكم وأولادكم فتنة وأن الله عنده أجر عظيم "

ولما كان العبد ممتحنا بأمواله وأولاده, فربما حملته محبته ذلك, على تقديم هوى نفسه, على أداء أمانته, أخبر اللّه تعالى أن الأموال والأولاد, فتنة يبتلى اللّه بهما عبادة, وأنهما عارية, ستؤدى لمن أعطاها, وترد لمن استودعها " وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ " .
فإن كان لكم عقل ورَأْيٌ, فآثروا فضله العظيم على لذة صغيرة فانية مضمحلة.
فالعاقل يوازن بين الأشياء, ويؤثر أولاها بالإيثار, وأحقها بالتقديم.


028- يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ

" يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقانا ويكفر عنكم سيئاتكم ويغفر لكم والله ذو الفضل العظيم "

امتثال العبد لتقوى ربه, عنوان السعادة, وعلامة الفلاح.
وقد رتب اللّه على التقوى من خير الدنيا والآخرة, شيئا كثيرا.
فذكر هنا, أن من اتقى اللّه, حصل له أربعة أشياء, كل واحد منها خير من الدنيا وما فيها: الأول: الفرقان, وهو: العلم والهدى, الذي يفرق به صاحبه بين الهدى والضلال, والحق والباطل, والحلال والحرام, وأهل السعادة من أهل الشقاوة.
الثاني والثالث, تكفير السيئات, ومغفرة الذنوب.
وكل واحد منها داخل في الآخر, عند الإطلاق, وعند الاجتماع.
يفسر تكفير السيئات بالذنوب الصغائر, ومغفرة الذنوب, بتكفير الكبائر.
الرابع: الأجر العظيم, والثواب الجزيل, لمن اتقاه, وآثر رضاه على هوى نفسه.
" وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ " .


029- وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ

" وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر الله والله خير الماكرين "

أي وأذكر, أيها الرسول, ما منَّ اللّه به عليك.
" وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا " حين تشاور المشركون في دار الندوة, فيما يصنعون بالنبي صلى الله عليه وسلم, إما أن يثبتوه عندهم بالحبس, ويوثقوه.
وإما أن يقتلوه فيستريحوا - بزعمهم - من دعوته.
وإما أن يخرجوه ويجلوه من ديارهم.
فكلُّ أبدى من هذه الآراء رأيا رآه.
فاتفق رأيهم, على رأي رآه شريرهم, أبو جهل, لعنه اللّه.
وهو أن يأخذ من كل قبيلة من قبائل قريش, فتى, ويعطوه سيفا صارما, ويقتله الجميع قتلة رجل واحد, ليتفرق دمه في القبائل.
فيرضى بنو هاشم ثَمَّ بديته, فلا يقدرون على مقاومة جميع قريش.
فترصدوا للنبي صلى الله عليه وسلم, في الليل, ليوقعوا به, إذا قام من فراشه.
فجاء الوحي من السماء, وخرج عليهم, فذرَّ على رءوسهم التراب وخرج, وأعمى اللّه أبصارهم عنه.
حتى إذا استبطأوه, جاءهم آت وقال: خيبكم اللّه, قد خرج محمد, وذَرَّ على رءوسكم التراب.
فنفض كل منهم التراب عن رأسه.
ومنع اللّه رسوله منهم, وأذن له في الهجرة إلى المدينة.
فهاجر إليها, وأيده اللّه بأصحابه المهاجرين والأنصار.
ولم يزل أمره يعلو, حتى دخل مكة عنوة, وقهر أهلها.
فأذعنوا له, وصاروا تحت حكمه, بعد أن خرج مستخفيا منهم, خائفا على نفسه.
فسبحان اللطيف بعباده الذي لا يغالبه مغالب.


030- وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ

" وإذا تتلى عليهم آياتنا قالوا قد سمعنا لو نشاء لقلنا مثل هذا إن هذا إلا أساطير الأولين "

يقول تعالى - في بيان عناد المكذبين للرسول صلى الله عليه وسلم - " وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا " الدالة على صدق ما جاء به الرسول.
" قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ " وهذا من عنادهم وظلمهم.
وإلا فقد تحداهم اللّه, أن يأتوا بسورة من مثله, ويدعوا من استطاعوا من دون اللّه, فلم يقدروا على ذلك, وتبين عجزهم.
فهذا القول الصادر من هذا القائل, مجرد دعوى, كذبه الواقع.
وقد علم أنه صلى الله عليه وسلم أُمِّيٌّ, لا يقرأ ولا يكتب, ولا رحل ليدرس, من أخبار الأولين, فأتى بهذا الكتاب الجليل, الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد.


031- وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ

" وإذ قالوا اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم "

" وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا " الذي يدعو إليه محمد " هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ " قالوه على وجه الجزم منهم بباطلهم, والجهل بما ينبغي من الخطاب.
فلو أنهم إذ أقاموا على باطلهم من الشبه والتمويهات, ما أوجب لهم أن يكونوا على بصيرة ويقين منه - قالوا لمن ناظرهم, وادعى أن الحق معه.
إن كان هذا هو الحق من عندك, فاهدنا له, لكان أولى لهم وأستر لظلمهم.
فمنذ قالوا: " اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ " الآية, علم بمجرد قولهم, أنهم السفهاء الأغبياء, الجهلة الظالمون.
فلو عاجلهم اللّه بالعقاب, لما أبقى منهم باقية.


032- وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ

" وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون "

ولكنه تعالى, دفع عنهم العذاب, بسبب وجود الرسول بين أظهرهم فقال: " وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ " فوجوده صلى الله عليه وسلم, أمنة لهم من العذاب.
وكانوا مع قولهم هذه المقالة, التي يظهرونها على رءوس الأشهاد, يدرون بقبحها فكانوا يخافون من وقوعها فيهم, فيستغفرون اللّه تعالى فلهذا قال " وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ " .
فهذا مانع يمنع من وقوع العذاب بهم, بعد ما انعقدت أسبابه.


033- وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ

" وما لهم ألا يعذبهم الله وهم يصدون عن المسجد الحرام وما كانوا أولياءه إن أولياؤه إلا المتقون ولكن أكثرهم لا يعلمون "

ثم قال " وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ " أي: أي شيء يمنعهم من عذاب اللّه, وقد فعلوا ما يوجب ذلك وهو صد الناس عن المسجد الحرام, خصوصا صدهم النبي صلى الله عليه وسلم, وأصحابه, الذين هم أولى به منهم.
ولهذا قال: " وَمَا كَانُوا " أي المشركون " أَوْلِيَاءَهُ " يحتمل أن الضمير يعود إلى اللّه, أي: أولياء اللّه.
ويحتمل أن يعود إلى المسجد الحرام, أي: وما كانوا أولى به من غيرهم.
" إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ " وهم الذين آمنوا باللّه ورسوله, وأفردوا اللّه بالتوحيد والعبادة, وأخلصوا له الدين.
" وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ " فلذلك ادَّعَوْا لأنفسهم أمرا, غيرهم أولى به.


034- وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ

" وما كان صلاتهم عند البيت إلا مكاء وتصدية فذوقوا العذاب بما كنتم تكفرون "

يعني: أن اللّه تعالى, إنما جعل بيته الحرام, ليقام فيه دينه, وتخلص له فيه العبادة.
فالمؤمنون, هم الذين قاموا بهذا الأمر.
وأما هؤلاء المشركون, الذين يصدون عنه, فما كان صلاتهم فيه, التي هي أكبر أنواع العبادات " إِلَّا مُكَاءً وَتَصْدِيَةً " .
أي صفيرا وتصفيقا, فعل الجهلة الأغبياء, الذين ليس في قلوبهم تعظيم لربهم, ولا معرفة بحقوقه, ولا احترام لأفضل البقاع وأشرفها.
فإذا كانت هذه صلاتهم فيه, فكيف ببقية العبادات؟!!.
فبأي شيء كانوا أولى بهذا البيت من المؤمنين, الذين هم في صلاتهم خاشعون, والذين هم عن اللغو معرضون, إلى آخر ما وصفهم اللّه به من الصفات الحميدة, والأفعال السديدة.
لا جرم, أورثهم اللّه بيته الحرام, ومكنهم منه.
وقال - يعد ما مكن لهم منه - " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا " .
وقال هنا " فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ " .


035- إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ

" إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون والذين كفروا إلى جهنم يحشرون "

يقول تعالى - مبينا لعداوة المشركين, وكيدهم, ومكرهم, ومبارزتهم للّه ولرسوله, وسعيهم في إطفاء نوره, وإخماد كلمته, وأن وبال مكرهم سيعود عليهم, ولا يحيق المكر السيئ إلا بأهله, فقال: " إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ " أي: ليبطلوا الحق, وينصروا الباطل, ويبطل توحيد الرحمن, ويقوم دين عبادة الأوثان.
" فَسَيُنْفِقُونَهَا " أي: فسيصدرون هذه النفقة, وتخف عليهم, لتمسكهم بالباطل, وشدة بغضهم للحق.
" ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً " أي: ندامة, وخزيا, وذلا.
" ثُمَّ يُغْلَبُونَ " فتذهب أموالهم, وما أملوا, ويعذبون في الآخرة أشد العذاب.
ولهذا قال: " وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ " أي: يجمعون إليها, ليذوقوا عذابها, وذلك لأنها دار الخبث والخبثاء.


036- لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ

" ليميز الله الخبيث من الطيب ويجعل الخبيث بعضه على بعض فيركمه جميعا فيجعله في جهنم أولئك هم الخاسرون "

واللّه تعال يريد أن يميز الخبيث من الطيب, ويجعل كل واحد على حدة, وفي دار تخصه.
فيجعل الخبيث بعضه على بعض, من الأعمال, والأموال والأشخاص.
" فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ " الذين خسروا أنفسهم, وأهليهم يوم القيامة, ألا ذلك هو الخسران المبين.


037- قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّةُ الْأَوَّلِينَ

" قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف وإن يعودوا فقد مضت سنة الأولين "

هذا من لطفه تعالى بعباده, لا بمنعه كفر العباد, ولا استمرارهم في العناد, من أن يدعوهم إلى طريق الرشاد والهدى, وينهاهم عما يهلكهم من أسباب الغي والردى, فقال: " قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا " عن كفرهم, وذلك بالإسلام للّه وحده لا شريك له.
" يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ " منهم من الجرائم " وَإِنْ يَعُودُوا " إلى كفرهم وعنادهم " فَقَدْ مَضَتْ سُنَّةُ الْأَوَّلِينَ " بإهلاك الأمم المكذبة, فلينتظروا ما حل بالمعاندين, فسوف يأتيهم أنباء ما كانوا به يستهزئون.
فهذا خطابه للمكذبين.


038- وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ

" وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله فإن انتهوا فإن الله بما يعملون بصير "

وأما خطابه للمؤمنين, عندما أمرهم بمعاملة الكافرين, فقال: " وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ " أي: شرك, وصد عن سبيل اللّه ويذعنوا لأحكام الإسلام.
" وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ " فهذا المقصود من القتال والجهاد لأعداء الدين, أن يدفع شرهم عن الدين, وأن يذب عن دين اللّه, الذي خلق الخلق له, حتى يكون هو العالي على سائر الأديان.
" فَإِنِ انْتَهَوْا " عن ما هم عليه من الظلم " فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ " لا تخفى عليه منهم خافية.


039- وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلَاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ

" وإن تولوا فاعلموا أن الله مولاكم نعم المولى ونعم النصير "

" وَإِنْ تَوَلَّوْا " عن الطاعة, وأوضعوا في الإضاعة " فَاعْلَمُوا أَنَّ اللَّهَ مَوْلَاكُمْ نِعْمَ الْمَوْلَى " الذي يتولى عباده المؤمنين, ويوصل إليهم مصالحهم, وييسر لهم منافعهم الدينية والدنيوية.
" وَنِعْمَ النَّصِيرُ " الذي ينصرهم, فيدفع عنهم كيد الفجار, وتكالب الأشرار.
ومن كان اللّه مولاه وناصره, فلا خوف عليه, ومن كان اللّه عليه, فلا عِزَّ له, ولا قائمة تقوم له.


040- وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا

" واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل إن كنتم آمنتم بالله وما أنزلنا على عبدنا يوم الفرقان يوم التقى الجمعان والله على كل شيء قدير "

يقول تعالى: " وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ " أي: أخذتم من مال الكفار قهرا بحق, قليلا كان أو كثيرا.
" فَأَنَّ لِلَّهِ خُمُسَهُ " أي: وباقيه لكم, أيها الغانمون, لأنه أضاف الغنيمة إليهم, وأخرج منها خمسها.
فدل على أن الباقي لهم, يقسم على ما قسمه رسول اللّه صلى الله عليه وسلم: للراجل سهم, والفارس سهمان سهم لفرسه, وسهم له.
وأما هذا الخمس, فيقسم خمسة أسهم, سهم للّه ولرسوله, يصرف في مصالح المسلمين العامة, من غير تعيين لمصلحة, لأن اللّه جعله له ولرسوله, واللّه ورسوله غنيان عنه, فعلم أنه لعباد اللّه.
فإذا لم يعين اللّه له مصرفا, دل على أن مصرفه للمصالح العامة.
والخمس الثاني: لذي القربى, وهم قرابة النبي صلى الله عليه وسلم, من بني هاشم, وبني المطلب.
وأضافه اللّه إلى القرابة, دليلا على أن العلة فيه, مجرد القرابة, فيستوي فيه غنيهم وفقيرهم, ذكرهم وأنثاهم.
والخمس الثالث, لليتامى وهم: الذين فقدت آباؤهم, وهم صغار, جعل اللّه لهم خمس الخمس, رحمة بهم, حيث كانوا عاجزين عن القيام بمصالحهم, وقد فقد من يقوم بمصالحهم.
والخمس الرابع للمساكين, أي: المحتاجين الفقراء, من صغار, وكبار, ذكور, وإناث والخمس الخامس, لابن السبيل, وهو: الغريب المنقطع به في غير بلده.
وبعض المفسرين يقول: إن خمس الغنيمة, لا يخرج عن هذه الأصناف, ولا يلزم أن يكونوا فيه, على السواء, بل ذلك تبع للمصلحة, وهذا هو الأولى.
وجعل اللّه أداء الخمس على وجهه, شرطا للإيمان فقال: " إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ " وهو يوم " بدر " الذي فرق اللّه به بين الحق والباطل, وأظهر الحق: وأبطل الباطل.
" يَوْمَ الْتَقَى الْجَمْعَانِ " جمع المسلمين, وجمع الكافرين.
أي: إن كان إيمانكم باللّه, وبالحق الذي أنزله اللّه على رسوله يوم الفرقان, الذي حصل فيه من الآيات والبراهين, ما دل على أن ما جاء به هو الحق.
" وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " لا يغالب أحد إلا غلبه.


041- إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدْتُمْ لَاخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَكِنْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ

" إذ أنتم بالعدوة الدنيا وهم بالعدوة القصوى والركب أسفل منكم ولو تواعدتم لاختلفتم في الميعاد ولكن ليقضي الله أمرا كان مفعولا ليهلك من هلك عن بينة ويحيا من حي عن بينة وإن الله لسميع عليم "

" إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا " أي: بعدوة الوادي القريبة من المدينة.
" وَهُمْ بِالْعُدْوَةِ الْقُصْوَى " أي: جانبه البعيد من المدينة, فقد جمعكم واد واحد.
" وَالرَّكْبُ " الذي خرجتم لطلبه, وأراد اللّه غيره " أَسْفَلَ مِنْكُمْ " مما يلي ساحل البحر.
" وَلَوْ تَوَاعَدْتُمْ " أنتم وإياهم على هذا الوصف, وبهذه الحال " لَاخْتَلَفْتُمْ فِي الْمِيعَادِ " أي: لا بد من تقدم أو تأخر, أو اختيار منزل, أو غير ذلك, مما يعرض لكم, أو لهم, يصدفكم عن ميعادهم.
" وَلَكِنْ " اللّه جمعكم على هذه الحال " لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا " أي: مقدرا في الأزل, لا بد من وقوعه.
" لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ " أي ليكون حجة وبينة للمعاند, فيختار الكفر على بصيرة وجزم ببطلانه, فلا يبقى له عذر عند اللّه.
" وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ " أي: يزداد المؤمن بصيرة ويقينا, بما أرى اللّه الطائفتين من أدلة الحق وبراهينه, ما هو تذكرة لأولي الألباب.
" وَإِنَّ اللَّهَ لَسَمِيعٌ " سميع لجميع الأصوات, باختلاف اللغات, على تفنن الحاجات.
" عَلِيمٌ " بالظواهر, والضمائر, والسرائر, والغيب, والشهادة.


042- إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلًا وَلَوْ أَرَاكَهُمْ كَثِيرًا لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ

" إذ يريكهم الله في منامك قليلا ولو أراكهم كثيرا لفشلتم ولتنازعتم في الأمر ولكن الله سلم إنه عليم بذات الصدور "

وكان اللّه قد أرى رسوله, المشركين في الرؤيا, قليلا, فبشر بذلك أصحابه, فاطمأنت قلوبهم, وتثبتت أفئدتهم.
" وَلَوْ أَرَاكَهُمْ كَثِيرًا " فأخبرت بذلك أصحابك " لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ " .
فمنكم من يرى الإقدام على قتالهم, ومنكم من لا يرى ذلك, والتنازع مما يوجب الفشل.
" وَلَكِنَّ اللَّهَ سَلَّمَ " أي: لطف بكم " إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ " أي: بما فيها من ثبات وجزع, وصدق وكذب.


043- وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلًا وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ

" وإذ يريكموهم إذ التقيتم في أعينكم قليلا ويقللكم في أعينهم ليقضي الله أمرا كان مفعولا وإلى الله ترجع الأمور "

فعلم اللّه من قلوبكم, ما صار سببا للطفه وإحسانه بكم, وصدق رؤيا رسوله.
فأرى اللّه المؤمنين عدوهم, قليلا في أعينهم, ويقللكم - يا معشر المؤمنين - في أعينهم.
فكل من الطائفتين, ترى الأخرى قليلة, لتقدم كل منهما على الأخرى.
" لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا " من نصر المؤمنين, وخذلان الكافرين وقتل قادتهم, ورؤساء الضلال منهم, ولم يبق منهم أحد, له اسم يذكر, فيتيسر بعد ذلك انقيادهم إذا دعوا إلى الإسلام, فصار أيضا لطفا بالباقين, الذين مَنَّ اللّه عليهم بالإسلام.
" وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ " أي: جميع أمور الخلائق ترجع إلى اللّه, فيميز الخبيث من الطيب, ويحكم في الخلائق بحكمه العادل, الذي لا جور فيه, ولا ظلم.


044- يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ

" يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا لعلكم تفلحون "

يقول تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً " أي: طائفة من الكفار تقاتلكم.
" فَاثْبُتُوا " لقتالها, واستعملوا الصبر, وحبس النفس, على هذه الطاعة الكبيرة, التي عاقبتها العز والنصر.
واستعينوا على ذلك, بالإكثار من ذكر اللّه " لَعَلَّكُمْ تُفْلِحُونَ " أي: تدركون ما تطلبون, من الانتصار على أعدائكم.
فالصبر والثبات, والإكثار من ذكر اللّه, من أكبر الأسباب للنصر.


045- وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ

" وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين "

" وَأَطِيعُوا اللَّهَ وَرَسُولَهُ " في استعمال ما أمروا به, والمشي خلف ذلك في جميع الأحوال.
" وَلَا تَنَازَعُوا " تنازعا يوجب تشتيت القلوب وتفرقها.
" فَتَفْشَلُوا " أي: تجبنوا " وَتَذْهَبَ رِيحُكُمْ " أي: وتنحل عزائمكم, وتفرق قوتكم, ويرفع ما وعدتم به من النصر على طاعة اللّه ورسوله.
" وَاصْبِرُوا " نفوسكم على طاعة اللّه " إِنَّ اللَّهَ مَعَ الصَّابِرِينَ " بالعون والنصر والتأييد, واخشعوا لربكم, واخضعوا له.


046- وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ

" ولا تكونوا كالذين خرجوا من ديارهم بطرا ورئاء الناس ويصدون عن سبيل الله والله بما يعملون محيط "

" وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ " أي: هذا مقصدهم الذي خرجوا إليه, وهذا الذي أبرزهم من ديارهم, لقصد الأشر والبطر في الأرض, وليراهم الناس ويفخروا لديهم.
والمقصود الأعظم: أنهم خرجوا, ليصدوا عن سبيل اللّه, من أراد سلوكه.
" وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ " فلذلك أخبركم بمقاصدهم, وحذركم أن تشبهوا بهم, فإنه سيعاقبهم على ذلك أشد العقوبة.
فليكن قصدكم في خروجكم, وجه اللّه تعالى, وإعلاء دين اللّه, والصد عن الطريق الموصلة إلى سخط اللّه وعقابه, وجذب الناس إلى سبيل اللّه القويم, الموصل لجنات النعيم.


047- وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لَا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي

" وإذ زين لهم الشيطان أعمالهم وقال لا غالب لكم اليوم من الناس وإني جار لكم فلما تراءت الفئتان نكص على عقبيه وقال إني بريء منكم إني أرى ما لا ترون إني أخاف الله والله شديد العقاب "

" وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ " حسنها في قلوبهم.
" وَقَالَ لَا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ " , فإنكم في عَدَدٍ وعُدَدٍ, وهيئة لا يقاومكم فيها محمد ومن معه.
" وَإِنِّي جَارٌ لَكُمْ " من أن يأتيكم أحد, ممن تخشون غائلته, لأن إبليس قد تبدَّى لقريش في سورة سراقة بن مالك بن جعشم المدلجي وكانوا يخافون من بني مدلج, لعداوة كانت بينهم.
فقال لهم الشيطان: أنا جار لكم, فاطمأنت نفوسهم, وأتوا على حرد قادرين.
فلما " تَرَاءَتِ الْفِئَتَانِ " المسلمون والكافرون, فرأى الشيطان جبريل عليه السلام يزع الملائكة خاف خوفا شديدا و " نَكَصَ عَلَى عَقِبَيْهِ " أي: ولى مدبرا.
" وَقَالَ " لمن خدعهم وغرهم: " إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لَا تَرَوْنَ " .
أي: أرى الملائكة الذين لا يدان, لأحد بقتالهم.
" إِنِّي أَخَافُ اللَّهَ " أي: أخاف أن يعاجلني بالعقوبة في الدنيا " وَاللَّهُ شَدِيدُ الْعِقَابِ " .
ومن المحتمل أن يكون الشيطان, سول لهم, ووسوس في صدورهم, أنه لا غالب لهم اليوم من الناس, وأنه جار لهم.
فلما أوردهم مواردهم, نكص عنهم, وتبرأ منهم, كما قال تعالى: " كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاءُ الظَّالِمِينَ " .


048- إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلَاءِ دِينُهُمْ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ

" إذ يقول المنافقون والذين في قلوبهم مرض غر هؤلاء دينهم ومن يتوكل على الله فإن الله عزيز حكيم "

" إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ " أي: شك وشبهة, من ضعفاء الإيمان, للمؤمنين, حين أقدموا - مع قلتهم - على قتال المشركين مع كثرتهم.
" غَرَّ هَؤُلَاءِ دِينُهُمْ " أي: أوردهم الدين الذي هم عليه, هذه الموارد, التي لا يدان لهم بها, ولا استطاعة لهم بها.
يقولونه, احتقارا لهم, واستخفافا بعقولهم, وهم - واللّه - الأخِفَّاءُ عقولا, الضعفاء أحلاما.
فإن الإيمان, يوجب لصاحبه, الإقدام على الأمور الهائلة, التي لا يقدم عليها الجيوش العظام.
فإن المؤمن المتوكل على اللّه, الذي يعلم أنه, ما من حول, ولا قوة, ولا استطاعة لأحد, إلا باللّه تعالى.
وأن الخلق, لو اجتمعوا كلهم, على نفع شخص, بمثقال ذرة, لم ينفعوه.
ولو اجتمعوا على أن يضروه, لم يضروه إلا بشيء قد كتبه اللّه عليه, وعلم أنه على الحق, وأن اللّه تعالى حكيم رحيم, في كل ما قدره وقضاه فإنه لا يبالي بما أقدم عليه, من قوة وكثرة, وكان واثقا بربه, مطمئن القلب لا فزعا ولا جبانا.
ولهذا قال: " وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ " لا تغالب قوته قوة.
" حَكِيمٌ " فيما قضاه وأجراه.


049- وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ

" ولو ترى إذ يتوفى الذين كفروا الملائكة يضربون وجوههم وأدبارهم وذوقوا عذاب الحريق "

يقول تعالى: ولو ترى الذين كفروا بآيات اللّه, حين توفاهم الملائكة الموكلون بقبض أرواحهم, وقد اشتد بهم القلق, وعظم كربهم, و " الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ " يقولون لهم: أخرجوا أنفسكم, ونفوسهم ممتنعة مستعصية على الخروج, لعلمها ما أمامها من العذاب الأليم.
ولهذا قال: " وَذُوقُوا عَذَابَ الْحَرِيقِ " أي: العذاب الشديد المحرق.


050- ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ

" ذلك بما قدمت أيديكم وأن الله ليس بظلام للعبيد "

ذلك العذاب, حصل لكم غير ظلم ولا جور, من ربكم, وإنما هو بما قدمت أيديكم, من المعاصي, التي أثرت لكم ما أثرت, وهذه سنة اللّه في الأولين والآخرين.
فإن دأب هؤلاء المكذبين أي: سنتهم, وما أجرى اللّه عليهم من الهلاك, بذنوبهم.


051- كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَفَرُوا بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ

" كدأب آل فرعون والذين من قبلهم كفروا بآيات الله فأخذهم الله بذنوبهم إن الله قوي شديد العقاب "

" كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ " من الأمم المكذبة.
" كَفَرُوا بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ " بالعقاب " بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ " لا يعجزه أحد يريد أخذه, " مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا " .


052- ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ

" ذلك بأن الله لم يك مغيرا نعمة أنعمها على قوم حتى يغيروا ما بأنفسهم وأن الله سميع عليم "

" ذَلِكَ " العذاب الذي أوقعه اللّه بالأمم المكذبة, وأزال عنهم ما هم فيه, من النعم والنعيم, بسبب ذنوبهم, وتغييرهم ما بأنفسهم.
" بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ " من نعم الدين والدنيا, بل يبقيها, ويزيدهم منها, إن ازدادوا له شكرا.
" حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ " من الطاعة إلى المعصية, فيكفروا نعمة اللّه, ويبدلوا بها كفرا, فيسلبهم إياها, ويغيرها عليهم, كما غيروا ما بأنفسهم.
وللّه الحكمة في ذلك والعدل والإحسان إلى عباده, حيث لم يعاقبهم إلا بظلمهم, وحيث جذب قلوب أوليائه إليه, بما يذيق العباد من النكال إذا خالفوا أمره.
" وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ " يسمع جميع ما نطق به الناطقون, سواء من أسر القول ومن جهر به.
ويعلم ما تنطوي عليه الضمائر, وتخفيه السرائر, فيجري على عباده من الأقدار, ما اقتضاه علمه, وجرت به مشيئته.


053- كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَكُلٌّ كَانُوا ظَالِمِينَ

" كدأب آل فرعون والذين من قبلهم كذبوا بآيات ربهم فأهلكناهم بذنوبهم وأغرقنا آل فرعون وكل كانوا ظالمين "

" كَدَأْبِ آلِ فِرْعَوْنَ " أي: فرعون وقومه " وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِ رَبِّهِمْ " حين جاءتهم " فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ " كل بحسب جرمه.
" وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَكُلٌّ " من المهلكين المعذبين " كَانُوا ظَالِمِينَ " لأنفسهم, ساعين في هلاكها, لم يظلمهم اللّه, ولا أخذهم بغير جرم اقترفوه.
فليحذر المخاطبون, أن يشابهوهم في الظلم, فيحل اللّه بهم من عقابه, ما أحل بأولئك الفاسقين.


054- إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لَا يُؤْمِنُونَ

" إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون "

" إِنَّ " هؤلاء الذين جمعوا هذه الخصال الثلاث - الكفر, وعدم الإيمان, والخيانة - بحيث لا يثبتون على عهد عاهدوه, ولا قول قالوه.
هم " شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ " فهم شر من الحمير والكلاب وغيرها, لأن الخير معدوم منهم, والشر متوقع فيهم.


055- فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ

" فإما تثقفنهم في الحرب فشرد بهم من خلفهم لعلهم يذكرون "

فإذهاب هؤلاء ومحقهم, هو المتعين, لئلا يسري داؤهم لغيرهم ولهذا قال: " فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ " أي: تجدنهم في حال المحاربة, بحيث لا يكون لهم عهد وميثاق.
" فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ " أي نكل بهم غيرهم, وأوقع بهم من العقوبة, ما يصيرون به, عبرة لمن بعدهم " لَعَلَّهُمْ " أي: من خلفهم " يَذْكُرُونَ " صنيعهم, لئلا يصيبهم ما أصابهم.
وهذه من فوائد العقوبات والحدود, المرتبة على المعاصي, أنها سبب لازدجار من لم يعمل المعاصي, بل وزجرا لمن عملها, أن لا يعاودها.
ودل تقييد هذه العقوبة في الحرب, أن الكافر - ولو كان كثير الخيانة سريع الغدر - أنه إذا أُعْطِيَ عهدا, لا يجوز خيانته وعقوبته.


056- وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ

" وإما تخافن من قوم خيانة فانبذ إليهم على سواء إن الله لا يحب الخائنين "

أي: وإذا كان بينك وبين قوم, عهد وميثاق, على ترك القتال, فخفت منهم خيانة.
بأن ظهر من قرائن أحوالهم, ما يدل على خيانتهم, من غير تصريح منهم بالخيانة.
" فَانْبِذْ إِلَيْهِمْ " عهدهم, أي: ارمه عليهم, وأخبرهم أنه لا عهد بينك وبينهم.
" عَلَى سَوَاءٍ " أي: حتى يستوي علمك وعلمهم بذلك, ولا يحل لك أن تغدرهم, أو تسعى في شيء مما منعه, موجب العهد, حتى تخبرهم بذلك.
" إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ " بل يبغضهم أشد البغض.
فلا بد من أمر بيِّنٍ, يبرئكم من الخيانة.
ودلت الآية, على أنه, إذا وجدت الخيانة المحققة منهم, لم يحتج أن ينبذ إليهم عهدهم, لأنه لم يخف منهم, بل علم ذلك, ولعدم الفائدة ولقوله: " عَلَى سَوَاءٍ " .
وهنا قد كان معلوما عند الجميع غدرهم.
ودل مفهومها أيضا, أنه إذا لم يُخَفْ منهم خيانة, بأن لم يوجد منهم ما يدل على ذلك, أنه لا يجوز نبذ العهد إليهم, بل يجب الوفاء إلى أن تتم مدته.


057- وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لَا يُعْجِزُونَ

" ولا يحسبن الذين كفروا سبقوا إنهم لا يعجزون "

أي: لا يحسب الكافرون بربهم, المكذبون بآياته, أنهم سبقوا اللّه وفاتوه, فإنهم لا يعجزونه, واللّه لهم بالمرصاد.
وله تعالى الحكمة البالغة, في إمهالهم, وعدم معاجلتهم بالعقوبة, التي من جملتها, ابتلاء عباده المؤمنين, وامتحانهم, وتزودهم من طاعته ومراضيه, ما يصلون به المنازل العالية, واتصافهم بأخلاق وصفات, لم يكونوا بغيره, بالغيها.
فلهذا قال لعباده المؤمنين: " وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ " إلى " وَأَنْتُمْ لَا تُظْلَمُونَ " .


058- وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا

" وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم وآخرين من دونهم لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم وأنتم لا تظلمون "

أي: " وَأَعِدُّوا " لأعدائكم الكفار, الساعين في هلاككم, وإبطال دينكم.
" مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ " أي: كل ما تقدرون عليه, من القوة العقلية والبدنية; وأنواع الأسلحة ونحو ذلك, مما يعين على قتالهم.
فدخل في ذلك, أنواع الصناعات, التي تعمل فيها أصناف الأسلحة والآلات, من المدافع, والرشاشات, والبنادق, والطيارات الجوية, والمراكب البرية والبحرية, والقلاع, والخنادق, وآلات الدفاع, والرأْي والسياسة, التي بها يتقدم المسلمون, ويندفع عنهم به, شر أعدائهم, وتَعَلُّم الرَّمْيِ, والشجاعة, والتدبير.
ولهذا قال النبي صلى الله عليه وسلم " ألا إن القوة الرَّمْيُ " .
ومن ذلك: الاستعداد بالمراكب المحتاج إليها عند القتال.
ولهذا قال تعالى: " وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ " .
وهذه العلة موجودة فيها في ذلك الزمان, وهي إرهاب الأعداء, والحكم يدور مع علته.
فإذا كان شيء موجودا أكثر إرهابا منها, كالسيارات البرية والهوائية, المعدة للقتال, التي تكون النكاية فيها أشد, كانت مأمورا بالاستعداد بها, والسعي لتحصيلها.
حتى إنها إذا لم توجد إلا بتعلُّم الصناعة, وجب ذلك, لأن " ما لا يتم الواجب إلا به, فهو واجب " .
وقوله " تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ " ممن تعلمون أنهم أعداؤكم.
" وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ " ممن سيقاتلونكم بعد هذا الوقت, الذي يخاطبهم الله به " اللَّهُ يَعْلَمُهُمْ " فلذلك أمرهم بالاستعداد لهم.
ومن أعظم ما يعين على قتالهم بذلك, النفقات المالية, في جهاد الكفار.
ولهذا قال تعالى مرغبا في ذلك: " وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ " قليلا كان أو كثيرا " يُوَفَّ إِلَيْكُمْ " أجره يوم القيامة مضاعفا أضعافا كثيرة.
حتى إن النفقة في سبيل اللّه, تضاعف إلى سبعمائة ضعف, إلى أضعاف كثيرة.
" وَأَنْتُمْ لَا تُظْلَمُونَ " أي: لا تنقصون, من أجرها وثوابها, شيئا.


059- وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

" وإن جنحوا للسلم فاجنح لها وتوكل على الله إنه هو السميع العليم "

يقول تعالى " وَإِنْ جَنَحُوا " أي: الكفار المحاربون أي: مالوا " لِلسَّلْمِ " أي: الصلح وترك القتال.
" فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ " أي: أجبهم إلى ما طلبوا, متوكلا على ربك, فإن في ذلك فوائد كثيرة.
منها: أن طلب العافية, مطلوب كل وقت, فإذا كانوا, هم المبتدئين في ذلك, كان أولى لإجابتهم.
ومنها: أن في ذلك استجماما لقواكم, واستعدادا منكم لقتالهم في وقت آخر, إن احتيج إلى ذلك.
ومنها: أنكم, إذا أصلحتم, وأمن بعضكم بعضا, وتمكن كل من معرفة ما عليه الآخر, فإن الإسلام يعلو, ولا يعلى عليه.
فكل من له عقل وبصيرة, إذا كان معه إنصاف, فلا بد أن يؤثره على غيره من الأديان, لحسنه في أوامره ونواهيه, وحسنه في معاملته للخلق, والعدل فيهم, وأنه لا جور فيه ولا ظلم بوجه, فحينئذ يكثر الراغبون فيه, والمتبعون له.
فصار هذا السلم, عونا للمسلمين على الكافرين.
ولا يخاف من السلم إلا خصلة واحدة, وهي أن يكون الكفار, قصدهم بذلك, خدع المسلمين, وانتهاز الفرصة فيهم.


060- وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ

" وإن يريدوا أن يخدعوك فإن حسبك الله هو الذي أيدك بنصره وبالمؤمنين "

فأخبرهم اللّه, أنه حسبهم وكافيهم خداعهم, وأن ذلك يعود عليهم ضرره فقال: " وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ " أي: كافيك ما يؤذيك, وهو القائم بمصالحك ومهماتك, فقد سبق لك من كفايته لك ونصره, ما يطمئن به قلبك.
وإنه " هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ " أي: أعانك بمعونة سماوية وهو: النصر منه, الذي لا يقاومه شيء, ومعونة بالمؤمنين بأن قيضهم لنصرك.


061- وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ

" وألف بين قلوبهم لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم إنه عزيز حكيم "

" وَأَلَّفَ بَيْنَ قُلُوبِهِمْ " فاجتمعوا وائتلفوا, وازدادت قوتهم, بسبب اجتماعهم.
ولم يكن هذا بسعي أحد, ولا بقوة, غير قوة اللّه.
وإنك " لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا " من ذهب, وفضة وغيرهما, لتأليفهم بعد تلك النفرة, والفرقة الشديدة " مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ " لأنه لا يقدر على تقليب القلوب إلا اللّه تعالى.
" وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ " ومن عزته, أن ألف بين قلوبهم, وجمعها بعد الفرقة كما قال تعالى: " وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا " .


062- يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ

" يا أيها النبي حسبك الله ومن اتبعك من المؤمنين "

ثم قال تعالى " يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ " أي: كافيك " وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ " أي: وكافي أتباعك من المؤمنين.
وهذا وعد من اللّه, لعباده المؤمنين المتبعين لرسوله, بالكفاية, والنصرة على الأعداء.
فإذا أتوا بالسبب, الذي هو الإيمان والاتباع, فلابد أن يكفيهم ما أهمهم, من أمور الدين والدنيا, وإنما تتخلف الكفاية, بتخلف شرطها.


063- يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ

" يا أيها النبي حرض المؤمنين على القتال إن يكن منكم عشرون صابرون يغلبوا مائتين وإن يكن منكم مائة يغلبوا ألفا من الذين كفروا بأنهم قوم لا يفقهون "

يقول تعالى, لنبيه صلى الله عليه وسلم: " يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ " أي: حثهم واستنهضهم إليه بكل ما يقوي عزائمهم, وينشط هممهم, من الترغيب في الجهاد, ومقارعة الأعداء, والترهيب من ضد ذلك, وذكر فضائل الشجاعة, والصبر, وما يترتب على ذلك, من خير في الدنيا والآخرة, وذكر مضار الجبن, وأنه من الأخلاق الرذيلة, المنقصة للدين والمروءة, وأن الشجاعة بالمؤمنين, أولى من غيرهم " إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ " .
" إِنْ يَكُنْ مِنْكُمْ " أيها المؤمنون " عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا " يكون الواحد بنسبة عشرة من الكفار.
وذلك " بِأَنَّهُمْ " أي: الكفار " قَوْمٌ لَا يَفْقَهُونَ " أي: لا علم عندهم, بما أعد اللّه للمجاهدين في سبيله, فهم يقاتلون لأجل العلو في الأرض, والفساد فيها.
وأنتم تفقهون المقصود من القتال, أنه لإعلاء كلمة اللّه, وإظهار دينه والذب عن كتاب اللّه, وحصول الفوز الأكبر عند اللّه.
وهذه كلها, دواع للشجاعة والصبر, والإقدام على القتال.


064- الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ

" الآن خفف الله عنكم وعلم أن فيكم ضعفا فإن يكن منكم مائة صابرة يغلبوا مائتين وإن يكن منكم ألف يغلبوا ألفين بإذن الله والله مع الصابرين "

ثم إن هذا الحكم خففه اللّه على العباد فقال: " الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا " فلذلك اقتضت رحمته وحكمته, التخفيف.
" فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ " بعونه وتأييده.
وهذه الآيات, صورتها صورة الإخبار عن المؤمنين, بأنهم إذا بلغوا هذا المقدار المعين, يغلبون ذلك المقدار المعين في مقابلته من الكفار, وأن اللّه يمتن عليهم, بما جعل فيهم من الشجاعة الإيمانية.
ولكن معناها وحقيتها, الأمر, وأن اللّه أمر المؤمنين - في أول الأمر - أن الواحد لا يجوز له أن يفر من العشرة, والعشرة من المائة, والمائة من الألف.
ثم إن اللّه خفف ذلك, فصار لا يجوز فرار المسلمين من مثليهم من الكفار, فإن زادوا على مثليهم, جاز لهم الفرار, ولكن يرد على هذا أمران.
أحدهما: أنها بصورة الخبر, والأصل في الخبر, أن يكون على بابه, وأن المقصود بذلك, الامتنان, والإخبار بالواقع.
والثاني: تقييد ذلك العدد, أن يكونوا صابرين, بأن يكونوا متدربين على الصبر.
ومفهوم هذا, أنهم إذا لم يكونوا صابرين, فإنه يجوز لهم الفرار, ولو أقل من مثلهم, إذا غلب على ظنهم الضرر, كما تقتضيه الحكمة الإلهية.
ويجاب عن الأول, بأن قوله: " الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ " إلى آخرها, دليل على أن هذا الأمر لازم, وأمر محتم, ثم إن اللّه خففه إلى ذلك العدد.
فهذا ظاهر في أنه أمر, وإن كان في صيغة الخبر.
وقد يقال: إن في إتيانه بلفظ الخبر, نكتة بديعة, لا توجد فيه, إذا كان بلفظ الأمر.
وهي: تقوية قلوب المؤمنين, والبشارة بأنهم, سيغلبون الكافرين.
ويجاب عن الثاني: أن المقصود بتقييد ذلك بالصابرين, أنه حث على الصبر, وأنه ينبغي منكم أن تفعلوا الأسباب الموجبة لذلك.
فإذا فعلوها, صارت الأسباب الإيمانية, والأسباب المادية, مبشرة بحصول ما أخبر اللّه به, من النصر, لهذا العدد القليل


065- مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ

" ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم "

هذه معاتبة من اللّه لرسوله وللمؤمنين, يوم " بدر " إذ أسروا المشركين, وأبقوهم لأجل الفداء.
وكان رَأْيُ أمير المؤمنين, عمر بن الخطاب في هذه الحال, قتلهم واستئصالهم.
فقال تعالى: " مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ " أي: ما ينبغي, ولا يليق به, إذا قاتل الكفار, الذين يريدون أن يطفئوا نور اللّه, ويسعون لإخماد دينه, وأن لا يبقى على وجه الأرض من يعبد اللّه, أن يتسرع إلى أسرهم وإبقائهم, لأجل الفداء, الذي يحصل منهم, وهو عرض قليل, بالنسبة إلى المصلحة المقتضية لإبادتهم, وإبطال شرهم.
فما دام لهم شر وصولة, فالأوفق أن لا يؤسروا.
فإذا أثخن في الأرض, وبطل شر المشركين, واضمحل أمرهم, فحينئذ لا بأس بأخذ الأسرى منهم, وإبقائهم.
يقول تعالى: " تُرِيدُونَ " بأخذكم الفداء وإبقائهم " عَرَضَ الْحَيَاةِ الدُّنْيَا " أي: لا لمصلحة تعود إلى دينكم.
" وَاللَّهُ يُرِيدُ الْآخِرَةَ " بإعزاز دينه, ونصر أوليائه, وجعل كلمتهم عالية فوق غيرهم, فيأمركم بما يوصل إلى ذلك.
" وَاللَّهُ عَزِيزٌ حَكِيمٌ " أي: كامل العزة, ولو شاء أن ينتصر من الكفار, من دون قتال, لفعل ولكنه حكيم, يبتلي بعضكم ببعض.


066- لَوْلَا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ

" لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم "

" لَوْلَا كِتَابٌ مِنَ اللَّهِ سَبَقَ " به القضاء والقدر, أنه قد أحل لكم الغنائم, وأن اللّه رفع عنكم - أيتها الأمة - العذاب " لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ " وفي الحديث " لو نزل عذاب يوم بدر, ما نجا منه إلا عمر " .


067- فَكُلُوا مِمَّا غَنِمْتُمْ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

" فكلوا مما غنمتم حلالا طيبا واتقوا الله إن الله غفور رحيم "

" فَكُلُوا مِمَّا غَنِمْتُمْ حَلَالًا طَيِّبًا " وهذا من لطفه تعالى بهذه الأمة, أن أحل لها الغنائم, ولم تحل لأمة قبلها.
" وَاتَّقُوا اللَّهَ " في جميع أموركم ولازموها, شكرا لنعم اللّه عليكم.
" إِنَّ اللَّهَ غَفُورٌ " يغفر لمن تاب إليه, جميع الذنوب.
ويغفر لمن لم يشرك به شيئا, جميع المعاصي.
" رَحِيمٌ " بكم, حيث أباح لكم الغنائم, وجعلها حلالا طيبا.


068- يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الْأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ

" يا أيها النبي قل لمن في أيديكم من الأسرى إن يعلم الله في قلوبكم خيرا يؤتكم خيرا مما أخذ منكم ويغفر لكم والله غفور رحيم "

وهذه نزلت في أسارى يوم بدر, وكان من جملتهم, العباس, عم رسول اللّه صلى الله عليه وسلم.
فلما طلب منه الفداء, ادَّعى أنه مسلم قبل ذلك, فلم يسقطوا عنه الفداء.
فأنزل اللّه تعالى, جبرا لخاطره, ومن كان على مثل حاله.
" يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الْأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ " أي: من المال, بأن ييسر لكم من فضله, خيرا كثيرا, مما أخذ منكم.
" وَيَغْفِرْ لَكُمْ " ذنوبكم, ويدخلكم الجنة " وَاللَّهُ غَفُورٌ رَحِيمٌ " .
وقد أنجز اللّه وعده للعباس وغيره, فحصل له - بعد ذلك - من المال, شيء كثير.
حتى إنه مرة, لما قدم على النبي صلى الله عليه وسلم, مال كثير, أتاه العباس, فأمره أن يأخذ منه بثوبه, ما يطيق حمله فأخذ منه, ما كاد أن يعجز عن حمله.


069- وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ

" وإن يريدوا خيانتك فقد خانوا الله من قبل فأمكن منهم والله عليم حكيم "

" وَإِنْ يُرِيدُوا خِيَانَتَكَ " في السعي لحربك, ومنابذتك.
" فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ " فليحذروا خيانتك, فإنه تعالى قادر عليهم, وهم تحت قبضته.
واللّه عليم حكيم أي: عليم بكل شيء, حكيم, يضع الأشياء مواضعها.
ومن علمه وحكمته, أن شرع لكم هذه الأحكام الجليلة الجميلة, وقد تكفل بكفايتكم, شأن الأسرى وشرهم, إن أرادوا خيانة.


070- إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَالَّذِينَ آمَنُوا وَلَمْ

" إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله والذين آووا ونصروا أولئك بعضهم أولياء بعض والذين آمنوا ولم يهاجروا ما لكم من ولايتهم من شيء حتى يهاجروا وإن استنصروكم في الدين فعليكم النصر إلا على قوم بينكم وبينهم ميثاق والله بما تعملون بصير "

هذا عقد موالاة ومحبة, عقدها اللّه بين المهاجرين, الذين آمنوا وهاجروا في سبيل اللّه.
وتركوا أوطانهم للّه, لأجل الجهاد في سبيل اللّه.
وبين الأنصار, الذين آووا رسول اللّه صلى الله عليه وسلم, وأصحابه وأعانوهم في ديارهم وأموالهم وأنفسهم.
فهؤلاء, بعضهم, أولياء بعض, لكمال إيمانهم, وتمام اتصال بعضهم ببعض.
" وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا " .
فإنهم قطعوا ولايتكم, بانفصالهم عنكم, في وقت شدة الحاجة إلى الرجال.
فلما لم يهاجروا, لم يكن لهم من ولاية المؤمنين شيء.
لكنهم " وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ " أي: لأجل قتال من قاتلهم " فَعَلَيْكُمُ النَّصْرُ " والقتال معهم.
وأما من قاتلوهم لغير ذلك, من المقاصد, فليس عليكم نصرهم.
وقوله تعالى " إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ " أي: عهد بترك القتال, فإنهم إذا أراد المؤمنون المتميزون, الذين لم يهاجروا قتالهم, فلا تعينوهم عليهم, لأجل ما بينكم وبينهم من الميثاق.
" وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ " يعلم ما أنتم عليه, من الأحوال, فيشرع لكم من الأحكام, ما يليق بكم.


071- وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ

" والذين كفروا بعضهم أولياء بعض إلا تفعلوه تكن فتنة في الأرض وفساد كبير "

لما عقد الولاية بين المؤمنين, أخبر أن الكفار, حيث جمعهم الكفر فبعضهم أولياء بعض, فلا يواليهم إلا كافر مثلهم.
وقوله " إِلَّا تَفْعَلُوهُ " أي: موالاة المؤمنين, ومعاداة الكافرين, بأن واليتموهم أو عاديتموهم كلهم, أو واليتم الكافرين, وعاديتم المؤمنين " تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ " فإنه يحصل بذلك, من الشر, ما لا ينحصر, من اختلاط الحق بالباطل, والمؤمن بالكافر, وعدم كثير من العبادات الكبار, كالجهاد, والهجرة, وغير ذلك من مقاصد الشرع, والدين, التي تفوت, إذا لم يتخذ المؤمنون وحدهم أولياء, بعضهم لبعض.


072- وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ

" والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقا لهم مغفرة ورزق كريم "

الآيات السابقات, في ذكر عقد الموالاة, بين المؤمنين من المهاجرين والأنصار.
وهذه الآيات, في بيان مدحهم وثوابهم, فقال: " وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ " من المهاجرين والأنصار أي: المؤمنون " حَقًّا " لأنهم صدقوا إيمانهم بما قاموا به, من الهجرة, والنصرة, والموالاة, بعضهم لبعض, وجهادهم لأعدائهم, من الكفار والمنافقين.
" لَهُمْ مَغْفِرَةٌ " من اللّه, تمحى بها سيئاتهم, وتضمحل بها زلاتهم.
ولهم " وَرِزْقٌ كَرِيمٌ " أي: خير كثير, من الرب الكريم, في جنات النعيم.
وربما حصل لهم من الثواب المعجل, ما تقر به أعينهم, وتطمئن به قلوبهم.


073- وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ

" والذين آمنوا من بعد وهاجروا وجاهدوا معكم فأولئك منكم وأولو الأرحام بعضهم أولى ببعض في كتاب الله إن الله بكل شيء عليم "

وكذلك من جاء بعد هؤلاء المهاجرين والأنصار, ممن اتبعهم بإحسان فآمن وهاجر وجاهد في سبيل اللّه.
" فَأُولَئِكَ مِنْكُمْ " لهم ما لكم وعليهم ما عليكم.
فهذه الموالاة الإيمانية - وقد كانت في أول الإسلام - لها وقع كبير, وشأن عظيم حتى إن النبي صلى الله عليه وسلم, آخى بين المهاجرين والأنصار.
أخوة خاصة, غير الأخوة الإيمانية العامة, وحتى كانوا يتوارثون بها, فأنزل اللّه " وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ " .
فلا يرثه إلا أقاربه من العصبات, وأصحاب الفروض.
فإن لم يكونوا, فأقرب قراباته, من ذوي الأرحام, كما دل عليه عموم الآية الكريمة.
وقوله " فِي كِتَابِ اللَّهِ " أي: في حكمه وشرعه.
" إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ " ومنه ما يعلمه, من أحوالكم, التي يجري من شرائعه الدينية عليكم, ما يناسبها.
تم تفسير سورة الأنفال - وللّه الحمد والمنة


001- بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ

" براءة من الله ورسوله إلى الذين عاهدتم من المشركين "

أي: هذه براءة من اللّه, ومن رسوله إلى جميع المشركين المعاندين, أن لهم أربعة أشهر, يسيحون في الأرض على اختيارهم, آمنين من المؤمنين, وبعد الأربعة الأشهر, فلا عهد لهم, ولا ميثاق.
وهذا لمن كان له عهد مطلق, غير مقدر, أو مقدر بأربعة أشهر, فأقل.
أما من كان له عهد مقدر, بزيادة على أربعة أشهر, فإنه يتعين أن يتمم له عهده, إذا لم يخف منه خيانة, ولم يبدأ بنقض العهد.
ثم أنذر المعاهدين في مدة عهدهم, أنهم, وإن كانوا آمنين, فإنهم لن يعجزوا اللّه, ولن يفوتوه.
وأنه, من استمر منهم على شركه, فإنه لا بد أن يخزيه.
فكان هذا, مما يجلبهم إلى الدخول في الإسلام, إلا من عاند, وأصر, ولم يبال بوعيد اللّه.


002- وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ

" وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن الله بريء من المشركين ورسوله فإن تبتم فهو خير لكم وإن توليتم فاعلموا أنكم غير معجزي الله وبشر الذين كفروا بعذاب أليم "

هذا ما وعد اللّه به المؤمنين, من نصر دينه, وإعلاء كلمته, وخذلان أعدائهم, من المشركين, الذين أخرجوا الرسول ومن معه, من مكة, من بيت اللّه الحرام, وأجلوهم مما لهم التسلط عليه, من أرض الحجاز.
نصر اللّه رسوله والمؤمنين حتى افتتح مكة, وأذل المشركين, وصار للمؤمنين, الحكم والغلبة, على تلك الديار.
فأمر النبي صلى الله عليه وسلم, مؤذنه أن يؤذن يوم الحج الأكبر, وهو: يوم النحر, وقت اجتماع الناس, مسلمهم, وكافرهم, من جميع جزيرة العرب, أن يؤذن بأن اللّه بريء ورسوله من المشركين.
فليس لهم عنده, عهد وميثاق, فأينما وجدوا قتلوا, وقيل لهم: لا تقربوا المسجد الحرام بعد عامكم هذا, وكان سنة تسع من الهجرة.
وحج بالناس أبو بكر الصديق رضي اللّه عنه, وأذن ببراءة يوم النحر, ابن عم رسول اللّه صلى الله عليه وسلم, علي بن أبي طالب رضي اللّه عنه.
ثم رغب تعالى المشركين بالتوبة, ورهبهم من الاستمرار على الشرك فقال: " فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ " .
أي: فائتيه, بل أنتم في قبضته, قادر أن يسلط عليكم عباده المؤمنين.
" وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ " أي: مؤلم مفظع في الدنيا, بالقتل, والأسر, والجلاء, وفي الآخرة, بالنار, وبئس القرار.


003- إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ

" إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا ولم يظاهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم إن الله يحب المتقين "

أي هذه البراءة التامة المطلقة, من جميع المشركين.
" إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ " واستمروا على عهدهم, ولم يجر منهم ما يوجب النقص, فلا نقصوكم شيئا, ولا عاونوا عليكم أحدا, فهؤلاء أتموا إليهم عهدهم إلى مدتهم, قَلَّتْ, أو كثرت.
لأن الإسلام, لا يأمر بالخيانة, وإنما يأمر بالوفاء.
" إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ " الذين أدوا ما أمروا به, واتقوا الشرك والخيانة, وغير ذلك, من المعاصي.


004- فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا

" فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم "

يقول تعالى " فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ " أي: التي حرم فيها قتال المشركين المعاهدين, وهي أشهر التيسير الأربعة, وتمام المدة, لمن له مدة أكثر منها, فقد برئت منهم الذمة.
" فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ " في أي مكان وزمان.
" وَخُذُوهُمْ " أسرى " وَاحْصُرُوهُمْ " أي: ضيقوا عليهم, فلا تدعوهم يتوسعون في بلاد اللّه وأرضه, التي جعلها معبدا لعباده.
فهؤلاء, ليسوا أهلا لسكناها, ولا يستحقون منها شبرا, لأن الأرض أرض اللّه, وهم أعداؤه, المنابذون له ولرسله, المحاربون, الذين يريدون أن تخلو الأرض من دينه, ويأبى اللّه إلا أن يتم نوره, ولو كره الكافرون.
" وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ " أي: كل ثنية وموضع, يمرون عليه, ورابطوا في جهادهم, وابذلوا غاية مجهودكم في ذلك, ولا تزالوا على هذا الأمر, حتى يتوبوا من شركهم.
ولهذا قال: " فَإِنْ تَابُوا " من شركهم " وَأَقَامُوا الصَّلَاةَ " أي: أدوها بحقوقها " وَآتُوا الزَّكَاةَ " لمستحقيها " فَخَلُّوا سَبِيلَهُمْ " أي: اتركوهم, وليكونوا مثلكم, لهم ما لكم, وعليهم ما عليكم.
" إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " يغفر الشرك فما دونه, للتائبين, ويرحمهم, بتوفيقهم للتوبة, ثم قبولها منهم.
وفي هذه الآية, دليل على أن من امتنع من أداء الصلاة أو الزكاة, فإنه يقاتل حتى يؤديها, كما استدل بذلك أبو بكر الصديق رضي اللّه عنه


005- وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْلَمُونَ

" وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله ثم أبلغه مأمنه ذلك بأنهم قوم لا يعلمون "

لما كان ما تقدم من قوله " فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ " أمرا عاما في جميع الأحوال, وفي كل الأشخاص منهم, ذكر تعالى, أن المصلحة إذا اقتضت تقريب بعضهم, جاز, بل وجب ذلك فقال: " وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ " أي: طلب منك أن تجيره, وتمنعه من الضرر, لأجل أن يسمع كلام اللّه, وينظر حالة الإسلام.
" فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ " ثم إن أسلم, فذاك, وإلا فأبلغه مأمنه, أي: المحل الذي يأمن فيه.
والسبب في ذلك, أن الكفار قوم لا يعلمون.
فربما كان استمرارهم على كفرهم, لجهل منهم, إذا زال, اختاروا عليه الإسلام.
فلذلك أمر اللّه رسوله, وأمته أسوته في الأحكام, أن يجيروا من طلب أن يسمع كلام اللّه.
وفي هذا حجة صريحة, لمذهب أهل السنة والجماعة, القائلين بأن القرآن كلام اللّه غير مخلوق, لأنه تعالى, هو المتكلم به, وأضافه إلى نفسه إضافة الصفة إلى موصوفها.
وبطلان مذهب المعتزلة, ومن أخذ بقولهم: أن القرآن مخلوق.
وكم من الأدلة الدالة على بطلان هذا القول, ليس هذا, محل ذكرها.


006- كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ إِلَّا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ

" كيف يكون للمشركين عهد عند الله وعند رسوله إلا الذين عاهدتم عند المسجد الحرام فما استقاموا لكم فاستقيموا لهم إن الله يحب المتقين "

هذا بيان للحكمة الموجبة, لأن يتبرأ اللّه ورسوله من المشركين, فقال: " كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ " هل قاموا بواجب الإيمان, أم تركوا رسول اللّه والمؤمنين من أذيتهم؟.
حاربوا الحق ونصروا الباطل؟ أما سعوا في الأرض فسادا, فيحق عليهم أن يتبرأ اللّه منهم, وأن لا يكون لهم عهد عنده, ولا عند رسوله؟.
" إِلَّا الَّذِينَ عَاهَدْتُمْ " من المشركين " عِنْدَ الْمَسْجِدِ الْحَرَامِ " فإن لهم - في العهد - وخصوصا في هذا المكان الفاضل - حرمة أوجب أن يراعوا فيها.
" فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ " , ولهذا قال: " كَيْفَ وَإِنْ يَظْهَرُوا " إلى قوله " لِقَوْمٍ يَعْلَمُونَ " .


007- كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لَا يَرْقُبُوا فِيكُمْ إِلًّا وَلَا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ

" كيف وإن يظهروا عليكم لا يرقبوا فيكم إلا ولا ذمة يرضونكم بأفواههم وتأبى قلوبهم وأكثرهم فاسقون "

أي: " كَيْفَ " يكون للمشركين عند اللّه عهد وميثاق والحال أنهم " وَإِنْ يَظْهَرُوا عَلَيْكُمْ " بالقدرة والسلطة, لا يرحموكم, و " لَا يَرْقُبُوا فِيكُمْ إِلًّا وَلَا ذِمَّةً " أي: لا ذمة ولا قرابة, ولا يخافون اللّه فيكم, بل يسومونكم سوء العذاب, فهذه حالكم معهم لو ظهروا.
ولا يغرنكم منهم, ما يعاملونكم به وقت الخوف منكم, فإنهم " يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ " الميل والمحبة لكم, بل هم الأعداء حقا, المبغضون لكم صدقا.
" وَأَكْثَرُهُمْ فَاسِقُونَ " لا ديانة لهم, ولا مروءة.


008- اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا فَصَدُّوا عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ

" اشتروا بآيات الله ثمنا قليلا فصدوا عن سبيله إنهم ساء ما كانوا يعملون "

" اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا " أي: اختاروا الحظ العاجل الخسيس في الدنيا.
على الإيمان باللّه ورسوله, والانقياد لآيات اللّه.
" فَصَدُّوا " بأنفسهم, وصدوا غيرهم " عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ "


009- لَا يَرْقُبُونَ فِي مُؤْمِنٍ إِلًّا وَلَا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ

" لا يرقبون في مؤمن إلا ولا ذمة وأولئك هم المعتدون "

" لَا يَرْقُبُونَ فِي مُؤْمِنٍ إِلًّا وَلَا ذِمَّةً " أي: لأجل عداوتهم للإيمان " إِلًّا وَلَا ذِمَّةً " أي: لأجل عداوتهم للإيمان وأهله.
فالوصف, الذي جعلهم يعادونكم لأجله ويبغضونكم, هو الإيمان.
فذبوا عن دينكم, وانصروه, واتخذوا من عاداه, عدوا, ومن نصره لكم وليا, واجعلوا الحكم يدور معه, وجودا وعدما.
لا تجعلوا الولاية والعداوة, طبعية تميلون بها, حيثما مال الهوى, وتتبعون فيها النفس الأمارة بالسوء, ولهذا:


010- فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ

" فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين ونفصل الآيات لقوم يعلمون "

" فَإِنْ تَابُوا " عن شركهم, ورجعوا إلى الإيمان " وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ " وتناسوا تلك العداوة إذ كانوا مشركين, لتكونوا عباد اللّه المخلصين, وبهذا يكون العبد, عبدا حقيقة.
لما بين من أحكامه العظيمة ما بين, ووضح منها ما وضح, أحكاما وحِكَمًا, وحُكْمًا, وحكمة قال: " وَنُفَصِّلُ الْآيَاتِ " أي: نوضحها ونميزها " لِقَوْمٍ يَعْلَمُونَ " فإليهم سياق الكلام.
وبهم تعرف الآيات والأحكام, وبهم عرف دين الإسلام, وشرائع الدين.
اللهم اجعلنا من القوم الذين يعلمون, ويعملون بما يعلمون, برحمتك وجودك, وكرمك, وإحسانك, يا رب العالمين.


011- وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لَا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ

" وإن نكثوا أيمانهم من بعد عهدهم وطعنوا في دينكم فقاتلوا أئمة الكفر إنهم لا أيمان لهم لعلهم ينتهون "

يقول تعالى - بعدما ذكر أن المعاهدين من المشركين, إن استقاموا على عهدهم فاستقيموا لهم على الوفاء.
" وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ " أي: نقضوها وحلوها, أو أعانوا على قتالكم, أو نقصوكم.
" وَطَعَنُوا فِي دِينِكُمْ " أي: عابوه, وسخروا منه.
ويدخل في هذا, جميع أنواع الطعن الموجهة إلى الدين, أو إلى القرآن.
" فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ " أي: القادة فيه, الرؤساء الطاعنين في دين الرحمن, الناصرين لدين الشيطان.
وخصهم بالذكر, لعظم جنايتهم, ولأن غيرهم تبع.
وليدل على أن من طعن في الدين, وتصدى للرد عليه, فإنه من أئمة الكفر.
" إِنَّهُمْ لَا أَيْمَانَ لَهُمْ " أي: لا عهود, ولا مواثيق, يلازمون على الوفاء بها, بل لا يزالون خائنين, ناكثين للعهد, لا يوثق منهم.
" لَعَلَّهُمْ " في قتالهم إياهم " يَنْتَهُونَ " عن الطعن في دينكم, وربما دخلوا فيه


012- أَلَا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ

" ألا تقاتلون قوما نكثوا أيمانهم وهموا بإخراج الرسول وهم بدءوكم أول مرة أتخشونهم فالله أحق أن تخشوه إن كنتم مؤمنين "

ثم حث على قتالهم, وهيج المؤمنين بذكر الأوصاف, التي صدرت من هؤلاء الأعداء, والتي هم موصوفون بها, المقتضية لقتالهم فقال: " أَلَا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ " الذي يجب احترامه, وتوقيره, وتعظيمه؟ وهموا أن يجلوه ويخرجوه من وطنه, وسعوا في ذلك ما أمكنهم.
.
" وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ " حيث نقضوا العهد, وأعانوا عليكم.
وذلك حيث أعانت قريش - وهم معاهدون - بني بكر حلفاءهم, على خزاغة, حلفاء رسول اللّه صلى الله عليه وسلم, وقاتلوا معهم كما هو مذكور مبسوط في السيرة.
" أَتَخْشَوْنَهُمْ " في ترك قتالهم " فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ " .
فاللّه أمركم بقتالهم, وأكد ذلك عليكم غاية التأكيد.
فإن كنتم مؤمنين, فامتثلوا لأمر اللّه, ولا تخشوهم, فتتركوا أمر اللّه.


013- قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ

" قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين "

ثم أمر بقتالهم وذكر مات يترتب على قتالهم من الفوائد, وكل هذا, حث وإنهاض للمؤمنين على قتالهم فقال: " قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ " بالقتل " وَيُخْزِهِمْ " إذا نصركم اللّه عليهم, وهم الأعداء الذين يطلب خزيهم ويحرص عليه.
" وَيَنْصُرْكُمْ عَلَيْهِمْ " هذا وعد من اللّه وبشارة, قد أنجزها.
" وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ "


014- وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ

" ويذهب غيظ قلوبهم ويتوب الله على من يشاء والله عليم حكيم "

" وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ " فإن في قلوبهم من الحنق والغيظ عليهم, ما يكون قتالهم وقتلهم, شفاء لما في قلوب المؤمنين من الغم, والهم, إذ يرون هؤلاء الأعداء, محاربين للّه ولرسوله, ساعين في إطفاء نور اللّه, وزوالا للغيظ, الذي في قلوبكم.
وهذا يدل على محبة اللّه للمؤمنين, واعتنائه بأحوالهم.
حتى إنه جعل - من جملة المقاصد الشرعية - شفاء ما في صدورهم وذهاب غيظهم.
ثم قال: " وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ " من هؤلاء المحاربين, بأن يوفقهم للدخول في الإسلام, ويزينه في قلوبهم, ويُكَرِّهَ إليهم الكفر والفسوق والعصيان.
" وَاللَّهُ عَلِيمٌ حَكِيمٌ " يضع الأشياء مواضعها, ويعلم من يصلح للإيمان فيهديه, ومن لا يصلح, فيبقيه في غيه وطغيانه.


015- أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلَا رَسُولِهِ وَلَا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا

" أم حسبتم أن تتركوا ولما يعلم الله الذين جاهدوا منكم ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة والله خبير بما تعملون "

يقول تعالى لعباده المؤمنين - بعد ما أمرهم بالجهاد-: " أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا " من دون ابتلاء وامتحان, وأمر بما يبين به الصادق والكاذب.
" وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ " أي: علما يظهر ما في القوة إلى الخارج, ليترتب عليه الثواب والعقاب.
فيعلم الذين يجاهدون في سبيله: لإعلاء كلمته " وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلَا رَسُولِهِ وَلَا الْمُؤْمِنِينَ وَلِيجَةً " أي: وليا من الكافرين, بل يتخذون اللّه ورسوله والمؤمنين أولياء.
فشرع اللّه الجهاد, ليحصل به هذا المقصود الأعظم, وهو أن يتميز الصادقون, الذين لا يتحيزون إلا لدين اللّه, من الكاذبين, الذين يزعمون الإيمان, وهم يتخذون الولائج والأولياء, من دون اللّه, ورسوله, والمؤمنين.
" اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ " أي: ما يصير منكم ويصدر, فيبتليكم بما تظهر به حقيقة ما أنتم عليه, ويجازيكم على أعمالكم, خيرها وشرها


016- مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ

" ما كان للمشركين أن يعمروا مساجد الله شاهدين على أنفسهم بالكفر أولئك حبطت أعمالهم وفي النار هم خالدون "

يقول تعالى: " مَا كَانَ " أي ما ينبغي ولا يليق " لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ " بالعبادة, والصلاة, وغيرها من أنواع الطاعات, والحال أنهم شاهدون ومقرون على أنفسهم بالكفر, بشهادة حالهم وفطرهم, وعلم كثير منهم, أنهم على الكفر والباطل.
فإذا كانوا " شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ " وعدم الإيمان, الذي هو شرط لقبول الأعمال, فكيف يزعمون أنهم عُمَّارُ مساجد اللّه, والأصل منهم مفقود, والأعمال منهم باطلة؟!!.
ولهذا قال: " أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ " أي: بطلت وصلت " وَفِي النَّارِ هُمْ خَالِدُونَ " .


017- إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ

" إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش إلا الله فعسى أولئك أن يكونوا من المهتدين "

ثم ذكر من هم عمار مساجد اللّه فقال: " إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ " الواجبة والمستحبة, بالقيام بالظاهر منها والباطن.
" وَآتَى الزَّكَاةَ " لأهلها " وَلَمْ يَخْشَ إِلَّا اللَّهَ " أي قصر خشيته على ربه, فكف عنه ما حرم اللّه, ولم يقصر بحقوق اللّه الواجبة.
فوصفهم بالإيمان النافع, وبالقيام بالأعمال الصالحة, التي أُمُّها, الصلاة, والزكاة, وبخشية اللّه التي هي أصل كل خير.
فهؤلاء عمار المساجد على الحقيقة وأهلها, الذين هم أهلها.
" فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ " و " عسى " من اللّه واجبة.
وأما من لم يؤمن باللّه, ولا باليوم الآخر, ولا عنده خشية للّه, فهذا ليس من عمار مساجد اللّه, ولا من أهلها, الذين هم أهلها, وإن زعم ذلك, وادعاه.


018- أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لَا يَهْدِي

" أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله والله لا يهدي القوم الظالمين "

لما اختلف بعض المسلمين, أو بعض المسلمين وبعض المشركين, في تفضيل عمارة المسجد الحرام, بالبناء, والصلاة, والعبادة فيه, وسقاية الحاج, على الإيمان باللّه, والجهاد في سبيله - أخبر اللّه تعالى بالتفاوت بينهما, فقال: " أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ " أي: سقيهم الماء من زمزم, كما هو المعروف, إذا أطلق هذا الاسم, أنه هو المراد " وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ " .
فالجهاد والإيمان باللّه, أفضل من سقاية الحاج, وعمارة المسجد الحرام, بدرجات كثيرة, لأن الإيمان, أصل الدين, وبه تقبل الأعمال, وتزكو الخصال.
وأما الجهاد في سبيل اللّه, فهو ذروة سنام الدين, به يحفظ الدين الإسلامي, ويتسع, وينصر الحق, ويخذل الباطل.
وأما عمارة المسجد الحرام, وسقاية الحاج, فهي, وإن كانت أعمالا صالحة, فهي متوقفة على الإيمان, وليس فيها من المصالح, ما في الإيمان والجهاد, فلذلك قال: " لَا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ " أي: الذين وصفهم الظلم, الذين لا يصلحون لقبول شيء من الخير, بل لا يليق بهم إلا الشر.


019- الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ

" الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة عند الله وأولئك هم الفائزون "

ثم صرح بالفضل فقال: " الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ " بالنفقة في الجهاد, وتجهيز الغزاة " وَأَنْفُسِهِمْ " بالخروج بالنفس " أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ " أي: لا يفوز بالمطلوب, ولا ينجو من المرهوب, إلا من اتصف بصفاتهم, وتخلق بأخلاقهم.


020- يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ

" يبشرهم ربهم برحمة منه ورضوان وجنات لهم فيها نعيم مقيم "

" يُبَشِّرُهُمْ رَبُّهُمْ " رحمة منه, وكرما, وبرا بهم, واعتناء ومحبة لهم.
" بِرَحْمَةٍ مِنْهُ " أزال بها عنهم الشرور, وأوصل إليهم بها كل خير.
" وَرِضْوَانٌ " منه تعالى عليهم, الذي هو أكبر نعيم الجنة وأجله, فيحل عليهم رضوانه, فلا يسخط عليهم أبدا.
" وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ " من كل ما تشتهيه الأنفس, وتلذ الأعين, مما لا يعلم وصفه ومقداره, إلا اللّه تعالى, الذي منه أن اللّه أعد للمجاهدين في سبيله, مائة درجة, ما بين كل درجتين, كما بين السماء والأرض, ولو اجتمع الخلق في درجة واحدة منها لوسعتهم.


021- خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ

" خالدين فيها أبدا إن الله عنده أجر عظيم "

" خَالِدِينَ فِيهَا أَبَدًا " لا ينتقلون عنها, ولا يبغون عنها حِوَلًا.
" إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ " لا تستغرب كثرته على فضل اللّه, ولا يتعجب من عظمه وحسنه, على من يقول للشيء كن فيكون.


022- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ

" يا أيها الذين آمنوا لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا الكفر على الإيمان ومن يتولهم منكم فأولئك هم الظالمون "

يقول تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا " اعملوا بمقتضى الإيمان, بأن توالوا من قام به, وتعادوا من لم يقم به.
و " لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ " الذين هم أقرب الناس إليكم.
وغيرهم من باب أولى وأحرى, فلا تتخذوهم " أَوْلِيَاءَ إِنِ اسْتَحَبُّوا " أي: اختاروا على وجه الرضا والمحبة " الْكُفْرَ عَلَى الْإِيمَانِ " .
" وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ " لأنهم تجرأوا على معاصي اللّه, واتخذوا أعداء اللّه أولياء.
وأصل الولاية: المحبة والنصرة.
وذلك أن اتخاذهم أولياء, موجب لتقديم طاعتهم على طاعة اللّه, ومحبتهم على محبة اللّه ورسوله.


023- قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ

" قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين "

ولهذا ذكر السبب الموجب لذلك, وهو أن محبة اللّه ورسوله, يتعين تقديمها على محبة كل شيء, وجعل جميع الأشياء تابعة لهما فقال: " قُلْ إِنْ كَانَ آبَاؤُكُمْ " ومثلهم الأمهات " وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ " في النسب والعشيرة " وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ " أي: قراباتكم عموما " وَأَمْوَالٌ اقْتَرَفْتُمُوهَا " أي: اكتسبتموها, وتعبتم في تحصيلها.
خصها بالذكر, لأنها أرغب عند أهلها, وصاحبها أشد حرصا عليها, ممن تأتيه الأموال من غير تعب ولا كَدّ.
" وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا " أي: رخصها ونقصها, وهذا شامل لجميع أنواع التجارات والمكاسب من عروض التجارات, من الأثمان, والأواني, والأسلحة, والأمتعة, والحبوب, والحروث, والأنعام, وغير ذلك.
" وَمَسَاكِنُ تَرْضَوْنَهَا " من حسنها وزخرفتها, وموافقتها لأهوائكم.
فإن كانت هذه الأشياء " أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ " فأنتم فسقة ظلمة.
" فَتَرَبَّصُوا " أي: انتظروا ما يحل بكم من العقاب " حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ " الذي لا مرد له.
" وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ " أي: الخارجين عن طاعة اللّه, المقدمين على محبة اللّه, شيئا من المذكورات.
وهذه الآية الكريمة, أعظم دليل على وجوب محبة اللّه ورسوله, وعلى تقديمها على محبة كل شيء.
وعلى الوعيد الشديد والمقت الأكيد, على من كان شيء من المذكورات أحب إليه من اللّه ورسوله, وجهاد في سبيله.
وعلامة ذلك, أنه إذا عرض عليه أمران, أحدهما يحبه اللّه ورسوله, وليس لنفسه فيها هوى.
والآخر, تحبه نفسه وتشتهيه, ولكنه يُفَوِّتُ عليه محبوبًا للّه ورسوله, أو ينقصه.
فإنه إن قدم ما تهواه نفسه, على ما يحبه اللّه, دل على أنه ظالم, تارك لما يجب عليه.


024- لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ

" لقد نصركم الله في مواطن كثيرة ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين "

يمتن تعالى, على عباده المؤمنين, بنصره إياهم في مواطن كثيرة من مواطن اللقاء, ومواضع الحروب والهجاء, حتى في يوم " حنين " الذي اشتدت عليهم فيه الأزمة, ورأو من التخاذل والفرار, ما ضاقت عليهم به الأرض على رحبها وسعتها.
وذلك أن النبي صلى الله عليه وسلم, لما فتح مكة, سمع أن هوازن اجتمعوا لحربه.
فسار إليهم صلى الله عليه وسلم, في أصحابه, الذين فتحوا مكة, وممن أسلم من الطلقاء, أهل مكة.
فكانوا اثنى عشر ألفا, والمشركون أربعة آلاف.
فأعجب بعض المسلمين بكثرتهم, وقال بعضهم: لن نغلب اليوم من قلة.
فلما التقوا, هم وهوازن, حملوا على المسلمين حملة واحدة, فانهزموا, لا يلوي أحد على أحد, ولم يبق مع رسول اللّه صلى الله عليه وسلم, إلا نحو مائة رجل, ثبتوا معه, وجعلوا يقاتلون المشركين.
وجعل النبي صلى الله عليه وسلم, يركض بغلته نحو المشركين ويقول " أنا النبي لا كذب, أنا ابن عبد المطلب " .
ولما رأى من المسلمين ما رأى, أمر العباس بن عبد المطلب أن ينادي في الأنصار, وبقية المسلمين, وكان رفيع الصوت فناداهم: يا أصحاب السمرة, يا أهل سورة البقرة.
فلما سمعوا صوته, عطفوا عطفة رجل واحد, فاجتلدوا مع المشركين.
فهزم اللّه المشركين, هزمة شنيعة, واستولوا على معسكرهم, ونسائهم, وأموالهم.
وذلك قوله تعالى " لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ " وهو اسم للمكان الذي كانت فيه الوقعة بين مكة والطائف.
" إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا " أي: لم تفدكم شيئا, قليلا ولا كثيرا " وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ " بما أصابكم من الهم والغم, حين انهزمتم " بِمَا رَحُبَتْ " أي على رحبها وسعتها.
" ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ " أي منهزمين.


025- ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ

" ثم أنزل الله سكينته على رسوله وعلى المؤمنين وأنزل جنودا لم تروها وعذب الذين كفروا وذلك جزاء الكافرين "

" ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ " والسكينة: ما يجعله اللّه في القلوب, وقت القلاقل والزلازل, والمفظعات, ما يثبتها, ويسكنها, ويجعلها مطمئنة, وهي من نعم اللّه العظيمة على العباد.
" وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا " وهم الملائكة, أنزلهم اللّه معونة للمسلمين يوم حنين, يثبتونهم, ويبشرونهم بالنصر.
" وَعَذَّبَ الَّذِينَ كَفَرُوا " بالهزيمة والقتل, واستيلاء المسلمين على نسائهم وأولادهم وأموالهم.
" وَذَلِكَ جَزَاءُ الْكَافِرِينَ " يعذبهم اللّه في الدنيا, ثم يردهم في الآخرة إلى عذاب غليظ.


026- ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ

" ثم يتوب الله من بعد ذلك على من يشاء والله غفور رحيم "

" ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ " فتاب اللّه على كثير, ممن كانت الوقعة عليهم, وأتوا إلى النبي صلى الله عليه وسلم, مسلمين تائبين, فرد عليهم نساءهم, وأولادهم.
" وَاللَّهُ غَفُورٌ رَحِيمٌ " أي: ذو مغفرة واسعة, ورحمة عامة, يعفو عن الذنوب العظيمة للتائبين, ويرحمهم - بتوفيقهم للتوبة والطاعة, والصفح عن جرائمهم, وقبول توباتهم.
فلا ييأسنَّ أحد من رحمته ومغفرته, ولو فعل من الذنوب والإجرام, ما فعل.


027- يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ

" يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا وإن خفتم عيلة فسوف يغنيكم الله من فضله إن شاء إن الله عليم حكيم "

يقول تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ " باللّه الذين عبدوا معه غيره " نَجَسٌ " أي خبثاء في عقائدهم وأعمالهم.
وأي نجاسة أبلغ, ممن كان يعبد مع اللّه آلهة, لا تنفع ولا تضر, ولا تغني عنه شيئا؟!!.
وأعمالهم ما بين محاربة للّه, وصد عن سبيل اللّه, ونصر للباطل, ورد للحق, وعمل بالفساد في الأرض لا في الصلاح.
فعليكم أن تطهروا أشرف البيوت وأطهرها, عنهم.
" فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا " وهو سنة تسع من الهجرة, حين حج بالناس أبو بكر الصديق.
وبعث النبي صلى الله عليه وسلم ابن عمه, عليا, أن يؤذن يوم الحج الأكبر بـ " براءة " .
فنادى أن لا يحج بعد العام مشرك, ولا يطوف بالبيت عريان.
وليس المراد هنا, نجاسة البدن, فإن الكافر - كغيره - طاهر البدن, بدليل أن اللّه تعالى أباح وطء الكتابية ومباشرتها, ولم يأمر بغسل ما أصاب منها.
والمسلمون ما زالوا يباشرون أبدان الكفار, ولم ينقل عنهم أنهم تقذرو ا منها, تَقَذُّرَهْم من النجاسات.
وإنما المراد - كما تقدم - نجاستهم المعنوية, بالشرك.
فكما أن التوحيد والإيمان, طهارة, فالشرك نجاسة.
وقوله " وَإِنْ خِفْتُمْ " أيها المسلمون " عَيْلَةً " أي: فقرا وحاجة, من منع المشركين من قربان المسجد الحرام, بأن تنقطع الأسباب التي بينكم وبينهم, من الأمور الدنيوية.
" فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ " فليس الرزق مقصورا على باب واحد, ومحل واحد, بل لا ينغلق باب, إلا وفتح غيره أبواب كثيرة, فإن فضل اللّه واسع, وجوده عظيم.
خصوصا لمن ترك شيئا لوجه اللّه الكريم, فإن اللّه أكرم الأكرمين.
وقد أنجز اللّه وعده, فإن اللّه قد أغنى المسلمين من فضله, وبسط لهم من الأرزاق, ما كانوا به من أكبر الأغنياء والملوك.
وقوله: " إِنْ شَاءَ " تعليق للإغناء بالمشيئة, لأن الغنى في الدنيا, ليس من لوازم الإيمان, ولا يدل على محبة اللّه, فلهذا علقه اللّه بالمشيئة.
فإن اللّه يعطي الدنيا, من يحب, ومن لا يحب, ولا يعطي الإيمان والدين, إلا من يحب.
" إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ " أي: علمه واسع, يعلم من يليق به الغنى, ومن لا يليق.
ويضع الأشياء مواضعها, وينزلها منازلها.
وتدل الآية الكريمة, وهي قوله " فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا " , أن المشركين - بعد ما كانوا, هم الملوك والرؤساء بالبيت, ثم صار بعد الفتح, الحكم لرسول اللّه والمؤمنين, مع إقامتهم في البيت, ومكة المكرمة, ثم نزلت هذه الآية.
ولما مات النبي صلى الله عليه وسلم, أمر أن يجلوا من الحجاز, فلا يبقى فيها دينان.
وكل هذا لأجل بُعْدِ كل كافر عن المسجد الحرام, فيدخل في قوله " فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا " .


028- قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى

" قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون "

هذه الآية أمر بقتال الكفار من اليهود والنصارى من " الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ " إيمانا صحيحا يصدقونه بأفعالهم وأعمالهم.
" وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ " فلا يتبعون شرعه, في تحريم المحرمات.
" وَلَا يَدِينُونَ دِينَ الْحَقِّ " أي: لا يدينون بالدين الصحيح, وإن زعموا أنهم على دين, فإنه دين, غير الحق.
لأنه إما دين مبدل, وهو: الذي لم يشرعه اللّه أصلا.
وإما دين منسوخ قد شرعه اللّه, ثم غيره بشريعة محمد صلى الله عليه وسلم, فيبقى التمسك به بعد النسخ, غير جائز.
فأمره بقتال هؤلاء, وحث على ذلك, لأنهم يدعون إلى ما هم عليه, ويحصل الضرر الكثير منهم للناس, بسبب أنهم أهل كتاب.
وغيى ذلك القتال " حَتَّى يُعْطُوا الْجِزْيَةَ " أي: المال الذي يكون جزاء لترك المسلمين قتالهم, وإقامتهم آمنين على أنفسهم وأموالهم, بين أظهر المسلمين, يؤخذ منهم كل عام, كلٌّ على حسب حاله, من غني, وفقير, ومتوسط, كما فعل ذلك أمير المؤمنين, عمر بن الخطاب وغيره, من أمراء المؤمنين.
وقوله " عَنْ يَدٍ " أي: حتى يبذلوها في حال ذلهم, وعدم اقتدارهم, ويعطوها بأيديهم, فلا يرسلون بها خادما, ولا غيره, بل لا تقبل إلا من أيديهم.
" وَهُمْ صَاغِرُونَ " .
فإذا كانوا بهذه الحال, وسألوا المسلمين أن يقروهم بالجزية, وهم تحت أحكام المسلمين وقهرهم, وحال الأمن من شرهم وفتنتهم, واستسلموا للشروط التي أجراها المسلمون, بما ينفي عزهم وتكبرهم, ويوجب ذلهم وصغارهم, وجب على الإمام أو نائبه, أن يعقدها لهم.
وإلا, بأن لم يفوا, ولم يعطوا الجزية عن يد وهم صاغرون, لم يجز إقرارهم بالجزية, بل يقاتلون حتى يسلموا.
واستدلوا بهذه الآية, الجمهور, الذين يقولون: لا تؤخذ الجزية إلا من أهل الكتاب, لأن اللّه لم يذكر أخذ الجزية إلا منهم.
وأما غيرهم, فلم يذكر إلا قتالهم حتى يسلموا.
وألحق بأهل الكتاب - في أخد الجزية, وإقرارهم في ديار المسلمين, المجوس.
فإن النبي صلى الله عليه وسلم, أخذ الجزية من مجوس هجر.
ثم أخذها أمير المؤمنين عمر, من الفرس المجوس.
وقيل: إن الجزية تؤخذ من سائر الكفار, من أهل الكتاب وغيرهم.
لأن هذة الآية, نزلت بعد الفراغ من قتال العرب المشركين والشروع في قتال أهل الكتاب ونحوهم, فيكون هذا القيد إخبارا بالواقع, لا مفهوما له.
ويدل على هذا, أن المجوس أخذت منهم الجزية, وليسوا أهل كتاب.
ولأنه قد تواتر عن المسلمين, من الصحابة ومن بعدهم, أنهم يدعون من يقاتلونهم إلى إحدى ثلاث.
إما الإسلام, أو أداء الجزية, أو السيف, من غير فرق بين كِتَابِيٍّ وغيره.


029- وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ

" وقالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ذلك قولهم بأفواههم يضاهئون قول الذين كفروا من قبل قاتلهم الله أنى يؤفكون "

لما أمر تعالى بقتال أهل الكتاب, ذكر من أقوالهم الخبيثة, ما يهيج المؤمنين الذين يغارون لربهم ولدينهم, على قتالهم, والاجتهاد وبذل الوسع فيه فقال: " وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ " وهذه المقالة, وإن لم تكن مقالة لعامتهم فقد قالها فرقة منهم فيدل ذلك, على أن في اليهود, من الخبث والشر, ما أوصلهم إلى أن قالوا هذه المقالة, التي تجرأوا فيها على اللّه, وتنقصوا عظمته وجلاله وقد قيل: إن سبب ادعائهم في " عزير " أنه ابن اللّه, أنه لما تسلط الملوك على بني إسرائيل, ومزقوهم كل ممزق, وقتلوا حَمَلَةَ التوراة, وجدوا عزيرا بعد ذلك,, حافظا لها أو أكثرها, فأملاها عليهم من حفظه, واستنسخوها, فادعوا فيه هذه الدعوى الشنيعة.
" وَقَالَتِ النَّصَارَى الْمَسِيحُ " عيسى بن مريم " ابْنُ اللَّهِ " .
قال اللّه تعالى " ذَلِكَ " القول الذي قالوه " قَوْلُهُمْ بِأَفْوَاهِهِمْ " لم يقيموا عليه حجة ولا برهانا.
ومن كان لا يبالي بما يقول, لا يستغرب عليه أي قول يقوله, فإنه لا دين ولا عقل, يحجزه, عما يريد من الكلام.
ولهذا قال: " يُضَاهِئُونَ " أي: يشابهون في قولهم هذا " قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ " أي: قول المشركين الذين يقولون: " الملائكة بنات اللّه " تشابهت أقوالهم في البطلان.
" قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ " أي: كيف يصرفون على الحق, الصرف الواضح المبين, إلى القول الباطل المبين.


030- اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا

" اتخذوا أحبارهم ورهبانهم أربابا من دون الله والمسيح ابن مريم وما أمروا إلا ليعبدوا إلها واحدا لا إله إلا هو سبحانه عما يشركون "

وهذا - وإن كان يستغرب على أمة كبيرة كثيرة, أن تتفق على قول - يدل على بطلانه, أدنى تفكر وتسليط للعقل عليه - فإن لذلك سببا وهو أنهم: " اتَّخَذُوا أَحْبَارَهُمْ " وهم علماؤهم " وَرُهْبَانَهُمْ " أي: العُبَّاد المتجردين للعبادة.
" أَرْبَابًا مِنْ دُونِ اللَّهِ " يُحِلُّون لهم ما حرم اللّه, فيحلونه, ويحرمون لهم ما أحل اللّه فيحرمونه, ويشرعون لهم من الشرائع والأقوال المنافية لدين الرسل فيتبعونهم عليها.
وكانوا أيضا يغلون في مشايخهم وعبادهم, ويعظمونهم, ويتخذون قبورهم أوثانا, تعبد من دون اللّه, وتقصد بالذبائح, والدعاء, والاستغاثة.
" وَالْمَسِيحَ ابْنَ مَرْيَمَ " اتخذوه إلها من دون اللّه.
والحال أنهم خالفوا في ذلك, أمر اللّه لهم على ألسنة رسله قال اللّه تعالى: " وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ " فيخلصون له العبادة والطاعة, ويخصونه بالمحبة والدعاء.
فنبذوا أمر اللّه, وأشركوا به, ما لم ينزل به سلطانا.
" سُبْحَانَهُ " وتعالى " عَمَّا يُشْرِكُونَ " أي: تنزه وتقدس, وتعالت عظمته عن شركهم وافترائهم, فإنهم ينتقصونه في ذلك, ويصفونه بما لا يليق بجلاله.
واللّه تعالى العالي في أوصافه وأفعاله, عن كل ما نسب إليه, مما ينافي كماله المقدس.
فلما تبين أنه لا حجة لهم على ما قالوه, ولا برهان لما أصَّلوه, وإنما هو مجرد قول قالوه, وافتراء افتروه - أخبر أنهم " يُرِيدُونَ " بهذا " أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ " .
ونور اللّه: دينه, الذي أرسل به الرسل, وأنزل به الكتب.
وسماه اللّه نورا, لأنه يستنار به في ظلمات الجهل, والأديان الباطلة.
فإنه علم بالحق, وعمل بالحق, وما عداه, فإنه بضده.


031- يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ

" يريدون أن يطفئوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره ولو كره الكافرون "

فهؤلاء اليهود والنصارى, ومن ضاهاهم من المشركين, يريدون أن يطفئوا نور اللّه, بمجرد أقوالهم, التي ليس عليها دليل أصلا.
" وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ " لأنه النور الباهر, الذي لا يمكن لجميع الخلق, لو اجتمعوا على إطفائه, أن يطفئوه.
والذي أنزله, جميع نواصي العباد بيده.
وقد تكفل بحفظه, من كل من يريده بسوء, ولهذا قال: " وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ " وسعوا ما أمكنهم في رده وإبطاله, فإن سعيهم, لا يضر الحق شيئا.
ثم بين تعالى, هذا النور الذي قد تكفل بإتمامه وحفظه, فقال:


032- هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ

" هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون "

" هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى " الذي هو العلم النافع " وَدِينِ الْحَقِّ " الذي هو العمل الصالح فكان ما بعث اللّه به محمدا صلى الله عليه وسلم, مشتملا على بيان الحق من الباطل, في أسماء اللّه, وأوصافه, وأفعاله, وفي أحكامه وأخباره, والأمر بكل مصلحة نافعة للقلوب, والأرواح, والأبدان, من إخلاص الدين للّه وحده, ومحبة اللّه وعبادته, والأمر بمكارم الأخلاق ومحاسن الشيم, والأعمال الصالحة, والآداب النافعة, والنهي عن كل ما يضاد ذلك ويناقضه, من الأخلاق, والأعمال السيئة, المضرة للقلوب والأبدان, والدنيا والآخرة.
فأرسله اللّه بالهدى ودين الحق " لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ " أي: ليعليه على سائر الأديان, بالحجة والبرهان, والسيف والسنان.
وإن كره المشركون ذلك, وبغوا له الغوائل, ومكروا مكرهم, فإن المكر السيئ, لا يضر إلا صاحبه.
فوعد اللّه, لا بد أن ينجزه, وما ضمنه, لابد أن يقوم به.


033- يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ

" يا أيها الذين آمنوا إن كثيرا من الأحبار والرهبان ليأكلون أموال الناس بالباطل ويصدون عن سبيل الله والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم "

هذا تحذير من اللّه تعالى لعباده المؤمنين, عن كثير من الأحبار والرهبان, أي: العلماء والعباد, الذين يأكلون أموال الناس بالباطل, أي: بغير حق, ويصدون عن سبيل اللّه.
فإنهم - إذا كانت لهم رواتب من أموال الناس, أو بذل الناس لهم من أموالهم - فإنه لأجل علمهم وعبادتهم, ولأجل هداهم وهدايتهم.
وهؤلاء يأخذونها, ويصدون الناس عن سبيل اللّه, فيكون أخذهم لها, على هذا الوجه, سحتا وظلما.
فإن الناس ما بذلوا لهم من أموالهم, إلا ليدلوهم على الطريق المستقيم.
ومن أخذهم لأموال الناس بغير حق, أن يعطوهم ليفتوهم, أو يحكموا لهم بغير ما أنزل اللّه.
فهؤلاء الأحبار والرهبان, ليحذر منهم هاتان الحالتان: أخذهم لأموال الناس بغير حق, وصدهم الناس عن سبيل اللّه.
" وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ " أي: يمسكونها " وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ " أي: طرق الخير الموصلة إلى اللّه, وهذا هو الكنز المحرم, أن يمسكها عن النفقة الواجبة.
كأن يمنع منها الزكاة أو النفقات الواجبة للزوجات, أو الأقارب, أو النفقة في سبيل اللّه إذا وجبت.
" فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ " ثم فسره بقوله:


034- يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ

" يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون "

" يَوْمَ يُحْمَى عَلَيْهَا " أي: على أموالهم.
" فِي نَارِ جَهَنَّمَ " فيحمى كل دينار أو درهم على حدته.
" فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ " في يوم القيامة كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة, ويقال لهم توبيخا ولوما: " هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ " فما ظلمكم ولكنكم ظلمتم أنفسكم, وعذبتموها بهذا الكنز.
وذكر اللّه في هاتين الآيتين, انحراف الإنسان في ماله, وذلك بأحد أمرين: إما أن ينفقه في الباطل, الذي لا يجدي عليه نفعا, بل لا يناله منه إلا الضرر المحض.
وذلك كإخراج الأموال في المعاصي والشهوات, التي لا تعين على طاعة اللّه, وإخراجها للصد عن سبيل اللّه.
وإما أن يمسك ماله عن إخراجه في الواجبات, و " النهي عن الشيء, أمر بضده " .


035- إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلَا تَظْلِمُوا

" إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله يوم خلق السماوات والأرض منها أربعة حرم ذلك الدين القيم فلا تظلموا فيهن أنفسكم وقاتلوا المشركين كافة كما يقاتلونكم كافة واعلموا أن الله مع المتقين "

يقول تعالى " إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ " أي في قضاء اللّه وقدره.
" اثْنَا عَشَرَ شَهْرًا " وهي هذه الشهور المعروفة " فِي كِتَابِ اللَّهِ " أي في حكمه القدري.
" يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ " وأجرى ليلها ونهارها, وقدر أوقاتها فقسمها على هذه الشهور الاثنى عشر شهرا.
" مِنْهَا أَرْبَعَةٌ حُرُمٌ " وهي رجب الفرد, وذو القعدة, وذو الحجة, والمحرم.
وسميت حرما, لزيادة حرمتها, وتحريم القتال فيها.
" فَلَا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ " يحتمل أن الضمير يعود إلى الاثنى عشر شهرا, وأن اللّه تعالى, بين أنه جعلها مقادير للعباد, وأن تعمر بطاعته, ويشكر اللّه تعالى على مِنَّتِهِ بها, وتقييضها لصالح العباد, فلتحذروا من ظلم أنفسكم فيها.
ويحتمل أن الضمير يعود إلى الأربعة الحرم, وأن هذا نهي لهم عن الظلم فيها, خصوصا مع النهي عن الظلم كل وقت, لزيادة تحريمها, وكون الظلم فيها أشد منه في غيرها.
ومن ذلك, النهي عن القتال فيها, على قول من قال: إن القتال في الأشهر الحرم لم ينسخ تحريمه, عملا بالنصوص العامة في تحريم القتال فيها.
ومنهم من قال: إن تحريم القتال فيها منسوخ, أخذا بعموم نحو قوله تعالى: " وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً " أي: قاتلوا جميع أنواع المشركين, والكافرين برب العالمين.
ولا تخصوا أحدا منهم بالقتال دون أحد, بل اجعلوهم كلهم لكم أعداء كما كانوا هم معكم كذلك, قد اتخذوا أهل الإيمان أعداء لهم, لا يألونهم من الشر شيئا.
ويحتمل أن " كَافَّةً " حال من الواو فيكون معنى هذا: وقاتلوا جميعكم المشركين, فيكون فيها وجوب النفير, على جميع المؤمنين.
وقد نسخت على هذا الاحتمال بقوله: " وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً " الآية.
" وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ " بعونه, ونصره, وتأييده.
فلتحرصوا على استعمال تقوى اللّه, في سركم, وعلنكم, والقيام بطاعته.
خصوصا عند قتال الكفار, فإنه في هذه الحال, بما ترك المؤمن العمل بالتقوى في معاملة الكفار الأعداء المحاربين.


036- إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ فَيُحِلُّوا مَا حَرَّمَ اللَّهُ

" إنما النسيء زيادة في الكفر يضل به الذين كفروا يحلونه عاما ويحرمونه عاما ليواطئوا عدة ما حرم الله فيحلوا ما حرم الله زين لهم سوء أعمالهم والله لا يهدي القوم الكافرين "

النسيء هو: ما كان أهل الجاهلية يستعملونه في الأشهر الحرم.
وكان من جملة بدعهم الباطلة, أنهم لما رأوا احتياجهم للقتال, في بعض أوقات الأشهر الحرم, رأوا - بآرائهم الفاسدة - أن يحافظوا على عدة الأشهر الحرم, التي حرم اللّه القتال فيها, وأن يؤخروا بعض الأشهر الحرم, أو يقدموه, ويجعلوا مكانه من أشهر الحل, ما أرادوا.
فإذا جعلوه مكانه, أحلوا القتال فيه, وجعلوا الشهر الحلال حراما.
فهذا - كما أخبر اللّه عنهم - أنه زيادة في كفرهم وضلالهم, لما فيه من المحاذير.
منها: أنهم ابتدعوه من تلقاء أنفسهم, وجعلوه بمنزلة شرع اللّه ودينه.
واللّه ورسوله بريئان منه.
ومنها: أنهم قلبوا الدين, فجعلوا الحلال حراما, والحرام حلالا.
ومنها: أنهم مَوَّهوا على اللّه بزعمهم, وعلى عباده, ولبسوا عليهم دينهم, واستعملوا الخداع والحيلة في دين اللّه.
ومنها: أن العوائد المخالفة للشرع, مع الاستمرار عليها, يزول قبحها عن النفوس.
وربما ظن, أنها عوائد حسنة, فحصل من الغلط والضلال, ما حصل.
ولهذا قال: " يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ " أي: ليوافقوها في العدد, فيحلوا ما حرم اللّه.
" زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ " أي: زينت لهم الشياطين, الأعمال السيئة, فرأوها حسنة, بسبب العقيدة المزينة في قلوبهم.
" وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ " أي: الذين انصبغ الكفر والتكذيب في قلوبهم, فلو جاءتهم كل آية, لم يؤمنوا.
اعلم أن كثيرا من هذه السورة الكريمة, نزلت في غزوة تبوك.
إذ ندب النبي صلى الله عليه وسلم المسلمين إلى غزو الروم, وكان الوقت حارا, والزاد قليلا, والمعيشة عسرة.
فحصل من بعض المسلمين من التثاقل, ما أوجب أن يعاتبهم اللّه تعالى عليه ويستنهضهم, فقال تعالى:


037- يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ

" يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل الله اثاقلتم إلى الأرض أرضيتم بالحياة الدنيا من الآخرة فما متاع الحياة الدنيا في الآخرة إلا قليل "

" يَا أَيُّهَا الَّذِينَ آمَنُوا " ألا تعلمون بمقتضى الإيمان, ودواعي اليقين, من المبادرة لأمر اللّه, والمسارعة إلى رضاه, وجهاد أعدائه لدينكم.
فـ " مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ " أي: تكاسلتم, وملتم إلى الأرض, والدعة, والكون فيها.
" أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ " أي: ما حالكم إلا حال من رضي بالدنيا, وسعى لها, ولم يبال بالآخرة, فكأنه ما آمن بها.
" فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا " التي مالت بكم, وقدمتموها على الآخرة " إِلَّا قَلِيلٌ " .
أفليس قد جعل اللّه لكم عقولا, تَزِنُون بها الأمور, وأيها أحق بالإيثار؟.
أفليست الدنيا - من أولها إلى آخرها - لا نسبة لها في الآخرة.
فما مقدار عمر الإنسان القصير جدا من الدنيا, حتى يجعله الغاية, التي لا غاية وراءها.
فيجعل سعيه, وكده وهمه, وإرادته, لا يتعدى الحياة الدنيا القصيرة المملوءة بالأكدار, المشحونة بالأخطار.
فبأي رَأْيٍ, رأيتم إيثارها على الدار الآخرة, الجامعة لكل نعيم, التي فيها ما تشتهيه الأنفس, وتلذ الأعين, وأنتم فيها خالدون.
فواللّه ما آثر الدنيا على الآخرة, من وقر الإيمان في قلبه, ولا من جزل رأيه, ولا من عُدَّ من أولي الألباب.


038- إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" إلا تنفروا يعذبكم عذابا أليما ويستبدل قوما غيركم ولا تضروه شيئا والله على كل شيء قدير "

ثم توعدهم على عدم النفير فقال: " إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا " في الدنيا والآخرة.
فإن عدم النفير في حال الاستنفار, من كبائر الذنوب الموجبة لأشد العقاب, لما فيه من المضار الشديدة.
فإن المتخلف, قد عصى اللّه تعالى, وارتكب لنهيه, ولم يساعد على نصر دين اللّه, ولا ذب عن كتاب اللّه وشرعه, ولا أعان إخوانه المسلمين على عدوهم, الذي يريد أن يستأصلهم, ويمحق دينهم.
وربما اقتدى به غيره من ضعفاء الإيمان, بل ربما فَتَّ في أعضاد من قاموا بجهاد أعداء اللّه.
فحقيق بمن هذا حاله, أن يتوعده اللّه بالوعيد الشديد, فقال: " إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا " فإنه تعالى متكفل بنصرة دينه وإعلاء كلمته.
فسواء امتثلتم لأمر اللّه, أو ألقيتموه, وراءكم ظهريا.
" وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " لا يعجزه شيء أراده, ولا يغالبه أحد.


039- إِلَّا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ

" إلا تنصروه فقد نصره الله إذ أخرجه الذين كفروا ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا فأنزل الله سكينته عليه وأيده بجنود لم تروها وجعل كلمة الذين كفروا السفلى وكلمة الله هي العليا والله عزيز حكيم "

أي: إلا تنصروا رسوله محمدا صلى الله عليه وسلم, فاللّه غني عنكم, لا تضرونه شيئا.
فقد نصره في أقل ما يكون " إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا " من مكة, لما هموا بقتله, وسعوا في ذلك, وحرصوا أشد الحرص, فالجأوه إلى أن يخرج.
" ثَانِيَ اثْنَيْنِ " أي: هو وأبو بكر الصديق رضي اللّه عنه.
" إِذْ هُمَا فِي الْغَارِ " أي: لما هربا من مكة, لجآ إلى غار ثور, في أسفل مكة, فمكثا فيه ليبرد عنهما الطلب.
فهما في تلك الحالة الحرجة الشديدة المشقة, حين انتشر الأعداء من كل جانب يطلبونهما ليقتلوهما فأنزل اللّه عليهما, من نصره, ما لا يخطر على البال.
" إِذْ يَقُولُ " النبي صلى الله عليه وسلم " لِصَاحِبِهِ " أبي بكر لما حزن واشتد قلقه.
" لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا " بعونه ونصره وتأييده.
" فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ " أي: الثبات والطمأنينة, والسكون المثبتة للفؤاد.
ولهذا لما قلق صاحبه سكنه و " قال لا تحزن إن اللّه معنا " .
" وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا " وهي الملائكة الكرام, الذين جعلهم اللّه حرسا له.
" وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى " أي: الساقطة المخذولة.
فإن الذين كفروا, كانوا على حرد قادرين, في ظنهم أنهم يقدرون على قتل الرسول صلى الله عليه وسلم, وأخذه, حنقين عليه, فعملوا غاية مجهودهم في ذلك.
فخذلهم اللّه, ولم يتم لهم مقصودهم, بل ولا أدركوا شيئا منه.
ونصر اللّه رسوله, بدفعه عنه.
وهذا هو النصر المذكور في هذا الموضع.
فإن النصر على قسمين, نصر المسلمين إذا طمعوا في عدوهم, بأن يتم اللّه لهم ما طلبوا, وقصدوا, ويستولوا على عدوهم, ويظهروا عليهم.
والثاني نصر المستضعف, الذين طمع فيه عدوه القادر.
فنصر اللّه إياه, أن يرد عنه عدوه, ويدافع عنه, ولعل هذا النصر أنفع النصرين.
ونصر اللّه رسوله إذ أخرجه الذين كفروا ثاني اثنين من هذا النوع.
وقوله " وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا " أي كلماته القدرية, وكلماته الدينية, هي العالية على كلمة غيره, التي من جملتها قوله: " وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ " , " إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ " , " وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ " .
فدين اللّه, هو الظاهر العالي, على سائر الأديان, بالحجج الواضحة, والآيات الباهرة والسلطان الناصر.
" وَاللَّهُ عَزِيزٌ " لا يغالبه مغالب, ولا يفوته هارب.
" حَكِيمٌ " يضع الأشياء مواضعها, وقد يؤخر نصر حزبه, إلى وقت آخر, اقتضته الحكمة الإلهية.
وفي هذه الآية الكريمة, فضيلة أبي بكر الصديق, بخصيصة لم تكن لغيره من هذه الأمة, وهي الفوز بهذه المنقبة الجليلة, والصحبة الجميلة.
وقد أجمع المسلمون, على أنه هو المراد بهذه الآية الكريمة.
ولهذا عدوا من أنكر صحبة أبي بكر للنبي صلى الله عليه وسلم, كافرا لأنه منكر للقرآن الذي صرح بها.
وفيها فضيلة السكينة, وأنها من تمام نعمة اللّه على العبد, في أوقات الشدائد والمخاوف, التي تطيش لها الأفئدة, وأنها تكون على حسب معرفة العبد بربه, وثقته بوعده الصادق, وبحسب إيمانه وشجاعته.
وفيها: أن الحزن قد يعرض لخواص عباده الصديقين, مع أن الأولى - إذا نزل بالعبد - أن يسعى في ذهابه عنه, فإنه مضعف للقلب, موهن للعزيمة.


040- انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ

" انفروا خفافا وثقالا وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون "

يقول تعالى, لعباده المؤمنين - مهيجا لهم على النفير في سبيله:- " انْفِرُوا خِفَافًا وَثِقَالًا " في العسر واليسر, والمنشط والمكره, والحر والبرد, وفي جميع الأحوال.
" وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ " أي: ابذلوا جهدكم في ذلك, واستفرغوا وسعكم, في المال والنفس.
وفي هذا دليل, على أنه - كما يجب الجهاد في النفس - يجب في المال, حيث اقتضت الحاجة, ودعت لذلك.
ثم قال " ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ " أي: الجهاد في النفس والمال, خير لكم من التقاعد عن ذلك, لأن فيه رضا اللّه تعالى, والفوز بالدرجات العاليات عنده, والنصر لدين اللّه, والدخول جملة جنده وحزبه.


041- لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ

" لو كان عرضا قريبا وسفرا قاصدا لاتبعوك ولكن بعدت عليهم الشقة وسيحلفون بالله لو استطعنا لخرجنا معكم يهلكون أنفسهم والله يعلم إنهم لكاذبون "

" لَوْ كَانَ " خروجهم " عَرَضًا قَرِيبًا " أي: لطلب عرض قريب, ومنفعة دنيوية, سهلة التناول وكان السفر " وَسَفَرًا قَاصِدًا " أي: قريبا سهلا.
" لَاتَّبَعُوكَ " لعدم المشقة الكثيرة.
" وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ " أي: طالت عليهم المسافة, وصعب عليهم السفر, فلذلك تثاقلوا عنك.
وليس هذا من أمارات العبودية, بل العبد حقيقة, هو المتعبد لربه في كل حال, القائم بالعبادة السهلة والشاقة, فهذا العبد للّه على كل حال.
" وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ " أي: سيحلفون لتخلفهم عن الخروج - أن لهم عذرا, وأنهم لا يستطيعون ذلك.
" يُهْلِكُونَ أَنْفُسَهُمْ " بالقعود والكذب, والإخبار بغير الواقع.
" وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ " .
وهذا العتاب, إنما هو للمنافقين, الذين تخلفوا عن النبي صلى الله عليه وسلم, في " غزوة تبوك " وأبدوا من الأعذار الكاذبة ما أبدوا.
فعفا النبي صلى الله عليه وسلم عنهم بمجرد اعتذارهم, من غير أن يمتحنهم, فيتبين له الصادق من الكاذب, ولهذا عاتبه اللّه على هذه المسارعة إلى قبول اعتذارهم فقال: " عَفَا اللَّهُ عَنْكَ " إلى قوله " فِي رَيْبِهِمْ يَتَرَدَّدُونَ "


042- عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ

" عفا الله عنك لم أذنت لهم حتى يتبين لك الذين صدقوا وتعلم الكاذبين "

يقول تعالى لرسوله صلى الله عليه وسلم " عَفَا اللَّهُ عَنْكَ " أي: سامحك, وغفر لك ما أجريت.
" لِمَ أَذِنْتَ لَهُمْ " في التخلف " حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ " .
بأن تمحنهم, ليتبين لك الصادق من الكاذب, فتعذر من يستحق العذر, ممن لا يستحق ذلك.


043- لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ

" لا يستأذنك الذين يؤمنون بالله واليوم الآخر أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين "

ثم أخبر, أن المؤمنين باللّه واليوم الآخر, لا يستأذنون في ترك الجهاد, بأموالهم وأنفسهم, لأن ما معهم من الرغبة في الخير والإيمان, يحملهم على الجهاد, من غير أن يحثهم عليه حاث, فضلا عن كونهم يستأذنون في تركه من غير عذر.
" وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ " فيجازيهم على ما قاموا به من تقواه.
ومن علمه بالمتقين, أنه أخبر, أن من علاماتهم, أنهم لا يستأذنون في ترك الجهاد.


044- إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ

" إنما يستأذنك الذين لا يؤمنون بالله واليوم الآخر وارتابت قلوبهم فهم في ريبهم يترددون "

" إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ " أي: ليس لهم إيمان تام, ولا يقين صادق, فلذلك قلَّتْ رغبتهم في الخير, وجبنوا عن القتال, واحتاجوا أن يستأذنوا في ترك القتال.
" فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ " أي: لا يزالون في الشك والحيرة.


045- وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ

" ولو أرادوا الخروج لأعدوا له عدة ولكن كره الله انبعاثهم فثبطهم وقيل اقعدوا مع القاعدين "

يقول تعالى: مبينا أن المتخلفين من المنافقين, قد ظهر منهم من القرائن, ما يبين أنهم ما قصدوا الخروج بالكلية, وأن أعذارهم التي اعتذروها, باطلة, فإن العذر, هو المانع الذي يمنع, إذا بذل العبد وسعه, وسعى في أسباب الخروج, ثم منعه مانع شرعي, فهذا الذي يعذر.


046- لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا وَلَأَوْضَعُوا خِلَالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ

" لو خرجوا فيكم ما زادوكم إلا خبالا ولأوضعوا خلالكم يبغونكم الفتنة وفيكم سماعون لهم والله عليم بالظالمين "

وأما هؤلاء المنافقون " وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً " أي: لاستعدوا وعملوا ما يمكنهم من الأسباب.
ولكن لما لم يعدوا له عدة, علم أنهم ما أرادوا الخروج.
" وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ " معكم في الخروج للغزو " فَثَبَّطَهُمْ " قدرا وقضاء, وإن كان قد أمرهم, وحثهم على الخروج, وجعلهم مقتدرين عليه.
ولكن بحكمته ما أراد إعانتهم, بل خذلهم وثبطهم " وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ " من النساء والمعذورين.


047- لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الْأُمُورَ حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ

" لقد ابتغوا الفتنة من قبل وقلبوا لك الأمور حتى جاء الحق وظهر أمر الله وهم كارهون "

ثم ذكر الحكمة في ذلك فقال " لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا " أي: نقصا.
" وَلَأَوْضَعُوا خِلَالَكُمْ " أي: ولسعوا في الفتنة والشر بينكم, وفرقوا جماعتكم المجتمعين.
" يَبْغُونَكُمُ الْفِتْنَةَ " أي: هم حريصون على فتنتكم, وإلقاء العداوة بينكم.
" وَفِيكُمْ " أناس ضعفاء العقول " سَمَّاعُونَ لَهُمْ " أي: مستجيبون لدعوتهم, يغترون بهم.
فإذا كانوا حريصين على خذلانكم, وإلقاء الشر بينكم, وتثبيطكم عن أعدائكم, وفيكم من يقبل منهم, ويستنصحهم.
فما ظنك بالشر الحاصل من خروجهم مع المؤمنين, والنقص الكثير منهم؟.
فللّه ما أتم الحكمة حيث ثبطهم, ومنعهم من الخروج مع عباده المؤمنين رحمة بهم, ولطفا من أن يداخلهم, ما لا ينفعهم, بل يضرهم.
" وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ " فيعلم عباده كيف يحذرونهم, ويبين لهم من المفاسد الناشئة من مخالطتهم.
ثم ذكر أنه قد سبق لهم سوابق في الشر فقال: " لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ " أي: حين هاجرتم إلى المدينة, فبذلوا الجهد.
" وَقَلَّبُوا لَكَ الْأُمُورَ " : أي: أداروا الأفكار, وأعملوا الحيل, في إبطال دعوتكم, وخذلان دينكم, ولم يقصروا في ذلك.
" حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ " فبطل كيدهم واضمحل باطلهم.
فحقيق بمثل هؤلاء, أن يحذر اللّه عباده المؤمنين منهم, وأن لا يبالي المؤمنين,, بتخلفهم عنهم.


048- وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلَا تَفْتِنِّي أَلَا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ

" ومنهم من يقول ائذن لي ولا تفتني ألا في الفتنة سقطوا وإن جهنم لمحيطة بالكافرين "

أي: ومن هؤلاء المنافقين, من يستأذن في التخلف, ويعتذر بعذر آخر عجيب.
فيقول: " ائْذَنْ لِي " في التخلف " وَلَا تَفْتِنِّي " في الخروج.
فإني إذا خرجت, فرأيت نساء بين الأصفر, لا أصبر عنهن, كما قال ذلك " الجد بن قيس " .
ومقصوده في قلبه - قبحه اللّه - الرياء والنفاق ويعبر بلسانه بأن مقصودي مقصود حسن, فإن في خروجي فتنة وتعرضا للشر, وفي عدم خروجي, عافية, وكفا عن الشر.
قال اللّه تعالى - مبينا كذب هذا القول - " أَلَا فِي الْفِتْنَةِ سَقَطُوا " .
فإنه على تقدير صدق هذا القائل في قصده, فإن في التخلف مفسدة كبرى, وفتنة عظمى, محققة, وهي: معصية اللّه, ومعصية رسوله, والتجرى على الإثم الكبير, والوزر العظيم.
وأما الخروج, فمفسدة قليلة بالنسبة للتخلف, وهي متوهمة.
مع أن هذا القائل قصده التخلف لا غير, ولهذا توعدهم اللّه بقوله: " وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ " ليس لهم عنها مفر ولا مناص, ولا فكاك, ولا خلاص.


049- إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ

" إن تصبك حسنة تسؤهم وإن تصبك مصيبة يقولوا قد أخذنا أمرنا من قبل ويتولوا وهم فرحون "

يقول تعالى - مبينا أن المنافقين, هم الأعداء حقا, المبغضون للدين صرفا.
" إِنْ تُصِبْكَ حَسَنَةٌ " كنصر وإدالة على العدو " تَسُؤْهُمْ " أي: تحزنهم وتغمهم.
" وَإِنْ تُصِبْكَ مُصِيبَةٌ " كإدالة العدو عليك " يَقُولُوا " متبجحين بسلامتهم من الحضور معك.
" قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ " أي: قد حذرنا وعملنا, بما ينجينا من الوقوع في مثل هذه المصيبة.
" وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ " بمصيبتك, وبعدم مشاركتهم إياك فيها.


050- قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ

" قل لن يصيبنا إلا ما كتب الله لنا هو مولانا وعلى الله فليتوكل المؤمنون "

قال تعالى - رادا عليهم في ذلك - " قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا " أي: ما قدره وأجراه في اللوح المحفوظ.
" هُوَ مَوْلَانَا " أي: متولي أمورنا الدينية والدنيوية, فعلينا الرضا بأقداره, وليس في أيدينا من الأمر شيء.
" وَعَلَى اللَّهِ " وحده " فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ " أي: ليعتمدوا عليه, في جلب مصالحهم, ودفع المضار عنهم, وليثقوا به في تحصيل مطلوبهم, فلا خاب من توكل عليه.
وأما من توكل على غيره, فإنه مخذول, غير مدرك لما أمل.


051- قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ

" قل هل تربصون بنا إلا إحدى الحسنيين ونحن نتربص بكم أن يصيبكم الله بعذاب من عنده أو بأيدينا فتربصوا إنا معكم متربصون "

أي: قل للمنافقين, الذين يتربصون بكم الدوائر: أي شيء تربصون بنا؟ فإنكم لا تربصون بنا, إلا أمرا, فيه غاية نفعنا, وهو إحدى الحسنيين.
إما الظفر بالأعداء, والنصر عليهم, ونيل الثواب الأخروي والدنيوي.
وإما الشهادة التي هي من أعلى درجات الخلق, وأرفع المنازل عند اللّه.
وأما تربصنا بكم - يا معشر المنافقين - فنحن نتربص بكم, أن يصيبكم اللّه بعذاب من عنده, لا سبب لنا فيه, أو بأيدينا, بأن يسلطنا عليكم فنقتلكم.
" فَتَرَبَّصُوا " بنا الخير " إِنَّا مَعَكُمْ مُتَرَبِّصُونَ " بكم الشر.


052- قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا لَنْ يُتَقَبَّلَ مِنْكُمْ إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ

" قل أنفقوا طوعا أو كرها لن يتقبل منكم إنكم كنتم قوما فاسقين "

يقول تعالى - مبينا بطلان نفقات المنافقين, وذاكرا السبب في ذلك - " قُلْ " لهم " أَنْفِقُوا طَوْعًا " من أنفسكم " أَوْ كَرْهًا " على ذلك, بغير اختياركم.
" لَنْ يُتَقَبَّلَ مِنْكُمْ " شيء من أعمالكم " إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ " خارجين عن طاعة اللّه.


053- وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ

" وما منعهم أن تقبل منهم نفقاتهم إلا أنهم كفروا بالله وبرسوله ولا يأتون الصلاة إلا وهم كسالى ولا ينفقون إلا وهم كارهون "

ثم بين صفة فسقهم وأعمالهم بقوله: " وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ " والأعمال كلها, شرط قبولها, الإيمان, فهؤلاء, لا إيمان لهم, ولا عمل صالح.
حتى إن الصلاة, التي هي أفضل أعمال البدن, إذا قاموا إليها, قاموا كسالى, وقد بين اللّه ذلك فقال: " وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى " أي: متثاقلون, لا يكادون يفعلونها, من ثقلها عليهم.
" وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ " من غير انشراح صدر, وثبات نفس.
ففي هذا, غاية الذم, لمن فعل مثل فعلهم.
وأنه ينبغي للعبد, أن لا يأتي الصلاة, إلا وهو نشيط البدن, والقلب إليها.
ولا ينفق, إلا وهو منشرح الصدر, ثابت القلب, يرجو ذخرها وثوابها من اللّه وحده, ولا يتشبه بالمنافقين.


054- فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ

" فلا تعجبك أموالهم ولا أولادهم إنما يريد الله ليعذبهم بها في الحياة الدنيا وتزهق أنفسهم وهم كافرون "

يقول تعالى: فلا تعجبك أموال هؤلاء المنافقين ولا أولادهم, فإنه لا غبطة فيها.
وأول بركاتها عليهم, أن قدموها على مراضى ربهم, وعصوا اللّه لأجلها " إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا " .
والمراد بالعذاب هنا, ما ينالهم من المشقة في تحصيلها, والسعي الشديد في ذلك, وهم القلب فيها, وتعب البدن.
فلو قابلت لذاتهم فيها بمشقاتهم, لم يكن لها نسبة إليها, فهي - لما ألهتهم عن اللّه وذكره - صارت وبالا عليهم, حتى في الدنيا.
ومن وبالها العظيم الخطر, أن قلوبهم تتعلق بها, وإرادتهم لا تتعداها فتكون منتهى مطلوبهم, وغاية مرغوبهم ولا يبقى في قلوبهم للآخرة نصيب, فيوجب ذلك, أن ينتقلوا من الدنيا " وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ " .
فأي: عقوبة أعظم من هذه العقوبة, الموجبة للشقاء الدائم, والحسرة الملازمة.


055- وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ

" ويحلفون بالله إنهم لمنكم وما هم منكم ولكنهم قوم يفرقون "

" وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ " قصدهم في حلفهم هذا أنهم " قَوْمٌ يَفْرَقُونَ " أي: يخافون الدوائر, وليس في قلوبهم شجاعة تحملهم على أن يبينوا أحوالهم.
فيخافون إن أظهروا حالهم منكم, ويخافون أن تتبرأوا منهم, فيتخطفهم الناس من كل جانب.
وأما حال قوي القلب, ثابت الجنان, فإنه يحمله ذلك, على بيان حاله, حسنة كانت أو سيئة.
ولكن المنافقين خلع عليهم خلعة الجبن, وحلوا بحلية الكذب.


056- لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلًا لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ

" لو يجدون ملجأ أو مغارات أو مدخلا لولوا إليه وهم يجمحون "

ثم ذكر شدة جبنهم فقال: " لَوْ يَجِدُونَ مَلْجَأً " يلجأون إليه عندما تنزل بهم الشدائد.
" أَوْ مَغَارَاتٍ " يدخلونها, فيستقرون فيها " أَوْ مُدَّخَلًا " أي: محلا يدخلونه فيتحصنون فيه " لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ " أي: يسرعون ويهرعون.
فليس لهم ملكة, يقتدرون بها على الثبات.


057- وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ

" ومنهم من يلمزك في الصدقات فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون "

أي: ومن هؤلاء المنافقين, من يعيبك في قسمة الصدقات, وينتقد عليك فيها.
وليس انتقادهم فيها وعيبهم, لقصد صحيح, ولا لرأي رجيح, وإنما مقصودهم أن يعطوا منها.
" فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ " وهذه حالة, لا ينبغي للعبد أن يكون رضاه وغضبه, تابعا لهوى نفسه الدنيوي, وغرضه الفاسد.
بل الذي ينبغي, أن يكون لمرضاة ربه, كما قال النبي صلى الله عليه وسلم, " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به " .


058- وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ

" ولو أنهم رضوا ما آتاهم الله ورسوله وقالوا حسبنا الله سيؤتينا الله من فضله ورسوله إنا إلى الله راغبون "

وقال هنا: " وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ " أي: أعطاهم من قليل وكثير.
" وَقَالُوا حَسْبُنَا اللَّهُ " أي: كافينا اللّه, فنرضى بما قسمه لنا.
وليؤملوا فضله وإحسانه إليهم بأن يقولوا: " سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ " أي: متضرعون في جلب منافعنا, ودفع مضارنا.
ثم بين تعالى كيفية قسمة الصدقات الواجبة فقال: " إِنَّمَا الصَّدَقَاتُ " إلى " عَلِيمٌ حَكِيمٌ " .


059- إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ

" إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله والله عليم حكيم "

يقول تعالى: " إِنَّمَا الصَّدَقَاتُ " أي: الزكوات الواجبة, بدليل أن الصدقة المستحبة لكل أحد, لا يخص بها أحد دون أحد.
إنما الصدقات - لهؤلاء المذكورين, دون من عداهم, لأنه حصرها فيهم, وهم ثمانية أصناف.
الأول والثاني الفقراء, والمساكين, وهم في هذا الموضع, صنفان متفاوتان.
فالفقير, أشد حاجة من المسكين, لأن اللّه بدأ بهم, ولا يبدأ إلا بالأهم فالأهم, ففسر الفقير, بأنه الذي لا يجد شيئا, أو يجد بعض كفايته دون نصفها.
والمسكين: هو الذي يجد نصفها فأكثر, ولا يجد تمام كفايته, لأنه لو وجدها لكان غنيا, فيعطون من الزكاة, ما يزول به فقرهم ومسكنتهم.
والثالث: العاملون على الزكاة, وهم: كل من له عمل وشغل فيها, من حافظ لها, وجاب لها من أهلها, أو راع, أو حامل لها, أو كاتب, أو نحو ذلك.
فيعطون لأجل عمالتهم, وهي أجرة لأعمالهم فيها.
والرابع: المؤلفة قلوبهم.
والمؤلفة قلبه هو: السيد المطاع في قومه, ممن يرجى إسلامه, أو يخشى شره أو يرجى بعطيته, قوة إيمانه, أو إسلام نظيره, أو جبايتها ممن لا يعطيها.
فيعطى, ما يحصل به التأليف والمصلحة.
الخامس: الرقاب, وهم المكاتبون الذين قد اشتروا أنفسهم من ساداتهم.
فهم يسعون في تحصيل ما يفك رقابهم, فيعانون على ذلك من الزكاة.
وفك الرقبة المسلمة التي في حبس الكفار, داخل في هذا, بل أولى.
ويدخل في هذا, أنه يجوز أن يعتق الرقاب استقلالا, لدخوله في قوله " وفي الرقاب " .
السادس, الغارمون, وهم قسمان: أحدهما: الغارمون لإصلاح ذات البين, وهو أن يكون بين طائفتين من الناس, شر وفتنة, فيتوسط الرجل للإصلاح بينهم, بما يبذله لأحدهم أو لهم كلهم.
فجعل له نصيب من الزكاة, ليكون أنشط له, وأقوى لعزمه, فيعطى, ولو كان غنيا.
والثاني: من غرم لنفسه, ثم أعسر, فإنه يعطى ما يُوَفِّى به دينه.
والسابع: الغازي في سبيل اللّه, وهم: الغزاة المتطوعة, الذين لا ديوان لهم.
فيعطون من الزكاة, ما يعينهم على غزوهم, من ثمن سلاح, أو دابة, أو نفقة له ولعياله, ليتوفر على الجهاد, ويطمئن قلبه.
وقال كثير من الفقهاء: إن تفرغ القادر على الكسب لطلب العلم, أعطى من الزكاة, لأن العلم داخل في الجهاد في سبيل اللّه.
وقالوا أيضا: يجوز أن يعطى منها الفقير, لحج فرضه, وفيه نظر.
والثامن: ابن السبيل, وهو: الغريب المنقطع به في غير بلده.
فيعطى من الزكاة, ما يوصله إلى بلده.
فهؤلاء الأصناف الثمانية, الذين تدفع إليهم الزكاة وحدهم.
" فَرِيضَةً مِنَ اللَّهِ " فرضها وقدرها, تابعة لعلمه وحكمه " وَاللَّهُ عَلِيمٌ حَكِيمٌ " .
واعلم أن هذه الأصناف الثمانية, ترجع إلى أمرين.
أحدهما: من يعطى لحاجته ونفعه, كالفقير, والمسكين, ونحوهما.
والثاني: من يعطى للحاجة إليه, وانتفاع الإسلام به.
فأوجب اللّه هذه الحصة, في أموال الأغنياء, لسد الحاجات الخاصة والعامة, للإسلام والمسلمين.
فلو أعطى الأغنياء زكاة أموالهم, على الوجه الشرعي, لم يبق فقير من المسلمين.
ولحصل من الأموال, ما يسد الثغور, ويجاهد به الكفار, وتحصل به جميع المصالح الدينية.


060- وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ

" ومنهم الذين يؤذون النبي ويقولون هو أذن قل أذن خير لكم يؤمن بالله ويؤمن للمؤمنين ورحمة للذين آمنوا منكم والذين يؤذون رسول الله لهم عذاب أليم "

أي: من هؤلاء المنافقين " الَّذِينَ يُؤْذُونَ النَّبِيَّ " بالأقوال الردية, والعيب له ولدينه.
" وَيَقُولُونَ هُوَ أُذُنٌ " أي: لا يبالون بما يقولون من الأذية للنبي.
ويقولون: إذا بلغه عنا بعض ذلك, جئنا نعتذر إليه, فيقبل منا, لأنه أذن, أي: يقبل كل ما يقال له, لا يميز بين صادق وكاذب.
وقصدهم - قبحهم اللّه - فيما بينهم, أنهم غير مكترثين بذلك, ولا مهتمين به.
لأنه إذا لم يبلغه, فهذا مطلوبهم, وإن بلغه, اكتفوا بمجرد الاعتذار الباطل.
فأساءوا كل الإساءة, من أوجه كثيرة, أعظمها أذية نبيهم, الذي جاء لهدايتهم, وإخراجهم من الشقاء والهلاك, إلى الهدى والسعادة.
ومنها: عدم اهتمامهم أيضا بذلك, وهو قدر زائد على مجرد الأذية.
ومنها: قدحهم في عقل النبي صلى الله عليه وسلم, وعدم إدراكه, وتفريقه بين الصادق والكاذب.
وهو أكمل الخلق عقلا, وأتمهم إدراكا, وأثقبهم رأيا وبصيرة, ولهذا قال تعالى: " قُلْ أُذُنُ خَيْرٍ لَكُمْ " أي: يقبل من قال له خيرا وصدقا.
وأما إعراضه وعدم تعنيفه لكثير من المنافقين المعتذرين بالأعذار الكاذبة, فلسعة خلقه, وعدم اهتمامه بشأنهم, وامتثاله لأمر اللّه في قوله: " سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ " .
وأما حقيقة ما في قلبه ورأيه, فقال عنه: " يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ " الصادقين المصدقين, ويعلم الصادق من الكاذب, وإن كان كثيرا ما يعرض عن الذين يعرف كذبهم وعدم صدقهم.
" وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ " فإنهم به مهتدون, وبأخلاقه يقتدون.
وأما غير المؤمنين فإنهم لم يقبلوا هذه الرحمة, بل ردوها, فخسروا دنياهم وآخرتهم.
" وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ " بالقول والفعل " لَهُمْ عَذَابٌ أَلِيمٌ " في الدنيا والآخرة.
ومن العذاب الأليم, أنه يتحتم قتل مؤذيه وشاتمه.


061- يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ

" يحلفون بالله لكم ليرضوكم والله ورسوله أحق أن يرضوه إن كانوا مؤمنين "

" يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ " فيتبرأوا مما صدر منهم من الأذية وغيرها.
فغايتهم أن ترضوا عليهم.
" وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ " لأن المؤمن لا يقدم شيئا على رضا ربه.
فدل هذا, على انتفاء إيمانهم, حيث قدموا رضا غير اللّه ورسوله.


062- أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ

" ألم يعلموا أنه من يحادد الله ورسوله فأن له نار جهنم خالدا فيها ذلك الخزي العظيم "

وهذا محادة للّه, ومشاقة له, وقد توعد من حاده بقوله: " أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ " بأن يكون في حد وشق مبعد عن اللّه ورسوله بأن تهاون بأوامر اللّه, وتجرأ على محارمه.
" فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ " الذي لا خزي أشنع ولا أفظع منه, حيث فاتهم النعيم المقيم, وحصلوا على عذاب الجحيم عياذا باللّه من حالهم.


063- يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ

" يحذر المنافقون أن تنزل عليهم سورة تنبئهم بما في قلوبهم قل استهزئوا إن الله مخرج ما تحذرون "

كانت هذه السورة الكريمة, تسمى " الفاضحة " لأنها بينت أسرار المنافقين, وهتكت أستارهم.
فما زال اللّه يقول: ومنهم ومنهم, ويذكر أوصافهم, إلا أنه لم يعين أشخاصهم لفائدتين.
إحداهما: أن اللّه سِتِّيرٌ, يحب الستر على عباده.
والثانية: أن الذم على من اتصف بذلك الوصف من المنافقين, الذين توجه إليهم الخطاب وغيرهم إلي يوم القيامة.
فكان ذكر الوصف, أعم وأنسب, حتى خافوا غاية الخوف.
قال اللّه تعالى " لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلًا مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلًا " .
وقال هنا " يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ " أي: تخبرهم وتفضحهم, وتبين أسرارهم, حتى تكون علانية لعباده, ويكونوا عبرة للمعتبرين.
" قُلِ اسْتَهْزِئُوا " أي: استمروا على ما أنتم عليه, من الاستهزاء والسخرية.
" إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ " وقد وفَّى تعالى بوعده, فأنزل هذه السورة التي بينتهم وفضحتهم, وهتكت أستارهم.


064- وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ

" ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وآياته ورسوله كنتم تستهزئون "

" وَلَئِنْ سَأَلْتَهُمْ " عما قالوه من الطعن في المسلمين, وفي دينهم, يقول طائفة منهم في غزوة تبوك " ما رأينا مثل قرائنا هؤلاء - يعنون النبي صلى الله عليه وسلم, وأصحابه - أرغب بطونا, وأكذب ألسنا, وأجبن عند اللقاء ونحو ذلك " .
ولما بلغهم أن النبي صلى الله عليه وسلم, قد علم بكلامهم, جاءوا يعتذرون إليه ويقولون: " إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ " أي: نتكلم بكلام, لا قصد لنا به, ولا قصدنا الطعن والعيب.
قال اللّه تعالى - مبينا عدم عذرهم وكذبهم في ذلك:- " قُلْ " لهم " أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ "


065- لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ

" لا تعتذروا قد كفرتم بعد إيمانكم إن نعف عن طائفة منكم نعذب طائفة بأنهم كانوا مجرمين "

" لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ " .
فإن الاستهزاء باللّه ورسوله, كفر مخرج عن الدين.
لأن أصل الدين, مبني على تعظيم اللّه, وتعظيم دينه ورسله.
والاستهزاء بشيء من ذلك, مناف لهذا الأصل, ومناقض له أشد المناقضة.
ولهذا لما جاءوا إلى الرسول, يعتذرون بهذه المقالة, والرسول لا يزيدهم على قوله " أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ " .
وقوله " إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ " لتوبتهم واستغفارهم وندمهم.
" نُعَذِّبْ طَائِفَةً " منكم " بِأَنَّهُمْ " أي بسبب أنهم " كَانُوا مُجْرِمِينَ " مقيمين على كفرهم ونفاقهم.
وفي هذه الآيات, دليل على أن من أسر سريرة, خصوصا السريرة, التي يمكر فيها بدينه, ويستهزئ به وبآياته ورسوله, فإن اللّه تعالى يظهرها ويفضح صاحبها, ويعاقبه أشد العقوبة.
وأن من استهزأ بشيء من كتاب اللّه وسنة رسوله الثابتة عنه, أو سخر بذلك, أو تنقصه, أو استهزأ بالرسول, أو تنقصه, فإنه كافر باللّه العظيم, وأن التوبة مقبولة من كل ذنب, وإن كان عظيما.


066- الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ

" المنافقون والمنافقات بعضهم من بعض يأمرون بالمنكر وينهون عن المعروف ويقبضون أيديهم نسوا الله فنسيهم إن المنافقين هم الفاسقون "

يقول تعالى: " الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ " لأنهم اشتركوا في النفاق, فاشتركوا في تولي بعضهم بعضا, وفي هذا قطع للمؤمنين من ولايتهم.
ثم ذكر وصف المنافقين العام, الذي لا يخرج منه صغير منهم ولا كبير, فقال: " يَأْمُرُونَ بِالْمُنْكَرِ " وهو: الكفر, والفسوق, والعصيان.
" وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ " وهو: الإيمان, والأخلاق الفاضلة, والأعمال الصالحة, والآداب الحسنة.
" وَيَقْبِضُونَ أَيْدِيَهُمْ " عن الصدقة, وطرق الإحسان, فوصفهم البخل " نَسُوا اللَّهَ " فلا يذكرونه إلا قليلا.
" فَنَسِيَهُمْ " من رحمته, فلا يوفقهم لخير, ولا يدخلهم الجنة, بل يتركهم في الدرك الأسفل من النار, خالدين فيها, مخلدين.
" إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ " حصر الفسق فيهم, لأن فسقهم, أعظم من فسق غيرهم, بدليل أن عذابهم, أشد من عذاب غيرهم, وأن المؤمنين قد ابتلوا بهم, إذ كانوا بين أظهرهم, والاحتراز منهم شديد.


067- وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ

" وعد الله المنافقين والمنافقات والكفار نار جهنم خالدين فيها هي حسبهم ولعنهم الله ولهم عذاب مقيم "

" وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ " جمع المنافقين والكفار, في نار جهنم, واللعنة والخلود في ذلك, لاجتماعهم في الدنيا على الكفر, والمعاداة للّه ورسوله, والكفر بآياته.


068- كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالًا وَأَوْلَادًا فَاسْتَمْتَعُوا بِخَلَاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلَاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ

" كالذين من قبلكم كانوا أشد منكم قوة وأكثر أموالا وأولادا فاستمتعوا بخلاقهم فاستمتعتم بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم كالذي خاضوا أولئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون "

يقول تعالى واصفا حال المنافقين: إن حالكم - أيها المنافقون - كحال أمثالكم ممن سبقوكم إلى النفاق والكفر, وقد كانوا أقوى منكم وأكثر أموالا وأولادا, استمتعوا بما قدر لهم, من حظوظ الدنيا, وأعرضوا عن ذكر اللّه وتقواه, وقابلوا أنبياءهم بالاستخفاف, وسخروا منهم فيما بينهم وبين أنفسهم.
وقد استمتعتم بما قدر لكم, من ملاذ الدنيا كما استمتعوا, وخضتم فيما خاضوا فيه, من المنكر والباطل.
إنهم قد بطلت أعمالهم, فلم تنفعهم في الدنيا ولا في الآخرة, وكانوا هم الخاسرين.
وأنتم مثلهم في سوء الحال والمآل, والعاقبة الوخيمة.


069- أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ

" ألم يأتهم نبأ الذين من قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وأصحاب مدين والمؤتفكات أتتهم رسلهم بالبينات فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون "

يقول تعالى - محذرا للمنافقين, أن يصيبهم ما أصاب مَنْ قبلهم من الأمم المكذبة.
" قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ " أي: قرى قوم لوط.
فكلهم " أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ " أي: بالحق الواضح الجلي, المبين لحقائق الأشياء, فكذبوا بها, فجرى عليهم, ما قص اللّه علينا فأنتم أعمالكم شبيهة بأعمالهم.
" فَاسْتَمْتَعْتُمْ بِخَلَاقِكُمْ " أي: بنصيبكم من الدنيا, فتناولتموه على وجه اللذة والشهوة, معرضين عن المراد منه.
واستعنتم به على معاصي اللّه, ولم تتعد همتكم وإرادتكم, ما خولتم من النعم, كما فعل الذين من قبلكم " وَخُضْتُمْ كَالَّذِي خَاضُوا " أي: وخضتم بالباطل والزور, وجادلتم بالباطل, لتدحضوا به الحق.
فهذه أعمالهم وعلومهم, استمتاع بالخلاق, وخوض بالباطل.
فاستحقوا من العقوبة والإهلاك, ما استحق من قبلهم, ممن فعلوا كفعلهم.
وأما المؤمنون منهم - وإن استمتعوا بنصيبهم, وما خولوا من الدنيا - فإنه على وجه الاستعانة به على طاعة اللّه.
وأما علومهم فهي علوم الرسل, وهي الوصول, إلى اليقين في جميع المطالب العالية, والمجادلة بالحق; لإدحاض الباطل.
قوله " فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ " إذ أوقع بهم من عقوبته ما أوقع.
" وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ " حيث تجرأوا على معاصيه, وعصوا رسلهم, واتبعوا أمر كل جبار عنيد.


070- وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ

" والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم "

لما ذكر أن المنافقين, بعضهم من بعض, ذكر أن المؤمنين, بعضهم أولياء بعض, ووصفهم بضد ما وصف به المنافقين فقال: " وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ " أي: ذكورهم وإناثهم " بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ " في المحبة والموالاة, والانتماء والنصرة.
" يَأْمُرُونَ بِالْمَعْرُوفِ " وهو اسم جامع, لكل ما عرف حسنه, من العقائد الحسنة, والأعمال الصالحة, والأخلاق الفاضلة, وأول من يدخل في أمرهم أنفسهم.
" وَيَنْهَوْنَ عَنِ الْمُنْكَرِ " وهو: كل ما خالف المعروف وناقضه, من العقائد الباطلة, والأعمال الخبيثة, والأخلاق الرذيلة.
" وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ " أي لا يزالون ملازمين لطاعة اللّه ورسوله على الدوام.
" أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ " أي: يدخلهم في رحمته, ويشملهم بإحسانه.
" إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ " أي: قوي قاهر, ومع قوته, فهو حكيم, يضع كل شيء موضعه اللائق به, الذي يحمد على ما خلقه وأمر به.
ثم ذكر ما أعد اللّه لهم من الثواب فقال:


071- وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ

" وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن ورضوان من الله أكبر ذلك هو الفوز العظيم "

" وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " جامعة لكل نعيم وفرح, خالية من كل أذى وترح, تجري من تحت قصورها, ودورها, وأشجارها - الأنهار الغزيرة, المروية للبساتين الأنيقة, التي لا يعلم ما فيها من الخيرات, إلا اللّه تعالى.
" خَالِدِينَ فِيهَا " لا يبغون عنها حِوَلًا " وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ " قد زخرفت, وحسنت, وأعدت لعباد اللّه المتقين.
قد طاب مرآها, وطب منزلها ومقيلها, وجمعت من آلات المساكن العالية, ما لا يتمنى فوقه المتمنون, حتى إن اللّه تعالى قد أعد لهم غرفا في غاية الصفاء والحسن, يرى ظاهرها من باطنها, وباطنها من ظاهرها.
فهذه المساكن الأنيقة, التي حقيق بأن تسكن إليها النفوس, وتنزع إليها القلوب, وتشتاق لها الأرواح, لأنها في جنات عدن, أي: إقامة لا يظعنون عنها, ولا يتحولون منها.
" وَرِضْوَانٌ مِنَ اللَّهِ " يحله على أهل الجنة " أَكْبَرُ " مما هم فيه من النعيم.
فإن نعيمهم لم يطب, إلا برؤية ربهم, ورضوانه عليهم.
ولأنه الغاية, التي أمَّها العابدون, والنهاية, التي سعى نحوها المحبون.
فرضا رب الأرض والسماوات, أكبر من نعيم الجنات.
" ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ " حيث حصلوا على كل مطلوب, وانتفى عنهم كل محذور, وحسنت وطابت منهم جميع الأمور, فنسأل اللّه أن يجعلنا معهم بجوده.


072- يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ

" يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير "

يقول تعالى لنبيه صلى الله عليه وسلم " يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ " أي: بالغ في جهادهم " وَاغْلُظْ عَلَيْهِمْ " حيث اقتضت الحال الغلظة عليهم.
وهذا الجهاد يدخل فيه, الجهاد باليد, والجهاد بالحجة واللسان.
فمن بارز منهم بالمحاربة فيجاهد باليد, واللسان, والسيف والسنان.
ومن كان مذعنا للإسلام, بذمة أو عهد, فإنه يجاهد بالحجة والبرهان ويبين له محاسن الإسلام, ومساوى الشرك والكفران, فهذا ما لهم في الدنيا.
وأما في الآخرة, فإن " وَمَأْوَاهُمْ جَهَنَّمُ " أي: مقرهم الذي لا يخرجون منه " وَبِئْسَ الْمَصِيرُ " .


073- يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا وَمَا نَقَمُوا إِلَّا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ

" يحلفون بالله ما قالوا ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم وهموا بما لم ينالوا وما نقموا إلا أن أغناهم الله ورسوله من فضله فإن يتوبوا يك خيرا لهم وإن يتولوا يعذبهم الله عذابا أليما في الدنيا والآخرة وما لهم في الأرض من ولي ولا نصير "

" يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ " أي: إذا قالوا قولا, كقول من قال منهم " ليخرجن الأعز منها الأذل " والكلام الذي يتكلم به, الواحد بعد الواحد, في الاستهزاء بالدين, وبالرسول.
فإذا بلغهم أن النبي صلى الله عليه وسلم, قد بلغه شيء من ذلك, جاءوا إليه يحلفون باللّه, ما قالوا.
قال تعالى مكذبا لهم " وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ " .
فإسلامهم السابق - وإن كان ظاهره, أنه أخرجهم من دائرة الكفر - فكلامهم الأخير, ينقض إسلامهم, ويدخلهم بالكفر.
" وَهَمُّوا بِمَا لَمْ يَنَالُوا " وذلك حين هموا بالفتك برسول اللّه صلى الله عليه وسلم, في غزوة تبوك.
فقص اللّه عليه نبأهم, فأمر من يصدهم عن قصدهم.
والحال أنهم " وَمَا نَقَمُوا " وعابوا من رسول اللّه صلى الله عليه وسلم " إِلَّا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ " بعد أن كانوا فقراء معوزين.
وهذا من أعجب الأشياء, أن يستهينوا بمن كان سببا لإخراجهم من الظلمات إلى النور, ومغنيا لهم بعد الفقر.
وهل حقه عليهم إلا أن يعظموه, ويؤمنوا به ويجلوه؟!! ثم عرض عليهم التوبة فقال: " فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ " لأن التوبة, أصل لسعادة الدنيا والآخرة.
" وَإِنْ يَتَوَلَّوْا " عن التوبة والإنابة " يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالْآخِرَةِ " في الدنيا, بما ينالهم من الهم, والغم, والحزن على نصرة اللّه لدينه, وإعزار نبيه, وعدم حصولهم على مطلوبهم, وفي الآخرة, في عذاب السعير.
" وَمَا لَهُمْ فِي الْأَرْضِ مِنْ وَلِيٍّ " يتولى أمورهم, ويحصل لهم لمطلوب.
" وَلَا نَصِيرٍ " يدفع عنهم المكروه.
وإذا انقطعوا من ولاية اللّه تعالى, فَثَمَّ أصناف الشر والخسران, والشقاء والحرمان.


074- وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ

" ومنهم من عاهد الله لئن آتانا من فضله لنصدقن ولنكونن من الصالحين "

أي: ومن هؤلاء المنافقين, من أعطى اللّه عهده وميثاقه " لَئِنْ آتَانَا مِنْ فَضْلِهِ " من الدنيا فبسطها لنا ووسعها " لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ " .
فنصل الرحم, ونقرى الضيف, ونعين على نوائب الحق, ونفعل الأفعال الحسنة الصالحة.


075- فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ

" فلما آتاهم من فضله بخلوا به وتولوا وهم معرضون "

" فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ " لم يفوا بما قالوا, بل " بَخِلُوا بِهِ وَتَوَلَّوْا " عن الطاعة والانقياد " وَهُمْ مُعْرِضُونَ " أي: غير ملتفتين إلى الخير.


076- فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ

" فأعقبهم نفاقا في قلوبهم إلى يوم يلقونه بما أخلفوا الله ما وعدوه وبما كانوا يكذبون "

فلما لم يفوا بما عاهدوا اللّه عليه, عاقبهم و " فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ " مستمرا " إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ " .
فليحذر المؤمن من هذا الوصف الشنيع, أن يعاهد ربه, إن حصل مقصوده الفلاني, ليفعلن كذا وكذا, ثم لا يفي بذلك, فإنه ربما عاقبه اللّه بالنفاق كما عاقب هؤلاء.
وقد قال النبي صلى الله عليه وسلم في الحديث الثابت في الصحيحين.
" آية المنافق ثلاث: إذا حدث كذب, وإذا عاهد غدر, وإذا وعد أخلف " .
فهذا المنافق الذي وعد اللّه وعاهده, لئن أعطاه اللّه من فضله, ليصدقن, وليكونن من الصالحين, حدث فكذب, وعاهد فغدر, ووعد فأخلف.


077- أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ

" ألم يعلموا أن الله يعلم سرهم ونجواهم وأن الله علام الغيوب "

ولهذا توعد من صدر منهم هذا الصنيع, بقوله: " أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ " .
وسيجازيهم على ما عملوا من الأعمال, التي يعلمها اللّه تعالى: وهذه الآيات, نزلت في رجل من المنافقين يقال له " ثعلبة " .
جاء إلى النبي صلى الله عليه وسلم, وسأله أن يدعو اللّه له, أن يعطيه من فضله, وأنه إن أعطاه, ليتصدقن, ويصل الرحم, ويعين على نوائب الحق, فدعا النبي صلى الله عليه وسلم, له.
فكان له غنم, فلم تزل تتنامى, حتى خرج بها عن المدينة, فكان لا يحضر إلا بعض الصلوات الخمس.
ثم أبعد, فكان لا يحضر إلا صلاة الجمعة.
ثم كثرت فأبعدها, فكان لا يحضر جمعة ولا جماعة.
ففقده النبي صلى الله عليه وسلم, فأخبر بحاله, فبعث من يأخذ الصدقات من أهلها.
فمروا على ثعلبة, فقال ما هذه إلا جزية, ما هذه إلا أخت الجزية.
فلما لم يعطهم, جاءوا, فأخبروا بذلك, النبي صلى الله عليه وسلم, فقال " يا ويح ثعلبة " ثلاثا.
فلما نزلت هذه الآية فيه, وفي أمثاله, ذهب بها بعض أهله, فبلغه إياها.
فجاء بزكاته, فلم يقبلها النبي صلى الله عليه وسلم.
ثم جاء بها إلى أبي بكر بعد وفاة النبي صلى الله عليه وسلم فلم يقبلها.
ثم جاء بها بعد أبي بكر إلى عمر فلم يقبلها.
فيقال: إنه هلك في زمن عثمان.


078- الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ

" الذين يلمزون المطوعين من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم فيسخرون منهم سخر الله منهم ولهم عذاب أليم "

وهذا أيضا من مخازي المنافقين, فكانوا - قبحهم اللّه - لا يدعون شيئا من أمور الإسلام والمسلمين يرون لهم مقالا, إلا قالوا وطعنوا, بغيا وعدوانا.
فلما حثَّ اللّه ورسوله على الصدقة, بادر المسلمون إلى ذلك, وبذلوا من أموالهم, كل على حسب حاله, منهم المكثر, ومنهم المقل.
فيلمزون المكثر منهم, بأن قصده بنفقته, الرياء والسمعة.
وقالوا للمقل الفقير: إن اللّه غني عن صدقة هذا.
فأنزل اللّه تعالى " الَّذِينَ يَلْمِزُونَ " أي يعيبون, ويطعنون " الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ " فيقولون: مراءون, قصدهم الفخر والرياء.
ويلمزون " وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ " فيخرجون ما استطاعوا ويقولون: اللّه غني عن صدقاتهم " فَيَسْخَرُونَ مِنْهُمْ " .
فقوبلوا على صنيعهم بأن " سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ " فإنهم جمعوا في كلامهم هذا, بين عدة محاذير.
منها: تتبعهم لأحوال المؤمنين, وحرصهم على أن يجدوا مقالا يقولونه فيهم.
واللّه يقول " إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ " .
ومنها: طعنهم بالمؤمنين, لأجل إيمانهم, كفرا باللّه تعالى; وبغضا للدين.
ومنها: أن اللمز محرم, بل هو من كبائر الذنوب, في أمور الدنيا.
وأما اللمز في أمر الطاعة, فأقبح وأقبح.
ومنها: أن من أطاع اللّه, وتطوع بخصلة من خصال الخير, فإن الذي ينبغي, هو إعانته, وتنشيطه على عمله.
وهؤلاء قصدوا تثبيطهم بما قالوا فيهم, وعابوهم عليه.
ومنها: أن حكمهم على من أنفق مالا كثيرا بأنه مراء, غلط فاحش, وحكم على الغيب, ورجم بالظن, وأي شر أكبر من هذا؟!! ومنها: أن قولهم لصاحب الصدقة القليلة " اللّه غني عن صدقة هذا " .
كلام مقصوده باطل, فإن اللّه غني عن صدقة المتصدق, بالقليل, والكثير, بل وغني عن أهل السماوات والأرض.
ولكنه تعالى, أمر العباد, بما هم مفتقرون إليه.
فاللّه - وإن كان غنيا عنهم - فهم فقراء إليه " فمن يعمل مثقال ذرة خيرا يره " .
وفي هذا القول, من التثبيط عن الخير, ما هو ظاهر بين.
ولهذا كان جزاؤهم, أن يسخر اللّه منهم, ولهم عذاب أليم.


079- اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَاللَّهُ لَا يَهْدِي

" استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم ذلك بأنهم كفروا بالله ورسوله والله لا يهدي القوم الفاسقين "

" اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً " على وجه المبالغة.
وإلا, فلا مفهوم لها.
" فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ " كما قال في الآية الأخرى " سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ " .
ثم ذكر السبب المانع لمغفرة اللّه لهم فقال: " ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ " .
والكافر, لا ينفعه الاستغفار, ولا العمل, ما دام كافرا.
" وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ " أي: الذين صار الفسق لهم وصفا, بحيث لا يختارون عليه سواه ولا يبغون به بدلا, يأتيهم الحق الواضح, فيردونه.
فيعاقبهم اللّه تعالى, بأن لا يوفقهم له بعد ذلك.


080- فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلَافَ رَسُولِ اللَّهِ وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ

" فرح المخلفون بمقعدهم خلاف رسول الله وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل الله وقالوا لا تنفروا في الحر قل نار جهنم أشد حرا لو كانوا يفقهون "

يقول تعالى - مبينا تبجح المنافقين, بتخلفهم, وعدم مبالاتهم بذلك, الدال على عدم الإيمان, واختيار الكفر على الإيمان.
" فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلَافَ رَسُولِ اللَّهِ " .
وهذا قدر زائد على مجرد التخلف, فإن هذا تخلف محرم, وزيادة رضا بفعل المعصية, وتبجح به.
" وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ " .
وهذا بخلاف المؤمنين, الذين إذا تخلفوا - ولو لعذر - حزنوا على تخلفهم, وتأسفوا غاية الأسف, ويحبون أن يجاهدوا بأموالهم وأنفسهم في سبيل اللّه, لما في قلوبهم من الإيمان, ويرجون من فضل اللّه وإحسانه, وبره وامتنانه.
" وَقَالُوا " أي: المنافقون " لَا تَنْفِرُوا فِي الْحَرِّ " أي: قالوا إن النفير مشقة علينا, بسبب الحر.
فقدموا راحة قصيرة منقضية, على الراحة الأبدية التامة.
وحذروا من الحر الذي تقي منه الظلال, وتذهبه البكور والآصال, على الحر الشديد, الذي لا يقادر قدره, وهو النار الحامية.
ولهذا قال: " قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ " لما آثرو, ما يفنى, على ما يبقى, ولما فروا من المشقة الخفيفة المنقضية, إلى المشقة الشديدة الدائمة.


081- فَلْيَضْحَكُوا قَلِيلًا وَلْيَبْكُوا كَثِيرًا جَزَاءً بِمَا كَانُوا يَكْسِبُونَ

" فليضحكوا قليلا وليبكوا كثيرا جزاء بما كانوا يكسبون "

قال تعالى: " فَلْيَضْحَكُوا قَلِيلًا وَلْيَبْكُوا كَثِيرًا " أي: فليتمتعوا في هذه الدار المنقضية, ويفرحوا بلذاتها, ويلهوا بلعبها.
فسيبكون كثيرا في عذاب أليم " جَزَاءً بِمَا كَانُوا يَكْسِبُونَ " من الكفر والنفاق, وعدم الانقياد لأوامر ربهم.


082- فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ

" فإن رجعك الله إلى طائفة منهم فاستأذنوك للخروج فقل لن تخرجوا معي أبدا ولن تقاتلوا معي عدوا إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخالفين "

" فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ " وهم الذين تخلفوا من غير عذر, ولم يحزنوا على تخلفهم.
" فَاسْتَأْذَنُوكَ لِلْخُرُوجِ " لغير هذه الغزوة, إذا رأوا السهولة.
" فَقُلْ " لهم عقوبة " لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا " فسيغني اللّه عنكم.
" إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ " وهذا كما قال تعالى " ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة " .
فإن المتثاقل المتخلف عن المأمور به عند انتهاز الفرصة, لن يوفق له بعد ذلك, ويحال بينه وبينه.
وفيه أيضا تعزير لهم, فإنه إذا تقرر عند المسلمين أن هؤلاء من الممنوعين من الخروج إلى الجهاد, لمعصيتهم, كان ذلك توبيخا لهم, وعارا عليهم ونكالا, أن يفعل أحد كفعلهم.


083- وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ

" ولا تصل على أحد منهم مات أبدا ولا تقم على قبره إنهم كفروا بالله ورسوله وماتوا وهم فاسقون "

يقول تعالى " وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ " من المنافقين " وَلَا تَقُمْ عَلَى قَبْرِهِ " بعد الدفن, لتدعو له, فإن صلاته, ووقوفه على قبورهم, شفاعة منه لهم, ولا تنفع فيهم الشفاعة.
" إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ " ومن كان كافرا ومات على ذلك, فما تنفعه شفاعة الشافعين.
وفي ذلك عبرة لغيرهم, وزجر, ونكال لهم.
وهكذا كل من علم منه الكفر والنفاق, فإنه لا يصلي عليه.
وفي هذه الآية, دليل على مشروعية الصلاة على المؤمنين, والوقوف عند قبورهم, للدعاء لهم, كما كان النبي صلى الله عليه وسلم, يفعل ذلك في المؤمنين.
فإن تقييد اللّه بالمنافقين, يدل على أنه قد كان متقررا في المؤمنين.


084- وَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ

" ولا تعجبك أموالهم وأولادهم إنما يريد الله أن يعذبهم بها في الدنيا وتزهق أنفسهم وهم كافرون "

أي: لا تغتر بما أعطاهم اللّه في الدنيا, من الأموال والأولاد.
فليس ذلك لكرامتهم عليه, وإنما ذلك, إهانة منه لهم.
" إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا " فيتعبون في تحصيلها, ويخافون من زوالها, ولا يتهنئون بها.
بل لا يزالون يعانون الشدائد والمشاق فيها, وتلهيهم عن اللّه والدار الآخرة, حتى ينتقلوا من الدنيا " وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ " قد سلبهم حبها كل شيء, فماتوا, وقلوبهم بها متعلقة, وأفئدتهم عليها متحرقة.


085- وَإِذَا أُنْزِلَتْ سُورَةٌ أَنْ آمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُولُو الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ

" وإذا أنزلت سورة أن آمنوا بالله وجاهدوا مع رسوله استأذنك أولو الطول منهم وقالوا ذرنا نكن مع القاعدين "

يقول تعالى - في بيان استمرار المنافقين على التثاقل عن الطاعات, وأنها لا تؤثر فيهم السور والآيات.
" وَإِذَا أُنْزِلَتْ سُورَةٌ " يؤمرون فيها بالإيمان باللّه, والجهاد في سبيل اللّه.
" اسْتَأْذَنَكَ أُوْلُوا الطَّوْلِ مِنْهُمْ " يعني: أولي الغنى والأموال, الذين لا عذر لهم.
وقد أمرهم اللّه بأموال وبنين, أفلا يشكرون اللّه ويحمدونه, ويقومون بما أوجبه عليهم, وسهل عليهم أمره.
ولكن أبوا إلا التكاسل, والاستئذان في القعود " وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ " .


086- رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ

" رضوا بأن يكونوا مع الخوالف وطبع على قلوبهم فهم لا يفقهون "

قال تعالى " رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ " كيف: رضوا لأنفسهم, أن يكونوا مع النساء المتخلفات عن الجهاد.
هل معهم فقه أو عقل, دلهم على ذلك؟.
أم " طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ " فلا تعي الخير, ولا يكون فيها إرادة لفعل ما فيه الخير والفلاح؟.
فهم لا يفقهون مصالحهم.
فلو فقهوا حقيقة الفقه, لم يرضوا لأنفسهم بهذه الحال, التي تحطهم عن منازل الرجال.


087- لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ

" لكن الرسول والذين آمنوا معه جاهدوا بأموالهم وأنفسهم وأولئك لهم الخيرات وأولئك هم المفلحون "

يقول تعالى: إذا تخلف هؤلاء المنافقون عن الجهاد, فاللّه سيغني عنهم.
وللّه عباد وخواص من خلقه, اختصهم بفضله, يقومون بهذا الأمر.
وهم " الرَّسُولُ " محمد صلى الله عليه وسلم, " وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ " غير متثاقلين ولا كسلين, بل هم فرحون مستبشرون.
" وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ " الكثيرة في الدنيا والآخرة.
" وَأُولَئِكَ هُمُ الْمُفْلِحُونَ " الذين ظفروا بأعلى المطالب, وأكمل الرغائب.


088- أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ

" أعد الله لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم "

" أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ " .
فتبا لمن لم يرغب بما رغبوا فيه, وخسر دينه, ودنياه, وأخراه.
وهذا نظير قوله تعالى " قُلْ آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا " .
.
وقوله " فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ " .


089- وَجَاءَ الْمُعَذِّرُونَ مِنَ الْأَعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ

" وجاء المعذرون من الأعراب ليؤذن لهم وقعد الذين كذبوا الله ورسوله سيصيب الذين كفروا منهم عذاب أليم "

يقول تعالى " وَجَاءَ الْمُعَذِّرُونَ مِنَ الْأَعْرَابِ لِيُؤْذَنَ لَهُمْ " .
أي: جاء الذين تهاونوا, وقصروا منهم في الخروج, لأجل أن يؤذن لهم في ترك الجهاد, غير مبالين في الاعتذار, لجفائهم, وعدم حياتهم, وإتيانهم بسبب ما معهم من الإيمان الضعيف.
وأما الذين كذبوا اللّه ورسوله منهم, فقعدوا وتركوا الاعتذار بالكلية.
ويحتمل أن معنى قوله " الْمُعَذِّرُونَ " أي: الذين لهم عذر, أتوا إلى الرسول صلى الله عليه وسلم, ليعذرهم, ومن عادته, أن يعذر من له عذر.
" وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ " في دعواهم الإيمان, المقتضي للخروج, وعدم علمهم بذلك.
ثم توعدهم بقوله " سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ " في الدنيا والآخرة.


090- لَيْسَ عَلَى الضُّعَفَاءِ وَلَا عَلَى الْمَرْضَى وَلَا عَلَى الَّذِينَ لَا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ

" ليس على الضعفاء ولا على المرضى ولا على الذين لا يجدون ما ينفقون حرج إذا نصحوا لله ورسوله ما على المحسنين من سبيل والله غفور رحيم "

لما ذكر المعتذرين, وكانوا على قسمين, قسم معذور في الشرع, وقسم غير معذور, ذكر ذلك بقوله: " لَيْسَ عَلَى الضُّعَفَاءِ " في أبدانهم وأبصارهم, الذين لا قوة لهم على الخروج والقتال.
" وَلَا عَلَى الْمَرْضَى " وهذا شامل لجميع أنواع المرض, الذي لا يقدر صاحبه على الخروج والجهاد, من عرج, وعمى, وحمى ذات الجنب, والفالج, وغير ذلك.


091- وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ

" ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه تولوا وأعينهم تفيض من الدمع حزنا ألا يجدوا ما ينفقون "

" وَلَا عَلَى الَّذِينَ لَا يَجِدُونَ مَا يُنْفِقُونَ " أي: لا يجدون زادا, ولا راحلة يتبلغون بها في سفرهم.
فهؤلاء, ليس عليهم حرج, بشرط أن ينصحوا للّه ورسوله, بأن يكونوا صادقي الإيمان, وأن يكون من نيتهم, وعزمهم, أنهم لو قدروا لجاهدوا, وأن يفعلوا ما يقدرون عليه, من الحث, والترغيب, والتشجيع على الجهاد.
" مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ " أي: من سبيل يكون عليهم فيه تبعة, فإنهم - بإحسانهم, فيما عليهم من حقوق اللّه وحقوق العباد - أسقطوا توجه اللوم عليهم.
وإذا أحسن العبد فيما يقدر عليه, سقط عنه ما لا يقدر عليه.
ويستدل بهذه الآية على قاعدة.
وهي: أن من أحسن على غيره, في نفسه, أو في ماله, ونحو ذلك, ثم ترتب على إحسانه, نقص أو تلف, أنه غير ضامن لأنه محسن, ولا سبيل على المحسنين.
كما أنه يدل, على أن غير المحسن - وهو المسيء - كالمفرط; أن عليه الضمان.
" وَاللَّهُ غَفُورٌ رَحِيمٌ " ومن مغفرته ورحمته, عفا عن العاجزين, وأثابهم بنيتهم الجازمة, ثواب القادرين الفاعلين.
" وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ " فلم يصادفوا عندك شيئا " قُلْتَ " لهم معتذرا " لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ " فإنهم عاجزون, باذلون لأنفسهم, وقد صدر منهم من الحزن والمشقة, ما ذكره اللّه عنهم.
فهؤلاء لا حرج عليهم, وإذا سقط الحرج عنهم, عاد الأمر إلى أصله, وهو.
أن من نوى الخير, واقترن بنيته الجازمة, سَعْيٌ فيما يقدر عليه, ثم لم يقدر, فإنه ينزل منزلة الفاعل التام.


092- إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَعْلَمُونَ

" إنما السبيل على الذين يستأذنونك وهم أغنياء رضوا بأن يكونوا مع الخوالف وطبع الله على قلوبهم فهم لا يعلمون "

" إِنَّمَا السَّبِيلُ " يتوجه واللوم يتأكد " عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ " قادرون على الخروج, ولا عذر لهم.
فهؤلاء " رَضُوا " لأنفسهم ومن دينهم " بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ " كالنساء والأطفال ونحوهم.
وإنما رضوا بهذه الحال لأن اللّه " وَطُبِعَ عَلَى قُلُوبِهِمْ " أي.
ختم عليها, فلا يدخلها خير, ولا يحسون بمصالحهم الدينية والدنيوية.
" فَهُمْ لَا يَعْلَمُونَ " عقوبة لهم, على اقترفوا.


093- يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُلْ لَا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ

" يعتذرون إليكم إذا رجعتم إليهم قل لا تعتذروا لن نؤمن لكم قد نبأنا الله من أخباركم وسيرى الله عملكم ورسوله ثم تردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون "

لما ذكر تخلف المنافقين الأغنياء, وأنهم لا عذر لهم, أخبر أنهم سوف " يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ " من غزاتكم.
" قُلْ " لهم " لَا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ " أي: لن نصدقكم في اعتذاركم الكاذب.
" قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ " وهو الصادق في قيله, فلم يبق للاعتذار فائدة, لأنهم يعتذرون بخلاف ما أخبر اللّه عنهم, ومحال أن يكونوا صادقين فيما يخالف خبر اللّه الذي, هو أعلى مراتب الصدق.
" وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ " في الدنيا, لأن العمل هو ميزان الصدق من الكذب.
وأما مجرد الأقوال, فلا دلالة فيها على شيء من ذلك.
" ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ " الذي لا تخفى عليه خافية.
" فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ " من خير وشر, ويجازيكم بعدله أو بفضله, من غير أن يظلمكم مثقال ذرة.
وأعلم أن المسيء المذنب له ثلاث حالات.
إما أن يقبل قوله وعذره, ظاهرا وباطنا, ويعفى عنه, بحيث يبقى كأنه لم يذنب.
وإما أن يعاقبوا بالعقوبة والتعزير الفعلي, على ذنبهم.
وإما أن يعرض عنهم, ولا يقابلوا بما فعلوا, بالعقوبة الفعلية.


094- سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ

" سيحلفون بالله لكم إذا انقلبتم إليهم لتعرضوا عنهم فأعرضوا عنهم إنهم رجس ومأواهم جهنم جزاء بما كانوا يكسبون "

وهذه الحال الثالثة, هي التي أمر اللّه بها في حق المنافقين.
ولهذا قال: " سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ " .
أي: لا توبخوهم, ولا تجلدوهم أو تقتلوهم.
" إِنَّهُمْ رِجْسٌ " أي: إنهم قذر خبثاء, ليسوا بأهل لأن يبالى بهم, وليس التوبيخ والعقوبة مفيدا فيهم.
ويكفيهم أن " وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ " .


095- يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ

" يحلفون لكم لترضوا عنهم فإن ترضوا عنهم فإن الله لا يرضى عن القوم الفاسقين "

وقوله: " يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ " أي: ولهم أيضا هذا المقصد الآخر منكم, غير مجرد الإعراض, بل يحبون أن ترضوا عنهم, كأنهم ما فعلوا شيئا.
" فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ " أي: فلا ينبغي لكم - أيها المؤمنون - أن ترضوا عن من لم يرض اللّه عنه, بل عليكم أن توافقوا ربكم, في رضاه وغضبه.
وتأمل كيف قال: " فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ " ولم يقل " فإن اللّه لا يرضى عنهم " ليدل ذلك على أن باب التوبة مفتوح, وأنهم مهما تابوا هم أو غيرهم, فإن اللّه يتوب عليهم, ويرضى عنهم.
وأما ما داموا فاسقين, فإن اللّه لا يرضى عليهم, لوجود المانع من رضاه.
وهو: خروجهم عن ما رضيه اللّه لهم, من الإيمان والطاعة, إلى ما يغضبه من الشرك, والنفاق, والمعاصي.
وحاصل ما ذكره اللّه, أن المنافقين المتخلفين عن الجهاد, من غير عذر, إذا اعتذروا للمؤمنين, وزعموا أن لهم أعذارا في تخلفهم, فإن المنافقين يريدون بذلك, أن تعرضوا عنهم, وترضوا, وتقبلوا عذرهم.
فأما قبول العذر منهم, والرضا عنهم, فلا حبا, ولا كرامة لهم.
وأما الإعراض عنهم, فيعرض المؤمنون عنهم, إعراضهم عن الأمور الردية والرجس.
وفي هذه الآيات, إثبات الكلام للّه تعالى في قوله " قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ " .
وإثبات الأفعال الاختيارية للّه, الواقعة بمشيئته تعالى وقدرته, في هذا, وفي قوله: " وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ " أخبر أنه سيراه بعد وقوعه.
وفيها إثبات الرضا للّه عن المحسنين, والغضب والسخط, على الفاسقين.


096- الْأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلَّا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ

" الأعراب أشد كفرا ونفاقا وأجدر ألا يعلموا حدود ما أنزل الله على رسوله والله عليم حكيم "

يقول تعالى " الْأَعْرَابِ " وهم سكان البادية والبراري " أَشَدُّ كُفْرًا وَنِفَاقًا " من الحاضرة, الذين فيهم كفر ونفاق, وذلك لأسباب كثيرة.
منها: أنهم بعيدون عن معرفة الشرائع الدينية, والأعمال والأحكام.
فهم أحرى " وَأَجْدَرُ أَلَّا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ " من أصول الإيمان, وأحكام الأوامر والنواهي.
بخلاف الحاضرة, فإنهم أقرب, لأن يعلموا حدود ما أنزل اللّه على رسوله, فيحدث لهم - بسبب هذا العلم - تصورات حسنة, وإرادات للخير, الذي يعلمون منه, ما لا يكون في البادية.
وفيهم من لطافة الطبع, والانقياد للداعي, ما ليس في البادية.
ويجالسون أهل الإيمان, ويخالطونهم أكثر من أهل البادية.
فلذلك كانوا أحرى للخير من أهل البادية, وإن كان في البادية والحاضرة, كفار ومنافقون, ففي البادية أشد وأغلظ, مما في الحاضرة.


097- وَمِنَ الْأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَاللَّهُ سَمِيعٌ عَلِيمٌ

" ومن الأعراب من يتخذ ما ينفق مغرما ويتربص بكم الدوائر عليهم دائرة السوء والله سميع عليم "

ومن ذلك, أن الأعراب أحرص على الأموال, وأشح فيها.
فمنهم " مَنْ يَتَّخِذُ مَا يُنْفِقُ " من الزكاة والنفقة في سبيل اللّه وغير ذلك.
" مَغْرَمًا " أي: يراها خسارة ونقصا, لا يحتسب فيها, ولا يريد بها وجه اللّه, ولا يكاد يؤديها إلا كرها.
" وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ " أي: من عداوتهم للمؤمنين وبغضهم لهم, أنهم يودون وينتظرون فيهم, دوائر الدهر, وفجائع الزمان.
وهذا سينعكس عليهم فتكون " عَلَيْهِمْ دَائِرَةُ السَّوْءِ " .
وأما المؤمنون, فلهم الدائرة الحسنة على أعدائهم, ولهم العقبى الحسنة.
" وَاللَّهُ عَلِيمٌ حَكِيمٌ " يعلم نيات العباد, وما صدرت عنه الأعمال, من إخلاص وغيره وليس الأعراب كلهم مذمومين.


098- وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلَا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي

" ومن الأعراب من يؤمن بالله واليوم الآخر ويتخذ ما ينفق قربات عند الله وصلوات الرسول ألا إنها قربة لهم سيدخلهم الله في رحمته إن الله غفور رحيم "

بل منهم " مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ " فيسلم بذلك من الكفر والنفاق ويعمل بمقتضى الإيمان.
" وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ " أي: يحتسب نفقته, ويقصد بها وجه اللّه تعالى, والقرب منه ويجعلها وسيلة إلى " وَصَلَوَاتِ الرَّسُولِ " أي: دعائه لهم, وتبريكه عليهم.
قال تعالى - مبينا لنفع صلوات الرسول: " أَلَا إِنَّهَا قُرْبَةٌ لَهُمْ " تقربهم إلى اللّه, وتنمي أموالهم, وتحل فيها البركة.
" سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ " في جملة عباده الصالحين " إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " .
فيغفر السيئات العظيمة لمن تاب إليه, ويعم عباده برحمته, التي وسعت كل شيء, ويخص عباده المؤمنين, برحمة يوفقهم فيها إلى الخيرات, ويحميهم فيها من المخالفات, ويجزل لهم فيها أنواع المثوبات.
وفي هذه الآية, دليل على أن الأعراب, كأهل الحاضرة, منهم الممدوح ومنهم المذموم.
فلم يذمهم اللّه, على مجرد تعربهم وباديتهم, إنما ذمهم, على ترك أوامر اللّه, وأنهم في مظنة ذلك.
ومنها: أن الكفر والنفاق, يزيد وينقص, ويغلظ ويخف, بحسب الأحوال.
ومنها: فضيلة العلم, وأن فاقده أقرب إلى الشر ممن يعرفه, لأن اللّه ذم الأعراب, وأخبر أنهم أشد كفرا ونفاقا, وذكر السبب الموجب لذلك, وأنهم أجدر أن لا يعلموا حدود ما أنزل اللّه على رسوله.
ومنها: أن العلم النافع, الذي هو أنفع العلوم, معرفة حدود ما أنزل اللّه على رسوله, من أصول الدين وفروعه, كمعرفة حدود الإيمان, والإسلام, والإحسان, والتقوى, والفلاح, والطاعة, والبر, والصلة, والإحسان, والكفر, والنفاق, والفسوق, والعصيان, والزنا, والخمر, والربا, ونحو ذلك.
فإن في معرفتها, يتمكن العارف من فعلها, إن كانت مأمورا بها, أو تركها, إن كانت محظورة ومن الأمر بها أو النهي عنها.
ومنها: أنه ينبغي للمؤمن, أن يؤدي ما عليه من الحقوق, منشرح الصدر, مطمئن النفس, ويحرص أن تكون مغنما, ولا تكون مغرما.


099- وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا

" والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم "

" وَالسَّابِقُونَ الْأَوَّلُونَ " هم: الذين سبقوا هذة الأمة وبدورها للإيمان والهجرة, والجهاد, وإقامة دين اللّه.
" مِنَ الْمُهَاجِرِينَ " الذين, أخرجوا من ديارهم وأموالهم, يبتغون فضلا من اللّه ورضوانا, وينصرون اللّه ورسوله, أولئك هم الصادقون.
ومن " وَالْأَنْصَارِ " الذين تبوأوا الدار والإيمان من قبلهم, يحبون من هاجر إليهم, ولا يجدون في صدورهم حاجة مما أوتوا, ويؤثرون على أنفسهم, ولو كان بهم خصاصة.
" وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ " بالاعتقادات, والأقوال, والأعمال.
فهؤلاء, هم الذين سلموا من الذم, وحصل لهم نهاية المدح, وأفضل الكرامات من اللّه.
" رَضِيَ اللَّهُ عَنْهُمْ " ورضاه تعالى, أكبر من نعيم الجنة.
" وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ " الجارية, التي تساق إلى سَقْيِ الجنان, والحدائق الزاهية الزاهرة, والرياض الفاخرة.
" خَالِدِينَ فِيهَا أَبَدًا " لا يبغون عنها حولا, ولا يطلبون منها بدلا.
لأنهم مهما تمنوه, أدركوه, ومهما أرادوه, وجدوه.
" ذَلِكَ الْفَوْزُ الْعَظِيمُ " الذي حصل لهم فيه, كل محبوب للنفوس, ولذة للأرواح, ونعيم للقلوب, وشهوة للأبدان; واندفع عنهم كل محذور.


100- وَمِمَّنْ حَوْلَكُمْ مِنَ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لَا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى

" وممن حولكم من الأعراب منافقون ومن أهل المدينة مردوا على النفاق لا تعلمهم نحن نعلمهم سنعذبهم مرتين ثم يردون إلى عذاب عظيم "

يقول تعالى: " وَمِمَّنْ حَوْلَكُمْ مِنَ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ " أيضا منافقون " مَرَدُوا عَلَى النِّفَاقِ " أي: تمرنوا عليه, وأزدادوا فيه طغيانا.
" لَا تَعْلَمُهُمْ " بأعيانهم, فتعاقبهم, أو تعاملهم بمقتضى نفاقهم, لما للّه في ذلك من الحكمة الباهرة.
" نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ " يحتمل أن التثنية على بابها, وأن عذابهم عذاب في الدنيا, وعذاب في الآخرة.
ففي الدنيا, ما ينالهم من الهم والغم, والكراهة, لما يصيب المؤمنين, من الفتح والنصر.
وفي الآخرة عذاب النار, وبئس القرار.
ويحتمل أن المراد, سنغلظ عليهم العذاب, ونضاعفه عليهم, ونكرره.


101- وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلًا صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

" وآخرون اعترفوا بذنوبهم خلطوا عملا صالحا وآخر سيئا عسى الله أن يتوب عليهم إن الله غفور رحيم "

يقول تعالى: " وَآخَرُونَ " ممن بالمدينة: ومن حولها, بل ومن سائر البلاد الإسلامية.
" اعْتَرَفُوا بِذُنُوبِهِمْ " أي: أقروا بها, وندموا عليها, وسعوا في التوبة منها, والتطهر من أدرانها.
" خَلَطُوا عَمَلًا صَالِحًا وَآخَرَ سَيِّئًا " , ولا يكون العمل صالحا, إلا إذا كان مع العبد أصل التوحيد والإيمان, المخرج عن الكفر والشرك, الذي هو شرط لكل عمل صالح.
فهؤلاء خلطوا الأعمال الصالحة, بالأعمال السيئة, من التجري على بعض المحرمات, والتقصير في بعض الواجبات, مع الاعتراف بذلك والرجاء, بأن يغفر اللّه لهم.
فهؤلاء " عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ " وتوبته على عبده نوعان.
الأول: التوفيق للتوبة والثاني: قبولها بعد وقوعها منهم.
" إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " أي: وصفه المغفرة والرحمة, اللتان لا يخلو مخلوق منهما.
بل لا بقاء للعالم العلوي والسفلي إلا بهما.
فلو يؤاخذ اللّه الناس بظلمهم, ما ترك على ظهرها من دابة.
" إن اللّه يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا " .
ومن مغفرته: أن المسرفين على أنفسهم, الذين قطعوا أعمارهم بالأعمال السيئة, إذا تابوا إليه وأنابوا, ولو قبيل موتهم بأقل القليل, فإنه يعفو عنهم, ويتجاوز عن سيئاتهم.
فهذه الآية, دالة على أن المخلط المعترف النادم, الذي لم يتب توبة نصوحا, أنه تحت الخوف والرجاء, وهو إلى السلامة أقرب.
وأما المخلط الذي لم يعترف, ولم يندم على ما مضى منه, بل لا يزال مصرا على الذنوب, فإنه يخاف عليه أشد الخوف.


102- خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ

" خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم والله سميع عليم "

قال تعالى لرسوله, ومن قام مقامه, آمرا له بما يطهر المؤمنين, ويتمم إيمانهم: " خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً " وهي الزكاة المفروضة.
" تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا " أي: تطهرهم من الذنوب والأخلاق الرذيلة.
" وَتُزَكِّيهِمْ " أي: تنميهم, وتزيد في أخلاقهم الحسنة, وأعمالهم الصالحة, وتزيد في ثوابهم الدنيوي والأخروي, وتنمي أموالهم.
" وَصَلِّ عَلَيْهِمْ " أي: ادع لهم, أي: للمؤمنين عموما وخصوصا, عندما يدفعون إليك زكاة أموالهم.
" إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ " أي: طمأنينة لقلوبهم, واستبشار لهم.
" وَاللَّهُ سَمِيعٌ " لدعائك, سمع إجابة وقبول.
" عَلِيمٌ " بأحوال العباد ونياتهم, فيجازي كل عامل بعمله, وعلى قدر نيته.
فكان النبي صلى الله عليه وسلم, يمتثل لأمر اللّه, ويأمرهم بالصدقة, ويبعث عماله لجبايتها.
فإذا أتاه وأخذ صدقته, دعا له, وبرَّك.
ففي هذه الآية, دلالة على وجوب الزكاة, في جميع الأموال.
وهذا إذا كانت للتجارة, ظاهرة, فإنها أموال تنمى ويكتسب بها.
فمن العدل أن يواسى منها الفقراء, بأداء ما أوجب اللّه فيها من الزكاة.
وما عدا أموال التجارة, فإن كان المال ينمى, كالحبوب, والثمار, والماشية المتخذة للنماء, والدر, والنسل, فإنها تجب فيها الزكاة, وإلا, لم تجب فيها, لأنها إذا كانت للقنية, لم تكن بمنزلة الأموال التي يتخذها الإنسان في العادة, مالا يتمول, ويطلب منه المقاصد المالية, وإنما صرف عن المالية بالقنية ونحوها.
وفيها أن العبد لا يمكنه أن يتطهر ويتزكى, حتى يخرج زكاة ماله, وأنه لا يكفرها شيء سوى أدائها, لأن الزكاة والتطهير, متوقف على إخراجها.
وفيها: استحباب الدعاء من الإمام أو نائبه, لمن أدى زكاته, بالبركة.
وأن ذلك ينبغي, أن يكون جهرا, بحيث يسمعه المتصدق, فيسكن إليه.
ويؤخذ من المعنى, أنه ينبغي إدخال السرور على المؤمن, بالكلام اللين, والدعاء له, ونحو ذلك, مما يكون فيه طمأنينة, وسكون لقلبه.


103- أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ

" ألم يعلموا أن الله هو يقبل التوبة عن عباده ويأخذ الصدقات وأن الله هو التواب الرحيم "

أي: أما علموا سعة رحمة اللّه, وعموم كرمه, وأنه " يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ " التائبين, من أي ذنب كان, بل يفرح تعالى بتوبة عبده, إذا تاب, أعظم فرح يقدر.
" وَيَأْخُذُ الصَّدَقَاتِ " منهم أي يقبلها, ويأخذها بيمينه, فيربيها لأحدهم, كما يربي الرجل فلوه, حتى تكون التمرة الواحدة, كالجبل العظيم فكيف بما هو أكبر, وأكثر من ذلك.
" وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ " أي: كثير التوبة على التائبين.
فمن تاب إليه, تاب عليه, ولو تكررت منه المعصية مرارا.
ولا يمل اللّه من التوبة على عباده, حتى يملوا هم, ويأبوا إلا النفار والشرود عن بابه, وموالاتهم عدوهم.
" الرَّحِيمِ " الذي وسعت رحمته كل شيء, وكتبها للذين يتقون, ويؤتون الزكاة, ويؤمنون بآياته, ويتبعون رسوله.


104- وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ

" وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون وستردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون "

يقول تعالى: " وَقُلْ " لهؤلاء المنافقين: " اعْمَلُوا " ما ترون من الأعمال, واستمروا على باطلكم, فلا تحسبوا أن ذلك, سيخفى.
" فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ " أي: لا بد أن يتبين عملكم ويتضح.
" وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ " من خير وشر.
ففي هذا, التهديد والوعيد الشديد, على من استمر على باطله وطغيانه, وغيه وعصيانه.
ويحتمل أن المعنى: أنكم مهما عملتم من خير وشر, فإن اللّه مطلع عليكم, وسيطلع رسوله وعباده المؤمنين, على أعمالكم, ولو كانت باطنة.


105- وَآخَرُونَ مُرْجَوْنَ لِأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ

" وآخرون مرجون لأمر الله إما يعذبهم وإما يتوب عليهم والله عليم حكيم "

أي: " وَآخَرُونَ " من المخلفين " مُرْجَوْنَ " أي: مؤخرون " لِأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ " .
ففي هذا, التخويف الشديد للمتخلفين, والحث لهم على التوبة والندم.
" وَاللَّهُ عَلِيمٌ حَكِيمٌ " يضع الأشياء مواضعها, وينزلها منازلها.
فإن اقتضت حكمته, أن يخذلهم ولا يوفقهم للتوبة, فعل ذلك.


106- وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلَّا الْحُسْنَى

" والذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين وإرصادا لمن حارب الله ورسوله من قبل وليحلفن إن أردنا إلا الحسنى والله يشهد إنهم لكاذبون "

كان أناس من المنافقين من أهل قباء, اتخذوا مسجدا إلى جنب مسجد قباء, يريدون به المضارة والمشاقة, بين المؤمنين, ويعدونه لمن يرجونه, من المحاربين للّه ورسوله, يكون لهم حصنا عند الاحتياج إليه.
فبين تعال خزيهم, وأظهر سرهم فقال: " وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا " أي: مضارة للمؤمنين ولمسجدهم, الذي يجتمعون فيه " وَكُفْرًا " أي: مقصدهم فيه الكفر, إذا قصد غيرهم الإيمان.
" وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ " أي: ليتشعبوا ويتفرقوا ويختلفوا.
" وَإِرْصَادًا " أي: إعدادا " لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ " أي: إعانة للمحاربين للّه ورسوله, الذين تقدم حرابهم, واشتدت عداوتهم.
وذلك كأبي عامر الراهب, الذي كان من أهل المدينة.
فلما قدم النبي صلى الله عليه وسلم, وهاجر إلى المدينة, كفر به, وكان متعبدا في الجاهلية.
فذهب إلى المشركين, يستعين بهم على حرب رسول اللّه صلى الله عليه وسلم.
فلما لم يدرك مطلوبه عندهم, ذهب إلى قيصر, بزعمه أنه ينصره.
فهلك اللعين في الطريق, وكان على وعد وممالئة, هو والمنافقون.
فكان مما أعدوا له, مسجد الضرار, فنزل الوحي بذلك.
فبعث إليه النبي صلى الله عليه وسلم, من يهدمه, ويحرقه, فهدم وحرق, وصار بعد ذلك مزبلة.
قال تعالى - بعد ما بين مقاصدهم الفاسدة في ذلك, المسجد - " وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا " في بنائنا إياه " إِلَّا الْحُسْنَى " أي: الإحسان إلى الضعيف, والعاجز والضرير.
" وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ " فشهادة اللّه عليهم, أصدق من حلفهم.


107- لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ

" لا تقم فيه أبدا لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه فيه رجال يحبون أن يتطهروا والله يحب المطهرين "

" لَا تَقُمْ فِيهِ أَبَدًا " أي: لا تصل في ذلك المسجد, الذي بني ضرارا أبدا.
فاللّه يغنيك عنه, ولست بمضطر إليه.
" لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ " ظهر فيه الإسلام في " قباء " وهو مسجد " قباء " أسس على إخلاص الدين للّه, وإقامة ذكره, وشعائر دينه, وكان قديما في هذا, عريقا فيه.
فهذا المسجد الفاضل " أَحَقُّ أَنْ تَقُومَ فِيهِ " وتتعبد, وتذكر اللّه تعالى, فهو فاضل, وأهله فضلاء, ولهذا مدحهم اللّه بقوله: " فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا " من الذنوب, ويتطهروا من الأوساخ, والنجاسات, والأحداث.
ومن المعلوم أن من أحب شيئا, لا بد أن يسعى له, ويجتهد فيما يحب.
فلا بد أنهم كانوا حريصين على التطهر من الذنوب والأوساخ, والأحداث.
ولهذا كانوا ممن سبق إسلامه.
وكانوا مقيمين للصلاة, محافظين على الجهاد, مع رسول اللّه صلى الله عليه وسلم, وإقامة شرائع الدين, وممن كانوا يتحرزون من مخالفة اللّه ورسوله.
وسألهم النبي صلى الله عليه وسلم, بعد ما نزلت هذه الآية في مدحهم عن طهارتهم.
فأخبروه أنهم يتبعون الحجارة الماء, فحمدهم على صنيعهم.
" وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ " الطهارة المعنوية, كالتنزه من الشرك, والأخلاق الرذيلة.
والطهارة الحسية, كإزالة الأنجاس, ورفع الأحداث.


108- أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ

" أفمن أسس بنيانه على تقوى من الله ورضوان خير أم من أسس بنيانه على شفا جرف هار فانهار به في نار جهنم والله لا يهدي القوم الظالمين "

ثم فاضل بين المساجد, بحسب مقاصد إهلها وموافقتها لرضاه فقال: " أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ " أي: على نية صالحة, وإخلاص.
" وَرِضْوَانٌ " بأن كان موافقا لأمره, فجمع في عمله, بين الإخلاص والمتابعة.
" خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا " أي: على طرف " جُرُفٍ هَارٍ " أي: بال, قد تداعى للانهدام.
" فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ " لما فيه مصالح دينهم ودنياهم.


109- لَا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلَّا أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ

" لا يزال بنيانهم الذي بنوا ريبة في قلوبهم إلا أن تقطع قلوبهم والله عليم حكيم "

" لَا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ " أي: شكا, وريبا ماكثا في قلوبهم.
" إِلَّا أَنْ تَقَطَّعَ قُلُوبُهُمْ " بأن يندموا غاية الندم, ويتوبوا إلى ربهم, ويخافوه غاية الخوف, فبذلك يعفو اللّه عنهم.
وإلا فبنيانهم, لا يزيدهم إلا ريبا إلى ريبهم, ونفاقا إلى نفاقهم.
" وَاللَّهُ عَلِيمٌ " بجميع الأشياء, ظاهرها, وباطنها, خفيها, وجليها, وبما أسره العباد, وأعلنوه.
" حَكِيمٌ " لا يفعل, ولا يخلق, ولا يأمر, ولا ينهى, إلا ما اقتضته الحكمة وأمر به.
فللّه الحمد.
وفي هذه الآيات, عدة فوائد.
منها: أن اتخاذ المسجد, الذي يقصد به الضرار لمسجد آخر بقربه, أنه محرم, وأنه يجب هدم مسجد الضرار, الذي اطلع على مقصود أصحابه.
ومنها: أن العمل, وإن كان فاضلا, تغيره النية, فينقلب منهيا عنه, كما قلبت نية أصحاب مسجد الضرار عملهم, إلى ما ترى.
ومنها: أن كل حالة يحصل بها التفريق بين المؤمنين, فإنها من المعاصي, التي يتعين تركها وإزالتها.
كما أن كل حالة يحصل بها جمع المؤمنين وائتلافهم, يتعين اتباعها, والأمر بها, والحث عليها.
لأن اللّه علل اتخاذهم لمسجد الضرار, بهذا المقصد الموجب للنهي عنه, كما يوجب ذلك الكفر والمحاربة للّه ورسوله.
ومنها: النهي عن الصلاة في أماكن المعصية, والبعد عنها, وعن قربها.
ومنها: أن المعصية تؤثر في البقاع, كما أثرت معصية المنافقين في مسجد الضرار, ونهي عن القيام فيه.
وكذلك الطاعة تؤثر في الأماكن كما أثرت في مسجد " قباء " حتى قال اللّه فيه: " لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ " .
ولهذا كان لمسجد قباء, من الفضل, ما ليس لغيره, حتى كان صلى الله عليه وسلم, يزور قباء كل سبت, يصلي فيه, وحث على الصلاة فيه.
ومنها: أنه يستفاد من هذه التعاليل المذكورة في الآية, أربع قواعد مهمة, وهي: كل عمل فيه مضارة لمسلم, أو فيه معصية للّه, فإن المعاصي من فروع الكفر, أو فيه تفريق بين المؤمنين, أو فيه معاونة لمن عادى اللّه ورسوله, فإنه محرم ممنوع منه, وعكسه بعكسه.
ومنها: أنه إذا كان مسجد قباء, مسجدا أسس على التقوى, فمسجد النبي صلى الله عليه وسلم, الذي أسسه بيده المباركة, وعمل فيه, واختاره اللّه له, من باب أولى وأحرى.
ومنها: أن العمل المبني على الإخلاص والمتابعة, هو العمل المؤسس على التقوى, الموصل لعامله إلى جنات النعيم.
والعمل المبني على سوء القصد, وعلى البدع والضلال, هو العمل المؤسس على شفا جرف هار, فانهار به في نار جهنم, واللّه لا يهدي القوم الظالمين.


110- إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي

" إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون وعدا عليه حقا في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله فاستبشروا ببيعكم الذي بايعتم به وذلك هو الفوز العظيم "

يخبر تعالى خبرا صدقا, ويعد وعدا حقا, بمبايعة عظيمة, ومعاوضة جسيمة.
وهو: أنه " اشْتَرَى " بنفسه الكريمة " مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ " فهي المثمن والسلعة المبيعة.
" بِأَنَّ لَهُمُ الْجَنَّةَ " التي فيها, ما تشتهيه الأنفس, وتلذ الأعين, من أنواع اللذات والأفراح, والمسرات, والحور, الحسان, والمنازل الأنيقات.
وصفة العقد والمبايعة, بأن يبذلوا للّه نفوسهم وأموالهم, في جهاد أعدائه, لإعلاء كلمته, وإظهار دينه " يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ " .
فهذا العقد والمبايعة, قد صدرت من اللّه, مؤكدة بأنواع التأكيدات.
" وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ " التي هي أشرف الكتب, التي طرقت العالم, وأعلاها, وأكملها, وجاء بها أكمل الرسل, أولو العزم, وكلها اتفقت على هذا الوعد الصادق.
" وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا " أيها المؤمنون القائمون بما وعدكم اللّه.
" بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ " أي: لتعزموا بذلك, وليبشر بعضكم بعضا, ويحث بعضكم بعضا.
" وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ " الذي لا فوز أكبر منه, ولا أجل, لأنه يتضمن السعادة الأبدية, والنعيم المقيم, والرضا من اللّه, الذي هو أكبر من نعيم الجنات.
وإذا أردت أن تعرف مقدار الصفقة, فانظر إلى المشتري من هو؟ وهو اللّه جل جلاله.
وإلى العوض, وهو أكبر الأعواض وأجلها, جنات النعيم.
وإلى الثمن المبذول فيها, وهو: النفس, والمال, الذي هو أحب الأشياء للإنسان.
وإلى من جرى على يديه عقد هذا التبايع, وهو أشرف الرسل.
وبأي الكتب رقم, في كتب اللّه الكبار المنزلة, على أفضل الخلق.


111- التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ

" التائبون العابدون الحامدون السائحون الراكعون الساجدون الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود الله وبشر المؤمنين "

كأنه قيل: من هم المؤمنون, الذين لهم البشارة من اللّه, بدخول الجنات, ونيل الكرامات؟ فقال: هم " التَّائِبُونَ " أي: الملازمون للتوبة في جميع الأوقات, عن جميع السيئات.
" الْعَابِدُونَ " أي: المتصفون بالعبودية للّه, والاستمرار على طاعته, من أداء الواجبات والمستحبات, في كل وقت, فبذلك يكون العبد من العابدين.
" الْحَامِدُونَ " للّه في السراء والضراء, واليسر والعسر, المعترفون بما للّه عليهم من النعم الظاهرة والباطنة, المثنون على اللّه بذكرها وبذكره, في آناء الليل, وآناء النهار.
" السَّائِحُونَ " فسرت السياحة, بالصيام, أو السياحة في طلب العلم.
وفسرت بسياحة القلب, في معرفة اللّه ومحبته, والإنابة إليه على الدوام.
والصحيح أن المراد بالسياحة: السفر في القربات, كالحج, والعمرة, والجهاد, وطلب العلم, وصلة الأقارب, ونحو ذلك.
" الرَّاكِعُونَ السَّاجِدُونَ " أي: المكثرون من الصلاة, المشتملة على الركوع والسجود.
" الْآمِرُونَ بِالْمَعْرُوفِ " ويدخل فيه, جميع الواجبات والمستحبات.
" وَالنَّاهُونَ عَنِ الْمُنْكَرِ " وهي جميع ما نهى اللّه ورسوله عنه.
" وَالْحَافِظُونَ لِحُدُودِ اللَّهِ " بتعلمهم حدود ما أنزل اللّه على رسوله, وما يدخل في الأوامر, والنواهي, والأحكام, وما لا يدخل, الملازمون لها فعلا وتركا.
" وَبَشِّرِ الْمُؤْمِنِينَ " لم يذكر ما يبشر لهم به, ليعم جميع ما رتب على الإيمان, من ثواب الدنيا, والدين والآخرة.
فالبشارة متناولة لكل مؤمن.
وأما مقدارها وصفتها, فإنها, بحسب حال المؤمنين, وإيمانهم, قوة, وضعفا, وعملا بمقتضاه.


112- مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ

" ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم "

يعني: ما يليق ولا يحسن بالنبي والمؤمنين به " أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ " .
أي: لمن كفر به, وعبد معه غيره " وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ " .
فإن الاستغفار لهم في هذه الحال, غلط غير مفيد, فلا يليق بالنبي والمؤمنين.
لأنهم إذا ماتوا على الشرك, أو علم أنهم يموتون عليه, فقد حقت عليهم كلمة العذاب, ووجب عليهم الخلود في النار, ولم تنفع فيهم شفاعة الشافعين, ولا استغفار المستغفرين.
وأيضا فإن النبي, والذين آمنوا معه, عليهم أن يوافقوا ربهم, في رضاه, وغضبه, ويوالوا من والاه اللّه, ويعادوا من عاداه اللّه.
والاستغفار منهم, لمن تبين أنه من أصحاب النار, مناف لذلك, مناقض له.


113- وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ

" وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه فلما تبين له أنه عدو لله تبرأ منه إن إبراهيم لأواه حليم "

ولئن وجد الاستغفار من خليل الرحمن, إبراهيم عليه السلام, لأبيه فإنه " عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ " في قوله " سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا " وذلك قبل أن يعلم عاقبة أبيه.
فلما تبين لإبراهيم, أن أباه عدو للّه, سيموت على الكفر, ولم ينفع فيه الوعظ والتذكير " تَبَرَّأَ مِنْهُ " موافقة لربه وتأدبا معه.
" إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ " أي: رجَّاع إلى اللّه في جميع الأمور, كثير الذكر, والدعاء, والاستغفار, والإنابة إلى ربه.
" حَلِيمٌ " أي: ذو رحمة بالخلق, وصفح عما يصدر منهم إليه, من الزلات, لا يستفزه جهل الجاهلين, ولا يقابل الجاني عليه بجرمه.
فأبوه قال له: " لَأَرْجُمَنَّكَ " وهو يقول له " سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي " .
فعليكم أن تقتدوا به, وتتبعوا ملة إبراهيم في كل شيء " إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ " كما نبهكم اللّه عليها, وعلى غيرهما.
ولهذا قال: " وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا " إلى " وَلَا نَصِيرٍ " .


114- وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ

" وما كان الله ليضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون إن الله بكل شيء عليم "

يعني أن اللّه تعالى, إذا منَّ على قوم بالهداية, وأمرهم بسلوك الصراط المستقيم, فإنه تعالى, يتمم عليهم إحسانه, ويبين لهم جميع ما يحتاجون إليه, وتدعو إليه ضرورتهم, فلا يتركهم ضالين, جاهلين بأمور دينهم.
ففي هذا, دليل على كمال رحمته, وأن شريعته وافية, بجميع ما يحتاجه العباد, في أصول الدين وفروعه.
ويحتمل أن المراد بذلك " وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ " فإذا بين لهم ما يتقون, فلم ينقادوا له, عاقبهم بالإضلال.
جزاء لهم, على ردهم الحق المبين.
والأول, أولى.
" إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ " فلكمال علمه وعمومه, علمكم ما لم تكونوا تعلمون, وبين لكم ما به تنتفعون.


115- إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ

" إن الله له ملك السماوات والأرض يحيي ويميت وما لكم من دون الله من ولي ولا نصير "

" إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ " أي: هو المالك لذلك, المدبر لعباده, بالإحياء والإماتة, وأنواع التدابير الإلهية.
فإذا كان لا يخل بتدبيره القدري, فكيف يخل بتدبيره الديني, المتعلق بإلهيته, ويترك عباده سدى مهملين, أو يدعهم ضالين جاهلين, وهو أعظم توليه لعباده؟!!.
فلهذا قال: " وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ " أي: ولي يتولاكم, بجلب المنافع لكم, أو " نَصِيرٍ " يدفع عنكم المضار.


116- لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ

" لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رءوف رحيم "

يخبر تعالى, أنه من لطفه وإحسانه " تَابَ اللَّهُ عَلَى النَّبِيِّ " صلى الله عليه وسلم, " وَالْمُهَاجِرِينَ وَالْأَنْصَارِ " فغفر لهم الزلات, ووفر لهم الحسنات, ورقاهم إلى أعلى الدرجات, وذلك بسبب قيامهم بالأعمال الصعبة الشاقات, ولهذا قال: " الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ " أي: خرجوا معه لقتال الأعداء, في غزوة " تبوك " وكانت في حر شديد, وضيق من الزاد والركوب, وكثرة عدد مما يدعو إلى التخلف.
فاستعانوا اللّه تعالى, وقاموا بذلك " مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ " أي: تنقلب قلوبهم, ويميلوا إلى الدعة والسكون, ولكن اللّه ثبتهم, وأيدهم وقواهم.
وزَيْغُ القلب, هو: انحرافه عن الصراط المستقيم.
فإن كان الانحراف في أصل الدين, كان كفرا.
وإن كان في شرائعه, كان بحسب تلك الشريعة, التي زاغ عنها.
إما قصر عن فعلها, أو فعلها على غير الوجه الشرعي.
وقوله " ثُمَّ تَابَ عَلَيْهِمْ " أي: قبل توبتهم " إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ " .
" وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ "
ومن رأفته ورحمته, أن مَنَّ عليهم بالتوبة, وقبلها منهم, وثبتهم عليها.
وكذلك لقد تاب " وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا " عن الخروج مع المسلمين, في تلك الغزوة, وهم " كعب بن مالك " وصاحباه, وقصتهم مشهورة معروفة, في الصحاح والسنن.
" حَتَّى إِذَا " حزنوا حزنا عظيما, و " ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ " أي: على سعتها ورحبها " وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ " التي هي أحب إليهم من كل شيء.
فضاق عليهم الفضاء الواسع, والمحبوب الذي لم تجر العادة بالضيق منهم.
وذلك لا يكون إلا من أمر مزعج, بلغ من الشدة والمشقة, ما لا يمكن التعبير عنه.
وذلك لأنهم قدموا رضا اللّه ورضا رسوله على كل شيء.
" وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ " أي: تيقنوا, وعرفوا بحالهم, أنه لا ينجي من الشدائد, ويلجأ إليه, إلا اللّه وحده لا شريك له.
فانقطع تعلقهم بالمخلوقين, وتعلقوا باللّه ربهم, وفروا منه إليه.
فمكثوا بهذه الشدة نحو خمسين ليلة.
" ثُمَّ تَابَ عَلَيْهِمْ " أي أذن في توبتهم, ووفقهم لها " لِيَتُوبُوا " لتقع منهم, فيتوب اللّه عليهم.
" إِنَّ اللَّهَ هُوَ التَّوَّابُ " أي: كثير التوبة والعفو, والغفران عن الزلات والنقصان.
" الرَّحِيمِ " وصفه الرحمة العظيمة, التي لا تزال تنزل على العباد, في كل وقت وحين, في جميع اللحظات, ما تقوم به أمورهم الدينية والدنيوية.
وفي هذه الآيات, دليل على أن توبة اللّه على العبد, أجل الغايات, وأعلى النهايات, فإن اللّه جعلها نهاية خواص عباده, وامتن عليهم بها, حين عملوا الأعمال التي يحبها ويرضاها: ومنها: لطف الله بهم, وتثبيتهم في إيمانهم, عند الشدائد, والنوازل المزعجة.
ومنها: أن العبادة الشاقة على النفس, لها فضل ومزية, ليست لغيرها.
وكلما عظمت المشقة, عظم الأجر.
ومنها: أن توبة اللّه على عبده, بحسب ندمه وأسفه الشديد.
وأن من لا يبالي بالذنب, ولا يحرج إذا فعله, فإن توبته مدخولة, وإن زعم أنها مقبولة.
ومنها: أن علامة الخير وزوال الشدة, إذا تعلق القلب بالله تعالى, تعلقا تاما, وانقطع عن المخلوقين.
ومنها: أن من لطف اللّه بالثلاثة, أن وسمهم بوسم, ليس بعار عليهم فقال: " خُلِّفُوا " إشارة إلى أن المؤمنين خلفوهم, أو خلفوا عن من بث في قبول عذرهم, أو في رده, وأنهم لم يكن تخلفهم, رغبة عن الخير, ولهذا لم يقل " تخلفوا " .
ومنها: أن اللّه تعالى, من عليهم بالصدق, ولهذا أمر بالاقتداء بهم فقال: " يَا أَيُّهَا الَّذِينَ آمَنُوا " الآية.


117- يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ

" يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين "

أي: " يَا أَيُّهَا الَّذِينَ آمَنُوا " باللّه, وبما أمر اللّه بالإيمان به, قوموا بما يقتضيه الإيمان, وهو القيام بتقوى اللّه, باجتناب ما نهى اللّه عنه, والبعد عنه.
" وَكُونُوا مَعَ الصَّادِقِينَ " في أقوالهم, وأفعالهم, وأحوالهم, الذين أقوالهم صدق.
وأعمالهم, وأحوالهم, لا تكون إلا صدقا خالية من الكسل والفتور, سالمة من المقاصد السيئة, مشتملة على الإخلاص والنية الصالحة, فإن الصدق, يهدي إلى البر, وإن البر, يهدي إلى الجنة.
قال تعالى: " هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ " الآية.


118- مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلَا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لَا يُصِيبُهُمْ ظَمَأٌ

" ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله ولا يرغبوا بأنفسهم عن نفسه ذلك بأنهم لا يصيبهم ظمأ ولا نصب ولا مخمصة في سبيل الله ولا يطئون موطئا يغيظ الكفار ولا ينالون من عدو نيلا إلا كتب لهم به عمل صالح إن الله لا يضيع أجر المحسنين "

يقول تعالى - حاثا لأهل المدينة المنورة, من المهاجرين, والأنصار, ومن حولها من الأعراب, الذين أسلموا, فحسن إسلامهم: " مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ " .
أي: ما ينبغي لهم ذلك, ولا يليق بأحوالهم.
" وَلَا يَرْغَبُوا بِأَنْفُسِهِمْ " في بقائها وراحتها, وسكونها " عَنْ نَفْسِهِ " الكريمة الزكية.
بل النبي أولى بالمؤمنين من أنفسهم.
فعلى كل مسلم, أن يفدي النبي صلى الله عليه وسلم, بنفسه, ويقدمه عليها.
فعلامة تعظيم الرسول, ومحبته, والإيمان التام به, أن لا يتخلفوا عنه.
ثم ذكر الثواب الحامل على الخروج فقال: " ذَلِكَ بِأَنَّهُمْ " أي: المجاهدين في سبيل اللّه " لَا يُصِيبُهُمْ ظَمَأٌ وَلَا نَصَبٌ " أي: تعب ومشقة " وَلَا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ " أي: مجاعة.
" وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ " من الخوض لديارهم, والاستيلاء على أوطانهم.
" وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا " كالظفر بجيش, أو سرية, أو الغنيمة لمال.
" إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ " لأن هذه آثار ناشئة عن أعمالهم.
" إِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ " الذين أحسنوا في مبادرتهم إلى أمر الله, وقيامهم بما عليهم من حقه, وحق خلقه.
فهذه الأعمال, آثار من آثار عملهم.


119- وَلَا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلَا كَبِيرَةً وَلَا يَقْطَعُونَ وَادِيًا إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ

" ولا ينفقون نفقة صغيرة ولا كبيرة ولا يقطعون واديا إلا كتب لهم ليجزيهم الله أحسن ما كانوا يعملون "

ثم قال: " وَلَا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلَا كَبِيرَةً وَلَا يَقْطَعُونَ وَادِيًا " في ذهابهم إلى عدوهم " إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ " .
ومن ذلك, هذه الأعمال, إذا أخلصلوا فيها للّه, ونصحوا فيها.
ففي هذه الآيات, أشد ترغيب, وتشويق للنفوس إلى الخروج إلى الجهاد في سبيل اللّه, والاحتساب لما يصيبهم فيه, من المشقات, وأن ذلك, لهم رفعة درجات, وأن الآثار المترتبة على عمل العبد له, فيها أجر كبير.


120- وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ

" وما كان المؤمنون لينفروا كافة فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون "

يقول تعالى - منها لعباده المؤمنين على ما ينبغي لهم:- " وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً " أي: جميعا لقتال عدوهم.
فإنه يحصل عليهم المشقة بذلك, ويفوت به كثير, من المصالح الأخرى.
" فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ " أي: من البلدان, والقبائل, والأفخاذ " طَائِفَةٌ " تحصل بها الكفاية والمقصود, لكان أولى.
ثم نبه على أن في إقامة المقيمين منهم, وعدم خروجهم, مصالح, لو خرجوا, لفاتتهم.
فقال: " لِيَتَفَقَّهُوا " أي: القاعدون " فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ " أي.
ليتعلموا العلم الشرعي, ويعلموا معانيه, ويفقهوا أسراره, وليعلموا غيرهم, ولينذروا قومهم إذا رجعوا إليهم.
ففي هذا فضيلة العلم, وخصوصا الفقه في الدين, وأنه أهم الأمور.
وأن من تعلم علما, فعليه نشره وبثه في العباد, ونصيحتهم فيه فإن انتشار العلم عن العالم, من بركته وأجره, الذي ينمي.
وأما اقتصار العالم على نفسه, وعدم دعوته إلى سبيل اللّه, بالحكمة والموعظة الحسنة, وترك تعليم الجهال ما لا يعلمون, فأي منفعة حصلت للمسلمين منه؟ وأي نتيجة, نتجت من علمه؟ وغايته أن يموت, فيموت علمه وثمرته.
وهذا غاية الحرمان, لمن آتاه اللّه علما, ومنحه فهما.
وفي هذه الآية أيضا دليل, وإرشاد, وتنبيه لطيف, لفائدة مهمة.
وهي: أن المسلمين ينبغي لهم, أن يعدوا لكل مصلحة من مصالحهم العامة, من يقوم بها, ويوفر وقته عليها, ويجتهد فيها, ولا يلتفت إلى غيرها, لتقوم مصالحهم, وتتم منافعهم, ولتكون وجهة جميعهم, ونهاية ما يقصدون, قصدا واحدا, وهو قيام مصلحة دينهم ودنياهم.
ولو تفرقت الطرق, وتعددت المشارب, فالأعمال متباينة, والقصد واحد.
وهذه من الحكمة العامة النافعة, في جميع الأمور.


121- يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ

" يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة واعلموا أن الله مع المتقين "

وهذا أيضا إرشاد آخر, بعدما أرشدهم إلى التدبير فيمن يباشر القتال, أرشدهم إلى أنهم يبدأون بالأقرب فالأقرب من الكفار, والغلظة عليهم, والشدة في القتال, والشجاعة والثبات.
" وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ " أي: وليكن لديكم علم, أن المعونة من اللّه, تنزل بحسب التقوى, فلازموا على تقوى اللّه, يعنكم وينصركم على عدوكم.
وهذا العموم في قوله " قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ " مخصوص بما إذا كانت المصلحة في قتال غير الذين يلوننا, وأنواع المصالح كثيرة جدا.


122- وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ

" وإذا ما أنزلت سورة فمنهم من يقول أيكم زادته هذه إيمانا فأما الذين آمنوا فزادتهم إيمانا وهم يستبشرون "

يقول تعالى - مبينا حال المنافقين, وحال المؤمنين عند نزول القرآن, وتفاوت ما بين الفريقين, فقال: " وَإِذَا مَا أُنْزِلَتْ سُورَةٌ " فيها الأمر, والنهي, والخبر عن نفسه الكريمة, وعن الأمور الغائبة, والحث على الجهاد.
" فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا " أي: حصل الاستفهام, لمن حصل له الإيمان بها, من الطائفتين.
قال تعالى - مبينا الحال الواقعة-: " فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا " بالعلم بها, وفهمها, واعتقادها, والعمل بها, والرغبة في فعل الخير, والانكفاف عن فعل الشر.
" وَهُمْ يَسْتَبْشِرُونَ " أي: يبشر بعضهم بعضا, بما من اللّه عليهم من آياته, والتوفيق لفهمها والعمل بها.
وهذا دال على انشراح صدورهم لآيات اللّه, وطمأنينة قلوبهم, وسرعة انقيادهم, لما تحثهم عليه.


123- وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ

" وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم وماتوا وهم كافرون "

" وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ " أي: شك ونفاق " فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ " أي: مرضا إلى مرضهم, وشكا إلى شكهم, من حيث إنهم كفروا بها, وعاندوها, وأعرضوا عنها, فازداد لذلك مرضهم, وترامى بهم إلى الهلاك والطبع على قلوبهم, حتى " وَمَاتُوا وَهُمْ كَافِرُونَ " .
وهذا عقوبة لهم, لأنهم كفروا بآيات اللّه, وعصوا رسوله, فأعقبهم نفاقا في قلوبهم إلى يوم يلقونه قال تعالى - موبخا لهم, على إقامتهم على ما هم عليه, من الكفر والنفاق.


124- أَوَلَا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لَا يَتُوبُونَ وَلَا هُمْ يَذَّكَّرُونَ

" أولا يرون أنهم يفتنون في كل عام مرة أو مرتين ثم لا يتوبون ولا هم يذكرون "

" أَوَلَا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ " بما يصيبهم من البلايا والأمراض, وبما يبتلون من الأوامر الإلهية, التي يراد بها اختبارهم.
" ثُمَّ لَا يَتُوبُونَ " عما هم عليه من الشر " وَلَا هُمْ يَذَّكَّرُونَ " ما ينفعهم, فيفعلونه, وما يضرهم, فيتركونه.
فالله تعالى, يبتليهم - كما هي سنته في سائر الأمم - بالسراء والضراء وبالأوامر والنواهي, ليرجعوا إليه, ثم لا يتوبون, ولا هم يذكرون.
وفي هذه الآيات, دليل على أن الإيمان يزيد وينقص, وأنه ينبغي للمؤمن, أن يتفقد إيمانه ويتعاهده, فيجدده وينميه, ليكون - دائما - في صعود.


125- وَإِذَا مَا أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ

" وإذا ما أنزلت سورة نظر بعضهم إلى بعض هل يراكم من أحد ثم انصرفوا صرف الله قلوبهم بأنهم قوم لا يفقهون "

يعني: أن المنافقين, الذين يحذرون أن تنزل عليهم سورة, تنبئهم بما في قلوبهم.
" وَإِذَا مَا أُنْزِلَتْ سُورَةٌ " ليؤمنوا بها, ويعملوا بمضمونها.
" نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ " جازمين على ترك العمل بها, ينتظرون الفرصة, في الاختفاء عن أعين المؤمنين, ويقولون: " هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا " متسللين, وانقلبوا معرضين, فجازاهم اللّه بعقوبة من جنس عملهم.
فكما انصرفوا عن العمل " صَرَفَ اللَّهُ قُلُوبَهُمْ " أي: صدها عن الحق وخذلها.
" بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ " فقها ينفعهم, فإنهم لو فقهوا, لكانوا - إذا نزلت سورة - آمنوا بها, وانقادوا لأمرها.
والمقصود من هذا بيان شدة نفورهم عن الجهاد وغيره, من شرائع الإيمان, كما قال تعالى عنهم: " فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ "


126- لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ

" لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رءوف رحيم "

يمتن تعالى, على عباده المؤمنين, بما بعث فيهم النبي الأمي, الذي من أنفسهم, يعرفون حاله, ويتمكنون من الأخذ عنه, ولا يأنفون عن الانقياد له.
وهو صلى الله عليه وسلم في غاية النصح لهم, والسعي في مصالحهم.
" عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ " أي: يشق عليه الأمر, الذي يشق عليكم ويعنتكم.
" حَرِيصٌ عَلَيْكُمْ " فيحب لكم الخير, ويسعى جهده, في إيصاله إليكم, ويحرص على هدايتكم إلى الإيمان, ويكره لكم الشر, ويسعى جهده, في تنفيركم عنه.
" بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ " أي: شديد الرأفة والرحمة بهم, أرحم بهم من والديهم.
ولهذا كان حقه مقدما على سائر حقوق الخلق, وواجب على الأمة الإيمان به, وتعظيمه, وتوقيره, وتعزيره.


127- فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ

" فإن تولوا فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم "

" فَإِنْ " آمنوا, فذلك حظهم وتوفيقهم, وإن " تُوَلُّوا " عن الإيمان والعمل, فامض على سبيلك, ولا تزل في دعوتك, وقل: " حَسْبِيَ اللَّهُ " أي: الله يكفيني, جميع ما أهمني.
" لَا إِلَهَ إِلَّا هُوَ " أي: لا معبود بحق, سواه.
" عَلَيْهِ تَوَكَّلْتُ " أي: اعتمدت, ووثقت به, في جلب ما ينفع, ودفع ما يضر.
" وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ " الذي هو أعظم المخلوقات.
وإذا كان رب العرش العظيم, الذي وسع المخلوقات, كان ربا لما دونه, عن باب أولى, وأحرى.
تم تفسير سورة التوبة بعون اللّه ومنه فلله الحمد, أولا وآخرا, وظاهرا وباطنا


001- الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ

" الر تلك آيات الكتاب الحكيم "

يقول تعالى " الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ " وهو هذا القرآن, المشتمل على الحكمة والأحكام, الدالة آياته على الحقائق الإيمانية, والأوامر والنواهي الشرعية, الذي على جميع الأمة تلقيه بالرضا والقبول والانقياد.


002- أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا

" أكان للناس عجبا أن أوحينا إلى رجل منهم أن أنذر الناس وبشر الذين آمنوا أن لهم قدم صدق عند ربهم قال الكافرون إن هذا لساحر مبين "

ومع هذا, فأعرض أكثرهم, فهم لا يعلمون, فتعجبوا " أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ " عذاب الله, وخوفهم نقم الله, وذكرهم بآيات الله.
" وَبَشِّرِ الَّذِينَ آمَنُوا " إيمانا صادقا " أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ " أي: لهم جزاء موفور, وثواب مذخور عند ربهم, بما قدموه, وأسلفوه من الأعمال الصالحة الصادقة.
فتعجب الكافرون من هذا الرجل العظيم تعجبا, حملهم على الكفر به.
" قَالَ الْكَافِرُونَ " عنه: " إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ " أي: بين السحر, لا يخفى - بزعمهم - على أحد, وهذا من سفههم وعنادهم.
فإنهم تعجبوا من أمر, ليس مما يتعجب منه, ويستغرب.
وإنما يتعجب من جهالتهم وعدم معرفتهم بمصالحهم.
كيف لم يؤمنوا بهذا الرسول الكريم, الذي بعثه الله من أنفسهم, يعرفونه حق المعرفة, فردوا دعوته, وحرصوا على إبطال دينه, والله متم نوره, ولو كره الكافرون.


003- إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ

" إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يدبر الأمر ما من شفيع إلا من بعد إذنه ذلكم الله ربكم فاعبدوه أفلا تذكرون "

يقول تعالى - مبينا لربوبيته, وإلهيته, وعظمته:- " إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ " مع أنه قادر على خلقها في لحظة واحدة.
ولكن لما له في ذلك من الحكمة الإلهية, ولأنه رفيق في أفعاله.
ومن جملة حكمته فيها, أنه خلقها بالحق وللحق, ليعرف بأسمائه وصفاته ويفرد بالعبادة.
" ثُمَّ " بعد خلق السماوات والأرض " اسْتَوَى عَلَى الْعَرْشِ " استواء يليق بعظمته.
" يُدَبِّرُ الْأَمْرَ " في العالم العلوي, والسفلي, من الإماتة والإحياء, وإنزال الأرزاق, ومداولة الأيام بين الناس, وكشف الضر عن المضرورين, وإجابة سؤال السائلين.
فأنواع التدابير, نازلة منه, وصاعدة إليه, وجميع الخلق, مذعنون لعزته, خاضعون لعظمته وسلطانه.
" مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ " فلا يقدم أحد منهم على الشفاعة, ولو كان أفضل الخلق, حتى يأذن الله.
ولا يأذن, إلا لمن ارتضى, ولا يرتضي إلا أهل الإخلاص والتوحيد له.
" ذَلِكُمْ " الذي هذا شأنه " اللَّهُ رَبُّكُمْ " أي: هو الله الذي له وصف الإلهية الجامعة لصفات الكمال, ووصف الربوبية, الجامع لصفات الأفعال.
" فَاعْبُدُوهُ " أي: أفردوه بجميع ما تقدرون عليه من أنواع العبودية.
" أَفَلَا تَذَكَّرُونَ " الأدلة الدالة, على أنه وحده, المعبود المحمود, ذو الجلال والإكرام.


004- إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا وَعْدَ اللَّهِ حَقًّا إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ

" إليه مرجعكم جميعا وعد الله حقا إنه يبدأ الخلق ثم يعيده ليجزي الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون "

فلما ذكر حكمه القدري, وهو التدبير العام, وحكمه الديني, وهو شرعه, الذي مضمونه ومقصوده, عبادته وحده لا شريك له, ذكر الحكم الجزئي, وهو: مجازاته على الأعمال بعد الموت, فقال: " إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا " أي: سيجمعكم بعد موتكم, لميقات يوم معلوم.
" وَعْدَ اللَّهِ حَقًّا " أي: وعده صادق, لا بد من إتمامه " إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ " .
فالقادر على ابتداء الخلق, قادر على إعادته.
والذي يرى ابتداءه بالخلق, ثم ينكر إعادته للخلق, فهو فاقد العقل, منكر لأحد المثلين, مع إثبات ما هو أولى منه, فهدا دليل عقلي واضح, على المعاد.
ثم ذكر الدليل النقلي فقال: " لِيَجْزِيَ الَّذِينَ آمَنُوا " بقلوبهم بما أمرهم الله بالإيمان به.
" وَعَمِلُوا الصَّالِحَاتِ " بجوارحهم, من واجبات, ومستحبات.
" بِالْقِسْطِ " أي: بإيمانهم وأعمالهم, جزاء قد بينه لعباده, وأخبر أنه لا تعلم نفس ما أخفى لهم من قرة أعين.
" وَالَّذِينَ كَفَرُوا " بآيات الله, وكذبوا رسل الله.
" لَهُمْ شَرَابٌ مِنْ حَمِيمٍ " أي: ماء حار, يشوي الوجوه, ويقطع الأمعاء.
" وَعَذَابٌ أَلِيمٌ " من سائر أصناف العذاب " بِمَا كَانُوا يَكْفُرُونَ " .
أي: بسبب كفرهم وظلمهم, وما ظلمهم الله, ولكن أنفسهم يظلمون.


005- هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآيَاتِ لِقَوْمٍ

" هو الذي جعل الشمس ضياء والقمر نورا وقدره منازل لتعلموا عدد السنين والحساب ما خلق الله ذلك إلا بالحق يفصل الآيات لقوم يعلمون "

لما قرر ربوبيته وإلهيته, ذكر الأدلة العقلية الأفقية, الدالة على ذلك وعلى كماله, في أسمائه وصفاته, من الشمس والقمر, والسماوات والأرض وجميع ما خلق فيهما, من سائر أصناف المخلوقات, وأخبر أنها آيات " لِقَوْمٍ يَعْلَمُونَ " و " لِقَوْمٍ يَتَّقُونَ " .
فإن العلم, يهدي إلى معرفة الدلالة فيها, وكيفية استنباط الدلائل, على أقرب وجه.
والتقوى, تحدث في القلب, الرغبة في الخير, والرهبة من الشر, الناشئين عن الأدلة والبراهين; وعن العلم واليقين.
وحاصل ذلك, أن مجرد خلق هذه المخلوقات بهذه الصفة, دال على كمال قدرة الله تعالى, وعلمه, وحياته, وقيوميته.
وما فيها من الأحكام, والإتقان, والإبداع والحسن, دال على كمال حكمة الله, وحسن خلقه, وسعة علمه.
وما فيها, من أنواع المنافع والمصالح - كجعل الشمس ضياء, والقمر نورا, يحصل بهما من النفع الضروري وغيره مما يحصل - يدل ذلك على رحمة الله تعالى, واعتنائه بعباده, وسعة بره, وإحسانه.
وما فيها من التخصيصات, دال على مشيئة الله, وإرادته النافذة.
وذلك دال على أنه وحده, المعبود, والمحبوب المحمود, ذو الجلال والإكرام, والأوصاف العظام, الذي لا تنبغي الرغبة والرهبة, إلا إليه, ولا يصرف خالص الدعاء, إلا له, لا لغيره, من المخلوقات المربوبات, المفتقرات إلى الله, في جميع شئونها.
وفي هذه الآيات: الحث والترغيب, على التفكير في مخلوقات الله, والنظر فيها, بعين الاعتبار.
فإن بذلك تنفسح البصيرة, ويزداد الإيمان والعقل, وتقوى القريحة.
وفي إهمال ذلك, تهاون بما أمر الله به, وإغلاق لزيادة الإيمان, وجمود للذهن والقريحة.


006- إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ

" إن الذين لا يرجون لقاءنا ورضوا بالحياة الدنيا واطمأنوا بها والذين هم عن آياتنا غافلون "

يقول تعالى " إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا " أي: لا يطمعون بلقاء الله, الذي هو أكبر ما طمع فيه الطامعون; وأعلى ما أمله المؤملون.
بل أعرضوا ذلك, وربما كذبوا به " وَرَضُوا بِالْحَيَاةِ الدُّنْيَا " بدلا عن الآخرة.
" وَاطْمَأَنُّوا بِهَا " أي: ركنوا إليها, وجعلوها غاية أمرهم, ونهاية قصد.
فسعوا لها, وأكبوا على لذاتها وشهواتها, بأي طريق حصلت, حصلوها, ومن أي وجه لاحت, ابتدروها.
قد صرفوا إرادتهم ونياتهم, وأفكارهم, وأعمالهم, إليها.
فكأنهم خلقوا للبقاء فيها, وكأنها ليست بدار ممر, يتزود فيها المسافرون, إلى الدار الباقية التي, إليها, يرحل الأولون والآخرون, وإلى نعيمها ولذاتها, شمر الموفقون.
" وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ " فلا ينتفعون بالآيات القرآنية, ولا بالآيات الأفقية والنفسية.
والإعراض عن الدليل, مستلزم للإعراض والغفلة, عن المدلول المقصود.


007- أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ

" أولئك مأواهم النار بما كانوا يكسبون "

" أُولَئِكَ " الذين هذا وصفهم " مَأْوَاهُمُ النَّارُ " أي: مقرهم ومسكنهم, التي لا يرحلون عنها.
" بِمَا كَانُوا يَكْسِبُونَ " من الكفر والشرك, وأنواع المعاصي.
فلما ذكر عقابهم, ذكر ثواب المطيعين فقال: " إِنَّ الَّذِينَ آمَنُوا " إلى " أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ " .


008- إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ

" إن الذين آمنوا وعملوا الصالحات يهديهم ربهم بإيمانهم تجري من تحتهم الأنهار في جنات النعيم "

يقول تعالى " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ " أي: جمعوا بين الإيمان, والقيام بموجبه ومقتضاه, من الأعمال الصالحة, المشتملة على أعمال القلوب, وأعمال الجوارح, على وجه الإخلاص والمتابعة.
" يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ " أي: بسبب ما معهم من الإيمان, يتيبهم الله أعظم الثواب, وهو: الهداية.
فيعلمهم ما ينفعهم, ويمن عليهم بالأعمال الناشئة عن الهداية, ويهديهم للنظر في آياته, ويهديهم في هذه الدار, إلى الصراط المستقيم, وفي دار الجزاء إلى الصراط الموصل إلى جنات النعيم.
ولهذا قال: " تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ " الجارية على الدوام " فِي جَنَّاتِ النَّعِيمِ " .
أضافها الله إلى النعيم, لاشتمالها على النعيم التام.
نعيم القلب بالفرح والسرور, والبهجة والحبور, ورؤية الرحمن, وسماع كلامه, والاغتباط برضاه وقربه, ولقاء الأحبة والإخوان, والتمتع بالاجتماع بهم, وسماع الأصوات المطربات, والنغمات المشجيات, والمناظر المفرحات.
ونعيم البدن بأنواع المآكل, والمشارب, والمناكح, ونحو ذلك, مما لا تعلمه النفوس, ولا خطر ببال أحد, أو قدر أن يصفه الواصفون.


009- دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلَامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ

" دعواهم فيها سبحانك اللهم وتحيتهم فيها سلام وآخر دعواهم أن الحمد لله رب العالمين "

" دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ " أي عبادتهم فيها لله, أولها تسبيح لله وتنزيه له عن النقائض, وآخرها, تحميد لله, فالتكاليف سقطت عنهم في دار الجزاء.
وإنما بقي لهم, أكمل اللذات, الذي هو ألذ عليهم, من المآكل اللذيذة.
ألا وهو: ذكر الله الذي تطمئن به القلوب, وتفرح به الأرواح.
وهو لهم بمنزلة النفس, من دون كلفة ومشقة.
أما " وَتَحِيَّتُهُمْ فِيهَا " فيما بينهم عند التلاقي والتزاور, فهو السلام, أي: كلام سالم من اللغو والإثم, موصوف بأنه " سَلَامٌ " .
وقد قيل في تفسير قوله " دَعْوَاهُمْ فِيهَا سُبْحَانَكَ " إلى آخر الآية.
أن أهل الجنة - إذا احتاجوا إلى الطعام والشراب ونحوهما - قالوا سبحانك اللهم, فأحضر لهم في الحال.
" وَآخِرُ دَعْوَاهُمْ " إذا فرغوا " أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ " .


010- وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ

" ولو يعجل الله للناس الشر استعجالهم بالخير لقضي إليهم أجلهم فنذر الذين لا يرجون لقاءنا في طغيانهم يعمهون "

وهذا من لطفه وإحسانه بعباده, أنه لو عجل لهم الشر, إذا أتوا بأسبابه, وبادرهم بالعقوبة على ذلك, كما يعجل لهم الخير إذا أتوا بأسبابه " لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ " أي لمحقتهم العقوبة.
ولكنه تعالى, يمهلهم, ولا يهملهم, ويعفو عن كثير من حقوقه.
فلو يؤاخذ الله الناس بظلمهم, ما ترك على ظهرها من دابة.
ويدخل في هذا, أن العبد إذا غضب على أولاده, أو أهله, أو ماله, ربما دعا عليهم دعوة, لو قبلت منه, لهلكوا, ولأضره ذلك غاية الضرر, ولكنه تعالى, حليم حكيم.
وقوله: " فَنَذَرُ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا " أي: لا يؤمنون بالآخرة, فلذلك لا يستعدون لها, ولا يعلمون ما ينجيهم من عذاب الله.
" فِي طُغْيَانِهِمْ " أي: باطلهم, الذي جاوزوا به الحق والحد.
" يَعْمَهُونَ " يترددون حائرين, لا يهتدون السبيل, ولا يوفقون لأقوم دليل.
وذلك عقوبة لهم على ظلمهم, وكفرهم بآيات الله.


011- وَإِذَا مَسَّ الْإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ كَذَلِكَ زُيِّنَ

" وإذا مس الإنسان الضر دعانا لجنبه أو قاعدا أو قائما فلما كشفنا عنه ضره مر كأن لم يدعنا إلى ضر مسه كذلك زين للمسرفين ما كانوا يعملون "

وهذا إخبار عن طبيعة الإنسان, من حيث هو, وأنه إذا مسه ضر, من مرض, أو مصيبة, اجتهد في الدعاء, وسأل الله في جميع أحواله, قائما, وقاعدا, ومضطجعا, وألح في الدعاء, ليكشف الله عنه ضره.
" فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ " أي: استمر في غفلته, معرضا عن ربه, كأنه ما جاءه ضر, فكشفه الله عنه.
فأي ظلم أعظم من هذا الظلم؟!! يطلب من الله قضاء غرضه.
فإذا أناله إياه, لم ينظر إلى حق ربه, وكأنه ليس عليه لله حق.
وهذا تزيين من الشيطان, زين له ما كان مستهجنا مستقبحا في العقول والفطر.
" كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ " أي: المتجاوزين للحد " مَا كَانُوا يَعْمَلُونَ " .


012- وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِنْ قَبْلِكُمْ لَمَّا ظَلَمُوا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَمَا كَانُوا لِيُؤْمِنُوا كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ

" ولقد أهلكنا القرون من قبلكم لما ظلموا وجاءتهم رسلهم بالبينات وما كانوا ليؤمنوا كذلك نجزي القوم المجرمين "

يخبر تعالى أنه أهلك الأمم الماضية, بظلمهم وكفرهم, بعد ما جاءتهم البينات, على أيدي الرسل, وتبين الحق, فلم ينقادوا لها, ولم يؤمنوا.
فأحل بهم عقابه, الذي لا يرد عن كل مجرم, متجرئ على محارم الله.
وهذه سنته في جميع الأمم.


013- ثُمَّ جَعَلْنَاكُمْ خَلَائِفَ فِي الْأَرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ

" ثم جعلناكم خلائف في الأرض من بعدهم لننظر كيف تعملون "

" ثُمَّ جَعَلْنَاكُمْ " أي: المخاطبين " خَلَائِفَ فِي الْأَرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ " فإن أنتم اعتبرتم, واتعظتم بمن قبلكم, واتبعتم آيات الله, وصدقتم رسله, نجوتم في الدنيا والآخرة.
وإن فعلتم كفعل الظالمين قبلكم, أحل بكم ما أحل بهم, ومن أنذر فقد أعذر.


014- وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي

" وإذا تتلى عليهم آياتنا بينات قال الذين لا يرجون لقاءنا ائت بقرآن غير هذا أو بدله قل ما يكون لي أن أبدله من تلقاء نفسي إن أتبع إلا ما يوحى إلي إني أخاف إن عصيت ربي عذاب يوم عظيم "

يذكر تعالى, تعنت المكذبين لرسوله محمد صلى الله عليه وسلم, وأنهم إذا تتلى عليهم آيات الله القرآنية المبينة للحق, أعرضوا عنها, وطلبوا وجوه التعنت فقالوا, جراءة منهم وظلما: " ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ " فقبحهم الله, ما أجرأهم على الله, وأشدهم ظلما, وردا لآياته.
فإذا كان الرسول العظيم, يأمره الله, أن يقول لهم: " قُلْ مَا يَكُونُ لِي " أي ما ينبغي, ولا يليق بي " أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي " .
فإني رسول محض, ليس لي من الأمر شيء.
" إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ " أي: ليس لي غير ذلك, فإني عبد مأمور.
" إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ " .
فهذا قول خير الخلق, وأدبه مع أوامر ربه ووحيه.
فكيف بهؤلاء السفهاء الضالين, الذين جمعوا بين الجهل والضلال, والظلم والعناد, والتعنت والتعجيز لرب العالمين, أفلا يخافون عذاب يوم عظيم؟!!.
فإن زعموا أن قصدهم, أن يتبين لهم الحق بالآيات, التي طلبوا, فهم كذبة في ذلك.
فإن الله قد بين من الآيات, ما يؤمن على مثله, البشر.
وهو الذي يصرفها كيف يشاء, تبعا لحكمته الربانية, ورحمته بعباده.


015- قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلَا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا مِنْ قَبْلِهِ أَفَلَا تَعْقِلُونَ

" قل لو شاء الله ما تلوته عليكم ولا أدراكم به فقد لبثت فيكم عمرا من قبله أفلا تعقلون "

" قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلَا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا " طويلا " مِنْ قَبْلِهِ " أي: قبل تلاوته, وقبل درايتكم به, وأنا ما خطر على بالي, ولا وقع في ظني.
" أَفَلَا تَعْقِلُونَ " أني, حيث لم أتله في مدة عمري, ولا صدر مني, ما يدل على ذلك.
فكيف أتقوله بعد ذلك, وقد لبثت فيكم عمرا طويلا, تعرفون حقيقة حالي, بأني أمي, لا أقرأ, ولا أكتب, ولا أدرس, ولا أتعلم من أحد؟!! فأتيتكم بكتاب عظيم, أعجز الفصحاء, وأعيا العلماء.
فهل يمكن - مع هذا - أن يكون من تلقاء نفسي, أم هذا دليل قاطع أنه تنزيل من حكيم حميد؟ فلو أعملتم أفكاركم وعقولكم, وتدبرتم حالي وحال هذا الكتاب, لجزمتم جزما لا يقبل الريب بصدقه, وأنه الحق, الذي ليس بعده, إلا الضلال.
ولكن إذا أبيتم إلا التكذيب والعناد, فأنتم لا شك أنكم ظالمون.


016- فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لَا يُفْلِحُ الْمُجْرِمُونَ

" فمن أظلم ممن افترى على الله كذبا أو كذب بآياته إنه لا يفلح المجرمون "

" فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ " فلو كنت متقولا, لكنت أظلم الناس, وفاتني الفلاح, ولم تخف عليكم حالي.
ولكني جئتكم بآيات الله, فكذبتم بها, فتعين فيكم الظلم.
ولا بد أن أمركم سيضمحل, ولن تنالوا الفلاح, ما دمتم كذلك.
ودل قوله " قَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا " الآية, أن الذي حملهم على هذا التعنت, الذي صدر منهم, هو عدم إيمانهم بلقاء الله, وعدم رجائه, وأن من آمن بلقاء الله, فلا بد أن ينقاد لهذا الكتاب, ويؤمن به, لأنه حسن القصد.


017- وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي

" ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السماوات ولا في الأرض سبحانه وتعالى عما يشركون "

يقول تعالى: " وَيَعْبُدُونَ " أي: المشركون المكذبون لرسول الله صلى الله عليه وسلم.
" مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ " أي: إن معبوداتهم, لا تملك لهم مثقال ذرة, من النفع, ولا تدفع عنهم شيئا.
" وَيَقُولُونَ " قولا خاليا من البرهان: " هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ " أي: يعبدونهم, ليقربوهم إلى الله, ويشفعوا لهم عنده.
وهذا قول من تلقاء أنفسهم, وكلام, ابتكروه, هم.
ولهذا قال تعالى - مبطلا لهذا القول:- " قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ " .
أي: الله تعالى هو العالم, الذي أحاط علما بجميع ما في السماوات والأرض, وقد أخبركم, بأنه ليس له شريك ولا إله معه.
أفأنتم- يا معشر المشركين - تزعمون أنه يوجد له فيها شركاء؟.
أفتخبرونه بأمر خفي عليه, وعلمتوه؟ أأنتم أعلم أم الله؟ فهل يوجد قول أبطل من هذا القول, المتضمن أن هؤلاء الضلال الجهال السفهاء, أعلم من رب العالمين؟ فليكتف العاقل بمجرد تصور هذا القول, فإنه يجزم بفساده وبطلانه.
" سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ " أي: تقدس وتنزه, أن يكون له شريك أو نظير.
بل هو الله الأحد الفرد الصمد, الذي لا إله, في السماوات والأرض, إلا هو.
وكل معبود في العالم العلوي والسفلي سواه, فإنه باطل عقلا, وشرعا, وفطرة.
" ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ " .


018- وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ

" وما كان الناس إلا أمة واحدة فاختلفوا ولولا كلمة سبقت من ربك لقضي بينهم فيما فيه يختلفون "

أي " وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً " متفقين على الدين الصحيح, ولكنهم اختلفوا.
فبعث الله الرسل, مبشرين ومنذرين, وأنزل معهم الكتاب, ليحكم بين الناس فيما اختلفوا فيه.
" وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ " بإمهال العاصين, وعدم معاجلتهم بذنوبهم.
" لَقُضِيَ بَيْنَهُمْ " بأن ننجي المؤمنين, ونهلك الكافرين المكذبين, وصار هذا فارقا بينهم " فِيمَا فِيهِ يَخْتَلِفُونَ " .
ولكنه, أراد امتحانهم, وابتلاء بعضهم ببعض, ليتبين الصادق من الكاذب.


019- وَيَقُولُونَ لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلَّهِ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ

" ويقولون لولا أنزل عليه آية من ربه فقل إنما الغيب لله فانتظروا إني معكم من المنتظرين "

" وَيَقُولُونَ " أي: المكذبون المتعنتون, " لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ " .
يعنون: آيات الاقتراح, التي يعينونها, كقولهم " لَوْلَا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا " الآيات.
وكقولهم " وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا " الآيات (90 إلى 93) من سورة الإسراء.
" فَقُلْ " لهم إذا طلبوا منك آية " إِنَّمَا الْغَيْبُ لِلَّهِ " أي: هو المحيط علما بأحوال العباد, فيدبرهم بما يقتضيه علمه فيهم, وحكمته البديعة, وليس لأحد تدبير في حكم ولا دليل, ولا غاية, ولا تعليل.
" فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ " أي: كل ينتظر بصاحبه, ما هو أهل له, فانظروا لمن تكون العاقبة.


020- وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا قُلِ اللَّهُ أَسْرَعُ مَكْرًا إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ

" وإذا أذقنا الناس رحمة من بعد ضراء مستهم إذا لهم مكر في آياتنا قل الله أسرع مكرا إن رسلنا يكتبون ما تمكرون "

يقول تعالى: " وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ " كالصحة بعد المرض, والغنى بعد الفقر, والأمن بعد الخوف, نسوا ما أصابهم من الضراء, ولم يشكروا الله على الرخاء والرحمة, بل استمروا في طغيانهم ومكرهم.
ولهذا قال: " إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا " أي يسعون بالباطل, ليبطلوا به الحق.
" قُلِ اللَّهُ أَسْرَعُ مَكْرًا " فإن المكر السيئ, لا يحيق إلا بأهله.
فمقصودهم منعكس عليهم, ولم يسلموا من التبعة, بل تكتب الملائكة عليهم, ما يعملون, ويحصيه الله, ثم يجازيهم عليه أوفر الجزاء.


021- هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ

" هو الذي يسيركم في البر والبحر حتى إذا كنتم في الفلك وجرين بهم بريح طيبة وفرحوا بها جاءتها ريح عاصف وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم دعوا الله مخلصين له الدين لئن أنجيتنا من هذه لنكونن من الشاكرين "

لما ذكر تعالى, القاعدة العامة في أحوال الناس, عند إصابة الرحمة لهم, بعد الضراء, واليسر بعد العسر, ذكر حالة, تؤيد ذلك, وهي: حالهم في البحر, عند اشتداده, والخوف من عواقبه.
فقال: " هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ " بما يسر لكم من الأسباب الميسرة لكم فيها, وهداكم إليها.
" حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ " أي: السفن البحرية " وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ " موافقة لما يهوونه, من غير انزعاج ولا مشقة.
" وَفَرِحُوا بِهَا " واطمأنوا إليها.
فبينما هم كذلك, " جَاءَتْهَا رِيحٌ عَاصِفٌ " شديدة الهبوب " وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ " أي: عرفوا أنه الهلاك.
فانقطع حينئذ, تعلقهم بالمخلوقين, وعرفوا أنه لا ينجيهم من هذه الشدة إلا الله وحده.
وحينئذ " دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ " ووعدوا من أنفسهم على وجه الإلزام.
فقالوا: " لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ "


022- فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ

" فلما أنجاهم إذا هم يبغون في الأرض بغير الحق يا أيها الناس إنما بغيكم على أنفسكم متاع الحياة الدنيا ثم إلينا مرجعكم فننبئكم بما كنتم تعملون "

" فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ " أي نسوا تلك الشدة وذلك الدعاء, وما ألزموه أنفسهم, فأشركوا بالله, من اعترفوا بأنه لا ينجيهم من الشدائد, ولا يدفع عنهم المضايق.
فهلا أخلصوا لله العبادة في الرخاء, كما أخلصوها في الشدة؟!!.
ولكن هذا البغي, يعود وباله عليهم, ولهذا قال: " يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا " أي: غاية ما تؤملون ببغيكم, وشرودكم عن الإخلاص لله, أن تنالوا شيئا من حطام الدنيا وجاهها, النزر اليسير, الذي سينقضي سريعا, ويمضي جميعا, ثم تنتقلون عنه بالرغم.
" ثُمَّ إِلَيْنَا مَرْجِعُكُمْ " في يوم القيامة " فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ " وفي هذا غاية التحذير لهم عن الاستمرار على عملهم.


023- إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالْأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا

" إنما مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض مما يأكل الناس والأنعام حتى إذا أخذت الأرض زخرفها وازينت وظن أهلها أنهم قادرون عليها أتاها أمرنا ليلا أو نهارا فجعلناها حصيدا كأن لم تغن بالأمس كذلك نفصل الآيات لقوم يتفكرون "

وهذا المثل من أحسن الأمثلة, وهو مطابق لحالة الدنيا.
فإن لذاتها, وشهواتها, وجاهها, ونحو ذلك, يزهو لصاحبه, إن زها وقتا قصيرا.
فإذا استكمل وتم, اضمحل, وزال عن صاحبه, أو زال صاحبه عنه.
فأصبح صفر اليدين منها, ممتلئ القلب من همها وحزنها وحسرتها.
فذلك " كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ " أي: نبت فيها من كل صنف, وزوج بهيج " مِمَّا يَأْكُلُ النَّاسُ " كالحبوب والثمار ومما تأكل " الْأَنْعَامِ " كأنواع العشب, والكلأ المختلف الأصناف.
" حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ " أي: تزخرفت في منظرها, واكتست في زينتها, فصارت بهجة للناظرين, ونزهة للمتفرجين, وآية للمتبصرين.
فصرت ترى لها منظرا عجيبا ما بين أخضر, وأصفر, وأبيض وغيره.
" وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا " أي: حصل معهم طمع, بأن ذلك سيستمر ويدوم, لوقوف إرادتهم عنده, وانتهاء مطالبهم فيه.
فبينما في تلك الحالة " أَتَاهَا أَمْرُنَا لَيْلًا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ " أي: كأنها ما كانت.
فهذه حالة الدنيا, سواء بسواء.
" كَذَلِكَ نُفَصِّلُ الْآيَاتِ " أي: نبينها ونوضحها, بتقريب المعاني إلى الأذهان, وضرب الأمثال " لِقَوْمٍ يَتَفَكَّرُونَ " أي: يعملون أفكارهم فيما ينفعهم.
وأما الغافل المعرض, فهذا لا تنفعه الآيات, ولا يزيل عنه الشك البيان.


024- وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ

" والله يدعو إلى دار السلام ويهدي من يشاء إلى صراط مستقيم "

ولما ذكر الله حال الدنيا, وحاصل نعيمها, شوق إلى الدار الباقية فقال: " وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ " إلى " وَهُمْ فِيهَا خَالِدُونَ " .
عمم تعالى عباده بالدعوة إلى دار السلام, والحث على ذلك, والترغيب.
وخص بالهداية, من شاء استخلاصه واصطفاءه.
فهذا فضله وإحسانه, والله يختص برحمته من يشاء.
وذلك عدله وحكمته, وليس لأحد عليه حجة, بعد البيان والرسل.
وسمى الله الجنة " دار السلام " لسلامتها من جميع الآفات والنقائص.
وذلك, لكمال نعيمها, وتمامه, وبقائه, وحسنه من كل وجه.


025- لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلَا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلَا ذِلَّةٌ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ

" للذين أحسنوا الحسنى وزيادة ولا يرهق وجوههم قتر ولا ذلة أولئك أصحاب الجنة هم فيها خالدون "

ولما دعا إلى دار السلام, كأن النفوس تشوقت إلى الأعمال الموجبة لها, الموصلة إليها, أخبر عنها بقوله: " لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ " أي: للذين أحسنوا في عبادة الخالق, بأن عبدوه على وجه المراقبة والنصيحة, في عبوديته, وقاموا بما قدروا عليه منها, وأحسنوا إلى عباد الله, بما يقدرون عليه من الإحسان القولي والفعلي, من بذل الإحسان المالي, والإحسان البدني, والأمر بالمعروف, والنهي عن المنكر, وتعليم الجاهلين, ونصيحة المعرضين, وغير ذلك من وجوه البر والإحسان.
فهؤلاء الذين أحسنوا, لهم " الحسنى " وهي: الجنة الكاملة في حسنها و " زيادة " وهي: النظر إلى وجه الله الكريم, وسماع كلامه, والفوز برضاه والبهجة بقربه.
فبهذا حصل لهم أعلى ما يتمناه المتمنون, ويسأله السائلون.
ثم ذكر اندفاع المحذور عنهم فقال: " وَلَا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلَا ذِلَّةٌ " .
أي: لا ينالهم مكروه, بوجه من الوجوه, لأن المكروه, إذا وقع بالإنسان.
تبين ذلك في وجهه, وتغير, وتكدر.
وأما هؤلاء - فكما قال الله عنهم - " تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ " .
" أُولَئِكَ أَصْحَابُ الْجَنَّةِ " الملازمون لها " هُمْ فِيهَا خَالِدُونَ " لا يحولون, ولا يزولون, ولا يتغيرون.


026- وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا

" والذين كسبوا السيئات جزاء سيئة بمثلها وترهقهم ذلة ما لهم من الله من عاصم كأنما أغشيت وجوههم قطعا من الليل مظلما أولئك أصحاب النار هم فيها خالدون "

لما ذكر أصحاب الجنة ذكر أصحاب النار.
فذكر أن بضاعتهم التي اكتسبوها في الدنيا هي الأعمال السيئة المسخطة لله, من أنواع الكفر والتكذيب, وصناف المعاصي.
فـ " جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا " أي: جزاء يسوؤهم بحسب ما عملوا من السيئات على اختلاف أحوالهم.
" وَتَرْهَقُهُمْ " أي تغشاهم " ذِلَّةٌ " في قلوبهم وخوف من عذاب الله.
لا يدفعه عنهم دافع ولا يعصمهم منه عاصم.
وتسري تلك الذلة الباطنة إلى ظاهرهم, فتكون سوادا في وجوههم.
" كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ " فكم بين الفريقين من الفرق, ويا بعد ما بينهما من التفاوت؟! " وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ " " وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ ضَاحِكَةٌ مُسْتَبْشِرَةٌ وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌ أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ " .


027- وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ

" ويوم نحشرهم جميعا ثم نقول للذين أشركوا مكانكم أنتم وشركاؤكم فزيلنا بينهم وقال شركاؤهم ما كنتم إيانا تعبدون "

يقول تعالى " وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا " أي: نجمع جميع الخلائق, لميعاد يوم معلوم, ونحضر المشركين, وما كانوا يعبدون من دون الله.
" ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ " أي: الزموا مكانكم ليقع التحاكم والفصل بينكم وبينهم.
" فَزَيَّلْنَا بَيْنَهُمْ " أي: فرقنا بينهم, بالبعد البدني والقلبي.
فحصلت بينهم العداوة الشديدة, بعد أن بذلوا لهم في الدنيا, خالص المحبة, وصفو الوداد.
فانقلبت تلك المحبة والولاية, بغضا وعداوة.
" وَقَالَ شُرَكَاؤُهُمْ " متبرئين منهم: " مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ " فإننا ننزه الله أن يكون له شريك, أو نديد.


028- فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ

" فكفى بالله شهيدا بيننا وبينكم إن كنا عن عبادتكم لغافلين "

" فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ " .
ما أمرناكم بها, ولا دعوناكم لذلك, وإنما عبدتم من دعاكم إلى ذلك, وهو الشيطان كما قال تعالى: " أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ " .
وقال: " وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ " .
فالملائكة الكرام, والأنبياء, والأولياء ونحوهم: يتبرأون ممن عبدهم يوم القيامة ويتنصلون من دعائهم إياهم إلى عبادتهم وهم الصادقون البارون في ذلك.
فحينئذ يتحسر المشركون حسرة, لا يمكن وصفها.
ويعلمون مقدار ما قدموا من الأعمال, وما أسلفوا من رديء الخصال.
ويتبين لهم يومئذ أنهم كانوا كاذبين, وأنهم مفترون على الله, قد ضلت عبادتهم, واضمحلت معبوداتهم, وتقطعت بهم الأسباب والوسائل.


029- هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ

" هنالك تبلو كل نفس ما أسلفت وردوا إلى الله مولاهم الحق وضل عنهم ما كانوا يفترون "

ولهذا قال: " هُنَالِكَ " أي: في ذلك اليوم " تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ " أي: تتفقد أعمالها وكسبها, وتتبعه بالجزاء, وتجازي بحسبه, إن خيرا فخير, وإن شرا فشر.
" وَرُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ " من قولهم بصحة ما عليه من الشرك, وأن ما يعبدون من دون الله, تنفعهم, وتدفع عنهم العذاب.


030- قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمْ مَنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ

" قل من يرزقكم من السماء والأرض أم من يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون "

أي: قل لهؤلاء الذين أشركوا بالله, ما لم ينزل به سلطانا - محتجا عليهم بما أقروا به, من توحيد الربوبية, على ما أنكروه من توحيد الألوهية- " قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ " بإنزال الأرزاق من السماء, وإخراج أنواعها من الأرض, وتيسير أسبابها فيها؟ " أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ " أي: من هو الذي خلقهما وهو مالكهما؟.
وخصهما بالذكر, من باب التنبيه على المفضول بالفاضل, ولكمال شرفهما ونفعهما.
" وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ " كإخراج أنواع الأشجار والنبات, من الحبوب والنوى, وإخراج المؤمن من الكافر, والطائر من البيضة, ونحو ذلك.
" وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ " عكس هذه المذكورات.
" وَمَنْ يُدَبِّرُ الْأَمْرَ " في العالم العلوي والسفلي, وهذا شامل لجميع أنواع التدابير الإلهية.
فإنك إذا سألتهم عن ذلك " فَسَيَقُولُونَ اللَّهُ " لأنهم يعترفون بجميع ذلك, وأن الله لا شريك له في شيء من المذكورات.
" فَقُلْ " لهم إلزاما بالحجة " أَفَلَا تَتَّقُونَ " الله فتخلصون له العبادة, وحده لا شريك له, وتخلعون ما تعبدونه من دونه, من الأنداد والأوثان.


031- فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ فَأَنَّى تُصْرَفُونَ

" فذلكم الله ربكم الحق فماذا بعد الحق إلا الضلال فأنى تصرفون "

" فَذَلِكُمُ " الذي وصف نفسه بما وصفها به " اللَّهُ رَبُّكُمْ " أي: المألوه المعبود المحمود, المربي جميع الخلق بالنعم وهو " الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ " .
فإنه تعالى, المنفرد بالخلق والتدبير لجميع الأشياء, الذي ما بالعباد من نعمة, إلا منه, ولا يأتي بالحسنات إلا هو, ولا يدفع السيئات إلا هو, ذو الأسماء الحسنى والصفات الكاملة العظيمة, والجلال والإكرام.
" فَأَنَّى تُصْرَفُونَ " عن عبادة من هذا وصفه, إلى عبادة الذي ليس له من وجوده إلا العدم, ولا يملك لنفسه نفعا ولا ضرا, ولا موتا, ولا حياة ولا نشورا.
فليس له من الملك مثقال ذرة, ولا شركة له بوجه من الوجوه, ولا يشفع عند الله إلا بإذنه.
فتبا لمن أشرك به, وويحا لمن كفر به.
لقد عدموا عقولهم, بعد أن عدموا أديانهم, بل فقدوا دنياهم وأخراهم.


032- كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لَا يُؤْمِنُونَ

" كذلك حقت كلمة ربك على الذين فسقوا أنهم لا يؤمنون "

ولهذا قال تعالى عنهم: " كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لَا يُؤْمِنُونَ " بعد أن أراهم الله من الآيات البينات والبراهين النيرات, ما فيه عبرة لأولي الألباب, وموعظة للمتقين وهدى للعالمين.


033- قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ

" قل هل من شركائكم من يبدأ الخلق ثم يعيده قل الله يبدأ الخلق ثم يعيده فأنى تؤفكون "

يقول تعالى - مبينا عجز آلهة المشركين, وعدم اتصافها, بما يوجب اتخاذها آلهة مع الله: " قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ " أي يبتديه " ثُمَّ يُعِيدُهُ " .
وهذا استفهام, بمعنى النفي والتقرير أي: ما منهم أحد يبدأ الخلق ثم يعيده, وهي أضعف من ذلك, وأعجز.
" قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ " من غير مشارك, ولا معاون له على ذلك.
" فَأَنَّى تُؤْفَكُونَ " أي: تصرفون, وتنحرفون عن عبادة المنفرد بالابتداء, والإعادة, إلى عبادة من لا يخلق شيئا وهم يخلقون.
" قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ " ببيانه وإرشاده, أو بإلهامه وتوفيقه.


034- قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمْ مَنْ لَا يَهِدِّي إِلَّا أَنْ يُهْدَى فَمَا

" قل هل من شركائكم من يهدي إلى الحق قل الله يهدي للحق أفمن يهدي إلى الحق أحق أن يتبع أم من لا يهدي إلا أن يهدى فما لكم كيف تحكمون "

" قُلِ اللَّهُ " وحده " يَهْدِي لِلْحَقِّ " بالأدلة والبراهين, وبالإلهام والتوفيق, والإعانة إلى سلوك أقوم طريق.
" أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لَا يَهِدِّي " أي: لا يهتدي " إِلَّا أَنْ يُهْدَى " لعدم علمه, ولضلاله, وهي شركاؤهم, التي لا تهدي ولا تهتدي إلا أن تهدى " فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ " أي: أيّ شيء جعلكم تحكمون هذا الحكم الباطل, بصحة عبادة أحد مع الله, بعد ظهور الحجة والبرهان, أنه لا يستحق العبادة إلا الله وحده.
فإذا تبين أنه ليس في آلهتهم التي يعبدون مع الله, أوصافا معنوية, ولا أوصافا فعلية, تقتضي أن تعبد مع الله, بل هي متصفة بالنقائص الموجبة لبطلان إلهيتها, فلأي شيء جعلت مع الله آلهة؟ فالجواب: أن هذا من تزيين الشيطان للإنسان, أقبح البهتان, وأضل الضلال, حق اعتقد ذلك وألفه, وظنه حقا, وهو لا شيء.


035- وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ

" وما يتبع أكثرهم إلا ظنا إن الظن لا يغني من الحق شيئا إن الله عليم بما يفعلون "

ولهذا قال: " وَمَا يَتَّبِعُ أَكْثَرُهُمْ " أي: أكثر الذين يدعون من دون الله شركاء.
" إِلَّا ظَنًّا " أي: ما يتبعون في الحقيقة شركاء لله, فإنه ليس لله شريك أصلا, عقلا, ولا نقلا, وإنما يتبعون الظن " وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا " .
فسموها آلهة, وعبدوها مع الله, " إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ " .
" إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ " وسيجازيهم على ذلك بالعقوبة البليغة.


036- وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ

" وما كان هذا القرآن أن يفترى من دون الله ولكن تصديق الذي بين يديه وتفصيل الكتاب لا ريب فيه من رب العالمين "

يقول تعالى: " وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ " أي: غير ممكن ولا متصور, أن يفترى هذا القرآن على الله, لأنه الكتاب العظيم, الذي " لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ " : وهو الكتاب الذي " لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا " .
وهو الكتاب الذي تكلم به رب العالمين.
فكيف يقدر أحد من الخلق, أن يتكلم بمثله, أو بما يقاربه, والكلام تابع لعظمة المتكلم ووصفه؟!!.
فإن كان أحد يماثل الله في عظمته, وأوصاف كماله, أمكن أن يأتي بمثل هذا القرآن.
ولو تنزلنا على الفرض والتقدير, فتقوله أحد على رب العالمين, لعاجله بالعقوبة, وبادره بالنكال.
" وَلَكِنْ " الله أنزل هذا الكتاب, رحمة للعالمين, وحجة على العباد أجمعين.
أنزله " تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ " من كتب الله السماوية, بأن وافقها, وصدقها بما شهدت به, وبشرت بنزوله, فوقع كما أخبرت.
" وَتَفْصِيلَ الْكِتَابِ " للحلال والحرام, والأحكام الدينية والقدرية, والإخبارات الصادقة.
" لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ " أي: لا شك ولا مرية فيه, بوجه من الوجوه.
بل هو الحق اليقين " تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ " الذي ربى جميع الخلق بنعمه.
ومن أعظم أنواع تربيته, أن أنزل عليهم هذا الكتاب, الذي فيه مصالحهم الدينية والدنيوية, المشتمل على مكارم الأخلاق, ومحاسن الأعمال.


037- أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ

" أم يقولون افتراه قل فأتوا بسورة مثله وادعوا من استطعتم من دون الله إن كنتم صادقين "

" أَمْ يَقُولُونَ " أي المكذبون به, عنادا وبغيا: " افْتَرَاهُ " محمد على الله, واختلقه.
" قُلْ " لهم - ملزما لهم بشيء - إن قدروا عليه, أمكن ما ادعوه, وإلا كان قولهم باطلا.
" فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ " يعاونكم على الإتيان بسورة مثله, وهذا محال.
ولو كان ممكنا, لادعوا قدرتهم على ذلك, ولأتوا بمثله.
ولكن لما بان عجزهم, تبين أن ما قالوه باطل, لا حظ له من الحجة.


038- بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ

" بل كذبوا بما لم يحيطوا بعلمه ولما يأتهم تأويله كذلك كذب الذين من قبلهم فانظر كيف كان عاقبة الظالمين "

والذي حملهم على التكذيب بالقرآن, المشتمل على الحق, الذي لا حق فوقه, أنهم لم يحيطوا به علما.
فلو أحاطوا به علما, وفهموه حق فهمه, لأذعنوا بالتصديق به.
وكذلك, إلى الآن, لم يأتهم تأويله الذي وعدهم أن ينزل بهم العذاب ويحل بهم النكال.
وهذا التكذيب الصادر منهم, من جنس تكذيب من قبلهم.
ولهذا قال: " كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ " وهو الهلاك, الذي لم يبق منهم أحدا.
فليحذر هؤلاء, أن يستمروا على تكذيبهم, فيحل بهم, ما أحل بالأمم المكذبين, والقرون المهلكين.
وفي هذا دليل على وجوب التثبت في الأمور, وأنه لا ينبغي للإنسان أن يبادر بقبول شيء أو رده, قبل أن يحيط به علما.


039- وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ وَمِنْهُمْ مَنْ لَا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ

" ومنهم من يؤمن به ومنهم من لا يؤمن به وربك أعلم بالمفسدين "

" وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ " أي: بالقرآن وما جاء به.
" وَمِنْهُمْ مَنْ لَا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ " وهم الذين لا يؤمنون به على وجه الظلم, والعناد, والفساد, فسيجازيهم على فسادهم بأشد العذاب.


040- وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ

" وإن كذبوك فقل لي عملي ولكم عملكم أنتم بريئون مما أعمل وأنا بريء مما تعملون "

" وَإِنْ كَذَّبُوكَ " فاستمر على دعوتك, وليس عليك من حسابهم من شيء, وما من حسابك عليهم من شيء, لكل عمله.
" فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ " .
كما قال تعالى " مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا " .


041- وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لَا يَعْقِلُونَ

" ومنهم من يستمعون إليك أفأنت تسمع الصم ولو كانوا لا يعقلون "

يخبر تعالى عن بعض المكذبين للرسول, ولما جاء به.
وأن منهم " مَنْ يَسْتَمِعُونَ " إلى النبي صلى الله عليه وسلم, وقت قراءته للوحي, لا على وجه الاسترشاد, بل على وجه التفرج والتكذيب, وتطلب العثرات, وهذا استماع, غير نافع, ولا مجد على أهله خيرا.
لا جرم, انسد عليهم باب التوفيق, وحرموا من فائدة الاستماع.
ولهذا قال " أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لَا يَعْقِلُونَ " .
وهذا الاستفهام, بمعنى النفي المتقرر.
أي: لا تسمع الصم, الذين لا يستمعون القول, ولو جهرت به, وخصوصا إذا كان عقلهم معدوما.
فإذا كان من المحال إسماع الأصم, الذي لا يعقل, للكلام, فهؤلاء المكذبون, كذلك, ممتنع إسماعك إياهم, إسماعا ينتفعون به.
وأما سماع الحجة, فقد سمعوا ما تقوم عليهم به حجة الله البالغة.
فهذا طريق عظيم, من طرق العلم, قد انسد عليهم, وهو طريق المسموعات المتعلقة بالخير.
ثم ذكر انسداد الطريق الثاني, وهو: طريق النظر فقال:


042- وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ أَفَأَنْتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُوا لَا يُبْصِرُونَ

" ومنهم من ينظر إليك أفأنت تهدي العمي ولو كانوا لا يبصرون "

" وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ " فلا يفيدهم نظرهم إليك, ولا استراحوا لك شيئا.
فكما أنك لا تهدي العمي ولو كانوا لا يبصرون, فكذلك لا تهدي هؤلاء.
فإذا فسدت عقولهم, وأسماعهم, وأبصارهم, التي هي الطرق الموصلة إلى العلم ومعرفة الحقائق, فأين الطريق الموصل لهم إلى الحق؟.
ودل قوله " وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ " الآية, أن النظر إلى حالة النبي صلى الله عليه وسلم, وهديه, وأخلاقه, وأعماله, وما يدعو إليه من أعظم الأدلة على صدقه, وصحة ما جاء به, وأنه يكفي البصير عن غيره من الأدلة.


043- إِنَّ اللَّهَ لَا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ

" إن الله لا يظلم الناس شيئا ولكن الناس أنفسهم يظلمون "

وقوله: " إِنَّ اللَّهَ لَا يَظْلِمُ النَّاسَ شَيْئًا " فلا يزيد في سيئاتهم, ولا ينقص من حسناتهم.
" وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ " يجيئهم الحق, فلا يقبلونه, فيعاقبهم الله بعد ذلك, بالطبع على قلوبهم, والختم على أسماعهم وأبصارهم.


044- وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ

" ويوم يحشرهم كأن لم يلبثوا إلا ساعة من النهار يتعارفون بينهم قد خسر الذين كذبوا بلقاء الله وما كانوا مهتدين "

يخبر تعالى, عن سرعة انقضاء الدنيا, وأن الله تعالى, إذا حشر الناس, وجمعهم ليوم لا ريب فيه كأنهم ما لبثوا إلا ساعة من نهار, وكأنه, ما مر عليهم نعيم ولا بؤس.
وهم يتعارفون بينهم, كحالهم في الدنيا.
ففي هذا اليوم, يربح المتقون, ويخسر الذين كذبوا بلقاء الله وما كانوا مهتدين, إلى الصراط المستقيم, والدين القويم, حيث فاتهم النعيم, واستحقوا دخول النار.


045- وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ

" وإما نرينك بعض الذي نعدهم أو نتوفينك فإلينا مرجعهم ثم الله شهيد على ما يفعلون "

أي: لا تحزن أيها الرسول, على هؤلاء المكذبين, ولا تستعجل لهم, فإنهم لا بد أن يصيبهم الذي نعدهم من العذاب.
إما في الدنيا, فتراه بعينك, وتقر به نفسك.
وإما في الآخرة بعد الوفاة, فإن مرجعهم إلى الله, وسينبئهم بما كانوا يعملون, أحصاه ونسوه, والله على كل شيء شهيد.
ففيه الوعيد الشديد لهم, والتسلية للرسول الذي كذبه قومه وعاندوه.


046- وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لَا يُظْلَمُونَ

" ولكل أمة رسول فإذا جاء رسولهم قضي بينهم بالقسط وهم لا يظلمون "

يقول تعالى: " وَلِكُلِّ أُمَّةٍ " من الأمم الماضية " رَسُولٌ " يدعوهم إلى توحيد الله ودينه.
" فَإِذَا جَاءَ " هم " رَسُولُهُمْ " بالآيات, صدقه بعضهم, وكذبه آخرون.
فيقضي الله بينهم بالقسط, بنجاة المؤمنين, وإهلاك المكذبين " وَهُمْ لَا يُظْلَمُونَ " بأن يعذبوا قبل إرسال الرسول, وبيان الحجة, أو يعذبوا بغير جرمهم.
فليحذر المكذبون لك, من مشابهة الأمم المهلكين, فيحل بهم, ما حل بأولئك.
ولا يستبطئوا العقوبة ويقولوا: " مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ " فإن هذا ظلم منهم, حيث طلبوه من النبي صلى الله عليه وسلم.
فإنه ليس له من الأمر شيء, وإنما عليه البلاغ والبيان للناس.
وأما حسابهم, وإنزال العذاب عليهم, فمن الله تعالى, ينزل عليهم إذا جاء الأجل, الذي أجله فيه, والوقت الذي قدره فيه, الموافق لحكمته الإلهية.
فإذا جاء ذلك الوقت, لا يستأخرون ساعة ولا يستقدمون.
فليحذر المكذبون من الاستعجال, فإنهم مستعجلون بعذاب الله, الذي إذا نزل, لا يرد بأسه عن القوم المجرمين, ولهذا قال: " قُلْ أَرَأَيْتُمْ " إلى " تَكْسِبُونَ " .


047- قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا أَوْ نَهَارًا مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ

" قل أرأيتم إن أتاكم عذابه بياتا أو نهارا ماذا يستعجل منه المجرمون "

يقول تعالى " قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا " وقت نومكم بالليل " أَوْ نَهَارًا " في وقت غفلتكم " مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ " أي: أي بشارة استعجلوا بها, وأي عقاب ابتدروه؟.


048- أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ

" أثم إذا ما وقع آمنتم به آلآن وقد كنتم به تستعجلون "

" أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ " فإنه لا ينفع الإيمان حين حلول عذاب الله, ويقال لهم - توبيخا وعتابا في تلك الحال, التي زعموا أنهم يؤمنون.
" الْآنَ " تؤمنون في حال الشدة والمشقة؟ " وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ " فإن سنة الله في عباده أنه يعتبهم إذا استعتبوه قبل وقوع العذاب.
فإذا وقع العذاب, لا ينفع نفسا إيمانها, كما قال تعالى عن فرعون, لما أدركه الغرق " قَالَ آمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ " وأنه يقال له " الآن وقد عصيت قبل وكنت من المفسدين " .
وقال تعالى: " فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ " .
وقال هنا " أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ " تدعون الإيمان.
" وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ " فهذا ما عملت أيديكم, وهذا ما استعجلتم به.


049- ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلَّا بِمَا كُنْتُمْ تَكْسِبُونَ

" ثم قيل للذين ظلموا ذوقوا عذاب الخلد هل تجزون إلا بما كنتم تكسبون "

" ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا " حين يوفون أعمالهم يوم القيامة: " ذُوقُوا عَذَابَ الْخُلْدِ " أي: العذاب الذي تخلدون فيه, ولا يفتر عنكم ساعة.
" هَلْ تُجْزَوْنَ إِلَّا بِمَا كُنْتُمْ تَكْسِبُونَ " من الكفر والتكذيب والمعاصي.


050- وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ

" ويستنبئونك أحق هو قل إي وربي إنه لحق وما أنتم بمعجزين "

يقول تعالى لنبيه صلى الله عليه وسلم: " وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ " أي: يستخبرك المكذبون على وجه التعنت والعناد, لا على وجه التبين والاسترشاد.
" أَحَقٌّ هُوَ " اى: أصحيح حشر العباد, وبعثهم بعد موتهم ليوم المعاد, وجزاء العباد بأعمالهم, إن خيرا فخير, وإن شرا فشر؟ " قُلْ " لهم مقسما على صحته, مستدلا عليه بالدليل الواضح والبرهان: " إِي وَرَبِّي إِنَّهُ لَحَقٌّ " لا مرية فيه ولا شبهة تعتريه.
" وَمَا أَنْتُمْ بِمُعْجِزِينَ " لله أن يبعثكم.
فكما ابتدأ خلقكم, ولم تكونوا شيئا, كذلك يعيدكم مرة أخرى, ليجازيكم بأعمالكم.


051- وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الْأَرْضِ لَافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لَا يُظْلَمُونَ

" ولو أن لكل نفس ظلمت ما في الأرض لافتدت به وأسروا الندامة لما رأوا العذاب وقضي بينهم بالقسط وهم لا يظلمون "

وإذا كانت القيامة " وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ " بالكفر والمعاصي.
جميع " مَا فِي الْأَرْضِ " من ذهب وفضة وغيرهما, لتفتدي به من عذاب الله " لَافْتَدَتْ بِهِ " ولما نفعها ذلك, وإنما النفع والضر, والثواب والعقاب, على الأعمال الصالحة, والسيئة.
" وَأَسَرُّوا " أي: الذين ظلموا " النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ " ندموا على ما قدموا, ولات حين مناص.
" وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ " أي: العدل التام, الذي لا ظلم ولا جور فيه بوجه من الوجوه.


052- أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ أَلَا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ

" ألا إن لله ما في السماوات والأرض ألا إن وعد الله حق ولكن أكثرهم لا يعلمون "

" أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ " يحكم فيهم بحكمه الديني والقدري, وسيحكم فيهم بحكمه الجزائي.
ولهذا قال: " أَلَا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ " فلذلك لا يستعدون للقاء الله, بل ربما لم يؤمنوا به, وقد تواترت عليه الأدلة القطعية, والبراهين النقلية والعقلية.


053- هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ

" هو يحيي ويميت وإليه ترجعون "

" هُوَ يُحْيِي وَيُمِيتُ " أي: هو المتصرف بالإحياء والإماتة, وسائر أنواع التدابير, لا شريك له في ذلك.
" وَإِلَيْهِ تُرْجَعُونَ " يوم القيامة, فيجازيكم بأعمالكم خيرها وشرها.


054- يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ

" يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين "

يقول تعالى - مرغبا الخلق, في الإقبال على هذا الكتاب الكريم, بذكر أوصافه الحسنة الضرورية للعباد فقال: " يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ " أي: تعظكم, وتنذركم عن الأعمال الموجبة لسخط الله, المقتضية لعقابه, وتحذركم عنها ببيان آثارها ومفاسدها.
" وَشِفَاءٌ لِمَا فِي الصُّدُورِ " وهو: هذا القرآن, شفاء لما في الصدور, من أمراض الشهوات الصادرة عن الانقياد للشرع, وأمراض الشبهات, القادحة في العلم اليقيني.
فإن ما فيه من المواعظ, والترغيب, والترهيب, والوعد والوعيد, مما يوجب للعبد الرغبة والرهبة.
وإذا وجدت فيه الرغبة في الخير, والرهبة عن الشر, ونمتا على تكرر ما يرد إليها, من معاني القرآن, أوجب ذلك, تقديم مراد الله على مراد النفس, وصار ما يرضي الله, أحب إلى العبد من شهوة نفسه.
وكذلك ما فيه, من البراهين, والأدلة, التي صرفها الله, غاية التصريف, وبينها أحسن بيان, مما يزيل الشبه القادحة في الحق, ويصل به القلب إلى أعلى درجات اليقين.
وإذا صح القلب من مرضه, ورفل بأثواب العافية, تبعته الجوارح كلها, فإنها تصلح بصلاحه, وتفسد بفساده.
" وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ " فالهدى هو, العلم بالحق والعمل به.
والرحمة هي: ما يحصل من الخير والإحسان, والثواب العاجل والآجل, لمن اهتدى به.
فالهدى, أجل الوسائل, والرحمة, أكمل المقاصد والرغائب.
ولكن لا يهتدي به, ولا يكون رحمة إلا في حق المؤمنين.
وإذا حصل الهدى, وحلت الرحمة الناشئة عنه, حصلت السعادة والفلاح, والربح والنجاح, والفرح والسرور.


055- قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ

" قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون "

ولذلك أمر تعالى بالفرح بذلك فقال: " قُلْ بِفَضْلِ اللَّهِ " الذي هو: القرآن, الذي هو أعظم نعمة ومنة, وفضل تفضل الله به على عباده " وَرَحْمَتُهُ " الدين والإيمان, وعبادة الله ومحبته ومعرفته.
" فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ " من متاع الدنيا ولذاتها.
فنعمة الدين المتصلة بسعادة الدارين, لا نسبة بينها, وبين جميع ما في الدنيا, مما هو مضمحل زائل عن قريب.
وإنما أمر الله تعالى بالفرح بفضله ورحمته, لأن ذلك مما يوجب انبساط النفس ونشاطها, وشكرها لله تعالى وقوتها, وشدة الرغبة في العلم والإيمان, الداعي للازدياد منهما, وهذا فرح محمود.
بخلاف الفرح بشهوات الدنيا ولذاتها, أو الفرح بالباطل, فإن هذا مذموم.
كما قال تعالى عن قوم قارون له: " لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ " .
وكما قال تعالى, في الذين فرحوا بما عندهم من الباطل, المناقض, لما جاءت به الرسل: " فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ " .


056- قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلَالًا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ

" قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حراما وحلالا قل آلله أذن لكم أم على الله تفترون "

يقول تعالى - منكرا على المشركين, الذين ابتدعوا تحريم ما أحل الله, وتحليل ما حرمه: " قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ " يعني أنواع الحيوانات المحللة, التي جعلها الله رزقا لهم ورحمة في حقهم.
" فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلَالًا " قل لهم - موبخا على هذا القول الفاسد-: " آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ " ومن المعلوم, أن الله لم يأذن لهم, فعلم أنهم مفترون.


057- وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ

" وما ظن الذين يفترون على الله الكذب يوم القيامة إن الله لذو فضل على الناس ولكن أكثرهم لا يشكرون "

" وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ " أن يفعل الله بهم من النكال, ويحل بهم من العقاب.
قال تعالى: " وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ " .
" إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ " كثير, وذو إحسان جزيل.
" وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ " إما أنهم, لا يقومون بشكرها.
وإما أن يستعينوا بها على معاصيه.
وإما أن يحرموا منها, ويردوا ما منَّ الله به على عباده.
وقليل منهم الشاكر, الذي يعترف بالنعمة, ويثني بها على الله, ويستعين بها على طاعته.
ويستدل بهذه الآية, على أن الأصل في جميع الأطعمة, الحل, إلا ما ورد الشرع بتحريمه, لأن الله أنكر على من حرم الرزق, الذي أنزله لعباده.


058- وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ

" وما تكون في شأن وما تتلو منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهودا إذ تفيضون فيه وما يعزب عن ربك من مثقال ذرة في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين "

يخبر تعالى, عن عموم مشاهدته, واطلاعه على جميع أحوال العباد, في حركاتهم, وسكناتهم, وفي ضمن هذا, الدعوة لمراقبته على الدوام فقال: " وَمَا تَكُونُ فِي شَأْنٍ " أي: حال من أحوالك الدينية والدنيوية.
" وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ " أي: وما تتلو من القرآن, الذي أوحاه الله إليك.
" وَلَا تَعْمَلُونَ مِنْ عَمَلٍ " صغير أو كبير " إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ " أي: وقت شروعكم فيه, واستمراركم على العمل به.
فراقبوا الله في أعمالكم, وأدوها على وجه النصيحة والاجتهاد فيها.
وإياكم, وما يكره الله تعالى, فإنه مطلع عليكم, عالم بظواهركم وبواطنكم.
" وَمَا يَعْزُبُ عَنْ رَبِّكَ " أي: ما يغيب عن علمه, وسمعه, وبصره, ومشاهدته " مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ " أي: قد أحاط به علمه, وجرى به قلمه.
وهاتان المرتبتان, من مراتب القضاء والقدر, كثيرا ما يقرن الله بينهما, وهما: العلم المحيط بجميع الأشياء, وكتابته المحيطة بجميع الحوادث, كقوله تعالى: " أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ " .


059- أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ

" ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون "

يخبر تعالى عن أوليائه وأحبائه, ويذكر أعمالهم وأوصافهم, وثوابهم.
فقال: " أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ " فيما يستقبلونه, مما أمامهم, من المخاوف والأهوال.
" وَلَا هُمْ يَحْزَنُونَ " على ما أسلفوا, لأنهم لم يسلفوا إلا صالح الأعمال.
وإذا كانوا لا خوف عليهم ولا هم يحزنون, ثبت لهم الأمن والسعادة, والخير الكثير, الذي لا يعلمه إلا الله تعالى.


060- الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ

" الذين آمنوا وكانوا يتقون "

ثم ذكر وصفهم فقال: " الَّذِينَ آمَنُوا " بالله, وملائكته, وكتبه, ورسله, واليوم الآخر, وبالقدر, خيره وشره, وصدقوا إيمانهم, باستعمال التقوى, بامتثال الأوامر, واجتناب النواهي.
فكل من كان مؤمنا تقيا, كان لله تعالى وليا, لذلك كانت " لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ " .


061- لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ

" لهم البشرى في الحياة الدنيا وفي الآخرة لا تبديل لكلمات الله ذلك هو الفوز العظيم "

" لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ " .
أما البشارة في الدنيا, فهي: الثناء الحسن, والمودة في قلوب المؤمنين, والرؤيا الصالحة, وما يراه العبد من لطف الله به وتيسيره لأحسن الأعمال والأخلاق, وصرفه عن مساوئ الأخلاق.
وأما في الآخرة, فأولها.
البشارة عند قبض أرواحهم, كما قال تعالى: " إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ " .
وفي القبر, ما يبشر به من رضا الله تعالى, والنعيم, المقيم.
وفي الآخرة, تمام البشرى, بدخول جنات النعيم, والنجاة من العذاب الأليم.
" لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ " بل ما وعد الله, فهو حق, لا يمكن تغييره ولا تبديله, لأنه الصادق في قيله, الذي لا يقدر أحد أن يخالفه فيما قدره وقضاه.
" ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ " لأنه اشتمل على النجاة من كل محذور, والظفر بكل مطلوب محبوب.
وحصر الفوز فيه, لأنه لا فوز لغير أهل الإيمان والتقوى.
والحاصل أن البشرى شاملة لكل خير وثواب, رتبه الله في الدنيا والآخرة, على الإيمان والتقوى, ولهذا أطلق ذلك, فلم يقيده.


062- وَلَا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا هُوَ السَّمِيعُ الْعَلِيمُ

" ولا يحزنك قولهم إن العزة لله جميعا هو السميع العليم "

أي: ولا يحزنك قول المكذبين فيك, من الأقوال, التي يتوصلون بها إلى القدح فيك, وفي دينك فإن أقوالهم, لا تعزهم.
ولا تضرك شيئا.
" إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا " يؤتيها من يشاء, ويمنعها ممن يشاء.
قال تعالى " مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا " أي: فليطلبها بطاعته, بدليل قوله بعده " إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ " ومن المعلوم, أنك على طاعة الله, وأن العزة لك ولأتباعك, من الله.
" وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ " .
وقوله: " هُوَ السَّمِيعُ الْعَلِيمُ " أي: سمعه قد أحاط بجميع الأصوات, فلا يخفى عليه شيء منها.
وعلمه, قد أحاط بجميع الظواهر والبواطن, فلا يعزب عنه مثقال ذرة, في السماوات والأرض, ولا أصغر من ذلك ولا أكبر.
وهو - تعالى - يسمع قولك, وقول أعدائك فيه, ويعلم ذلك تفصيلا, فاكتف بعلم الله وكفايته, فمن يتق الله, فهو حسبه.


063- أَلَا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ

" ألا إن لله من في السماوات ومن في الأرض وما يتبع الذين يدعون من دون الله شركاء إن يتبعون إلا الظن وإن هم إلا يخرصون "

يخبر تعالى: أن له ما في السماوات والأرض, خلقا وملكا, يتصرف فيهم بما يشاء من أحكامه.
فالجميع مماليك لله, مسخرون, مدبرون, لا يستحقون شيئا من العبادة.
وليسوا شركاء لله, بوجه الوجوه, ولهذا قال: " وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ " أي: الذي لا يغني من الحق شيئا " وَإِنْ هُمْ إِلَّا يَخْرُصُونَ " في ذلك, خرص إفك وبهتان.
فإن كانوا صادقين, في أن معبوداتهم شركاء لله, فليظهروا من أوصافها ما تستحق به مثقال ذرة من العبادة, فلن يستطيعوا.
فهل منهم أحد يخلق شيئا, أو يرزق, أو يملك شيئا من المخلوقات, أو يدبر الليل والنهار, الذي جعله الله قياما للناس؟.


064- هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ

" هو الذي جعل لكم الليل لتسكنوا فيه والنهار مبصرا إن في ذلك لآيات لقوم يسمعون "

و " هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ " في النوم والراحة بسبب الظلمة, التي تغشى وجه الأرض, فلو استمر الضياء, لما قروا, ولما سكنوا.
جعل الله " وَالنَّهَارَ مُبْصِرًا " أي: مضيئا, يبصر به الخلق, فينصرفون في معايشهم, ومصالح دينهم ودنياهم.
" إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ " عن الله, سمع فهم, وقبول, واسترشاد, لا سمع تعنت وعناد.
فإن في ذلك لآيات, لقوم يسمعون, ويستدلون بها, على أنه, وحده, المعبود وأنه الإله الحق, وأن إلهية ما سواه باطلة, وأنه الرءوف الرحيم العليم الحكيم.


065- قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ

" قالوا اتخذ الله ولدا سبحانه هو الغني له ما في السماوات وما في الأرض إن عندكم من سلطان بهذا أتقولون على الله ما لا تعلمون "

يقول تعالى - مخبرا عن بهت المشركين لرب العالمين - " قَالُوا اتَّخَذَ اللَّهُ وَلَدًا " .
فنزه نفسه عن ذلك بقوله: " سُبْحَانَهُ " أي: تنزه عما يقول الظالمون, في نسبة النقائص, إليه علوا كبيرا, ثم برهن عن ذلك, بعدة براهين.
أحدها: قوله " هُوَ الْغَنِيُّ " أي: الغني منحصر فيه, وأنواع الغنى مستغرقة فيه.
فهو الغني, الذي له الغنى التام, بكل وجه واعتبار, من جميع الوجوه.
فإذا كان غنيا من كل وجه, فلأي شيء يتخذ الولد؟ ألحاجة منه إلى الولد, فهذا مناف لغناه فلا يتخذ أحد ولدا إلا لنقص في غناه.
البرهان الثاني, قوله: " لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ " وهذه كلمة جامعة عامة لا يخرج عنها موجود من أهل السماوات والأرض, الجميع مخلوقون عبيد مماليك.
ومن المعلوم أن هذا الوصف العام, ينافي أن يكون له ولد.
فإن الولد من جنس والده, لا يكون مخلوقا ولا مملوكا.
فملكيته لما في السماوات والأرض عموما, تنافي الولادة.
البرهان الثالث, قوله: " إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا " أي: هل عندكم من حجة وبرهان يدل على أن لله ولدا, فلو كان لهم دليل, لأبدوه.
فلما تحداهم وعجزهم على إقامة الدليل, علم بطلان ما قالوه, وأن ذلك قول بلا علم.
ولهذا قال: " أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ " فإن هذا من أعظم المحرمات.


066- قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ

" قل إن الذين يفترون على الله الكذب لا يفلحون "

" قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ " أي: لا ينالون مطلوبهم, ولا يحصل لهم مقصودهم.


067- مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ

" متاع في الدنيا ثم إلينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون "

وإنما يتمتعون في كفرهم وكذبهم, في الدنيا, قليلا, ثم ينتقلون إلى الله, ويرجعون إليه, فيذيقهم العذاب الشديد بما كانوا يكفرون, " وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ " .


068- وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ

" واتل عليهم نبأ نوح إذ قال لقومه يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غمة ثم اقضوا إلي ولا تنظرون "

يقول تعالى لنبيه " وَاتْلُ عَلَيْهِمْ " أي: على قومك " نَبَأَ نُوحٍ " في دعوته لقومه, حين دعاهم إلى الله مدة طويلة, فمكث فيهم, ألف سنة إلا خمسين عاما, فلم يزدهم دعاؤه إياهم, إلا طغيانا فتمللوا منه, وسئموا.
وهو, عليه الصلاة والسلام, غير متكاسل, ولا متوان في دعوتهم, فقال لهم: " يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ " أي: إن كان مقامي عندكم, وتذكيري إياكم, ما ينفعكم " بِآيَاتِ اللَّهِ " الأدلة الواضحة البينة, قد شق عليكم, وعظم لديكم, وأردتم أن تنالوني بسوء أو تردوا الحق.
" فَعَلَى اللَّهِ تَوَكَّلْتُ " أي: اعتمدت على الله, في دفع كل شر يراد بي, وبما أدعو إليه, فهذا جندي, وعدتي.
وأنتم, فأتوا بما قدرتم عليه, من أنواع العَدَدَ والعُددَ.
" فَأَجْمِعُوا أَمْرَكُمْ " كلكم, بحيث لا يتخلف منكم أحد, ولا تدخروا من مجهودكم شيئا.
وأحضروا " وَشُرَكَاءَكُمْ " الذي كنتم تعبدونهم وتوالونهم, من دون الله, رب العالمين.
" ثُمَّ لَا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً " أي: مشتبها خفيا, بل ليكن ذلك ظاهرا علانية.
" ثُمَّ اقْضُوا إِلَيَّ " أي: اقضوا علي بالعقوبة والسوء, الذي في إمكانكم.
" وَلَا تُنْظِرُونِ " أي: لا تمهلوني ساعة من نهار.
فهذا برهان قاطع, وآية عظيمة, على صحة رسالته, وصدق ما جاء به.
حيث كان وحده, لا عشيرة تحميه, ولا جنود تؤويه.
وقد بادأ قومه.
بتسفيه آرائهم, وفساد دينهم, وعيب آلهتهم.
وقد حملوا من بغضه, وعداوته, ما هو أعظم من الجبال الرواسي, وهم أهل القدرة والسطوة.
وهو يقول لهم: اجتمعوا, أنتم وشركاؤكم, ومن استطعتم, وأبدوا كل ما تقدرون عليه, من الكيد, فأوقعوا بي, إن قدرتم على ذلك, فلم يقدروا على شيء من ذلك.
فعلم أنه الصادق حقا, وهم الكاذبون فيما يوعدون, ولهذا قال:


069- فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ

" فإن توليتم فما سألتكم من أجر إن أجري إلا على الله وأمرت أن أكون من المسلمين "

" فَإِنْ تَوَلَّيْتُمْ " عن ما دعوتكم إليه, فلا موجب لتوليكم, لأنه تبين أنكم, لا تولون عن باطل إلى حق, وإنما تولون عن حق قامت الأدلة على فساده.
ومع هذا " فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ " على دعوتي, وعلى إجابتكم, فتقولوا: هذا جاءنا, ليأخذ أموالنا, فتمتنعون لأجل ذلك.
" إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ " أي: لا أريد الثواب والجزاء, إلا منه.
" وَأُمِرْتُ " أيضا فإني ما أمرتكم بأمر وأخالفكم إلى ضده.
بل " أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ " فأنا أول داخل, وأول فاعل, لما أمرتكم به.


070- فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلَائِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ

" فكذبوه فنجيناه ومن معه في الفلك وجعلناهم خلائف وأغرقنا الذين كذبوا بآياتنا فانظر كيف كان عاقبة المنذرين "

" فَكَذَّبُوهُ " بعد ما دعاهم ليلا ونهارا, وسرا وجهارا, فلم يزدهم دعاؤه إلا فرارا.
" فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ " الذي أمرناه, أن يصنعه بأعيننا, وقلنا له - إذا فار التنور,: " احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ " ففعل ذلك.
فأمر الله السماء أن تمطر بماء منهمر وفجر الأرض عيونا, فالتقى الماء على أمر قد قدر " وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ " تجري بأعيننا.
" وَجَعَلْنَاهُمْ خَلَائِفَ " في الأرض, بعد إهلاك المكذبين.
ثم بارك الله في ذريته, وجعل ذريته, هم الباقين, ونشرهم في أقطار الأرض.
" وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا " بعد ذلك البيان, وإقامة البرهان.
" فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ " وهو: الهلاك المخزي, واللعنة المتتابعة عليهم في كل قرن يأتي بعدهم, لا تسمع فيهم إلا لوما, ولا ترى إلا قدحا وذما.
فليحذر هؤلاء المكذبون, أن يحل بهم, ما حل بأولئك الأقوام المكذبين, من الهلاك, والخزي, والنكال.


071- ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ

" ثم بعثنا من بعده رسلا إلى قومهم فجاءوهم بالبينات فما كانوا ليؤمنوا بما كذبوا به من قبل كذلك نطبع على قلوب المعتدين "

أي: " ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ " أي: من بعد نوح عليه السلام " رُسُلًا إِلَى قَوْمِهِمْ " المكذبين, يدعونهم إلى الهدى, ويحذرونهم من أسباب الردى.
" فَجَاءُوهُمْ بِالْبَيِّنَاتِ " أي: كل نبي أيد دعوته, بالآيات الدالة على صحة ما جاء به.
" فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ " يعني: أن الله تعالى عاقبهم, حيث جاءهم الرسول, فبادروا بتكذيبه, فطبع الله على قلوبهم, وحال بينهم وبين الإيمان, بعد أن كانوا متمكنين منه, كما قال تعالى: " وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ " .
ولهذا قال هنا " كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ " أي: نختم عليها, فلا يدخلها خير.
وما ظلمهم الله, ولكنهم ظلموا أنفسهم, بردهم الحق, لما جاءهم, وتكذيبهم الأول.


072- ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى وَهَارُونَ إِلَى فِرْعَوْنَ وَمَلَئِهِ بِآيَاتِنَا فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ

" ثم بعثنا من بعدهم موسى وهارون إلى فرعون وملئه بآياتنا فاستكبروا وكانوا قوما مجرمين "

أي: " ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ " أي: من بعد هؤلاء الرسل, الذين أرسلهم الله إلى القوم المكذبين المهلكين.
" مُوسَى " بن عمران, كليم الرحمن, أحد أولي العزم من المرسلين, وأحد الكبار المقتدى بهم, المنزل عليهم الشرائع المعظمة الواسعة.
وجعلنا معه أخاه " وَهَارُونَ " وزيرا وبعثناهما " إِلَى فِرْعَوْنَ وَمَلَئِهِ " أي: كبار دولته ورؤسائهم, لأن عامتهم, تبع للرؤساء.
" بِآيَاتِنَا " الدالة على صدق ما جاءا به, من توحيد الله, والنهي عن عبادة ما سوى الله تعالى.
" فَاسْتَكْبَرُوا " عنها, ظلما وعلوا, بعد ما استيقنوها.
" وَكَانُوا قَوْمًا مُجْرِمِينَ " أي: وصفهم الإجرام والتكذيب.


073- فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ

" فلما جاءهم الحق من عندنا قالوا إن هذا لسحر مبين "

" فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا " الذي هو أكبر أنواع الحق وأعظمها, وهو من عند الله, الذي خضعت لعظمته الرقاب, وهو رب العالمين, المربي جميع خلقه بالنعم.
فلما جاءهم الحق من عند الله, على يد موسى, ردوه فلم يقبلوه.
و " قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ " لم يكفهم - قبحهم الله - إعراضهم ولا ردهم إياه, حتى جعلوه أبطل الباطل, وهو السحر: الذي حقيقته: التمويه, بل جعلوه سحرا مبينا, ظاهرا, وهو الحق المبين.


074- قَالَ مُوسَى أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ أَسِحْرٌ هَذَا وَلَا يُفْلِحُ السَّاحِرُونَ

" قال موسى أتقولون للحق لما جاءكم أسحر هذا ولا يفلح الساحرون "

ولهذا " قَالَ " لهم " مُوسَى " - موبخا لهم عن ردهم الحق, الذي لا يرده إلا أظلم الناس:- " أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ " أي: أتقولون إنه سحر مبين.
" أَسِحْرٌ هَذَا " أي: فانظروا وصفه, وما اشتمل عليه.
فبمجرد ذلك يجزم بأنه الحق.
" وَلَا يُفْلِحُ السَّاحِرُونَ " لا في الدنيا, ولا في الآخرة.
فانظروا لمن تكون العاقبة, ومن له الفلاح, وعلى يديه النجاح.
وقد علموا بعد ذلك, وظهر لكل أحد, أن موسى عليه السلام, هو الذي أفلح, وفاز بظفر الدنيا والآخرة.


075- قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ

" قالوا أجئتنا لتلفتنا عما وجدنا عليه آباءنا وتكون لكما الكبرياء في الأرض وما نحن لكما بمؤمنين "

" قَالُوا " لموسى, رادين لقوله بما لا يرد به: " أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا " أي: أجئتنا لتصدنا عما وجدنا عليه آباءنا, من الشرك, وعبادة غير الله, وتأمرنا بأن نعبد الله وحده لا شريك له؟ فجعلوا قول آبائهم الضالين, حجة, يردون بها الحق, الذي جاءهم به موسى عليه السلام.
وقوله: " وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ " أي: وجئتمونا لتكونوا أنتم الرؤساء, ولتخرجونا من أراضينا.
وهذا تمويه منهم, وترويج على جهالهم, وتهييج لعوامهم, على معاداة موسى, وعدم الإيمان به.
وهذا لا يحتج به, من عرف الحقائق, وميز بين الأمور, فإن الحجج لا تدفع, إلا بالحجج والبراهين.
وأما من جاء بالحق, فرد قوله بأمثال هذه الأمور, فإنها تدل على عجز موردها, عن الإتيان بما يرد القول الذي جاء خصمه, لأنه لو كان له حجة, لأوردها, ولم يلجأ إلى قوله: قصدك كذا, أو مرادك كذا, سواء كان صادقا في قوله وإخباره عن قصد خصمه, أم كاذبا.
مع أن موسى عليه الصلاة والسلام, كل من عرف حاله, وما يدعو إليه, عرف أنه ليس له قصد في العلو في الأرض.
وإنما قصده, كقصد إخوانه المرسلين, هداية الخلق, وإرشادهم لما فيه نفعهم.
ولكن حقيقة الأمر, كما نطقوا به بقولهم: " وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ " أي: تكبرا وعنادا, لا لبطلان ما جاء به موسى وهارون, ولا لاشتباه فيه, ولا لغير ذلك من المعاني, سوى الظلم والعدوان, وإرادة العلو, الذي رموا به موسى وهارون.


076- وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ

" وقال فرعون ائتوني بكل ساحر عليم "

" وَقَالَ فِرْعَوْنُ " معارضا للحق, الذي جاء به موسى, ومغالبا لملإه وقومه: " ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ " أي: ماهر بالسحر, متقن له.
فأرسل في مدائن مصر, من أتاه بأنواع السحرة, على اختلاف أجناسهم وطبقاتهم.


077- فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ

" فلما جاء السحرة قال لهم موسى ألقوا ما أنتم ملقون "

" فَلَمَّا جَاءَ السَّحَرَةُ " للمغالبة لموسى " قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ " .
أي: أي شيء أردتم, لا أعين لكم شيئا.
وذلك لأنه جازم بغلبته, غير مبال بهم, وبما جاءوا به.


078- فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ

" فلما ألقوا قال موسى ما جئتم به السحر إن الله سيبطله إن الله لا يصلح عمل المفسدين "

" فَلَمَّا أَلْقَوْا " حبالهم وعصيهم, إذا هي كأنها حيات تسعى.
" قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ " أي: هذا السحر الحقيقي العظيم.
ولكن مع عظمته " إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ " .
فإنهم يريدون بذلك, نصر الباطل على الحق, وأي فساد أعظم من هذا؟!!.
وهكذا كل مفسد, عمل عملا, واحتال كيدا, أو أتى بمكر, فإن عمله سيبطل ويضمحل.
وإن حصل لعمله رواج في وقت ما, فإن مآله, الاضمحلال والمحق.
وأما المصلحون, الذين قصد بأعمالهم, وجه الله تعالى, وهي أعمال ووسائل نافعة, مأمور بها, فإن الله يصلح أعمالهم ويرقيها, وينميها على الدوام.
فألقى موسى عصاه, فتلقفت جميع ما صنعوا, فبطل سحرهم, واضمحل باطلهم.


079- وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ

" ويحق الله الحق بكلماته ولو كره المجرمون "

" وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ " فأذعن السحرة, حين تبين لهم الحق.
فتوعدهم فرعون بالصلب, وتقطيع الأيدي والأرجل فلم يبالوا بذلك وثبتوا على إيمانهم.
وأما فرعون وملأه, وأتباعهم, فلم يؤمن منهم أحد, بل استمروا في طغيانهم يعمهون.


080- فَمَا آمَنَ لِمُوسَى إِلَّا ذُرِّيَّةٌ مِنْ قَوْمِهِ عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ أَنْ يَفْتِنَهُمْ وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الْأَرْضِ وَإِنَّهُ لَمِنَ الْمُسْرِفِينَ

" فما آمن لموسى إلا ذرية من قومه على خوف من فرعون وملئهم أن يفتنهم وإن فرعون لعال في الأرض وإنه لمن المسرفين "

ولهذا قال: " فَمَا آمَنَ لِمُوسَى إِلَّا ذُرِّيَّةٌ مِنْ قَوْمِهِ " أي: شباب من بني إسرائيل, صبروا على الخوف, لما ثبت في قلوبهم الإيمان.
" عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ أَنْ يَفْتِنَهُمْ " عن دينهم " وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الْأَرْضِ " أي: له القهر والغلبة فيها, فحقيق بهم أن يخافوا من بطشته.
خصوصا " وَإِنَّهُ لَمِنَ الْمُسْرِفِينَ " أي: المتجاوزين للحد, فيالبغي والعدوان.
والحكمة - والله أعلم - بكونه, ما آمن لموسى إلا ذرية من قومه, أن الذرية والشباب, أقبل للحق, وأسرع له انقيادا.
بخلاف الشيوخ ونحوهم, ممن تربى على الكفر فإنهم - بسبب ما مكث في قلوبهم من العقائد الفاسدة - أبعد عن الحق من غيرهم.


081- وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ

" وقال موسى يا قوم إن كنتم آمنتم بالله فعليه توكلوا إن كنتم مسلمين "

" وَقَالَ مُوسَى " موصيا لقومه بالصبر, ومذكرا لهم ما يستعينون به على ذلك فقال:- " يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ " فقوموا بوظيفة الإيمان بالله.
" فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ " أي: اعتمدوا عليه, والجأوا إليه واستنصروه.


082- فَقَالُوا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ

" فقالوا على الله توكلنا ربنا لا تجعلنا فتنة للقوم الظالمين "

" فَقَالُوا " ممتثلين لذلك " عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ " أي: تسلطهم علينا, فيفتنونا, أو يغلبونا, فيفتنونا بذلك, ويقولون: لو كانوا على حق لما غلبوا.


083- وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ

" ونجنا برحمتك من القوم الكافرين "

" وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ " لنسلم من شرهم, ولنقيم على ديننا, على وجه نتمكن به, من إقامة شرائعه, وإظهاره, من غير معارض, ولا منازع.


084- وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّآ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلَاةَ وَبَشِّرِ الْمُؤْمِنِينَ

" وأوحينا إلى موسى وأخيه أن تبوآ لقومكما بمصر بيوتا واجعلوا بيوتكم قبلة وأقيموا الصلاة وبشر المؤمنين "

" وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ " حين اشتد الأمر على قومهما, من فرعون وقومه, وحرصوا على فتنتهم عن دينهم.
" أَنْ تَبَوَّآ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا " أي: مروهم أن يجعلوا لهم بيوتا, يتمكنون بها من الاستخفاء فيها.
" وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً " أي: اجعلوها محلا, تصلون فيها, حيث عجزتم عن إقامة الصلاة في الكنائس, والبيع العامة.
" وَأَقِيمُوا الصَّلَاةَ " فإنها معونة على جميع الأمور.
" وَبَشِّرِ الْمُؤْمِنِينَ " بالنصر والتأييد, وإظهار دينهم, فإن مع العسر يسرا, إن مع العسر يسرا.
وإذا اشتد الكرب, وضاق الأمر, فرجه الله, ووسعه.


085- وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوَالًا فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى

" وقال موسى ربنا إنك آتيت فرعون وملأه زينة وأموالا في الحياة الدنيا ربنا ليضلوا عن سبيلك ربنا اطمس على أموالهم واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الأليم "

فلما رأى موسى, القسوة والإعراض من فرعون وملإه, دعا عليهم, وأمن هارون على دعائه, فقال: " رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً " يتزينون بها من أنواع الحلي والثياب, والبيوت المزخرفة, والمراكب الفاخرة, والخدام.
" وَأَمْوَالًا " عظيمة " فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ " .
أي: إن أموالهم, يستعينون بها على الإضلال في سبيلك, فيضلون ويضلون.
" رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ " أي: أتلفها عليهم: إما بالهلاك, وإما بجعلها حجارة, غير منتفع بها.
" وَاشْدُدْ عَلَى قُلُوبِهِمْ " أي: قسها " فَلَا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ " .
قال ذلك, غضبا عليهم, حيث تجرأوا على محارم الله, وأفسدوا عباد الله, وصدوا عن سبيله.
ولكمال معرفته بربه, بأن الله سيعاقبهم على ما فعلوا, بإغلاق باب الإيمان عليهم.


086- قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا وَلَا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لَا يَعْلَمُونَ

" قال قد أجيبت دعوتكما فاستقيما ولا تتبعان سبيل الذين لا يعلمون "

" قَالَ " الله تعالى " قَدْ أُجِيبَتْ دَعْوَتُكُمَا " .
هذا دليل على أن موسى, كان يدعو, وهارون يؤمن على دعائه, وأن الذي يؤمن, يكون شريكا للداعي في ذلك الدعاء.
" فَاسْتَقِيمَا " على دينكما, واستمرا على دعوتكما.
" وَلَا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لَا يَعْلَمُونَ " أي: لا تتبعان سبيل الجهال الضلال, المنحرفين عن الصراط المستقيم, المتبعين لطرق الجحيم.
فأمر الله موسى أن يسري ببني إسرائيل ليلا, وأخبره أنهم سيتبعونه.
وأرسل فرعون في المدائن حاشرين.
يقولون " إِنَّ هَؤُلَاءِ " أي: موسى وقومه " لَشِرْذِمَةٌ قَلِيلُونَ وَإِنَّهُمْ لَنَا لَغَائِظُونَ وَإِنَّا لَجَمِيعٌ حَاذِرُونَ " .
فجمع جنوده, قاصيهم ودانيهم, فأتبعهم بجنوده, بغيا وعدوا أي: أخرجهم باغين على موسى وقومه, ومعتدين في الأرض.
وإذا اشتد البغي, واستحكم الذنب, فانتظر العقوبة.


087- وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْيًا وَعَدْوًا حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ

" وجاوزنا ببني إسرائيل البحر فأتبعهم فرعون وجنوده بغيا وعدوا حتى إذا أدركه الغرق قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين "

" وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ " وذلك أن الله أوحى إلى موسى, لما وصل البحر, أن يضربه بعصاه, فضربه, فانفلق اثنى عشر طريقا, وسلكه بنو إسرائيل.
وساق فرعرن وجنوده خلفه داخلين.
فلما استكمل موسى وقومه خارجين من البحر, وفرعون وجنوده داخلين فيه, أمر الله البحر, فالتطم على فرعون وجنوده, فأغرقهم, وبنو إسرائيل ينظرون.
حتى إذا أدرك فرعون الغرق, وجزم بهلاكه " قَالَ آمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ " وهو الله الإله الحق الذي لا إله إلا هو " وَأَنَا مِنَ الْمُسْلِمِينَ " أي: المنقادين لدين الله, ولما جاء به موسى.


088- آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ

" آلآن وقد عصيت قبل وكنت من المفسدين "

قال الله تعالى - مبينا أن هذا الإيمان في هذه الحالة غير نافع له-: " آلْآنَ " تؤمن, وتقر برسول الله " وَقَدْ عَصَيْتَ قَبْلُ " أي: بارزت بالمعاصي, والكفر والتكذيب " وَكُنْتَ مِنَ الْمُفْسِدِينَ " فلا ينفعك الإيمان كما جرت عادة الله, أن الكفار إذا وصلوا إلى هذه الحالة الاضطرارية, أنه لا ينفعهم إيمانهم, لأن إيمانهم, صار إيمانا مشاهدا كإيمان من ورد القيامة, والذي ينفع, إنما هو الإيمان بالغيب.


089- فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ

" فاليوم ننجيك ببدنك لتكون لمن خلفك آية وإن كثيرا من الناس عن آياتنا لغافلون "

" فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً " .
قال المفسرون: إن بني إسرائيل لما في قلوبهم من الرعب العظيم, من فرعون, كأنهم لم يصدقوا بإغراقه, وشكوا في ذلك.
فأمر الله البحر أن يلقيه على نجوة مرتفعة ببدنه, ليكون لهم عبرة وآية.
" وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ " فلذلك تمر عليهم وتتكرر فلا ينتفون بها, لعدم إقبالهم عليها.
وأما من له عقل وقلب حاضر, فإنه يرى من آيات الله ما هو أكبر دليل على صحة ما أخبرت به الرسل.


090- وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ فَمَا اخْتَلَفُوا حَتَّى جَاءَهُمُ الْعِلْمُ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا

" ولقد بوأنا بني إسرائيل مبوأ صدق ورزقناهم من الطيبات فما اختلفوا حتى جاءهم العلم إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون "

" وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ " أي: أنزلهم الله وأسكنهم في مساكن آل فرعون, وأورثهم أرضهم وديارهم.
" وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ " من المطاعم والمشارب وغيرهما " فَمَا اخْتَلَفُوا " في الحق " حَتَّى جَاءَهُمُ الْعِلْمُ " الموجب لاجتماعهم وائتلافهم.
ولكن بغى بعضهم على بعض, وصار لكثير منهم أهوية وأغراض تخالف الحق, فحصل بينهم من الاختلاف شيء كثير.
" إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ " بحكمة العدل الناشئ على علمه التام, وقدرته الشاملة.
وهذا هو الداء, الذي يعرض لأهل الدين الصحيح.
وهو: أن الشيطان إذا أعجزه أن يطيعوه في ترك الدين بالكلية, سعى في التحريش بينهم, وإلقاء العداوة والبغضاء, فحصل من الاختلاف ما هو موجب ذلك.
ثم حصل من تضليل بعضهم لبعض, وعداوة بعضهم لبعض, ما هو قرة عين اللعين.
وإلا فإذا كان ربهم واحدا, ورسولهم واحدا, ودينهم واحدا, ومصالحهم العامة متفقة, فلأي شيء يختلفون اختلافا, يفرق شملهم, ويشتت أمرهم, ويحل رابطتهم ونظامهم, فيفوت من مصالحهم الدينية والدنيوية ما يفوت, ويموت من دينهم, بسبب ذلك ما يموت؟.
فنسألك اللهم, لطفا بعبادك المؤمنين, يجمع شملهم ويرأب صدعهم, ويرد قاصيهم على دانيهم, يا ذا الجلال والإكرام.


091- فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ

" فإن كنت في شك مما أنزلنا إليك فاسأل الذين يقرءون الكتاب من قبلك لقد جاءك الحق من ربك فلا تكونن من الممترين "

يقول تعالى لنبيه محمد صلى الله عليه وسلم: " فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ " هل هو صحيح, أم غير صحيح؟.
" فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ " أي: اسأل أهل الكتب المنصفين, والعلماء الراسخين, فإنهم سيقرون لك بصدق ما أخبرت به, وموافقته لما معهم.
فإن قيل: إن كثيرا من أهل الكتاب, من اليهود والنصارى, بل ربما كان أكثرهم ومعظمهم, كذبوا رسول الله, وعاندوه, وردوا عليه دعوته.
والله تعالى أمر رسوله أن يستشهد بهم, وجعل شهادتهم حجة لما جاء به, وبرهانا على صدقه, فكيف يكون ذلك؟ فالجواب عن هذا, من عدة أوجه.
منها: أن الشهادة, إذا أضيفت إلى طائفة, أو أهل مذهب, أو بلد ونحوهم, فإنها إنما تتناول العدول الصادقين منهم.
وأما من عداهم, فلو كانوا أكثر من غيرهم, فلا عبرة فيهم, لأن الشهادة مبنية على العدالة والصدق, وقد حصل ذلك بإيمان كثير من أحبارهم الربانيين, كـ " عبد الله بن سلام " وأصحابه, وكثير ممن أسلم في وقت النبي صلى الله عليه وسلم, وخلفائه, ومن بعدهم.
ومنها: أن شهادة أهل الكتاب للرسول, مبنية على كتابهم التوراة الذي ينتسبون إليه.
فإذا كان موجودا في التوراة, ما يوافق القرآن ويصدقه, ويشهد له بالصحة, فلو اتفقوا من أولهم لآخرهم, على إنكار ذلك, لم يقدح بما جاء به الرسول.
ومنها: أن الله تعالى أمر رسوله, أن يستشهد بأهل الكتاب على صحة ما جاءه, وظهر ذلك, وأعلنه على رءوس الأشهاد.
ومن المعلوم أن كثيرا منهم, من أحرص الناس على إبطال دعوة الرسول, محمد صلى الله عليه وسلم.
فلو كان عندهم ما يرد ما ذكره الله, لأبدوه, وأظهروه وبينوه.
فلما لم يكن شيء من ذلك, كان عدم رد المعادي, وإقرار المستجيب, من أدل الأدلة على صحة هذا القرآن وصدقه.
ومنها: أنه ليس أكثر أهل الكتاب, رد دعوة الرسول, بل أكثرهم استجاب لها, وانقاد طوعا واختيارا, فإن الرسول بعث, وأكثر أهل الأرض المتدينين, أهل الكتاب.
فلم يمكث دينه مدة غير كثيرة, حتى انقاد للإسلام, أكثر أهل الشام, ومصر, والعراق, وما جاورها من البلدان, التي هي مقر دين أهل الكتاب.
فلم يبق إلا أهل الرياسات, الذين آثروا رياساتهم على الحق, ومن تبعهم من العوام الجهلة, ومن تدين بدينهم اسما لا معنى, كالإفرنج, الذين حقيقة أمرهم, أنهم دهرية, منحلون عن جميع أديان الرسل.
وإنما انتسبوا للدين المسيحي, ترويجا لملكهم, وتمويها لباطلهم, كما يعرف ذلك من عرف أحوالهم البينة الظاهرة.
وقوله: " لَقَدْ جَاءَكَ الْحَقُّ " أي: الذي لا شك فيه بوجه من الوجوه " مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ " كقوله تعالى " كِتَابٌ أُنْزِلَ إِلَيْكَ فَلَا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ " .


092- وَلَا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ

" ولا تكونن من الذين كذبوا بآيات الله فتكون من الخاسرين "

" وَلَا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ " .
وحاصل هذا: أن الله نهى عن شيئين: الشك في هذا القرآن والامتراء منه.
وأشد من ذلك, التكذيب به, وهو آيات الله البينات, التي لا تقبل التكذيب بوجه, ورتب على هذا الخسار وهو: عدم الربح أصلا, وذلك بفوات الثواب, في الدنيا والآخرة, وحصول العقاب, في الدنيا والآخرة.
والنهي عن الشيء أمر بضده, فيكون أمرا بالتصديق التام بالقرآن, وطمأنينة القلب إليه, والإقبال عليه, علما وعملا.
فبذلك يكون العبد من الرابحين, الذين أدركوا أجل المطالب, وأفضل الرغائب, وأتم المناقب, وانتفى عنهم الخسار.


093- إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لَا يُؤْمِنُونَ

" إن الذين حقت عليهم كلمة ربك لا يؤمنون "

يقول تعالى: " إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ " .
أي: إنهم من الضالين الغاوين أهل النار, لا بد أن يصيروا إلى ما قدره الله وقضاه, فلا يؤمنون, ولو جاءتهم كل آية, فلا تزيدهم الآيات إلا طغيانا, وغيا إلى غيهم.
وما ظلمهم الله, ولكن ظلموا أنفسهم, بردهم للحق, لما جاءهم أول مرة, فعاقبهم الله, بأن طبع على قلوبهم وأسماعهم, وأبصارهم, فلا يؤمنوا حتى يروا العذاب الأليم, الذي وعدوا به.
فحينئذ يعلمون حق اليقين, أن ما هم عليه هو الضلال, وأن ما جاءتهم به الرسل هو الحق.
ولكن في وقت لا يجدي عليهم إيمانهم شيئا.
فيومئذ لا ينفع الذين ظلموا معذرتهم, ولا هم يستعتبون.
وأما الآيات, فإنها تنفع من له قلب, أو ألقى السمع وهو شهيد.


094- فَلَوْلَا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ

" فلولا كانت قرية آمنت فنفعها إيمانها إلا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزي في الحياة الدنيا ومتعناهم إلى حين "

يقول تعالى: " فَلَوْلَا كَانَتْ قَرْيَةٌ " من القرى المكذبين " آمَنَتْ " حين رأيت العذاب " فَنَفَعَهَا إِيمَانُهَا " أي: لم يكن منهم أحد انتفع بإيمانه, حين رأى العذاب, كما قال تعالى عن فرعون ما تقدم قريبا, لما قال: " آمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ " فقيل له " آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ " .
وكما قال تعالى " فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ " .
وقال تعالى " حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلَّا " .
والحكمة في هذا ظاهرة, فإن الإيمان الاضطراري, ليس بإيمان حقيقة, ولو صرف عنه العذاب, والأمر الذي اضطره إلى الإيمان, لرجع إلى الكفران.
وقوله " إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ " فهم مستثنون من العموم السابق.
ولا بد لذلك من حكمة لعالم الغيب والشهادة, لم تصل إلينا, ولم تدركها أفهامنا.
قال الله تعالى " وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ " إلى قوله " وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ " .
ولعل الحكمة في ذلك, أن غيرهم من المهلكين, لو ردوا لعادوا لما نهوا عنه.
وأما قوم يونس, فإن الله أعلم أن إيمانهم سيستمر, بل قد استمر فعلا وثبتوا عليه, والله أعلم.


095- وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ

" ولو شاء ربك لآمن من في الأرض كلهم جميعا أفأنت تكره الناس حتى يكونوا مؤمنين "

يقول تعالى لنبيه محمد صلى الله عليه وسلم: " وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا " بأن يلهمهم الإيمان, ويوزع قلوبهم للتقوى, فقدرته صالحة لذلك.
ولكنه اقتضت حكمته, أن كان بعضهم مؤمنين, وبعضهم كافرين.
" أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ " أي: لا تقدر على ذلك, وليس في إمكانك, ولا قدرة لغير الله على شيء من ذلك.


096- وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لَا يَعْقِلُونَ

" وما كان لنفس أن تؤمن إلا بإذن الله ويجعل الرجس على الذين لا يعقلون "

" وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ " بإرادته ومشيئته, وإذنه القدري الشرعي.
فمن كان من الخلق قابلا لذلك, ويزكو عنده الإيمان, وفقه وهداه.
" وَيَجْعَلُ الرِّجْسَ " أي: الشر والضلال " عَلَى الَّذِينَ لَا يَعْقِلُونَ " عن الله أوامره ونواهيه, ولا يلقوا بالا لنصائحه ومواعظه:


097- قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ

" قل انظروا ماذا في السماوات والأرض وما تغني الآيات والنذر عن قوم لا يؤمنون "

يدعو تعالى عباده, إلى النظر لما في السماوات والأرض.
والمراد بذلك: نظر الفكر والاعتبار والتأمل, لما فيها, وما تحتوي عليه, والاستبصار.
فإن في ذلك لآيات لقوم يؤمنون, وعبرا لقوم يوقنون, تدل على أن الله وحده, المعبود المحمود, ذو الجلال والإكرام, والأسماء والصفات العظام.
" وَمَا تُغْنِي الْآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ " فإنهم لا ينتفعون بالآيات لإعراضهم وعنادهم.


098- فَهَلْ يَنْتَظِرُونَ إِلَّا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ

" فهل ينتظرون إلا مثل أيام الذين خلوا من قبلهم قل فانتظروا إني معكم من المنتظرين "

" فَهَلْ يَنْتَظِرُونَ إِلَّا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ " أي: فهل ينتظر هؤلاء الذين لا يؤمنون بآيات الله, بعد وضوحها, " إِلَّا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ " أي: من الهلاك والعقاب, فإنهم صنعوا كصنيعهم وسنة الله جارية في الأولين والآخرين.
" قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ " فستعلمون من تكون له العاقبة الحسنة, والنجاة في الدنيا والآخرة, وليست إلا للرسل وأتباعهم.


099- ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا كَذَلِكَ حَقًّا عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ

" ثم ننجي رسلنا والذين آمنوا كذلك حقا علينا ننج المؤمنين "

ولهذا قال: " ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا " من مكاره الدنيا والآخرة, وشدائدهما.
" كَذَلِكَ حَقًّا عَلَيْنَا " أوجبناه على أنفسنا " نُنْجِي الْمُؤْمِنِينَ " فإن الله يدافع عن الذين آمنوا, فإنه - بحسب ما مع العبد من الإيمان - تحصل له النجاة من المكاره.


100- قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ

" قل يا أيها الناس إن كنتم في شك من ديني فلا أعبد الذين تعبدون من دون الله ولكن أعبد الله الذي يتوفاكم وأمرت أن أكون من المؤمنين "

يقول تعالى لنبيه محمد صلى الله عليه وسلم, سيد المرسلين, وإمام المتقين وخير الموقنين: " قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي " أي: في ريب واشتباه فإني لست في شك منه, بل لدي العلم اليقين أنه الحق, وأن ما تدعون من دون الله باطل, ولي على ذلك, الأدلة الواضحة, والبراهين الساطعة.
ولهذا قال: " فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ " من الأنداد, والأصنام وغيرهما, لأنها لا تخلق ولا ترزق, ولا تدبر شيئا من الأمور, وإنما هي مخلوقة مسخرة, ليس فيها ما يقتضي عبادتها.
" وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ " أي: هو الله الذي خلقكم, وهو الذي يميتكم, ثم يبعثكم, ليجازيكم بأعمالكم.
فهو الذي يستحق أن يعبد, ويصلى له ويسجد.


101- وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ

" وأن أقم وجهك للدين حنيفا ولا تكونن من المشركين "

" وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا " أي: أخلص أعمالك الظاهرة والباطنة لله, وأقم جميع شرائع الدين حنيفا, أي: مقبلا على الله, معرضا عما سواه.
" وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ " لا في حالهم, ولا تكن معهم.


102- وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ

" ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك إذا من الظالمين "

" وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ " وهذا وصف لكل مخلوق, أنه لا ينفع ولا يضر, وإنما النافع الضار, هو الله تعالى.
" فَإِنْ فَعَلْتَ " أي: دعوت من دون الله, ما لا ينفعك ولا يضرك " فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ " أي: الضارين أنفسهم بإهلاكها.
وهذا الظلم هو الشرك كما قال تعالى " إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ " .
فإذا كان خير الخلق, لو دعا مع الله غيره, لكان من الظالمين المشركين فكيف بغيره؟!!
" وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ "
هذا من أعظم الأدلة على أن الله وحده, المستحق للعبادة, فإنه: النافع الضار, المعطي, المانع, الذي إذا مس بضر, كفقر ومرض, ونحوها " فَلَا كَاشِفَ لَهُ إِلَّا هُوَ " لأن الخلق, لو اجتمعوا على أن ينفعوا بشيء, لم ينفعوا إلا بما كتبه الله, ولو اجتمعوا على أن يضروا أحدا, لم يقدروا على شيء من ضرره, إذا لم يرده.
ولهذا قال: " وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ " أي: لا يقدر أحد من الخلق, أن يرد فضله وإحسانه كما قال تعالى " مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ " .
" يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ " أي: يختص برحمته من شاء من خلقه, والله ذو الفضل العظيم.
" وَهُوَ الْغَفُورُ " لجميع الزلات, الذي يوفق عبده, لأسباب مغفرته.
ثم إذا فعلها العبد, غفر الله ذنوبه, كبارها, وصغارها.
" الرَّحِيمِ " الذي وسعت رحمته كل شيء, ووصل جوده إلى جميع الموجودات, بحيث لا تستغنى عن إحسانه, طرفة عين.
فإذا عرف العبد بالدليل القاطع, أن الله, هو المنفرد بالنعم, وكشف.
النقم, وإعطاء الحسنات, وكشف السيئات والكربات, وأن أحدا من الخلق, ليس بيده من هذا شيء, إلا ما أجراه الله على يده, جزم بأن الله هو الحق, وأن ما يدعون من دونه, هو الباطل.
ولهذا - لما بين الدليل الواضح قال بعده:-


103- قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ

" قل يا أيها الناس قد جاءكم الحق من ربكم فمن اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها وما أنا عليكم بوكيل "

أي: " قُلْ " يا أيها الرسول, لما تبين البرهان " يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ " أي: الخبر الصادق المؤيد بالبراهين, الذي لا شك فيه, بوجه من الوجوه, وهو واصل إليكم من ربكم, الذي من أعظم تربيته لكم, أن أنزل إليكم هذا القرآن, الذي فيه تبيان لكل شيء, وفيه من أنواع الأحكام والمطالب الإلهية, والأخلاق المرضية, ما فيه أعظم تربية لكم, وإحسان منه إليكم, فقد تبين الرشد من الغي, ولم يبق لأحد شبهة.
" فَمَنِ اهْتَدَى " بهدى الله بأن علم الحق وتفهمه, وآثره على غيره " فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ " والله تعالى غني عن عباده, وإنما ثمرة أعمالهم, راجعة إليهم.
" وَمَنْ ضَلَّ " عن الهدى بأن أعرض عن العلم بالحق, أو عن العمل به.
" فَإِنَّمَا يَضِلُّ عَلَيْهَا " ولا يضر الله شيئا, فلا يضر إلا لنفسه.
" وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ " فأحفظ أعمالكم وأحاسبكم عليها, وإنما أنا لكم نذير مبين, والله عليكم وكيل.
فانظروا لأنفسكم, ما دمتم في مدة الإمهال.


104- وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ

" واتبع ما يوحى إليك واصبر حتى يحكم الله وهو خير الحاكمين "

" وَاتَّبَعَ " أيها الرسول " مَا يُوحَى إِلَيْكَ " علما, وعملا, وحالا, ودعوة إليه.
" وَاصْبِرْ " على ذلك, فإن هذا, أعلى أنواع الصبر, وأن عاقبته حميدة, فلا تكسل, ولا تضجر, بل دم على ذلك, واثبت.
" حَتَّى يَحْكُمَ اللَّهُ " بينك وبين من كذبك " وَهُوَ خَيْرُ الْحَاكِمِينَ " فإن حكمه, مشتمل على العدل التام, والقسط الذي يحمد عليه.
وقد امتثل صلى الله عليه وسلم أمر ربه, وثبت على الصراط المستقيم, حتى أظهر الله دينه على سائر الأديان, ونصره على أعدائه بالسيف والسنان بعد ما نصره الله عليهم, بالحجة والبرهان.
فلله الحمد, والثناء الحسن, كما ينبغي لجلاله, وعظمته, وكماله, وسعة إحسانه.
تم تفسير سورة يونس - والحمد لله رب العالمين


001- الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ

" الر كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير "

يقول تعالى: هذا " كِتَابٌ " عظيم, ونزل كريم.
" أُحْكِمَتْ آيَاتُهُ " أي: أتقنت وأحسنت, صادقة أخبارها, عادلة أوامرها ونواهيها, فصيحة ألفاظه بهية معانيه.
" ثُمَّ فُصِّلَتْ " أي: ميزت, وبينت بيانا, في أعلى أنواع البيان.
" مِنْ لَدُنْ حَكِيمٍ " يضع الأشياء مواضعها, وينزلها منالها.
لا يأمر, ولا ينهى, إلا بما تقتضيه حكمته.
" خَبِيرٌ " مطلع على الظواهر والبواطن.
فإذا كان إحكامه وتفصيله من عند الله الحكيم الخبير, فلا تسأل بعد هذا, عن عظمته وجلالته, واشتماله على كمال الحكمة, وسعة الرحمة.


002- أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ

" ألا تعبدوا إلا الله إنني لكم منه نذير وبشير "

وإنما أنزل الله كتابه لأجل " أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ " أي: لأجل إخلاص الدين كله لله, وأن لا يشرك به أحد من خلقه.
" إِنَّنِي لَكُمْ " أيها الناس " مِنْهُ " أي: من الله ربكم " نَذِيرٍ " لمن تجرأ على المعاصي, بعقاب الدنيا والآخرة.
" وَبَشِيرٌ " للمطيعين لله, بثواب الدنيا والآخرة.


003- وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ

" وأن استغفروا ربكم ثم توبوا إليه يمتعكم متاعا حسنا إلى أجل مسمى ويؤت كل ذي فضل فضله وإن تولوا فإني أخاف عليكم عذاب يوم كبير "

" وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ " عن ما صدر منكم من الذنوب " ثُمَّ تُوبُوا إِلَيْهِ " فيما تستقبلون من أعماركم, بالرجوع إليه, بالإنابة والرجوع, عما يكرهه الله إلى ما يحبه ويرضاه.
ثم ذكر ما يترتب على الاستغفار والتوبة فقال: " يُمَتِّعْكُمْ مَتَاعًا حَسَنًا " أي: يعطيكم من رزقه, ما تتمتعون به, وتنتفعون.
" إِلَى أَجَلٍ مُسَمًّى " أي: إلى وقت وفاتكم " وَيُؤْتِ " منكم " كُلَّ ذِي فَضْلٍ فَضْلَهُ " أي: يعطي أهل الإحسان والبر, من فضله وبره, ما هو جزاء لإحسانهم, من حصول ما يحبون, ودفع ما يكرهون.
" وَإِنْ تَوَلَّوْا " عن ما دعوتكم إليه, بل أعرضتم عنه, وربما كذبتم به " فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ " وهو يوم القيامة, الذي يجمع الله فيه الأولين والآخرين.


004- إِلَى اللَّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" إلى الله مرجعكم وهو على كل شيء قدير "

" إِلَى اللَّهِ مَرْجِعُكُمْ " ليجازيهم بأعمالهم, إن خيرا فخير, وإن شرا فشر.
وفي قوله: " وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " كالدليل على إحياء الله الموتى, فإنه على كل شيء قدير, ومن جملة الأشياء إحياء الموتى, وقد أخبر بذلك وهو أصدق القائلين, فيجب وقوع ذلك عقلا ونقلا.


005- أَلَا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلَا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ

" ألا إنهم يثنون صدورهم ليستخفوا منه ألا حين يستغشون ثيابهم يعلم ما يسرون وما يعلنون إنه عليم بذات الصدور "

يخبر تعالى عن جهل المشركين, وشدة ضلالهم أنهم " يَثْنُونَ صُدُورَهُمْ " أي: يميلونها " لِيَسْتَخْفُوا مِنْهُ " أي: من الله, فتقع صدورهم حاجبة لعلم الله, بأحوالهم, وبصره لهيئاتهم.
قال تعالى - مبينا خطأهم في هذا الظن - " أَلَا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ " أي يتغطون بها, يعلمهم في تلك الحال, التي هي من أخفى الأشياء.
بل " يَعْلَمُ مَا يُسِرُّونَ " من الأقوال والأفعال " وَمَا يُعْلِنُونَ " منها.
بل ما هو أبلغ من ذلك وهو " إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ " أي: بما فيها من الإرادات, والوساوس, والأفكار, التي لم ينطقوا بها, سرا ولا جهرا.
فكيف تخفى عليه حالكم, إذا ثنيتم صدوركم لتستخفوا منه.
ويحتمل أن المعنى في هذا, أن الله يذكر إعراض المكذبين للرسول, الغافلين عن دعوته, أنهم - من شدة إعراضهم - يثنون صدورهم, أي: يحدودبون, حين يرون الرسول, لئلا يراهم, ويسمعهم دعوته, ويعظهم بما ينفعهم.
فهل فوق هذا الإعراض شيء؟!! ثم توعدهم بعلمه تعالى بجميع أحوالهم, وأنهم لا يخفون عليه, وسيجازيهم بصنيعهم.
" وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ "
أي: جميع ما دب على وجه الأرض, من آدمي, وحيوان, بري, أو بحري, فالله تعالى قد تكفل بأرزاقهم وأقواتهم, فرزقهم على الله.
" وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا " أي: يعلم مستقر هذه الدواب, وهو: المكان الذي تقيم فيه, وتستقر فيه, وتأوى إليه, ومستودعها: المكان الذي تنتقل إليه في ذهابها ومجيئها, وعوارض أحوالها.
" كُلِّ " من تفاصيل أحوالها " فِي كِتَابٍ مُبِينٍ " أي: في اللوح المحفوظ المحتوي على جميع الحوادث الواقعة, والتي تقع في السماوات والأرض.
الجميع قد أحاط بها علم الله, وجرى بها قلمه, ونفذت فيها مشيئته, ووسعها رزقه.
فلتطمئن القلوب إلى كفاية من تكفل بأرزاقها, وأحاط علما بذواتها, وصفاتها


006- وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ

" وهو الذي خلق السماوات والأرض في ستة أيام وكان عرشه على الماء ليبلوكم أيكم أحسن عملا ولئن قلت إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن هذا إلا سحر مبين "

يخبر تعالى, أنه " خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ " أولها: يوم الأحد, وآخرها يوم الجمعة.
وحين خلق السماوات والأرض " وَكَانَ عَرْشُهُ عَلَى الْمَاءِ " فوق السماء السابعة.
فبعد أن خلق السماوات والأرض, استوى على عرشه, يدبر الأمور, ويصرفها كيف شاء, من الأحكام القدرية, والأحكام الشرعية.
ولهذا قال " لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا " أي: ليمتحنكم, إذ خلق لكم ما في السماوات والأرض, بأمره ونهيه, فينظر أيكم أحسن عملا.
قال الفضيل بن عباس رحمه الله " دين الله أخلصه وأصوبه " .
قيل, يا أبا علي " ما أخلصه وأصوبه " ؟.
فقال: إن العمل إذا كان خالصا, ولم يكن صوابا, لم يقبل.
وإذا كان صوابا, ولم يكن خالصا لم يقبل, حتى يكون خالصا صوابا.
والخالص: أن يكون لوجه الله, والصواب: أن يكون متبعا فيه الشرع والسنة.
وهذا كما قال تعالى " وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ " .
وقال تعالى: " اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا " .
فالله تعالى خلق الخلق لعبادته, ومعرفته بأسمائه وصفاته, وأمرهم بذلك.
فمن انقاد, وأدى ما أمر به, فهو من المفلحين, ومن أعرض عن ذلك, فأولئك هم الخاسرون.
ولا بد أن يجمعهم في دار, يجازيهم فيها على ما أمرهم به ونهاهم.
ولهذا ذكر الله تكذيب المشركين بالجزاء, فقال: " وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ " .
أي: ولئن قلت لهؤلاء, وأخبرتهم بالبعث بعد الموت, لم يصدقوك, بل كذبوك أشد التكذيب, وقدحوا فيما جئت به, وقالوا: " إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ " ألا وهو الحق المبين.


007- وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ أَلَا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفًا عَنْهُمْ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

" ولئن أخرنا عنهم العذاب إلى أمة معدودة ليقولن ما يحبسه ألا يوم يأتيهم ليس مصروفا عنهم وحاق بهم ما كانوا به يستهزئون "

" وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ " أي: إلى وقت مقدر فاستبطأوه, لقالوا من جهلهم وظلمهم " مَا يَحْبِسُهُ " .
ومضمون هذا, تكذيبهم به, فإنهم يستدلون بعدم وقوعه بهم عاجلا, على كذب الرسول, المخبر بوقوع العذاب, فما أبعد هذا الاستدلال!!.
" أَلَا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفًا عَنْهُمْ " فيتمكنون من النظر في أمرهم.
" وَحَاقَ بِهِمْ " أي: أحاط بهم ونزل " مَا كَانُوا بِهِ يَسْتَهْزِئُونَ " من العذاب, حيث تهاونوا به, حتى جزموا بكذب من جاء به.


008- وَلَئِنْ أَذَقْنَا الْإِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ

" ولئن أذقنا الإنسان منا رحمة ثم نزعناها منه إنه ليئوس كفور "

يخبر تعالى عن طبيعة الإنسان, أنه جاهل ظالم, بأن الله إذا أذاقه منه رحمة, كالصحة, والرزق, والأولاد, ونحو ذلك, ثم نزعها منه, فإنه يستسلم لليأس, وينقاد للقنوط, فلا يرجو ثواب الله, ولا يخطر بباله أن الله سيردها, أو مثلها, أو خيرا منها.
عليه.


009- وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ

" ولئن أذقناه نعماء بعد ضراء مسته ليقولن ذهب السيئات عني إنه لفرح فخور "

وأنه إذا أذاقه رحمة من بعد ضراء مسته, أنه يفرح ويبطر, ويظن أنه سيدوم له ذلك الخير ويقول: " ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ " أي: يفرح بما أوتي مما يوافق هوى نفسه, فخور بنعم الله على عباد الله.
وذلك يحمله على الأشر والبطر والإعجاب بالنفس, والتكبر على الخلق, واحتقارهم, وازدرائهم.
وأي عيب أشد من هذا؟!!


010- إِلَّا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ

" إلا الذين صبروا وعملوا الصالحات أولئك لهم مغفرة وأجر كبير "

وهذه طبيعة الإنسان من حيث هو, إلا من وفقه الله, وأخرجه من هذا الخلق الذميم إلى ضده, وهم الذين صبروا أنفسهم عند الضراء, فلم ييأسوا, وعند السراء, فلم يبطروا, وعملوا الصالحات من واجبات ومستحبات.
" أُولَئِكَ لَهُمْ مَغْفِرَةٌ " لذنوبهم, يزول بها عنهم كل محذور.
" وَأَجْرٌ كَبِيرٌ " وهو: الفوز بجنات النعيم, التي فيها, ما تشتهيه الأنفس, وتلذ الأعين.


011- فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلَا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ

" فلعلك تارك بعض ما يوحى إليك وضائق به صدرك أن يقولوا لولا أنزل عليه كنز أو جاء معه ملك إنما أنت نذير والله على كل شيء وكيل "

يقول تعالى - مسليا لنبيه محمد صلى الله عليه وسلم, عن تكذيب المكذبين: " فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلَا أُنْزِلَ عَلَيْهِ كَنْزٌ " .
أي: لا ينبغي هذا لمثلك, أن قولهم لم يؤثر فيك, ويصدك عما أنت عليه, فتترك بعض ما يوحى إليك, ويضيق صدرك, لتعنتهم بقولهم: " لَوْلَا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ " .
فإن هذا القول, ناشئ من تعنت, وظلم, وعناد, وضلال, وجهل بمواقع الحجج والأدلة.
فامض على أمرك, ولا تصدك هذه الأقوال الركيكة, التي لا تصدر إلا من سفيه ولا يضق لذلك صدرك.
فهل أوردوا عليك حجة, لا تستطيع حلها؟ أم قدحوا ببعض ما جئت به قدحا, يؤثر فيه, وينقص قدره, فيضيق صدرك لذلك؟!.
أم عليك حسابهم, ومطالب بهدايتهم جبرا؟.
و " إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ " فهو الوكيل عليهم, يحفظ أعمالهم, ويجازيهم بها أتم الجزاء.


012- أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ

" أم يقولون افتراه قل فأتوا بعشر سور مثله مفتريات وادعوا من استطعتم من دون الله إن كنتم صادقين "

" أَمْ يَقُولُونَ افْتَرَاهُ " أي: افترى محمد هذا القرآن؟.
فأجابهم بقوله: " قُلْ " لهم " فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ " .
أي: إن كان قد افتراه, فإنه لا فرق بينكم وبينه في الفصاحة والبلاغة, وأنتم الأعداء حقا, الحريصون بغاية ما يمكنكم, على إبطال دعوته.
فإن كنتم صادقين, فأتوا بعشر سور مثله مفتريات.


013- فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لَا إِلَهَ إِلَّا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ

" فإن لم يستجيبوا لكم فاعلموا أنما أنزل بعلم الله وأن لا إله إلا هو فهل أنتم مسلمون "

" فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ " على شيء من ذلكم " فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ " من عند الله, لقيام الدليل والمقتضى, وانتفاء المعارض.
" وَأَنْ لَا إِلَهَ إِلَّا هُوَ " أي: واعلموا " أَنَّهُ لَا إِلَهَ إِلَّا هُوَ " أي: هو المستحق للألوهية والعبادة.
" فَهَلْ أَنْتُمْ مُسْلِمُونَ " أي: منقادون لألوهيته, مستسلمون لعبوديته.
وفي هذه الآيات, إرشاد إلى أنه لا ينبغي للداعي إلى الله, أن يصده اعتراض المعترضين, ولا قدح القادحين.
خصوصا, إذا كان القدح لا مستند له, ولا يقدح فيما دعا إليه, وأنه لا يضيق صدره, بل يطمئن بذلك, ماضيا على أمره, مقبلا على شأنه.
وأنه لا يجب إجابة اقتراحات المقترحين, للأدلة التي يختارونها.
بل يكفي إقامة الدليل, السالم عن المعارض, على جميع المسائل والمطالب.
وفيها أن هذا القرآن, معجز بنفسه, لا يقدر أحد من البشر, أن يأتي بمثله, ولا بعشر سور مثله, بل ولا سورة من مثله.
لأن الأعداء البلغاء الفصحاء, تحداهم الله بذلك, فلم يعارضوه, لعلمهم أنهم لا قدرة فيهم على ذلك.
وفيها: أن مما يطلب فيه العلم, ولا يكفي غلبة الظن, علم القرآن, وعلم التوحيد.
لقوله تعالى: " فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لَا إِلَهَ إِلَّا هُوَ " .


014- مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ

" من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون "

يقول تعالى " مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا " .
أي: كل إرادته, مقصورة على الحياة الدنيا, وعلى زينتها, من النساء, والبنين, والقناطير المقنطرة, من الذهب, والفضة, والخيل المسومة, والأنعام والحرث.
قد صرف رغبته, وسعيه, وعمله, في هذه الأشياء, ولم يجعل لدار القرار من إرادته, شيئا.
فهذا لا يكون إلا كافرا, لأنه لو كان مؤمنا, لكان ما معه من الإيمان, ما يمنعه أن تكون جميع إرادته للدار الدنيا.
بل نفس إيمانه وما تيسر له من الأعمال, أثر من آثار إرادته الدار الآخرة.
ولكن هذا الشقي, الذي كأنه خلق للدنيا وحدها " نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا " أي: نعطيهم ما قسم لهم, في أم الكتاب من ثواب الدنيا.
" وَهُمْ فِيهَا لَا يُبْخَسُونَ " أي: لا ينقصون شيئا, مما قدر لهم, ولكن هذا منتهى نعيمهم.


015- أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ

" أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون "

" أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ " خالدين فيها أبدا, لا يفتر عنهم العذاب, وقد حرموا جزيل الثواب.
" وَحَبِطَ مَا صَنَعُوا فِيهَا " أي: في الدنيا, أي, بطل واضمحل ما عملوه مما يكيدون به الحق وأهله, وما عملوه من أعمال الخير, التي لا أساس لها, ولا وجود لشرطها, وهو الإيمان.


016- أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ

" أفمن كان على بينة من ربه ويتلوه شاهد منه ومن قبله كتاب موسى إماما ورحمة أولئك يؤمنون به ومن يكفر به من الأحزاب فالنار موعده فلا تك في مرية منه إنه الحق من ربك ولكن أكثر الناس لا يؤمنون "

يذكر تعالى, حال رسوله محمد صلى الله عليه وسلم, ومن قام مقامه, من ورثته القائمين بدينه, وحججه الموقنين بذلك, وأنهم لا يوصف بهم غيرهم ولا يكون أحد مثلهم فقال: " أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ " بالوحي الذي أنزل الله فيه المسائل المهمة, ودلائلها الظاهرة, فتيقن تلك البينة.
" وَيَتْلُوهُ " أي: يتلو هذه البينة والبرهان, برهان آخر " شَاهِدٌ مِنْهُ " وهو شاهد الفطرة المستقيمة, والعقل الصحيح حين شهد حقيقة, ما أوحاه الله وشرعه, وعلم بعقله حسنه, فازداد بذلك, إيمانا إلى إيمانه.
ثم شاهد ثالث " وَمِنْ قَبْلِهِ " وهو " كِتَابُ مُوسَى " التوراة, التي جعلها الله " إِمَامًا " للناس " وَرَحْمَةٌ " لهم, يشهد لهذا القرآن بالصدق, ويوافقه فيما جاء به من الحق.
أي: أفمن كان بهذا الوصف, قد تواردت عليه شواهد الإيمان, وقامت لديه, أدلة اليقين, كمن هو في الظلمات والجهالات, ليس بخارج منها؟!.
لا يستوون عند الله, ولا عند عباد الله.
" أُولَئِكَ " أي: الذين وفقوا لقيام الأدلة عندهم.
" يُؤْمِنُونَ بِهِ " أي: بالقرآن خقيقة, فيثمر لهم إيمانهم, كل خير في الدنيا والآخرة.
" وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ " أي: سائر طوائف أهل الأرض, لمتحزبة على رد الحق.
" فَالنَّارُ مَوْعِدُهُ " لا بد, من وروده إليها " فَلَا تَكُ فِي مِرْيَةٍ " .
أي: في أدنى شك " مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ " .
إما جهلا منهم, وضلالا.
وإما ظلما وعنادا, وبغيا.
وإلا, فمن كان قصده حسنا, وفهمه مستقيما, فلا بد أن يؤمن به, لأنه يرى, ما يدعوه إلى الإيمان من كل وجه.


017- وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى

" ومن أظلم ممن افترى على الله كذبا أولئك يعرضون على ربهم ويقول الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين "

يخبر تعالى, أنه لا أحد " أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا " ويدخل في هذا, كل من كذب على الله, بنسبة شريك له, أو وصفه بما لا يليق بجلاله, أو الإخبار عنه, بما لم يقل, أو ادعاء النبوة, أو غير ذلك, من الكذب على الله.
فهؤلاء أعظم الناس ظلما " أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ " ليجازيهم بظلمهم.
فعندما يحكم عليهم بالعقاب الشديد " وَيَقُولُ الْأَشْهَادُ " أي: الذين شهدوا عليهم بافترائهم وكذبهم: " هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ " .
أي: لعنة لا تنقطع, لأن ظلمهم صار وصفا لهم ملازما, لا يقبل التخفيف.


018- الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ

" الذين يصدون عن سبيل الله ويبغونها عوجا وهم بالآخرة هم كافرون "

ثم وصف ظلمهم فقال " الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ " فصدوا بأنفسهم عن سبيل الله, وهي سبيل الرسل, التي دعوا الناس إليها, وصدوا غيرهم عنها, فصاروا أئمة يدعون إلى النار.
" وَيَبْغُونَهَا " أي: سبيل الله " عِوَجًا " أي: يجتهدون في ميلها, وتشيينها, وتهجينها, لتصير عند الناس, غير مستقيمة, فيحسنون الباطل ويقبحون الحق, قبحهم الله " وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ " .
" أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الْأَرْضِ " أي: ليسوا فائتين الله, لأنهم تحت قبضته, وفي سلطانه.


019- أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ

" أولئك لم يكونوا معجزين في الأرض وما كان لهم من دون الله من أولياء يضاعف لهم العذاب ما كانوا يستطيعون السمع وما كانوا يبصرون "

" وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ " فيدفعوا عنهم المكروه, أو يحصلوا لهم ما ينفعهم, بل تقطعت بهم الأسباب.
" يُضَاعَفُ لَهُمُ الْعَذَابُ " أي: يغلظ ويزداد, لأنهم ضلوا بأنفسهم, وأضلوا غيرهم.
" مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ " أي: من بغضهم للحق, ونفورهم عنه, ما كانوا يستطيعون, أن يسمعوا آيات الله, سماعا ينتفعون به " فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ فَرَّتْ مِنْ قَسْوَرَةٍ " .
" وَمَا كَانُوا يُبْصِرُونَ " أي: ينظرون نظر عبرة وتفكر, فيما ينفعهم.
وإنما هم كالصم البكم, الذين لا يعقلون.


020- أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ

" أولئك الذين خسروا أنفسهم وضل عنهم ما كانوا يفترون "

" أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ " حيث فوتوها, أعظم الثواب, واستحقوا أشد العذاب.
" وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ " أي: اضمحل دينهم, الذي يدعون إليه ويحسنونه, ولم تغن عنهم آلهتم, التي يعبدون من دون الله, لما جاء أمر ربك.


021- لَا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ

" لا جرم أنهم في الآخرة هم الأخسرون "

" لَا جَرَمَ " أي: حقا وصدقا " أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ " .
حصر الخسار فيهم, بل جعل لهم منه أشده, لشدة حسرتهم وحرمانهم وما يعانون من المشقة والعذاب.
فنستجير بالله من حالهم.
ولما ذكر حال الأشقياء, ذكر أوصاف السعداء, وما لهم عند الله من الثواب.
فقال: " إِنَّ الَّذِينَ آمَنُوا " إلى قوله " أَفَلَا تَذَكَّرُونَ " .


022- إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَخْبَتُوا إِلَى رَبِّهِمْ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ

" إن الذين آمنوا وعملوا الصالحات وأخبتوا إلى ربهم أولئك أصحاب الجنة هم فيها خالدون "

يقول تعالى " إِنَّ الَّذِينَ آمَنُوا " بقلوبهم, أي صدقوا واعترفوا, لما أمر الله بالإيمان به, من أصول الدين وقواعده.
" وَعَمِلُوا الصَّالِحَاتِ " المشتملة على أعمال القلوب والجوارح, وأقوال اللسان.
" وَأَخْبَتُوا إِلَى رَبِّهِمْ " أي: خضعوا له, واستكانوا لعظمته, وذلوا لسلطانه, وأنابوا إليه بمحبته, وخوفه, ورجائه, والتضرع إليه.
" أُولَئِكَ " الذين جمعوا تلك الصفات " أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ " .
لأنهم لم يتركوا من الخير مطلبا, إلا أدركوه, ولا خيرا, إلا سبقوا إليه.


023- مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلًا أَفَلَا تَذَكَّرُونَ

" مثل الفريقين كالأعمى والأصم والبصير والسميع هل يستويان مثلا أفلا تذكرون "

" مَثَلُ الْفَرِيقَيْنِ " أي: فريق الأشقياء, وفريق السعداء.
" كَالْأَعْمَى وَالْأَصَمِّ " هؤلاء الأشقياء.
" وَالْبَصِيرِ وَالسَّمِيعِ " مثل السعداء.
" هَلْ يَسْتَوِيَانِ مَثَلًا " لا يستوون مثلا, بل بينهما من الفرق, ما لا يأتي عليه الوصف.
" أَفَلَا تَذَكَّرُونَ " الأعمال, التي تنفعكم, فتفعلونها, والأعمال التي تضركم, فتتركونها.


024- وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ

" ولقد أرسلنا نوحا إلى قومه إني لكم نذير مبين "

أي: " وَلَقَدْ أَرْسَلْنَا نُوحًا " أول المرسلين " إِلَى قَوْمِهِ " يدعوهم إلى الله وينهاهم عن الشرك فقال: " إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ " أي: بينت لكم ما أنذرتكم به, بيانا زال به الإشكال.


025- أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ

" أن لا تعبدوا إلا الله إني أخاف عليكم عذاب يوم أليم "

" أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ " أي: أخلصوا العبادة لله وحده, واتركوا كل ما يعبد من دون الله.
" إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ " إن لم تقوموا بتوحيد الله, وتطيعوني.


026- فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا

" فقال الملأ الذين كفروا من قومه ما نراك إلا بشرا مثلنا وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي وما نرى لكم علينا من فضل بل نظنكم كاذبين "

" فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ " أي: الأشراف والرؤساء, رادين لدعوة نوح عليه السلام, كما جرت العادة لأمثالهم, أنهم أول من رد دعوة المرسلين: " مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا " وهذا مانع - يزعمهم - عن اتباعه, مع أنه - في نفس الأمر - هو الصواب, الذي لا ينبغي غيره, لأن البشر, يتمكن البشر, أن يتلقوا عنه, ويراجعوه في كل أمر, بخلاف الملائكة.
" وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا " أي: ما نرى اتبعك منا, إلا الأراذل والسفلة, بزعمهم.
وهم - في الحقيقة - الأشراف, وأهل العقول, الذين انقادوا للحق, ولم يكونوا كالأراذل, الذين يقال لهم الملأ, الذين اتبعوا كل شيطان مريد, واتخذوا آلهة من الحجر والشجر, يتقربون إليها ويسجدون.
فهل ترى أرذل من هؤلاء وأخس؟.
وقولهم: " بَادِيَ الرَّأْيِ " أي.
إنما اتبعوك من غير تفكر وروية, بل بمجرد ما دعوتهم, اتبعوك.
يعنون بذلك, أنهم ليسوا على بصيرة من أمرهم, ولم يعلموا أن الحق المبين, تدعو إليه بداهة العقول, وبمجرد ما يصل إلى أولي الألباب, يعرفونه ويتحققونه.
لا كالأمور الخفية, التي تحتاج إلى تأمل, وفكر طويل.
" وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ " أي: لستم أفضل منا فننقاد لكم.
" بَلْ نَظُنُّكُمْ كَاذِبِينَ " وكذبوا في قولهم هذا, فإنهم رأوا من الآيات, التي جعلها الله مؤيدة لنوح, ما يوجب لهم الجزم التام على صدقه.


027- قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ

" قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني رحمة من عنده فعميت عليكم أنلزمكموها وأنتم لها كارهون "

ولهذا " قَالَ " لهم نوح مجاوبا " يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي " أي: على يقين وجزم, يعني, وهو الرسول الكامل القدوة, الذي ينقاد له أولو الألباب, وتضمحل في جنب عقله, عقول الفحول من الرجال, وهو الصادق حقا.
فإذا قال: إني على بينة من ربي, فحسبك بهذا القول, شهادة له وتصديقا.
" وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ " أي: أوحى إلي وأرسلني, ومن علي بالهداية.
" فَعُمِّيَتْ عَلَيْكُمْ " أي: خفيت عليكم, وبها تثاقلتم.
" أَنُلْزِمُكُمُوهَا " أي: أنكرهكم على ما تحققناه, وشككتم أنتم فيه؟ " وَأَنْتُمْ لَهَا كَارِهُونَ " حتى حرصتم على رد ما جئت به, ليس ذلك ضارنا, وليس بقادح من يقيننا فيه, ولا قولكم وافتراؤكم علينا, صادا لنا عما كنا عليه.
وإنما غايته, أن يكون صادا لكم أنتم, وموجبا لعدم انقيادكم للحق, تزعمون أنه باطل.
فإذا وصلت الحال إلى هذه الغاية, فلا تقدر على إكراهكم, على ما أمر الله, ولا إلزامكم, ما نفرتم عنه, ولهذا قال: " أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ " .


028- وَيَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ مَالًا إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلَاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ

" ويا قوم لا أسألكم عليه مالا إن أجري إلا على الله وما أنا بطارد الذين آمنوا إنهم ملاقو ربهم ولكني أراكم قوما تجهلون "

" وَيَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ " أي: على دعوتي إياكم " مَا لَا " فستستثقلون المغرم.
" إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ " وكأنهم طلبوا منه طرد المؤمنين الضعفاء.
فقال لهم " وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا " أي: ما ينبغي لي, ولا يليق ذلك, بل أتلقاهم بالرحب والإكرام, والإعزاز والإعظام " إِنَّهُمْ مُلَاقُو رَبِّهِمْ " فمثيبهم على إيمانهم وتقواهم بجنات النعيم.
" وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ " حيث تأمرونني, بطرد أولياء الله, وإبعادهم عني.
وحيث رددتم الحق, لأنهم أتباعه, وحيث استدللتم على بطلان الحق بقولكم " إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ " وإنه ليس لنا عليكم من فضل.


029- وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ أَفَلَا تَذَكَّرُونَ

" ويا قوم من ينصرني من الله إن طردتهم أفلا تذكرون "

" وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ " أي: من يمنعني من عذابه, فإن طردهم, موجب للعذاب والنكال, الذي لا يمنعه من دون الله مانع.
" أَفَلَا تَذَكَّرُونَ " ما هو الأنفع لكم والأصلح, وتدبرون الأمور.


030- وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ

" ولا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول إني ملك ولا أقول للذين تزدري أعينكم لن يؤتيهم الله خيرا الله أعلم بما في أنفسهم إني إذا لمن الظالمين "

" وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ " أي: غايتي أني رسول الله إليكم, أبشركم, وأنذركم, وما عدا ذلك, فليس بيدي من الأمر شيء.
فليست خزائن الله عندي, أدبرها أنا, وأعطي من أشاء, وأحرم من أشاء.
" وَلَا أَعْلَمُ الْغَيْبَ " فأخبركم بسرائركم وبواطنكم " وَلَا أَقُولُ إِنِّي مَلَكٌ " .
والمعنى: أني لا أدعي رتبة فوق رتبتي, ولا منزلة سوى المنزلة, التي أنزلني الله بها, ولا أحكم على الناس, بظني.
" وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ " أي: الضعفاء المؤمنين, الذي يحتقرهم الملأ الذين كفروا " لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ " .
فإن كانوا صادقين في إيمانهم, فلهم الخير الكثير, وإن كانوا غير ذلك, فحسابهم على الله.
" إِنِّي إِذًا " أي: إن قلت لكم شيئا مما تقدم " لَمِنَ الظَّالِمِينَ " .
وهذا تأييس منه, عليه الصلاة والسلام لقومه, أن ينبذ فقراء المؤمنين, أو يمقتهم, وإقناع لقومه, بالطرق المقنعة للمنصف.


031- قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ

" قالوا يا نوح قد جادلتنا فأكثرت جدالنا فأتنا بما تعدنا إن كنت من الصادقين "

فلما رأوه, لا ينكف عما كان عليه من دعوتهم, ولم يدركوا منه مطلوبهم " قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ " .
فما أجهلهم وأضلهم, حيث قالوا هذه المقالة, لنبيهم الناصح.
فهلا قالوا: إن كانوا صادقين: يا نوح قد نصحتنا, وأشفقت علينا, ودعوتنا إلى أمر, لم يتبين لنا, فنريد منك أن تبينه لنا.
لننقاد لك, وإلا فأنت مشكور في نصحك.
لكان هذا الجواب المنصف, للذي قد دعا إلى أمر خفي عليه.
ولكنهم في قولهم, كاذبون, وعلى نبيهم متجرئون.
ولم يردوا ما قاله بأدنى شبهة, فضلا عن أن يردوه بحجة.
ولهذا عدلوا - من جهلهم وظلمهم - إلى الاستعجال بالعذاب, وتعجيز الله.


032- قَالَ إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ وَمَا أَنْتُمْ بِمُعْجِزِينَ

" قال إنما يأتيكم به الله إن شاء وما أنتم بمعجزين "

ولهذا أجابهم نوح عليه السلام بقوله " إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ " أي: إن اقتضت مشيئته وحكمته, أن ينزله بكم, فعل ذلك.
" وَمَا أَنْتُمْ بِمُعْجِزِينَ " لله, وأنا ليس بيدي من الأمر شيء.


033- وَلَا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ

" ولا ينفعكم نصحي إن أردت أن أنصح لكم إن كان الله يريد أن يغويكم هو ربكم وإليه ترجعون "

" وَلَا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ " .
أي: إن إرادة الله غالبة, فإنه إذا أراد أن يغويكم, لردكم الحق.
فلو حرصت غاية مجهودي, ونصحت لكم أتم النصح - وهو قد فعل عليه السلام - فليس ذلك بنافع لكم شيئا.
" هُوَ رَبُّكُمْ " يفعل بكم ما يشاء, ويحكم فيكم, بما يريد " وَإِلَيْهِ تُرْجَعُونَ " فيجازيكم بأعمالكم.


034- أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ

" أم يقولون افتراه قل إن افتريته فعلي إجرامي وأنا بريء مما تجرمون "

" أَمْ يَقُولُونَ افْتَرَاهُ " هذا الضمير محتمل أن يعود إلى نوح, كما كان السياق في قصته مع قومه, وأن المعنى: أن قومه يقولون: افترى على الله كذبا, وكذب بالوحي الذي يزعم أنه من الله, وأن الله أمره أن يقول " قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ " أي: كل عليه وزره " وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى " .
ويحتمل أن يكون عائدا إلى النبي محمد صلى الله عليه وسلم, وتكون هذه الآية معترضة, في أثناء قصة نوح وقومه, لأنها من الأمور التي لا يعلمها إلا الأنبياء.
فلما شرع الله في قصها على رسوله, وكانت من جملة الآيات الدالة على صدقه ورسالته, ذكر تكذيب قومه مع البيان التام فقال: " أَمْ يَقُولُونَ افْتَرَاهُ " أي.
هذا القرآن اختلقه محمد من تلقاء نفسه.
أي: فهذا من أعجب الأقوال وأبطلها, فإنهم يعلمون أنه لم يقرأ ولم يكتب, ولم يرحل عنهم لدراسة على أهل الكتاب, فجاء بهذا الكتاب, الذي تحداهم أن يأتوا بسورة من مثله.
فإذا زعموا - مع هذا - أنه افتراه, علم أنهم معاندون, ولم يبق فائدة في حجاجهم.
بل اللائق في هذه الحال, الإعراض عنهم, ولهذا قال: " قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي " أي ذنبي وكذبي.
" وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ " أي: فلم تستلجون في تكذيبي.


035- وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ فَلَا تَبْتَئِسْ بِمَا كَانُوا يَفْعَلُونَ

" وأوحي إلى نوح أنه لن يؤمن من قومك إلا من قد آمن فلا تبتئس بما كانوا يفعلون "

وقوله: " وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ " أي: قد قسوا.
" فَلَا تَبْتَئِسْ بِمَا كَانُوا يَفْعَلُونَ " أي: فلا تحزن, ولا تبال بهم, وبأفعالهم.
فإن الله, قد مقتهم, وأحق عليهم عذابه الذي لا يرد.


036- وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ

" واصنع الفلك بأعيننا ووحينا ولا تخاطبني في الذين ظلموا إنهم مغرقون "

" وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا " أي: بحفظنا, ومرأى منا, وعلى مرضاتنا.
" وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا " أي: لا تراجعني في إهلاكهم.
" إِنَّهُمْ مُغْرَقُونَ " أي: قد حق القول, ونفذ فيهم القدر.


037- وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ

" ويصنع الفلك وكلما مر عليه ملأ من قومه سخروا منه قال إن تسخروا منا فإنا نسخر منكم كما تسخرون "

فامتثل أمر ربه, وجعل يصنع الفلك " وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ " ورأوا ما يصنع " سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا " الآن " فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ "


038- فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ

" فسوف تعلمون من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم "

" فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ " نحن, أم أنتم.
وقد علموا ذلك, حين حل بهم العقاب.


039- حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ وَمَا آمَنَ مَعَهُ إِلَّا

" حتى إذا جاء أمرنا وفار التنور قلنا احمل فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول ومن آمن وما آمن معه إلا قليل "

" حَتَّى إِذَا جَاءَ أَمْرُنَا " أي قدرنا بوقت نزول العذاب بهم " وَفَارَ التَّنُّورُ " أي: أنزل الله السماء بالماء بالمنهمر, وفجر الأرض كلها عيونا حتى التنانير, التي هي محل النار في العادة, وأبعد ما يكون عن الماء, تفجرت فالتقى الماء على أمر, قد قدر.
" وَقُلْنَا " لنوح: " احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ " أي: من كل صنف من أصناف المخلوقات, ذكر وأنثى, لتبقى مادة سائر الأجناس وأما بقية الأصناف الزائدة عن الزوجين, فإن السفينة لا تطيق حملها " وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ " ممن كان كافرا, كابنه الذي غرق.
" وَمَنْ آمَنَ " والحال أنه " وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ " .


040- وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ

" وقال اركبوا فيها بسم الله مجراها ومرساها إن ربي لغفور رحيم "

" وَقَالَ " نوح لمن أمره الله أن يحملهم: " ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا " أي.
تجري على اسم الله, وترسي بتسخيره وأمره.
" إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ " حيث غفر لنا, ورحمنا, ونجانا من القوم الظالمين.


041- وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَبْ مَعَنَا وَلَا تَكُنْ مَعَ الْكَافِرِينَ

" وهي تجري بهم في موج كالجبال ونادى نوح ابنه وكان في معزل يا بني اركب معنا ولا تكن مع الكافرين "

ثم وصف جريانها كأنا نشاهدها فقال: " وَهِيَ تَجْرِي بِهِمْ " أي: بنوح, ومن ركب معه " فِي مَوْجٍ كَالْجِبَالِ " والله حافظها وحافظ أهلها.
" وَنَادَى نُوحٌ ابْنَهُ " لما ركب, ليركب معه " وَكَانَ " ابنه " فِي مَعْزِلٍ " عنهم, حين ركبوا, أي: مبتعدا وأراد منه, أن يقرب ليركب.
فقال له: " يَا بُنَيَّ ارْكَبْ مَعَنَا وَلَا تَكُنْ مَعَ الْكَافِرِينَ " فيصيبك ما يصيبهم.


042- قَالَ سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ قَالَ لَا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلَّا مَنْ رَحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ

" قال سآوي إلى جبل يعصمني من الماء قال لا عاصم اليوم من أمر الله إلا من رحم وحال بينهما الموج فكان من المغرقين "

" قَالَ " ابنه, مكذبا لأبيه, أنه لا ينجو إلا من ركب السفينة.
" سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ " أي: سأرتقي جبلا, أمتنع به من الماء.
" قَالَ " نوح: " لَا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلَّا مَنْ رَحِمَ " فلا يعصم أحدا, جبل ولا غيره, ولو تسبب بغاية ما يمكنه من الأسباب, لما نجا إن لم ينجه الله.
" وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ " الابن " مِنَ الْمُغْرَقِينَ " .


043- وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ وَيَا سَمَاءُ أَقْلِعِي وَغِيضَ الْمَاءُ وَقُضِيَ الْأَمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ

" وقيل يا أرض ابلعي ماءك ويا سماء أقلعي وغيض الماء وقضي الأمر واستوت على الجودي وقيل بعدا للقوم الظالمين "

" وَقِيلَ " لما أغرقهم الله, ونجى نوحا ومن معه " يَا أَرْضُ ابْلَعِي مَاءَكِ " الذي خرج منك, والذي نزل إليك, ابلعي الماء, الذي على وجهك " وَيَا سَمَاءُ أَقْلِعِي " فامتثلتا لأمر الله, فابتلعت الأرض ماءها, وأقلعت السماء.
" وَغِيضَ الْمَاءُ " أي: نضب من الأرض.
" وَقُضِيَ الْأَمْرُ " بهلاك المكذبين ونجاة المؤمنين.
" وَاسْتَوَتْ " السفينة " عَلَى الْجُودِيِّ " أي: أرست على ذلك الجبل المعروف في أرض الموصل.
" وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ " أي: أتبعوا بهلاكهم لعنة وبعدا, وسحقا لا يزال معهم.


044- وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ

" ونادى نوح ربه فقال رب إن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين "

" وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ " .
وقد قلت لي " احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ " ولن تخلف ما وعدتني به.
لعله عليه الصلاة والسلام, لما حملته الشفقة, وأن الله وعده بنجاة أهله, ظن أن الوعد لعمومهم, من آمن, ومن لم يؤمن, فلذلك دعا ربه بذلك الدعاء.
ومع هذا, ففوض الأمر لحكمة الله البالغة, حيث قال: " وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ " .
" قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلَا تَسْأَلْنِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ "
" قَالَ " الله له: " إِنَّهُ لَيْسَ مِنْ أَهْلِكَ " الذين وعدتك بإنجائهم " إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ " أي: هذا الدعاء الذي دعوت به, لنجاة كافر, لا يؤمن بالله ولا رسوله.
" فَلَا تَسْأَلْنِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ " أي: ما لا تعلم عاقبته, ومآله, وهل يكون خيرا, أو غير خير.
" إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ " أي: أني أعظك وعظا, تكون به من الكاملين, وتنجو به من صفات الجاهلين.
فحينئذ ندم نوح, عليه السلام, ندامة شديدة, على ما صدر منه,


045- قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ

" قال رب إني أعوذ بك أن أسألك ما ليس لي به علم وإلا تغفر لي وترحمني أكن من الخاسرين "

و " قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ " .
فبالمغفرة والرحمة ينجو العبد من أن يكون من الخاسرين.
ودل هذا, على أن نوحا, عليه السلام, لم يكن عنده علم, بأن سؤاله لربه, في نجاة ابنه, محرم.
داخل في قوله " وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ " بل, تعارض عنده الأمران, وظن دخوله في قوله: " وَأَهْلَكَ " .
وبعد هذا, تبين له أنه داخل في المنهي عن الدعاء لهم, والمراجعة فيهم.


046- قِيلَ يَا نُوحُ اهْبِطْ بِسَلَامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ وَأُمَمٌ سَنُمَتِّعُهُمْ ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ

" قيل يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك وأمم سنمتعهم ثم يمسهم منا عذاب أليم "

" قِيلَ يَا نُوحُ اهْبِطْ بِسَلَامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ " من الآدميين وغيرهم من الأزواج التي حملها معه.
فبارك الله في الجميع, حتى ملأوا أقطار الأرض ونواحيها.
" وَأُمَمٌ سَنُمَتِّعُهُمْ " في الدنيا " ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ " أي: هذا الإنجاء, ليس بمانع لنا من أن من كفر بعد ذلك, أحللنا به العقاب, وإن متعوا قليلا, فسيؤخذون بعد ذلك.


047- تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ

" تلك من أنباء الغيب نوحيها إليك ما كنت تعلمها أنت ولا قومك من قبل هذا فاصبر إن العاقبة للمتقين "

قال الله لنبيه, محمد صلى الله عليه وسلم بعد ما قص عليه هذه القصة المبسوطة, التي لا يعلمها إلا من عليه برسالته.
" تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا " فيقولوا: إنه كان يعلمها.
فاحمد الله, واشكره, واصبر على ما أنت عليه, من الدين القويم, والصراط المستقيم, والدعوة إلى الله.
" إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ " الذين يتقون الشرك وسائر المعاصي.
فستكون لك العاقبة على قومك, كما كانت لنوح على قومه.


048- وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلَّا مُفْتَرُونَ

" وإلى عاد أخاهم هودا قال يا قوم اعبدوا الله ما لكم من إله غيره إن أنتم إلا مفترون "

أي وأرسلنا " وَإِلَى عَادٍ " وهم القبيلة المعروفة في الأحقاف, من أرض اليمن.
" أَخَاهُمْ " في النسب " هُودًا " ليتمكنوا من الأخذ عنه والعلم بصدقه.


049- يَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ أَجْرِيَ إِلَّا عَلَى الَّذِي فَطَرَنِي أَفَلَا تَعْقِلُونَ

" يا قوم لا أسألكم عليه أجرا إن أجري إلا على الذي فطرني أفلا تعقلون "

" قَالَ " لهم " يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلَّا مُفْتَرُونَ " أي: أمرهم بعبادة الله وحده, ونهاهم عما هم عليه, من عبادة غير الله, وأخبرهم أنهم قد افتروا على الله الكذب في عبادتهم لغيره, وتجويزهم لذلك, وأوضح لهم وجوب عبادة الله, وفساد عبادة ما سواه.
ثم ذكر عدم المانع لهم من الانقياد فقال " يَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا " .
أي: غرامة من أموالكم, على ما دعوتكم إليه, فتقولوا: هذا يريد أن يأخذ أموالنا, وإنما أدعوكم وأعلمكم مجانا.
" إِنْ أَجْرِيَ إِلَّا عَلَى الَّذِي فَطَرَنِي أَفَلَا تَعْقِلُونَ " ما أدعوكم إليه, وأنه موجب لقبوله, منتفي المانع عن رده.


050- وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلَا تَتَوَلَّوْا مُجْرِمِينَ

" ويا قوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدرارا ويزدكم قوة إلى قوتكم ولا تتولوا مجرمين "

" وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ " عما مضى منكم " ثُمَّ تُوبُوا إِلَيْهِ " فيما تستقبلونه, بالتوبة النصوح, والإنابة إلى الله تعالى.
فإنكم إذا فعلتم ذلك " يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا " بكثرة الأمطار, التي تخصب بها الأرض, ويكثر خيرها.
" وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ " فإنهم كانوا من أقوى الناس, ولهذا قالوا: " من أشد منا قوة " ؟.
فوعدهم أنهم إن آمنوا, زادهم قوة إلى قوتهم.
" وَلَا تَتَوَلَّوْا " عنه, أي: عن ربكم " مُجْرِمِينَ " أي: مستكبرين عن عبادته, متجرئين على محارمه.


051- قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ

" قالوا يا هود ما جئتنا ببينة وما نحن بتاركي آلهتنا عن قولك وما نحن لك بمؤمنين "

" قَالُوا " رادين لقوله: " يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ " إن كان قصدهم بالبينة البينة التي يقترحونها, فهذه غير لازمة للحق, بل اللازم أن يأتي النبي بآية, تدل على صحة ما جاء به.
وإن كان قصدهم أنه لم يأتهم ببينة, تشهد لما قاله بالصحة, فقد كذبوا في ذلك.
فإنه ما جاء نبي لقومه, إلا وبعث الله على يديه, من الآيات, ما يؤمن على مثله البشر.
ولو لم تكن له آية, إلا دعوته إياهم لإخلاص الدين لله, وحده لا شريك له, والأمر بكل عمل صالح, وخلق جميل, والنهي عن كل خلق ذميم, من الشرك بالله, والفواحش, والظلم, وأنواع المنكرات, مع ما هو مشتمل عليه هود, عليه السلام, من الصفات, التي لا تكون إلا لخيار الخلق وأصدقهم, لكفى بها آيات وأدلة, على صدقه.
بل أهل العقول, وأولو الألباب, يرون أن هذه الآية, أكبر من مجرد الخوارق, التي يراها بعض الناس, هي المعجزات فقط.
ومن آياته, وبيناته الدالة على صدقه, أنه شخص واحد, ليس له أنصار ولا أعوان.
وهو يصرخ في قومه, ويناديهم, ويعجزهم, ويقول لهم: " إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ " .
" إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِ " .
وهم الأعداء, الذين لهم السطوة والغلبة, ويريدون إطفاء ما معه من النور, بأي طريق كان, وهو غير مكترث, ولا مبال بهم, وهم عاجزون لا يقدرون أن ينالوه بشيء من السوء, إن في ذلك لآيات لقوم يعقلون.
وقولهم " وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ " أي: لا نترك عبادة آلهتنا لمجرد قولك, الذي ما أقمت عليه بينة بزعمهم.
" وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ " وهذا تأييس منهم لنبيهم,, هود عليه السلام, في إيمانهم, وأنهم لا يزالون في كفرهم يعمهون.


052- إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ

" إن نقول إلا اعتراك بعض آلهتنا بسوء قال إني أشهد الله واشهدوا أني بريء مما تشركون "

" إِنْ نَقُولُ " فيك " إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ " أي: أصابتك بخبال وجنون, فصرت تهذى بما لا يعقل.
فسبحان من طبع على قلوب الظالمين, كيف جعلوا أصدق الخلق, الذي جاء بأحق الحق, بهذه المرتبة, التي يستحي العاقل من حكايتها عنهم لولا أن الله حكاها عنهم.
ولهذا بين هود, عليه الصلاة والسلام, أنه واثق غاية الوثوق, أنه لا يصيبه منهم, ولا من آلهتهم أذى, فقال: " إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ "


053- مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِي

" من دونه فكيدوني جميعا ثم لا تنظروني "

" مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا " .
أي: اطلبوا إلي الضرر كلكم, بكل طريق تتمكنون بها مني " ثُمَّ لَا تُنْظِرُونِ " أي: لا تمهلون.


054- إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ

" إني توكلت على الله ربي وربكم ما من دابة إلا هو آخذ بناصيتها إن ربي على صراط مستقيم "

" إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ " أي: اعتمدت في أمري كله على الله " رَبِّي وَرَبُّكُمْ " أي: هو خالق الجميع, ومدبرنا وإياكم, وهو الذي ربانا.
" مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا " فلا تتحرك ولا تسكن إلا بإذنه.
فلو اجتمعتم جميعا على الإيقاع بي, والله لم يسلطكم علي, لم تقدروا على ذلك, فإن سلطكم, فلحكمة أرادها.
" إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ " أي: على عدل, وقسط, وحكمة, وحمد في قضائه وقدره, وشرعه وأمره, وفي جزائه وثوابه, وعقابه.
لا تخرج أفعاله عن الصراط المستقيم, التي يحمد, ويثنى عليه بها.


055- فَإِنْ تَوَلَّوْا فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ وَيَسْتَخْلِفُ رَبِّي قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّونَهُ شَيْئًا إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ

" فإن تولوا فقد أبلغتكم ما أرسلت به إليكم ويستخلف ربي قوما غيركم ولا تضرونه شيئا إن ربي على كل شيء حفيظ "

" فَإِنْ تَوَلَّوْا " عما دعوتكم إليه " فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ " فلم يبق علي تبعة من شأنكم.
" وَيَسْتَخْلِفُ رَبِّي قَوْمًا غَيْرَكُمْ " يقومون بعبادته, ولا يشركون به شيئا.
" وَلَا تَضُرُّونَهُ شَيْئًا " فإن ضرركم, إنما يعود إليكم, فالله لا تضره معصية العاصين.
ولا تنفعه طاعة الطائعين " من عمل صالحا فلنفسه ومن أساء فعليها " .
" إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ " .


056- وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُودًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ

" ولما جاء أمرنا نجينا هودا والذين آمنوا معه برحمة منا ونجيناهم من عذاب غليظ "

" وَلَمَّا جَاءَ أَمْرُنَا " أي: عذابنا بإرسال الريح العقيم, التي " مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ " .
" نَجَّيْنَا هُودًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ " أي: عظيم شديد, أحله الله بـ " عاد " , فأصبحوا لا يرى إلا مساكنهم.


057- وَتِلْكَ عَادٌ جَحَدُوا بِآيَاتِ رَبِّهِمْ وَعَصَوْا رُسُلَهُ وَاتَّبَعُوا أَمْرَ كُلِّ جَبَّارٍ عَنِيدٍ

" وتلك عاد جحدوا بآيات ربهم وعصوا رسله واتبعوا أمر كل جبار عنيد "

" وَتِلْكَ عَادٌ " الذين أوقع الله بهم ما أوقع, بظلم منهم لأنهم " جَحَدُوا بِآيَاتِ رَبِّهِمْ " ولهذا قالوا: " ما جئتنا ببينة " .
فتبين بهذا, أنهم متيقنون لدعوته, وإنما عاندوا وجحدوا " وَعَصَوْا رُسُلَهُ " .
لأن من عصى رسولا, فقد عصى جميع المرسلين, لأن دعوتهم واحدة.


058- وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلَا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِعَادٍ قَوْمِ هُودٍ

" وأتبعوا في هذه الدنيا لعنة ويوم القيامة ألا إن عادا كفروا ربهم ألا بعدا لعاد قوم هود "

" وَاتَّبَعُوا أَمْرَ كُلِّ جَبَّارٍ " أي: متسلط على عباد الله بالجبروت.
" عَنْ يَدٍ " أي: معاند لآيات الله.
فعصوا كل ناصح ومشفق عليهم, واتبعوا كل غاش لهم, يريد إهلاكهم لا جرم أهلكهم الله.
" وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً " فما من وقت وجيل, إلا ولأنبائهم القبيحة, وأخبارهم الشنيعة, ذكر يذكرون به, وذم يلحقهم " وَيَوْمَ الْقِيَامَةِ " لهم أيضا لعنة.
" أَلَا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ " أي: جحدوا من خلقهم ورزقهم ورباهم.
" أَلَا بُعْدًا لِعَادٍ قَوْمِ هُودٍ " أي: أبعدهم الله عن كل خير وقربهم من كل شر.


059- وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ هُوَ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا

" وإلى ثمود أخاهم صالحا قال يا قوم اعبدوا الله ما لكم من إله غيره هو أنشأكم من الأرض واستعمركم فيها فاستغفروه ثم توبوا إليه إن ربي قريب مجيب "

أي أرسلنا " وَإِلَى ثَمُودَ " وهم: عاد الثانية, المعروفون, الذين يسكنون الحجر, ووادي القرى.
" أَخَاهُمْ " في النسب " صَالِحًا " عبد الله ورسوله صلى الله عليه وسلم, يدعوهم إلى عبادة الله وحده.
" قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ " أي: وحدوه, وأخلصوا له الدين " مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ " لا من أهل السماء, ولا من أهل الأرض.
" هُوَ أَنْشَأَكُمْ مِنَ الْأَرْضِ " أي: خلقكم منها " وَاسْتَعْمَرَكُمْ فِيهَا " أي: استخلفكم فيها, وأنعم عليكم بالنعم, الظاهرة والباطنة, ومكنكم في الأرض, تبنون, وتغرسون, وتزرعون, وتحرثون ما شئتم, وتنتفعون بمنافعها, وتستغلون مصالحها.
فكما أنه لا شريك له في جميع ذلك, فلا تشركوا به في عبادته.
" فَاسْتَغْفِرُوهُ " مما صدر منكم, من الكفر, والشرك, والمعاصي, وأقلعوا عنها.
" ثُمَّ تُوبُوا إِلَيْهِ " أي: ارجعوا إليه بالتوبة النصوح, والإنابة.
" إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ " أي: قريب ممن دعاه دعاء مسألة, أو دعاء عبادة.
يجيبه بإعطائه سؤاله, وقبول عبادته, وإثابته عليها, أجل الثواب.
واعلم أن قربه تعالى نوعان: عام, وخاص.
فالقرب العام, قربه بعلمه, من جميع الخلق, وهو المذكور في قوله تعالى: " وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ " .
والقرب الخاص, قربه من عابديه, وسائليه, ومحبيه, وهو المذكور في قوله تعالى " وَاسْجُدْ وَاقْتَرِبْ " .
وفي هذه الآية, وفي قوله: " وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ " .
وهذا النوع, قرب يقتضي إلطافه تعالى, وإجابته لدعواتهم, وتحقيقه لمرادتهم, ولهذا يقرن, باسمه " القريب " اسمه " المجيب " .
فلما أمرهم نبيهم صالح عليه السلام, ورغبهم في الإخلاص لله وحده, ردوا عليه دعوته, وقابلوه أشنع المقابلة.


060- قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ

" قالوا يا صالح قد كنت فينا مرجوا قبل هذا أتنهانا أن نعبد ما يعبد آباؤنا وإننا لفي شك مما تدعونا إليه مريب "

" قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا " أي: قد كنا نرجوك ونؤمل فيك العقل والنفع.
وهذا شهادة منهم, لنبيهم صالح, أنه ما زال معروفا بمكارم الأخلاق ومحاسن الشيم, وأنه من خيار قومه.
ولكنه, لما جاءهم بهذا الأمر, الذي لا يوافق أهواءهم الفاسدة, قالوا هذه المقالة, التي مضمونها, أنك قد كنت كاملا, والآن أخلفت ظننا فيك, وصرت بحالة لا يرجى منك خير.
وذنبه, ما قالوه عنه: " أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا " وبزعمهم أن هذا, من أعظم القدح في صالح, كيف قدح في عقولهم, وعقول آبائهم الضالين, وكيف ينهاهم عن عبادة, من لا ينفع ولا يضر, ولا يغني شيئا من الأحجار, والأشجار ونحوها.
وأمرهم بإخلاص الدين لله ربهم, الذي لم تزل نعمه عليهم تترى, وإحسانه عليهم دائما ينزل, الذي, ما بهم من نعمة, إلا منه, ولا يدفع عنهم السيئات إلا هو.
" وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ " أي: ما زلنا شاكين فيما دعوتنا إليه, شكا مؤثرا في قلوبنا الريب.
وبزعمهم أنهم لو علموا, صحة ما دعاهم إليه, لاتبعوه, وهم كذبة في ذلك, ولهذا بين كذبهم في قوله:


061- قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي مِنْهُ رَحْمَةً فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ

" قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني منه رحمة فمن ينصرني من الله إن عصيته فما تزيدونني غير تخسير "

" قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي " أي: برهان ويقين مني " وَآتَانِي مِنْهُ رَحْمَةً " أي: من علي برسالته ووحيه.
أي: أفأتابعكم على ما أنتم عليه, وما تدعونني إليه؟.
" فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ " أي: غير خسار وتباب, وضرر.


062- وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ

" ويا قوم هذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب قريب "

" وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً " لها شرب من البئر يوما, ثم يشربون كلهم من ضرعها, ولهم شرب يوم معلوم.
" فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ " أي: ليس عليكم من مؤنتها وعلفها شيء.
" وَلَا تَمَسُّوهَا بِسُوءٍ " أي: بعقر " فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ "


063- فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلَاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ

" فعقروها فقال تمتعوا في داركم ثلاثة أيام ذلك وعد غير مكذوب "

" فَعَقَرُوهَا فَقَالَ " لهم صالح: " تَمَتَّعُوا فِي دَارِكُمْ ثَلَاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ " بل لا بد من وقوعه.


064- فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ

" فلما جاء أمرنا نجينا صالحا والذين آمنوا معه برحمة منا ومن خزي يومئذ إن ربك هو القوي العزيز "

" فَلَمَّا جَاءَ أَمْرُنَا " بوقوع العذاب " نَجَّيْنَا صَالِحًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ " أي: نجيناهم من العذاب والخزي والفضيحة.
" إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ " ومن قوته وعزته, أن أهلك الأمم الطاغية, ونجى الرسل وأتباعهم.


065- وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ

" وأخذ الذين ظلموا الصيحة فأصبحوا في ديارهم جاثمين "

" وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ " فقطعت قلوبهم.
" فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ " أي: خامدين لا حراك لهم.


066- كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلَا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِثَمُودَ

" كأن لم يغنوا فيها ألا إن ثمود كفروا ربهم ألا بعدا لثمود "

" كَأَنْ لَمْ يَغْنَوْا فِيهَا " أي: كأنهم - لما جاءهم العذاب - ما تمتعوا في ديارهم, ولا أنسوا فيها, ولا تنعموا بها يوما من الدهر قد فارقهم النعيم, وتناولهم العذاب السرمدي, الذي ينقطع, والذي كأنه لم يزل.
" أَلَا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ " أي: جحدوه بعد أن جاءتهم الآية المبصرة.
" أَلَا بُعْدًا لِثَمُودَ " فما أشقاهم وأذلهم, نستجير بالله من عذاب الدنيا وخزيها.


067- وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلَامًا قَالَ سَلَامٌ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ

" ولقد جاءت رسلنا إبراهيم بالبشرى قالوا سلاما قال سلام فما لبث أن جاء بعجل حنيذ "

أي: " وَلَقَدْ جَاءَتْ رُسُلُنَا " من الملائكة الكرام, رسولنا " إِبْرَاهِيمَ " الخليل " بِالْبُشْرَى " أي: بالبشارة بالولد, حين أرسلهم الله لإهلاك قوم لوط, وأمرهم أن يمروا على إبراهيم, فيبشروه بإسحق.
فلما دخلوا عليه " قَالُوا سَلَامًا قَالَ سَلَامٌ " أي: سلموا عليه, ورد علهم السلام.
ففي هذا مشروعية السلام, وأنه لم يزل من ملة إبراهيم عليه السلام وأن السلام قبل الكلام, وأنه ينبغي أن يكون الرد, أبلغ من الابتداء, لأن سلامهم بالجملة الفعلية, الدالة على التجدد, ورده بالجملة الأسمية, الدالة على الثبوت والاستمرار, وبينهما فرق كبير كما هو معلوم في علم العربية.
" فَمَا لَبِثَ " إبراهيم لما دخلوا عليه " أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ " أي: بادر لبيته, فاستحضر لأضيافه عجلا مستويا على الرضف سمينا, فقربه إليهم فقال: ألا تأكلون؟.


068- فَلَمَّا رَأَى أَيْدِيَهُمْ لَا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لَا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ

" فلما رأى أيديهم لا تصل إليه نكرهم وأوجس منهم خيفة قالوا لا تخف إنا أرسلنا إلى قوم لوط "

" فَلَمَّا رَأَى أَيْدِيَهُمْ لَا تَصِلُ إِلَيْهِ " أي: إلى تلك الضيافة " نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً " وظن أنهم أتوه بشر ومكروه, وذلك قبل أن يعرف أمرهم.
" قَالُوا لَا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ " أي: إنا رسل الله, أرسلنا الله إلى إهلاك قوم لوط.


069- وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ

" وامرأته قائمة فضحكت فبشرناها بإسحاق ومن وراء إسحاق يعقوب "

" وَامْرَأَتُهُ " أي: وامرأة إبراهيم " قَائِمَةٌ " تخدم أضيافه " فَضَحِكَتْ " حين سمعت بحالهم, وما أرسلوا به, تعجبا.
" فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ " فتعجبت من ذلك


070- قَالَتْ يَا وَيْلَتَا أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ

" قالت يا ويلتا أألد وأنا عجوز وهذا بعلي شيخا إن هذا لشيء عجيب "

و " قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا " فهذان مانعان من وجود الولد " إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ " .


071- قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ

" قالوا أتعجبين من أمر الله رحمة الله وبركاته عليكم أهل البيت إنه حميد مجيد "

" قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ " فإن أمره لا عجب فيه, لنفوذ مشيئته التامة في كل شيء, فلا يستغرب على قدرته شيء, وخصوصا فيما يدبره ويمضيه, لأهل هذا البيت المبارك.
" رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ " أي: لا تزال رحمته, وإحسانه, وبركاته, وهي: الزيادة من خيره وإحسانه, وحلول الخير الإلهي " عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ " .
أي: حميد الصفات, لأن صفاته, صفات كمال.
حميد الأفعال, لأن أفعاله, إحسان, وجود, وبر, وحكمة, وعدل, وقسط.
مجيد, والمجد: هو عظمة الصفات وسعتها, فله صفات الكمال; وله من كل صفة كمال, أكملها, وأتمها, وأعمها.


072- فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ

" فلما ذهب عن إبراهيم الروع وجاءته البشرى يجادلنا في قوم لوط "

" فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ " الذي أصابه من خيفة أضيافه " وَجَاءَتْهُ الْبُشْرَى " بالولد, التفت حينئذ, إلى مجادلة الرسل في إهلاك قوم لوط.
وقال لهم: " إن فيها لوطا, قالوا نحن أعلم بمن فيها, لننجينه وأهله, إلا امرأته " .


073- إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ

" إن إبراهيم لحليم أواه منيب "

" إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ " أي: ذو خلق وسعة صدر, وعدم غضب, عند جهل الجاهلين.
" أَوَّاهٌ " أي: متضرع إلى الله في جميع الأوقات.
" مُنِيبٌ " أي: رجاع إلى الله, بمعرفته ومحبته, والإقبال عليه, والإعراض عمن سواه, فلذلك كان يجادل عن من حتم الله بهلاكهم.


074- يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ

" يا إبراهيم أعرض عن هذا إنه قد جاء أمر ربك وإنهم آتيهم عذاب غير مردود "

فقيل له: " يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا " الجدال " إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ " بهلاكهم " وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ " فلا فائدة في جدالك.


075- وَلَمَّا جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ

" ولما جاءت رسلنا لوطا سيء بهم وضاق بهم ذرعا وقال هذا يوم عصيب "

" وَلَمَّا جَاءَتْ رُسُلُنَا " أي: الملائكة الذين صدروا من إبراهيم لما أتوا.
" لُوطًا سِيءَ بِهِمْ " أي: شق عليه مجيئهم.
" وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ " أي: شديد حرج.
لأنه علم أن قومه لا يتركونهم, لأنهم في صور شباب, جرد, مرد, في غاية الكمال والجمال, ولهذا وقع ما خطر بباله.


076- وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ قَالَ يَا قَوْمِ هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُوا اللَّهَ وَلَا تُخْزُونِي فِي ضَيْفِي

" وجاءه قومه يهرعون إليه ومن قبل كانوا يعملون السيئات قال يا قوم هؤلاء بناتي هن أطهر لكم فاتقوا الله ولا تخزوني في ضيفي أليس منكم رجل رشيد "

" وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ " أي: يسرعون ويبادرون, يريدون أضيافه بالفاحشة, التي ما سبقهم إليها أحد من العالمين.
" قَالَ يَا قَوْمِ هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ " من أضيافي, وهذا كما عرض سليمان صلى الله عليه وسلم, على المرأتين أن يشق الولد المختصم فيه, لاستخراج الحق.
ولعلمه أن بناته ممتنع منالهن, ولا حق لهم فيهن.
والمقصود الأعظم, دفع هذه الفاحشة الكبرى.
" فَاتَّقُوا اللَّهَ وَلَا تُخْزُونِي فِي ضَيْفِي " أي: إما أن تراعوا تقوى الله, وإما أن تراعوني في ضيفي, ولا تخزوني عندهم.
" أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ " فينهاكم, ويزجركم.
وهذا دليل على مروجهم وانحلالهم, من الخير والمروءة.


077- قَالُوا لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ

" قالوا لقد علمت ما لنا في بناتك من حق وإنك لتعلم ما نريد "

" قَالُوا " له: " لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ " أي: لا نريد إلا الرجال, ولا لنا رغبة في النساء.


078- قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ

" قال لو أن لي بكم قوة أو آوي إلى ركن شديد "

فاشتد قلق لوط عليه الصلاة والسلام, و " قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ " كقبيلة مانعة, لمنعتكم.
وهذا بحسب الأسباب المحسوسة, وإلا, فإنه يأوي إلى أقوى الأركان وهو الله, الذي لا يقوم لقوته أحد, ولهذا لما بلغ الأمر منتهاه, واشتد الكرب.


079- قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلَّا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ

" قالوا يا لوط إنا رسل ربك لن يصلوا إليك فأسر بأهلك بقطع من الليل ولا يلتفت منكم أحد إلا امرأتك إنه مصيبها ما أصابهم إن موعدهم الصبح أليس الصبح بقريب "

" قَالُوا " له: " يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ " أي: أخبروه بحالهم, ليطمئن قلبه.
" لَنْ يَصِلُوا إِلَيْكَ " بسوء.
ثم قال جبريل بجناحه, فطمس أعينهم, فانطلقوا يتوعدون لوطا بمجيء الصبح.
وأمر الملائكة لوطا, أن يسري بأهله " بِقِطْعٍ مِنَ اللَّيْلِ " أي: بجانب منه قبل الفجر بكثير, ليتمكنوا من البعد عن قريتهم.
" وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ " أي: بادروا بالخروج, وليكن همكم النجاة ولا تلتفتوا إلى ما وراءكم.
" إِلَّا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا " من العذاب " مَا أَصَابَهُمُ " لأنها تشارك قومها في الإثم, فتدلهم على أضياف لوط, إذا نزل به أضياف.
" إِنَّ مَوْعِدَهُمُ الصُّبْحُ " فكأن لوطا, استعجل ذلك, فقيل له: " أَلَيْسَ الصُّبْحُ بِقَرِيبٍ " .


080- فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ

" فلما جاء أمرنا جعلنا عاليها سافلها وأمطرنا عليها حجارة من سجيل منضود "

" فَلَمَّا جَاءَ أَمْرُنَا " بنزول العذاب, وإحلاله فيهم " جَعَلْنَا " ديارهم " عَالِيَهَا سَافِلَهَا " أي.
قلبناها عليهم " وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ " أي: من حجارة النار الشديدة الحرارة " مَنْضُودٍ " أي.
متتابعة, تتبع من شذ عن القرية.


081- مُسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ

" مسومة عند ربك وما هي من الظالمين ببعيد "

" مُسَوَّمَةً عِنْدَ رَبِّكَ " أي: معلمة, عليها علامة العذاب والغضب.
" وَمَا هِيَ مِنَ الظَّالِمِينَ " الذين يشابهون لفعل قوم لوط " بِبَعِيدٍ " .
فليحذر العباد, أن يفعلوا كفعلهم, لئلا يصيبهم ما أصابهم.


082- وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلَا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ

" وإلى مدين أخاهم شعيبا قال يا قوم اعبدوا الله ما لكم من إله غيره ولا تنقصوا المكيال والميزان إني أراكم بخير وإني أخاف عليكم عذاب يوم محيط "

أي وأرسلنا " وَإِلَى مَدْيَنَ " القبيلة المعروفة, الذين يسكنون مدين, في أدنى فلسطين.
" أَخَاهُمْ " في النسب " شُعَيْبًا " لأنهم يعرفونه, ويتمكنون من الأخذ عنه.
" قَالَ " لهم: " يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ " أي: أخلصوا له العبادة.
فإنهم كانوا يشركون.
وكانوا - مع شركهم - يبخسون المكيال والميزان, ولهذا نهاهم عن ذلك فقال: " وَلَا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ " بل أوفوا الكيل والميزان بالقسط.
" إِنِّي أَرَاكُمْ بِخَيْرٍ " أي بنعمة كثيرة, وصحة, وكثرة أموال وبنين, فاشكروا الله على ما أعطاكم, ولا تكفروا بنعمة الله, فيزيلها عنكم.
" وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ " أي: عذابا يحيط بكم, ولا يبقى منكم باقية.


083- وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ

" ويا قوم أوفوا المكيال والميزان بالقسط ولا تبخسوا الناس أشياءهم ولا تعثوا في الأرض مفسدين "

" وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ " أي: بالعدل الذي ترضون أن تعطوه.
" وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ " أي: لا تنقصوا من أشياء الناس, فتسرقوها بأخذها, بنقص المكيال والميزان.
" وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ " فإن الاستمرار على المعاصي, يفسد الأديان, والعقائد, والدين, والدنيا, ويهلك الحرث, والنسل.


084- بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ

" بقية الله خير لكم إن كنتم مؤمنين وما أنا عليكم بحفيظ "

" بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ " أي: يكفيكم ما أبقى الله لكم من الخير, وما هو لكم.
فلا تطمعوا في أمر لكم عنه غنية, وهو ضار لكم جدا.
" إِنْ كُنْتُمْ مُؤْمِنِينَ " فاعملوا بمقتضى الإيمان.
" وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ " أي: لست بحافظ لأعمالكم, ووكيل عليها.
وإنما الذي يحفظها, الله تعالى, وأما أنا, فأبلغكم ما أرسلت به.


085- قَالُوا يَا شُعَيْبُ أَصَلَاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ

" قالوا يا شعيب أصلاتك تأمرك أن نترك ما يعبد آباؤنا أو أن نفعل في أموالنا ما نشاء إنك لأنت الحليم الرشيد "

" قَالُوا يَا شُعَيْبُ أَصَلَاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا " أي: قالوا ذلك على وجه التهكم بنبيهم, والاستبعاد لإجابتهم له.
ومعنى كلامهم: أنه لا موجب لنهيك لنا, إلا أنك تصلي لله, وتتعبد له.
فإن كنت كذلك, أفيوجب لنا أن نترك ما يعبد آباؤنا, لقول ليس عليه دليل, إلا أنه موافق لك, فكيف نتبعك, ونترك آباءنا الأقدمين, أولي العقول والألباب؟! وكذلك لا يوجب قولك لنا: " أَنْ نَفْعَلَ فِي أَمْوَالِنَا " ما قلت لنا, من وفاء الكيل, والميزان, وأداء الحقوق الواجبة فيها, بل لا نزال نفعل فيها ما شئنا, لأنها أموالنا, فليس لك فيها تصرف.
ولهذا قالوا في تهكمهم: " إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ " أي: إنك أنت الذي, الحلم والوقار, لك خلق, والرشد لك سجية, فلا يصدر عنك إلا رشد, ولا تأمر إلا برشد, ولا تنهى إلا عن غي, أي: ليس الأمر كذلك.
وقصدهم, أنه موصوف بعكس هذين الوصفين: بالسفه والغواية.
أي: أن المعنى: كيف تكون أنت الحليم الرشيد, وآباؤنا هم السفهاء الغاوين؟!! وهذا القول الذي أخرجوه بصيغة التهكم, وأن الأمر بعكسه, ليس كما ظنوه.
بل الأمر كما قالوه.
إن صلاته تأمره أن ينهاهم, عما كان يعبد آباؤهم الضالون, وأن يفعلوا في أموالهم ما يشاءون, فإن الصلاة تنهى عن الفحشاء والمنكر, وأي فحشاء ومنكر, أكبر من عبادة غير الله, ومن منع حقوق عباد الله, أو سرقتها, بالمكاييل, والموازين, وهو, عليه الصلاة والسلام الحليم الرشيد.


086- قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلَّا

" قال يا قوم أرأيتم إن كنت على بينة من ربي ورزقني منه رزقا حسنا وما أريد أن أخالفكم إلى ما أنهاكم عنه إن أريد إلا الإصلاح ما استطعت وما توفيقي إلا بالله عليه توكلت وإليه أنيب "

" قَالَ " لهم شعيب: " يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي " أي: يقين وطمأنينة, في صحة ما جئت به.
" وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا " أي.
أعطاني الله من أصناف المال, ما أعطاني.
" وَمَا " أنا " أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ " فلست أريد أن أنهاكم عن البخس, في المكيال, والميزان, وأفعل أنا, حتى تتطرق إلي التهمة في ذلك.
بل ما أنهاكم عن أمر, إلا وأنا, أول مبتدر لتركه.
" إِنْ أُرِيدُ إِلَّا الْإِصْلَاحَ مَا اسْتَطَعْتُ " أي: ليس لي من المقاصد, إلا أن تصلح أحوالكم, وتستقيم منافعكم, وليس لي من المقاصد الخاصة لي وحدي, شيء بحسب استطاعتي.
ولما كان هذا, فيه نوع تزكية للنفس, دفع هذا بقوله: " وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ " أي: ما يحصل لي من التوفيق لفعل الخير, والانفكاك عن الشر إلا بالله تعالى, لا بحولي, ولا بقوتي.
" عَلَيْهِ تَوَكَّلْتُ " أي: اعتمدت في أموري, ووثقت في كفايته.
" وَإِلَيْهِ أُنِيبُ " في أداء ما أمرني به, من أنواع العبادات.
وفي هذا التقرب إليه بسائر أفعال الخيرات.
وبهذين الأمرين, تستقيم أحوال العبد, وهم الاستعانة بربه, والإنابة إليه, كما قال تعالى " فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ " وقال: " إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ " .
" وَيَا قَوْمِ لَا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ "
" وَيَا قَوْمِ لَا يَجْرِمَنَّكُمْ شِقَاقِي " أي: لا تحملنكم مخالفتي ومشاقتي " أَنْ يُصِيبَكُمُ " من العقوبات " مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ " لا في الدار, ولا في الزمان


087- وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ

" واستغفروا ربكم ثم توبوا إليه إن ربي رحيم ودود "

" وَاسْتَغْفِرُوا رَبَّكُمْ " عما اقترفتم من الذنوب " ثُمَّ تُوبُوا إِلَيْهِ " فيما يستقبل من أعماركم, بالتوبة النصوح, والإنابة إليه بطاعته, وترك مخالفته.
" إِنَّ رَبِّي رَحِيمٌ وَدُودٌ " لمن تاب وأناب, يرحمه, فيغفر له, ويتقبل توبته, ويحبه.
ومعنى الودود, من أسمائه تعالى, أنه يحب عباده المؤمنين, ويحبونه, فهو " فعول " بمعنى " فاعل " ومعنى " مفعول " .


088- قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا وَلَوْلَا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ

" قالوا يا شعيب ما نفقه كثيرا مما تقول وإنا لنراك فينا ضعيفا ولولا رهطك لرجمناك وما أنت علينا بعزيز "

" قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ " أي: تضجروا من نصائحه ومواعظه لهم, فقالوا: " ما نفقه كثيرا مما تقول " وذلك لبغضهم لما يقول, ونفرتهم عنه.
" وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا " أي: في نفسك, لست من الكبار والرؤساء بل من المستضعفين.
" وَلَوْلَا رَهْطُكَ " أي: جماعتك وقبيلتك " لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ " .
أي: ليس لك قدر في صدورنا, ولا احترام في أنفسنا, وإنما احترمنا قبيلتك, بتركنا إياك.


089- قَالَ يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيًّا إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ

" قال يا قوم أرهطي أعز عليكم من الله واتخذتموه وراءكم ظهريا إن ربي بما تعملون محيط "

" قَالَ " لهم مترققا لهم, " يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ " .
أي: كيف تراعونني لأجل رهطي, ولا تراعونني لله, فصار رهطي أعز عليكم من الله.
" وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيًّا " أي: نبذتم أمر الله, وراء ظهوركم, ولم تبالوا به, ولا خفتم منه.
" إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ " لا يخفى عليه من أعمالكم, مثقال ذرة, في الأرض, ولا في السماء, فسيجازيكم على ما عملتم أتم الجزاء.


090- وَيَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَمَنْ هُوَ كَاذِبٌ وَارْتَقِبُوا إِنِّي مَعَكُمْ رَقِيبٌ

" ويا قوم اعملوا على مكانتكم إني عامل سوف تعلمون من يأتيه عذاب يخزيه ومن هو كاذب وارتقبوا إني معكم رقيب "

ولما أعيوه وعجز عنهم قال: " يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ " أي.
على حالتكم ودينكم.
" إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ " ويحل عليه عذاب مقيم " وَمَنْ هُوَ كَاذِبٌ " أنا أم أنتم, وقد علموا بذلك ذلك حين وقع عليهم العذاب.
" وَارْتَقِبُوا " ما يحل بي " إِنِّي مَعَكُمْ رَقِيبٌ " ما يحل بكم.


091- وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ

" ولما جاء أمرنا نجينا شعيبا والذين آمنوا معه برحمة منا وأخذت الذين ظلموا الصيحة فأصبحوا في ديارهم جاثمين "

" وَلَمَّا جَاءَ أَمْرُنَا " بإهلاك قوم شعيب " نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ " لا تسمع لهم صوتا, ولا ترى منهم حركة


092- كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلَا بُعْدًا لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ

" كأن لم يغنوا فيها ألا بعدا لمدين كما بعدت ثمود "

" كَأَنْ لَمْ يَغْنَوْا فِيهَا " أي: كأنهم ما أقاموا في ديارهم, ولا تنعموا فيها حين أتاهم العذاب.
" أَلَا بُعْدًا لِمَدْيَنَ " إذ أهلكها الله وأخزاها " كَمَا بَعِدَتْ ثَمُودُ " أي: قد اشتركت هاتان القبيلتان, في السحق, والبعد, والهلاك.
وشعيب عليه السلام, كان يسمى خطيب الأنبياء, لحسن مراجعته لقومه.
وفي قصته من الفوائد والعبر, شيء كثير.
منها: أن الكفار, كما يعاقبون, ويخاطبون, بأصل الإسلام, فكذلك بشرائعه وفروعه, لأن شعيبا دعا قومه إلى التوحيد, وإلى إيفاء المكيال والميزان, وجعل الوعيد, مرتبا على مجموع ذلك.
ومنها: أن نقص المكاييل والموازين, من كبائر الذنوب, وتخشى العقوبة العاجلة, على من تعاطى ذلك, وأن ذلك, من سرقة أموال الناس.
وإذا كان سرقتهم في المكاييل والموازين, موجبة للوعيد, فسرقتهم - على وجه القهر والغلبة - من باب أولى, وأحرى.
ومنها: أن الجزاء عن جنس العمل.
فمن بخس أموال الناس, يريد زيادة ماله, عوقب بنقيض ذلك, وكان سببا لزوال الخير, الذي عنده, من الرزق لقوله: " إِنِّي أَرَاكُمْ بِخَيْرٍ " أي: فلا تتسببوا إلى زواله بفعلكم.
ومنها: أن على العبد, أن يقنع بما آتاه الله, ويقنع بالحلال عن الحرام وبالمكاسب المباحة, عن المكاسب المحرمة, وأن ذلك خير له لقوله: " بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ " .
ففي ذلك, من البركة, وزيادة الرزق, ما ليس في التكالب على الأسباب المحرمة, من المحق, وضد البركة.
ومنها: أن ذلك, من لوازم الإيمان, وآثاره, فإنه رتب العمل به, على وجود الإيمان.
فدل, على أنه إذا لم يوجد العمل, فالإيمان ناقص, أو معدوم.
ومنها: أن الصلاة, لم تزل مشروعة للأنبياء المتقدمين, وأنها من أفضل الأعمال.
حتى إنه متقرر عند الكفار فضلها, وتقديمها على سائر الأعمال, وأنها تنهى عن الفحشاء والمنكر, وهي ميزان للإيمان وشرائعه.
فبإقامتها على وجهها, تكمل أحوال العبد, وبعدم إقامتها, تختل أحواله الدينية.
ومنها: أن المال الذي يرزقه الله الإنسان - وإن كان الله قد خوله إياه - فليس له أن يصنع فيه ما يشاء, فإنه أمانة عنده, عليه أن يقيم حق الله فيه, بأداء ما فيه, من الحقوق, والامتناع من المكاسب, التي حرمها الله ورسوله.
لا كما يزعمه الكفار, ومن أشبههم, أن أموالهم, لهم أن يصنعوا فيها ما يشاءون ويختارون,, سواء وافق حكم الله, أو خالفه.
ومنها: أن من تكملة دعوة الداعي وتمامها, أن يكون أول مبادر لما يأمر غيره به.
وأول منته, عما ينهى غيره عنه, كما قال شعيب عليه السلام: " وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ " ولقوله تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ " .
ومنها: أن وظيفة الرسل, وسنتهم, وملتهم, إرادة الإصلاح, بحسب القدرة والإمكان, بتحصيل المصالح وتكميلها, أو بتحصيل ما يقدر عليه منها, وبدفع المفاسد وتقليلها, ويراعون المصالح الخاصة.
وحقيقة المصلحة, هي التي تصلح بها أحوال العباد, وتستقيم بها أمورهم الدينية والدنيوية.
ومنها: أن من قام بما يقدر عليه من الإصلاح, لم يكن ملوما ولا مذموما, في عدم فعله, ما لا يقدر عليه.
فعلى العبد أن يقيم من الإصلاح في نفسه, وفي غيره, ما يقدر عليه.
ومنها: أن العبد, ينبغي له أن لا يتكل على نفسه طرفة عين.
بل لا يزال مستعينا بربه, متوكلا عليه, سائلا له التوفيق.
وإذا حصل له شيء من التوفيق, فلينسبه لموليه ومسديه, ولا يعجب بنفسه لقوله: " وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ " .
ومنها: الترهيب بأخذات الأمم, وما جرى عليهم, وأنه ينبغي أن تذكر القصص, التي فيها إيقاع العقوبات بالمجرمين, في سياق الوعظ والزجر.
كما أنه ينبغي ذكر ما أكرم الله به أهل التقوى, عند الترغيب, والحث على التقوى.
ومنها: أن التائب من الذنب كما يسمح له عن ذنبه, ويعفى عنه فإن الله تعالى يحبه ويوده.
ولا عيرة بقول من يقول " إن التائب إذا تاب, فحسبه أن يغفر له, ويعود عليه بالعفو, وأما عود الود الحب فإنه لا يعود " .
فإن الله قال: " وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ " .
ومنها: أن الله يدفع عن المؤمنين بأسباب كثيرة, قد يعلمون بعضها, وقد لا يعلمون شيئا منها.
وربما دفع عنهم, بسبب قبيلتهم, وأهل وطنهم الكفار, كما دفع الله عن شعيب, رجم قومه, بسبب رهطه.
وأن هذه الروابط, التي يحصل بها الدفع عن الإسلام والمسلمين, لا بأس بالسعي فيها, بل ربما تعين ذلك.
لأن الإصلاح مطلوب, على حسب القدرة والإمكان.
فعلى هذا, لو سعى المسلمون الذين تحت ولاية الكفار, وعملوا على جعل الولاية جمهورية, يتمكن فيها الأفراد والشعوب, من حقوقهم, الدينية والدنيوية, لكان أولى, من استسلامهم لدولة تقضي على حقوقهم, الدينية والدنيوية, وتحرص على إبادتها, وجعلهم عملة وخدما لهم.
نعم إن أمكن أن تكون الدولة للمسلمين, وهم الحكام, فهو المتعين.
ولكن لعدم إمكان هذه المرتبة, فالمرتبة التي فيها دفع ووقاية للدين والدنيا, مقدمة.
والله أعلم.


093- وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ

" ولقد أرسلنا موسى بآياتنا وسلطان مبين "

يقول تعالى: " وَلَقَدْ أَرْسَلْنَا مُوسَى " بن عمران " بِآيَاتِنَا " الدالة على صدق ما جاء به, كالعصا, واليد ونحوهما, من الآيات التي أجراها الله على يدي موسى عليه السلام.
" وَسُلْطَانٍ مُبِينٍ " أي: حجة ظاهرة بينة, ظهرت ظهور الشمس.


094- إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ

" إلى فرعون وملئه فاتبعوا أمر فرعون وما أمر فرعون برشيد "

" إِلَى فِرْعَوْنَ وَمَلَئِهِ " أي: أشراف قومه, لأنهم المتبوعون, وغيرهم تبع لهم, فلم ينقادوا لما مع موسى من الآيات, التي أراهم إياها, كما تقدم بسطها في سورة الأعرف " فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ " بل هو ضال غاو, لا يأمر إلا بما هو ضرر محض.
لا جرم - لما اتبعه قومه - أرداهم وأهلكهم.
" يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ "
" يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ وَأُتْبِعُوا فِي هَذِهِ " أي: في الدنيا " لَعْنَةً وَيَوْمَ الْقِيَامَةِ " أي: يلعنهم الله وملائكته, والناس أجمعون في الدنيا والآخرة.
" بِئْسَ الرِّفْدُ الْمَرْفُودُ " أي: بئس ما اجتمع لهم, وترادف عليهم, من عذاب الله, ولعنة الدنيا والآخرة.


095- ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ مِنْهَا قَائِمٌ وَحَصِيدٌ

" ذلك من أنباء القرى نقصه عليك منها قائم وحصيد "

ولما ذكر قصص هؤلاء الأمم مع رسلهم, قال الله تعالى لرسوله: " ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ " لتنذر به, ويكون آية على رسالتك, وموعظة وذكرى للمؤمنين.
" مِنْهَا قَائِمٌ " لم يتلف, بل بقي من آثار ديارهم, ما يدل عليهم.
ومنها " وَحَصِيدٌ " قد تهدمت مساكنهم, واضمحلت منازلهم, فلم يبق لها أثر.


096- وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ

" وما ظلمناهم ولكن ظلموا أنفسهم فما أغنت عنهم آلهتهم التي يدعون من دون الله من شيء لما جاء أمر ربك وما زادوهم غير تتبيب "

" وَمَا ظَلَمْنَاهُمْ " بأخذهم بأنواع العقوبات " وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ " بالشرك والكفر, والعناد.
" فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ " وهكذا كل من التجأ إلى غير الله, لم ينفعه ذلك, عند نزول الشدائد.
" وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ " أي.
خسار ودمار, بالضد مما خطر ببالهم.


097- وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ

" وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد "

أي: يقصمهم بالعذاب ويبيدهم, ولا ينفعهم, ما كانوا يدعون, من دون الله من شيء.


098- إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ

" إن في ذلك لآية لمن خاف عذاب الآخرة ذلك يوم مجموع له الناس وذلك يوم مشهود "

" إِنَّ فِي ذَلِكَ " المذكور, من أخذه للظالمين, بأنواع العقوبات.
" لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ " أي: لعبرة ودليلا, على أن أهل الظلم والإجرام, لهم العقوبة الدنيوية, والعقوبة الأخروية.
ثم انتقل من هذا, إلى وصف الآخرة فقال: " ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ " .
أي: جمعوا لأجل ذلك اليوم, للمجازاة, وليظهر لهم, من عظمة الله وعدله العظيم, ما به يعرفونه حق المعرفة.
" وَذَلِكَ يَوْمٌ مَشْهُودٌ " أي: يشهده الله وملائكته, وجميع المخلوقين.


099- وَمَا نُؤَخِّرُهُ إِلَّا لِأَجَلٍ مَعْدُودٍ

" وما نؤخره إلا لأجل معدود "

" وَمَا نُؤَخِّرُهُ " أي: إتيان يوم القيامة " إِلَّا لِأَجَلٍ مَعْدُودٍ " إذا انفضى أجل الدنيا وما قدر الله فيها من الخلق, فحينئد ينقلهم إلى الدار الأخرى, ويجري عليهم أحكامه الجزائية, كما أجرى عليهم في الدنيا, أحكامه الشرعية.


100- يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ

" يوم يأت لا تكلم نفس إلا بإذنه فمنهم شقي وسعيد "

" يَوْمَ يَأْتِ " ذلك اليوم, ويجتمع الخلق " لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ " حتى الأنبياء, والملائكة الكرام, لا يشفعون إلا بإذنه.
" فَمِنْهُمْ " أي: الخلق " شَقِيٌّ وَسَعِيدٌ " .
فالأشقياء, هم الذين كفروا بالله, وكذبوا رسله, وعصوا أمره.
والسعداء, هم: المؤمنون المتقون.


101- فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ

" فأما الذين شقوا ففي النار لهم فيها زفير وشهيق "

وأما جزاؤهم " فَأَمَّا الَّذِينَ شَقُوا " أي: حصلت لهم الشقاوة, والخزي والفضيحة.
" فَفِي النَّارِ " منغمسون في عذابها, مشتد عليه عقابها.
" لَهُمْ فِيهَا " من شدة ما هم فيه " زَفِيرٌ وَشَهِيقٌ " وهو أشنع الأصوات وأقبحها.


102- خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ

" خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك إن ربك فعال لما يريد "

" خَالِدِينَ فِيهَا " أي: في النار, التي هذا عذابها " مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ " أي: خالدين فيها أبدا, إلا المدة التي شاء الله, أن لا يكونوا فيها, كما قاله جمهور المفسرين.
فالاستثناء على هذا, راجع إلى ما قبل دخولها, فهم خالدون فيها جميع الأزمان, سوى الزمن الذي قبل الدخول فيها.
" إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ " فكل ما أراد فعله واقتضته حكمته, فعله, تبارك وتعالى, لا يرده أحد عن مراده.


103- وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ

" وأما الذين سعدوا ففي الجنة خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك عطاء غير مجذوذ "

" وَأَمَّا الَّذِينَ سُعِدُوا " أي: حصلت لهم السعادة, والفلاح, والفوز " فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ " ثم أكد ذلك بقوله.
" عَطَاءً غَيْرَ مَجْذُوذٍ " أي: ما أعطاهم الله من النعيم المقيم, واللذة العالية, فإنه دائم مستمر, غير منقطع بوقت من الأوقات.
نسأل الله الكريم من فضله أن يجعلنا منهم.


104- فَلَا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلَاءِ مَا يَعْبُدُونَ إِلَّا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ

" فلا تك في مرية مما يعبد هؤلاء ما يعبدون إلا كما يعبد آباؤهم من قبل وإنا لموفوهم نصيبهم غير منقوص "

يقول الله تعالى, لرسوله محمد صلى الله عليه وسلم: " فَلَا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلَاءِ " المشركون, أي: لا تشك في حالهم, وأن ما هم عليه باطل, فليس لهم, دليل شرعي ولا عقلي.
وإنما دليلهم وشبهتهم, أنهم " مَا يَعْبُدُونَ إِلَّا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ " .
ومن المعلوم أن هذا, ليس بشبهة, فضلا عن أن يكون دليلا, لأن أقوال ما عدا الأنبياء, يحتج بها.
خصوصا أمثال هؤلاء الضالين, الذين كثر خطأهم وفساد أقوالهم, في أصول الدين.
فإن أقوالهم, وإن اتفقوا عليها, فإنها خطأ وضلال.
" وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ " أي: لا بد أن ينالهم نصيب من الدنيا, مما كتب لهم, وإن كثر ذلك النصيب, أو راق في عينك, فإنه لا يدل على صلاح حالهم.
فإد الله يعطي الدينا, من يحب, ومن لا يحب, ولا يعطي الإيمان والدين الصحيح, إلا من يحب.
والحاصل أنه لا يغتر باتفاق الضالين, على قول الضالين من آبائهم الأقدمين.
ولا على ما خولهم الله, وآتاهم من الدنيا.


105- وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ

" ولقد آتينا موسى الكتاب فاختلف فيه ولولا كلمة سبقت من ربك لقضي بينهم وإنهم لفي شك منه مريب "

يخبر نعالى, أنه آتى موسى الكتاب, الذي هو التوراة, الموجب للاتفاق على أوامره ونواهيه, والاجتماع, ولكن, مع هذا, فإن المنتسبين إليه, اختلفوا فيه اختلافا, أضر بعقائدهم, وبجامعتهم الدينية.
" وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ " بتأخيرهم, وعدم معاجلتهم بالعذاب " لَقُضِيَ بَيْنَهُمْ " بإحلال العقوبة بالظالم, ولكنه تعالى, اقتضت حكمته, أن أخر القضاء بينهم إلى يوم القيامة, وبقوا في شك مريب.
وإذا كانت هذه حالهم, مع كتابهم, فمع القرآن الذي أوحاه الله إليك, غير مستغرب, من طائفة اليهود, أن لا يؤمنوا به, وأن يكونوا في شك منه مريب.


106- وَإِنَّ كُلًّا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ إِنَّهُ بِمَا يَعْمَلُونَ خَبِيرٌ

" وإن كلا لما ليوفينهم ربك أعمالهم إنه بما يعملون خبير "

" وَإِنَّ كُلًّا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ " أي: لا بد أن يقضي الله بينهم يوم القيامة, بحكمه العدل, فيجازي كلا بما يستحق.
" إِنَّهُ بِمَا يَعْمَلُونَ " من خير وشر " خَبِيرٌ " فلا يخفى عليه شيء من أعمالهم, دقيقها وجليلها.


107- فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلَا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ

" فاستقم كما أمرت ومن تاب معك ولا تطغوا إنه بما تعملون بصير "

ثم لما أخبر بعدم استقامتهم, التي أوجبت اختلافهم وافتراقهم, أمر نبيه محمدا صلى الله عليه وسلم, ومن معه, من المؤمنين, أن يستقيموا كما أمروا, فيسلكوا ما شرعه الله, من الشرائع, ويعتقدوا, ما أخبر الله من العقائد الصحيحة, ولا يزيغوا عن ذلك, يمنة, ولا يسرة, ويدوموا على ذلك, ولا يطغوا, بأن يتجاوزوا ما حده الله لهم من الاستقامة.
وقوله " إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ " أي: لا يخفى عليه من أعمالكم شيء, وسيجازيكم عليها.
ففيه ترغيب لسلوك الاستقامة, وترهيب من ضدها, ولهذا حذرهم عن الميل إلى من تعدى الاستقامة فقال:


108- وَلَا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لَا تُنْصَرُونَ

" ولا تركنوا إلى الذين ظلموا فتمسكم النار وما لكم من دون الله من أولياء ثم لا تنصرون "

" وَلَا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا " فإنكم, إذا ملتم إليهم, ووافقتموهم على ظلمهم, أو رضيتم ما عليه من الظلم " فَتَمَسَّكُمُ النَّارُ " إن: فعلتم ذلك " وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ " يمنعونكم من عذاب الله, ولا يحصلون لكم شيئا, من ثواب الله.
" ثُمَّ لَا تُنْصَرُونَ " أي: لا يدفع عنكم العذاب إذا مسكم.
ففي هذه الآية: التحذير من الركون إلى كل ظالم.
والمراد بالركون, الميل والانضمام إليه بظلمه, وموافقته, على ذلك, والرضا بما هو عليه من الظلم.
وإذا كان هذا الوعيد في الركون إلى الظلمة, فكيف حال الظلمة؟!! نسأل الله العافية من الظلم.


109- وَأَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ

" وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين "

يأمر تعالى: بإقامة الصلاة كاملة " طَرَفَيِ النَّهَارِ " أي: أوله وآخره.
ويدخل في هذا, صلاة الفجر, وصلاتا الظهر والعصر.
" وَزُلَفًا مِنَ اللَّيْلِ " ويدخل في ذلك, صلاة المغرب والعشاء.
ويتناول ذلك قيام الليل, فإنها مما تزلف العبد, وتقربه إلى الله تعالى.
" إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ " أي: فهذه الصلوات الخمس, وما ألحق بها من التطوعات, من أكبر الحسنات.
وهي - مع أنها حسنات - تقرب إلى الله, وتوجب الثواب, فإنها تذهب السيئات وتمحوها.
والمراد بذلك: الصغائر, كما قيدتها الأحاديث الصحيحة, عن النبي صلى الله عليه وسلم, مثل قوله: " والصلوات الخمس والجمعة إلى الجمعة, ورمضان إلى رمضان, مكفرات لما بينهن ما اجتنبت الكبائر " بل كما قيدتها الآية التي في سورة النساء, وهي قوله عز وجل.
" إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا " .
ذلك ولعل الإشارة, لكل ما تقدم, من لزوم الاستقامة على الصراط المستقيم, وعدم مجاوزته وتعديه, وعدم الركون إلى الذين ظلموا.
والأمر بإقامة الصلاة, وبيان أن الحسنات يذهبن السيئات, الجميع " ذِكْرَى لِلذَّاكِرِينَ " يفهمون بها ما أمرهم الله به, ونهاهم عنه, ويمتثلون لتلك الأوامر الحسنة المثمرة للخيرات, الدافعة للشرور والسيئات.


110- وَاصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ

" واصبر فإن الله لا يضيع أجر المحسنين "

ولكن تلك الأمور, تحتاج إلى مجاهدة النفس, والصبر عليها, ولهذا قال: " وَاصْبِرْ " أي: احبس نفسك على طاعة الله, وعن معصيته, وإلزامها لذلك, واستمر ولا تضجر.
" فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ " بل يتقبل الله عنهم أحسن الذي عملوا, ويجزيهم أجرهم, بأحسن ما كانوا يعملون.
وفي هذا ترغيب عظيم, للزوم الصبر, بتشويق النفس الضعيفة, إلى ثواب الله, كلما ونت وفترت.


111- فَلَوْلَا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلًا مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا

" فلولا كان من القرون من قبلكم أولو بقية ينهون عن الفساد في الأرض إلا قليلا ممن أنجينا منهم واتبع الذين ظلموا ما أترفوا فيه وكانوا مجرمين "

لما ذكر تعالى, إهلاك الأمم المكذبة للرسل, وأن أكثرهم منحرفون عن أهل الكتب الإلهية, وذلك كله يقضي على الأديان بالذهاب والاضمحلال, ذكر أنه, لولا أنه جعل في القرون الماضية بقايا, من أهل الخير, يدعون إلى الهدى, وينهون عن الفساد والردى, فحصل من نفعهم, وأبقيت به الأديان, ولكنهم قليلون جدا.
وغاية الأمر, أنهم نجوا, باتباعهم المرسلين, وقيامهم بما قاموا به من دينهم, ويكون حجة الله أجراها على أيديهم, ليهلك من هلك عن بينة ويحيا من حي عن بينة.
لكن " وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ " أي: اتبعوا ما هم فيه من النعيم والترف, ولم يبغوا به بدلا.
" وَكَانُوا مُجْرِمِينَ " أي: ظالمين, باتباعهم ما أترفوا فيه, فلذلك حق عليهم العقاب, واستأصلهم العذاب.
وفي هذا, حث لهذه الأمة, أن يكون فيهم بقايا مصلحون, لما أفسد الناس, قائمون بدين الله, يدعون من ضل إلى الهدى, ويصبرون منهم, على الأذى, ويبصرونهم من العمى.
وفي هذه الحالة, أعلى حالة يرغب فيها الراغبون, وصاحبها يكون, إماما في الدين, إذ جعل عمله خالصا لرب العالمين.


112- وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ

" وما كان ربك ليهلك القرى بظلم وأهلها مصلحون "

أي: وما كان الله ليهلك القرى بظلم منه لهم, والحال أنهم مصلحون, أي: مقيمون على الصلاح, مستمرون عليه.
لما كان الله ليهلكهم, إلا إذا ظلموا, وقامت عليهم حجة الله.
ويحتمل, أن المعنى: وما كان ربك ليهلك القرى بظلمهم السابق, إذا رجعوا وأصلحوا عملهم, فإن الله يعفو عنهم, ويمحوا ما تقدم من ظلمهم.


113- وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلَا يَزَالُونَ مُخْتَلِفِينَ

" ولو شاء ربك لجعل الناس أمة واحدة ولا يزالون مختلفين "

يخبر تعالى أنه لو شاء لجعل الناس أمة واحدة على الدين الإسلامي, فإن مشيئته غير قاصرة, ولا يمتنع عليه شيء.
ولكنه اقتضت حكمته, أن لا يزالوا مختلفين, مخالفين للصراط المستقيم, متبعين للسبل الموصلة إلى النار, كل يرى الحق, فيما قاله, والضلال في قول غيره.


114- إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ

" إلا من رحم ربك ولذلك خلقهم وتمت كلمة ربك لأملأن جهنم من الجنة والناس أجمعين "

" إِلَّا مَنْ رَحِمَ رَبُّكَ " فهداهم إلى العلم بالحق والعمل به, والاتفاق عليه.
فهؤلاء سبقت لهم, سابقة السعادة, وتداركتهم العناية الربانية, والتوفيق الإلهي.
وأما من عداهم, فهم مخذولون موكولون إلى أنفسهم.
وقوله: " وَلِذَلِكَ خَلَقَهُمْ " أي: اقتضت حكمته, أنه خلقهم, ليكون منهم السعداء والأشقياء, والمتفقون والمختلفون, والفريق الذي هدى الله, والفريق الذي حقت عليهم الضلالة.
ليتبين للعباد, عدله, وحكمته, وليظهر, ما كمن في الطباع البشرية, من الخير والشر, ولتقوم سوق الجهاد والعبادات, التي لا تتم ولا تستقيم, إلا بالامتحان والابتلاء.
ولأنه " وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ " فلا بد أن ييسر للنار أهلا, يعملون بأعمالها الموصلة إليها.


115- وَكُلًّا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ

" وكلا نقص عليك من أنباء الرسل ما نثبت به فؤادك وجاءك في هذه الحق وموعظة وذكرى للمؤمنين "

لما ذكر في هذه السورة من أخبار الأنبياء, ما ذكر, ذكر الحكمة في ذكر ذلك, فقال: " وَكُلًّا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ " أي, قلبك ليطمئن, ويثبت, وتصبر, كما صبر أولي العزم من الرسل.
فإن النفوس تأنس بالاقتداء وتنشط على الأعمال, وتريد المنافسة لغيرها, ويتأيد الحق بذكر شواهده, وكثرة من قام به.
" وَجَاءَكَ فِي هَذِهِ " السورة " الْحَقُّ " اليقين, فلا شك فيه, بوجه من الوجوه.
فالعلم بذلك, من العلم بالحق, الذي هو أكبر فضائل النفوس.
" وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ " أي: يتعظون به, فيرتدعون عن الأمور المكروهة, ويتذكرون الأمور المحبوبة لله, فيفعلونها.


116- وَقُلْ لِلَّذِينَ لَا يُؤْمِنُونَ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ

" وقل للذين لا يؤمنون اعملوا على مكانتكم إنا عاملون "

وأما من ليس من أهل الإيمان, فلا تنفعهم المواعظ, وأنواع التذكير, ولهذا قال: " وَقُلْ لِلَّذِينَ لَا يُؤْمِنُونَ " بعد ما قامت عليهم الآيات.
" اعْمَلُوا عَلَى مَكَانَتِكُمْ " أي: حالتكم التي أنتم عليها " إِنَّا عَامِلُونَ " على ما كنا عليه


117- وَانْتَظِرُوا إِنَّا مُنْتَظِرُونَ

" وانتظروا إنا منتظرون "

" وَانْتَظِرُوا " ما يحل بنا " إِنَّا مُنْتَظِرُونَ " ما يحل بكم.
وقد فصل الله بين الفريقين, وأرى عباده, نصره لعباده المؤمنين, وقمعه لأعداء الله المكذبين.


118- وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ

" ولله غيب السماوات والأرض وإليه يرجع الأمر كله فاعبده وتوكل عليه وما ربك بغافل عما تعملون "

" وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ " أي: ما غاب فيهما, من الخفايا, والأمور الغيبية.
" وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ " من الأعمال والعمال, فيميز الخبيث من الطيب.
" فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ " أي: قم بعبادته, وهي جميع ما أمر الله به مما تقدر عليه, وتوكل على الله في ذلك.
" وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ " من الخير والشر, بل قد أحاط علمه بذلك, وجرى به قلمه, وسيجري عليه حكمه, وجزاؤه.
تم تفسير سورة هود والحمد لله رب العالمين, وصلى الله على محمد وسلم وكان الفراغ من نسخه في يوم السبت في 21 من شهر ربيع الآخر سنة 1347


001- الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ

" الر تلك آيات الكتاب المبين "

يخبر تعالى, أن آيات القرآن هي " آيَاتُ الْكِتَابِ الْمُبِينِ " أي: البين الواضحة ألفاظه, ومعانيه.


002- إِنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ

" إنا أنزلناه قرآنا عربيا لعلكم تعقلون "

ومن بيانه وإيضاحه, أنه أنزله باللسان العربي, أشرف الألسنة, وأبينها.
المبين, لكل ما يحتاجه الناس, من الحقائق النافعة.
وكل هذا الإيضاح والتبيين " لَعَلَّكُمْ تَعْقِلُونَ " أي: لتعقلوا حدوده, وأصوله, وفروعه, وأوامره, ونواهيه.
فإذا عقلتم ذلك بإيقانكم, واتصفت قلوبكم بمعرفتها, أثمر ذلك, عمل الجوارح, والانقياد إليه.
و " لَعَلَّكُمْ تَعْقِلُونَ " أي: تزداد عقولكم, بتكرر المعاني الشريفة العالية, على أذهانكم.
فتنتقلون من حال إلى أحوال, أعلى منها وأكمل.


003- نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ

" نحن نقص عليك أحسن القصص بما أوحينا إليك هذا القرآن وإن كنت من قبله لمن الغافلين "

" نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ " وذلك لصدقه, وسلاسة عبارته, ورونق معانيه.
" بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ " أي: بما اشتمل عليه هذا القرآن, الذي أوحيناه إليك, وفضلناك به على سائر الأنبياء, وذاك محض منة, من الله وإحسان.
" وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ " أي: ما كنت تدري, ما الكتاب, ولا الإيمان, قبل أن يوحي الله إليك, ولكن جعلناه نورا, نهدي به من نشاء, من عبادنا.


004- إِذْ قَالَ يُوسُفُ لِأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ

" إذ قال يوسف لأبيه يا أبت إني رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لي ساجدين "

ولما مدح ما اشتمل عليه هذا القرآن, من القصص, وأنه أحسن القصص على الإطلاق, فلا يوجد من القصص, في شيء من الكتب, مثل هذا القرآن, ذكر قصه يوسف, وأبيه, وإخوته, القصة العجيبة الحسنة.
فقال: " إِذْ قَالَ يُوسُفُ " إلى " إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ " .
واعلم أن الله ذكر أنه يقص على رسوله, أحسن القصص في هذا الكتاب.
ثم ذكر هذه القصة, وبسطها, وذكر ما جرى فيها, فعلم بذلك, أنها قصة تامة, كاملة حسنة.
فمن أراد أن يكملها أو يحسنها, بما يذكر في الإسرائيليات, التي لا يعرف لها سند, ولا ناقل, وأغلبها كذب, فهو مستدرك على الله, ومكمل لشيء, يزعم أنه ناقص.
وحسبك بأمر ينتهي إلى هذا الحد قبحا, فإن تضاعيف هذه السورة, قد ملئت في كثير من التفاسير, من الأكاذيب, والأمور الشنيعة المناقضة, لما قصه الله تعالى بشيء كثير.
فعلى العبد أن يفهم عن الله, ما قصه, ويدع, ما سوى ذلك, مما ليس عن النبي صلى الله عليه وسلم, ينقل.
فقوله تعالى: " إِذْ قَالَ يُوسُفُ لِأَبِيهِ " يعقوب بن إسحاق بن إبراهيم الخليل, عليهم الصلاة والسلام: " يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ " .
فكانت هذه الرؤيا, مقدمة لما وصل إليه يوسف عليه السلام, من الارتفاع في الدينا والآخرة.
وهكذا إذا أراد الله أمرا من الأصول العظام, قدم بين يديه مقدمة, توطئة له, وتسهيلا لأمره, واستعدادا لما يرد على العبد من المشاق, ولطفا بعبده, وإحسانا إليه.
فأولها يعقوب, بأن الشمس: أمه, والقمر أبوه, والكواكب, إخوته.
وأنه ستنتقل به الأحول إلى أن يصير إلى حال يخضعون له, ويسجدون له, إكراما وإعظاما.
وأن ذلك لا يكون, إلا بأسباب تتقدمه من اجتباء الله له, واصطفائه إياه, وإتمام نعمته عليه, بالعلم والعمل, والتمكين في الأرض.
وأن هذه النعمة ستشمل آل يعقوب, الذين سجدوا له, وصاروا تبعا له فيها ولهذا قال: " وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ "


005- قَالَ يَا بُنَيَّ لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ

" قال يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا إن الشيطان للإنسان عدو مبين "

ولما تم تعبيرها ليوسف, قال له أبوه: " يَا بُنَيَّ لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا " أي: حسدا من عند أنفسهم, بأن تكون أنت الرئيس الشريف عليهم.
" إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ " لا يفتر عنه, ليلا ولا نهارا, ولا سرا, ولا جهارا.
فالبعد عن الأسباب, التي يتسلط بها على العبد, أولى.
فامتثل يوسف أمر أبيه, ولم يخبر إخوته بذلك, بل كتمها عنهم.


006- وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ

" وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ويتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم وإسحاق إن ربك عليم حكيم "

" وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ " أي: يصطفيك ويختارك بما من به عليك من الأوصاف الجليلة, والمناقب الجميلة.
" وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ " أي: من تعبير الرؤيا, وبيان ما تئول إليه الأحاديث الصادقة, كالكتب السماوية ونحوها.
" وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ " في الدنيا والآخرة, بأن يؤتيك في الدنيا حسنة, وفي الآخرة حسنة.
" كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ " حيث أنعم الله عليهما, بنعم عظيمة واسعة, دينية, ودنيوية.
" إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ " أي: علمه محيط بالأشياء, وبما احتوت عليه, ضمائر العباد, من البر وغيره.
فيعطي كلا, ما تقتضيه حكمته وحمده, فإنه حكيم, يضع الأشياء مواضعها, وينزلها منازلها.


007- لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ

" لقد كان في يوسف وإخوته آيات للسائلين "

يقول تعالى: " لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ " أي عبر وأدلة, على كثير من المطالب الحسنة.
" لِلسَّائِلِينَ " أي: لكل من سأل عنها, بلسان الحال, أو بلسان المقال.
فإن السائلين, هم الذين ينتفعون بالآيات والعبر.
وأما المعرضون, فلا ينتفعون بالآيات, ولا بالقصص, والبينات.


008- إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلَالٍ مُبِينٍ

" إذ قالوا ليوسف وأخوه أحب إلى أبينا منا ونحن عصبة إن أبانا لفي ضلال مبين "

" إِذْ قَالُوا " فيما بينهم: " لَيُوسُفُ وَأَخُوهُ " بنيامين, أي: شقيقه, وإلا, فكلهم إخوة.
" أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ " أي: جماعة, فكيف يفضلهما بالمحبة والشفقة.
" إِنَّ أَبَانَا لَفِي ضَلَالٍ مُبِينٍ " أي: لفي خطأ بين, حيث فضلهما علينا, من غير موجب نراه, ولا أمر نشاهده.


009- اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْمًا صَالِحِينَ

" اقتلوا يوسف أو اطرحوه أرضا يخل لكم وجه أبيكم وتكونوا من بعده قوما صالحين "

" اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا " أي: غيبوه عن أبيه, في أرض بعيدة, لا يتمكن من رؤيته فيها.
فإنكم إذا فعلتم أحد هذين الأمرين " يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ " .
أي: يتقرغ لكم, ويقبل عليكم بالشفقة والمحبة, فإنه قد اشتغل قلبه بيوسف, شغلا, لا يتفرغ لكم.
" وَتَكُونُوا مِنْ بَعْدِهِ " أي: من بعد هذا الصنيع " قَوْمًا صَالِحِينَ " أي: تتوبون إلى الله, وتستغفرونه من بعد ذنبكم.
فقدموا العزم على التوبة, قبل صدور الذنب منهم تسهيلا لفعله, وإزالة لشناعته, وتنشيطا من بعضهم لبعض.


010- قَالَ قَائِلٌ مِنْهُمْ لَا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ

" قال قائل منهم لا تقتلوا يوسف وألقوه في غيابة الجب يلتقطه بعض السيارة إن كنتم فاعلين "

أي: " قَالَ قَائِلٌ " من إخوة يوسف, الذين أرادوا قتله, أو تبعيده: " لَا تَقْتُلُوا يُوسُفَ " فإن قتله أعظم إثما, وأشنع.
والمقصود يحصل بتبعيده عن أبيه, من غير قتل, ولكن توصلوا إلى تبعيده بأن تلقوه " فِي غَيَابَةِ الْجُبِّ " وتتوعدوه, على أنه لا يخبر بشأنكم, بل على أنه عبد مملوك آبق, لأجل أن " يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ " الذين يريدون مكانا بعيدا, فيحتفظوا فيه.
وهذا القائل أحسنهم رأيا في يوسف, وأبرهم, وأتقاهم في هذه القضية.
فإن بعض الشر, أهون من بعض, والضرر الخفيف, يدفع به الضرر الثقيل.
فلما اتفقوا على هذا الرأي " قَالُوا يَا أَبَانَا " إلى قوله " إِنَّا إِذًا لَخَاسِرُونَ " .


011- قَالُوا يَا أَبَانَا مَا لَكَ لَا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ

" قالوا يا أبانا ما لك لا تأمنا على يوسف وإنا له لناصحون "

أي: قال إخوة يوسف, متوصلين إلى مقصدهم لأبيهم: " يَا أَبَانَا مَا لَكَ لَا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ " أي: لأي شيء يدخلك الخوف منا, على يوسف, من غير سبب, ولا موجب؟ والحال " وَإِنَّا لَهُ لَنَاصِحُونَ " أي: مشفقون عليه, نود له ما نود لأنفسنا.
وهذا يدل على أن يعقوب عليه السلام, لا يترك يوسف يذهب مع إخوته للبرية ونحوها.
فلما نفوا عن أنفسهم التهمة المانعة, لعدم إرساله معهم, ذكروا له من مصلحة يوسف وأنسه, الذي يحبه أبوه له, ما يقتضي أن يسمح لإرساله معهم, فقالوا:


012- أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ

" أرسله معنا غدا يرتع ويلعب وإنا له لحافظون "

" أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ " أي: يتنزه في البرية ويستأنس.
" وَإِنَّا لَهُ لَحَافِظُونَ " أي سنراعيه, ونحفظه من كل أذى يريده.


013- قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ

" قال إني ليحزنني أن تذهبوا به وأخاف أن يأكله الذئب وأنتم عنه غافلون "

فأجابهم بقوله: " إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ " أي مجرد ذهابكم به, يحزنني, ويشق علي, لأنني لا أقدر على فراقه, ولو مدة يسيرة.
فهذا مانع من إرساله ومانع ثان, وهو: أني " وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ " أي: في حال غفلتكم عنه, لأنه صغير, لا يمتنع من الذئب.


014- قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذًا لَخَاسِرُونَ

" قالوا لئن أكله الذئب ونحن عصبة إنا إذا لخاسرون "

" قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ " أي: جماعة, حريصون على حفظه.
" إِنَّا إِذًا لَخَاسِرُونَ " أي: لا خير فينا, ولا نفع يرجى منا, إن أكله الذئب, وغلبنا عليه.
فلما مهدوا لأبيهم الأسباب الداعية لإرساله, وعدم الموانع, سمح حينئذ بإرساله معهم, لأجل أنسه.
" فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَةِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لَا يَشْعُرُونَ "
أي: لما ذهب إخوة يوسف, بعد ما أذن له أبوة, وعزموا أن يجعلوه في غيابة الجب, كما قال قائلهم, السابق ذكره, وكانوا قادرين على ما أجمعوا عليه, فنفذوا فيه قدرتهم, وألقوه في الجب.
ثم إن الله, لطف به, بان أوحى إليه وهو بتلك الحال الحرجة.
" لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لَا يَشْعُرُونَ " أي: سيكون منك معاتبة لهم, وإخبار عن أمرهم هذا, وهم لا يشعرون بذلك الأمر.
ففيه بشارة له, بأنه سينجو مما وقع فيه, وأن الله سيجمعه بأهله وإخوته, على وجه العز والتمكين له, في الأرض.


015- وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ

" وجاءوا أباهم عشاء يبكون "

" وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ " ليكون إتيانهم, متأخرا عن عادتهم, وبكاؤهم دليلا لهم, وقرينة على صدقهم.


016- قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ

" قالوا يا أبانا إنا ذهبنا نستبق وتركنا يوسف عند متاعنا فأكله الذئب وما أنت بمؤمن لنا ولو كنا صادقين "

فقالوا - معتذرين بعذر كاذب - " يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ " إما على الأقدام, أو بالرمي والنضال.
" وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا " توفيرا له وراحة.
" فَأَكَلَهُ الذِّئْبُ " في حال غيابنا عنه واستباقنا.
" وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ " أي: اعتذرنا بهذا العذر, والظاهر أنك لا تصدقنا, لما في قلبك من الحزن على يوسف, والرقة الشديدة عليه.


017- وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ

" وجاءوا على قميصه بدم كذب قال بل سولت لكم أنفسكم أمرا فصبر جميل والله المستعان على ما تصفون "

ولكن عدم تصديقك إيانا, لا يمنعنا أن نعتذر بالعذر الحقيقي, وكل هذا, تأكيد لعذرهم.
ومما أكدوا به قولهم, أنهم " وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ " زعموا, أنه دم يوسف, حين أكله الذئب, فلم يصدقهم أبوهم بذلك.
و " قَالَ " : " بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا " أي: زينت لكم أنفسكم أمرا قبيحا في التفريق بيني وبينه, لأنه رأى من القرائن والأحوال, ومن رؤيا يوسف, التي قصها عليه, ما دله على ما قال.
" فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ " أي: أما أنا, فوظيفتي سأحرص على القيام بها, وهي أني أصبر على هذه المحنة, صبرا جميلا, سالما من السخط والتشكي إلى الخلق, وأستعين الله على ذلك, لا على حولي وقوتي.
فوعد من نفسه هذا الأمر وشكى إلى خالقه في قوله: " إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ " لأن الشكوى إلى الخالق, لا تنافي الصبر الجميل, لأن النبي, إذا وعد, وفى.


018- وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى هَذَا غُلَامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ

" وجاءت سيارة فأرسلوا واردهم فأدلى دلوه قال يا بشرى هذا غلام وأسروه بضاعة والله عليم بما يعملون "

أي: مكث يوسف في الجب, ما مكث, حتى " وَجَاءَتْ سَيَّارَةٌ " أي: قافلة تريد مصر.
" فَأَرْسَلُوا وَارِدَهُمْ " أي.
فرطهم ومقدمهم, الذي يعس لهم المياه, ويسبرها ويستعد لهم بتهيئة الحياض ونحو ذلك.
" فَأَدْلَى " ذلك الوارد " دَلْوَهُ " فتعلق فيه يوسف عليه السلام, وخرج.
" قَالَ يَا بُشْرَى هَذَا غُلَامٌ " أي: استبشر وقال: هذا غلام نفيس.
" وَأَسَرُّوهُ بِضَاعَةً " وكان إخوته قريبا منه, فاشتراه السيارة منهم.


019- وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ

" وشروه بثمن بخس دراهم معدودة وكانوا فيه من الزاهدين "

" بِثَمَنٍ بَخْسٍ " أي قليل جدا, فسره بقوله: " دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ " .
لأنه لم يكن لهم قصد, إلا تغييبه, وإبعاده عن أبيه, ولم يكن لهم قصد في أحذ ثمنه.
والمعنى في هذا: أن السيارة, لما وجدوه, عزموا أن يسروا أمره, ويجعلوه من جملة بضائعهم, التي معهم, حتى جاء إخوته, فزعموا أنه عبد أبق منهم.
فاشتروه منهم, بذلك الثمن, واستوثقوا منهم فيه, لئلا يهرب, والله أعلم.


020- وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لِامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ

" وقال الذي اشتراه من مصر لامرأته أكرمي مثواه عسى أن ينفعنا أو نتخذه ولدا وكذلك مكنا ليوسف في الأرض ولنعلمه من تأويل الأحاديث والله غالب على أمره ولكن أكثر الناس لا يعلمون "

أي لما ذهب به السيارة إلى مصر, وباعوه بها, فاشتراه عزيز مصر.
فلما اشتراه, أعجب به, ووصى عليه امرأته وقال: " أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا " أي: إما أن ينفعنا كنفع العبيد, بأنواع الخدم.
وإما أن نستمتع فيه, استمتاعنا بأولادنا, ولعل ذات أنه لم يكن لهما, ولد.
" وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ " أي: كما يسرنا له أن يشتريه عزيز مصر, ويكرمه هذا الإكرام, جعلنا هذا, مقدمة لتمكينه في الأرض, من هذا الطريق.
" وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ " إذا بقي لا شغل له ولا هم سوى العلم صار ذلك من أسباب تعلمه علما كثيرا, من علم الأحكام, وعلم التعبير, وغير ذلك.
" وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ " أي: أمره تعالى نافذ, لا يبطله مبطل, ولا يغلبه مغالب.
" وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ " .
فلذلك يجري منهم, ويصدر, في مغالبة أحكام الله القدرية, وهم أعجز, وأضعف من ذلك.


021- وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ

" ولما بلغ أشده آتيناه حكما وعلما وكذلك نجزي المحسنين "

أي: " وَلَمَّا بَلَغَ " يوسف " أَشُدَّهُ " أي: كمال قوته المعنوية والحسية, وصلح لأن يتحمل الأحمال الثقيلة, من النبوة, والرسالة.
" آتَيْنَاهُ حُكْمًا وَعِلْمًا " أي: جعلناه نبيا رسولا, وعالما ربانيا.
" وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ " في عبادة الخالق, ببذل الجهد والنصح فيها, وإلى عباد الله, ببذل النفع والإحسان إليهم, نؤتيهم من جملة الجزاء على إحسانهم, علما نافعا.
ودل هذا, على أن يوسف في مقام الإحسان, فأعطاه الله الحكم بين الناس, والعلم الكثير والنبوة.


022- وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الْأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ

" وراودته التي هو في بيتها عن نفسه وغلقت الأبواب وقالت هيت لك قال معاذ الله إنه ربي أحسن مثواي إنه لا يفلح الظالمون "

هذه المحنة العظيمة, أعظم على يوسف, من محنة إخوته, وصبره عليها, أعظم أجرا, لأنه صبر اختيار, مع وجود الدواعي الكثيرة, لوقوع الفعل, فقدم محبة الله عليها.
وأما محنته بإخوته, فصبره صبر اضطرار, بمنزلة الأمراض والمكاره التي تصيب العبد بغير اختياره وليس له ملجأ إلا الصبر عليها, طائعا أو كارها.
وذلك أن يوسف عليه الصلاة والسلام, بقي مكرما في بيت العزيز.
وكان له من الجمال, والكمال, والبهاء, ما أوجب ذلك, أن " وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ " أي: هو غلامها, وتدبيرها, والمسكن واحد, يتيسر فيه إيقاع الأمر المكروه, من غير شعور أحد, ولا إحساس بشر.
وزادت المصيبة, بأن " وَغَلَّقَتِ الْأَبْوَابَ " وصار المحل خاليا, وهما آمنان من دخول أحد عليهما, بسبب تغليق الأبواب.
وقد دعته إلى نفسها " وَقَالَتْ هَيْتَ لَكَ " أي: افعل الأمر المكروه وأقبل إلي.
ومع هذا, فهو غريب, لا يحتشم مثله, ما يحتشمه إذا كان في وطنه, وبين معارفه.
وهو أسير تحت يدها, وهي سيدته, وفيها من الجمال, ما يدعو إلى ما هنالك.
وهو شاب عزب, وقد توعدته, إن لم يفعل ما تأمرة به, بالسجن, أو العذاب الأليم.
فصبر عن معصية الله, مع وجود الداعي القوي فيه, لأنه قد هم فيها, هما, تركه لله, وقدم مراد الله على مراد النفس الأمارة بالسوء.
ورأى من برهان ربه - وهو ما معه من العلم والإيمان, الموجب, لترك كل ما حرم الله - ما أوجب له البعد والانكفاف, عن هذه المعصية الكبيرة.
" قَالَ مَعَاذَ اللَّهِ " أي.
أعوذ بالله, أن أفعل هذا الفعل القبيح, لأنه مما يسخط الله, ويبعد عنه, ولأنه خيانة في حق سيدي, الذي أكرم مثواي.
فلا يليق بي, أن أقابله في أهله, بأقبح مقابلة, وهذا من أعظم الظلم والظالم لا يفلح.
والحاصل أنه جعل الموانع له من هذا الفعل, تقوى الله, ومراعاة حق سيده, الذي أكرمه, وصيانة نفسه عن الظلم, الذي لا يفلح من تعاطاه.
وكذلك ما من الله عليه, من برهان الإيمان, الذي في قلبه, يقتضي منه, امتثال الأوامر, واجتناب الزواجر.
والجامع لذلك كله.
أن الله صرف عنه السوء والفحشاء, لأنه من عباده المخلصين له, في عباداتهم, الذين أخلصهم الله, واختارهم, واختصهم لنفسه, وأسدى عليهم من النعم, وصرف عنهم المكاره, ما كانوا به من خيار خلقه.


023- وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا إِلَّا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ

" واستبقا الباب وقدت قميصه من دبر وألفيا سيدها لدى الباب قالت ما جزاء من أراد بأهلك سوءا إلا أن يسجن أو عذاب أليم "

ولما امتنع من إجابة طلبها, بعد المراودة الشديدة, وذهب ليهرب عنها, ويبادر إلى الخروج من الباب, ليتخلص, ويهرب من الفتنة.
فبادرت إليه, وتعلقت بثوبه, فشقت قميصه.
فلما وصلا إلى الباب, في تلك الحال, ألفيا سيدها, أي.
زوجها لدى الباب, فرأي أمرا شق عليه.
فبادرت إلى الكذب, وادعت أن المراودة, قد كانت من يوسف, وقالت: " مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا " ولم تقل " من فعل بأهلك سوءا " تبرئة لها, وتبرئة له أيضا, من الفعل.
وإنما النزاع عن الإرادة, والمراوده.
" إِلَّا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ " أي: أو يعذب عذابا أليما.


024- قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ

" قال هي راودتني عن نفسي وشهد شاهد من أهلها إن كان قميصه قد من قبل فصدقت وهو من الكاذبين "

فبرأ نفسه, مما رمته به, وقال: " هِيَ رَاوَدَتْنِي عَنْ نَفْسِي " فحينئذ احتملت الحال, صدق كل واحد منهما, ولك يعلم أيهما.
ولكن الله تعالى, جعل للحق والصدق, علامات, وأمارات تدل عليه, قد يعلمها العباد, وقد لا يعلمونها.
فمن الله في هذه القضية, بمعرفة الصادق منهما, تبرئة لنبيه وصفيه, يوسف عليه السلام.
فبعث شاهدا من أهل بيتها, يشهد بقرينة من وجدت معه, فهو الصادق, فقال: " إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ " لأن ذلك يدل على أنه هو المقبل عليها, المراود لها, المعالج, وأنها أرادت أن تدفعه عنها, فشقت قميصه من هذا الجانب.


025- وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ

" وإن كان قميصه قد من دبر فكذبت وهو من الصادقين "

" وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ " .
لأن ذلك, يدل على هروبه منها, وأنها هي التي طلبته, فشقت قميصه من هذا الجانب.


026- فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ

" فلما رأى قميصه قد من دبر قال إنه من كيدكن إن كيدكن عظيم "

" فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ " عرف بذلك صدق يوسف وبراءته, وأنها هي الكاذبة.
فقال لها سيدها: " إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ " وهل أعظم من هذا الكيد, الذي برأت به نفسها, لما أرادت وفعلت, ورمت به نبي الله, يوسف عليه السلام.


027- يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ

" يوسف أعرض عن هذا واستغفري لذنبك إنك كنت من الخاطئين "

ثم إن سيدها لما تحقق الأمر, قال ليوسف: " يُوسُفُ أَعْرِضْ عَنْ هَذَا " .
أي: اترك الكلام فيه, وتناسه, ولا تذكره لأحد, طلبا للستر على أهله.
" وَاسْتَغْفِرِي " أيتها المرأة " لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ " فأمر يوسف بالإعراض, وأمرها بالاستغفار والتوبة.


028- وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا إِنَّا لَنَرَاهَا فِي ضَلَالٍ مُبِينٍ

" وقال نسوة في المدينة امرأة العزيز تراود فتاها عن نفسه قد شغفها حبا إنا لنراها في ضلال مبين "

يعني: أن الخبر اشتهر وشاع في البلد, وتحدث به النسوة, فجعلن يلمنها, ويقلن: " امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا " أي: هذا أمر مستقبح, هي امرأة كبيرة القدر, وزوجها كبير القدر, ومع هذا, لم تزل تراود فتاها, الذي تحت يدها, وفي خدمتها - عن نفسه.
ومع هذا فإن حبه, قد بلغ من قلبها, مبلغا عظيما.
" قَدْ شَغَفَهَا حُبًّا " , أي: وصل حبه إلى شغاف قلبها, وهو: باطنه وسويداؤه.
وهذا أعظم ما يكون من الحب.
" إِنَّا لَنَرَاهَا فِي ضَلَالٍ مُبِينٍ " حيث وجدت منها هذه الحالة, التي لا ينبغي منها, وهي حالة تحط قدرها, وتضعه عند الناس.
وكان هذا القول منهن مكرا, ليس المقصود به, مجرد اللوم لها, والقدح فيها.
وإنما أردن أن يتوصلن بهذا الكلام, إلى رؤية يوسف, الذي فتنت به امرأة العزيز, لتحنق امرأة العزيز, وتريهن إياه, ليعذرنها ولهذا سماه: مكرا, فقال:


029- فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ

" فلما سمعت بمكرهن أرسلت إليهن وأعتدت لهن متكأ وآتت كل واحدة منهن سكينا وقالت اخرج عليهن فلما رأينه أكبرنه وقطعن أيديهن وقلن حاش لله ما هذا بشرا إن هذا إلا ملك كريم "

" فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ " تدعوهن إلى منزلها للضيافة.
" وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً " أي: محلا مهيأ بأنواع الفرش والوسائد, وما يقصد بذلك من المآكل اللذيذة, وكان في جملة ما أتت به وأحضرته, في تلك الضيافة, طعام يحتاج إلى سكين, إما أترج, أو غيره.
" وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا " ليقطعن بها ذلك الطعام " وَقَالَتِ " ليوسف: " اخْرُجْ عَلَيْهِنَّ " في حالة جماله وبهائه.
" فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ " أي: أعظمنه في صدورهن, ورأين منظرا فائقا, لم يشاهدن مثله.
" وَقَطَّعْنَ " من الدهش " أَيْدِيَهُنَّ " بتلك السكاكين, اللاتي معهن.
" وَقُلْنَ حَاشَ لِلَّهِ " أي تنزيها لله " مَا هَذَا بَشَرًا إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ " .
وذلك أن يوسف, أعطي من الجمال الفائق, والنور, والبهاء, ما كان به آية للناظرين, وعبرة للمتأملين.


030- قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونًا مِنَ الصَّاغِرِينَ

" قالت فذلكن الذي لمتنني فيه ولقد راودته عن نفسه فاستعصم ولئن لم يفعل ما آمره ليسجنن وليكونا من الصاغرين "

فلما تقرر عندهن جمال يوسف الظاهر, وأعجبهن غاية العجب, وظهر منهن من العذر لامرأة العزيز, شيء كثير - أرادت أن تريهن جماله الباطن, بالعفة التامة - فقالت - معلنة لذلك, ومبينة لحبه الشديد, غير مبالية, ولأن اللوم انقطع عنها من النسوة: " فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ " أي: امتنع وهي مقيمة على مراودته, لم تزدها مرور الأوقات, إلا قلقا ومحبة وشوقا لوصاله وتوقا.
ولهذا قالت له بحضرتهن: " وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونَ مِنَ الصَّاغِرِينَ " .
لتلجئه بهذا الوعيد, إلى حصول مقصودها منه.


031- قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ

" قال رب السجن أحب إلي مما يدعونني إليه وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين "

فعند ذلك, اعتصم يوسف بربه, واستعان به على كيدهن و " قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ " وهذا يدل, أن النسوة, جعلن يشرن على يوسف في مطاوعة سيدته, وجعلن يكدنه في ذلك.
فاستحب السجن والعذاب الدنيوي, على لذة حاضرة, توجب العذاب الشديد.
" وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ " أي: أمل إليهن, فإني ضعيف عاجز.
إن لم تدفع عني السوء, صبوت إليهن " وَأَكُنْ مِنَ الْجَاهِلِينَ " فإن هذا جهل.
لأنه آثر لذة قليلة منغصة, على لذات متتابعات, وشهوات متنوعات, في جنات النعيم.
ومن آثر هذا, على هذا, فمن أجهل منه؟!! فإن العلم والعقل, يدعو إلى تقديم أعظم المصلحتين, وأعظم اللذتين, ويؤثر, ما كان محمود العاقبة.


032- فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

" فاستجاب له ربه فصرف عنه كيدهن إنه هو السميع العليم "

" فَاسْتَجَابَ لَهُ رَبُّهُ " حين دعاه " فَصَرَفَ عَنْهُ كَيْدَهُنَّ " فلم تزل تراوده وتستعين عليه, بما تقدر عليه من الوسائل, حتى آيسها, وصرف الله عنه كيدها.
" إِنَّهُ هُوَ السَّمِيعُ " لدعاء الداعي " الْعَلِيمُ " بنيته الصالحة, وبنيته الضعيفة المقتضية لإمداده بمعونته ولطفه.
فهذا ما نجى الله به يوسف من هذه الفتنة الملمة, والمحنة الشديدة.
وأما أسياده, فإنه لما اشتهر الخبر وبان, وصار الناس فيها, بين عاذر, ولائم, وقادح.


033- ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الْآيَاتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ

" ثم بدا لهم من بعد ما رأوا الآيات ليسجننه حتى حين "

" بَدَا لَهُمْ " أي: ظهر لهم " مِنْ بَعْدِ مَا رَأَوُا الْآيَاتِ " الدالة على براءته.
" لَيَسْجُنُنَّهُ حَتَّى حِينٍ " أي: لينقطع بذلك, الخبر, ويتناساه الناس.
فإن الشيء إذا شاع, لم يزل يذكر, ويشيع, مع وجود أسبابه, فإذا عدمت أسبابه نسي.
فرأوا أن هذا مصلحة لهم, فأدخلوه في السجن.


034- وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الْآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا

" ودخل معه السجن فتيان قال أحدهما إني أراني أعصر خمرا وقال الآخر إني أراني أحمل فوق رأسي خبزا تأكل الطير منه نبئنا بتأويله إنا نراك من المحسنين "

أي ولما دخل يوسف السجن, كان من جملة من " وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ " أي: شابان, فرأى كل واحد منهما رؤيا, فقصها على يوسف ليعبرها.
" قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الْآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا " وذلك الخبز " تَأْكُلُ الطَّيْرُ مِنْهُ " .
" نَبِّئْنَا بِتَأْوِيلِهِ " أي: بتفسيره, وما يئول إليه أمره.
وقولهما: " إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ " أي: من أهل الإحسان إلى الخلق فأحسن إلينا في تعبيرك لرؤيانا, كما أحسنت إلى غيرنا, فتوسلا ليوسف بإحسانه.


035- قَالَ لَا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لَا يُؤْمِنُونَ

" قال لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما ذلكما مما علمني ربي إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون "

" قَالَ " لهما مجيبا لطلبهما: " لَا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا " أي: فلتطمئن قلوبكما, فإني سأبادر إلى تعبير رؤياكما, فلا يأتيكما غداؤكما, أو عشاؤكما, أول ما يجيء إليكما, إلا نبأتكما بتأويله, قبل أن يأتيكما.
ولعل يوسف, عليه الصلاة والسلام, قصد أن يدعوهما إلى الإيمان في هذه الحال, التي بدت حاجتهما إليه, ليكون أنجع لدعوته, وأقبل لهما.
ثم قال: " ذَلِكُمَا " التعبير الذي سأعبره لكما " مِمَّا عَلَّمَنِي رَبِّي " .
أي: هذا من علم الله علمنيه, وأحسن إلي به, وذلك " إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لَا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ " .
والترك, كما يكون للداخل في شيء ثم ينتقل عنه, يكون لمن لم يدخل فيه أصلا.
فلا يقال: إن يوسف, كان من قبل, على غير ملة إبراهيم.


036- وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ

" واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب ما كان لنا أن نشرك بالله من شيء ذلك من فضل الله علينا وعلى الناس ولكن أكثر الناس لا يشكرون "

" وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ " ثم فسر تلك الملة بقوله: " مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ " بل نفرد الله بالتوحيد, ونخلص له الدين والعبادة.
" ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ " أي: هذا من أفضل منته وإحسانه وفضله علينا, وعلى من هداه الله كما هدانا, فإنه لا أفضل من منة الله على العباد بالإسلام, والدين القويم.
فمن قبله وانقاد له, فهو حظه, وقد حصل له أكبر النعم وأجل الفضائل.
" وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ " فلذلك تأتيهم المنة والإحسان, فلا يقبلونها, ولا يقومون لله بحق.
وفي هذا, من الترغيب للطريق, التي هو عليها, ما لا يخفى.
فإن الفتيين - لما تقرر عنده, أنهما رأياه بعين التعظيم والإجلال, وأنه محسن معلم - ذكر لهما أن هذه الحالة, التي أنا عليها, كلها من فضل الله وإحسانه, حيث من علي بترك الشرك, وباتباع ملة آبائي, فبهذا وصلت إلى ما رأيتما, فينبغي لكما أن تسلكا ما سلكت.


037- يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ

" يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار "

ثم صرح لهما بالدعوة فقال: " يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ " أي: أرباب عاجزة ضعيفة, لا تنفع ولا تضر, ولا تعطي ولا تمنع, وهي متفرقة, ما بين أشجار, وأحجار, وملائكة, وأموات, وغير ذلك من أنواع المعبودات, التي يتخذها المشركون.
أذلك " خَيْرٌ أَمِ اللَّهُ " الذي له صفات الكمال, " الْوَاحِدُ " في ذاته, وصفاته, وأفعاله فلا شريك له في شيء من ذلك.
" الْقَهَّارُ " الذي انقادت الأشياء لقهره وسلطانه, فما شاء كان وما لم يشأ لم يكن " ما من دابة إلا هو آخذ بناصيتها " .
ومن المعلوم, أن هذا شأنه ووصفه, خير من الآلهة المتفرقة, التي هي مجرد أسماء, لا كمال لها, ولا فعال لديها.


038- مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ

" ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون "

ولهذا قال: " مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ " أي: كسوتموها أسماء, سميتموها آلهة, وهي لا شيء, ولا فيها من صفات الألوهية شيء.
" مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ " بل أنزل الله السلطان بالنهي عن عبادتها وبيان بطلانها.
وإذا لم ينزل الله بها سلطانا, لم يكن طريق, ولا وسيلة, ولا دليل لها.
" إِنِ الْحُكْمُ إِلَّا لِلَّهِ " وحده, فهو الذي يأمر وينهى, ويشرع الشرائع, ويسن الأحكام.
وهو الذي " أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ " أي: المستقيم الموصل إلى كل خير, وما سواه من الأديان, فإنها غير مستقيمة, بل معوجة, توصل إلى كل شر.
" وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ " حقائق الأشياء.
وإلا فإن الفرق بين عبادة الله, وحده لا شريك له, وبين الشرك به, من أظهر الأشياء وأبينها.
ولكن لعدم العلم من أكثر الناس بذلك, حصل منهم ما حصل, من الشرك.
فيوسف عليه السلام, دعا صاحبي السجن لعبادة الله وحده, وإخلاص الدين له.
فيحتمل أنهما استجابا وانقادا, فتمت عليهما النعمة.
ويحتمل أنهما, لم يزالا على شركهما, فقامت عليهما - بذلك - الحجة.


039- يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْرًا وَأَمَّا الْآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ

" يا صاحبي السجن أما أحدكما فيسقي ربه خمرا وأما الآخر فيصلب فتأكل الطير من رأسه قضي الأمر الذي فيه تستفتيان "

ثم إنه, عليه السلام, شرع يعبر رؤياهما, بعد ما وعدهما ذلك.
فقال: " يَا صَاحِبَيِ السِّجْنِ " إلى " الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ " .
" يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا " وهو: الذي رأى أنه يعصر خمرا, فإنه يخرج من السجن " فَيَسْقِي رَبَّهُ خَمْرًا " أي: يسقى سيده, الذي كان يخدمه خمرا, وذلك مستلزم لخروجه من السجن " وَأَمَّا الْآخَرُ " وهو: الذي رأى أنه يحمل فوق رأسه خبزا, تأكل الطير منه.
" فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ " , فإنه عبر عن الخبز, الذي تأكله الطير, بلحم رأسه وشحمه, وما فيه من المخ, وأنه لا يقبر ويستر عن الطيور, بل يصلب, ويجعل في محل, تتمكن الطيور من أكله.
ثم أخبرهما بأن هذا التأويل, الذي تأوله لهما, أنه لا بد من وقوعه فقال: " قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ " أي: تسألان عن تعبيره وتفسيره.


040- وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ

" وقال للذي ظن أنه ناج منهما اذكرني عند ربك فأنساه الشيطان ذكر ربه فلبث في السجن بضع سنين "

أي: " وَقَالَ " يوسف عليه السلام " لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا " , وهو: الذي رأى أنه يعصر خمرا: " اذْكُرْنِي عِنْدَ رَبِّكَ " أي: اذكر له شأني وقصتي, لعله يرق لي, فيخرجني مما أنا فيه.
" فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ " أي: فأنسى الشيطان ذلك الناجي, ذكر الله تعالى, وذكر ما يقرب إليه, ومن جملة ذلك نسيانه, ذكر يوسف, الذي يستحق أن يجازى بأتم الإحسان, وذلك ليتم الله أمره وقضاءه.
" فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ " والبضع: من الثلاث إلى التسع, ولهذا قيل: إنه لبث سبع سنين.
ولما أراد الله أن يتم أمره, ويأذن لإخراج يوسف من السجن, قدر لذلك سببا لإخراج يوسف, وارتفاع شأنه, وإعلاء قدره, وهو رؤيا الملك.


041- وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي رُؤْيَايَ إِنْ كُنْتُمْ

" وقال الملك إني أرى سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات يا أيها الملأ أفتوني في رؤياي إن كنتم للرؤيا تعبرون "

لما أراد الله تعالى أن يخرج يوسف من السجن, أرى الله الملك هذه الرؤيا العجيبة, التي تأويلها, يتناول جميع الأمة, ليكون تأويلها على يد يوسف, فيظهر من فضله, ويبين من علمه, ما يكون له رفعة في الدارين.
ومن التقادير المناسبة, أن الملك الذي ترجع إليه أمور الرعية هو الذي رآها, لارتباط مصالحها به.
وذلك أنه رأى رؤيا, هالته, فجمع علماء قومه, وذوي الرأي منهم وقال: " إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ " أي: سبع من البقرات " عِجَافٌ " .
وهذا من العجب, أن السبع العجاف الهزبلات, اللاتي سقطت قوتهن, يأكلن السبع السمان, التي كن نهاية في القوة.
ورأيت " وَسَبْعَ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ " أي: يأكلهن سبع سنبلات أخر " يَابِسَاتٍ " .
" يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي رُؤْيَايَ " لأن تعبير الجميع واحد, وتأويلهن شيء واحد.
" إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ " فتحيروا, ولم يعرفوا لها وجها.


042- قَالُوا أَضْغَاثُ أَحْلَامٍ وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ

" قالوا أضغاث أحلام وما نحن بتأويل الأحلام بعالمين "

" قَالُوا أَضْغَاثُ أَحْلَامٍ " أي أحلام لا حاصل لها, ولا لها تأويل.
وهذا جزم منهم, بما لا يعلمون, وتعذر منهم, بما ليس بعذر.
ثم قالوا: " وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ " أي: لا نعبر إلا الرؤيا.
وأما الأحلام, التي هي من الشيطان, أو من حديث النفس, فإنا لا نعبرها.
فجمعوا بين الجهل والجزم, بأنها أضغات أحلام, والإعجاب بالنفس, بحيث إنهم لم يقولوا: لا نعلم تأويلها, وهذا من الأمور, التي لا تنبغي لأهل الدين والحجا.
وهذا أيضا, من لطف الله, بيوسف عليه السلام.
فإنه لو عبرها ابتداء - قبل أن يعرضها على الملأ من قومه وعلمائهم, فيعجزوا عنها - لم يكن لها ذلك الموقع.
ولكن لما عرضها عليهم, فعجزوا عن الجواب, وكان الملك مهتما لها, غاية الاهتمام, فعبرها يوسف - وقعت عندهم موقعا عظيما.
وهذا نظير إظهار الله فضل آدم على الملائكة, بالعلم, بعد أن سألهم, فلم يعلموا.
ثم سأل آدم, فعلمهم أسماء كل شيء, فحصل بذلك, زيادة فضله.
وكما يظهر فضل, أفضل خلقه, محمد صلى الله عليه وسلم في القيامة, أن يلهم الله الخلق, أن يتشفعوا بآدم, ثم بنوح, ثم إبراهيم, ثم موسى, ثم عيسى عليهم السلام, فيعتذرون عنها.
ثم يأتون محمدا صلى الله عليه وسلم فيقول " أنا لها أنا لها " , فيشفع في جميع الخلق, وينال ذلك المقام المحمود, الذي يغبطه به, الأولون والآخرون.
فسبحان من خفيت ألطافه, ودقت في إيصاله البر والإحسان, إلى خواص أصفيائه, وأوليائه.


043- وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِي

" وقال الذي نجا منهما وادكر بعد أمة أنا أنبئكم بتأويله فأرسلوني "

" وَقَالَ الَّذِي نَجَا مِنْهُمَا " أي: من الفتيين, وهو: الذي رأى أنه يعصر خمرا, وهو الذي أوصاه يوسف, أن يذكره عند ربه " وَادَّكَرَ بَعْدَ أُمَّةٍ " أي: وتذكر يوسف, وما جرى له في تعبيره لرؤياهما, وما وصاه به, وعلم أنه كفيل بتعبير هذه الرؤيا بعد مدة, من السنين فقال: " أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِي " إلى يوسف لأسأله عنها.


044- يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ

" يوسف أيها الصديق أفتنا في سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات لعلي أرجع إلى الناس لعلهم يعلمون "

فأرسلوه, فجاء إليه, ولم يعنفه يوسف على نسيانه, بل استمع ما يسأله عنه, وأجابه عن ذلك فقال: " يُوسُفُ أَيُّهَا الصِّدِّيقُ " أي: كثير الصدق في أقواله وأفعاله.
" أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ " فإنهم متشوقون لتعبيرها, وقد أهمتهم.


045- قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلًا مِمَّا تَأْكُلُونَ

" قال تزرعون سبع سنين دأبا فما حصدتم فذروه في سنبله إلا قليلا مما تأكلون "

فعبر يوسف, السبع البقرات السمان, والسبع السنبلات الخضر, بأنهن سبع سنين مخصبات, والسبع البقرات العجاف, والسبع السنبلات اليابسات, بأنهن سنين مجدبات.
ولعل وجه ذلك - والله أعلم - أن الخصب والجدب - لما كان الحرث مبنيا عليه, وأنه إذا حصل الخصب, قويت الزروع والحروث, وحسن منظرها, وكثرت غلالها, والجدب بالعكس من ذلك.
وكانت البقر, هي التي تحرث عليها الأرض, وتسقى عليها الحروث في الغالب.
والسنبلات, هي أعظم الأقوات وأفضلها, عبرها بذلك, وجود المناسبة.
فجمع لهم في تأويلها, بين التعبير, والإشارة لما يفعلونه, ويستعدون به, من التدابير في سني الخصب, إلى سني الجدب فقال: " تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا " أي: متتابعات.
" فَمَا حَصَدْتُمْ " من تلك الزروع " فَذَرُوهُ " أي: اتركوه " فِي سُنْبُلِهِ " لأنه أبقى له وأبعد من الالتفات إليه " إِلَّا قَلِيلًا مِمَّا تَأْكُلُونَ " أي: دبروا أكلكم في هذه السنين الخصبة, وليكن قليلا, ليكثر ما تدخرون ويعظم نفعه ووقعه.


046- ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلَّا قَلِيلًا مِمَّا تُحْصِنُونَ

" ثم يأتي من بعد ذلك سبع شداد يأكلن ما قدمتم لهن إلا قليلا مما تحصنون "

" ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ " أي: بعد تلك السنين السبع الخصبات.
" سَبْعٌ شِدَادٌ " أي: مجدبات " يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ " أي: يأكلن جميع ما ادخرتموه, ولو كان كثيرا.
" إِلَّا قَلِيلًا مِمَّا تُحْصِنُونَ " أي: تمنعونه من التقديم لهن.


047- ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ

" ثم يأتي من بعد ذلك عام فيه يغاث الناس وفيه يعصرون "

" ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ " أي: السبع الشداد " عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ " أي: فيه تكثر الأمطار والسيول, وتكثر الغلات, وتزيد على أقواتهم, حتى إنهم يعصرون العنب ونحوه, زيادة على أكلهم.
ولعل استدلاله على وجود هذا العام الخصب, مع أنه غير مصرح به في رؤيا الملك.
لأنه فهم من التعبير, بالسبع الشداد, أن العام الذي يليها, تزول به شدتها.
ومن المعلوم, أنه لا يزول الجدب المستمر سبع سنين متواليات, إلا بعام مخصب جدا, وإلا لما كان للتقدير فائدة.
فلما رجع الرسول إلى الملك والناس, وأخبرهم بتأويل يوسف للرؤيا, عجبوا من ذلك, وفرحوا بها أشد الفرح.


048- وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ

" وقال الملك ائتوني به فلما جاءه الرسول قال ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن إن ربي بكيدهن عليم "

يقول تعالى: " وَقَالَ الْمَلِكُ " لمن عنده " ائْتُونِي بِهِ " أي: بيوسف عليه السلام, بأن يخرجوه من السجن, ويحضروه إليه.
" فَلَمَّا جَاءَهُ الرَّسُولُ " وأمره بالحضور عند الملك, امتنع عن المبادرة إلى الخروج, حتى تتبين براءته التامة, وهذا من صبره, وعقله ورأيه التام.
وحينئذ " قَالَ " للرسول: " ارْجِعْ إِلَى رَبِّكَ " يعني به الملك.
" فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ " أي: اسأله, ما شأنهن وقصتهن, فإن أمرهن ظاهر متضح " إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ " .


049- قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَةُ الْعَزِيزِ الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ

" قال ما خطبكن إذ راودتن يوسف عن نفسه قلن حاش لله ما علمنا عليه من سوء قالت امرأة العزيز الآن حصحص الحق أنا راودته عن نفسه وإنه لمن الصادقين "

فأحضرهن الملك, وقال: " مَا خَطْبُكُنَّ " أي: شأنكن " إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ " فهل رأيتن منه ما يريب؟.
فبرأنه و " قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ " أي: لا قليل ولا كثير.
فحينئذ زال السبب, الذي تبني عليه التهمة, ولم يبق إلا ما عند امرأة العزيز.
" قَالَتِ امْرَأَةُ الْعَزِيزِ الْآنَ حَصْحَصَ الْحَقُّ " أي: تمحص وتبين, بعد ما كنا ندخل عليه من السوء والتهمة, ما أوجب له السجن.
" أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ " في أقواله وبراءته.


050- ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لَا يَهْدِي كَيْدَ الْخَائِنِينَ

" ذلك ليعلم أني لم أخنه بالغيب وأن الله لا يهدي كيد الخائنين "

" ذَلِكَ " الإقرار, الذي أقررت, أني راودت يوسف " لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ " .
يحتمل أن مرادها بذلك, زوجها أي: ليعلم أني حين أقررت, أني راودت يوسف, أني لم أخنه بالغيب, أي: لم يجر مني إلا مجرد المراودة, ولم أفسد عليه فراشه.
ويحتمل أن المراد بذلك, ليعلم يوسف, حين أقررت أني, أنا الذي راودته, وأنه صادق, أني لم أخنه في حال غيبته, عني.
" وَأَنَّ اللَّهَ لَا يَهْدِي كَيْدَ الْخَائِنِينَ " فإن كل خائن, لا بد أن تعود خيانته ومكره على نفسه, ولا بد أن يتبين أمره.


051- وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ

" وما أبرئ نفسي إن النفس لأمارة بالسوء إلا ما رحم ربي إن ربي غفور رحيم "

ثم لما كان في هذا الكلام, نوع تزكية لنفسها, وأنه لم يجر منها ذنب في شأن يوسف, استدركت فقالت: " وَمَا أُبَرِّئُ نَفْسِي " أي: من المراودة والهم, والحرص الشديد, والكيد في ذلك.
" إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ " أي: لكثيرة الأمر لصاحبها بالسوء, أي: الفاحشة, وسائرالذنوب, فإنها مركب الشيطان, ومنها يدخل على الإنسان " إِلَّا مَا رَحِمَ رَبِّي " فنجاه من نفسه الأمارة, حتى صارت نفسه, مطمئنة إلى ربها, منقادة لداعي الهدى, متعاصية عن داعي الردى, فذلك ليس من النفس, بل من فضل الله ورحمته بعبده.
" إِنَّ رَبِّي غَفُورٌ " أي: هو غفور لمن تجرأ على الذنوب والمعاصي, إذا تاب وأناب.
" رَحِيمٌ " بقبول توبته, وتوفيقه للأعمال الصالحة.
وهذا هو الصواب أن هذا من قول امرأة العزيز, لا من قول يوسف.
فإن السياق في كلامها, ويوسف إذ ذاك في السجن, لم يحضر.


052- وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ

" وقال الملك ائتوني به أستخلصه لنفسي فلما كلمه قال إنك اليوم لدينا مكين أمين "

فلما تحقق الملك والناس, براءة يوسف التامة, أرسل إليه الملك وقال: " ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي " أي: أجعله من خلصائي, ومقربا لدي فأتوه به مكرما محترما.
" فَلَمَّا كَلَّمَهُ " أعجبه كلامه, وزاد موقعه عنده فقال له: " إِنَّكَ الْيَوْمَ لَدَيْنَا " أي: عندنا " مَكِينٌ أَمِينٌ " أي: متمكن, أمين على الأسرار.


053- قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ

" قال اجعلني على خزائن الأرض إني حفيظ عليم "

" قَالَ " يوسف طلبا للمصلحة العامة: " اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ " أي: على خزائن جبايات الأرض وغلالها, وكيلا, حافظا, مدبرا.
" إِنِّي حَفِيظٌ عَلِيمٌ " أي: حفيظ للذي أتولاه, فلا يضيع منه شيء في غير محله, وضابط للداخل والخارج, عليم بكيفية التدبير, والإعطاء, والمنع, والتصرف في جميع أنواع التصرفات.
وليس ذلك حرصا من يوسف على الولاية, وإنما هو رغبة منه, في النفع العام.
وقد عرف من نفسه من الكفاية, والأمانة, والحفظ, ما لم يكونوا يعرفونه.
فلذلك طلب من الملك, أن يجعله على خزائن الأرض فجعله الملك على خزائن الأرض, وولاه إياها.


054- وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلَا نُضِيعُ أَجْرَ الْمُحْسِنِينَ

" وكذلك مكنا ليوسف في الأرض يتبوأ منها حيث يشاء نصيب برحمتنا من نشاء ولا نضيع أجر المحسنين "

قال تعالى: " وَكَذَلِكَ " أي بهذه الأسباب والمقدمات المذكورة.
" مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ " في عيش رغد, ونعمة واسعة, وجاه عريض.
" نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ " أي: هذا عن رحمة الله بيوسف, التي أصابه بها, وقدرها له, وليست مقصورة على نعمة الدنيا.
" وَلَا نُضِيعُ أَجْرَ الْمُحْسِنِينَ " ويوسف عليه السلام من سادات المحسنين فله في الدنيا حسنة, وفي الآخرة حسنة, ولهذا قال:


055- وَلَأَجْرُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ

" ولأجر الآخرة خير للذين آمنوا وكانوا يتقون "

" وَلَأَجْرُ الْآخِرَةِ خَيْرٌ " من أجر الدنيا " لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ " أي: لمن جمع بين التقوى والإيمان.
فبالتقوى, تترك الأمور المحرمة, من كبائر الذنوب وصغائرها.
وبالإيمان التام, يحصل تصديق القلب, بما أمر الله بالتصديق به, وتتبعه أعمال القلوب, وأعمال الجوارح, من الواجبات والمستحبات.


056- وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ

" وجاء إخوة يوسف فدخلوا عليه فعرفهم وهم له منكرون "

أي: لما تولى يوسف عليه السلام خزائن الأرض, دبرها أحسن تدبير.
فزرع في أرض مصر جميعها, في السنين الخصبة, زروعا هائلة, واتخذ لها المحلات الكبار, وجبا من الأطعمة, شيئا كثيرا, وحفظه, وضبطه ضبطا تاما.
فلما دخلت السنون المجدبة, وسرى الجدب, حتى وصل إلى فلسطين, التي يقيم فيها يعقوب وبنوه.
فأرسل يعقوب بنيه, لأجل الميرة إلى مصر.
" وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ " أي: لم يعرفوه.


057- وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلَا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ

" ولما جهزهم بجهازهم قال ائتوني بأخ لكم من أبيكم ألا ترون أني أوفي الكيل وأنا خير المنزلين "

" وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ " أي: كال لهم كما كان يكيل لغيرهم.
وكان من تدبيره الحسن, أنه لا يكيل لكل واحد, أكثر من حمل بعير.
وكان قد سألهم عن حالهم, فأخبروه أن لهم أخا عند أبيه, وهو بنيامين.
" قَالَ " لهم: " ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ " ثم رغبهم في الإتيان به فقال: " أَلَا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ " في الضيافة والإكرام.


058- فَإِنْ لَمْ تَأْتُونِي بِهِ فَلَا كَيْلَ لَكُمْ عِنْدِي وَلَا تَقْرَبُونِ

" فإن لم تأتوني به فلا كيل لكم عندي ولا تقربون "

ثم رهبهم بعدم الإتيان به, فقال: " فَإِنْ لَمْ تَأْتُونِي بِهِ فَلَا كَيْلَ لَكُمْ عِنْدِي وَلَا تَقْرَبُونِ " .
وذلك, لعلمه باضطرارهم, إلى الإتيان إليه, وأن ذلك يحملهم على الإتيان به.


059- قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ

" قالوا سنراود عنه أباه وإنا لفاعلون "

" قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ " دل هذا على أن يعقوب عليه السلام, كان مولعا به, لا يصبر عنه, وكان يتسلى به بعد يوسف, فلذلك احتاج إلى مراودة في بعثه معهم " وَإِنَّا لَفَاعِلُونَ " لما أمرتنا به.


060- وَقَالَ لِفِتْيَانِهِ اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انْقَلَبُوا إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ

" وقال لفتيانه اجعلوا بضاعتهم في رحالهم لعلهم يعرفونها إذا انقلبوا إلى أهلهم لعلهم يرجعون "

" وَقَالَ " يوسف " لِفِتْيَانِهِ " الذين في خدمته: " اجْعَلُوا بِضَاعَتَهُمْ " أي: الثمن الذي اشتروا به من الميرة.
" فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا " أي: بضاعتهم إذا رأوها بعد ذلك, في رحالهم.
" لَعَلَّهُمْ يَرْجِعُونَ " لا لأجل التحرج من أخذها على ما قيل.
والظاهر, أنه أراد أن يرغبهم في إحسانه إليهم, بالكيل لهم كيلا وافيا ثم إعادة بضاعتهم إليهم, على وجه لا يحسون بها, ولا يشعرون لما يأتي, فإن الإحسان يوجب للإنسان تمام الوفاء للمحسن.


061- فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ

" فلما رجعوا إلى أبيهم قالوا يا أبانا منع منا الكيل فأرسل معنا أخانا نكتل وإنا له لحافظون "

" فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ " أي: إن لم ترسل معنا أخانا.
" فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ " أي: ليكون ذلك سببا لكيلنا.
ثم التزموا له بحفظه فقالوا: " وَإِنَّا لَهُ لَحَافِظُونَ " من أن يعرض له ما يكره.


062- قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ

" قال هل آمنكم عليه إلا كما أمنتكم على أخيه من قبل فالله خير حافظا وهو أرحم الراحمين "

" قَالَ " لهم يعقوب عليه السلام: " هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ " .
أي: تقدم منكم التزام, أكثر من هذا, في حفظ يوسف, ومع هذا, فلم تفوا بما عقدتم من التأكيد, فلا أثق بالتزامكم وحفظكم, وإنما أثق بالله تعالى.
" فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ " أي: يعلم حالي, وأرجو أن يرحمني, فيحفظه ويرده علي, وكأنه في هذا الكلام, قد لان لإرساله معهم.


063- وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا وَنَحْفَظُ أَخَانَا وَنَزْدَادُ

" ولما فتحوا متاعهم وجدوا بضاعتهم ردت إليهم قالوا يا أبانا ما نبغي هذه بضاعتنا ردت إلينا ونمير أهلنا ونحفظ أخانا ونزداد كيل بعير ذلك كيل يسير "

ثم إنهم " وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ " .
هذا دليل, على أنه قد كان معلوما عندهم, أن يوسف قد ردها عليهم بالقصد, وأنه أراد أن يملكهم إياها.
" قَالُوا " لأبيهم - ترغيبا في إرسال أخيهم معهم -: " يَا أَبَانَا مَا نَبْغِي " أي: أي شيء نطلب بعد هذا الإكرام الجميل, حيث وفى لنا الكيل, ورد علينا بضاعتنا, على الوجه الحسن, المتضمن للإخلاص, ومكارم الأخلاق؟ " هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا " أي: إذا ذهبنا بأخينا, صار سببا لكيله لنا, فنمير أهلنا, ونأتي لهم, بما هم مضطرون إليه من القوت.
" وَنَحْفَظُ أَخَانَا وَنَزْدَادُ كَيْلَ بَعِيرٍ " بإرساله معنا, فإنه يكيل لكل واحد حمل بعير.
" ذَلِكَ كَيْلٌ يَسِيرٌ " أي: سهل, لا ينالك منه ضرر, لأن المدة لا تطول, والمصلحة قد تبينت.


064- قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ

" قال لن أرسله معكم حتى تؤتون موثقا من الله لتأتنني به إلا أن يحاط بكم فلما آتوه موثقهم قال الله على ما نقول وكيل "

" قَالَ " لهم يعقوب: " لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِي مَوْثِقًا مِنْ اللَّهِ " أي: عهدا ثقيلا,, وتحلفون بالله " لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ " أي: إلا أن يأتي أمر, لا قبل لكم به, ولا تقدرون دفعه.
" فَلَمَّا آتَوْهُ مَوْثِقَهُمْ " على ما قال وأراد " قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ " أي تكفينا شهادته علينا, وحفظه وكفالته.


065- وَقَالَ يَا بَنِيَّ لَا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ

" وقال يا بني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة وما أغني عنكم من الله من شيء إن الحكم إلا لله عليه توكلت وعليه فليتوكل المتوكلون "

ثم لما أرسله معهم, وصاهم, إذا هم قدموا مصر, أن " لَا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ " وذلك لأنه خاف عليهم العين, لكثرتهم وبهاء منظرهم, لكونهم أبناء رجل واحد, وهذا سبب.
وإلا " وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ " فالمقدر, لا بد أن يكون.
" إِنِ الْحُكْمُ إِلَّا لِلَّهِ " أي القضاء, قضاؤه, والأمر أمره.
فما قضاه وحكم به, لا بد أن يقع.
" عَلَيْهِ تَوَكَّلْتُ " أي: اعتمدت على الله, لا على ما وصيتكم به من السبب.
" وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ " فإن بالتوكل, يحصل كل مطلوب, ويندفع كل مرهوب.


066- وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلَّا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ

" ولما دخلوا من حيث أمرهم أبوهم ما كان يغني عنهم من الله من شيء إلا حاجة في نفس يعقوب قضاها وإنه لذو علم لما علمناه ولكن أكثر الناس لا يعلمون "

" وَلَمَّا " ذهبوا و " دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ " ذلك الفعل " يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلَّا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا " وهو موجب الشفقة, والمحبة للأولاد, فحصل له في ذلك, نوع طمأنينة, وقضاء لما في خاطره.
وليس هذا قصورا في علمه, فإنه من الرسل الكرام, والعلماء الربانيين.
ولهذا قال عنه: " وَإِنَّهُ لَذُو عِلْمٍ " أي: لصاحب علم عظيم " لِمَا عَلَّمْنَاهُ " أي: لتعليمنا إياه, لا بحوله وقوته أدركه, بل بفضل الله وتعليمه.
" وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ " عواقب الأمور, ودقائق الأشياء وكذلك أهل العلم منهم, يخفى عليهم من العلم وأحكامه, ولوازمه شيء كثير.


067- وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ قَالَ إِنِّي أَنَا أَخُوكَ فَلَا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ

" ولما دخلوا على يوسف آوى إليه أخاه قال إني أنا أخوك فلا تبتئس بما كانوا يعملون "

أي: لما دخل إخوة يوسف على يوسف " آوَى إِلَيْهِ أَخَاهُ " أي: شقيقه وهو " بنيامين " الذي أمرهم بالإتيان به, وضمه إليه, واختصه من بين إخوته, وأخبره بحقيقة الحال.
" قَالَ إِنِّي أَنَا أَخُوكَ فَلَا تَبْتَئِسْ " أي: لا تحزن " بِمَا كَانُوا يَعْمَلُونَ " فإن العاقبة خير لنا.
ثم أخبره بما يريد أن يصنع ويتحيل لبقائه عنده إلى أن ينتهي الأمر.


068- فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ

" فلما جهزهم بجهازهم جعل السقاية في رحل أخيه ثم أذن مؤذن أيتها العير إنكم لسارقون "

" فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ " أي: كال لكل واحد من إخوته, ومن جملتهم أخوه هذا.
" جَعَلَ السِّقَايَةَ " وهو: الإناء الذي يشرب به, ويكال فيه " فِي رَحْلِ أَخِيهِ ثُمَّ " أوعوا متاعهم.
فلما انطلقوا ذاهبين, " أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ " .
ولعل هذا المؤذن, لم يعلم بحقيقة الحال.


069- قَالُوا وَأَقْبَلُوا عَلَيْهِمْ مَاذَا تَفْقِدُونَ

" قالوا وأقبلوا عليهم ماذا تفقدون "

" قَالُوا " أي: إخوة يوسف " وَأَقْبَلُوا عَلَيْهِمْ " لإبعاد التهمة.
فإن السارق, ليس له هم إلا البعد والانطلاق عمن سرق منه, لتسلم له سرقته.
وهؤلاء, جاءوا مقبلين إليهم, ليس لهم هم إلا إزالة التهمة, التي رموا بها عنهم.
فقالوا في هذه الحال: " مَاذَا تَفْقِدُونَ " ولم يقولوا " ما الذي سرقنا " لجزمهم بأنهم براء من السرقة.


070- قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ

" قالوا نفقد صواع الملك ولمن جاء به حمل بعير وأنا به زعيم "

" قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ " أي: أجرة له, على وجدانه " وَأَنَا بِهِ زَعِيمٌ " أي: كفيل, وهذا يقوله المتفقد.


071- قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ وَمَا كُنَّا سَارِقِينَ

" قالوا تالله لقد علمتم ما جئنا لنفسد في الأرض وما كنا سارقين "

" قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ " بجميع أنواع المعاصي.
" وَمَا كُنَّا سَارِقِينَ " فإن السرقة, من أكبر أنواع الفساد في الأرض.
وإنما أقسموا على علمهم, أنهم ليسوا مفسدين ولا سارقين, لأنهم عرفوا أنهم سبروا من أحوالهم ما يدلهم على عفتهم وورعهم, وأن هذا الأمر لا يقع منهم بعلم من اتهموهم, وهذا أبلغ في نفي التهمة, من أن لو قالوا: " تالله لم نفسد في الأرض ولم نسرق " .


072- قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ

" قالوا فما جزاؤه إن كنتم كاذبين "

" قَالُوا فَمَا جَزَاؤُهُ " أي: جزاء هذا الفعل " إِنْ كُنْتُمْ كَاذِبِينَ " بأن كان معكم؟


073- قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ

" قالوا جزاؤه من وجد في رحله فهو جزاؤه كذلك نجزي الظالمين "

" قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ " أي الموجود في رحله " جَزَاؤُهُ " بأن يتملكه صاحب السرقة.
وكان هذا في دينهم أن السارق إذا ثبتت عليه السرقة, كان ملكا لصاحب لمال المسروق, ولهذا قالوا: " كَذَلِكَ نَجْزِي الظَّالِمِينَ " .


074- فَبَدَأَ بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ ثُمَّ اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلَّا أَنْ يَشَاءَ اللَّهُ

" فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله نرفع درجات من نشاء وفوق كل ذي علم عليم "

" فَبَدَأَ " المفتش " بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ " وذلك لتزول الريبة التي يظن أنها فعلت بالقصد.
" ثُمَّ " لما لم يجد في أوعيتهم شيئا " اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ " ولم يقل " وجدها, أو سرقها أخوه " مراعاة للحقيقة الواقعة.
فحينئذ تم ليوسف ما أراد من بقاء أخيه عنده, على وجه لا يشعر به إخوته.
قال تعالى: " كَذَلِكَ كِدْنَا لِيُوسُفَ " أي: يسرنا له هذا الكيد, الذي توصل به إلى أمر غير مذموم " مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ " لأنه ليس من دينه أن يتملك السارق, وإنما له عندهم, جزاء آخر.
فلو ردت الحكومة إلى دين الملك, لم يتمكن يوسف من إبقاء أخيه عنده.
ولكنه جعل الحكم منهم, ليتم له ما أراد.
قال تعالى " نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ " بالعلم النافع, ومعرفة الطرق الموصلة إلى مقصدها, كما رفعنا درجات يوسف.
" وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ " فكل عالم, فوقه من هو أعلم منه حتى ينتهي العلم إلى عالم الغيب والشهادة.


075- قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَانًا وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ

" قالوا إن يسرق فقد سرق أخ له من قبل فأسرها يوسف في نفسه ولم يبدها لهم قال أنتم شر مكانا والله أعلم بما تصفون "

فلما رأى إخوة يوسف ما رأوا " قَالُوا إِنْ يَسْرِقْ " هذا الأخ, فليس هذا غريبا عنه.
" فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ " يعنون: يوسف عليه السلام.
ومقصودهم تبرئة أنفسهم وأن هذا وأخاه, وقد يصدر منهم ما يصدر من السرقة, وهما ليسا شقيقين لنا.
وفي هذا من الغض عليهما, ما فيه, ولهذا: أسرها يوسف في نفسه " وَلَمْ يُبْدِهَا لَهُمْ " أي لم يقابلهم على ما قالوه بما يكرهون, بل كظم الغيظ, وأسر الأمر في نفسه.
و " قَالَ " في نفسه " أَنْتُمْ شَرٌّ مَكَانًا " حيث ذممتمونا بما أنتم على أشر منه.
" وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ " منا, من وصفنا بالسرقة, يعلم الله أنا براء منها.
ثم سلكوا معه, مسلك التملق, لعله يسمح لهم بأخيهم.


076- قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ

" قالوا يا أيها العزيز إن له أبا شيخا كبيرا فخذ أحدنا مكانه إنا نراك من المحسنين "

" قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا " أي: وإنه لا يصبر عنه, وسيشق عليه فراقه.
" فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ " فأحسن إلينا وإلى أبينا بذلك.


077- قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذًا لَظَالِمُونَ

" قال معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنا إذا لظالمون "

" قَالَ " يوسف " مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ " أي: هذا ظلم منا, لو أخذنا البريء, بذنب من وجدنا متاعنا عنده, ولم يقل " من سرق " كل هذا تحرز من الكذب.
" إِنَّا إِذًا " أي: إن أخذنا غير من وجد في رحله " لَظَالِمُونَ " حيث وضعنا العقوبة في غير موضعها.


078- فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيًّا قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ فَلَنْ

" فلما استيأسوا منه خلصوا نجيا قال كبيرهم ألم تعلموا أن أباكم قد أخذ عليكم موثقا من الله ومن قبل ما فرطتم في يوسف فلن أبرح الأرض حتى يأذن لي أبي أو يحكم الله لي وهو خير الحاكمين "

أي: فلما استيأس إخوة يوسف من يوسف أن يسمح لهم بأخيهم " خَلَصُوا نَجِيًّا " أي: اجتمعوا وحدهم, ليس معهم غيرهم, وجعلوا يتناجون فيما بينهم.
" قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ " في حفظه, وأنكم تأتون به إلا أن يحاط بكم " وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ " .
فاجتمع عليكم الأمران, تفريطكم السابق في يوسف, وعدم إتيانكم بأخيه باللاحق, فليس لي وجه أواجه به أبي.
" فَلَنْ أَبْرَحَ الْأَرْضَ " أي: سأقيم في هذه الأرض, ولا أزال بها " حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي " أي: يقدر لي المجيء, أو مع أخي " وَهُوَ خَيْرُ الْحَاكِمِينَ " .


079- ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ وَمَا شَهِدْنَا إِلَّا بِمَا عَلِمْنَا وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ

" ارجعوا إلى أبيكم فقولوا يا أبانا إن ابنك سرق وما شهدنا إلا بما علمنا وما كنا للغيب حافظين "

ثم وصاهم بما يقولون لأبيهم فقال: " ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ " أي: وأخذ بسرقته, ولم يحصل لنا أن نأتيك به, مع ما بذلنا من الجهد في ذلك.
والحال, أنا ما شهدنا بشيء لم نعلمه, وإنما شهدنا بما علمنا, لأننا رأينا الصواع, استخرج من رحله.
" وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ " أي: لو كنا نعلم الغيب, لما حرصنا, وبذلنا المجهود في ذهابه معنا, ولما أعطيناك عهودنا ومواثيقنا, فلم نظن أن الأمر سيبلغ ما بلغ.


080- وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا وَإِنَّا لَصَادِقُونَ

" واسأل القرية التي كنا فيها والعير التي أقبلنا فيها وإنا لصادقون "

" وَاسْأَلِ " إن شككت في قولنا " الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا " فقد اطلعوا على ما أخبرناك به " وَإِنَّا لَصَادِقُونَ " لم نكذب, ولم نغير, ولم نبدل, بل هذا الواقع.


081- قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ

" قال بل سولت لكم أنفسكم أمرا فصبر جميل عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم "

فلما رجعوا إلى أبيهم, وأخبروه بهذا الخبر, اشتد حزنه, وتضاعف كمده, واتهمهم أيضا في هذه القضية, كما اتهمهم في الأولى.
و " قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ " أي: ألجأ في ذلك, إلى الصبر الجميل, الذي لا يصحبه تسخط, ولا جزع, ولا شكوى للخلق.
ثم لجأ إلى حصول الفرج, لما رأى أن الأمر اشتد, والكربة انتهت فقال: " عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا " أي: يوسف و " بنيامين " , وأخوهم الكبير, الذي أقام في مصر.
" إِنَّهُ هُوَ الْعَلِيمُ " الذي يعلم حالي, واحتياجي إلى تفريجه ومنته, واضطراري إلى إحسانه.
" الْحَكِيمُ " الذي جعل لكل شيء قدرا, ولكل أمر منتهى, بحسب ما اقتضته حكمته الربانية.


082- وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ

" وتولى عنهم وقال يا أسفى على يوسف وابيضت عيناه من الحزن فهو كظيم "

أي: وتولى يعقوب عليه الصلاة والسلام عن أولاده, بعد ما أخبروه هذا الخبر, واشتد به الأسف والأسى, وابيضت عيناه من الحزن, الذي في قلبه, والكمد الذي أوجب له كثرة البكاء, حيث ابيضت عيناه من ذلك.
" فَهُوَ كَظِيمٌ " أي: ممتلئ القلب من الحزن الشديد.
" وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ " أي: ظهر منه ما كمن من الهم القديم, والشوق المقيم, وذكرته هذه المصيبة الخفيفة, بالنسبة للأولى, المصيبة الأولى,


083- قَالُوا تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضًا أَوْ تَكُونَ مِنَ الْهَالِكِينَ

" قالوا تالله تفتأ تذكر يوسف حتى تكون حرضا أو تكون من الهالكين "

فقال له أولاده - متعجبين من حاله -: " تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ " أي: لا تزال تذكر يوسف في جميع أحوالك.
" حَتَّى تَكُونَ حَرَضًا " أي: فانيا لا حراك فيك, ولا قدرة على الكلام.
" أَوْ تَكُونَ مِنَ الْهَالِكِينَ " أي: لا تترك ذكره مع قدرتك على ذكره أبدا.


084- قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ

" قال إنما أشكو بثي وحزني إلى الله وأعلم من الله ما لا تعلمون "

" قَالَ " يعقوب " إِنَّمَا أَشْكُو بَثِّي " أي: ما أبت من الكلام " وَحُزْنِي " الذي في قلبي " إِلَى اللَّهِ " وحده لا إليكم ولا إلى غيركم من الخلق فقولوا ما شئتم " وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ " من أنه سيردهم علي ويقر عيني بالاجتماع بهم.


085- يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلَا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ

" يا بني اذهبوا فتحسسوا من يوسف وأخيه ولا تيأسوا من روح الله إنه لا ييئس من روح الله إلا القوم الكافرون "

أي: قال يعقوب عليه السلام لبنيه " يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ " .
أي: احرصوا واجتهدوا على التفتيش عنهما " وَلَا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ " .
فإن الرجاء, يوجب للعبد, السعي والاجتهاد, فيما رجاه, والإياس: يوجب له التثاقل والتباطؤ.
وأولى ما رجا العباد, فضل الله وإحسانه, ورحمته, وروحه.
" إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ " .
فإنهم - لكفرهم - يستبعدون رحمته, ورحمته بعيدة منهم, فلا تتشبهوا بالكافرين.
ودل هذا على أنه بحسب إيمان العبد, يكون رجاؤه رحمة الله وروحه.


086- فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللَّهَ يَجْزِي

" فلما دخلوا عليه قالوا يا أيها العزيز مسنا وأهلنا الضر وجئنا ببضاعة مزجاة فأوف لنا الكيل وتصدق علينا إن الله يجزي المتصدقين "

فذهبوا " فَلَمَّا دَخَلُوا عَلَيْهِ " أي: على يوسف " قَالُوا " متضرعين إليه: " يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا " أي: قد اضطررنا نحن وأهلنا " وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ " أي: مدفوعة مرغوب عنها, لقلتها, وعدم وقوعها الموقع.
" فَأَوْفِ لَنَا الْكَيْلَ " أي: مع عدم وفاء العرض, وتصدق علينا بالزيادة عن الواجب.
" إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ " بثواب الدنيا والآخرة.


087- قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ

" قال هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون "

فلما انتهى الأمر, وبلغ أشده, رق لهم يوسف رقة شديدة, وعرفهم بنفسه, وعاتبهم فقال: " هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ " أما يوسف فظاهر فعلهم فيه.
وأما أخوه, فلعله - والله أعلم - قولهم: " إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ " .
أو أن الحادث الذي فرق بينه وبين أبيه, هم السبب فيه, والأصل الموجب له.
" إِذْ أَنْتُمْ جَاهِلُونَ " وهذا نوع اعتذار لهم بجهلهم, أو توبيخ لهم إذ فعلوا فعل الجاهلين, مع أنه لا ينبغي, ولا يليق منهم.


088- قَالُوا أَئِنَّكَ لَأَنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ

" قالوا أئنك لأنت يوسف قال أنا يوسف وهذا أخي قد من الله علينا إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين "

فعرفوا أن الذي خاطبهم, هو يوسف فقالوا: " أَئِنَّكَ لَأَنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا " بالإيمان والتقوى, والتمكين في الدنيا, وذلك بسبب الصبر والتقوى.
" إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ " أي: يتقي فعل ما حرم الله, ويصبر على الآلام والمصائب, وعلى الأوامر, بامتثالها " فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ " فإن هذا, من الإحسان, والله لا يضيع أجر من أحسن عملا.


089- قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ

" قالوا تالله لقد آثرك الله علينا وإن كنا لخاطئين "

" قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا " أي: فضلك علينا, بمكارم الأخلاق, ومحاسن الشيم, وأسأنا إليك غاية الإساءة, وحرصنا على إيصال الأذى إليك, والتبعيد لك عن أبيك, فآثرك الله تعالى, ومكنك مما تريده " وَإِنْ كُنَّا لَخَاطِئِينَ " .


090- قَالَ لَا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ

" قال لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين "

" قَالَ " لهم يوسف عليه السلام, كرما وجودا: " لَا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ " أي: لا أثرب عليكم ولا ألومكم " يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ " .
فسمح لهم سماحا تاما, من غير تعيير لهم على ذكر الذنب السابق, ودعا لهم بالمغفرة والرحمة, وهذا نهاية الإحسان, الذي لا يتأتى إلا من خواص الخلق, وخيار المصطفين.


091- اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ

" اذهبوا بقميصي هذا فألقوه على وجه أبي يأت بصيرا وأتوني بأهلكم أجمعين "

أي: قال يوسف عليه السلام لإخوته: " اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا " لأن كل داء يداوى بضده.
فهذا القميص - لما كان فيه أثر ريح يوسف, الذي أودع قلب أبيه من الحزن, والشوق, ما الله به عليم - أراد أن يشمه, فترجع إليه روحه, وتتراجع إليه نفسه, ويرجع إليه بصره.
ولله في ذلك حكم وأسرار, لا يطلع عليها العباد, وقد اطلع يوسف من ذلك على هذا الأمر.
" وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ " أي: أولادكم وعشيرتكم, وتوابعكم كلهم, ليحصل تمام اللقاء, ويزول عنكم نكد المعيشة, وضنك الرزق.


092- وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لَأَجِدُ رِيحَ يُوسُفَ لَوْلَا أَنْ تُفَنِّدُونِ

" ولما فصلت العير قال أبوهم إني لأجد ريح يوسف لولا أن تفندون "

" وَلَمَّا فَصَلَتِ الْعِيرُ " عن أرض مصر, مقبلة إلى أرض فلسطين, شم يعقوب ريح القميص فقال: " إِنِّي لَأَجِدُ رِيحَ يُوسُفَ لَوْلَا أَنْ تُفَنِّدُونِ " أي: تسخرون مني, وتزعمون أن هذا الكلام, صدر مني, من غير شعور, لأنه رأى منهم من التعجب من حاله, ما أوجب له هذا القول.


093- قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلَالِكَ الْقَدِيمِ

" قالوا تالله إنك لفي ضلالك القديم "

فوقع ما ظنه بهم فقالوا: " تَاللَّهِ إِنَّكَ لَفِي ضَلَالِكَ الْقَدِيمِ " أي: لا تزال تائها في بحر لجي لا تدري ما تقول.


094- فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ

" فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا قال ألم أقل لكم إني أعلم من الله ما لا تعلمون "

" فَلَمَّا أَنْ جَاءَ الْبَشِيرُ " بقرب الاجتماع بيوسف وإخوته وأبيهم.
" أَلْقَاهُ " أي: القميص " عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا " أي: رجع إلى حاله الأولى بصيرا, بعد أن ابيضت عيناه من الحزن.
فقال لمن حضره من أولاده وأهله, الذي كانوا يفندون رأيه, ويتعجبون منه منتصرا عليهم, مغتبطا بنعمة الله عليه: " أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ " حيث كنت مترجيا للقاء يوسف, مترقبا لزوال الهم والغم والحزن.


095- قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ

" قالوا يا أبانا استغفر لنا ذنوبنا إنا كنا خاطئين "

فأقروا بذنبهم و " قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ " حيث فعلنا معك ما فعلنا.


096- قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ

" قال سوف أستغفر لكم ربي إنه هو الغفور الرحيم "

" قَالَ " مجيبا لطلبتهم, ومسرعا لإجابتهم: " سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ " ورجائي به, أن يغفر لكم, ويرحمكم, ويتغمدكم برحمته.
وقد قيل: إنه أخر الاستغفار لهم إلى وقت السحر الفاضل, ليكون أتم للاستغفار, وأقرب للإجابة.


097- فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ

" فلما دخلوا على يوسف آوى إليه أبويه وقال ادخلوا مصر إن شاء الله آمنين "

أي: " فَلَمَّا " تجهز يعقوب وأولاده وأهلهم أجمعون, وارتحلوا من بلادهم, قاصدين الوصول إلى يوسف في مصر وسكناها.
فلما وصلوا إليه, و " دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ " أي: ضمهما إليه, واختصهما بقربه, وأبدى لهما من البر والإحسان, والتبجيل والإعظام شيئا عظيما.
" وَقَالَ " لجميع أهله: " ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ " من جميع المكاره والمخاوف.
فدخلوا في هذه الحال السارة, وزال عنهم النصب ونكد المعيشة, وحصل السرور والبهجة.


098- وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ

" ورفع أبويه على العرش وخروا له سجدا وقال يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقا وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو من بعد أن نزغ الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم "

" وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ " أي: على سرير الملك, ومجلس العز.
" وَخَرُّوا لَهُ سُجَّدًا " أي: أبوه, وأمه, وإخوته, سجودا على وجه التعظيم والتبجيل والإكرام.
" وَقَالَ " لما رأى هذه الحال, ورأى سجودهم له: " يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ " حين رأي أحد عشر كوكبا, والشمس والقمر له ساجدين.
فهذا وقوعها, الذي آلت إليه ووصلت " قَدْ جَعَلَهَا رَبِّي حَقًّا " فلم يجعلها أضغاث أحلام.
" وَقَدْ أَحْسَنَ بِي " إحسانا جسيما " إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ " .
وهذا من لطفه, وحسن خطابه, عليه السلام, حيث ذكر حاله في السجن, ولم يذكر حاله في الجب, لتمام عفوه عن إخوته, وأنه لا يذكر ذلك الذنب, وأن إتيانكم من البادية, من إحسان الله.
فلم يقل: جاء بكم من الجوع والنصب.
ولا قال: " أحسن بكم " بل قال " أَحْسَنَ بِي " .
جعل الإحسان, عائدا إليه.
فتبارك من يختص برحمته من يشاء من عباده, ويهب لهم من لدنه رحمة, إنه هو الوهاب.
" مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي " فلم يقل " نزغ الشيطان إخوتي " بل كأن الذنب والجهل, صدر من الطرفين.
فالحمد لله, الذي أخزى الشيطان ودحره, وجمعنا بعد تلك الفرقة الشاقة.
" إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ " يوصل بره وإحسانه إلى العبد, من حيث لا يشعر, ويوصله إلى المنازل الرفيعة من أمور يكرهها.
" إِنَّهُ هُوَ الْعَلِيمُ " الذي يعلم ظواهر الأمور وبواطنها, وسرائر العباد وضمائرهم.
" الْحَكِيمُ " في وضعه الأشياء مواضعها, وسوقه الأمور إلى أوقاتها المقدرة لها.


099- رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي

" رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت وليي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين "

لما أتم الله ليوسف ما أتم من التمكين في الأرض والملك وأقر عينه بأبويه وإخوته وبعد العلم العظيم الذي أعطاه الله إياه فقال مقرا بنعمة الله شاكرا لها داعيا بالثبات على الإسلام " رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ " وذلك أنه كان على خزائن الأرض وتدبيرها ووزيرا كبيرا للملك " وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ " أي من تأويل أحاديث الكتب المنزلة وتأويل الرؤيا وغير ذلك من العلم " فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ أَنْتَ وَلِيِّ فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا " أي أدم علي الإسلام وثبتني عليه حتى تتوفاني عليه, ولم يكن هذا دعاء باستعجال الموت, " وَأَلْحِقْنِي بِالصَّالِحِينَ " من الأنبياء الأبرار والأصفياء الأخيار.


100- ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ

" ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ أجمعوا أمرهم وهم يمكرون "

لما قص الله هذه القصة على محمد صلى الله عليه وسلم قال الله له: " ذَلِكَ " النبأ الذي أخبرناك به " مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ " ولولا إيحاؤنا إليك, لما وصل إليك هذا الخبر الجليل.
وأنك " وَمَا كُنْتَ " حاضرا " لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ " ي: إخوة يوسف " وَهُمْ يَمْكُرُونَ " به, حين تعاقدوا على التفريق بينه وبين أبيه, في حالة, لا يطلع عليها إلا الله تعالى, ولا يمكن أحدا أن يصل إلى علمها, إلا بتعليم الله له إياها.
كما قال تعالى لما قص قصة موسى, وما جرى له, ذكر الحال التي لا سبيل للخلق إلى علمها إلا بوحيه فقال: " وما كنت بجانب الغربي إذ قضينا إلى موسى الأمر, وما كنت من الشاهدين " الآيات, فهذا أدل دليل, على أن ما جاء بها رسول الله حق وصدق.


101- وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ

" وما أكثر الناس ولو حرصت بمؤمنين "

يقول تعالى لنبيه محمد صلى الله عليه وسلم " وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ " على إيمانهم " بِمُؤْمِنِينَ " فإن مداركهم ومقاصدهم, قد أصبحت فاسدة, فلا ينفعهم حرص الناصحين عليهم, ولو عدمت الموانع, بأنهم كانوا يعلمونهم, ويدعونهم إلى ما فيه الخير لهم, ودفع الشر عنهم, من غير أجر ولا عوض, ولو أقاموا لهم من الشواهد والآيات الدالات على صدقهم, ما أقاموا.


102- وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ

" وما تسألهم عليه من أجر إن هو إلا ذكر للعالمين "

ولهذا قال: " وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ " يتذكرون به ما ينفعهم, ليفعلوه, وما يضرهم ليتركوه.


103- وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ

" وكأين من آية في السماوات والأرض يمرون عليها وهم عنها معرضون "

" وَكَأَيِّنْ " أي: وكم " مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا " دالة لهم على توحيد الله " وَهُمْ عَنْهَا مُعْرِضُونَ " .


104- وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ

" وما يؤمن أكثرهم بالله إلا وهم مشركون "

ومع هذا وإن وجد منهم بعض الإيمان " وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ " .
فهم وإن أقروا بربوبية الله تعالى, وأنه الخالق الرازق المدبر لجميع الأمور, فإنهم يشركون في ألوهية الله وتوحيده.
فهؤلاء الذين وصلوا إلى هذه الحال, لم يبق عليهم إلا أن يحل بهم العذاب, ويفاجئهم العقاب وهم آمنون, ولهذا قال:


105- أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ

" أفأمنوا أن تأتيهم غاشية من عذاب الله أو تأتيهم الساعة بغتة وهم لا يشعرون "

" أَفَأَمِنُوا " أي: الفاعلون لتلك الأفعال, المعرضون عن آيات الله " أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ " أي: عذاب, يغشاهم ويعمهم, ويستأصلهم.
" أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً " أي: فجأة " وَهُمْ لَا يَشْعُرُونَ " أي: فإنهم قد استوجبوا ذلك, فليتوبوا إلى الله وليتركوا, ما يكون سببا في عقابهم.


106- قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ

" قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين "

يقول تعالى لنبيه محمد صلى الله عليه وسلم: " قُلْ " للناس " هَذِهِ سَبِيلِي " أي: طريقي, التي أدعوا إليها, وهي السبيل الموصلة إلى الله, وإلى دار كرامته, المتضمنة للعلم بالحق, والعمل به, وإيثاره وإخلاص الدين لله وحده لا شريك له.
" أَدْعُو إِلَى اللَّهِ " أي: أحث الخلق والعباد, على الوصول إلى ربهم, وأرغبهم في ذلك, وأرهبهم مما يبعدهم عنه.
ومع هذا, فأنا " عَلَى بَصِيرَةٍ " من ديني, أي: على علم ويقين, من غير شك ولا امتراء, ولا مرية.
" أَنَا " كذلك " وَمَنِ اتَّبَعَنِي " يدعو إلى الله, كما أدعو, على بصيرة من أمره.
" وَسُبْحَانَ اللَّهِ " عما ينسب إليه, مما لا يليق بجلاله, أو ينافي كماله.
" وَمَا أَنَا مِنَ الْمُشْرِكِينَ " في جميع أموري, بل أعبد الله, مخلصا له الدين.


107- وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ

" وما أرسلنا من قبلك إلا رجالا نوحي إليهم من أهل القرى أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم ولدار الآخرة خير للذين اتقوا أفلا تعقلون "

ثم قال تعالى " وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا " أي: لم نرسل ملائكة ولا غيرهم من أصناف الخلق.
فلأي شيء يستغرب قومك رسالتك, ويزعمون أنه ليس عليهم فضل.
فلك فيمن قبلك من المرسلين أسوة حسنة " نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى " أي: لا من البادية, بل من أهل القرى, الذين هم أكمل عقولا, وأصح آراء, وليتبين أمرهم, ويتضح شأنهم.
" أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ " إذا لم يصدقوا لقولك.
" فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ " كيف أهلكهم الله بتكذيبهم.
فاحذروا, أن تقيموا على ما قاموا عليه, فيصيبكم ما أصابهم.
" وَلَدَارُ الْآخِرَةِ " أي: الجنة وما فيها, من النعيم المقيم.
" خَيْرٌ لِلَّذِينَ اتَّقَوْا " الله, في امتثال أوامره, واجتناب نواهيه.
فإن نعيم الدنيا, منغص منكد, منقطع.
ونعيم الآخرة, تام كامل, لا يفنى أبدا, بل هو على الدوام, في تزايد وتواصل, " عطاء غير مجذوذ " " أَفَلَا تَعْقِلُونَ " أي: أفلا تكون لكم عقول, تؤثر الذي هو خير, على الأدنى.


108- حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلَا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ

" حتى إذا استيئس الرسل وظنوا أنهم قد كذبوا جاءهم نصرنا فنجي من نشاء ولا يرد بأسنا عن القوم المجرمين "

يخبر تعالى: أنه يرسل الرسل الكرام, فيكذبهم القوم المجرمون اللئام.
وأن الله تعالى يمهلهم, ليرجعوا إلى الحق.
ولا يزال الله يمهلهم حتى إنه تصل الحال إلى غاية الشدة منهم على الرسل.
حتى إن الرسل - على كمال يقينهم, وشدة تصديقهم بوعد الله ووعيده - ربما أنه يخطر بقلوبهم, نوع من الإياس, ونوع من ضعف العلم والتصديق.
فإذا بلغ الأمر هذه الحال " جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ " وهم الرسل وأتباعهم.
" وَلَا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ " أي: ولا يرد عذابنا, عمن اجترم, وتجرأ على الله " فما لهم من قوة ولا ناصر " .


109- لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ

" لقد كان في قصصهم عبرة لأولي الألباب ما كان حديثا يفترى ولكن تصديق الذي بين يديه وتفصيل كل شيء وهدى ورحمة لقوم يؤمنون "

" لَقَدْ كَانَ فِي قَصَصِهِمْ " أي قصص الأنبياء والرسل مع قومهم.
" عِبْرَةٌ لِأُولِي الْأَلْبَابِ " أي: يعتبرون بها, أهل الخير, وأهل الشر.
وأن من فعل مثل فعلهم, ناله ما نالهم, من كرامة, أو إهانة.
ويعتبرون بها أيضا, ما لله, من صفات الكمال والحكمة العظيمة, وأنه الله, الذي لا تنبغي العبادة إلا له, وحده لا شريك له.
وقوله " مَا كَانَ حَدِيثًا يُفْتَرَى " أي: ما كان هذا القرآن, الذي قص الله به عليكم من أنباء الغيب ما قص, من الأحاديث المفتراة المختلقة.
" وَلَكِنْ " كان تصديق " الَّذِي بَيْنَ يَدَيْهِ " من الكتب السابقة, يوافقها, ويشهد لها بالصحة.
" وَتَفْصِيلَ كُلِّ شَيْءٍ " يحتاج إليه العباد, من أصول الدين وفروعه, ومن الأدلة والبراهين.
" وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ " فإنهم - بسبب ما يحصل لهم به من العلم بالحق وإيثاره - يحصل لهم الهدى, وبما يحصل لهم من الثواب العاجل والآجل, تحصل لهم الرحمة.
** فصل في ذكر شيء من العبر والفوائد التي اشتملت عليها هذه القصة العظيمة التي قال الله في أولها " نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ " وقال " لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ " وقال في آخرها " لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ " غير ما تقدم مطاويها من الفوائد.
فمن ذلك, أن هذه القصة, من أحسن القصص وأوضحها, وأبينها, لما فيها من أنواع التنقلات, من حال إلى حال, ومن محنة إلى محنة, ومن محنة إلى منحة ومنة, ومن ذل إلى عز ومن رق إلى ملك, ومن فرقة وشتات, إلى اجتماع وائتلاف, ومن حزن إلى سرور, ومن رخاء إلى جدب, ومن جدب إلى رخاء, ومن ضيق إلى سعة, ومن إنكار إلى قرار.
فتبارك من قصها, فأحسنها, ووضحها وبينها.
ومنها: أن فيها أصلا لتعبير الرؤيا, فإن علم التعبير, من العلوم المهمة, التي يعطيها الله من يشاء من عباده, وإن أغلب ما تبنى عليه, المناسبة والمشابهة في الاسم والصفة.
فإن رؤيا يوسف, التي رأى فيها الشمس والقمر, وأحد عشر كوكبا له ساجدين, وجه المناسبة فيها: أن هذه الأنوار, هي زينة السماء وجمالها, وبها منافعها.
فكذلك الأنبياء والعلماء, زينة للأرض وجمال, وبهم يهتدى في الظلمات, كما يهدى بهذه الأنوار, ولأن الأصل أبوه وأمه, وإخوته هم الفرع.
فمن المناسب أن يكون الأصل, أعظم نورا, وجرما, لما هو فرع عنه.
فلذلك كانت الشمس أمه, والقمر أباه, والكواكب إخوته.
ومن المناسبة أن الشمس, لفظ مؤنث, فلذلك كانت أمه, والقمر والكوا كب, مذكرات, فكانت لأبيه وإخوته.
ومن المناسبة, أن الساجد معظم محترم للمسجود له, والمسجود, معظم محترم.
فلذلك, دل ذلك, على أن يوسف يكون معظما محترما, عند أبويه وإخوته.
وممن لازم ذلك, أن يكون مجتبى مفضلا, في العلم والفضائل, الموجبة لذلك.
ولذلك قال أبوه: " وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث " .
ومن المناسبة في رؤيا الفتيين, أن الرؤيا الأولى, التي رأى صاحبها, أنه يعصر خمرا, أن الذي يعصر خمرا في العادة, يكون خادما لغيره, والعصر يقصد لغيره.
فلذلك أوله بما يئول إليه, أنه يسقي ربه, وذلك متضمن لخروجه من السجن.
وأول رؤيا الآخر, أي: أنه يحمل فوق رأسه خبزا, تأكل الطير منه, بأن جلدة رأسه ولحمه, وما في ذلك من المخ, أنه هو الذي يحمل, وأنه سيبرز للطيور, بمحل تتمكن من الأكل من رأسه.
فرأى من حاله أنه سيقتل ويصلب بعد موته فيبرز للطيور فتأكل من رأسه.
وذلك لا يكون إلا بالصلب بعد القتل.
وأول رؤيا الملك, للبقرات والسنبلات, بالسنين المخصبة, والسنين المجدبة.
ووجه المناسبة, أن الملك, به ترتبط أحوال الرعية ومصالحها, وبصلاحه تصلح, وبفساده تفسد.
وكذلك السنون, بها صلاح أحوال الرعية, واستقامة أمر المعاش, أو عدمه.
وأما البقر, فإنها تحرث الأرض عليها, ويستقى عليها الماء.
وإذا أخصبت السنة, سمنت, وإذا أجدبت, صارت عجافا.
وكذلك السنابل في الخصب, تكثر وتخضر, وفي الجدب, تقل وتيبس وهي أفضل غلال الأرض.
ومنها: ما فيها من الأدلة, على صحة نبوة محمد صلى الله عليه وسلم, حيث قص على قومه هذه القصة الطويلة, وهو لم يقرأ كتب الأولين, ولا دارس أحدا.
يراه قومه, بين أظهرهم, صباحا ومساء, وهو أمي لا يخط ولا يقرأ.
وهي موافقة, لما في الكتب السابقة, وما كان لديهم, إذ أجمعوا أمرهم وهم يمكرون.
ومنها: أنه ينبغي البعد عن أسباب الشر, وكتمان ما تخشى مضرته, لقول يعقوب ليوسف " لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا " .
ومنها أنه يجوز ذكر الإنسان بما يكره على وجه النصيحة لغيره لقوله: " فَيَكِيدُوا لَكَ كَيْدًا " .
ومنها: أن نعمة الله على العبد, نعمة على من يتعلق به, من أهل بيته, وأقاربه, وأصحابه, وأنه ربما شملهم, وحصل لهم ما حصل له سببه, كما قال يعقوب في تفسيره لرؤيا يوسف " وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ " .
ولما تمت النعمة على يوسف, حصل لآل يعقوب, من العز والتمكين في الأرض, والسرور والغبظة, ما حصل بسبب يوسف.
ومنها: أن العدل مطلوب في كل الأمور, لا في معاملة السلطان رعيته فقط, ولا فيما دونه, بل حتى في معاملة الوالد لأولاده, في المحبة والإيثار, وغيره, وأن في الإخلال بذلك, يختل عليه الأمر, وتفسد الأحوال.
ولهذا, لما قدم يعقوب يوسف في المحبة, وآثره على إخوته, جرى منهم ما جرى على أنفسهم, وعلى أبيهم وأخيهم.
ومنها: الحذر من شؤم الذنوب, وأن الذنب الواحد, يستتبع ذنوبا متعددة, ولا يتم لفاعله, إلا بعد جرائم.
فإخوة يوسف, لما أرادوا التفريق بينه وبين أبيه, احتالوا لذلك بأنواع من الحيل, وكذبوا عدة مرات, وزوروا على أبيهم في القميص والدم, الذي فيه, وفي إتيانهم عشاء يبكون, ولا تستبعد أنه قد كثر البحث فيها, في تلك المدة, بل لعل ذلك اتصل إلى أن اجتمعوا بيوسف.
وكلما صار البحث, حصل من الإخبار بالكذب, والافتراء, ما حصل.
وهذا شؤم الذنب, وآثاره التابعة, والسابقة, واللاحقة.
ومنها: أن العبرة في حال العبد, بكمال النهاية, لا بنقص البداية.
فإن أولاد يعقوب, عليه السلام, جرى منهم ما جرى, في أول الأمر, مما هو أكبر أسباب النقص واللوم, ثم انتهى أمرهم إلى التوبة النصوح, والسماح التام, من يوسف, ومن أبيهم, والدعاء بالمغفرة والرحمة.
وإذا سمح العبد عن حقه, فالله خير الراحمين.
ولهذا - في أصح الأقوال - أنهم كانوا أنبياء لقوله تعالى " وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ " .
والأسباط هم: أولاد يعقوب الاثنا عشر, وذريتهم.
ومما يدل على ذلك, أن في رؤيا يوسف, أنه رآهم كواكب نيرة, والكواكب فيها النور والهداية, وذلك من صفات الأنبياء, فإن لم يكونوا أنبياء, فإنهم علماء هداة.
ومنها: ما من الله به على يوسف, عليه الصلاة والسلام, من العلم, والحلم, ومكارم الأخلاق, والدعوة إلى الله, وإلى دينه, وعفوه عن إخوته الخاطئين, عفوا بادرهم به, وتم ذلك بأن لا يثرب عليهم, ولا يعيرهم به.
ثم بره العظيم بأبويه, وإحسانه لإخوته, بل لعموم الخلق.
ومنها: أن بعض الشر, أهون من بعض, وارتكاب أخف الضررين, أولى من ارتكاب أعظمهما.
فإن إخوة يوسف, لما اتفقوا على قتل يوسف, أو إلقائه أرضا وقال فائل منهم: " لَا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ " كان قوله أحسن منهم وأخف, وبسببه خف عن إخوته الإثم الكبير.
ومنها: أن الشيء إذا تداولته الأيدي, وصار من جملة الأموال, ولم يعلم أنه كان على غير الشرع, أنه لا إثم على من باشره, ببيع, أو شراء, أو خدمة, أو انتفاع, أو استعمال.
فإن يوسف عليه السلام, باعه إخوته بيعا حراما, لا يجوز.
ثم ذهبت به السيارة إلى مصر, فباعوه بها, وبقي عند سيده غلاما رقيقا, وسماه الله سيدا, وكان عندهم بمنزلة الغلام الرقيق المكرم.
ومنها: الحذر من الخلوة بالنساء, اللائي يخشى منهن الفتنة, والحذر أيضا من المحبة, التي يخشى ضررها.
فإن امرأة العزيز, جرى منها ما جرى, بسبب انفرادها بيوسف, وحبها الشديد له, الذي ما تركها, حتى راودته تلك المراودة, ثم كذبت عليه, فسجن - بسببها - مدة طويلة.
ومنها: أن الهم الذي, هم به يوسف بالمرأة, ثم تركه لله, مما يرقيه إلى الله زلفى, لأن الهم داع من دواعي النفس, الأمارة بالسوء, وهو طبيعة لأغلب الخلق.
فلما قابل بينه وبين محبة الله وخشيته, غلبت محبة الله وخشيته, داعي النفس والهوى.
فكان ممن " خاف مقام ربه ونهى النفس عن الهوى " .
ومن السبعة الذين يظلهم الله في ظل عرشه, يوم لا ظل إلا ظله, أحدهم رجل دعته امرأة ذات منصب وجمال, فقال: إني أخاف الله.
وإنما الهم الذي يلام عليه العبد, الهم الذي يساكنه, ويصير عزما, ربما اقترن به الفعل.
ومنها: أن من دخل الإيمان قلبه, وكان مخلصا لله, في جميع أموره فإن الله يدفع عنه ببرهان إيمانه, وصدق إخلاصه, من أنواع السوء والفحشاء وأسباب المعاصي, ما هو جزاء لإيمانه وإخلاصه لقوله.
" وَهَمَّ بِهَا لَوْلَا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ " على قراءة من قرأها بكسر اللام.
ومن قرأها بالفتح, فإنه من إخلاص الله إياه, وهو متضمن لإخلاصه هو بنفسه.
فلما أخلص عمله لله, أخلصه الله, وخلصه من السوء والفحشاء.
ومنها: أنه ينبغي للعبد, إذا رأى محلا فيه فتنة وأسباب معصية, أن يفر منه, ويهرب, غاية ما يمكنه, ليتمكن من التخلص من المعصية.
لأن يوسف عليه السلام - لما راودته التي هو في بيتها - فر هاربا, يطلب الباب, ليتخلص من شرها.
ومنها: أن القرائن يعمل بها, عند الاشتباه.
فلو تخاصم رجل وامرأته في شيء, من أواني الدار, فما يصلح للرجل, فإنه للرجل, وما يصلح للمرأة, فهو لها, هذا إذا لم يكن بينة.
وكذا لو تنازع نجار وحداد في آلة حرفتهما, من غير بينة.
والعمل بالقيافة, في الأشباه والأثر, من هذا الباب.
فإن شاهد يوسف, شهد بالقرينة, وحكم بها في قد القميص, واستدل بقده من دبره على صدق يوسف وكذبها.
ومما يدل على هذه القاعدة, أنه استدل بوجود الصواع في رحل أخيه على الحكم عليه بالسرقة, من غير بينة شهادة, ولا إقرار.
فعلى هذا, إذا وجد المسروق في يد السارق, خصوصا إذا كان معروفا بالسرقة, فإنه يحكم عليه بالسرقة, وهذا أبلغ من الشهادة.
وكذلك وجود الرجل يتقيأ الخمر, أو وجود المرأة التي لا زوج لها ولا سيد, حاملا, فإنه يقام بذلك, الحد, ما لم يقم مانع منه.
ولهذا سمى الله هذا الحكم شاهدا فقال: " وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا " .
ومنها: ما عليه يوسف, من الجمال الظاهر والباطن.
فإن جماله الظاهر, أوجب للمرأة التي هو في بيتها, ما أوجب.
وللنساء اللاتي جمعتهن حين لمنها على ذلك أن قطعن أيديهن وقلن " مَا هَذَا بَشَرًا إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ " .
وأما جماله الباطن, فهو العفة العظيمة عن المعصية, مع وجود الدواعي الكثيرة لوقوعها, وشهادة امرأة العزيز والنسوة بعد ذلك, ببراءته.
ولهذا قالت امرأة العزيز: " وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ " .
وقالت بعد ذلك: " الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ " .
وقالت النسوة: " حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ " .
ومنها: أن يوسف عليه السلام, اختار السجن على المعصية.
فهكذا ينبغي للعبد, إذا ابتلي بين أمرين - إما فعل معصية, وإما عقوبة دنيوية - أن يختار العقوبة الدنيوية, على مواقعة الذنب الموجب للعقوبة الشديدة, في الدنيا والآخرة.
ولهذا من علامات الإيمان, أن يكره العبد أن يعود في الكفر, بعد أن أنقذه الله منه, كما يكره أن يلقى في النار.
ومنها: أنه ينبغي للعبد, أن يلتجئ إلى الله, ويحتمي بحماه عند وجود أسباب المعصية, ويتبرأ من حوله وقوته, لقول يوسف عليه السلام " وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ " .
ومنها: أن العلم والعقل يدعوان صاحبهما إلى الخير, وينهيانه عن الشر.
وأن الجهل, يدعو صاحبه إلى موافقة هوى النفس, وإن كان معصية ضارا لصاحبه.
ومنها: أنه كما على العبد عبودية لله في الرخاء, فعليه عبودية له في الشدة.
فـ " يوسف " عليه السلام, لم يزل يدعو إلى الله, فلما دخل السجن, استمر على ذلك, ودعا الفتيين إلى التوحيد, ونهاهما عن الشرك.
ومن فطنته عليه السلام, أنه لما رأى فيهما قابلية لدعوته, حيث ظنا فيه الظن الحسن وقالا: " إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ " وأتياه لأن يعبر لهما رؤياهما, فرآهما, متشوقين لتعبيرها عنده - رأى ذلك فرصة, فانتهزها, فدعاهما إلى الله تعالى, قبل أن يعبر رؤياهما ليكون أنجح لمقصوده, وأقرب لحصول مطلوبه.
وبين لهما أولا, أن الذي أوصله إلى الحال التي رأياه فيها, من الكمال والعلم, إيمانه, وتوحيده, وتركه ملة من لا يؤمن بالله واليوم الآخر, وهذا دعاء لهما بلسان الحال.
ثم دعاهما بالمقال, وبين فساد الشرك, وبرهن عليه, وحقيقة التوحيد, وبرهن عليه.
ومنها: أنه يبدأ بالأهم فالأهم, وأنه إذا سئل المفتي, وكان السائل في حاجة أشد لغير ما سأل عنه, أنه ينبغي له أن يعلمه ما يحتاج إليه قبل أن يجيب سؤاله.
فإن هذا, علامة على نصح المعلم وفطنته, وحسن إرشاده وتعليمه.
فإن يوسف - لما سأله الفتيان عن الرؤيا - قدم لهما قبل تعبيرها - دعوتهما إلى الله وحده لا شريك له.
ومنها: أن من وقع في مكروه وشدة, لا بأس أن يستعين بمن له قدرة على تخليصه, أو الإخبار بحاله, وأن هذا, لا يكون شكوى للمخلوق فإن هذا, من الأمور العادية, التي جرى العرف باستعانة الناس, بعضهم ببعض.
ولهذا قال يوسف, للذي ظن أنه ناج من الفتيين: " اذْكُرْنِي عِنْدَ رَبِّكَ " .
ومنها: أنه ينبغي ويتأكد على المعلم, استعمال الإخلاص التام في تعليمه وأن لا يجعل تعليمه, وسيلة لمعاوضة أحد في مال, أو جاه, أو نفع, وأن لا يمتنع من التعليم, أو لا ينصح فيه, إذا لم يفعل السائل ما كلفه به المعلم.
فإن يوسف عليه السلام قد قال, ووصى أحد الفتيين, أن يذكره عند ربه, فلم يذكره ونسى.
فلما بدت حاجتهم إلى سؤال يوسف, أرسلوا ذلك الفتى, وجاءه سائلا مستفتيا عن تلك الرؤيا, فلم يعنفه يوسف, ولا وبخه, لتركه ذكره بل أجابه عن سؤاله, جوابا تاما من كل وجه.
ومنها: أنه ينبغي للمسئول أن يدل السائل على أمر ينفعه, مما يتعلق بسؤاله, ويرشده إلى الطريق, التي ينتفع بها, في دينه ودنياه, فإن هذا من كمال نصحه وفطنته, وحسن إرشاده.
فإن يوسف, عليه السلام, لم يقتصر على تعبير رؤيا الملك.
بل دلهم - مع ذلك - على ما يصنعون في تلك السنين المخصبات, من كثرة الزرع, وكثرة جبايته.
ومنها: أنه لا يلام الإنسان على السعي في دفع التهمة عن نفسه, وطلب البراءة لها, بل يحمد على ذلك, كما امتنع يوسف عن الخروج من السجن حتى تتبين لهم براءته بحال النسوة, اللاتي قطعن أيديهن.
ومنها: فضيلة العلم, علم الأحكام والشرع, وعلم تعبير الرؤيا, وعلم التدبير والتربية; وأنه أفضل من الصورة الظاهرة, ولو بلغت في الحسن جمال يوسف.
فإن يوسف - بسبب جماله - حصلت له تلك المحنة, والسجن, وبسبب عمله, حصل له العز والرفعة, والتمكين في الأرض.
فإن كل خير في الدنيا والآخرة, من آثار العلم وموجباته.
ومنها: أن علم التعبير, من العلوم الشرعية, وأنه يثاب الإنسان على تعلمه وتعليمه, وأن تعبير الرؤيا, داخل في الفتوى, لقوله للفتيين: " قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ " وقال الملك " أَفْتُونِي فِي رُؤْيَايَ " .
وقال الفتى ليوسف: " أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ " الآيات.
فلا يجوز الإقدام على تعبير الرؤيا, من غير علم.
ومنها: أنه لا بأس أن يخبر الإنسان عما في نفسه, من صفات الكمال من علم أو عمل, إذا كان في ذلك مصلحة, ولم يقصد به العبد الرياء, وسلم من الكذب.
لقول يوسف: " اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ " .
وكذلك لا تذم الولاية, إذا كان المتولي فيها, يقوم بما يقدر عليه من حقوق الله, وحقوق عباده, وأنه لا بأس بطلبها, إذا كان أعظم كفاءة من غيره.
وإنما الذي يذم, إذا لم يكن فيه كفاية, أو كان موجودا غيره مثلا, أو أعلى منه, أو لم يرد بها إقامة أمر الله.
فبهذه الأمور, ينهى عن طلبها, والتعرض لها.
ومنها: أن الله واسع الجود والكرم, يجود على عبده, بخير الدنيا والآخرة, وأن خير الآخرة, له سببان: الإيمان, والتقوى.
وأنه خير من ثواب الدنيا وملكها.
وأن العبد ينبغي له أن يدعو نفسه, ويشوقها لثواب الله, ولا يدعها تحزن, إذا رأت زينة أهل الدنيا ولذاتها, وهي غير قادرة عليها, بل يسلبها بثواب الله الأخروي, وفضله العظيم لقوله تعالى: " وَلَأَجْرُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ " .
ومنها: أن جباية الأرزاق - إذا أريد بها التوسعة على الناس, من غير ضرر يلحقهم - لا بأس بها, لأن يوسف أمرهم بجباية الأرزاق والأطعمة, في السنين المخصبات, للاستعداد للسنين المجدبة.
وأن هذا غير مناقض للتوكل على الله, بل يتوكل العبد على العبد ويعمل الأسباب التي تنفعه, في دينه ودنياه.
ومنها: حسن تدبير يوسف, لما تولى خزائن الأرض, حتى كثرت عندهم الغلات جدا, وحتى صار أهل الأقطار, يقصدون مصر لطلب الميرة منها, لعلمهم بوفورها فيها, وحتى إنه كان لا يكيل لأحد إلا مقدار الحاجة الخاصة أو أقل, لا يزيد كل قادم على كيل بعير وحمله.
ومنها: مشروعية الضيافة, وأنها من سنن المرسلين, وإكرام الضيف لقول يوسف لإخوته " أَلَا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ " .
ومنها: أن سوء الظن - مع وجود القرائن الدالة عليه - غير ممنوع ولا محرم.
فإن يعقوب قال لأولاده - بعد ما امتنع من إرسال يوسف معهم حتى عالجوه أشد المعالجة, ثم قال لهم بعد ما أتوه, وزعموا أن الذئب أكله " بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا " .
قال لهم في الأخ الآخر: " هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ " .
ثم لما احتبسه يوسف عنده, وجاء إخوته لأبيهم قال لهم: " بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا " فهم في الأخيرة - وإن لم يكونوا مفرطين, فقد جرى منهم, ما أوجب لأبيهم, أن قال ما قال, من غير إثم عليه ولا حرج.
ومنها: أن استعمال الأسباب الدافعة للعين وغيرها من المكاره, أو الرافعة لها بعد نزولها, غير ممنوع, بل جائز, وإن كان لا يقع شيء إلا بقضاء وقدر.
فإن الأسباب أيضا, من القضاء والقدر لأمر يعقوب, حيث قال لبنيه, " يَا بَنِيَّ لَا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ " .
ومنها: جواز استعمال المكايد, التي يتوصل بها إلى الحقوق, وأن العلم بالطرق الخفية الموصلة إلى مقاصدها, مما يحمد عليه العبد.
وإنما الممنوع, التحيل على إسقاط واجب, أو فعل محرم.
ومنها: أنه ينبغي لمن أراد أن يوهم غيره, بأمر لا يحب أن يطلع عليه, أن يستعمل المعاريض القولية والفعلية, المانعة من الكذب.
كما فعل يوسف, حيث ألقى الصواع في رحل أخيه, ثم استخرجها منه, موهما أنه سارق, وليس فيه إلا القرينة الموهمة لإخوته.
وقال بعد ذلك: " مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ " ولم يقل " من سرق متاعنا " وكذلك لم يقل " إنا وجدنا متاعنا عنده " بل أتى بكلام عام, يصلح له ولغيره.
وليس في ذلك محذور, وإنما فيه إيهام أنه سارق, ليحصل المقصود الحاضر, وأن يبقى عنده أخوه, وقد زال عن الأخ هذا الإيهام, بعد ما تبينت الحال.
ومنها: أنه لا يجوز للإنسان أن يشهد إلا بما علمه, وتحققه بمشاهدة, أو خبر من يثق به, وتطمئن إليه النفس لقولهم: " وَمَا شَهِدْنَا إِلَّا بِمَا عَلِمْنَا " .
ومنها: هذه المحنة العظيمة, التي امتحن الله بها نبيه وصفيه, يعقوب عليه السلام, حيث قضى بالتفريق, بينه وبين ابنه يوسف, الذي لا يقدر على فراقه ساعة واحدة, ويحزنه ذلك أشد الحزن.
فحصل التفريق بينه وبينه, مدة طويلة, لا تقصر عن ثلاثين سنة.
ويعقوب لم يفارق الحزن قلبه في هذه المدة " وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ " .
ثم ازداد به الأمر شدة, حين صار الفراق بينه وبين ابنه الثاني, شقيق يوسف.
هذا هو صابر لأمر الله, محتسب الأجر من الله, قد وعد من نفسه الصبر الجميل, ولا شك أنه وفي بما وعد به.
ولا ينافي ذلك, قوله: " إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ " فإن الشكوى إلى الله, لا تنافي الصبر.
وإنما الذي ينافيه, الشكوى إلى المخلوقين.
ومنها: أن الفرج مع الكرب; وأن مع العسر يسرا.
فإنه لما طال الحزن على يعقوب, واشتد به إلى أنهى ما يكون, ثم حصل الاضطرار لآل يعقوب, ومسهم الضر, أذن الله حينئذ, بالفرج.
فحصل التلاقي, في أشد الأوقات إليه حاجة واضطرارا, فتم بذلك الأجر, وحصل السرور.
وعلم من ذلك, أن الله يبتلي أولياءه بالشدة والرخاء, والعسر واليسر ليمتحن صبرهم وشكرهم, ويزداد - بذلك - إيمانهم ويقينهم وعرفانهم.
ومنها: جواز إخبار الإنسان بما يجد, وما هو فيه, من مرض, أو فقر ونحوهما, على غير وجه التسخط.
لأن إخوة يوسف قالوا: " يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ " ولم ينكر عليهم يوسف.
ومنها: فضيلة التقوى, وأن كل خير في الدنيا والآخرة, فمن آثار التقوى والصبر, وأن عاقبة أهلهما, أحسن العواقب لقوله: " قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ " .
ومنها: أنه ينبغي لمن أنعم الله عليه بنعمة, بعد شدة, وفقر, وسوء حال, أن يعترف بنعمة الله عليه, وأن لا يزال ذاكرا حاله الأولى, ليحدث لذلك شكرا وكلما ذكرها, لقول يوسف عليه السلام: " وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ " .
ومنها: لطف الله العظيم بيوسف, حيث نقله في تلك الأحوال, وأوصل إليه الشدائد والمحن, ليوصله بها إلى أعلى الغايات, ورفيع الدرجات.
ومنها: أنه ينبغي للعبد أن يتملق إلى الله دائما, في تثبيت إيمانه, ويعمل الأسباب الموجبة لذلك, ويسأل الله حسن الخاتمة, وتمام النعمة لقول يوسف عليه الصلاة والسلام: " رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ " .
فهذا ما يسر الله من الفوائد والعبر, في هذه القصة المباركة, ولا بد أن يظهر للمتدبر المتفكر غير ذلك.
فنسأله تعالى, علما نافعا, وعملا متقبلا, إنه جواد كريم.
تم تفسير سورة يوسف عليه الصلاة والسلام والحمد لله رب العالمين


001- المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ

" المر تلك آيات الكتاب والذي أنزل إليك من ربك الحق ولكن أكثر الناس لا يؤمنون "

يخبر تعالى: أن هذا القرآن, هو آيات الكتاب الدالة, على كل ما يحتاج إليه العباد من أصول الدين وفروعه, وأن الذي أنزل إلى الرسول من ربه, هو الحق المبين.
لأن إخباره صدق, وأوامره, ونواهيه, عدل, مؤيدة بالأدلة والبراهين القاطعة.
فمن أقبل عليه, وعلى علمه, كان من أهل العلم بالحق, الذي يوجب لهم علمهم به, العمل بما أوجب الله.
" وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ " بهذا القرآن, إما جهلا, وإعراضا عنه, وعدم اهتمام به, وإما عنادا وظلما.
فلذلك أكثر الناس, غير منتفعين به, لعدم السبب الموجب للانتفاع.


002- اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى يُدَبِّرُ الْأَمْرَ يُفَصِّلُ

" الله الذي رفع السماوات بغير عمد ترونها ثم استوى على العرش وسخر الشمس والقمر كل يجري لأجل مسمى يدبر الأمر يفصل الآيات لعلكم بلقاء ربكم توقنون "

يخبر تعالى عن انفراده بالخلق والتدبير, والعظمة والسلطان, الدال على أنه وحده المعبود, الذي لا تنبغي العبادة إلا له فقال: " اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ " على عظمها واتساعها, بقدرته العظيمة.
" بِغَيْرِ عَمَدٍ تَرَوْنَهَا " أي ليس لها عمد من تحتها, فإنه لو كان لها عمد, لرأيتموها.
" ثُمَّ " بعد ما خلق السماوات والأرض " اسْتَوَى عَلَى الْعَرْشِ " العظيم الذي هو أعلى المخلوقات, استواء يليق بجلاله, ويناسب كماله.
" وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ " لمصالح العباد ومصالح مواشيهم وثمارهم.
" كُلِّ " من الشمس والقمر " يَجْرِي " بتدبير العزيز العليم.
" إِلَى أَجَلٍ مُسَمًّى " بسير منتظم, لا يفتران, ولا ينيان, حتى يجيء الأجل المسمى وهو طي الله هذا العالم, ونقلهم إلى الدار الآخرة, التي هي دار القرار.
فعند ذلك يطوي الله السماوات, ويبدلها, ويغير الأرض ويبدلها.
فتكور الشمس والقمر, ويجمع بينهما, فيلقيان في النار, ليرى من عبدهما أنهما غير أهل للعبادة فيتحسر بذلك أشد الحسرة, وليعلم الذين كفروا, أنهم كانوا كاذبين.
وقوله " يُدَبِّرُ الْأَمْرَ يُفَصِّلُ الْآيَاتِ " هذا جمع بين الخلق والأمر.
أي: قد استوى الله العظيم على سرير الملك, يدبر الأمور في العالم العلوي والسفلي.
فيخلق ويرزق, ويغني, ويفقر, ويرفع أقواما, ويضع آخرين, ويعز ويذل, ويخفض ويرفع, ويقيل العثرات, ويفرج الكربات, وينفذ الأقدار في أوقاتها, التي سبق بها علمه, وجرى بها قلمه.
ويرسل ملائكته الكرام, لتدبير ما جعلهم على تدبيره.
وينزل الكتب الإلهية على رسله, ويبين ما يحتاج إليه العباد من الشرائع, والأوامر والنواهي, ويفصلها غاية التفصيل, ببيانها, وإيضاحها وتمييزها.
" لَعَلَّكُمْ " بسبب ما أخرج لكم من الآيات الأفقية, والآيات القرآنية.
" بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ " فإن كثرة الأدلة وبيانها ووضوحها, من أسباب حصول اليقين, في جميع الأمور الإلهية, خصوصا في العقائد الكبار, كالبعث والنشور والإخراج من القبور.
وأيضا, فقد علم أن الله تعالى, حكيم لا يخلق الخلق سدى, ولا يتركهم عبثا.
فكما أنه أرسل رسله, وأنزل كتبه, لأمر العباد ونهيهم, فلا بد أن ينقلهم إلى دار, يحل فيها جزاؤه, فيجازى المحسنين بأحسن الجزاء, ويجازى المسيئين بإساءتهم.


003- وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَارًا وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ

" وهو الذي مد الأرض وجعل فيها رواسي وأنهارا ومن كل الثمرات جعل فيها زوجين اثنين يغشي الليل النهار إن في ذلك لآيات لقوم يتفكرون "

" وَهُوَ الَّذِي مَدَّ الْأَرْضَ " أي: خلقها للعباد, ووسعها, وبارك فيها, ومدهها للعباد, وأودع فيها من مصالحهم ما أودع.
" وَجَعَلَ فِيهَا رَوَاسِيَ " أي: جبالا عظاما, لئلا تميد بالخلق.
فإنه لولا الجبال, لمادت بأهلها, لأنها على تيار ماء, لا ثبوت لها, ولا استقرار, إلا بالجبال الرواسي, التي جعلها الله أوتادا لها.
وجعل فيها " وَأَنْهَارًا " , تسقي الآدميين وبهائمهم وحروثهم.
فأخرخ بها من الأشجار والزروع والثمار, خيرا كثيرا ولهذا قال: " وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ " أي: صنفين, مما يحتاج إليه العباد.
" يُغْشِي اللَّيْلَ النَّهَارَ " فتظلم الآفاق, فيسكن كل حيوان إلى مأواه, ويستريحون من التعب والنصب في النهار.
ثم إذا قضوا مأربهم من النوم, غشي النهار الليل, فإذا هم مصبحون ينتشرون في مصالحهم وأعمالهم في النهار.
" ومن رحمته, جعل لكم الليل والنهار لتسكنوا فيه, وتبتغوا من فضله, ولعلكم تشكرون " .
" إِنَّ فِي ذَلِكَ لَآيَاتٍ " على المطالب الإلهية " لِقَوْمٍ يَتَفَكَّرُونَ " فيها, وينظرون فيها نظرة اعتبار دالة على أن الذي خلقها ودبرها, وصرفها, هو الله الذي لا إله إلا هو, ولا معبود سواه, وأنه عالم الغيب والشهادة, الرحمن الرحيم, وأنه القادر على كل شيء, الحكيم في كل شيء, المحمود على ما خلقه وأمر به, تبارك وتعالى.


004- وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي

" وفي الأرض قطع متجاورات وجنات من أعناب وزرع ونخيل صنوان وغير صنوان يسقى بماء واحد ونفضل بعضها على بعض في الأكل إن في ذلك لآيات لقوم يعقلون "

ومن الآيات على كمال قدرته, وبديع صنعته, " وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ " فيها أنواع الأشجار " مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ " وغير ذلك.
والنخيل التي بعضها " صِنْوَانٌ " أي: عدة أشجار في أصل واحد.
" وَغَيْرُ صِنْوَانٍ " بأن كان كل شجرة على حدتها.
والجميع " يُسْقَى بِمَاءٍ وَاحِدٍ " وأرضه واحدة " وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ " لونا, وطعما, ونفعا, ولذة.
فهذه أرض طيبة, تنبت الكلأ والعشب الكثير, والأشجار والزروع.
وهذه أرض تلاصقها, لا تنبت كلاء, ولا تمسك ماء.
وهذه تمسك الماء, ولا تنبت الكلأ.
وهذه تنبت الزرع والأشجار, ولا تنبت الكلأ.
وهذه الثمرة حلوة, وهذه مرة, وهذه بين ذلك.
فهل هذا التنوع, في ذاتها وطبيعتها؟ أم ذلك تقدير العزيز الرحيم؟ " إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ " أي: لقوم لهم عقول تهديهم إلى ما ينفعهم, وتقودهم إلى ما يرشدون به ويعقلون عن الله, وصاياه وأوامره ونواهيه.
وأما أهل الإعراض, وأهل البلادة, فهم في ظلماتهم يعمهون, وفي غيرهم يترددون.
لا يهتدون إلى ربهم سبيلا, ولا يعون له قيلا.


005- وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ

" وإن تعجب فعجب قولهم أئذا كنا ترابا أئنا لفي خلق جديد أولئك الذين كفروا بربهم وأولئك الأغلال في أعناقهم وأولئك أصحاب النار هم فيها خالدون "

يحتمل أن معنى قوله " وَإِنْ تَعْجَبْ " من عظمة الله تعالى, وكثرة أدلة التوحيد.
فإن العجب - مع هذا - إنكار المكذبين, وتكذيبهم بالبعث.
وقولهم " أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ " أي: هذا بعيد في غاية الامتناع بزعمهم, أنهم بعد ما كانوا ترابا, أن الله يعيدهم.
فإنهم - من جهلهم - قاسوا قدرة الخالق بقدرة المخلوق.
فلما رأوا هذا ممتنعا, في قدرة المخلوق, ظنوا أنه ممتنع على قدرة الخالق.
ونسوا أن الله خلقهم أول مرة, ولم يكونوا شيئا.
ويحتمل أن معناه: وإن تعجب من قولهم وتكذيبهم للبعث, فإن ذلك من العجائب.
فإن الذي توضح له الآيات, ويرى من الأدلة القاطعة على البعث, ما لا يقبل الشك والريب, ثم ينكر ذلك, فإن قوله من العجائب.
ولكن ذلك لا يستغرب على " أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ " وجحدوا وحدانيته, وهي أظهر الأشياء وأجلاها.
" وَأُولَئِكَ الْأَغْلَالُ " المانعة لهم من الهدى " فِي أَعْنَاقِهِمْ " حيث دعوا إلى الإيمان, فلم يؤمنوا, وعرض عليهم الهدى فلم يهتدوا.
فقلبت قلوبهم وأفئدتهم, عقوبة على أنهم لم يؤمنوا به أول مرة.
" وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ " لا يخرجون منها أبدا.


006- وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلَاتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ

" ويستعجلونك بالسيئة قبل الحسنة وقد خلت من قبلهم المثلات وإن ربك لذو مغفرة للناس على ظلمهم وإن ربك لشديد العقاب "

يخبر تعالى, عن جهل المكذبين لرسوله, المشركين له, الذين وعظوا فلم يتعظوا, وأقيمت عليهم الأدلة, فلم ينقادوا لها.
بل جاهروا بالإنكار, واستدلوا بحلم الله الواحد القهار عنهم, وعدم معاجلتهم بذنوبهم, أنهم على حق, وجعلوا يتعجلون الرسول بالعذاب, ويقول قائلهم: " اللهم إن كان هذا هو الحق من عندك, فأمطر علينا حجارة من السماء, أو ائتنا بعذاب أليم " .
والحال أنه " وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلَاتُ " أي: وقائع الله وأيامه في الأمم المكذبين, أفلا يتفكرون في حالهم, ويتركون جهلهم.
" وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ " أي: لا يزال خيره إليهم, وإحسانه, وبره, وعفوه نازلا إلى العباد.
وهم لا يزال شركهم, وعصيانهم إليه صاعدا.
يعصونه فيدعوهم إلى بابه, ويجرمون, فلا يحرمهم خيره وإحسانه.
فإن تابوا إليه, فهو حبيبهم, لأنه يحب التوابين, ويحب المتطهرين وإن لم يتوبوا, فهو طبيبهم, يبتليهم بالمصائب, ليطهرهم من المعايب " قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا, إنه هو الغفور الرحيم " .
" وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ " على من لم يزل مصرا على الذنوب, قد أبى التوبة والاستغفار والالتجاء إلى العزيز الغفار.
فليحذر العباد عقوباته بأهل الجرائم, فإن أخذه أليم شديد.


007- وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ

" ويقول الذين كفروا لولا أنزل عليه آية من ربه إنما أنت منذر ولكل قوم هاد "

أي: ويقترح الكفار عليك من الآيات, التي يعينون ويقولون: " لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ " ويجعلون هذا القول منهم.
عذرا لهم في عدم الإجابة إلى الرسول.
والحال, أنه منذر, ليس له من الأمر شيء, والله هو الذي ينزل الآيات.
وقد أيده بالأدلة البينات, التي لا تخفى على أولي الألباب, وبها يهتدي من قصده الحق.
وأما الكافر, الذي - من ظلمه وجهله - يقترح على الله الآيات, فهذا اقتراح منه, باطل وكذب وافتراء.
فإنه لو جاءته أي آية كانت, لم يؤمن ولم ينقد, لأنه لم يمتنع من الإيمان, لعدم ما يدله على صحته, وإنما ذلك, لهوى نفسه, واتباع شهوته.
" وَلِكُلِّ قَوْمٍ هَادٍ " أي: داع يدعو إلى الهدى, من الرسل وأتباعهم.
ومعهم من الأدلة والبراهين, ما يدل على صحة ما معهم من الهدى.


008- اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ

" الله يعلم ما تحمل كل أنثى وما تغيض الأرحام وما تزداد وكل شيء عنده بمقدار "

يخبر تعالى, بعموم علمه, وسعة اطلاعه, وإحاطته بكل شيء فقال: " اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى " من بني آدم وغيرهم.
" وَمَا تَغِيضُ الْأَرْحَامُ " أي: تنقص مما فيها, إما أن يهلك الحمل, أو يتضاءل أو يضمحل.
" وَمَا تَزْدَادُ " الأرحام وتكبر الأجنة التي فيها.
" وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ " لا يتقدم عليه ولا يتأخر, ولا يزيد ولا ينقص إلا بما تقتضيه حكمته وعلمه.


009- عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ

" عالم الغيب والشهادة الكبير المتعال "

فإنه " عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ " في ذاته, وأسمائه, وصفاته " الْمُتَعَالِ " على جميع خلقه, بذاته وقدرته, وقهره.


010- سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ

" سواء منكم من أسر القول ومن جهر به ومن هو مستخف بالليل وسارب بالنهار "

" سَوَاءٌ مِنْكُمْ " في علمه وسمعه, وقهره.
" مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ " أي: مستقر بمكان خفي فيه.
" وَسَارِبٌ بِالنَّهَارِ " أي: داخل سربه في النهار, والسرب هو: ما يستخفى فيه الإنسان, إما جوف بيته, أو غار, أو مغارة, أو نحو ذلك.


011- لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ

" له معقبات من بين يديه ومن خلفه يحفظونه من أمر الله إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم وإذا أراد الله بقوم سوءا فلا مرد له وما لهم من دونه من وال "

" لَهُ " أي للإنسان " مُعَقِّبَاتٌ " من الملائكة, يتعاقبون في الليل والنهار.
" مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ " أي: يحفظون بدنه وروحه, من كل من يريده بسوء, ويحفظون عليه أعماله, وهم ملازمون له دائما.
فكما أن علم الله محيط به, فالله قد أرسل هؤلاء الحفظة على العباد, بحيث لا تخفى أحوالهم ولا أعمالهم, ولا ينسى منها شيئا.
" إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ " من النعمة والإحسان, ورغد العيش " حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ " بأن ينتقلوا من الإيمان إلى الكفر, ومن الطاعة إلى المعصية.
أو من شكر نعم الله إلى البطر بها, فيسلبهم الله إياها عند ذلك.
وكذلك إذا غير العباد, ما بأنفسهم من المعصية, فانتقلوا إلى طاعة الله, غير الله عليهم, ما كانوا فيه من الشقاء, إلى الخير والسرور والغبطة والرحمة.
" وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا " أي: عذابا وشدة, وأمرا يكرهونه, فإن إرادته, لا بد أن تنفذ فيهم.
فـإنه " فَلَا مَرَدَّ لَهُ " ولا أحد يمنعهم منه.
" وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ " يتولى أمورهم, فيجلب لهم المحبوب, ويدفع عنهم المكروه.
فليحذروا من الإقامة على ما يكره الله, خشية أن يحل بهم من العقاب ما لا يرد عن القوم المجرمين.


012- هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنْشِئُ السَّحَابَ الثِّقَالَ

" هو الذي يريكم البرق خوفا وطمعا وينشئ السحاب الثقال "

يقول تعالى: " هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا " أي: يخاف منه الصواعق والهدم, وأنواع الضرر, على بعض الثمار ونحوها, ويطمع في خيره ونفعه.
" وَيُنْشِئُ السَّحَابَ الثِّقَالَ " بالمطر الغزير, الذي به نفع العباد والبلاد.


013- وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلَائِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ

" ويسبح الرعد بحمده والملائكة من خيفته ويرسل الصواعق فيصيب بها من يشاء وهم يجادلون في الله وهو شديد المحال "

" وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ " وهو الصوت, الذي يسمع من السحاب المزعج للعباد, فهو خاضع لربه, مسبح بحمده.
" و " تسبح " الْمَلَائِكَةُ مِنْ خِيفَتِهِ " أي: خشعا لربهم, خائفين من سطوته.
" وَيُرْسِلُ الصَّوَاعِقَ " وهي هذه النار, التي تخرج من السحاب.
" فَيُصِيبُ بِهَا مَنْ يَشَاءُ " من عباده, بحسب ما شاءه وأراده " وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ " أي: شديد الحول والقوة, فلا يريد شيئا إلا فعله, ولا يتعاصى عليه شيء, ولا يفوته هارب.


014- لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ

" له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء إلا كباسط كفيه إلى الماء ليبلغ فاه وما هو ببالغه وما دعاء الكافرين إلا في ضلال "

فإذا كان هو وحده, الذي يسوق للعباد الأمطار والسحب, التي فيها مادة أرزاقهم, وهو الذي يدبر الأمور, وتخضع له المخلوقات العظام, التي يخاف منها, وتزعج العباد, وهو شديد القوة - فهو الذي يستحق أن يعبد وحده ولا شريك له.
ولهذا قال: " لَهُ دَعْوَةُ الْحَقِّ " إلى " إِلَّا فِي ضَلَالٍ " .
" لَهُ " أي: لله وحده " دَعْوَةُ الْحَقِّ " وهي: عبادته وحده لا شريك له وإخلاص دعاء العبادة, ودعاء المسألة له تعالى.
أي: هو الذي ينبغي أن يصرف له الدعاء, والخوف, والرجاء, والحب, والرغبة, والرهبة, والإنابة, لأن ألوهيته, هي الحق, وألوهية غيره, باطلة.
" وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ " من الأوثان, والأنداد, التي جعلوها شركاء لله.
" لَا يَسْتَجِيبُونَ لَهُمْ " أي: لمن يدعوها ويعبدها, بشيء قليل ولا كثير, لا من أمور الدنيا, ولا من أمور الآخرة.
" إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ " الذي لا تناله كفاه لبعده.
" لِيَبْلُغَ " ببسط كفيه إلى الماء " فَاهُ " , فإنه عطشان, ومن شدة عطشه, يتناول بيده ويبسطها إلى الماء الممتنع وصولها إليه, فلا يصل إليه.
كذلك الكفار, الذين يدعون مع الله آلهة, لا يستجيبون لهم بشيء, ولا ينفعونهم في أشد الأوقات إليهم حاجة, لأنهم فقراء, كما أن من دعوهم فقراء, لا يملكون مثقال ذرة في الأرض ولا في السماء وما لهم فيها من شرك, وما له منهم من ظهير.
" وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ " لبطلان ما يدعون من دون الله.
فبطلت عبادتهم ودعاؤهم, لأن الوسيلة تبطل ببطلان غايتها.
ولما كان الله تعالى, هو الملك الحق المبين, كانت عبادته حقا, متصلة النفع بصاحبها في الدنيا الآخرة.
وتشبيه دعاء الكافرين لغير الله, بالذي يبسط كفيه إلى الماء ليبلغ فاه من أحسن الأمثلة.
فإن ذلك تشبيه بأمر محال, فكما أن هذا محال, فالمشبه به محال.
والتعلق على المحال, من أبلغ ما يكون في نفي الشيء كما قال تعالى " إن الذين كفروا وكذبوا بآياتنا لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط " .


015- وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآصَالِ

" ولله يسجد من في السماوات والأرض طوعا وكرها وظلالهم بالغدو والآصال "

أي: جميع ما احتوت عليه السماوات والأرض كلها, خاضعة لربها, تسجد له " طَوْعًا وَكَرْهًا " .
فالطوع لمن يأتي بالسجود والخضوع, اختيارا, كالمؤمنين.
والكره, لمن يستكبر عن عبادة ربه, وحاله وفطرته, تكذبه في ذلك.
" وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآصَالِ " أي: وتسجد له ظلال المخلوقات, أول النهار وآخره, وسجود كل شيء,, بحسب حاله كما قال تعالى: " وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم " .


016- قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لَا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلَا ضَرًّا قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ

" قل من رب السماوات والأرض قل الله قل أفاتخذتم من دونه أولياء لا يملكون لأنفسهم نفعا ولا ضرا قل هل يستوي الأعمى والبصير أم هل تستوي الظلمات والنور أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق عليهم قل الله خالق كل شيء وهو الواحد القهار "

فإذا كانت المخلوقات كلها تسجد لربها طوعا وكرها, كان هو الإله حقا, المعبود المحمود حقا, وإلاهية غيره باطلة.
ولهذا ذكر بطلانها وبرهن عليه بقوله: " قُلْ مَنْ رَبُّ السَّمَاوَاتِ " إلى " الْوَاحِدُ الْقَهَّارُ " .
أي: قل لهؤلاء المشركين به, أوثانا وأندادا, يحبونها كما يحبون الله, ويبذلون لها أنواع التقربات والعبادات: أفتاهت عقولكم, حتى اتخذتم من دونه أولياء, تتولونهم بالعبادة, وليسوا بأهل لذلك؟ فإنهم " لَا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلَا ضَرًّا " , وتتركون ولاية من هو كامل الأسماء والصفات, المالك للأحياء والأموات, الذي بيده الخلق والتدبير, والنفع والضر؟ فما تستوي عبادة الله وحده, وعبادة المشركين به.
" قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ " ؟ فإن كان عندهم شك واشتباه, وجعلوا له شركاء, زعموا أنهم خلقوا كخلقه, وفعلوا كفعله, فأزل عنهم هذا الاشتباه واللبس, بالبرهان الدال على تفرد الإله بالوحدانية.
فقل لهم: " اللَّهُ خَالِقُ كُلِّ شَيْءٍ " فإنه من المحال أن يخلق شيء من الأشياء نفسه.
ومن المحال أيضا, أن يوجد من دون خالق.
فتعين أن لها إلها خالقا, لا شريك له في خلقه, لأنه الواحد القهار.
فإنه لا توجد الوحدة والقهر, إلا لله وحده.
فالمخلوقات وكل مخلوق, فوقه مخلوق يقهره ثم فوق ذلك القاهر, قاهر أعلى منه, حتى ينتهي القهر للواحد القهار.
فالقهر والتوحيد, متلازمان, متعينان لله وحده.
فتبين بالدليل العقلي القاهر, أن ما يدعى من دون الله, ليس له شيء من خلق المخلوقات, وبذلك كانت عبادته باطلة.


017- أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ

" أنزل من السماء ماء فسالت أودية بقدرها فاحتمل السيل زبدا رابيا ومما يوقدون عليه في النار ابتغاء حلية أو متاع زبد مثله كذلك يضرب الله الحق والباطل فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث في الأرض كذلك يضرب الله الأمثال "

شبه تعالى الهدى, الذي أنزل على رسوله لحياة القلوب والأرواح, بالماء الذي أنزله لحياة الأشباح.
وشبه ما في الهدى من النفع العام الكثير, الذي يضطر إليه العباد, بما في المطر من النفع العام الضروري.
وشبه القلوب الحاملة للهدى وتفاوتها, بالأودية التي تسيل فيها السيول.
فواد كبير, يسع ماء كثيرا, كقلب كبير, يسع علما كثيرا.
وواد صغير, يأخذ ماء قليلا,, كقلب صغير, يسع علما قليلا, وهكذا.
وشبه ما يكون في القلوب من الشهوات والشبهات, عند وصول الحق إليها, بالزبد الذي يعلو الماء, ويعلو ما يوقد عليه النار من الحلية التي يراد تخليصها وسبكها, وأنها لا تزال فوق الماء طافية مكدرة له, حتى تذهب وتضمحل, ويبقى ما ينفع الناس من الماء الصافي, والحلية الخالصة.
كذلك الشبهات والشهوات, لا يزال القلب يكرهها, ويجاهدها بالبراهين الصادقة, والإرادات الجازمة, حتى تذهب وتضمحل, ويبقى القلب خالصا صافيا, ليس فيه إلا ما ينفع الناس من العلم بالحق, وإيثاره, والرغبة فيه.
فالباطل يذهب ويمحقه الحق " إِنَّ الْبَاطِلَ كَانَ زَهُوقًا " .
وقال هنا: " كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ " ليتضح الحق من الباطل والهدى والضلال.


018- لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ

" للذين استجابوا لربهم الحسنى والذين لم يستجيبوا له لو أن لهم ما في الأرض جميعا ومثله معه لافتدوا به أولئك لهم سوء الحساب ومأواهم جهنم وبئس المهاد "

لما بين تعالى, الحق من الباطل, ذكر أن الناس على قسمين: مستجيب لربه, فذكر ثوابه, وغير مستجيب, فذكر عقابه فقال: " لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ " أي: انقادت قلوبهم للعلم والإيمان, وجوارحهم للأمر والنهي, وصاروا موافقين لربهم فيما يريده منهم.
فلهم " الْحُسْنَى " أي: الحالة الحسنة, والثواب الحسن.
فلهم من الصفات أجلها, ومن المناقب أفضلها.
ومن الثواب العاجل والآجل, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
" وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ " بعد ما ضرب لهم الأمثال, وبين لهم الحق, لهم الحالة غير الحسنة.
و " لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا " من ذهب وفضة وغيرها.
" وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ " من عذاب يوم القيامة, ما تقبل منهم, وأنى لهم ذلك؟!!.
" أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ " , وهو الحساب الذي يأتي على كل ما أسلفوه, من عمل سيئ, وما ضيعوه من حقوق عباده قد كتب ذلك, وسطر عليهم, وقالوا: " يا ويلتنا مال هذا الكتاب, لا يغادر صغيرة ولا كبيرة إلا أحصاها, ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا " .
وبعد هذا الحساب السيئ, " وَمَأْوَاهُمْ جَهَنَّمُ " الجامعة لكل عذاب, من الجوع الشديد, والعطش الوجيع, والنار الحامية, والزقوم, والزمهرير, والضريع, وجميع ما ذكره الله من أصناف العذاب.
" وَبِئْسَ الْمِهَادُ " أي: المقر, والمسكن, مسكنهم.


019- أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ

" أفمن يعلم أنما أنزل إليك من ربك الحق كمن هو أعمى إنما يتذكر أولو الألباب "

يقول تعالى: مفرقا بين أهل العلم والعمل وبين ضدهم: " أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ " ففهم ذلك, وعمل به.
" كَمَنْ هُوَ أَعْمَى " لا يعلم الحق, ولا يعمل به, فبينهما من الفرق, كما بين السماء والأرض.
فحقيق بالعبد, أن يتذكر ويتفكر, أي الفريقين, أحسن حالا, وخير مآلا, فيؤثر طريقها, ويسلك خلف فريقها.
ولكن ما كل أحد, يتذكر ما ينفعه ويضره.
" إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ " أي: أولو العقول الرزينة, والآراء الكاملة, الذين هم, لب العالم, وصفوة بني آدم.
فإن سألت عن وصفهم, فلا تجد أحسن من وصف الله لهم بقوله:


020- الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلَا يَنْقُضُونَ الْمِيثَاقَ

" الذين يوفون بعهد الله ولا ينقضون الميثاق "

" الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ " الذي عهده إليهم, والذي عاهدهم عليه من القيام بحقوقه كاملة موفرة, فالوفاء بها, توفيتها حقها, من التنمية لها, والنصح فيها.
وتمام الوفاء بها, أنهم " وَلَا يَنْقُضُونَ الْمِيثَاقَ " أي: العهد الذي عاهدوا الله عليه.
فدخل في ذلك, جميع المواثيق والعهود, والأيمان والنذور, التي يعقدها العباد.
فلا يكون العبد من أولي الألباب, الذين لهم الثواب العظيم, إلا بأدائها كاملة, وعدم نقضها وبخسها.


021- وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ

" والذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب "

" وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ " وهذا عام في كل ما أمر الله بوصله, من الإيمان به, وبرسوله, ومحبته, ومحبة رسوله, والانقياد لعبادته وحده لا شريك له, ولطاعة رسوله.
ويصلون آباءهم وأمهاتهم, ببرهم بالقول والفعل, وعدم عقوقهم.
ويصلون الأقارب والأرحام, بالإحسان إليهم, قولا وفعلا.
ويصلون ما بينهم وبين الأزواج, والأصحاب, والمماليك, بأداء حقهم, كاملا موفرا, من الحقوق الدينية والدنيوية.
والسبب الذي يجعل العبد واصلا ما أمر الله به, أن يوصل خشية الله, وخوف يوم الحساب, ولهذا قال: " وَيَخْشَوْنَ رَبَّهُمْ " أي: يخافونه, فيمنعهم خوفهم منه, ومن القدوم عليه يوم الحساب, أن يتجرأوا على معاصي الله, أو يقصروا في شيء مما أمر الله به, خوفا من العقاب, ورجاء للثواب.


022- وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُولَئِكَ لَهُمْ عُقْبَى

" والذين صبروا ابتغاء وجه ربهم وأقاموا الصلاة وأنفقوا مما رزقناهم سرا وعلانية ويدرءون بالحسنة السيئة أولئك لهم عقبى الدار "

" وَالَّذِينَ صَبَرُوا " علىالمأمورات بامتثالها, وعن المنهيات بالانكفاف عنها, والبعد منها, وعلى أقدار الله المؤلمة, بعدم تسخطها.
ولكن بشرط أن يكون ذلك الصبر " ابْتِغَاءَ وَجْهِ رَبِّهِمْ " لا لغير ذلك من المقاصد والأغراض الفاسدة, فإن هذا هو الصبر النافع, الذي يحبس به العبد نفسه, طلبا لمرضاة ربه, ورجاء للقرب منه.
والحظوة بثوابه, هو الصبر الذي من خصائص أهل الإيمان.
وأما الصبر المشترك, الذي غايته التجلد, ومنتهاه, الفخر, فهذا يصدر من البر والفاجر, والمؤمن والكافر, فليس هو الممدوح, على الحقيقة.
" وَأَقَامُوا الصَّلَاةَ " بأركانها, وشروطها, ومكملاتها, ظاهرا وباطنا.
" وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً " دخل في ذلك, النفقات الواجبة, كالزكوات, والكفارات, والنفقات المستحبة, وأنهم ينفقون, حيث دعت الحاجة إلى النفقة, سرا وعلانية.
" وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ " أي: من أساء إليهم, بقول أو فعل, لم يقابلوه بفعله, بل قابلوه بالإحسان إليه.
فيعطون من حرمهم, ويعفون عمن ظلمهم, ويصلون من قطعهم, ويحسنون إلى من أساء إليهم.
وإذا كانوا يقابلون المسيء بالإحسان, فما ظنك بغير المسيء؟! " أُولَئِكَ " الذين وصفت صفاتهم الجليلة, ومناقبهم الجميلة " لَهُمْ عُقْبَى الدَّارِ " .
فسرها بقوله: " جَنَّاتِ عَدْنٍ " أي: إقامة, لا يزولون منها, ولا يبغون عنها حولا, لأنهم يرون فوقها, غاية لما اشتملت عليه من النعيم, والسرور, الذي تنتهي إليه المطالب والغايات.
ومن تمام نعيمهم وقرة أعينهم, أنهم " يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ " من الذكور والإناث وكذلك النظراء والأشباه, والأصحاب, والأحباب, فإنهم من قبيل أزواجهم وذرياتهم.
" وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ " يهنئونهم بالسلامة, وكرامة الله لهم ويقولون: " سَلَامٌ عَلَيْكُمْ " أي: حلت عليكم السلامة والتحية من الله, حصلت لكم.
وذلك متضمن لزوال كل مكروه, ومستلزم لحصول كل محبوب.
" بِمَا صَبَرْتُمْ " أي: بسبب صبركم, وهو الذي أوصلكم إلى هذه المنازل العالية, والجنان الغالية.
" فَنِعْمَ عُقْبَى الدَّارِ " فحقيق بمن نصح نفسه, وكان لها عنده قيمة, أن يجاهدها, لعلها تأخذ من أوصاف أولي الألباب بنصيب.
ولعلها تحظى بهذه الدار, التي هي منية النفوس, وسرور لأرواح, الجامعة لجميع اللذات والأفراح.
فلمثلها, فليعمل العاملون, وفيها, فليتنافس المتنافسون.


023- وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ

" والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولئك لهم اللعنة ولهم سوء الدار "

لما ذكر حال أهل الجنة, ذكر أن أهل النار, بعكس ما وصفهم به فقال عنهم: " الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ " أي: من بعد ما أكده عليهم على أيدي رسله, وغلظ عليهم, فلم يقابلوه بالانقياد والتسليم, بل قابلوه بالإعراض والنقص.
" وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ " فلم يصلوا ما بينهم وبين ربهم بالإيمان والعمل الصالح, ولا وصلوا الأرحام ولا أدوا الحقوق, بل أفسدوا في الأرض, بالكفر والمعاصي, والصد عن سبيل الله, وابتغائها عوجا.
" أُولَئِكَ لَهُمُ اللَّعْنَةُ " أي البعد والذم, من الله وملائكته, وعباده المؤمنين.
" وَلَهُمْ سُوءُ الدَّارِ " وهي: الجحيم, بما فيها من العذاب الأليم.


024- اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَفَرِحُوا بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الْآخِرَةِ إِلَّا مَتَاعٌ

" الله يبسط الرزق لمن يشاء ويقدر وفرحوا بالحياة الدنيا وما الحياة الدنيا في الآخرة إلا متاع "

أي: هو وحده, يوسع الرزق ويبسطه على من يشاء, ويقدره ويضيقه على من يشاء.
" وَفَرِحُوا " أي: الكفار " بِالْحَيَاةِ الدُّنْيَا " فرحا, أوجب لهم أن يطمئنوا بها, ويغفلوا عن الآخرة, وذلك لنقصان عقولهم.
" وَمَا الْحَيَاةُ الدُّنْيَا فِي الْآخِرَةِ إِلَّا مَتَاعٌ " أي: شيء حقير, يتمتع به قليلا, ويفارق أهله وأصحابه, ويعقبهم ويلا طويلا.


025- وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ

" ويقول الذين كفروا لولا أنزل عليه آية من ربه قل إن الله يضل من يشاء ويهدي إليه من أناب "

يخبر تعالى, أن الذين كفروا بآيات الله, يتعنتون على رسول الله, ويقترحون ويقولون: " لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ " وبزعمهم أنها لو جاءت لآمنوا, فأجابهم الله بقوله: " قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ " أي: طلب رضوانه.
فليست الهداية والضلال بأيديهم, حتى يجعلوا ذلك متوقفا على الآيات.
ومع ذلك, فهم كاذبون, فلو أننا نزلنا إليهم الملائكة وكلمهم الموتى, وحشرنا عليهم كل شيء قبلا, ما كانوا ليؤمنوا إلا أن يشاء الله, ولكن أكثرهم يجلهون.
ولا يلزم أن يأتي الرسول, بالآية, التي يعينونها, ويقترحونها, بل إذا جاءهم بآية, وتبين ما جاء به من الحق, كفى ذلك, وحصل المقصود, وكان أنفع لهم من طلبهم الآيات التي يعينونها.
فإنها لو جاءتهم طبق ما اقترحوا, فلم يؤمنوا بها, لعاجلهم العذاب.


026- الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ

" الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب "

ثم ذكر تعالى علامة المؤمنين فقال: " الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ " أي: يزول قلقها واضطرابها, وتحضرها أفراحها ولذاتها.
" أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ " أي: حقيق بها, وحري أن لا تطمئن لشيء سوى ذكره, فإنه لا شيء ألذ للقلوب ولا أحلى, من محبة خالقها, والأنس به ومعرفته.
وعلى قدر معرفتها بالله ومحبتها له, يكون ذكرها له.
هذا على القول بأن ذكر الله, هو ذكر العبد لربه, من تسبيح, وتهليل, وتكبير وغير ذلك.
وقيل: إن المراد بذكر الله, كتابه, الذي أنزله, ذكرى للمؤمنين.
فعلى هذا, معنى طمأنينة القلب بذكر الله: أنها حين تعرف معاني القرآن وأحكامه, تطمئن لها, فإنها تدل على الحق المبين, المؤيد بالأدلة والبراهين, وبذلك تطمئن القلوب, فإنها لا تطمئن القلوب, إلا باليقين والعلم, وذلك في كتاب الله, مضمون على أتم الوجوه وأكملها.
وأما ما سواه من الكتب, التي لا ترجع إليه, فلا تطمئن بها, بل لا تزال قلقة من تعارض الأدلة, وتضاد الأحكام.


027- الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ

" الذين آمنوا وعملوا الصالحات طوبى لهم وحسن مآب "

" ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا " وهذا إنما يعرفه من خبر كتاب الله, وتدبره, وتدبر غيره من أنواع العلوم, فإنه يجد بينها وبينه فرقا عظيما.
ثم قال تعالى: " الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ " أي: آمنوا بقلوبهم بالله, وملائكته, وكتبه, ورسله, واليوم الآخر, وصدقوا هذا الإيمان, بالأعمال الصالحة, أعمال القلوب, كمحبة الله, وخشيته.
ورجائه, وأعمال الجوارح, كالصلاة ونحوها.
" طُوبَى لَهُمْ وَحُسْنُ مَآبٍ " أي: لهم حالة طيبة, ومرجع حسن.
وذلك بما ينالون, من رضوان الله وكرامته, في الدنيا والآخرة, وأن لهم كمال الراحة, وتمام الطمأنينة.
ومن جملة ذلك, شجرة طوبى, التي في الجنة, التي يسير الراكب في ظلها, مائة عام ما يقطعها, كما وردت بها الأحاديث الصحيحة.


028- كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ

" كذلك أرسلناك في أمة قد خلت من قبلها أمم لتتلو عليهم الذي أوحينا إليك وهم يكفرون بالرحمن قل هو ربي لا إله إلا هو عليه توكلت وإليه متاب "

يقول تعالى لنبيه محمد صلى الله عليه وسلم: " كَذَلِكَ أَرْسَلْنَاكَ " إلى قومك تدعو إلى الهدى.
" فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ " أرسلنا فيهم رسلنا.
فلست ببدع من الرسل, حتى يستنكروا رسالتك.
ولست تقول من تلقاء نفسك.
بل تتلو عليهم آيات الله, التي أوحاها الله إليك, التي تطهر القلوب, وتزكي النفوس.
والحال أن قومك, يكفرون بالرحمن, فلم يقابلوا رحمته وإحسانه - التي أعظمها أن أرسلناك إليهم رسولا, وأنزلنا عليك كتابا - بالقبول والشكر, بل قابلوها بالإنكار والرد.
فلا يعتبرون بمن خلا من قبلهم, من القرون المكذبة, كيف أخذهم الله بذنوبهم.
" قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ " وهذا متضمن التوحيدين, توحيد الألوهية, وتوحيد الربوبية.
فهو ربي, الذي رباني بنعمه, منذ أوجدني, وهو إلهي الذي " عَلَيْهِ تَوَكَّلْتُ " في جميع أموري " وَإِلَيْهِ أُنِيبُ " أي: أرجع في جميع عباداتي, وفي حاجاتي.


029- وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الْأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ لِلَّهِ الْأَمْرُ جَمِيعًا أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ

" ولو أن قرآنا سيرت به الجبال أو قطعت به الأرض أو كلم به الموتى بل لله الأمر جميعا أفلم ييأس الذين آمنوا أن لو يشاء الله لهدى الناس جميعا ولا يزال الذين كفروا تصيبهم بما صنعوا قارعة أو تحل قريبا من دارهم حتى يأتي وعد الله إن الله لا يخلف الميعاد "

يقول تعالى - مبينا فضل القرآن الكريم على سائر الكتب المنزلة -: " وَلَوْ أَنَّ قُرْآنًا " من الكتب الإلهية " سُيِّرَتْ بِهِ الْجِبَالُ " عن أماكنها " أَوْ قُطِّعَتْ بِهِ الْأَرْضُ " جنانا وأنهارا " أَوْ كُلِّمَ بِهِ الْمَوْتَى " لكان هذا القرآن.
" بَلْ لِلَّهِ الْأَمْرُ جَمِيعًا " فيأتي بالآيات, التي تقتضيها حكمته.
فما بال المكذبين, يقترحون من الآيات - ما يقترحون؟ فهل لهم ولغيرهم من الأمر شيء؟.
" أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا " فليعلموا أنه قادر على هدايتهم جميعا, ولكن لا يشاء ذلك, بل يهدي من يشاء ويضل من يشاء.
" وَلَا يَزَالُ الَّذِينَ كَفَرُوا " على كفرهم, لا يعتبرون, ولا يتعظون.
والله تعالى يوالي عليهم القوارع, التي تصيبهم في ديارهم, أو تحل قريبا منها, وهم مصرون على كفرهم " حَتَّى يَأْتِيَ وَعْدُ اللَّهِ " الذي وعدهم به, لنزول العذاب المتصل, الذي لا يمكن رفعه.
" إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ " وهذا تهديد وتخويف لهم من نزول, ما وعدهم الله به على كفرهم, وعنادهم, وظلمهم.


030- وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ

" ولقد استهزئ برسل من قبلك فأمليت للذين كفروا ثم أخذتهم فكيف كان عقاب "

يقول تعالى لرسوله - مثبتا له, ومسليا - " وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ " فلست أول رسول, كذب وأوذي " فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا " برسلهم, أي: أمهلتهم مدة, حتى ظنوا أنهم غير معذبين.
" ثُمَّ أَخَذْتُهُمْ " بأنواع العذاب " فَكَيْفَ كَانَ عِقَابِ " كان عقابا شديدا, وعذابا أليما.
فلا يغتر هؤلاء الذين كذبوك, واستهزأوا بك, بإمهالنا فلهم أسوة فيمن قبلهم من الأمم, فليحذروا أن يفعل بهم كما فعل بأولئك.


031- أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لَا يَعْلَمُ فِي الْأَرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ بَلْ زُيِّنَ

" أفمن هو قائم على كل نفس بما كسبت وجعلوا لله شركاء قل سموهم أم تنبئونه بما لا يعلم في الأرض أم بظاهر من القول بل زين للذين كفروا مكرهم وصدوا عن السبيل ومن يضلل الله فما له من هاد "

يقول تعالى: " أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ " بالجزاء العاجل والآجل, بالعدل والقسط, وهو: الله تبارك وتعالى, كمن ليس كذلك؟ ولهذا قال: " وَجَعَلُوا لِلَّهِ شُرَكَاءَ " وهو الله الأحد, الفرد, الصمد, الذي لا شريك له, ولا ند ولا نظير.
" قُلْ " لهم, إن كانوا صادقين: " سَمُّوهُمْ " لنعلم حالهم.
" أَمْ تُنَبِّئُونَهُ بِمَا لَا يَعْلَمُ فِي الْأَرْضِ " فإنه إذا كان عالم الغيب والشهادة, وهو لا يعلم له شريكا, علم بذلك, بطلان دعوى الشريك له وأنكم بمنزلة الذي يعلم الله أن له شريكا, وهو لا يعلمه, وهذا أبطل ما يكون, ولهذا قال: " أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ " أي: غاية ما يمكن من دعوى الشريك له تعالى, أنه بظاهر أقوالكم.
وأما في الحقيقة, فلا إله إلا الله, وليس أحد من الخلق, يستحق شيئا من العبادة.
" بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ " الذي مكروه, وهو كفرهم, وشركهم, وتكذيبهم لآيات الله.
" وَصُدُّوا عَنِ السَّبِيلِ " أي: عن الطريق المستقيمة, الموصلة إلى الله, وإلى دار كرامته.
" وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ " لأنه ليس لأحد من الأمر شيء.


032- لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ

" لهم عذاب في الحياة الدنيا ولعذاب الآخرة أشق وما لهم من الله من واق "

" لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَشَقُّ " من عذاب الدنيا, لشدته ودوامه.
" وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ " يقيهم من عذابه, فعذابه إذا وجهه إليهم, لا مانع منه.


033- مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ

" مثل الجنة التي وعد المتقون تجري من تحتها الأنهار أكلها دائم وظلها تلك عقبى الذين اتقوا وعقبى الكافرين النار "

يقول تعالى: " مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ " الذين تركوا ما نهاهم الله عنه, ولم يقصروا فيما أمرهم به, أي صفتها وحقيقتها " تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " أنهار العسل, وأنهار الخمر, وأنهار اللبن, وأنهار الماء التي تجري في غير أخدود.
فتسقى تلك البساتين, والأشجار, فتحمل جميع أنواع الثمار.
" أُكُلُهَا دَائِمٌ وَظِلُّهَا " دائم أيضا.
" تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا " أي: مآلهم وعاقبتهم, التي إليها يصيرون.
" وَعُقْبَى الْكَافِرِينَ النَّارُ " فكم بين الفريقين من الفرق المبين؟!!


034- وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمِنَ الْأَحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلَا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو

" والذين آتيناهم الكتاب يفرحون بما أنزل إليك ومن الأحزاب من ينكر بعضه قل إنما أمرت أن أعبد الله ولا أشرك به إليه أدعو وإليه مآب "

يقول تعالى: " وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ " أي: مننا عليهم به وبمعرفته.
" يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ " فيؤمنون به, ويصدقونه, ويفرحون بموافقة الكتب بعضها لبعض, وتصديق بعضها بعضا, وهذه حال من آمن, من أهل الكتاب.
" وَمِنَ الْأَحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ " أي: ومن طوائف الكفار المنحرفين عن الحق, من ينكر بعض هذا القرآن, ولا يصدقه.
" فمن اهتدى فلنفسه, ومن ضل فإنما يضل عليها " إنما أنت يا محمد منذر, تدعوا إلى الله.
" قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلَا أُشْرِكَ بِهِ " أي: بإخلاص الدين لله وحده.
" إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ " أي: مرجعي الذي أرجع به إليه, فيجازيني بما قمت به من الدعوة, إلى دينه, والقيام بما أمرت به.


035- وَكَذَلِكَ أَنْزَلْنَاهُ حُكْمًا عَرَبِيًّا وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا وَاقٍ

" وكذلك أنزلناه حكما عربيا ولئن اتبعت أهواءهم بعدما جاءك من العلم ما لك من الله من ولي ولا واق "

أي: ولقد أنزلنا هذا القرآن والكتاب, حكما عربيا, أي: محكما متقنا, بأوضح الألسنة, وأفصح اللغات, لئلا يقع فيه شك واشتباه, وليوجب أن يتبع وحده, ولا يداهن فيه, ولا يتبع ما يضاده ويناقضه, من أهواء الذين لا يعلمون.
ولهذا توعد رسوله - مع أنه معصوم - ليمتن عليه بعصمته, وليكون لأمته أسوة في الأحكام, فقال: " وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ " البين الذي ينهاك عن اتباع أهوائهم.
" مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ " يتولاك فيحصل لك الأمر المحبوب.
" وَلَا وَاقٍ " يقيك من الأمر المكروه.


036- وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ لِكُلِّ أَجَلٍ كِتَابٌ

" ولقد أرسلنا رسلا من قبلك وجعلنا لهم أزواجا وذرية وما كان لرسول أن يأتي بآية إلا بإذن الله لكل أجل كتاب "

أي: لست أول رسول أرسل إلى الناس, حتى يستغربوا رسالتك.
" وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً " فلا يعيبك أعداؤك, بأن يكون لك أزواج وذرية, كما كان لإخوانك المرسلين.
فلأي شيء يقدحون فيك بذلك؟ وهم يعلمون أن الرسل قبلك كذلك إلا لأجل أغراضهم الفاسدة وأهوائهم.
وإن طلبوا منك آية اقترحوها, فليس لك من الأمر شيء.
" وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ " والله لا يأذن فيها, إلا في وقتها الذي قدره وقضاه.
" لِكُلِّ أَجَلٍ كِتَابٌ " لا يتقدم عليه, ولا يتأخر عنه.
فليس استعجالهم بالآيات أو العذاب, موجبا, لأن يقدم الله ما كتب أنه يؤخر, مع أنه تعالى فعال لما يريد.


037- يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ

" يمحوا الله ما يشاء ويثبت وعنده أم الكتاب "

" يَمْحُوا اللَّهُ مَا يَشَاءُ " من الأقدار " وَيُثَبِّتَ " ما يشاء منها, وهذا المحو والتغيير, في غير ما سبق به علمه, وكتبه قلمه, فإن هذا لا يقع فيه تبديل ولا تغيير, لأن ذلك محال على الله, أن يقع في علمه نقص, أو خلل, ولهذا قال: " وَعِنْدَهُ أُمُّ الْكِتَابِ " أي: اللوح المحفوظ, الذي ترجع إليه سائر الأشياء, فهو أصلها, وهي فروع وشعب.
فالتغيير والتبديل, يقع في الفروع والشعب, كأعمال اليوم والليلة, التي تكتبها الملائكة, ويجعل الله لثبوتها أسبابا, ولمحوها أسبابا, لا تتعدى تلك الأسباب, ما رسم في اللوح المحفوظ.
كما جعل الله البر, والصلة, والإحسان, من أسباب طول العمر, وسعة الرزق.
وكما جعل المعاصي, سببا لمحق بركة الرزق والعمر.
وكما جعل أسباب النجاة من المهالك والمعاطب, سببا للسلامة.
وجعل التعرض لذلك, سببا للعطب.
فهو الذي يدبر الأمور, بحسب قدرته وإرادته.
وما يدبره منها, لا يخالف ما قد علمه وكتبه, في اللوح المحفوظ.


038- وَإِنْ مَا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَعَلَيْنَا الْحِسَابُ

" وإن ما نرينك بعض الذي نعدهم أو نتوفينك فإنما عليك البلاغ وعلينا الحساب "

يقول تعالى, لنبيه محمد صلى الله عليه وسلم: لا تعجل عليهم, بإصابة ما يوعدون من العذاب.
فهم, إن استمروا على طغيانهم وكفرهم, فلا بد أن يصيبهم ما وعدوا به.
" وَإِنْ مَا نُرِيَنَّكَ " إياه في الدنيا, فتقر بذلك عينك.
بل هي مبنية على القسط والعدل والحمد فلا يتعقبها أحد, ولا سبيل إلى القدح فيها.
" أَوْ نَتَوَفَّيَنَّكَ " قبل إصابتهم, فليس ذلك شغلا لك " فَإِنَّمَا عَلَيْكَ الْبَلَاغُ " والتبيين للخلق.
" وَعَلَيْنَا الْحِسَابُ " فنحاسب الخلق على ما قاموا به, بما عليهم, أو ضيعوه, ونثيبهم أو نعاقبهم.


039- أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لَا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ

" أولم يروا أنا نأتي الأرض ننقصها من أطرافها والله يحكم لا معقب لحكمه وهو سريع الحساب "

ثم قال - متوعدا للمكذبين - " أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا " : قيل بإهلاك المكذبين, واستئصال الظالمين.
وقيل: بفتح بلدان المشركين, ونقصهم في أموالهم وأبدانهم, وقيل غير ذلك من الأقوال.
والظاهر - والله أعلم - أن المراد بذلك, أن أراضي هؤلاء المكذبين جعل الله, يفتحها ويجتاحها, ويحل القوارع بأطرافها, تنبيها لهم قبل أن يجتاحهم النقص, ويوقع الله بهم من القوارع, ما لا يرده أحد.
ولهذا قال: " وَاللَّهُ يَحْكُمُ لَا مُعَقِّبَ لِحُكْمِهِ " ويدخل في هذا, حكمه الشرعي, والقدري والجزائي.
فهذه الأحكام, التي يحكم الله فيها, توجد في غاية الحكمة والإتقان, لا خلل فيها ولا نقص.
بل هي مبنية على القسط والعدل والحمد, فلا يتعقبها أحد ولا سبيل إلى القدح فيها.
بخلاف حكم غيره, فإنه قد يوافق الصواب, وقد لا يوافقه.
" وَهُوَ سَرِيعُ الْحِسَابِ " أي: فلا يستعجلوا بالعذاب, فإن كل ما هو آت, فهو قريب.


040- وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَلِلَّهِ الْمَكْرُ جَمِيعًا يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ

" وقد مكر الذين من قبلهم فلله المكر جميعا يعلم ما تكسب كل نفس وسيعلم الكفار لمن عقبى الدار "

يقول تعالى: " وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ " برسلهم, وبالحق الذي جاءت به الرسل, فلم يغن عنهم مكرهم, ولم يصنعوا شيئا, فإنهم يحاربون الله ويبارزونه.
" فَلِلَّهِ الْمَكْرُ جَمِيعًا " أي: لا يقدر أحد أن يمكر مكرا إلا بإذنه, وتحت قضائه وقدره.
فإذا كانوا يمكرون بدينه, فإن مكرهم, سيعود عليهم بالخيبة والندم.
فإن الله " يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ " أي: هومها وإراداتها وأعمالها الظاهرة والباطنة.
والمكر, لا بد أن يكون من كسبها, فلا يخفى على الله مكرهم.
فيمتنع أن يمكروا مكرا يضر الحق وأهله, ويفيدهم شيئا.
" وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ " أي: ألهم أو لرسله؟ ومن المعلوم أن العاقبة للمتقين, لا للكفر وأهله.


041- وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلًا قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ

" ويقول الذين كفروا لست مرسلا قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب "

" وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلًا " أي: يكذبونك, ويكذبون ما أرسلت به.
" قُلْ " لهم - إن طلبوا على ذلك شهيدا: " كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ " وشهادته بقوله وفعله وإقراره.
أما قوله, فيما أوحاه الله إلى أصدق خلقه, مما يثبت به رسالته.
وأما فعله, فلأن الله تعالى أيد رسوله, ونصره نصرا خارجا عن قدرته وقدرة أصحابه وأتباعه, وهذا شهادة منه له بالفعل والتأييد.
وأما إقراره, فإنه أخبر الرسول عنه, أنه رسول, وأنه أمر الناس باتباعه.
فمن اتبعه, فله رضوان الله وكرامته.
ومن لم يتبعه, فله النار والسخط, وحل له ماله ودمه, والله يقره على ذلك, فلو تقول عليه بعض الأقاويل, لعاجله بالعقوبة.
" وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ " وهذا شامل لكل علماء أهل الكتابين.
فإنهم يشهد منهم للرسول, من آمن, واتبع الحق, فصرح بتلك الشهادة التي عليه.
ومن كتم ذلك, فإخبار الله عنه, أن عنده شهادة, أبلغ من خبره.
ولو لم يكن عنده شهادة, لرد استشهاده بالبرهان.
فسكوته يدل على أن عنده شهادة مكتومة.
وإنما أمر الله باستشهاد أهل الكتاب, لأنهم أهل هذا الشأن.
وكل أمر, إنما يستشهد فيه أهله, ومن هم أعلم به من غيرهم.
بخلاف من هو أجنبي عنه, كالأميين, من مشركي العرب وغيرهم, فلا فائدة في استشهادهم, لعدم خبرتهم ومعرفتهم.
والله أعلم.
تم تفسير سورة الرعد - والحمد لله رب العالمين


001- الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ

" الر كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد "

يخبر تعالى, أنه أنزل كتابه على رسوله محمد صلى الله عليه وسلم, لنفع الخلق, ليخرج الناس من ظلمات الجهل والكفر والأخلاق السيئة, وأنواع المعاصي, إلى نور العلم والإيمان, والأخلاق الحسنة.
وقوله " بِإِذْنِ رَبِّهِمْ " أي: لا يحصل منهم المراد المحبوب لله, إلا بإرادة من الله ومعونة.
ففيه حث للعباد على الاستعانة بربهم.
ثم فسر النور الذي يهديهم إليه هذا الكتاب, فقال: " إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ " أي: الموصل إليه وإلى دار كرامته, المشتمل على العلم بالحق والعمل به.
وفي ذكر " العزيز الحميد " بعد ذكر الصراط الموصل إليه, إشارة إلى أن من سلكه, فهو عزيز بعزة الله, قوي, ولو لم يكن له أنصار إلا الله, محمود في أموره, حسن العاقبة.


002- اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ

" الله الذي له ما في السماوات وما في الأرض وويل للكافرين من عذاب شديد "

وليدل ذلك على أن صراط الله, من أكبر الأدلة على ما لله, من صفات الكمال, ونعوت الجلال.
وأن الذي نصبه لعباده, عزيز السلطان, حميد, في أقواله, وأفعاله, وأحكامه.
وأنه مألوه معبود بالعبادات, التي هي منازل الصراط المستقيم.
وأنه كما أن له ملك السماوات والأرض, خلقا ورزقا, وتدبيرا, فله الحكم على عباده بأحكامه الدينية, لأنهم ملكه, ولا يليق به أن يتركهم سدى.
فلما بين الدليل والبرهان, توعد من لم ينقد لذلك فقال: " وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ " لا يقدر قدره, ولا يوصف أمره.


003- الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا أُولَئِكَ فِي ضَلَالٍ بَعِيدٍ

" الذين يستحبون الحياة الدنيا على الآخرة ويصدون عن سبيل الله ويبغونها عوجا أولئك في ضلال بعيد "

ثم وصفهم بأنهم " الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ " فرضوا بها, واطمأنوا, وغفلوا عن الدار الآخرة.
" وَيَصُدُّونَ " الناس " عَنْ سَبِيلِ اللَّهِ " التي نصبها لعباده, وبينها في كتبه, وعلى ألسنة رسله, فهؤلاء قد نابذوا مولاهم بالمعاداة والمحاربة.
" وَيَبْغُونَهَا " أي: سبيل الله " عِوَجًا " أي: يحرصون على تهجينها وتقبيحها, للتنفير منها, ولكن يأبى الله إلا أن يتم نوره ولو كره الكافرون.
" أُولَئِكَ " الذين ذكر وصفهم " فِي ضَلَالٍ بَعِيدٍ " لأنهم ضلوا, وأضلوا وشاقوا الله ورسوله, وحاربوهم.
فأي ضلال أبعد من هذا؟!!.
وأما أهل الإيمان, فعكس هؤلاء, يؤمنون بالله وآياته, ويستحبون الآخرة على الدنيا, ويدعون إلى سبيل الله ويحسنونها, مهما أمكنهم, ويبغون استقامتها.


004- وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ

" وما أرسلنا من رسول إلا بلسان قومه ليبين لهم فيضل الله من يشاء ويهدي من يشاء وهو العزيز الحكيم "

وهذا من لطفه بعباده, أنه ما أرسل رسولا, إلا بلسان قومه, ليبين لهم ما يحتاجون إليه, ويتمكنون من تعلم ما أتى به.
بخلاف ما لو أتى على غير لسانهم, فإنهم يحتاجون إلى تلك اللغة, التي يتكلم بها, ثم يفهمون عنه.
فإذا بين الرسول ما أمروا به, ونهوا عنه, وقامت عليهم حجة الله, فيضل الله من يشاء, ممن لم ينقد للهدى, ويهدي من يشاء, ممن اختصه برحمته.
وهو العزيز الحكيم, الذي - من عزته - أنه انفرد بالهداية والإضلال, وتقليب القلوب إلى ما شاء.
ومن حكمته, أنه لا يضع هدايته ولا إضلاله, إلا بالمحل اللائق به.
ويستدل بهذه الآية الكريمة, على أن علوم العربية الموصلة إلى تبيين كلامه وكلام رسوله, أمور مطلوبة, محبوبة لله, لأنه لا يتم معرفة ما أنزل على رسوله إلا بها.
إلا إذا كان الناس في حالة, لا يحتاجون إليها, وذلك إذا تمرنوا على العربية, ونشأ عليها صغيرهم, وصارت طبيعة لهم, فحينئذ قد اكتفوا المؤنة وصلحوا لأن يتلقوا عن الله وعن رسوله, ابتداء, كما تلقى الصحابة " 4.


005- وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ

" ولقد أرسلنا موسى بآياتنا أن أخرج قومك من الظلمات إلى النور وذكرهم بأيام الله إن في ذلك لآيات لكل صبار شكور "

يخبر تعالى: أنه أرسل موسى بآياته العظيمة, الدالة على صدق ما جاء به وصحته, وأمره بما أمر الله به رسوله محمدا صلى الله عليه وسلم, بل وبما أمر به جميع الرسل قومهم.
" أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ " أي: ظلمات الجهل والكفر وفروعه, إلى نور العلم والإيمان وتوابعه.
" وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ " أي: بنعمه عليهم, وإحسانه إليهم وبأيامه في الأمم المكذبين, ووقائعه بالكافرين, ليشكروا نعمه, وليحذروا عقابه.
" إِنَّ فِي ذَلِكَ " أي: في أيام الله على العباد " لِكُلِّ صَبَّارٍ شَكُورٍ " أي: صبار في الضراء والعسر والضيق, شكور على السراء والنعمة.


006- وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ

" وإذ قال موسى لقومه اذكروا نعمة الله عليكم إذ أنجاكم من آل فرعون يسومونكم سوء العذاب ويذبحون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم "

فإنه يستدل بأيامه, على كمال قدرته, وعميم إحسانه, وتمام عدله وحكمته.
ولهذا امتثل موسى عليه السلام أمر ربه, فذكرهم نعم الله فقال: " اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ " أي: بقلوبكم وألسنتكم.
" إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ " أي: يولونكم " سُوءَ الْعَذَابِ " أي أشده, وفسر ذلك بقوله: " وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ " أي: يبقونهن فلا يقتلونهن.
" وَفِي ذَلِكُمْ " الإنجاء " بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ " أي: نعمة عظيمة.
أو في ذلكم العذاب, الذي ابتليتم به من فرعون وملأه ابتلاء من الله عظيم لكم, لينظر هل تعتبرون أم لا؟


007- وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ

" وإذ تأذن ربكم لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد "

وقال لهم - حاثا على شكر نعم الله -: " وَإِذْ تَأَذَّنَ رَبُّكُمْ " أي أعلم ووعد.
" لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ " من نعمي " وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ " ومن ذلك, أن يزيل عنهم النعمة, التي أنعم بها عليهم.
والشكر هو اعتراف القلب بنعم الله, والثناء على الله بها, وصرفها في مرضاة الله تعالى, وكفر النعمة, ضد ذلك.


008- وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ

" وقال موسى إن تكفروا أنتم ومن في الأرض جميعا فإن الله لغني حميد "

" وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعًا " فلن تضروا الله شيئا.
" فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ " فالطاعات لا تزيد في ملكه, والمعاصي, لا تنقص.
وهو كامل الغنى, حميد في ذاته, وأسمائه وصفاته, وأفعاله.
ليس له من الصفات, إلا كل صفة حمد وكمال.
ولا من الأسماء إلا كل اسم حسن.
ولا من الأفعال, إلا كل فعل جميل.


009- أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لَا يَعْلَمُهُمْ إِلَّا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا

" ألم يأتكم نبأ الذين من قبلكم قوم نوح وعاد وثمود والذين من بعدهم لا يعلمهم إلا الله جاءتهم رسلهم بالبينات فردوا أيديهم في أفواههم وقالوا إنا كفرنا بما أرسلتم به وإنا لفي شك مما تدعوننا إليه مريب "

يقول تعالى - مخوفا عباده, ما أحله بالأمم المكذبة, حين جاءتهم الرسل, فكذبوهم, فعاقبهم بالعقاب العاجل, الذي رآه الناس وسمعوه فقال: " أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ " .
وقد ذكر الله قصصهم في كتابه, وبسطها.
" وَالَّذِينَ مِنْ بَعْدِهِمْ لَا يَعْلَمُهُمْ إِلَّا اللَّهُ " من كثرتهم, وكون أخبارهم اندرست.
فهؤلاء كلهم " جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ " أي: بالأدلة الدالة على صدق ما جاءوا به.
فلم يرسل الله رسولا, إلا أتاه من الآيات, ما يؤمن على مثله الشر.
فحين أتتهم رسلهم بالبينات لم ينقادوا لها, بل استكبروا عنها.
" فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ " أي: لم يؤمنوا بما جاءوا به, ولم يتفوهوا بشيء مما يدل على الإيمان كقوله " يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ " .
" وَقَالُوا " صريحا لرسلهم: " إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ " أي: موقع في الريبة, وقد كذبوا في ذلك وظلموا.


010- قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ

" قالت رسلهم أفي الله شك فاطر السماوات والأرض يدعوكم ليغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى قالوا إن أنتم إلا بشر مثلنا تريدون أن تصدونا عما كان يعبد آباؤنا فأتونا بسلطان مبين "

ولهذا " قَالَتِ " لهم " رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ " أي: فإنه أظهر الأشياء وأجلاها.
فمن شك في الله " فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ " الذي وجود الأشياء مستند إلى وجوده, لم يكن عنده ثقة بشيء من المعلومات, حتى الأمور المحسوسة.
ولهذا خاطبتهم الرسل, خطاب من لا يشك فيه ولا يصلح الريب فيه.
" يَدْعُوكُمْ " إلى منافعكم ومصالحكم " لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى " أي: ليثيبكم على الاستجابة لدعوته, بالثواب العاجل والآجل, فلم يدعكم لينتفع بعبادتكم, بل النفع عائد إليكم.
فردوا على رسلهم, رد السفهاء الجاهلين " وَقَالُوا " لهم: " إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا " أي: فكيف تفضلوننا بالنبوة والرسالة.
" تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا " فكيف نترك رأي الآباء وسيرتهم, لرأيكم؟ وكيف نطيعكم وأنتم بشر مثلنا؟ " فَأْتُونَا بِسُلْطَانٍ مُبِينٍ " أي: بحجة وبينة ظاهرة.
ومرادهم بينة يقترحونها هم, وإلا فقد تقدم أن رسلهم جاءتهم بالبينات.


011- قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ

" قالت لهم رسلهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده وما كان لنا أن نأتيكم بسلطان إلا بإذن الله وعلى الله فليتوكل المؤمنون "

" قَالَتْ لَهُمْ رُسُلُهُمْ " مجيبين لاقتراحهم واعتراضهم: " إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ " أي: صحيح وحقيقة, إنا بشر مثلكم,.
" وَلَكِنْ " ليس في ذلك, ما يدفع ما جئنا به من الحق, فإن " اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ " فإذا من الله علينا بوحيه ورسالته, فذلك فضله وإحسانه, وليس لأحد أن يحجر على الله فضله ويمنعه من تفضله.
فانظروا ما جئناكم به, فإن كان حقا, فاقبلوه, وإن كان غير ذلك, فردوه ولا تجعلوا حالنا, حجة لكم على رد ما جئناكم به.
وقولكم: " فائتونا بسلطان مبين " فإن هذا ليس بأيدينا, وليس لنا من الأمر شيء.
" وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ " فهو الذي إن شاء جاءكم به وإن شاء, لم يأتكم به, وهو لا يفعل إلا ما هو متقضي حكمته ورحمته.
" وَعَلَى اللَّهِ " لا على غيره " فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ " فيعتمدون عليه في جلب مصالحهم, ودفع مضارهم, لعلمهم بتمام كفايته, وكمال قدرته, وعميم إحسانه.
ويثقون به, في تيسير ذلك, وبحسب ما معهم من الإيمان يكون توكلهم.


012- وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ

" وما لنا ألا نتوكل على الله وقد هدانا سبلنا ولنصبرن على ما آذيتمونا وعلى الله فليتوكل المتوكلون "

فعلم بهذا, وجوب التوكل, وأنه من لوازم الإيمان, ومن العبادات الكبار, التي يحبها الله ويرضاها, لتوقف سائر العبادات عليه.
" وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا " أي: أي شيء يمنعنا من التوكل على الله, والحال, أننا على الحق والهدى.
ومن كان على الحق والهدى, فإن هداه, يوجب له تمام التوكل.
وكذلك ما يعلم من أن الله متكفل بمعونة المهتدي وكفايته, يدعو إلى ذلك.
بخلاف من لم يكن على الحق والهدى, فإنه ليس ضامنا على الله, فإن حاله مناقضة لحال المتوكل.
وفي هذا كالإشارة من الرسل, عليهم الصلاة والسلام لقومهم, بآية عظيمة.
وهو أن قومهم - في الغالب - أن لهم القهر والغلبة عليهم.
فتحدثهم رسلهم, بأنهم متوكلون على الله, في دفع كيدهم ومكرهم, وجازمون بكفايته إياهم.
وقد كفاهم الله شرهم مع حرصهم على إتلافهم, وإطفاء ما معهم من الحق.
فيكون هذا, كقول نوح لقومه: " يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله, فعلى الله توكلت, فأجمعوا أمركم وشركاءكم, ثم لا يكن أمركم عليكم غمة, ثم اقضوا إلي ولا تنظرون " الآيات.
وقول هود عليه السلام " إني أشهد الله واشهدوا, أني بريء مما تشركون من دونه فكيدوني جميعا ثم لا تنظرون " .
" وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا " أي: ولنستمرن على دعوتكم, ووعظكم, وتذكيركم, ولا نبالي بما يأتينا منكم, من الأذى, فإنا سنوطن أنفسنا على ما ينالنا منكم من الأذى, احتسابا للأجر, ونصحا لكم, لعل الله أن يهديكم مع كثرة التذكير.
" وَعَلَى اللَّهِ " وحده لا على غيره " فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ " فإن التوكل عليه, مفتاح لكل خير.
واعلم أن الرسل, عليهم الصلاة والسلام, توكلهم في أعلى المطالب وأشرف المراتب, وهو التوكل على الله, في إقامة دينه ونصره, وهداية عبيده, وإزالة الضلال عنهم, وهذا أكمل ما يكون من التوكل.


013- وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ

" وقال الذين كفروا لرسلهم لنخرجنكم من أرضنا أو لتعودن في ملتنا فأوحى إليهم ربهم لنهلكن الظالمين "

لما ذكر دعوة الرسل لقومهم ودوامهم على ذلك, وعدم مللهم, ذكر منتهى ما وصلت بهم الحال, مع قومهم فقال: " وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ " متوعدين لهم - " لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا " وهذا أبلغ ما يكون من الرد, وليس بعد هذا فيهم, مطمع.
لأنه ما كفاهم أن أعرضوا عن الهدى, بل توعدوهم بالإخراج من ديارهم ونسبوها إلى أنفسهم, وزعموا أن الرسل, لا حق لهم فيها.
وهذا من أعظم الظلم, فإن الله أخرج عباده إلى الأرض, وأمرهم بعبادته, وسخر لهم الأرض وما عليها, يستعينون بها على عبادته.
فمن استعان بذلك على عبادة الله, حل له ذلك, وخرج من التبعة.
ومن استعان بذلك على الكفر وأنواع المعاصي, لم يكن ذلك خالصا له, ولم يحل له.
فعلم أن أعداء الرسل في الحقيقة, ليس لهم شيء من الأرض, التي توعدوا الرسل بإخراجهم منها.
وإن رجعنا إلى مجرد العادة, فإن الرسل من جملة أهل بلادهم, وأفراد منهم.
فلأي شيء يمنعونهم حقا لهم, صريحا واضحا؟!! هل هذا إلا من عدم الدين والمروءة بالكلية؟ ولهذا لما انتهى مكرهم بالرسل إلى هذه الحال, ما بقي حينئذ, إلا أن يمضي الله أمره, وينصر أولياءه.
" فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ " بأنواع العقوبات.


014- وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ

" ولنسكننكم الأرض من بعدهم ذلك لمن خاف مقامي وخاف وعيد "

" وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ " أي: العاقبة الحسنة التي جعلها الله للرسل ومن تبعهم, جزاء " لِمَنْ خَافَ مَقَامِي " عليه في الدنيا, وراقب الله مراقبة من يعلم أنه يراه.
" وَخَافَ وَعِيدِ " أي: ما توعدت به من عصاني, فأوجب له ذلك, الانكفاف عما يكرهه الله, والمبادرة إلى ما يحبه الله.


015- وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ

" واستفتحوا وخاب كل جبار عنيد "

" وَاسْتَفْتَحُوا " أي: الكفار, أي: هم الذين طلبوا, واستعجلوا فتح الله وفرقانه, بين أوليائه وأعدائه, فجاءهم ما استفتحوا به, وإلا فالله عليم حليم, لا يعاجل من عصاه بالعقوبة.
" وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ " أي: خسر في الدنيا والآخرة, من تجبر على الله وعلى الحق, وعلى عباد الله, واستكبر في الأرض, وعاند الرسل, وشاقهم.


016- مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ

" من ورائه جهنم ويسقى من ماء صديد "

" مِنْ وَرَائِهِ جَهَنَّمُ " أي: جهنم لهذا الجبار العنيد بالمرصاد, فلا بد له من ورودها, فيذاق حينئذ العذاب الشديد.
" وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ " في لونه, وطعمه, ورائحته الخبيثة, وهو في غاية الحرارة.


017- يَتَجَرَّعُهُ وَلَا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ

" يتجرعه ولا يكاد يسيغه ويأتيه الموت من كل مكان وما هو بميت ومن ورائه عذاب غليظ "

" يَتَجَرَّعُهُ " من العطش الشديد " وَلَا يَكَادُ يُسِيغُهُ " فإنه إذا قرب إلى وجهه, شواه, وإذا وصل إلى بطنه, قطع ما أتى عليه من الأمعاء.
" وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ " أي: يأتيه العذاب الشديد من كل نوع من أنواع العذاب, وكل نوع منه, من شدته يبلغ إلى الموت ولكن الله قضى أن لا يموتوا كما قال تعالى: , لا يقضي عليهم فيموتوا ولا يخفف عنهم من عذابها كذلك نجزي كل كفور * " وهم يصطرخون فيها " .
" وَمِنْ وَرَائِهِ " أي: الجبار العنيد " عَذَابٍ غَلِيظٍ " أي: قوي شديد, لا يعلم وصفه وشدته, إلا الله تعالى.


018- مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لَا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ

" مثل الذين كفروا بربهم أعمالهم كرماد اشتدت به الريح في يوم عاصف لا يقدرون مما كسبوا على شيء ذلك هو الضلال البعيد "

يخبر تعالى عن أعمال الكفار التي عملوها: إما أن المراد بها, الأعمال التي عملوها لله, بأنها في ذهابها وبطلانها واضمحلالها كاضمحلال الرماد, الذي هو أدق الأشياء وأخفها, إذا اشتدت به الريح في يوم عاصف شديد الهبوب, فإنه لا يبقى منه شيئا, ولا يقدر منه على شيء يذهب ويضمحل.
فكذلك أعمال الكفار " لَا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ " ولا على مثقال ذرة منه, لأنه مبني على الكفر والتكذيب.
" ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ " حيث بطل سعيهم, واضمحل عملهم.
وإما أن المراد بذلك, أعمال الكفار التي عملوها, ليكيدوا بها الحق.
فإنهم يسعون ويكدحون في ذلك, ومكرهم عائد عليهم, ولن يضروا الله ورسله وجنده وما معهم, من الحق شيئا.
" أَلَمْ تَرَ أَنَّ اللَّهَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ "
ينبه تعالى عباده بأن " اللَّهَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ " أي: ليعبده الخلق ويعرفوه, ويأمرهم وينهاهم, وليستدلوا بهما, وما فيهما, على ما له, من صفات الكمال.
وليعلموا أن الذي خلق السماوات والأرض - على عظمهما وسعتهما - قادر على أن يعيدهم خلقا جديدا, ليجازيهم بإحسانهم وإساءتهم, وأن قدرته ومشيئته, لا تقصر عن ذلك, ولهذا قال: " إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ " .
يحتمل أن المعنى: إن يشأ يذهبكم ويأت بقوم غيركم, يكونون أطوع لله منكم.
ويحتمل أن المراد: إن يشأ يفنيكم, ثم يعيدكم بالبعث خلقا جديدا.
ويدل على هذا الاحتمال, ما ذكره بعده, من أحوال يوم القيامة.


019- وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ

" وما ذلك على الله بعزيز "

" وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ " أي: بممتنع بل هو سهل عليه جدا.
" ما خلقكم ولا بعثكم إلا كنفس واحدة " " وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه " .


020- وَبَرَزُوا لِلَّهِ جَمِيعًا فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ قَالُوا لَوْ هَدَانَا

" وبرزوا لله جميعا فقال الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا من عذاب الله من شيء قالوا لو هدانا الله لهديناكم سواء علينا أجزعنا أم صبرنا ما لنا من محيص "

" وَبَرَزُوا " أي: الخلائق " لِلَّهِ جَمِيعًا " حين ينفخ في الصور, فيخرجون من الأجداث إلى ربهم, فيقفون في أرض مستوية, قاع صفصف, لا ترى فيها عوجا ولا أمتا ويبرزون له, لا يخفى عليه منهم خافية.
فإذا برزوا, صاروا يتحاجون, وكل يدفع عن نفسه, ويدافع ما يقدر عليه ولكن أني لهم ذلك؟ " فَقَالَ الضُّعَفَاءُ " أي: التابعون والمقلدون " لِلَّذِينَ اسْتَكْبَرُوا " وهم: المتبوعون, الذين هم قادة في الضلال: " إِنَّا كُنَّا لَكُمْ تَبَعًا " أي: في الدنيا, أمرتمونا بالضلال, وزينتموه لنا, فأغويتمونا.
" فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ " أي: ولو مثقال ذرة.
" قَالُوا " أي: المتبوعون والرؤساء " أغويناكم كما غوينا " و " لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ " فلا يغني أحد أحدا.
" سَوَاءٌ عَلَيْنَا أَجَزِعْنَا " من العذاب " أَمْ صَبَرْنَا " عليه.
" مَا لَنَا مِنْ مَحِيصٍ " أي: لا ملجأ نلجأ إليه, ولا مهرب لنا من عذاب الله.


021- وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ

" وقال الشيطان لما قضي الأمر إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخي إني كفرت بما أشركتموني من قبل إن الظالمين لهم عذاب أليم "

أي: " وَقَالَ الشَّيْطَانُ " الذي هو سبب لكل شر يقع ووقع في العالم, مخاطبا لأهل النار, ومتبرئا منهم " لَمَّا قُضِيَ الْأَمْرُ " ودخل أهل الجنة الجنة وأهل النار النار: " إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ " على ألسنة رسله, فلم تطيعوه, فلو أطعتموه, لأدركتم الفوز العظيم.
" وَوَعَدْتُكُمْ " الخير " فَأَخْلَفْتُكُمْ " أي: لم يحصل, ولن يحصل لكم ما منيتكم به, من الأماني الباطلة.
" وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ " أي: من حجة على تأييد قولي.
" إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي " أي: هذه نهاية ما عندي, أني دعوتكم إلى مرادى, وزينته لكم, فاستجبتم لي, اتباعا لأهوائكم وشهواتكم.
فإذا كانت الحال بهذه الصورة " فَلَا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ " فأنتم السبب, وعليكم المدار في موجب العقاب.
" مَا أَنَا بِمُصْرِخِكُمْ " أي: بمغيثكم من الشدة التي أنتم بها " وَمَا أَنْتُمْ بِمُصْرِخِيَّ " كل له قسط من العذاب.
" إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِي مِنْ قَبْلُ " أي: تبرأت من جعلكم لي شريكا مع الله, فلست شريكا لله, ولا تجب طاعتي.
" إِنَّ الظَّالِمِينَ " لأنفسهم بطاعة الشيطان " لَهُمْ عَذَابٌ أَلِيمٌ " خالدين فيه أبدا.
وهذا من لطف الله بعباده, أن حذرهم من طاعة الشيطان وأخبر بمداخله, التي يدخل منها على الإنسان ومقاصده فيه, وأنه يقصد أن يدخله النيران.
وهنا بين لنا أنه إذا دخل النار هو وجنده, أنه يتبرأ منهم هذه البراءة, ويكفر بشركهم " ولا ينبئك مثل خبير " .
واعلم أن الله ذكر في هذه الآية, أن الشيطان ليس له سلطان.
وقال في آية أخرى " إنما سلطانه على الذين يتولونه, والذين هم به مشركون " .
فالسلطان الذي نفاه عنه, هو سلطان الحجة والدليل.
فليس له حجة أصلا, على ما يدعو إليه.
وإنما نهاية ذلك, أن يقيم من الشبه والتزيينات, ما به يتجرأون على المعاصي.
وأما السلطان, الذي أثبته, فهو التسلط بالإغراء على المعاصي لأوليائه يؤزهم إلى المعاصي أزا, وهم الذين سلطوه على أنفسهم, بموالاته, والالتحاق بحزبه.
ولهذا ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون.


022- وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلَامٌ

" وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين فيها بإذن ربهم تحيتهم فيها سلام "

ولما ذكر عقاب الظالمين, ذكر ثواب الطائعين فقال: " وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ " أي: الذين قاموا بالدين, قولا, وعملا, واعتقادا.
" جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " فيها من اللذات والشهوات, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
" خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ " أي: لا بحولهم وقوتهم, بل بحول الله وقوته.
" تَحِيَّتُهُمْ فِيهَا سَلَامٌ " أي: يحيي بعضهم بعضا بالسلام, والتحية, والكلام الطيب.


023- أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ

" ألم تر كيف ضرب الله مثلا كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء "

يقول تعالى: " أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً " وهي شهادة أن لا إله إلا الله, وفروعها.
" كَشَجَرَةٍ طَيِّبَةٍ " وهي النخلة " أَصْلُهَا ثَابِتٌ " في الأرض " وَفَرْعُهَا " منتشر " فِي السَّمَاءِ " وهي كثيرة النفع دائما.
" تُؤْتِي أُكُلَهَا " أي ثمرتها " كُلَّ حِينٍ بِإِذْنِ رَبِّهَا " .
فكذلك شجرة الإيمان, أصلها ثابت في قلب المؤمن, علما, واعتقادا.
وفرعها من الكلم الطيب, والعمل الصالح, والأخلاق المرضية, والآداب الحسنة, في السماء دائما, يصعد إلى الله منه, من الأعمال والأقوال, التي تخرجها شجرة الإيمان, ما ينتفع به المؤمن, وينتفع غيره.
" وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ " ما أمرهم به ونهاهم عنه.
فإن في ضرب الأمثال, تقريبا للمعاني المعقولة, من الأمثال المحسوسة, ويتبين المعنى الذي أراده الله, غاية البيان, ويتضح, غاية الوضوح, وهذا من رحمته, وحسن تعليمه.
فلله أتم الحمد وأكمله وأعمه.
فهذه صفة كلمة التوحيد وثباتها, في قلب المؤمن.
" وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الْأَرْضِ مَا لَهَا مِنْ قَرَارٍ "
ثم ذكر ضدها وهي: كلمة الكفر, وفرعها فقال: " وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ " المأكل والمطعم, وهي: شجرة الحنظل ونحوها.
" اجْتُثَّتْ " هذه الشجرة " مِنْ فَوْقِ الْأَرْضِ مَا لَهَا مِنْ قَرَارٍ " أي: ثبوت فلا عروق تمسكها, ولا ثمرة صالحة, تنتجها, بل إن وجد فيها ثمرة, فهي ثمرة خبيثة.
كذلك كلمة الكفر والمعاصي, ليس لها ثبوت نافع في القلب, ولا تثمر إلا كل قول خبيث, وعمل خبيث, يؤذي صاحبه, ولا يصعد إلى الله منه عمل صالح, ولا ينفع نفسه ولا ينتفع به غيره.


024- يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ

" يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء "

يخبر تعالى: أنه يثبت عباده المؤمنين أي: الذين قاموا بما عليهم من الإيمان القلبي التام, الذي يستلزم أعمال الجوارح ويثمرها.
فيثبتهم الله في الحياة الدنيا, عند ورود الشبهات, بالهداية إلى اليقين.
وعند عروض الشهوات بالإرادة الجازمة, على تقديم ما يحبه الله على هوى النفس ومرادها.
وفي الآخرة عند الموت, بالثبات على الدين الإسلامي, والخاتمة الحسنة.
وفي القبر عند سؤال الملكين, للجواب الصحيح, إذا قيل للميت " من ربك؟ وما دينك؟ ومن نبيك؟ " هداهم للجواب الصحيح, بأن يقول المؤمن: " الله ربي, والإسلام ديني, ومحمد نبيي " .
" وَيُضِلُّ اللَّهُ الظَّالِمِينَ " عن الصواب في الدنيا والآخرة, وما ظلمهم الله ولكنهم ظلموا أنفسهم.
وفي هذه الآية, دلالة على فتنة القبر, وعذابه, ونعيمه, كما تواترت بذلك النصوص عن النبي صلى الله عليه وسلم, في الفتنة وصفتها, ونعيم القبر وعذابه.


025- أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ

" ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار "

يقول تعالى - مبينا حال المكذبين لرسوله, من كفار قريش, وما آل إليه أمرهم: " أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا " ونعمة الله هي: إرسال محمد صلى الله عليه وسلم, إليهم يدعوهم إلى إدراك الخيرات في الدنيا والآخرة, وإلى النجاة من شرور الدنيا والآخرة.
فبدلوا هذه النعمة, بردها, والكفر بها والصد عنها, بأنفسهم.
وصدهم غيرهم حتى " وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ " وهي: النار, حيث تسببوا لإضلالهم, فصاروا وبالا على قومهم, من حيث يظن نفعهم.
ومن ذلك أنهم, زينوا لهم الخروج يوم " بدر " ليحاربوا الله ورسوله.
فجرى عليهم ما جرى, وقتل كثير من كبرائهم وصناديدهم, في تلك الوقعة.


026- جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ

" جهنم يصلونها وبئس القرار "

" جَهَنَّمَ يَصْلَوْنَهَا " أي: يحيط بهم حرها, من جميع جوانبهم " وَبِئْسَ الْقَرَارُ "


027- وَجَعَلُوا لِلَّهِ أَنْدَادًا لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ

" وجعلوا لله أندادا ليضلوا عن سبيله قل تمتعوا فإن مصيركم إلى النار "

" وَجَعَلُوا لِلَّهِ أَنْدَادًا " أي: نظراء وشركاء " لِيُضِلُّوا عَنْ سَبِيلِهِ " أي: ليضلوا العباد عن سبيل الله, بسبب ما جعلوا الله من الأنداد, ودعوهم إلى عبادتها.
" قُلْ " لهم متوعدا: " تَمَتَّعُوا " بكفرهم وضلالكم قليلا, فليس ذلك بنافعكم.
" فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ " أي: مآلكم ومأواكم فيها, وبئس المصير.


028- قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلَاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خِلَالٌ

" قل لعبادي الذين آمنوا يقيموا الصلاة وينفقوا مما رزقناهم سرا وعلانية من قبل أن يأتي يوم لا بيع فيه ولا خلال "

أي: " قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا " آمرا لهم بما فيه غاية صلاحهم, وأن ينتهزوا الفرصة, قبل أن لا يمكنهم ذلك: " يُقِيمُوا الصَّلَاةَ " ظاهرا وباطنا " وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ " أي: من النعم التي أنعمنا بها عليهم, قليلا أو كثيرا " سِرًّا وَعَلَانِيَةً " .
وهذا يشمل النفقة الواجبة, كالزكاة, ونفقة من تجب عليه نفقته, والمستحبة, كالصدقات ونحوها.
" مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خِلَالٌ " أي: لا ينفع فيه شيء, ولا سبيل إلى استدراك ما فات, لا بمعاوضة بيع وشراء, ولا بهبة خليل وصديق.
فكل امرئ له شأن يغنيه.
فليقدم العبد لنفسه, ولينظر ما قدمه لغد, وليتفقد أعماله, ويحاسب نفسه, قبل الحساب الأكبر.


029- اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ

" الله الذي خلق السماوات والأرض وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم وسخر لكم الفلك لتجري في البحر بأمره وسخر لكم الأنهار "

يخبر تعالى: أنه وحده " الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ " على اتساعهما وعظمهما.
" وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً " وهو: المطر الذي ينزله الله من السحاب.
" فَأَخْرَجَ بِهِ " أي: بذلك الماء " مِنَ الثَّمَرَاتِ " المختلفة الأنواع.
" رِزْقًا لَكُمْ " ورزقا لأنعامكم " وَسَخَّرَ لَكُمُ الْفُلْكَ " أي: السفن والمراكب.
" لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ " فهو الذي يسر لكم صنعتها, وأقدركم عليها, وحفظها على تيار الماء, لتحملكم, وتحمل تجاراتكم وأمتعتكم, إلى بلد تقصدونه.
" وَسَخَّرَ لَكُمُ الْأَنْهَارَ " لتسقي حروثكم وأشجاركم, وتشربوا منها.


030- وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ

" وسخر لكم الشمس والقمر دائبين وسخر لكم الليل والنهار "

" وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ " لا يفتران, ولا ينيان, يسعيان لمصالحكم, من حساب أزمنتكم ومصالح أبدانكم, وحيواناتكم, وزروعكم, وثماركم.
" وَسَخَّرَ لَكُمُ اللَّيْلَ " لتسكنوا فيه " وَالنَّهَارِ " مبصرا, لتبتغوا من فضله.


031- وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ

" وآتاكم من كل ما سألتموه وإن تعدوا نعمة الله لا تحصوها إن الإنسان لظلوم كفار "

" وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ " أي: أعطاكم من كل ما تعلقت به أمانيكم وحاجتكم, مما تسألونه إياه.
بلسان الحال, أو بلسان المقال, من أنعام, وآلات, وصناعات وغير ذلك.
" وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا " فضلا عن قيامكم بشكرها " إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ " أي: هذه طبيعة الإنسان من حيث هو ظالم متجرئ على المعاصي, مقصر في حقوق ربه, كفار لنعم الله, لا يشكرها ولا يعترف بها, إلا من هداه الله, فشكر نعمه, وعرف حق ربه, وقام به.
ففي هذه الآيات, من أصناف نعم الله على العباد, شيء عظيم, مجمل, ومفصل, يدعو الله به العباد إلى القيام بشكره وذكره, ويحثهم على ذلك, ويرغبهم في سؤاله ودعائه, آناء الليل والنهار, كما أن نعمته, تتكرر عليهم, في جميع الأوقات.


032- وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ

" وإذ قال إبراهيم رب اجعل هذا البلد آمنا واجنبني وبني أن نعبد الأصنام "

أي: واذكر إبراهيم, عليه الصلاة والسلام, في هذه الحالة الجميلة.
" وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ " أي: الحرم " آمَنَّا " .
فاستجاب الله دعاءه شرعا وقدرا, فحرمه الله في الشرع, ويسر من أسباب حرمته, قدرا, ما هو معلوم.
حتى إنه لم يرده ظالم بسوء, إلا قصمه الله كما فعل بأصحاب الفيل وغيرهم.
ولما دعا له بالأمن, دعا له ولبنيه بالأمن فقال: " وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ " .
أي: اجعلني وإياهم, جانبا بعيدا عن عبادها, والإلمام بها.
ثم ذكر الموجب لخوفه عليه وعلى بنيه, بكثرة من افتتن وابتلى بعبادتها, فقال:


033- رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ

" رب إنهن أضللن كثيرا من الناس فمن تبعني فإنه مني ومن عصاني فإنك غفور رحيم "

" رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ " أي: ضلوا بسببها.
" فَمَنْ تَبِعَنِي " على ما جئت به من التوحيد والإخلاص لله رب العالمين " فَإِنَّهُ مِنِّي " لتمام الموافقة ومن أحب قوما واتبعهم, التحق بهم.
" وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ " وهذا من شفقة الخليل, عليه الصلاة والسلام, حيث دعا للعاصين بالمغفرة والرحمة من الله, والله تبارك وتعالى, أرحم منه بعباده, لا يعذب إلا من تمرد عليه.


034- رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلَاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ

" ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوي إليهم وارزقهم من الثمرات لعلهم يشكرون "

" رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ " وذلك أنه أتى ب " هاجر " أم إسماعيل وبابنها إسماعيل, عليه الصلاة والسلام, وهو في الرضاع, من الشام, حتى وضعهما في مكة, وهي - إذ ذاك - ليس فيها سكن, ولا داع, ولا مجيب.
فلما وضعهما, دعا ربه بهذا الدعاء, فقال - متضرعا متوكلا على ربه: " رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي " أي: لا كل ذريتي, لأن إسحاق في الشام, وباقي بنيه كذلك, وإنما أسكن في مكة, إسماعيل وذريته.
وقوله: " بِوَادٍ غَيْرِ ذِي زَرْعٍ " أي: لأن أرض مكة لم يكن فيها ماء.
" رَبَّنَا لِيُقِيمُوا الصَّلَاةَ " أي: اجعلهم موحدين مقيمين الصلاة, لأن إقامة الصلاة من أخص, وأفضل العبادات الدينية, فمن أقامها, كان مقيما لدينه.
" فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ " أي: تحبهم, وتحب الموضع الذي هم ساكنون فيه.
فأجاب الله دعاءه, فأخرج من ذرية إسماعيل, محمدا صلى الله عليه وسلم, حتى دعا ذريته إلى الدين الإسلامي, وإلى ملة أبيهم إبراهيم, فاستجابوا له وصاروا مقيمي الصلاة.
وافترض الله حج هذا البيت, الذي أسكن به ذرية إبراهيم, وجعل فيه سرا عجيبا, جاذبا للقلوب, فهي تحجه, ولا تقضي منه وطرا على الدوام.
بل كلما أكثر العبد التردد إليه, ازداد شوقه, وعظم ولعه وتوقه.
وهذا سر إضافته تعالى إلى نفسه المقدسة.
" وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ " فأجاب الله دعاءه.
فصار يجبي إليه, ثمرات كل شيء.
فإنك ترى مكة المشرفة كل وقت, والثمار فيها متوفرة, والأرزاق تتوالى إليها من كل جانب.


035- رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ

" ربنا إنك تعلم ما نخفي وما نعلن وما يخفى على الله من شيء في الأرض ولا في السماء "

" رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ " أي: أنت أعلم بنا منا.
فنسألك من تدبيرك وتربيتك لنا, أن تيسر لنا من الأمور التي نعلمها, والتي لا نعلمها, ما هو مقتضى علمك ورحمتك.
" وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ " ومن ذلك, هذا الدعاء الذي لم يقصد به الخليل إلا الخير, وكثرة الشكر لله رب العالمين.


036- الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ

" الحمد لله الذي وهب لي على الكبر إسماعيل وإسحاق إن ربي لسميع الدعاء "

" الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ " فذلك من أكبر النعم.
وكونه على الكبر, في حال الإياس من الأولاد, نعمة أخرى.
وكونهم أنبياء صالحين, أجل وأفضل.
" إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ " أي: لقريب الإجابة, ممن دعاه, وقد دعوته, ولم يخيب رجائي.


037- رَبِّ اجْعَلْنِي مُقِيمَ الصَّلَاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ

" رب اجعلني مقيم الصلاة ومن ذريتي ربنا وتقبل دعاء "

ثم دعا لنفسه ولذريته فقال: " رَبِّ اجْعَلْنِي مُقِيمَ الصَّلَاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ " .
فاستجاب الله له في ذلك كله, إلا أن دعاءه لأبيه, إنما كان عن موعدة وعده إياه, فلما تبين له أنه عدو لله, تبرأ منه.
ثم قال تعالى: " وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا " إلى " وَأَفْئِدَتُهُمْ هَوَاءٌ " .


038- وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ

" ولا تحسبن الله غافلا عما يعمل الظالمون إنما يؤخرهم ليوم تشخص فيه الأبصار "

هذا وعيد شديد للظالمين, وتسلية للمظلومين.
يقول تعالى: " وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ " حيث أمهلهم وأدر عليهم الأرزاق, وتركهم يتقلبون في البلاد, آمنين مطمئنين.
فليس في هذا, ما يدل على حسن حالهم, فإن الله يملي للظالم ويمهله, ليزداد إثما, حتى إذا أخذه, لم يفلته " وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد " .
والظلم - ههنا - يشمل الظلم فيما بين العبد وربه, وظلمه لعباد الله.
" إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ " أي: لا تطرف من شدة ما ترى, من الأهوال وما أزعجها من القلاقل.


039- مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لَا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ

" مهطعين مقنعي رءوسهم لا يرتد إليهم طرفهم وأفئدتهم هواء "

" مُهْطِعِينَ " أي: مسرعين إلى إجابة الداعي حين يدعوهم إلى الحضور بين يدي الله الحساب, لا امتناع لهم ولا محيص, ولا ملجأ.
" مُقْنِعِي رُءُوسِهِمْ " أي: رافعيها قد غلت أيديهم إلى الأذقان, فارتفعت لذلك, رءوسهم.
" لَا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ " أي: أفئدتهم فارغة من قلوبهم, قد صعدت إلى الحناجر, لكنها مملوءة من كل هم وغم, وحزن وقلق.


040- وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ

" وأنذر الناس يوم يأتيهم العذاب فيقول الذين ظلموا ربنا أخرنا إلى أجل قريب نجب دعوتك ونتبع الرسل أولم تكونوا أقسمتم من قبل ما لكم من زوال "

يقول تعالى لنبيه محمد صلى الله عليه وسلم: " وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ " أي: صف لهم تلك الحال, وحذرهم من الأعمال الموجبة للعذاب, الذي حين يأتي في شدائده وقلاقله.
" فَيَقُولُ الَّذِينَ ظَلَمُوا " بالكفر والتكذيب, وأنواع المعاصي, نادمين على ما فعلوا, سائلين للرجعة في غير وقتها.
" رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ " أي: ردنا إلى الدنيا, فإنا قد أبصرنا.
" نُجِبْ دَعْوَتَكَ " والله يدعو إلى دار السلام " وَنَتَّبِعِ الرُّسُلَ " وهذا كله, لأمل التخلص من العذاب الأليم, وإلا فهم كذبة في هذا الوعد " فلو ردوا, لعادوا لما نهوا عنه " .
ولهذا يوبخون ويقال لهم: " أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ " عن الدنيا, وانتقال إلى الآخرة, فها, قد تبين لكم حنثكم.
في إقسامكم, وكذبكم فيما تدعون.
وليس عملكم قاصرا في الدنيا من أجل الآيات البينات.
بل " وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ " من أنواع العقوبات؟ وكيف أحل الله بهم العقوبات, حين كذبوا بالآيات البينات, وضربنا لكم الأمثال الواضحة التي لا تدع أدنى شك في القلب إلا أزالته.
فلم تنفع فيكم تلك الآيات, بل أعرضتم, ودمتم على باطلكم, حتى صار ما صار: ووصلتم إلى هذا اليوم الذي لا ينفع فيه اعتذار, من اعتذر بباطل.


041- وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ

" وقد مكروا مكرهم وعند الله مكرهم وإن كان مكرهم لتزول منه الجبال "

" وَقَدْ مَكَرُوا " أي: المكذبون للرسل " مَكْرُهُمْ " الذي وصلت إليه إرادتهم, وقدروا عليه.
" وَعِنْدَ اللَّهِ مَكْرُهُمْ " أي: هو محيط به علما وقدرة, وقد عاد مكرهم عليهم " ولا يحيق المكر السيئ إلا بأهله " " وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ " أي: ولقد كان مكر الكفار المكذبين للرسل, بالحق, وبمن جاء به - من عظمه - لتزول الجبال الراسيات بسببه, عن أماكنها.
أي: " مكروا مكرا كبارا " لا يقادر قدره ولكن الله رد كيدهم في نحورهم.
ويدخل في هذا, كل من مكر من المخالفين للرسل, لينصر باطلا, أو يبطل حقا.
والقصد أن مكرهم, لم يغن عنهم شيئا, ولم يضروا الله شيئا, وإنما ضروا أنفسهم.


042- فَلَا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ

" فلا تحسبن الله مخلف وعده رسله إن الله عزيز ذو انتقام "

يقول تعالى: " فَلَا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ " بنجاتهم, ونجاة أتباعهم وسعادتهم, وإهلاك أعدائهم وخذلانهم في الدنيا, وعقابهم في الآخرة.
فهذا لا بد من وقوعه, لأنه وعد به الصادق قولا, على ألسنة أصدق خلقه, وهم: الرسل, وهذا أعلى ما يكون من الأخبار.
خصوصا, وهو مطابق للحكمة الإلهية, والسنن الربانية, وللعقول الصحيحة.
و " إِنَّ اللَّهَ " لا يعجزه شيء, فإنه " عَزِيزٌ ذُو انْتِقَامٍ " .


043- يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ

" يوم تبدل الأرض غير الأرض والسماوات وبرزوا لله الواحد القهار "

أي: إذا أراد أن ينتقم من أحد, فإنه لا يفوته ولا يعجزه, وذلك في يوم القيامة.
" يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ " تبدل غير السماوات.
وهذا التبديل, تبديل صفات, لا تبديل ذات, فإن الأرض يوم القيامة تسوي وتمد كمد الأديم, ويلقى ما على ظهرها من جبل ومعلم, فتصير قاعا صفصفا, لا ترى فيها عوجا ولا أمتا.
وتكون السماء, كالمهل, من شدة أهوال ذلك اليوم, ثم يطويها الله تعالى بيمينه.
" وَبَرَزُوا " أي: الخلائق من قبورهم إلى يوم بعثهم, ونشورهم في محل لا يخفى منهم على الله شيء.
" لِلَّهِ الْوَاحِدِ الْقَهَّارِ " أي: المنفرد بعظمته وأسمائه وصفاته, وأفعاله العظيمة, وقهره لكل العوالم فكلها تحت تصرفه وتدبيره, فلا يتحرك منها متحرك, ولا يسكن ساكن إلا بإذنه.


044- وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الْأَصْفَادِ

" وترى المجرمين يومئذ مقرنين في الأصفاد "

" وَتَرَى الْمُجْرِمِينَ " أي: الذين وصفهم الإجرام, وكثرة الذنوب.
" يَوْمَئِذٍ " في ذلك اليوم " مُقَرَّنِينَ فِي الْأَصْفَادِ " أي: يسلسل كل أهل عمل من المجرمين, بسلاسل من نار, فيقادون إلى العذاب, في أذل صورة وأشنعها, وأبشعها.


045- سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ

" سرابيلهم من قطران وتغشى وجوههم النار "

" سَرَابِيلُهُمْ " أي: ثيابهم " مِنْ قَطِرَانٍ " وذلك لشدة اشتعال النار فيهم وحرارتها, ونتن ريحها.
" وَتَغْشَى وُجُوهَهُمُ " التي هي أشرف ما في أبدانهم " النَّارَ " أي: تحيط بها, وتصلاها من كل جانب, وغير الوجوه من باب أولى وأحرى.
وليس هذا ظلما من الله, وإنما هو جزاء لما قدموا وكسبوا, ولهذا قال تعالى: " لِيَجْزِيَ اللَّهُ كُلَّ نَفْسٍ مَا كَسَبَتْ " من خير وشر, بالعدل والقسط, " إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ " كقوله تعالى: " اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ " .
ويحتمل أن معناه: سريع المحاسبة, فيحاسب الخلق في ساعة واحدة كما يرزقهم ويدبرهم بأنواع التدابير, في لحظة واحدة, لا يشغله شأن عن شأن, وليس ذلك بعسير عليه.


046- هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ

" هذا بلاغ للناس ولينذروا به وليعلموا أنما هو إله واحد وليذكر أولو الألباب "

فلما بين البيان المبين في هذا القرآن, قال في مدحه: " هَذَا بَلَاغٌ لِلنَّاسِ " أي: يتبلغون به, ويتزودون إلى الوصول إلى أعلى المقامات وأفضل الكرامات, لما اشتمل عليه من الأصول والفروع, وجميع العلوم التي يحتاجها العباد.
" وَلِيُنْذَرُوا بِهِ " لما فيه من الترهيب من أعمال الشر, وما أعد الله لأهلها من العقاب.
" وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ " حيث صرف فيه من الأدلة والبراهين, على ألوهيته ووحدانيته, ما صار ذلك حق اليقين.
" وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ " أي: العقول الكاملة, ما ينفعهم, فيفعلونه وما يضرهم, فيتركونه, وبذلك صاروا أولي الألباب والبصائر.
إذ بالقرآن, ازدادت معارفهم وآراؤهم, وتنورت أفكارهم, لما أخذوه غضا طريا, فإنه لا يدعو إلا إلى أعلى الأخلاق والأعمال وأفضلها.
ولا يستدل على ذلك إلا بأقوى الأدلة وأبينها.
وهذه القاعدة إذا تدرب بها العبد الذكي, لم يزل في صعود ورقي على الدوام في كل خصلة حميدة.
والحمد لله رب العالمين.
تم تفسير سورة إبراهيم الخليل, عليه الصلاة والسلام.


001- الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ

" الر تلك آيات الكتاب وقرآن مبين "

يقول تعالى - معظما لكتابه, مادحا له: " تِلْكَ آيَاتُ الْكِتَابِ " أي: الآيات الدالة على أحسن المعاني, وأفضل المطالب.
" وَقُرْآنٍ مُبِينٍ " للحقائق, بأحسن لفظ وأوضحه, وأدله على المقصود.
وهذا مما يوجب على الخلق, الانقياد إليه, والتسليم لحكمه وتلقيه بالقبول, والفرح والسرور.


002- رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ

" ربما يود الذين كفروا لو كانوا مسلمين "

فأما من قابل هذه النعمة العظيمة بردها, والكفر بها, فإنه من المكذبين الضالين, الذين سيأتي عليهم وقت, يتمنون أنهم مسلمون, أي: منقادون لأحكامه, وذلك حين ينكشف الغطاء, وتظهر أوائل الآخرة, ومقدمات الموت فإنهم في أحوال الآخرة كلها, يتمنون أنهم مسلمون, وقد فات وقت الإمكان.
ولكنهم في هذه الدنيا مغترون.


003- ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ

" ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون "

" ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا " بلذاتهم " وَيُلْهِهِمُ الْأَمَلُ " أي: يؤملون البقاء في الدنيا, فيلهيهم عن الآخرة.
" فَسَوْفَ يَعْلَمُونَ " أن ما هم عليه باطل, وأن أعمالهم ذهبت خسرانا عليهم, ولا يغتروا بإمهال الله تعالى, فإن هذه, سنته في الأمم.


004- وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا وَلَهَا كِتَابٌ مَعْلُومٌ

" وما أهلكنا من قرية إلا ولها كتاب معلوم "

" وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ " كانت مستحقة للعذاب " إِلَّا وَلَهَا كِتَابٌ مَعْلُومٌ " مقدر لإهلاكها.


005- مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ

" ما تسبق من أمة أجلها وما يستأخرون "

" مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ " وإلا, فالذنوب لا بد من وقوع أثرها, وإن تأخر.


006- وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ

" وقالوا يا أيها الذي نزل عليه الذكر إنك لمجنون "

أي: وقال المكذبون لمحمد صلى الله عليه وسلم, استهزاء وسخرية: " يا أيها الذي نزل عليه الذكر " على زعمك " إنك لمجنون " إذ تظن أنا سنتبعك, ونترك ما وجدنا عليه آباءنا, لمجرد قولك: " لو ما تأتينا بالملائكة " يشهدون لك بصحة ما جئت به " إن كنت من الصادقين " فلما لم تأت بالملائكة, فلست بصادق.
وهذا من أعظم الظلم والجهل.
أما الظلم, فظاهر, فإن هذا تجرؤ على الله وتعنت بتعيين الآيات, التي لم يخترها, وحصل المقصود والبرهان بدونها, من الآيات الكثيرة, الدالة على صحة ما جاء به.
وأما الجهل, فإنهم جهلوا مصلحتهم من مضرتهم.
فليس في إنزال الملائكة, خير لهم, بل لا ينزل الله الملائكة إلا بالحق الذي لا إمهال على من لم يتبعه وينقد له.
" وما كانوا إذا " أي: حين تنزل الملائكة, إن لم يؤمنوا, ولن يؤمنوا " منظرين " أي: بمهملين.
فصار طلبهم لإنزال الملائكة, تعجيلا لأنفسهم بالهلاك والدمار.
فإن الإيمان ليس في أيديهم, وإنما هو بيد الله.
" ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله, ولكن أكثرهم يجهلون " ويكفيهم من الآيات, إن كانوا صادقين, هذا القرآن العظيم ولهذا قال هنا:


007- إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ

" إنا نحن نزلنا الذكر وإنا له لحافظون "

" إنا نحن نزلنا الذكر " أي: القرآن الذي فيه ذكرى لكل شيء, من المسائل والدلائل الواضحة, وفيه يتذكر من أراد التذكر.
" وإنا له لحافظون " أي: في حال إنزاله, وبعد إنزاله.
ففي حال إنزاله حافظون له, من استراق كل شيطان رجيم.
وبعد إنزاله أودعه الله في قلب رسوله, واستودعه في قلوب أمته, وحفظ الله ألفاظه من التغيير فيها, والزيادة والنقص, ومعانيه, من التبديل.
فلا يحرف محرف معنى من معانيه, إلا وقيض الله له من بين الحق المبين.
وهذا من أعظم آيات الله ونعمه على عباده المؤمنين.
ومن حفظه: أن الله يحفظ أهله من أعدائهم, ولا يسلط عدوا يجتاحهم.


008- وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الْأَوَّلِينَ

" ولقد أرسلنا من قبلك في شيع الأولين "

يقول تعالى لنبيه إذ كذبه المشركون: لم يزل هذا دأب الأمم الخالية والقرون الماضية: " ولقد أرسلنا من قبلك في شيع الأولين " .
أي, فرقهم وجماعتهم, رسلا.


009- وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ

" وما يأتيهم من رسول إلا كانوا به يستهزئون "

" وما يأتيهم من رسول " يدعوهم إلى الحق والهدى " إلا كانوا به يستهزئون " .
" كذلك نسلكه " أي: ندخل التكذيب " في قلوب المجرمين " أي: الذين وصفهم الظلم والبهت, عاقبناهم لما تشابهت قلوبهم بالكفر والتكذيب, وتشابهت معاملتهم لأنبيائهم, ورسلهم بالاستهزاء والسخرية وعدم الإيمان, ولهذا قال: " لا يؤمنون به وقد خلت سنة الأولين " أي: عادة الله فيهم, بإهلاك من لم يؤمن بآيات الله.


010- وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ

" ولو فتحنا عليهم بابا من السماء فظلوا فيه يعرجون "

أي: ولو جاءتهم كل آية عظيمة, لم يؤمنوا وكابروا.
" ولو فتحنا عليهم بابا من السماء " فصاروا يعرجون فيه, ويشاهدونه, عيانا بأنفسهم, لقالوا - من ظلمهم وعنادهم, منكرين لهذه الآية: - " إنما سكرت أبصارنا " أي: أصابها سكر وغشاوة, حتى رأينا ما لم نر " بل نحن قوم مسحورون " أي: ليس هذا بحقيقة, بل هذا سحر.
وقوم وصلت بهم الحال إلى هذا الإنكار, فإنهم لا مطمع فيهم ولا رجاء.
ثم ذكر الآيات الدالات على ما جاءت به الرسل من الحق فقال: " ولقد جعلنا في السماء بروجا " إلى " برازقين " .


011- وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ

" ولقد جعلنا في السماء بروجا وزيناها للناظرين "

يقول تعالى - مبينا كمال اقتداره ورحمته بخلقه: " ولقد جعلنا في السماء بروجا " أي: نجوما كالأبراج, والأعلام العظام يهتدى بها في ظلمات البر والبحر.
" وزيناها للناظرين " , فإنه لولا النجوم, لما كان للسماء هذا المنظر البهي, والهيئة العجيبة.
وهذا مما يدعو الناظرين إلى التأمل فيها, والنظر في معانيها, والاستدلال بها, على باريها.


012- وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ

" وحفظناها من كل شيطان رجيم "

" وحفظناها من كل شيطان رجيم " إذا استرق السمع, أتبعته الشهب الثواقب, فبقيت السماء, ظاهرها, مجملا بالنوم النيرات, وباطنها, محروسا ممنوعا, من الآفات.


013- إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ

" إلا من استرق السمع فأتبعه شهاب مبين "

" إلا من استرق السمع " أي: في بعض الأوقات, قد يسترق بعض الشياطين السمع, بخفية واختلاس.
" فأتبعه شهاب مبين " أي: بين منير, يقتله, أو يخبله.
فربما أدركه الشهاب, قبل أن يوصلها الشيطان إلى وليه, فينقطع خبر السماء عن الأرض.
وربما ألقاها إلى وليه, قبل أن يدركه الشهاب, فيضهما ويكذب معها مائة كذبة.
ويستدل بتلك الكلمة التي, سمعت من السماء.


014- وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ

" والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل شيء موزون "

" والأرض مددناها " أي وسعناها سعة, يتمكن الآدميون والحيوانات كلها, من الامتداد بأرجائها, والتناول من أرزاقها, والسكون في نواحيها.
" وألقينا فيها رواسي " أي: جبالا عظاما, تحفظ الأرض بإذن الله, أن تميد, وتثبها أن تزول.
" وأنبتنا فيها من كل شيء موزون " أي: نافع متقوم, يضطر إليه العباد والبلاد, ما بين نخيل, وأعناب, وأصناف الأشجار, وأنواع النبات, والمعادن.


015- وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ

" وجعلنا لكم فيها معايش ومن لستم له برازقين "

" وجعلنا لكم فيها معايش " من الحرث, ومن الماشية, ومن أنواع المكاسب والحرف.
" ومن لستم له برازقين " أي: أنعمنا عليكم بعبيد وإماء, وأنعام, لنفعكم, ومصالحكم, وليس عليكم رزقها, بل خولكم الله إياها, وتكفل بأرزاقها.


016- وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ

" وإن من شيء إلا عندنا خزائنه وما ننزله إلا بقدر معلوم "

أي: جميع الأرزاق وأصناف الأقدار, لا يملكها أحد إلا الله.
فخزائنها بيده, يعطي من يشاء, ويمنع من يشاء, بحسب حكمته ورحمته الواسعة.
" وَمَا نُنَزِّلُهُ " أي: المقدر من كل شيء, من مطر وغيره.
" إِلَّا بِقَدَرٍ مَعْلُومٍ " فلا يزيد على ما قدره الله, ولا ينقص منه.


017- وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ

" وأرسلنا الرياح لواقح فأنزلنا من السماء ماء فأسقيناكموه وما أنتم له بخازنين "

أي: وسخرنا الرياح, رياح الرحمة, تلقح السحاب, كما يلقح الذكر الأنثى.
فينشأ عن ذلك, الماء, بإذن الله, فيسقيه الله العباد, ومواشيهم, وأرضهم, ويبقى في الأرض مدخرا لحاجاتهم وضروراتهم, ما هو مقتضى قدرته ورحمته.
" وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ " أي: لا قدرة لكم على خزنه وادخاره.
ولكن الله يخزنه لكم, ويسلكه ينابيع في الأرض, رحمة بكم, وإحسانا إليكم.


018- وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ

" وإنا لنحن نحيي ونميت ونحن الوارثون "

أي: هو وحده, لا شريك له, الذي يحيي الخلق من العدم, بعد أن لم يكونوا شيئا مذكورا ويميتهم لآجالهم, التي قدرها " وَنَحْنُ الْوَارِثُونَ " كقوله: " إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ " .
وليس ذلك بعزيز, ولا ممتنع على الله, فإنه تعالى يعلم المستقدمين من الخلق والمستأخرين منهم, ويعلم ما تنقص الأرض منهم, وما تفرق من أجزائهم.
وهو الذي, قدرته لا يعجزها معجز, فيعيد عباده خلقا جديدا, ويحشرهم إليه.
" إِنَّهُ حَكِيمٌ عَلِيمٌ " يضع الأشياء مواضعها, وينزلها منازلها, ويجازي كل عامل بعمله, إن خيرا فخير, وإن شرا فشر.


019- وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ

" ولقد خلقنا الإنسان من صلصال من حمإ مسنون "

يذكر تعالى نعمته وإحسانه على أبينا آدم عليه السلام, وما جرى من عدوه إبليس, وفي ضمن ذلك, التحذير لنا من شره وفتنته, فقال تعالى: " وَلَقَدْ خَلَقْنَا الْإِنْسَانَ " أي آدم عليه السلام " مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ " أي: من طين قد يبس, بعد ما خمر حتى صار له صلصلة وصوت, كصوت الفخار.
والحمأ المسنون, الطين المتغير لونه وريحه, من طول مكثه.


020- وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ

" والجان خلقناه من قبل من نار السموم "

" وَالْجَانَّ " وهو: أبو الجن أي: إبليس " خَلَقْنَاهُ مِنْ قَبْلُ " خلق آدم " مِنْ نَارِ السَّمُومِ " أي: من النار الشديدة الحرارة.


021- وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ

" وإذ قال ربك للملائكة إني خالق بشرا من صلصال من حمإ مسنون "

فلما أراد الله خلق آدم قال للملائكة: " إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ فَإِذَا سَوَّيْتُهُ " جسدا تاما " وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ " فامتثلوا أمر ربهم


022- فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ

" فسجد الملائكة كلهم أجمعون "

" فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ " .
تأكيد بعد تأكيد, ليدل على أنه لم يتخلف منهم أحد, وذلك, تعظيما لأمر الله, وإكراما لآدم, حيث علم ما لم يعلموا.


023- إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ

" إلا إبليس أبى أن يكون مع الساجدين "

" إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ " وهذا أول عداوته لآدم وذريته.
قال الله: " قَالَ يَا إِبْلِيسُ مَا لَكَ أَلَّا تَكُونَ مَعَ السَّاجِدِينَ قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ " .
فاستكبر على أمر الله, وأبدى العداوة لآدم وذريته, وأعجب بعنصره وقال: أنا خير من آدم.


024- قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ

" قال فاخرج منها فإنك رجيم "

" قَالَ " الله - معاقبا له على كفره واستكباره - " فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ " .
أي: مطرود ومبعد من كل خير.
" وَإِنَّ عَلَيْكَ اللَّعْنَةَ " أي: الذم, والعيب, والبعد عن رحمة الله " إِلَى يَوْمِ الدِّينِ " .
ففيها, وما أشبهها, دليل على أنه سيستمر على كفره, وبعده من الخير.


025- قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ

" قال رب فأنظرني إلى يوم يبعثون "

" قَالَ رَبِّ فَأَنْظِرْنِي " أي: أمهلني " إِلَى يَوْمِ يُبْعَثُونَ قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ " .
وليس إجابة الله لدعائه, كرامة في حقه, وإنما ذلك, امتحان وابتلاء من الله له وللعباد, ليتبين الصادق الذي يطيع مولاه دون عدوه, ممن ليس كذلك.
ولذلك حذرنا منه, غاية التحذير, وشرح لنا, ما يريده منا.


026- قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ

" قال رب بما أغويتني لأزينن لهم في الأرض ولأغوينهم أجمعين "

" قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ " أي: أزين لهم الدنيا, وأدعوهم إلى إيثارها على الأخرى, حتى يكونوا منقادين لكل معصية.


027- إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ

" إلا عبادك منهم المخلصين "

" وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ " أي: أصدهم كلهم عن الصراط المستقيم.
" إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ " أي: الذين أخلصتهم واجتبيتهم, لإخلاصهم, وإيمانهم, وتوكلهم.


028- قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ

" قال هذا صراط علي مستقيم "

قال الله تعالى: " هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ " أي: معتدل موصل إلي, وإلى دار كرامتي.


029- إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ

" إن عبادي ليس لك عليهم سلطان إلا من اتبعك من الغاوين "

" إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ " تميلهم به إلى ما تشاء من أنواع الضلالات, بسبب عبوديتهم لربهم, وانقيادهم لأوامره, أعانهم الله وعصمهم من الشيطان.
" إِلَّا مَنِ اتَّبَعَكَ " فرضي بولايتك وطاعتك, بدلا من طاعة الرحمن.
" مِنَ الْغَاوِينَ " والغاوي: ضد الراشد, فهو: الذي عرف الحق وتركه.
والضال: الذي تركه من غير علم منه به.


030- وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ

" وإن جهنم لموعدهم أجمعين "

" وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ " أي: إبليس وجنوده.
" لَهَا سَبْعَةُ أَبْوَابٍ " كل باب أسفل من الآخر.
" لِكُلِّ بَابٍ مِنْهُمْ " أي: من أتباع إبليس " جُزْءٌ مَقْسُومٌ " بحسب أعمالهم.
قال تعالى: " فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ " .
ولما ذكر تعالى ما أعد لأعدائه, أتباع إبليس, من النكال والعذاب الشديد, ذكر ما أعد لأوليائه من الفضل العظيم, والنعيم المقيم فقال: " إِنَّ الْمُتَّقِينَ " إلى " هُوَ الْعَذَابُ الْأَلِيمُ " .


031- إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ

" إن المتقين في جنات وعيون "

يقول تعالى: " إِنَّ الْمُتَّقِينَ " الذين اتقوا طاعة الشيطان, وما يدعوهم إليه, من جميع الذنوب والعصيان " فِي جَنَّاتٍ وَعُيُونٍ " قد احتوت على جميع الأشجار, وأينعت فيها جميع الثمار اللذيذة, في جميع الأوقات.


032- ادْخُلُوهَا بِسَلَامٍ آمِنِينَ

" ادخلوها بسلام آمنين "

ويقال لهم حال دخولها: " ادْخُلُوهَا بِسَلَامٍ آمِنِينَ " من الموت, والنوم والنصب, واللغوب, وانقطاع شيء من النعيم, الذي هم فيه أو نقصانه, ومن المرض, والحزن, والهم, وسائر المكدرات.
" وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ " فتبقى قلوبهم سالمة, من كل غل, وحسد, متصافية متحابة " إخوانا على سرر متقابلين " .
دل ذلك على تزاورهم, واجتماعهم, وحسن أدبهم فيما بينهم, في كون كل منهم مقابلا للآخر, لا مستديرا له, متكئين على تلك السرر المزينة, بالفرش واللؤلؤ, وأنواع الجواهر.


033- لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ

" لا يمسهم فيها نصب وما هم منها بمخرجين "

" لَا يَمَسُّهُمْ فِيهَا نَصَبٌ " لا ظاهر ولا باطن.
وذلك, لأن الله ينشئهم نشأة وحياة كاملة, لا تقبل شيئا من الآفات.
" وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ " على سائر الأوقات.
ولما ذكر ما يوجب الرغبة والرهبة, من مفعولات الله, من الجنة, والنار, ذكر ما يوجب ذلك من أوصافه تعالى فقال:


034- نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ

" نبئ عبادي أني أنا الغفور الرحيم "

" نَبِّئْ عِبَادِي " أي: أخبرهم خبرا جازما, مؤيدا بالأدلة.
" أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ " فإنهم إذا عرفوا كمال رحمته ومغفرته, سعوا بالأسباب الموصلة لهم إلى رحمته, وأقلعوا عن الذنوب, وتابوا منها, لينالوا مغفرته.


035- وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ

" وأن عذابي هو العذاب الأليم "

ومع هذا, فلا ينبغي أن يتمادى بهم الرجاء إلى حال الأمن والإدلال.
فنبئهم " وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ " أي: لا عذاب في الحقيقة, إلا عذاب الله, الذي لا يقادر قدره, ولا يبلغ كنهه, نعوذ به من عذابه.
فإنهم إذا عرفوا أنه " لا يعذب عذابه أحد * ولا يوثق وثاقه أحد " حذروا, وبعدوا عن كل سبب يوجب لهم العقاب.
فالعبد, ينبغي أن يكون قلبه دائما, بين الخوف والرجاء, والرغبة والرهبة.
فإذا نظر إلى رحمة ربه ومغفرته, وجوده وإحسانه, أحدث له ذلك الرجاء والرغبة.
وإذا نظر إلى ذنوبه وتقصيره في حقوق ربه, أحدث له الخوف والرهبة والإقلاع عنها.


036- وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ

" ونبئهم عن ضيف إبراهيم "

يقول تعالى لنبيه محمد صلى الله عليه وسلم: " وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ " .
أي: عن تلك القصة العجيبة, فإن في قصك عليهم أنباء الرسل, وما جرى لهم, ما يوجب لهم العبرة, والاقتداء بهم.
خصوصا, إبراهيم الخليل, الذي أمرنا الله أن نتبع ملته.
وضيفه هم: الملائكة الكرام, أكرمه الله بأن جعلهم أضيافه.
" إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ "
" إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا " أي: سلموا عليه, فرد عليهم " قَالَ إِنَّا مِنْكُمْ وَجِلُونَ " أي: خائفون.
لأنه لما دخلوا عليه, وحسبهم ضيوفا, ذهب مسرعا إلى بيته, فأحضر لهم ضيافتهم, عجلا حنيذا فقدمه إليهم.
فلما رأى أيديهم لا تصل إليه, خاف منهم أن يكونوا لصوصا أو نحوهم.


037- قَالُوا لَا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلَامٍ عَلِيمٍ

" قالوا لا توجل إنا نبشرك بغلام عليم "

" قَالُوا " له: " لَا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلَامٍ عَلِيمٍ " وهو: إسحق عليه الصلاة والسلام.
تضمنت هذه البشارة, بأنه ذكر لا أنثى, عليم, أي: كثير العلم.
وفي الآية الأخرى " وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ " .


038- قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَي

" قال أبشرتموني على أن مسني الكبر فبم تبشروني "

قال لهم متعجبا من هذه البشارة: " أَبَشَّرْتُمُونِي " بالولد " عَلَى أَنْ مَسَّنِيَ الْكِبَرُ " وصار نوع إياس منه " فَبِمَ تُبَشِّرُونَ " أي: على أي وجه تبشرون وقد عدمت الأسباب؟


039- قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلَا تَكُنْ مِنَ الْقَانِطِينَ

" قالوا بشرناك بالحق فلا تكن من القانطين "

" قَالُوا بَشَّرْنَاكَ بِالْحَقِّ " الذي لا شك فيه, لأن الله على كل شيء قدير, وأنتم بالخصوص - يا أهل هذا البيت - رحمة الله وبركاته عليكم, فلا يستغرب فضل الله وإحسانه إليكم.
" فَلَا تَكُنْ مِنَ الْقَانِطِينَ " الذين يستبعدون وجود الخير, بل لا تزال راجيا لفضل الله وإحسانه, وبره وامتنانه.
فأجابهم إبراهيم بقوله:


040- قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ

" قال ومن يقنط من رحمة ربه إلا الضالون "

" وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ " الذين لا علم لهم بربهم, وكمال اقتداره.
وأما من أنعم الله عليه بالهداية والعلم العظيم, فلا سبيل إلى القنوط إليه, لأنه يعرف من كثرة الأسباب والوسائل والطرق, لرحمة الله, شيئا كثيرا.
ثم لما بشروه بهذه البشارة, عرف أنهم مرسلون لأمر مهم.


041- قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ

" قال فما خطبكم أيها المرسلون "

أي: " قَالَ " الخليل عليه السلام للملائكة " فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ " .
أي: ما شأنكم, ولأي شيء أرسلتم؟


042- قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ

" قالوا إنا أرسلنا إلى قوم مجرمين "

" قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ " أي: كثر فسادهم, وعظم شرهم, لنعذبهم ونعاقبهم.
" إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ " أي: إلا لوطا, وأهله " إِلَّا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ " أي: الباقين بالعذاب.
وأما لوط, فلنخرجنه وأهله, وننجيهم منها: فجعل إبراهيم, يجادل الرسل في إهلاكهم, ويراجعهم.
فقيل له: " يا إبراهيم أعرض عن هذا إنه قد جاء أمر ربك وإنهم آتيهم عذاب غير مردود " فذهبوا عنه.


043- فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ

" فلما جاء آل لوط المرسلون "

" فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ قَالَ " لهم لوط " إِنَّكُمْ قَوْمٌ مُنْكَرُونَ " أي: لا أعرفكم ولا أدري من أنتم.


044- قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ

" قالوا بل جئناك بما كانوا فيه يمترون "

" قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ " أي: جئناك بعذابهم الذي كانوا يشكون فيه, ويكذبونك حين توعدهم به.
" وَأَتَيْنَاكَ بِالْحَقِّ " الذي ليس بالهزل " وَإِنَّا لَصَادِقُونَ " فيما قلنا لك.


045- فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ

" فأسر بأهلك بقطع من الليل واتبع أدبارهم ولا يلتفت منكم أحد وامضوا حيث تؤمرون "

" فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ " أي: في أثنائه حين تنام العيون, ولا يدري أحد عن مسراك.
" وَاتَّبِعْ أَدْبَارَهُمْ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ " أي: بادروا وأسرعوا.
" وَامْضُوا حَيْثُ تُؤْمَرُونَ " كأن معهم دليلا يدلهم إلى أين يتوجهون.
" وَقَضَيْنَا إِلَيْهِ ذَلِكَ " أي: أخبرناه خبرا لا مثنوية فيه.


046- وَقَضَيْنَا إِلَيْهِ ذَلِكَ الْأَمْرَ أَنَّ دَابِرَ هَؤُلَاءِ مَقْطُوعٌ مُصْبِحِينَ

" وقضينا إليه ذلك الأمر أن دابر هؤلاء مقطوع مصبحين "

" أَنَّ دَابِرَ هَؤُلَاءِ مَقْطُوعٌ مُصْبِحِينَ " أي: سيصبحهم العذاب الذي يجتاحهم ويستأصلهم.
" وَجَاءَ أَهْلُ الْمَدِينَةِ " أي: المدينة التي فيها قوم لوط " يَسْتَبْشِرُونَ " أي.
يبشر بعضهم بعضا, بأضياف لوط, وصباحة وجوههم واقتدارهم عليهم, وذلك لقصدهم فعل الفاحشة فيهم.
فجاءوا حتى وصلوا إلى بيت لوط, فجعلوا يعالجون لوطا على أضيافه, ولوط يستعيذ منهم ويقول:


047- قَالَ إِنَّ هَؤُلَاءِ ضَيْفِي فَلَا تَفْضَحُونِ

" قال إن هؤلاء ضيفي فلا تفضحون "

" إِنَّ هَؤُلَاءِ ضَيْفِي فَلَا تَفْضَحُونِي وَاتَّقُوا اللَّهَ وَلَا تُخْزُونِي " أي: راقبوا الله أول ذلك, وإن كان ليس فيكم خوف من الله, فلا تفضحون في أضيافي, وتنتهكوا منهم حرمتهم بفعل الأمر الشنيع.


048- قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ

" قالوا أولم ننهك عن العالمين "

و " قَالُوا " له جوابا عن قوله ولا تخزون فقط: " أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ " أن تضيفهم, فنحن قد أنذرناك, ومن أنذر فقد أعذر.
" قَالَ " لهم لوط من شدة الأمر الذي أصابه: " هَؤُلَاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ " .
فلم يبالوا بقوله, ولهذا قال الله لرسوله محمد صلى الله عليه وسلم " لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ " وهذه السكرة, هي سكرة محبة الفاحشة, التي لا يبالون معها بعذل ولا لوم.
" فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ "
فلما بينت له الرسل حالهم, زال عن لوط ما كان يجده من الضيق والكرب.
فامتثل أمر ربه وسرى بأهله ليلا, فنجوا.
وأما أهل القرية " فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ " أي: وقت شروق الشمس, حيث كانت العقوبة عليهم أشد.
" فَجَعَلْنَا عَالِيَهَا سَافِلَهَا " أي: قلبنا عليهم مدينتهم.
" وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ " .
تتبع فيها من شذ من البلد.


049- إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ

" إن في ذلك لآيات للمتوسمين "

" إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ " أي: المتأملين المتفكرين, الذين لهم فكر وروية وفراسة, يفهمون بها ما أريد بذلك, من أن من تجرأ على معاصي الله, خصوصا هذه الفاحشة العظيمة, أن الله سيعاقبهم بأشنع العقوبات, كما تجرأوا على أشنع السيئات.


050- وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ

" وإنها لبسبيل مقيم "

" وَإِنَّهَا " أي: مدينة قوم لوط " لَبِسَبِيلٍ مُقِيمٍ " للسالكين, يعرفه كل من تردد في تلك الديار " إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ " .
وفي هذه القصة من العبر: عنايته تعالى بخليله إبراهيم.
فإن لوطا عليه السلام, من أتباعه, ومن آمن به فكأنه تلميذ له.
فحين أراد الله إهلاك قوم لوط, حين استحقوا ذلك, أمر رسله أن يمروا على إبراهيم عليه السلام, كي يبشروه بالولد, ويخبروه بما بعثوا له, حتى إنه جادلهم عليه السلام في إهلاكهم, حتى أقنعوه, فطابت نفسه.
وكذلك لوط عليه السلام, لما كانوا أهل وطنه, فربما أخذته الرقة عليهم والرأفة بهم, قدر الله من الأسباب, ما به يشتد غيظه وحنقه عليهم, حتى استبطأ إهلاكهم لما قيل له: " إن موعدهم الصبح أليس الصبح بقريب " .
ومنها: أن الله تعالى, إذا أراد أن يهلك قرية, زاد شرهم وطغيانهم.
فإذا انتهى, أوقع بهم من العقوبات ما يستحقونه.


051- وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ

" وإن كان أصحاب الأيكة لظالمين "

وهؤلاء قوم شعيب, نعتهم الله وأضافهم إلى الأيكة, وهو: البستان كثير الأشجار, ليذكر نعمته عليهم, وأنهم ما قاموا بها, بل جاءهم نبيهم شعيب, فدعاهم إلى التوحيد, وترك ظلم الناس في المكاييل والموازين, وعاجلهم على ذلك على أشد المعالجة, فاستمروا على ظلمهم في حق الخالق, وفي حق الخلق, ولهذا, وصفهم, هنا, بالظلم.
" فَانْتَقَمْنَا مِنْهُمْ " فأخذهم عذاب يوم الظلة, إنه كان عذاب يوم عظيم.
" وَإِنَّهُمَا " أي: ديار قوم لوط, وأصحاب الأيكة " لَبِإِمَامٍ مُبِينٍ " أي: لبطريق واضح, يمر بهم المسافرون كل وقت, فيبين من آثارهم ما هو مشاهد بالأبصار, فيعتبر بذلك أولوا الألباب.


052- وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ

" ولقد كذب أصحاب الحجر المرسلين "

يخبر تعالى عن أهل الحجر, وهم, قوم صالح, الذين كانوا يسكنون الحجر المعروف في أرض الحجاز, أنهم كذبوا المرسلين, أي: كذبوا صالحا.
ومن كذب رسولا, فقد كذب سائر الرسل, لاتفاق دعوتهم.
وليس تكذيب بعضهم لشخصه, بل لما جاء به من الحق الذي اشترك جميع الرسل بالإتيان به.
" وَآتَيْنَاهُمْ آيَاتِنَا " الدالة على صحة ما جاءهم به صالح من الحق, ومن جملتها: تلك الناقة, هي من آيات الله العظيمة.


053- وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ

" وآتيناهم آياتنا فكانوا عنها معرضين "

" فَكَانُوا عَنْهَا مُعْرِضِينَ " كبرا وتجبرا على الله.
" وَكَانُوا " - من كثرة إنعام الله عليهم - " يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آمِنِينَ " من المخاوف مطمئنين في ديارهم.
فلو شكروا النعمة, وصدقوا نبيهم صالحا, عليه السلام, لأدر الله عليهم الأرزاق, ولأكرمهم بأنواع من الثواب العاجل والآجل.
ولكنهم - لما كذبوا, وعقروا الناقة, وعتوا عن أمر ربهم, وقالوا: " يا صالح ائتنا بما تعدنا, إن كنت من الصادقين " .


054- فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ

" فأخذتهم الصيحة مصبحين "

" فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ " .
فتقطعت قلوبهم في أجوافهم, وأصبحوا في دارهم جاثمين هلكى, مع ما يتبع ذلك, من الخزي واللعنة المستمرة.
" فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ " لأن أمر الله إذا جاء, لا يرده كثرة جنود, ولا قوة أنصار, ولا غزارة أموال.


055- وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ

" وما خلقنا السماوات والأرض وما بينهما إلا بالحق وإن الساعة لآتية فاصفح الصفح الجميل "

أي: ما خلقناهما عبثا باطلا, كما يظن أعداء الله.
بل ما خلقناهما " إِلَّا بِالْحَقِّ " الذي منه, أن تكونا بما فيهما دالتين على كمال خالقهما, واقتداره, وسعة رحمته, وحكمته, وعلمه المحيط, وأنه الذي لا تنبغي العبادة إلا له, وحده لا شريك له.
" وَإِنَّ السَّاعَةَ لَآتِيَةٌ " لا ريب فيها, لأن خلق السماوات والأرض ابتداء, أكبر من خلق الناس مرة أخرى.
" فَاصْفَحِ الصَّفْحَ الْجَمِيلَ " وهو الصفح, الذي لا أذية فيه, بل قابل إساءة المسيء بالإحسان, وذنبه بالغفران, لتنال من ربك, جزيل الأجر والثواب, فإن كل ما هو آت فهو قريب.
وقد ظهر لي معنى أحسن مما ذكرت هنا.
وهو: أن المأمور به, هو الصفح الجميل, أي: الحسن الذي قد سلم من الحقد, والأذية القولية والفعلية.
دون الصفح الذي ليس بجميل, وهو: الصفح في غير محله.
فلا, يصفح, حيث اقتضى المقام العقوبة, كعقوبة المعتدين الظالمين, الذين لا ينفع فيهم إلا العقوبة, وهذا هو المعنى.


056- إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ

" إن ربك هو الخلاق العليم "

" إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ " لكل مخلوق " الْعَلِيمُ " بكل شيء, فلا يعجزه أحد من جميع ما أحاط به علمه, وجرى عليه خلقه, وذلك: سائر الموجودات.


057- وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ

" ولقد آتيناك سبعا من المثاني والقرآن العظيم "

يقول تعالى ممتنا على رسوله: " ولقد آتيناك سبعا من المثاني " وهن - على الصحيح - السور السبع الطوال: " البقرة " " وآل عمران " , و " النساء " و " المائدة " و " الأنعام " و " الأعراف " و " الأنفال " مع " التوبة " .
أو أنها فاتحة الكتاب لأنها سبع آيات.
فيكون عطف " والقرآن العظيم " على ذلك, من باب عطف العام على الخاص, لكثرة ما في المثاني من التوحيد, وعلوم الغيب, والأحكام الجليلة, وتثنيها فيها.
وعلى القول, بأن " الفاتحة " هي السبع المثاني, معناها: أنها سبع آيات, تثنى في كل ركعة.
واذا كان الله قد أعطاه القرآن العظيم مع السبع المثاني, كان قد أعطاه أفضل ما يتنافس فيه المتنافسون, وأعظم ما فرح به المؤمنون.
" قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون " .
ولذلك قال بعده:


058- لَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ وَلَا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ

" لا تمدن عينيك إلى ما متعنا به أزواجا منهم ولا تحزن عليهم واخفض جناحك للمؤمنين "

" لا تمدن عينيك إلى ما متعنا به أزواجا منهم " أي: لا تعجب إعجابا يحملك على إشغال فكرك, بشهوات الدنيا, التي تمتع بها المترفون, واغتر بها الجاهلون, واستغن بما آتاك الله, من المثاني والقرآن العظيم.
" ولا تحزن عليهم " فإنهم لا خير فيهم يرجى, ولا نفع يرتقب.


059- وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ

" وقل إني أنا النذير المبين "

فلك في المؤمنين عنهم, أحسن البدل, وأفضل العوض.
" واخفض جناحك للمؤمنين " أي ألن لهم جانبك, وحسن لهم خلقك, محبة, وإكراما, وتوددا.
" وقل إني أنا النذير المبين " أي: قم بما عليك من النذارة, وأداء الرسالة, والتبليغ للقريب والبعيد, والعدو, والصديق.
فإنك إذا فعلت ذلك, فليس عليك من حسابهم من شيء, وما من حسابك عليهم من شيء.


060- كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ

" كما أنزلنا على المقتسمين "

وقوله.
" كما أنزلنا على المقتسمين " أي.
كما أنزلنا العقوبة على بطلان ما جئت به, الساعين لصد الناس عن سبيل الله.


061- الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ

" الذين جعلوا القرآن عضين "

" الذين جعلوا القرآن عضين " أي: أصنافا, وأعضاءا, وأجزاءا, يصرفونه بحسب ما يهوونه.
فمنهم من يقول: سحر, ومنهم من يقول: كهانة ومنهم من يقول مفترى إلى غير ذلك من أقوال الكفرة المكذبين به, الذين جعلوا قدحهم فيه, ليصدوا الناس عن الهدى.


062- فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ

" فوربك لنسألنهم أجمعين "

" فوربك لنسألنهم أجمعين " أي: جميع من قدح فيه وعابه, وحرفه وبدله " عما كانوا يعملون " .
وفي هذا أعظم ترهيب, وزجر لهم عن الإقامة على ما كانوا يعملون.


063- فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ

" فاصدع بما تؤمر وأعرض عن المشركين "

ثم أمر الله رسوله ان لا يبالي بهم, ولا بغيرهم, وأن يصدع بما أمر الله, ويعلن بذلك لكل أحد ولا يعوقنه عن أمره عائق ولا تصده أقوال المتهوكين.
" وأعرض عن المشركين " أي لا تبال بهم, واترك مشاتمتهم ومسابتهم, مقبلا على شأنك.
" إنا كفيناك المستهزئين " بك وبما جئت به, وهذا وعد من الله لرسوله, أن لا يضره المستهزئون, وأن يكفيه الله إياهم بما شاء من أنواع العقوبة.


064- الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آخَرَ فَسَوْفَ يَعْلَمُونَ

" الذين يجعلون مع الله إلها آخر فسوف يعلمون "

وقد فعل تعالى, فإنه ما تظاهر أحد بالاستهزاء برسول الله صلى الله عليه وسلم وبما جاء به, إلا أهلكه الله, وقتله شر قتلة.
ثم ذكر وصفهم وأنهم كما يؤذونك يا رسول الله.
فإنهم أيضا, يؤذون الله " الذين يجعلون مع الله إلها آخر " وهو ربهم وخالقهم, ومنه برهم " فسوف يعلمون " غب أفعالهم إذا وردوا القيامة.
" ولقد نعلم أنك يضيق صدرك بما يقولون " لك من التكذيب والاستهزاء.
فنحن قادرون على استئصالهم بالعذاب, والتعجيل لهم بما يستحقونه, ولكن الله يمهلهم ولا يهملهم.


065- فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ

" فسبح بحمد ربك وكن من الساجدين "

" فـ " أنت يا محمد " سبح بحمد ربك وكن من الساجدين " أي: أكثر من ذكر الله, وتسبيحه, وتحميده, والصلاة, فإن ذلك يوسع الصدر, ويشرحه, ويعينك على أمورك.


066- وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ

" واعبد ربك حتى يأتيك اليقين "

" واعبد ربك حتى يأتيك اليقين " أي: الموت, أي: استمر في جميع الأوقات على التقرب إلى الله بأنواع العبادات.
فامتثل صلى الله عليه وسلم أمر ربه, فلم يزل دائبا في العبادة, حتى أتاه اليقين من ربه صلى الله عليه وسلم, تسليما كثيرا.
تم تفسير سورة الحجر - والحمد لله رب العالمين أمين


001- أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ

" أتى أمر الله فلا تستعجلوه سبحانه وتعالى عما يشركون "

يقول تعالى - مقربا لما وعد به محققا لوقوعه - " أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ " .
فإنه آت, وما هو آت, فإنه قريب.
" سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ " من نسبة الشريك, والولد, والصاحبة, والكفء, وغير ذلك, مما نسبه إليه المشركون, مما لا يليق بجلاله, أو ينافي كماله.
ولما نزه نفسه عما وصفه به أعداؤه, ذكر الوحي الذي ينزله على أنبيائه, مما يحب اتباعه, في ذكر ما ينسب لله, من صفات الكمال فقال:


002- يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ

" ينزل الملائكة بالروح من أمره على من يشاء من عباده أن أنذروا أنه لا إله إلا أنا فاتقون "

" يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ " أي: بالوحي الذي به حياة الأرواح " عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ " ممن يعلمه صالحا.
لتحمل رسالته.
وزبدة دعوة الرسل كلهم ومدارها, على قوله: " أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا " .
أي: على معرفة الله تعالى وتوحده, في صفات العظمة, التي هي صفات الألوهية, وعبادته وحده لا شريك له, فهي التي أنزل بها كتبه, وأرسل بها رسله, وجعل الشرائع كلها تدعو إليها, وتحث وتجاهد من حاربها, وقام بضدها.
ثم ذ كر الأدلة والبراهين على ذلك فقال:


003- خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ

" خلق السماوات والأرض بالحق تعالى عما يشركون "

" خَلْقِ السَّمَاوَاتِ " إلى " لَهَدَاكُمْ أَجْمَعِينَ " .
هذه السورة, تسمى سورة النعم, فإن الله ذكر في أولها, أصول النعم وقواعدها, وفي آخرها, متمماتها ومكملاتها.
فأخبر أنه خلق السماوات والأرض بالحق, ليستدل بهما العباد على عظمة خالقهما, وما له من نعوت الكمال, ويعلموا أنه خلقهما سكنا لعباده الذين يعبدونه, بما يأمرهم به, في الشرائع التي أنزلها على ألسنة رسله, ولهذا نزه نفسه عن شرك المشركين به فقال: " تَعَالَى عَمَّا يُشْرِكُونَ " أي: تنزه وتعاظم عن شركهم, فإنه الإله حقا, الذي لا تنبغي العبادة, والحب, والذل, إلا له تعالى.
ولما ذكر خلق السماوات والأرض, ذكر خلق ما فيهما.


004- خَلَقَ الْإِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ

" خلق الإنسان من نطفة فإذا هو خصيم مبين "

وبدأ بأشرف ذلك وهو الإنسان فقال: " خَلَقَ الْإِنْسَانَ مِنْ نُطْفَةٍ " لم يزل يدبرها, ويربيها, وينميها, حتى صارت بشرا تاما, كامل الأعضاء الظاهرة والباطنة.
قد غمره بنعمه الغزيرة, حتى إذا استتم, فخر بنفسه وأعجب بها " فَإِذَا هُوَ خَصِيمٌ مُبِينٌ " .
يحتمل أن المراد: فإذا هو خصيم لربه, يكفر به, ويجادل رسله, ويكذب بآياته.
ونسي خلقه الأول, وما أنعم الله عليه به, من النعم, فاستعان بها على معاصيه.
ويحتمل أن المعنى: أن الله أنشأ الآدمي من نطفة.
ثم لم يزل ينقله من طور إلى طور, حتى صار عاقلا متكلما, ذا ذهن ورأي, يخاصم ويجادل.
فليشكر العبد ربه الذي أوصله إلى هذه الحال, التي ليس في إمكانه القدرة على شيء منها.


005- وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ

" والأنعام خلقها لكم فيها دفء ومنافع ومنها تأكلون "

" وَالْأَنْعَامَ خَلَقَهَا لَكُمْ " أي لأجلكم, ولأجل منافعكم ومصالحكم.
ومن جملة منافعها العظيمة " لَكُمْ فِيهَا دِفْءٌ " مما تتخذون من أصوافها وأوبارها, وأشعارها, وجلودها, من الثياب, والفرش, والبيوت.


006- وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ

" ولكم فيها جمال حين تريحون وحين تسرحون "

" وَ " لكم فيها " مَنَافِعُ " غير ذلك " وَمِنْهَا تَأْكُلُونَ " .
" وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ " أي: في وقت رواحها وسكونها, ووقت حركتها وسرحها.
وذلك أن جمالها, لا يعود إليها منه شيء, فإنكم, أنتم الذين تتجملون بها, بثيابكم, وأولادكم, وأموالكم, وتعجبون بذلك.
" وَتَحْمِلُ أَثْقَالَكُمْ " من الأحمال الثقيلة, بل وتحملكم أنتم " إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ " ولكن الله, ذللها لكم.
فمنها ما تركبونه, ومنها ما تحملون عليه ما تشاءون, من الأثقال, إلى البلدان البعيدة, والأقطار الشائعة.
" إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ " إنه سخر لكم ما تضطرون إليه وتحتاجونه.
فله الحمد, كما ينبغي لجلال وجهه, وعظيم سلطانه, وسعة جوده وبره.
" وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لَا تَعْلَمُونَ "
" وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ " سخرناها لكم " لِتَرْكَبُوهَا وَزِينَةً " .
أي: تارة تستعملونها للضرورة في الركوب, وتارة لأجل الجمال والزينة.
ولم يذكر الأمر, لأن البغال والحمير, محرم أكلها.
والخيل لا تستعمل - في الغالب - للأكل, بل ينهى عن ذبحها لأجل الأكل, خوفا من انقطاعها, وإلا فقد ثبت في الصحيحين, أن النبي صلى الله عليه وسلم, أذن في لحوم الخيل.
" وَيَخْلُقُ مَا لَا تَعْلَمُونَ " مما يكون بعد نزول القرآن من الأشياء, التي يركبها الخلق في البر, والبحر, والجو, ويستعملونها في منافعهم ومصالحهم فإنه لم يذكرها بأعيانها, لأن الله تعالى لم يذكر في كتابه, إلا ما يعرفه العباد, أو يعرفون نظيره.
وأما ما ليس له نظير في زمانهم, فإنه لو ذكر لم يعرفوه, ولم يفهموا المراد به.
فيذكر أصلا جامعا, يدخل فيه ما يعلمون, وما لا يعلمون.
كما ذكر نعيم الجنة, وسمى منه ما نعلم ونشاهد نظيره, كالنخل والأعناب والرمان.
وأجمل ما لا نعرف له نظيرا في قوله " فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ " .
فكذلك هنا, ذكر ما نعرفه, من المراكب, كالخيل, والبغال, والحمير, والإبل, والسفن.
وأجمل الباقي في قوله " وَيَخْلُقُ مَا لَا تَعْلَمُونَ " .
ولما ذكر تعالى, الطريق الحسنى, وأن الله قد جعل للعباد, ما يقطعونه به من الإبل وغيرها, ذكر الطريق المعنوي الموصل إليه فقال:


007- وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ

" وعلى الله قصد السبيل ومنها جائر ولو شاء لهداكم أجمعين "

" وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ " أي: الصراط المستقيم, الذي هو أقرب الطرق وأخصرها, موصل إلى الله, وإلى كرامته.
وأما الطريق الجائر في عقائده وأعماله, وهو: كل ما خالف الصراط المستقيم, فهو قاطع عن الله, موصل إلى دار الشقاء.
فسلك المهتدون الصراط المستقيم بإذن ربهم, وضل الغاوون عنه, وسلكوا الطرق الجائرة.
" وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ " ولكنه هدى بعضا, كرما وفضلا, ولم يهد آخرين, حكمة منه وعدلا.


008- هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ

" هو الذي أنزل من السماء ماء لكم منه شراب ومنه شجر فيه تسيمون "

ينبه الله تعالى بهذه الآية الإنسان على عظمة قدرته وحثهم على التفكر حيث ختمها بقوله " لِقَوْمٍ يَتَفَكَّرُونَ " على كل قدرة الله, الذي أنزل هذا الماء من السحاب الرقيق اللطيف, ورحمته, حيث جعل فيه ماء غزيرا منه يشربون, وتشرب مواشيهم, ويسقون منه حروثهم, فتخرج لهم الثمرات الكثيرة, والنعم العزيزة.


009- وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ

" وسخر لكم الليل والنهار والشمس والقمر والنجوم مسخرات بأمره إن في ذلك لآيات لقوم يعقلون "

أي: سخر لكم هذه الأشياء لمنافعكم, وأنواع مصالحكم, بحيث لا تستغنون عنها أبدا.
فبالليل تسكنون وتنامون, وتستريحون.
وبالنهار تنتشرون في معايشكم, ومنافع دينكم ودنياكم.
وبالشمس والقمر, من الضياء, والنور, والإشراق, وإصلاح الأشجار والثمار, والنبات, وتجفيف الرطوبات, وإزالة البرودة الضارة للأرض, وللأبدان, وغير ذلك من الضروريات والحاجيات, التابعة لوجود الشمس والقمر.
وفيهما, وفي النجوم, من الزينة للسماء والهداية, في ظلمات البر والبحر, ومعرفة الأوقات, وحساب الأزمنة, ما تتنوع دلالاتها, وتتصرف آياتها.
ولهذا جمعها في قوله " إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ " أي: لمن لهم عقول يستعملونها في التدبر والتفكر, فيما هي مهيأة له, مستعدة, تعقل ما تراه, وتسمعه.
لا كنظر الغافلين الذين حظهم من النظرة, حظ البهائم, التي لا عقل لها.


010- وَمَا ذَرَأَ لَكُمْ فِي الْأَرْضِ مُخْتَلِفًا أَلْوَانُهُ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَذَّكَّرُونَ

" وما ذرأ لكم في الأرض مختلفا ألوانه إن في ذلك لآية لقوم يذكرون "

أي: فيما ذرأ الله ونشر للعباد, من كل ما على وجه الأرض, من حيوان, وأشجار, ونبات, وغير ذلك, مما تختلف ألوانه, وتختلف منافعه آية على كمال قدرة الله, وعميم إحسانه, وسعة بره, وأنه الذي لا تنبغي العبادة إلا له, وحده لا شريك له.
" لِقَوْمٍ يَذَّكَّرُونَ " أي: يستحضرون في ذاكرتهم, ما ينفعهم من العلم النافع, ويتأملون ما دعاهم الله إلى التأمل فيه, حتى يتذكروا بذلك, ما هو دليل عليه.


011- وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ

" وهو الذي سخر البحر لتأكلوا منه لحما طريا وتستخرجوا منه حلية تلبسونها وترى الفلك مواخر فيه ولتبتغوا من فضله ولعلكم تشكرون "

أي: هو وحده لا شريك له " الَّذِي سَخَّرَ الْبَحْرَ " وهيأه لمنافعكم المتنوعة.
" لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا " وهو, السمك, والحوت, الذي تصطادونه منه.
" وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا " فتزيدكم جمالا وحسنا إلى حسنكم.
" وَتَرَى الْفُلْكَ " أي: السفن والمراكب " مَوَاخِرَ فِيهِ " أي تمخر في البحر العجاج الهائل, بمقدمها, حتى تسلك فيه من قطر إلى آخر, تحمل المسافرين وأرزاقهم, وأمتعتهم, وتجاراتهم, التي يطلبون بها الأرزاق وفضل الله عليهم.
" وَلَعَلَّكُمْ تَشْكُرُونَ " الذي يسر لكم هذه الأشياء وهيأها, وتثنون على الله الذي من بها.
فلله تعالى الحمد والشكر, والثناء, حيث أعطى العباد من مصالحهم ومنافعهم, فوق ما يطلبون, وأعلى ما يتمنون, وآتاهم من كل ما سألوه, لا نحصي ثناء عليه, بل هو كما أثنى على نفسه.


012- وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلًا لَعَلَّكُمْ تَهْتَدُونَ

" وألقى في الأرض رواسي أن تميد بكم وأنهارا وسبلا لعلكم تهتدون "

أي: " وَأَلْقَى " الله تعالى لأجل عباده " فِي الْأَرْضِ رَوَاسِيَ " وهي: الجبال العظام لئلا تميد بهم وتضطرب بالخلق, فيتمكنون من حرث الأرض والبناء, والسير علهيا.
ومن رحمته تعالى أن جعل فيها أنهارا, يسوقها من أرض بعيدة, إلى أرض مضطرة إليها لسقيهم وسقي مواشيهم وحروثهم, أنهارا على وجه الأرض, وأنهارا في بطنها يستخرجونها بحفرها, حتى يصلوا إليها فيستخرجونها بما سخر الله لهم من الدوالي والآلات ونحوها.
ومن رحمته أن جعل في الأرض سبلا أي: طرقا توصل إلى الديار المتنائية.
" لَعَلَّكُمْ تَهْتَدُونَ " السبيل إليها حتى إنك تجد أرضا مشتبكة بالجبال, مسلسلة فيها, وقد جعل الله فيما بينها منافذ ومسالك للسالكين.


013- أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ

" أفمن يخلق كمن لا يخلق أفلا تذكرون "

لما ذكر تعالى ما خلقه من المخلوقات العظيمة, وما أنعم به من النعم العميمة, ذكر أنه لا يشبهه أحد ولا كفء له ولا ند له, فقال: " أَفَمَنْ يَخْلُقُ " جميع المخلوقات, وهو الفعال لما يريد " كَمَنْ لَا يَخْلُقُ " شيئا, لا قليلا, ولا كثيرا.
" أَفَلَا تَذَكَّرُونَ " فتعرفون أن المنفرد بالخلق, أحق بالعبادة كلها.
فكما أنه واحد في خلقه وتدبيره, فإنه واحد في إلهيته وتوحيده, وعبادته.


014- وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ

" وإن تعدوا نعمة الله لا تحصوها إن الله لغفور رحيم "

وكما أنه ليس له مشارك, إذ أنشأكم وأنشأ غيركم, فلا تجعلوا له أندادا في عبادته, بل أخلصوا له الدين.
" وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ " عددا مجردا عن الشكر " لَا تُحْصُوهَا " فضلا عن كونكم تشكرونها.
فإن نعمه الظاهرة والباطنة على العباد, بعدد الأنفاس واللحظات, من جميع أصناف النعم, مما يعرف العباد, ومما لا يعرفون, وما يدفع عنهم من النقم, فأكثر من أن تحصى.
" إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ " يرضى منكم باليسير من الشكر, مع إنعامه الكثير.


015- وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ

" والله يعلم ما تسرون وما تعلنون "

وكما أن رحمته واسعة, وجوده عميم, ومغفرته شاملة للعباد, فعلمه محيط بهم.
" يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ " بخلاف من عبد من دونه.
فإنهم " لَا يَخْلُقُونَ شَيْئًا " قليلا ولا كثيرا " وَهُمْ يُخْلَقُونَ " .
فكيف يخلقون شيئا مع افتقار في إيجادهم إلى الله تعالى؟!!


016- أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ

" أموات غير أحياء وما يشعرون أيان يبعثون "

ومع هذا, ليس فيهم من أوصاف الكمال شيء, لا علم, ولا غيره.
" أَمْوَاتٌ غَيْرُ أَحْيَاءٍ " فلا تسمع, ولا تبصر, ولا تعقل شيئا, أفنتخذ هذه آلهة من دون رب العالمين.
فتبا لعقول المشركين, ما أضلها, وأفسدها, حيث ضلت في أظهر الأشياء فسادا.
وسووا بين الناقص من جميع الوجوه فلا أوصاف كمال, ولا شيء من الأفعال, وبين الكمال من جميع الوجوه الذي له كل صفة كمال, وله من تلك الصفة أكملها وأعظمها.
فله العلم المحيط بكل الأشياء, والقدرة العامة, والرحمة الواسعة, التي ملأت جميع العوالم.
والحمد والمجد والكبرياء والعظمة, التي لا يقدر أحد من الخلق, أن يحيط ببعض أوصافه ولهذا قال:


017- إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ

" إلهكم إله واحد فالذين لا يؤمنون بالآخرة قلوبهم منكرة وهم مستكبرون "

" إِلَهُكُمْ إِلَهٌ وَاحِدٌ " وهو: الله الأحد الفرد الصمد الذي لم يلد ولم يكن له كفوا أحد.
فأهل الإيمان والعقول, أحلته قلوبهم وعظمته, وأحبته حبا عظيما, وصرفوا له كل ما استطاعوا من القربات البدنية والمالية, وأعمال القلوب وأعمال الجوارح, وأثنوا عليه بأسمائه الحسنى, وصفاته, وأفعاله المقدسة.
" فَالَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ " لهذا الأمر العظيم الذي لا ينكره إلا أعظم الخلق, جهلا وعنادا, وهو: توحيد الله " وَهُمْ مُسْتَكْبِرُونَ " عن عبادته.


018- لَا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لَا يُحِبُّ الْمُسْتَكْبِرِينَ

" لا جرم أن الله يعلم ما يسرون وما يعلنون إنه لا يحب المستكبرين "

" لَا جَرَمَ " أي: حقا لا بد " أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ " من الأعمال القبيحة " إِنَّهُ لَا يُحِبُّ الْمُسْتَكْبِرِينَ " بل يبغضهم أشد البغض, وسيجازيهم من جنس عملهم " إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين " .


019- وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الْأَوَّلِينَ

" وإذا قيل لهم ماذا أنزل ربكم قالوا أساطير الأولين "

يقول تعالى - مخبرا عن شدة تكذيب المشركين بآيات الله: " وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ " أي: إذا سألوا عن القرآن والوحي, الذي هو أكبر نعمة أنعم الله بها على العباد.
فماذا قولكم به؟ وهل تشكرون هذه النعمة وتعترفون بها, أم تكفرون وتعاندون؟ فيكون جوابهم أقبح جواب وأسمجه, فيقولون عنه: إنه " أَسَاطِيرُ الْأَوَّلِينَ " أي: كذب اختلقه محمد على الله, وما هو إلا قصص الأولين التي يتناقلها الناس, جيلا بعد جيل, منها الصدق ومنها الكذب.
فقالوا هذه المقالة, ودعوا أتباعهم إليها, وحملوا, وزرهم, ووزر من انقاد لهم إلى يوم القيامة.
وقوله: " وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ " أي: من أوزار المقلدين الذين لا علم عندهم, إلا ما دعو إليه, فيحملون إثم ما دعوهم إليه.
وأما الذين يعلمون, فكل مستقل بجرمه, لأنه عرف ما عرفوا.
" أَلَا سَاءَ مَا يَزِرُونَ " أي: بئس ما حملوا من الوزر المثقل لظهورهم, من وزرهم, ووزر من أضلوه.


020- قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ

" قد مكر الذين من قبلهم فأتى الله بنيانهم من القواعد فخر عليهم السقف من فوقهم وأتاهم العذاب من حيث لا يشعرون "

" قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ " برسلهم, واحتالوا بأنواع الحيل, على رد ما جاءوهم به, وبنوا من مكرهم, قصورا هائلة.
" فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ " أي: جاءها الأمر من أساسها وقاعدتها.
" فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ " فصار ما بنوه عذابا, عذبوا به.
" وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ " وذلك أنهم ظنوا أن هذا البنيان سينفعهم, ويقيهم العذاب, فصار عذابهم فيما بنوه وأصلوه.
وهذا من أحسن الأمثال, في إبطال الله مكر أعدائه.
فإنهم فكروا وقدروا فيما جاءت به الرسل لما كذبوهم, وجعلوا لهم أصولا وقواعد من الباطل, يرجعون إليها, ويردون بها ما جاءت به الرسل.
واحتالوا أيضا, على إيقاع المكروه والضرر بالرسل ومن تبعهم.
فصار مكرهم وبالا عليهم, فصار تدبيرهم فيه تدميرهم.
وذلك لأن مكرهم سيئ " ولا يحيق المكر السيئ إلا بأهله " .
هذا في الدنيا, ولعذاب الآخرة أحرى, ولهذا قال: " ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ " أي يفضحهم على رءوس الخلائق, ويبين لهم كذبهم, وافتراءهم على الله.


021- ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُوا الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالسُّوءَ عَلَى الْكَافِرِينَ

" ثم يوم القيامة يخزيهم ويقول أين شركائي الذين كنتم تشاقون فيهم قال الذين أوتوا العلم إن الخزي اليوم والسوء على الكافرين "

" وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ " أي: تحاربون وتعادون الله وحزبه لأجلهم, وتزعمون أنهم شركاء لله.
فإذا سألهم هذا السؤال, لم يكن لهم جواب, إلا الإقرار بضلالهم, والاعتراف بعنادهم فيقولون " ضلوا عنا وشهدوا على أنفسهم أنهم كانوا كافرين " .
" قَالَ الَّذِينَ أُوتُوا الْعِلْمَ " أي: العلماء الربانيون " إِنَّ الْخِزْيَ الْيَوْمَ " أي: يوم القيامة " وَالسُّوءَ " أي: سوء العذاب " عَلَى الْكَافِرِينَ " .
وفي هذا فضيلة أهل العلم, وأنهم الناطقون بالحق في هذه الدنيا, ويوم يقوم الأشهاد, وأن لقولهم, اعتبارا عند الله وعند خلقه.
ثم ذكر ما يفعل بهم عند الوفاة, وفي القيامة فقال:


022- الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ

" الذين تتوفاهم الملائكة ظالمي أنفسهم فألقوا السلم ما كنا نعمل من سوء بلى إن الله عليم بما كنتم تعملون "

" الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ " أي: تتوفاهم في هذه الحال, التي كثر فيها ظلمهم وغيهم, قد علم ما يلقى الظلمة في ذلك المقام, من أنواع العذاب والخزي والإهانة.
" فَأَلْقَوُا السَّلَمَ " أي: استسلموا, وأنكروا ما كانوا يعبدون من دون الله وقالوا: " مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ " .
فيقال لهم: " بَلَى " كنتم تعملون السوء, و " إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ " فلا يفيدكم الجحود شيئا.
وهذا في بعض مواقف القيامة, ينكرون ما كانوا عليه في الدنيا, ظنا منهم أنه ينفعهم.
فإذا شهدت عليهم جوارحهم, وتبين ما كانوا عليه أقروا, واعترفوا.
ولهذا لا يدخلون النار, حتى يعترفوا بذنوبهم.


023- فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ

" فادخلوا أبواب جهنم خالدين فيها فلبئس مثوى المتكبرين "

فإذا دخلوا أبواب جهنم, فكل أهل عمل يدخلون من الباب اللائق بحالهم.
" فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ " نار جهنم, فإنها مثوى الحسرة والندم, ومنزل الشقاء والألم, ومحل الهموم والغموم, وموضع السخط من الحي القيوم.
لا يفتر عنهم من عذابها, ولا يرفع عنهم يوما من أليم عقابها, قد أعرض عنهم الرب الرحيم, وأذاقهم العذاب العظيم.


024- وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْرًا لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ

" وقيل للذين اتقوا ماذا أنزل ربكم قالوا خيرا للذين أحسنوا في هذه الدنيا حسنة ولدار الآخرة خير ولنعم دار المتقين "

لما ذكر الله قيل المكذبين بما أنزل الله, ذكر ما قاله المتقون, وأنهم اعترفوا وأقروا, بأن ما أنزل الله نعمة عظيمة, وخير عظيم امتن الله به على العباد, فقبلوا تلك النعمة, وتلقوها بالقبول والانقياد, وشكروا الله عليها, فعلموها, وعملوا بها.
" لِلَّذِينَ أَحْسَنُوا " في عبادة الله تعالى, وأحسنوا إلى عباد الله, فلهم " فِي هَذِهِ الدُّنْيَا حَسَنَةً " رزق واسع, وعيشه هنية, وطمأنينة قلب, وأمن, وسرور.
" وَلَدَارُ الْآخِرَةِ خَيْرٌ " من هذه الدار, وما فيها من أنواع اللذات والمشتهيات, فإن هذه, نعيمها قليل, محشو بالآفات, منقطع.
بخلاف نعيم الآخرة, ولهذا قال: " وَلَنِعْمَ دَارُ الْمُتَّقِينَ


025- جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ

" جنات عدن يدخلونها تجري من تحتها الأنهار لهم فيها ما يشاءون كذلك يجزي الله المتقين "

جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ " أي: مهما تمنت أنفسهم, وتعلقت به إرادتهم, حصل لهم على أكمل الوجوه وأتمها.
فلا يمكن أن يطلبوا نوعا من أنواع النعيم, الذي فيه لذة القلوب, وسرور الأرواح, إلا وهو حاضر لديهم, ولهذا يعطي الله أهل الجنة, كل ما تمنوه عليه حتى إنه يذكرهم أشياء من النعيم, لم تخطر على قلوبهم.
فتبارك الذي, لا نهاية لكرمه, ولا حد لجوده, الذي ليس كمثله شيء في صفات ذاته, وصفات أفعاله, وآثار تلك النعوت, وعظمة الملك والملكوت.
" كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ " لسخط الله وعذابه, بأداء ما أوجبه عليهم, من الفروض, والواجبات, المتعلقة بالقلب, والبدن, واللسان, من حقه, وحق عباده, وترك ما نهاهم الله عنه.


026- الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ

" الذين تتوفاهم الملائكة طيبين يقولون سلام عليكم ادخلوا الجنة بما كنتم تعملون "

" الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ " مستمرين على تقواهم " طَيِّبِينَ " أي: طاهرين مطهرين من كل نقص ودنس, يتطرق إليهم, ويخل في إيمانهم.
فطابت قلوبهم بمعرفة الله ومحبته, وألسنتهم بذكره, والثناء عليه, وجوارحهم بطاعته والإقبال عليه.
" يَقُولُونَ سَلَامٌ عَلَيْكُمُ " التحية الكاملة, خاصة لكم, والسلامة من كل آفة.
وقد سلمتم من كل ما تكرهون " ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ " من الإيمان بالله, والانقياد لأمره.
فإن العمل هو السبب والمادة, والأصل في دخول الجنة, والنجاة من النار.
وذلك العمل, حصل لهم برحمة الله ومنته, لا بحولهم وقوتهم.


027- هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ

" هل ينظرون إلا أن تأتيهم الملائكة أو يأتي أمر ربك كذلك فعل الذين من قبلهم وما ظلمهم الله ولكن كانوا أنفسهم يظلمون "

يقول تعالى: هل ينظر هؤلاء الذين جاءتهم الآيات, فلم يؤمنوا, وذكروا, فلم يتذكروا.
" إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ " لقبض أرواحهم " أَوْ يَأْتِيَ أَمْرُ رَبِّكَ " بالعذاب الذي سيحل بهم, فإنهم قد استحقوا وقوعه فيهم.
" كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ " كذبوا وكفروا, ثم لم يؤمنوا, حتى نزل بهم العذاب.
" وَمَا ظَلَمَهُمُ اللَّهُ " إذ عذبهم " وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ " فإنها مخلوقة لعبادة الله, ليكون مآلها إلى كرامة الله, فظلموها, وتركوا ما خلقت له, وعرضوها للإهانة الدائمة, والشقاء الملازم.


028- فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

" فأصابهم سيئات ما عملوا وحاق بهم ما كانوا به يستهزئون "

" فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا " أي: عقوبات أعمالهم وآثارها.
" وَحَاقَ بِهِمْ " أي: نزل " مَا كَانُوا بِهِ يَسْتَهْزِئُونَ " فإنه كانوا إذا أنذرتهم رسلهم بالعذاب, استهزأوا به, وسخروا ممن أخبر به فحل بهم ذلك الأمر الذي سخروا منه.


029- وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ

" وقال الذين أشركوا لو شاء الله ما عبدنا من دونه من شيء نحن ولا آباؤنا ولا حرمنا من دونه من شيء كذلك فعل الذين من قبلهم فهل على الرسل إلا البلاغ المبين "

أي: احتج المشركون على شركهم بمشيئة الله, وأن الله لو شاء, ما أشركوا, ولا حرموا شيئا من الأنعام, التي أحلها كالبحيرة, والوصيلة والحام, ونحوها, من دونه.
وهذه حجة باطلة, فإنها لو كانت حقا, ما عاقب الله الذين من قبلهم, حيث أشركوا به, فعاقبهم أشد العقاب.
فلو كان يحب ذلك منهم, لما عذبهم.
وليس قصدهم بذلك, إلا رد الحق الذي جاءت به الرسل, وإلا فعندهم علم, أنه لا حجة لهم على الله.
فإن الله أمرهم ونهاهم, ومكنهم من القيام بما كلفهم, وجعل لهم قوة ومشيئة تصدر عنها أفعالهم.
فاحتجاجهم بالقضاء والقدر, من أبطل الباطل.
هذا, وكل أحد يعلم بالحس, قدرة الإنسان على كل فعل يريده, من غير أن ينازعه منازع.
فجمعوا بين تكذيب الله وتكذيب رسله, وتكذيب الأمور العقلية, والحسية.
" فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ " أي: البين, الظاهر, الذي يصل إلى القلوب, ولا يبقى لأحد على الله حجة.
فإذا بلغتهم الرسل أمر ربهم ونهيه, واحتجوا عليهم بالقدر, فليس للرسل من الأمر شيء, وإنما حسابهم على الله عز وجل.


030- وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ فَسِيرُوا فِي الْأَرْضِ

" ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقت عليه الضلالة فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين "

يخبر تعالى, أن حجته قامت على جميع الأمم, وانه ما من أمة متقدمة أو متأخرة, إلا وبعث الله فيها رسولا وكلهم متفقون على دعوة واحدة, ودين واحد, وهو: عبادة الله وحده لا شريك له " أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ " .
فانقسمت الأمم, بحسب استجابتها لدعوة الرسل وعدمها, قسمين.
" فَمِنْهُمْ مَنْ هَدَى اللَّهُ " فاتبعوا المرسلين, علما, وعملا.
" وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ " فاتبع سبيل الغي.
" فَسِيرُوا فِي الْأَرْضِ " بأبدانكم وقلوبكم " فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ " فإنكم سترون من ذلك, العجائب, فلا تجد مكذبا, إلا كان عاقبته الهلاك.


031- إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لَا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ

" إن تحرص على هداهم فإن الله لا يهدي من يضل وما لهم من ناصرين "

" إِنْ تَحْرِصْ عَلَى هُدَاهُمْ " وتبذل جهدك في ذلك " فَإِنَّ اللَّهَ لَا يَهْدِي مَنْ يُضِلُّ " ولو فعل كل سبب لم يهده إلا الله.
" وَمَا لَهُمْ مِنْ نَاصِرِينَ " ينصرونهم من عذاب الله ويقونهم بأسه.


032- وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ

" وأقسموا بالله جهد أيمانهم لا يبعث الله من يموت بلى وعدا عليه حقا ولكن أكثر الناس لا يعلمون "

يخبر تعالى عن المشركين المكذبين لرسوله, أنهم " أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ " أي: حلفوا أيمانا مؤكدة مغلظة على تكذيب الله, وأنه لا يبعث الأموات, ولا يقدر على إحيائهم, بعد أن كانوا ترابا.
قال تعالى مكذبا لهم: " بَلَى " سيبعثهم, ويجمعهم, ليوم لا ريب فيه " وَعْدًا عَلَيْهِ حَقًّا " لا يخلفه ولا يغيره " وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ " ومن جهلم العظيم, إنكارهم البعث والجزاء.
ثم ذكر الحكمة في الجزاء والبعث فقال: " لِيُبَيِّنَ لَهُمُالَّذِي يَخْتَلِفُونَ فِيهِ " من المسائل الكبار والصغار, فيبين حقائقها ويوضحها.
" وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ " حتى يروا أعمالهم حسرات عليهم.
وما نفعتهم آلهتهم, التي يدعون مع الله من شيء, لما جاء أمر ربك وحين يرون ما يعبدون, حطبا لجهنم, وتكور الشمس والقمر, وتتناثر النجوم, ويتضح لمن يعبدها, أنها عبيد مسخرات, وأنهن مفتقرات إلى الله في جميع الحالات, وليس ذلك على الله بصعب ولا شديد, فإنه إذا أراد شيئا قال له: كن فيكون, من غير منازعة ولا امتناع, بل يكون على طبق ما أراده وشاءه.


033- وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ

" والذين هاجروا في الله من بعد ما ظلموا لنبوئنهم في الدنيا حسنة ولأجر الآخرة أكبر لو كانوا يعلمون "

يخبر تعالى بفضل المؤمنين الممتحنين " وَالَّذِينَ هَاجَرُوا فِي اللَّهِ " أي: في سبيله, وابتغاء مرضاته " مِنْ بَعْدِ مَا ظُلِمُوا " بالأذية والمحنة من قومهم, الذين يفتنونهم ليردوهم إلى الكفر والشرك, فتركوا الأوطان والخلان, وانتقلوا عنها لأجل طاعة الرحمن.
فذكر لهم ثوابين, ثوابا عاجلا في الدنيا, من الرزق الواسع, والعيش الهنيء, الذي رأوه عيانا, بعد ما هاجروا, وانتصروا على أعدائهم, وافتتحوا البلدان, وغنموا منها الغنائم العظيمة, فتمولوا, وآتاهم الله في الدنيا حسنة.
" وَلَأَجْرُ الْآخِرَةِ " الذي وعدهم الله على لسان رسوله خير, و " أَكْبَرُ " من أجر الدنيا كما قال تعالى " الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ " .
وقوله: " لَوْ كَانُوا يَعْلَمُونَ " أي: لو كان لهم علم ويقين بما عند الله من الأجر والثواب لمن آمن به وهاجر في سبيله, لم يتخلف عن ذلك أحد.


034- الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ

" الذين صبروا وعلى ربهم يتوكلون "

ثم ذكر وصف أوليائه فقال " الَّذِينَ صَبَرُوا " على أوامر الله وعن نواهيه, وعلى أقدار الله المؤلمة, وعلى الأذية فيه, والمحن " وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ " أي: يعتمدون عليه في تنفيذ محابه, لا على أنفسهم.
وبذلك تنجح أمورهم, وتستقيم أحوالهم, فإن الصبر والتوكل, ملاك الأمور كلها.
فما فات أحدا شيء من الخير, إلا لعدم صبره, وبذل جهده فيما أريد منه, أو لعدم توكله واعتماده على الله.


035- وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ

" وما أرسلنا من قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون "

يقول تعالى لنبيه محمد, صلى الله عليه وسلم: " وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا " أي: لست ببدع من الرسل, فلم نرسل قبلك ملائكة, بل رجالا كاملين لا نساء.
" نُوحِي إِلَيْهِمْ " من الشرائع والأحكام, ما هو من فضله وإحسانه على العبيد, من غير أن يأتوا بشيء من قبل أنفسهم.
" فَاسْأَلُوا أَهْلَ الذِّكْرِ " أي: الكتب السابقة " إِنْ كُنْتُمْ لَا تَعْلَمُونَ " نبأ الأولين, وشككتم: هل بعث الله رجالا؟ فاسألوا أهل العلم بذلك, الذين نزلت عليهم الزبر والبينات, فعملوها وفهموها.
فإنهم كلهم, قد تقرر عندهم, أن الله ما بعث إلا رجالا يوحى إليهم من أهل القرى.
وعموم هذه الآية, فيها مدح أهل العلم, وأن أعلى أنواعه, العلم بكتاب الله المنزل.
فإن الله أمر من لا يعلم, بالرجوع إليهم, في جميع الحوادت.
وفي ضمنه, تعديل لأهل العلم, وتزكية لهم, حيث أمر بسؤالهم, وأن بذلك يخرج الجاهل من التبعة.
فدل على أن الله ائتمنهم على وحيه وتنزيله, وأنهم مأمورون بتزكية أنفسهم, والاتصاف بصفات الكمال.
وأفضل أهل الذكر, أهل هذا القرآن العظيم فإنهم أهل الذكر على الحقيقة, وأولى من غيرهم بهذا الاسم, ولهذا قال تعالى: " وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ " أي: القرآن الذي فيه ذكر ما يحتاج إليه العباد, من أمور دينهم ودنياهم, الظاهرة والباطنة.
" لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ " وهذا شامل لتبين ألفاظه, وتبيين معانيه.
" وَلَعَلَّهُمْ يَتَفَكَّرُونَ " فيه, فيستخرجون من كنوزه وعلومه, بحسب استعدادهم, وإقبالهم عليه.


036- أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ

" أفأمن الذين مكروا السيئات أن يخسف الله بهم الأرض أو يأتيهم العذاب من حيث لا يشعرون "

هذا تخويف من الله تعالى لأهل الكفر والتكذيب, وأنواع المعاصي, من أن يأخذهم بالعذاب على غرة, وهم لا يشعرون.
إما أن يأخذهم العذاب من فوقهم, أو من أسفل منهم, بالخسف أو غيره وإما في حال تقلبهم وشغلهم, وعدم خطور العذاب ببالهم.
وإما في حال تخوفهم من العذاب.
فليسوا بمعجزين الله, في حالة من هذه الأحوال, بل هم تحت قبضته, ونواصيهم بيده.


037- أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ

" أو يأخذهم على تخوف فإن ربكم لرءوف رحيم "

ولكنه رءوف رحيم, لا يعاجل العاصين بالعقوبة, بل يمهلهم ويعافيهم ويرزقهم وهم يؤذونه, ويؤذون أولياءه.
ومع هذا يفتح لهم أبواب التوبة, ويدعوهم إلى الإقلاع عن السيئات, التي تضرهم, ويعدهم بذلك, أفضل الكرامات, ومغفرة ما صدر عنهم من الذنوب.
فليستح المجرم من ربه, أن تكون نعم الله عليه نازلة في جميع الحالات, ومعاصيه صاعدة إلى ربه في كل الأوقات.
وليعلم أن الله يمهل ولا يهمل, وأنه إذا أخذ العاصي, أخذه أخذ عزيز مقتدر.
فليتب إليه, وليرجع في جميع أموره إليه, فإنه رءوف رحيم.
فالبدار البدار إلى رحمته الواسعة, وبره العميم, وسلوك الطرق الموصلة إلى فضل الرب الرحيم, ألا, وهي تقواه, والعمل بما يحبه ويرضاه.


038- أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلَالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ وَهُمْ دَاخِرُونَ

" أولم يروا إلى ما خلق الله من شيء يتفيأ ظلاله عن اليمين والشمائل سجدا لله وهم داخرون "

يقول تعالى: " أَوَلَمْ يَرَوْا " أي: الشاكون في توحيد ربهم وعظمته وكماله.
" إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ " أي: إلى جميع مخلوقاته, وكيف تتفيأ أظلتها.
" عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ " أي: كلها ساجدة لربها, خاضعة لعظمته وجلاله.
" وَهُمْ دَاخِرُونَ " أي: ذليلون تحت التسخير والتدبير, والقهر.
ما منهم أحد, إلا وناصيته بيد الله, وتدبيره عنده.


039- وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلَائِكَةُ وَهُمْ لَا يَسْتَكْبِرُونَ

" ولله يسجد ما في السماوات وما في الأرض من دابة والملائكة وهم لا يستكبرون "

" وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ " من الحيوانات الناطقة والصامتة.
" وَالْمَلَائِكَةِ " الكرام, خصهم بعد العموم, لفضلهم, وشرفهم, وكثرة عبادتهم, ولهذا قال: " وَهُمْ لَا يَسْتَكْبِرُونَ " أي: عن عبادته, على كثرتهم, وعظمة أخلاقهم وقوتهم, كما قال تعالى: " لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ " .


040- يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ

" يخافون ربهم من فوقهم ويفعلون ما يؤمرون "

" يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ " لما مدحهم بكثرة الطاعة, والخضوع لله, مدحهم بالخوف من الله الذي هو فوقهم بالذات والقهر, وكمال الأوصاف, فهم أذلاء تحت قهره.
" وَيَفْعَلُونَ مَا يُؤْمَرُونَ " أي: مهما أمرهم الله تعالى, امتثلوا لأمره, طوعا واختيارا.
وسجود المخلوقات لله تعالى قسمان: سجود اضطرار, ودلالة على ما له من صفات الكمال.
وهذا عام لكل مخلوق, من مؤمن وكافر, وبر وفاجر, وحيوان ناطق وغيره.
وسجود اختيار, يختص بأوليائه وعباده المؤمنين, الملائكة, وغيرهم من المخلوقات.


041- وَقَالَ اللَّهُ لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ

" وقال الله لا تتخذوا إلهين اثنين إنما هو إله واحد فإياي فارهبون "

يأمر تعالى, بعبادته وحده لا شريك له, ويستدل على ذلك بانفراده بالنعم فقال: " لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ " أي: تجعلون له شريكا في إلهيته.
وهو " إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ " متوحد في الأوصاف العظيمة, متفرد بالأفعال كلها.
فكما أنه الواحد في ذاته, وأسمائه, ونعوته, وأفعاله, فلتوحدوه في عبادته.
ولهذا قال: " فَإِيَّايَ فَارْهَبُونِ " أي: خافوني, وامتثلوا أمري, واجتنبوا نهيي, من غير أن تشركوا بي شيئا من المخلوقات, فإنها كلها لله تعالى مملوكة.


042- وَلَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِبًا أَفَغَيْرَ اللَّهِ تَتَّقُونَ

" وله ما في السماوات والأرض وله الدين واصبا أفغير الله تتقون "

" وَلَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِبًا " أي: الدين, والعبادة, والذل في جميع الأوقات, لله وحده, على الخلق أن يخلصوه لله, وينصبغوا بعبوديته.


043- وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ

" وما بكم من نعمة فمن الله ثم إذا مسكم الضر فإليه تجأرون "

" أَفَغَيْرَ اللَّهِ تَتَّقُونَ " من أهل الأرض أو أهل السماوات, فإنهم لا يملكون لكم ضرا ولا نفعا, والله المنفرد, بالعطاء والإحسان.
" وَمَا بِكُمْ مِنْ نِعْمَةٍ " ظاهرة وباطنة " فَمِنَ اللَّهِ " لا أحد يشركه فيها.
" ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ " من فقر, ومرض, وشدة " فَإِلَيْهِ تَجْأَرُونَ " أي: تضجون بالدعاء والتضرع, لعلمكم أنه لا يدفع الضر والشدة إلا هو.
فالذي انفرد بإعطائكم ما تحبون, وصرف ما تكرهون, هو الذي لا تنبغي العبادة إلا له وحده.
ولكن كثيرا من الناس, يظلمون أنفسهم, ويحمدون نعمة الله عليهم إذا نجاهم من الشدة.
فإذا صاروا في حال الرخاء, أشركوا به بعض مخلوقاته الفقيرة, ولهذا قال:


044- ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ

" ثم إذا كشف الضر عنكم إذا فريق منكم بربهم يشركون "

" لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ " أي: أعطيناهم, حيث نجيناهم من الشدة, وخلصناهم من المشقة.
" فَتَمَتَّعُوا " في دنياكم قليلا " فَسَوْفَ تَعْلَمُونَ " عاقبة كفركم.


045- وَيَجْعَلُونَ لِمَا لَا يَعْلَمُونَ نَصِيبًا مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ

" ويجعلون لما لا يعلمون نصيبا مما رزقناهم تالله لتسألن عما كنتم تفترون "

يخبر تعالى, عن جهل المشركين, وظلمهم, وافترائهم على الله الكذب, وأنهم يجعلون لأصنامهم, التي لا تعلم, ولا تنفع, ولا تضر - نصيبا مما رزقهم الله, وأنعم به عليهم.
فاستعانوا برزقه على الشرك به, وتقربوا به إلى أصنام منحوتة, كما قال تعالى: " وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ " الآية, وقال " تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ " .
وقال: " ءَاللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ " فيعاقبهم على ذلك أشد العقوبة.


046- وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ

" ويجعلون لله البنات سبحانه ولهم ما يشتهون "

" وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ " حيث قالوا عن الملائكة, العباد المقربين: إنهم بنات الله.
" وَلَهُمْ مَا يَشْتَهُونَ " أي: لأنفسهم الذكور, حتى إنهم يكرهون البنات, كراهة شديدة.
فكان أحدهم " وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا " من الغم الذي أصابه " وَهُوَ كَظِيمٌ " أي: كاظم على الحزن والأسف, إذا بشر بأنثى, وحتى إنه يفتضح عند أبناء جنسه, ويتوارى منهم من سوء ما بشر به.


047- يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلَا سَاءَ مَا يَحْكُمُونَ

" يتوارى من القوم من سوء ما بشر به أيمسكه على هون أم يدسه في التراب ألا ساء ما يحكمون "

ثم يعمل فكره ورأيه الفاسد, فيما يصنع بتلك البنت التي بشر بها " أَيُمْسِكُهُ عَلَى هُونٍ " أي: يتركها من غير قتل على إهانة وذل؟ " أَمْ يَدُسُّهُ فِي التُّرَابِ " أي: يدفنها وهي حية, وهو الوأد الذي ذم الله به المشركين.
" أَلَا سَاءَ مَا يَحْكُمُونَ " إذ وصفوا الله بما لا يليق بجلاله, من نسبة الولد إليه.
ثم لم يكفهم هذا, حتى نسبوا له أردأ القسمين, وهو: الإناث, اللاتي يأنفون بأنفسهم عنها, ويكرهونها, فكيف ينسبونها لله تعالى؟! فبئس الحكم حكمهم.


048- لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ

" للذين لا يؤمنون بالآخرة مثل السوء ولله المثل الأعلى وهو العزيز الحكيم "

ولما كان هذا من أمثال السوء, التي نسبها إليه أعداؤه المشركون, قال تعالى: " لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ " أي: المثل الناقص والعيب التام.
" وَلِلَّهِ الْمَثَلُ الْأَعْلَى " وهو كل صفة كمال, وكل كمال في الوجود, فالله أحق به, من غير أن يستلزم ذلك نقصا بوجه من الوجوه.
وله المثل الأعلى في قلوب أوليائه, وهو: التعظيم والإجلال, والمحبة والإنابة والمعرفة.
" وَهُوَ الْعَزِيزُ " الذي قهر جميع الأشياء, وانقادت له المخلوقات بأسرها.
" الْحَكِيمُ " الذي يضع الأشياء مواضعها, فلا يأمر, ولا يفعل, إلا ما يحمد عليه, ويثنى على كماله فيه.


049- وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا

" ولو يؤاخذ الله الناس بظلمهم ما ترك عليها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون "

لما ذكر تعالى, ما افتراه الظالمون عليه, ذكر كمال حلمه وصبره فقال: " وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ " من غير زيادة ولا نقص.
" مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ " أي: لأهلك المباشرين للمعصية وغيرهم, من أنواع الدواب والحيوانات, فإن شؤم المعاصي, يهلك به الحرث والنسل.
" وَلَكِنْ يُؤَخِّرُهُمْ " عن تعجيل العقوبة عليهم إلى أجل مسمى, وهو يوم القيامة " فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ " فليحذروا, ما داموا في وقت الإمهال, قبل أن يجيء الوقت الذي لا إمهال فيه.


050- وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لَا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ

" ويجعلون لله ما يكرهون وتصف ألسنتهم الكذب أن لهم الحسنى لا جرم أن لهم النار وأنهم مفرطون "

يخبر تعالى أن المشركين " وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ " من البنات, ومن الأوصاف القبيحة, وهو: الشرك, بصرف شيء من العبادات إلى بعض المخلوقات, التي هي عبيد لله.
فكما أنهم يكرهون, ولا يرضون أن يكون عبيدهم - وهم مخلوقون من جنسهم - شركاء لهم فيما رزقهم الله, فكيف يجعلون له شركاء من عبيده؟!!.


051- تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ

" تالله لقد أرسلنا إلى أمم من قبلك فزين لهم الشيطان أعمالهم فهو وليهم اليوم ولهم عذاب أليم "

" وَ " هم - مع هذه الإساءة العظيمة - " تَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى " أي: أن لهم الحالة الحسنة في الدنيا والآخرة.
فرد عليهم بقوله: " لَا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ " مقدمون إليها, ماكثون فيها, غير خارجين منها أبدا.
بين تعالى لرسوله صلى الله عليه وسلم, أنه ليس هو أول رسول كذب فقال تعالى: " تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ " رسلا يدعونهم إلى التوحيد.
" فَزَيَّنَ لَهُمُالشَّيْطَانُ أَعْمَالَهُمْ " فكذبوا الرسل, وزعموا أن ما هم عليه, هو الحق المنجي من كل مكروه, وأن ما دعت إليه الرسل, فهو بخلاف ذلك.
فلما زين لهم الشيطان أعمالهم.
صار " وَلِيُّهُمُ الْيَوْمَ " في الدنيا, فأطاعوه, واتبعوه, وتولوه.
" أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا " .
" وَلَهُمْ عَذَابٌ أَلِيمٌ " في الآخرة, حيث تولوا, عن ولاية الرحمن, ورضوا بولاية الشيطان, فاستحقوا لذلك, عذاب الهوان.


052- وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ

" وما أنزلنا عليك الكتاب إلا لتبين لهم الذي اختلفوا فيه وهدى ورحمة لقوم يؤمنون "

يقول تعالى: وما أنزلنا عليك يا محمد هذا القرآن, إلا لتبين للناس الحق, فيما كان موضع اختلافهم, من التوحيد, والقدر, وأحكام الأفعال وأحوال المعاد, وليكون هداية تامة, ورحمة عامة, لقوم يؤمنون بالله, وبالكتاب الذي أنزله.


053- وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَسْمَعُونَ

" والله أنزل من السماء ماء فأحيا به الأرض بعد موتها إن في ذلك لآية لقوم يسمعون "

يذكر الله تعالى في هذه الآية نعمة من أعظم النعم ليعقلوا عن الله مواعظه وتذكيره, فيستدلوا بذلك على أنه وحده المعبود, الذي لا تنبغي العبادة إلا له وحده, لأنه المنعم بإنزال المطر, وإنبات جميع أصناف النبات, وعلى أنه على كل شيء قدير, وأن الذي أحيا الأرض بعد موتها, قادر على إحياء الأموات, وأن الذي نشر هذا الإحسان, لذو رحمة واسعة, وجود عظيم.


054- وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ

" وإن لكم في الأنعام لعبرة نسقيكم مما في بطونه من بين فرث ودم لبنا خالصا سائغا للشاربين "

أي: " وَإِنَّ لَكُمْ فِي الْأَنْعَامِ " التي سخرها الله لمنافعكم " لَعِبْرَةً " تستدلون بها على كمال قدرة الله, وسعة إحسانه, حيث أسقاكم من بطونها المشتملة على الفرث والدم.
فأخرج من بين ذلك, لبنا خالصا من الكدر سائغا للشاربين, للذته, ولأنه يسقي ويغذي.
فهل هذه, إلا قدرة إلهية, لا أمور طبيعية.
فأي شيء في الطبيعة, يقلب العلف الذي تأكله البهيمة, والشراب الذي تشربه من الماء العذب والملح, لبنا خالصا سائغا للشاربين؟


055- وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَرًا وَرِزْقًا حَسَنًا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْقِلُونَ

" ومن ثمرات النخيل والأعناب تتخذون منه سكرا ورزقا حسنا إن في ذلك لآية لقوم يعقلون "

وجعل تعالى لعباده من ثمرات النخيل والأعناب, منافع للعباد, ومصالح, من أنواع الرزق الحسن, الذي يأكله العباد, طريا ونضيجا, وحاضرا, ومدخرا, وطعاما وشرابا يتخذ من عصيرها ونبيذها, ومن السكر الذي كان حلالا قبل ذلك.
ثم إن الله نسخ حل المسكرات, وأعاض عنها بالطيبات من الأنبذة.
وأنواع الأشربة اللذيذة المباحة ولهذا قال من قال " إن المراد بالسكر هنا: الطعام والشراب اللذيذ " وهو أولى من القول الأول.
" إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ " عن الله كمال اقتداره, حيث أخرجها من أشجار شبيهة بالحطب, فصارت ثمرة لذيذة وفاكهة طيبة, وعلى شمول رحمته, حيث عم بها عباده, ويسرها لهم, وأنه الإله المعبود وحده, حيث إنه المنفرد بذلك.


056- وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ

" وأوحى ربك إلى النحل أن اتخذي من الجبال بيوتا ومن الشجر ومما يعرشون "

في خلق هذه النحلة الصغيرة, التي هداها الله هذه الهداية العجيبة, ويسر لها المراعي.
ثم الرجوع إلى بيوتها, التي أصلحتها, بتعليم الله لها وهدايته لها ثم يخرج من بطونها هذا العسل اللذيذ مختلف الألوان, بحسب اختلاف أرضها ومراعيها, فيه شفاء للناس من أمراض عديدة.
فهذا دليل على كمال عناية الله تعالى, وتمام لطفه بعباده, وأنه الذي لا ينبغي أن يحب غيره ويدعي سواه.


057- وَاللَّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لَا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ

" والله خلقكم ثم يتوفاكم ومنكم من يرد إلى أرذل العمر لكي لا يعلم بعد علم شيئا إن الله عليم قدير "

يخبر تعالى, أنه الذي خلق العباد, ونقلهم في الخلقية, طورا بعد طور, ثم بعد أن يستكملوا آجالهم, يتوفاهم.
ومنهم من يعمره حتى " يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ " أي: أخسه الذي يبلغ به الإنسان إلى ضعف القوى الظاهرة والباطنة, حتى العقل, الذي هو جوهر الإنسان, يزيد ضعفه حتى إنه ينسى ما كان يعلمه, ويصير عقله كعقل الطفل ولهذا قال: " لِكَيْ لَا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ " أي: قد أحاط علمه وقدرته بجميع الأشياء, ومن ذلك, ما ينقل به الآدمي من أطوار الخلقة, خلقا بعد خلق, كما قال تعالى: " اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ " .


058- وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ

" والله فضل بعضكم على بعض في الرزق فما الذين فضلوا برادي رزقهم على ما ملكت أيمانهم فهم فيه سواء أفبنعمة الله يجحدون "

هذا من أدلة توحيده, وقبح الشرك به.
يقول تعالى: كما أنكم مشتركون بأنكم مخلوقون مرزوقون, إلا أنه تعالى " فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ " فجعل منكم أحرارا, لهم مال وثروة, ومنكم أرقاء لهم, لا يملكون شيئا من الدنيا.
فكما أن سادتهم الذين فضلهم الله عليهم بالرزق ليسوا " بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ " ويرون هذا من الأمور الممتنعة.
فكذلك من أشركتم بها مع الله, فإنها عبيد, ليس لها من الملك, مثقال ذرة.
فكيف تجعلونها شركاء لله تعالى؟!.
هل هذا, إلا من أعظم الظلم, والجحود لنعم الله؟!! ولهذا قال: " أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ " فلو أقروا بالنعمة ونسبوها إلى من أولاها, لما أشركوا به أحدا.


059- وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ

" والله جعل لكم من أنفسكم أزواجا وجعل لكم من أزواجكم بنين وحفدة ورزقكم من الطيبات أفبالباطل يؤمنون وبنعمة الله هم يكفرون "

يخبر تعالى, عن منته العظيمة على عباده, حيث جعل لهم أزواجا, ليسكنوا إليها, وجعل لهم من أزواجهم, أولادا تقر بهم أعينهم ويخدمونهم, ويقضون حوائجهم, وينتفعون بهم من وجوه كثيرة, ورزقهم من الطيبات, من المآكل, والمشارب, والنعم الظاهرة, التي لا يقدر العباد أن يحصوها.
" أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ " أي: أيؤمنون بالباطل, الذي لم يكن شيئا مذكورا, ثم أوجده الله, وليس له من وجوده سوى العدم, فلا تخلق, ولا ترزق, ولا تدبر من الأمور شيئا.
وهذا عام لكل ما عبد من دون الله, فإنها باطلة.
فكيف يتخذها المشركون من دون الله؟!!.
" وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ " يجحدونها, ويستعينون بها على معاصي الله والكفر به.
هل هذا إلا من أظلم الظلم, وأفجر الفجور, وأسفه السفه.
؟!!


060- وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَهُمْ رِزْقًا مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئًا وَلَا يَسْتَطِيعُونَ

" ويعبدون من دون الله ما لا يملك لهم رزقا من السماوات والأرض شيئا ولا يستطيعون "

يخبر تعالى, عن جهل المشركين وظلمهم, أنهم يعبدون من دونه آلهة, اتخذوها شركاء لله.
والحال أنهم لا يملكون لهم رزقا من السماوات والأرض.
فلا ينزلون مطرا, ولا رزقا, ولا ينبتون من نبات الأرض شيئا, ولا يملكون مثقال ذرة في السماوات والأرض, ولا يستطيعون لو أرادوا.
فإن غير المالك للشيء, ربما كان له قوة واقتدار على ما ينفع من يتصل به.
وهؤلاء لا يملكون ولا يقدرون.
فهذه صفة آلهتهم كيف جعلوها مع الله, وشبهوها بمالك الأرض والسماوات, الذي له الملك كله, والحمد كله, والقوة كلها؟!!.


061- فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ

" فلا تضربوا لله الأمثال إن الله يعلم وأنتم لا تعلمون "

ولهذا قال: " فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ " المتضمنة للتسوية بينه وبين خلقه.
" إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ " فعلينا أن لا نقول عليه بلا علم, وأن نسمع ما ضربه العليم من الأمثال, فلهذا ضرب تعالى مثلين له ولمن يعبد من دونه.
أحدهما عبد مملوك, أي: رقيق لا يملك نفسه, ولا يملك من المال والدنيا شيئا.
والثاني حر غني قد رزقه الله منه رزقا حسنا, من جميع أصناف المال وهو كريم محب للإحسان, فهو ينفق منه سرا وجهرا, هل يستوي هذا وذاك؟! لا يستويان, مع أنهما مخلوقان, وغير محال استواؤهما.
فإذا كانا لا يستويان, فكيف يستوي المخلوق والعبد, الذي ليس له ملك ولا قدرة, ولا استطاعة بل هو فقير من جميع الوجوه, بالرب المالك لجميع الممالك, القادر على كل شيء؟!!.
ولهذا حمد نفسه, واختص بالحمد بأنواعه, فقال: " الْحَمْدُ لِلَّهِ " .
فكأنه قيل: إذا كان الأمر كذلك فلم سوى المشركون آلهتهم بالله؟ قال: " بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ " فلو علموا حقيقة العلم, لم يتجرأوا على الشرك العظيم.


062- وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ

" وضرب الله مثلا رجلين أحدهما أبكم لا يقدر على شيء وهو كل على مولاه أينما يوجهه لا يأت بخير هل يستوي هو ومن يأمر بالعدل وهو على صراط مستقيم "

والمثل الثاني مثل " رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ " لا يسمع ولا ينطق " لَا يَقْدِرُ عَلَى شَيْءٍ " لا قليل ولا كثير " وَهُوَ كَلٌّ عَلَى مَوْلَاهُ " أي يخدمه مولاه, ولا يستطيع هو أن يخدم نفسه, فهو ناقص من كل وجه.
" هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ " فأقواله عدل, وأفعاله مستقيمة.
فكما أنهما لا يستويان, فلا يستوي من عبد من دون الله, وهو لا يقدر على شيء من مصالحه.
فلولا قيام الله بها, لم يستطع شيئا منها.
ولا يكون كفوا, ولا ندا, لمن لا يقول إلا الحق, ولا يفعل إلا ما يحمد عليه.


063- وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" ولله غيب السماوات والأرض وما أمر الساعة إلا كلمح البصر أو هو أقرب إن الله على كل شيء قدير "

أي: هو تعالى المنفرد بغيب السماوات والأرض.
فلا يعلم الخفايا والبواطن, والأسرار, إلا هو.
ومن ذلك, علم الساعة, فلا يدري أحد متى تأتي, إلا الله.
فإذا جاءت وتجلت, لم تكن " إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ " من ذلك فيقوم الناس من قبورهم إلى يوم بعثهم ونشورهم, وتفوت الفرص لمن يريد الإمهال.
" إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فلا يستغرب على قدرته الشاملة, إحياؤه للموتى.


064- وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ

" والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا وجعل لكم السمع والأبصار والأفئدة لعلكم تشكرون "

أي: هو المنفرد بهذه النعم حيث " أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا " ولا تقدرون على شيء ثم إنه " وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ " .
خص هذه الأعضاء الثلاثة, لشرفها, وفضلها, ولأنها مفتاح لكل علم.
فلا يصل للعبد علم, إلا من أحد هذه الأبواب الثلاثة, وإلا فسائر الأعضاء, والقوى الظاهرة والباطنة, هو الذي أعطاهم إياها, وجعل ينميها فيهم, شيئا فشيئا إلى أن يصل كل أحد إلى الحالة اللائقة به.
وذلك لأجل أن يشكروا الله, باستعمال ما أعطاهم من هذه الجوارح, في طاعة الله.
فمن استعملها في غير ذلك, كانت حجة عليه, وقابل النعمة بأقبح المعاملة.


065- أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلَّا اللَّهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ

" ألم يروا إلى الطير مسخرات في جو السماء ما يمسكهن إلا الله إن في ذلك لآيات لقوم يؤمنون "

أي: لأنهم المنتفعون بآيات الله, المتفكرون فيما جعلت آية عليه.
وأما غير, فإن نظرهم نظر لهو, وغفلة.
ووجه الآية فيها, أن الله تعالى خلقها بخلقة تصلح للطيران.
ثم سخر لها هذا الهواء اللطيف.
ثم أودع فيها من قوة الحركة, وما قدرت به على ذلك.
وذلك دليل على حكمته, وعلمه الواسع, وعنايته الربانية بجميع مخلوقاته وكمال اقتداره, تبارك الله رب العالمين.
يذكر تعالى عباده بنعمه, ويستدعي منهم شكرها, والاعتراف بها فقال:


066- وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتًا تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا

" والله جعل لكم من بيوتكم سكنا وجعل لكم من جلود الأنعام بيوتا تستخفونها يوم ظعنكم ويوم إقامتكم ومن أصوافها وأوبارها وأشعارها أثاثا ومتاعا إلى حين "

" وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا " في الدور والقصور ونحوها, تكنكم من الحر والبرد, وتستركم, أنتم وأولادكم, وأمتعتكم, وتتخذون فيها الغرف والبيوت, التي هي لأنواع منافعكم ومصالحكم, وفيها حفظ لأموالكم وحرمكم, وغير ذلك من الفوائد المشاهدة.
" وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ " إما من الجلد نفسه, أو مما نبت عليه, من صوف وشعر ووبر.
" بُيُوتًا تَسْتَخِفُّونَهَا " أي: تجدونها خفيفة الحمل, تكون لكم " يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ " أي: في السفر والمنازل, التي لا قصد لكم في استيطانها فتقيكم من الحر, والبرد, والمطر, وتقي متاعكم من المطر.
وجعل لكم " وَمِنْ أَصْوَافِهَا " أي: الأنعام " وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا " وهذا شامل لكل ما يتخذ منها, من الآنية, والأوعية, والفرش, والألبسة, والأجلة, وغير ذلك.
" وَمَتَاعًا إِلَى حِينٍ " أي: تتمتعون بذلك في هذه الدنيا, وتنتفعون بها.
فهذا مما سخر الله العباد لصنعته وعمله.


067- وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلَالًا وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ

" والله جعل لكم مما خلق ظلالا وجعل لكم من الجبال أكنانا وجعل لكم سرابيل تقيكم الحر وسرابيل تقيكم بأسكم كذلك يتم نعمته عليكم لعلكم تسلمون "

" وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ " أي: من مخلوقاته التي لا صنعة لكم فيها.
" ظِلَالًا " وذلك, كأظلة الأشجار, والجبال, والآكام ونحوها.
" وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا " أي: مغارات, تكنكم من الحر والبرد, والأمطار, والأعداء.
" وَجَعَلَ لَكُمْ سَرَابِيلَ " أي: ألبسة وثيابا " تَقِيكُمُ الْحَرَّ " .
ولم يذكر الله البرد, لأنه قد تقدم أن هذه السورة, أولها في أصول النعم, وآخرها في مكملاتها ومتمماتها.
ووقاية البرد, من أصول النعم, فإنه من الضرورة, وقد ذكره في أولها في قوله " لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ " .
" وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ " أي: وثيابا تقيكم وقت البأس والحرب, من السلاح, وذلك, كالدروع, والزرود, ونحوها.
" كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ " حيث أسبغ عليكم من نعمه, ما لا يدخل تحت الحصر.
" لَعَلَّكُمْ " إذا ذكرتم نعمة الله, ورأيتموها غامرة لكم من كل وجه " تُسْلِمُونَ " لعظمته, وتنقادون لأمره, وتصرفونها في طاعة موليها ومسديها.
فكثرة النعم, من الأسباب الجالبة من العباد, مزيد الشكر, والثناء بها الله تعالى.
ولكن أبى الظالمون, إلا تمردا وعنادا, ولهذا قال الله عنهم:


068- فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ الْمُبِينُ

" فإن تولوا فإنما عليك البلاغ المبين "

" فَإِنْ تَوَلَّوْا " عن الله, وعن طاعته, بعد ما ذكروا بنعمه وآياته.
" فَإِنَّمَا عَلَيْكَ الْبَلَاغُ الْمُبِينُ " ليس عليك من هدايتهم, وتوفيقهم شيء بل أنت مطالب بالوعظ والتذكير, والإنذار والتحذير.
فإذا أديت ما عليك, فحسابهم على الله, فإنهم يرون الإحسان, ويعرفون نعمة الله, ولكنهم بنكرونها ويجحدونها.
" وَأَكْثَرُهُمُ الْكَافِرُونَ " لا خير فيهم, وما ينفعهم توالي الآيات, لفساد مشاعرهم, وسوء قصودهم, سيرون جزاء الله لكل جبار عنيد كفور للنعم, متمرد على الله, وعلى رسله.


069- وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لَا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلَا هُمْ يُسْتَعْتَبُونَ

" ويوم نبعث من كل أمة شهيدا ثم لا يؤذن للذين كفروا ولا هم يستعتبون "

يخبر تعالى, عن حال هؤلاء الذين كفروا في يوم القيامة, وأنه لا يقبل لهم عذر, ولا يرفع عنهم العقاب, وأن شركاءهم تتبرأ منهم, ويقرون على أنفسهم بالكفر والافتراء على الله, فقال: " وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا " يشهد عليهم بأعمالهم, وماذا أجابوا به الداعي إلى الهدى, وذلك الشهيد الذي يبعثه الله, أزكى الشهداء وأعدلهم, وهم: الرسل الذين إذا شهدوا تم عليهم الحكم.
" ثُمَّ لَا يُؤْذَنُ لِلَّذِينَ كَفَرُوا " في الاعتذار, لأن اعتذارهم بعد ما علموا يقينا, بطلان ما هم عليه, اعتذار كاذب, لا يفيدهم شيئا.
وإن طلبوا أيضا الرجوع إلى الدنيا, ليستدركوا, لم يجابوا, ولم يعتبروا.
بل يبادرهم العذاب الشديد, الذي, لا يخفف عنهم من غير إنظار ولا إمهال, من حين يرونه, لأنهم لا حسنات لهم, وإنما تعد أعمالهم وتحصى, ويوقفون عليها ويقرون بها, ويفتضحون


070- وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلَاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُوا مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ

" وإذا رأى الذين أشركوا شركاءهم قالوا ربنا هؤلاء شركاؤنا الذين كنا ندعوا من دونك فألقوا إليهم القول إنكم لكاذبون "

" وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ " يوم القيامة وعلموا بطلانها, ولم يمكنهم الإنكار.
" قَالُوا رَبَّنَا هَؤُلَاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُوا مِنْ دُونِكَ " ليس عندها نفع ولا شفيع.
فنوهوا بأنفسهم ببطلانها, وكفروا بها, وبدت البغضاء والعداوة بينهم وبينها.
" فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ " أي: ردت عليهم شركاؤهم قولهم, فقالت لهم: " إِنَّكُمْ لَكَاذِبُونَ " حيث جعلتمونا شركاء لله, وعبدتمونا معه, فلم نأمركم بذلك, ولا زعمنا أن فينا استحقاقا للألوهية, فاللوم عليكم.


071- وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ

" وألقوا إلى الله يومئذ السلم وضل عنهم ما كانوا يفترون "

فحينئذ, استسلموا لله, وخضعوا لحكمه, وعلموا إنهم مستحقون للعذاب.
" وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ " فدخلوا النار, وقد امتلأت قلوبهم من مقت أنفسهم, ومن حمد ربهم, وأنه لم يعاقبهم إلا بما كسبوا.


072- الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ

" الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون "

يذكر الله تعالى في هذه الآية عاقبة المجرمين حيث كفروا بأنفسهم, وكذبوا بآيات الله, وحاربوا رسله, وصدوا الناس عن سبيل الله, وصاروا دعاة إلى الضلال, فاستحقوا مضاعفة العذاب كما تضاعف جرمهم, وكما أفسدوا في أرض الله.


073- وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيدًا عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلَاءِ وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً

" ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم وجئنا بك شهيدا على هؤلاء ونزلنا عليك الكتاب تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين "

لما ذكر فيما تقدم, أنه يبعث " فِي كُلِّ أُمَّةٍ شَهِيدًا " ذكر ذلك أيضا هنا, وخص منهم هذا الرسول الكريم فقال: " وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلَاءِ " أي: على أمتك تشهد عليهم بالخير والشر.
وهذا من كمال عدل الله تعالى, أن كل رسول يشهد على أمته, لأنه أعظم اطلاعا من غيره, على أعمال أمته, وأعدل, وأشفق من أن يشهد عليهم إلا بما يستحقون.
وهذا كقوله تعالى " وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا " وقال تعالى: " فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ " .
وقوله " وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ " في أصول الدين وفروعه, وفي أحكام الدارين, وكل ما يحتاج إليه العباد, فهو مبين فيه, أتم تبيين, بألفاظ واضحة, ومعان جلية.
حتى إنه تعالى يثني فيه الأمور الكبار, التي يحتاج القلب لمرورها عليه كل وقت, وإعادتها في كل ساعة, ويعيدها, ويبديها بألفاظ مختلفة وأدلة متنوعة, لتستقر في القلوب فتثمر من الخير والبر, بحسب ثبوتها في القلب.
وحتى إنه تعالى يجمع في اللفظ القليل الواضح, معاني كثيرة, يكون اللفظ لها, كالقاعدة والأساس.
واعتبر هذا, بالآية التي بعد هذه الآية, وما فيها من أنواع الأوامر والنواهي, التي لا تحصى.
فلما كان هذا القرآن تبيانا لكل شيء, صار حجة اللة على العباد كلهم.
فانقطعت به حجة الظالمين, وانتفع به المسلمون, فصار هدى لهم, يهتدون به إلى أمر دينهم ودنياهم, ورحمة ينالون به كل خير في الدنيا والآخرة.
فالهدى, ما نالوا به, من علم نافع, وعمل صالح.
والرحمة, ما ترتب على ذلك, من ثواب الدنيا والآخرة, كصلاح القلب وبره, وطمأنينته.
وتمام العقل, الذي لا يتم إلا بتربيته على معانيه, التي هي أجل المعاني وأعلاها, والأعمال الكريمة والأخلاق الفاضلة, والرزق الواسع, والنصر على الأعداء بالقول والفعل, ونيل رضا الله تعالى, وكرامته العظيمة, التي لا يعلم ما فيها من النعيم المقيم, إلا الرب الرحيم.


074- إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ

" إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون "

فالعدل الذي أمر الله به, يشمل العدل في حقه, وفي حق عباده.
فالعدل في ذلك, أداء الحقوق كاملة موفورة, بأن يؤدي العبد ما أوجب الله عليه من الحقوق المالية والبدنية, والمركبة منهما, في حقه, وحق عباده.
ويعامل الخلق بالعدل التام, فيؤدي كل وال, ما عليه, تحت ولايته, سواء في ذلك ولاية الإمامة الكبرى, وولاية القضاء, ونواب الخليفة, ونواب القاضي.
والعدل هو: ما فرضه الله عليهم في كتابه, وعلى لسان رسوله, وأمرهم بسلوكه.
ومن العدل في المعاملات, أن تعاملهم في عقود البيع والشراء وسائر المعاوضات, بإيفاء جميع ما عليك, فلا تبخس لهم حقا, ولا تغشهم, ولا تخدعهم وتظلمهم.
فالعدل واجب, والإحسان فضيلة مستحبة, وذلك كنفع الناس, بالمال والبدن, والعلم, وغير ذلك من أنواع النفع, حتى يدخل فيه الإحسان إلى الحيوان البهيم المأكول, وغيره.
وخص الله إيتاء ذوي القربى - وإن كان داخلا في العموم - لتأكد حقهم, وتعين صلتهم وبرهم, والحرص على ذلك.
ويدخل في ذلك, جميع الأقارب, قريبهم, وبعيدهم, لكن كل من كان أقرب, كان أحق بالبر.
وقوله " وَيَنْهَى عَنِ الْفَحْشَاءِ " وهو: كل ذنب عظيم, استفحشته الشرائع والفطر, كالشرك بالله, والقتل بغير حق, والزنا, والسرقة, والعجب, والكبر, واحتقار الخلق, وغير ذلك من الفواحش.
ويدخل في المنكر, كل ذنب ومعصية, تتعلق بحق الله تعالى.
وبالبغي, كل عدوان على الخلق, في الدماء, والأموال, والأعراض.
فصارت هذه الآيه, جامعة لجميع المأمورات والمنهيات, لم يبق شيء, إلا دخل فيها.
فهذه قاعدة ترجع إليها سائر الجزئيات.
فكل مسألة مشتملة على عدل, أو إحسان, أو إيتاء ذي القربى, فهي مما أمر الله به.
وكل مسألة مشتملة على فحشاء أو منكر, أو بغي, فهي مما نهى الله عنه.
وبها يعلم حسن ما أمر الله به, وقبح ما نهى عنه.
وبها يعتبر ما عند الناس من الأقوال, وترد إليها سائر الأحوال.
فتبارك من جعل من كلامه, الهدى, والشفاء, والنور, والفرقان بين جميع الأشياء.
ولهذا قال: " يَعِظُكُمْ " أي: بما بينه لكم في كتابه, بأمركم بما فيه غاية صلاحكم ونهيكم, عما فيه مضرتكم.
" لَعَلَّكُمْ تَذَكَّرُونَ " ما يعظكم به, فتفهمونه وتعقلونه.
فإنكم إذا تذكرتموه وعقلتموه, عملتم بمقتضاه, فسعدتم سعادة لا شقاوة معها.
فلما أمر بما هو واجب في أصل الشرع, أمر بوفاء ما أوجبه العبد على نفسه فقال " وَأَوْفُوا بِعَهْدِ اللَّهِ " إلى قوله " فِيهِ تَخْتَلِفُونَ " .


075- وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ

" وأوفوا بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلا إن الله يعلم ما تفعلون "

هذا يشمل جميع ما عاهد العبد عليه ربه, من العبادات, والنذور, والأيمان التي عقدها, إذا كان بها برا.
ويشتمل أيضا, ما تعاقد عليه هو وغيره, كالعهود بين المتعاقدين, وكالوعد الذي يعده العبد لغيره, ويؤكده على نفسه.
فعليه في جميع ذلك, الوفاء وتتميمها مع القدرة.
ولهذا نهى الله عن نقضها فقال: " وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا " بعقدها على اسم الله تعالى " وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ " أيها المتعاقدون " كَفِيلًا " .
فلا يحل لكم ان لا تحكموا ما جعلتم الله عليكم كفيلا, فيكون في ذلك ترك تعظيم الله, واستهانة به, وقد رضي الآخر منك باليمين, والتوكيد الذي جعلت الله فيه كفيلا.
فكما ائتمنك وأحسن ظنه فيك, فلتف له بما قلته وأكدته.
" إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ " فيجازي كل عامل بعمله, على حسب نيته ومقصده.


076- وَلَا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثًا تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلًا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ

" ولا تكونوا كالتي نقضت غزلها من بعد قوة أنكاثا تتخذون أيمانكم دخلا بينكم أن تكون أمة هي أربى من أمة إنما يبلوكم الله به وليبينن لكم يوم القيامة ما كنتم فيه تختلفون "

" وَلَا تَكُونُوا " في نقضكم للعهود بأسوإ الأمثال وأقبحها وأدلها على صفة متعاطيها.
وذلك " كَالَّتِي " تغزل غزلا قويا, فإذا استحكم, وتم ما أريد منه " نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ " فجعلته " أَنْكَاثًا " فتعبت على الغزل, ثم على النقض, ولم تستفد سوى الخيبة والعناء, وسفاهة العقل, ونقص الرأي.
فكذلك من نقض ما عاهد عليه, فهو ظالم جاهل سفيه, ناقص الدين والمروءة.
وقوله: " تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلًا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ " .
أي: لا تنبغي هذه الحالة منكم, تعقدون الأيمان المؤكدة, وتنتظرون فيها الفرص.
فإذا كان العاقد لها ضعيفا, غير قادر على الآخر, أتمها, لا لتعظيم العقد واليمين, بل لعجزه.
وإن كان قويا, يرى مصلحته الدنيوية في نقضها, نقضها غير مبال بعهد الله ويمينه.
كل ذلك دورانا مع أهوية النفوس, وتقديا لها على مراد الله منكم, وعلى المروءة الإنسانية, والأخلاق المرضية لأجل أن تكون أمة أكثر عددا وقوة من الأخرى.
وهذا " إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ " امتحانا حيث قيض لعباده من أسباب المحن ما يمتحن به الصادق الوفي, من الفاجر الشقي.
" وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ " فيجازي كلا بعمله, ويخزى الغادر.


077- وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ

" ولو شاء الله لجعلكم أمة واحدة ولكن يضل من يشاء ويهدي من يشاء ولتسألن عما كنتم تعملون "

أي: " لَوْ شَاءَ اللَّهُ " لجمع الناس على الهدى, و " لَجَعَلَهُمْ أُمَّةً وَاحِدَةً " .
ولكنه تعالى, المنفرد بالهداية والإضلال - وهدايته وإضلاله, من أفعاله التابعة لعلمه وحكمته.
يعطي الهداية, من يستحقها, فضلا, ويمنعها من لا يستحقها, عدلا " وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ " من خير وشر, فيجازيكم عليها, أتم الجزاء, وأعد له.


078- وَلَا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلًا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ

" ولا تتخذوا أيمانكم دخلا بينكم فتزل قدم بعد ثبوتها وتذوقوا السوء بما صددتم عن سبيل الله ولكم عذاب عظيم "

أي: " وَلَا تَتَّخِذُوا أَيْمَانَكُمْ " وعهودكم ومواثيقكم " دَخَلًا بَيْنَكُمْ " أي: تبعا لأهوائكم, متى شئتم وفيتم بها, ومتى شئتم نقضتموها.
فإنكم إذا فعلتم ذلك, تزل أقدامكم بعد ثبوتها على الصراط المستقيم.
" وَتَذُوقُوا السُّوءَ " أي: العذاب الذي يسوءكم ويحزنكم " بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ " حيث ضللتم, وأضللتم غيركم " وَلَكُمْ عَذَابٌ عَظِيمٌ " مضاعف.


079- وَلَا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلًا إِنَّمَا عِنْدَ اللَّهِ هُوَ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ

" ولا تشتروا بعهد الله ثمنا قليلا إنما عند الله هو خير لكم إن كنتم تعلمون "

يحذر تعالى عباده, من نقض العهود, والأيمان لأجل متاع الدنيا وحطامها فقال: " وَلَا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلًا " تنالونه بالنقض وعدم الوفاء.
" إِنَّمَا عِنْدَ اللَّهِ " من الثواب العاجل والآجل, لمن آثر رضاه, وأوفى بما عاهد عليه الله " هُوَ خَيْرٌ لَكُمْ " من حطام الدنيا الزائلة " إِنْ كُنْتُمْ تَعْلَمُونَ " .


080- مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ

" ما عندكم ينفد وما عند الله باق ولنجزين الذين صبروا أجرهم بأحسن ما كانوا يعملون "

فآثروا ما يبقى على ما يفنى, فإن " مَا عِنْدَكُمْ " ولو كثر جدا, لا بد أن " يَنْفَدُ " ويفنى.
" وَمَا عِنْدَ اللَّهِ بَاقٍ " ببقائه, لا يفنى ولا يزول.
فليس بعاقل, من آثر الفاني الخسيس, على الباقي النفيس, وهذا كقوله تعالى: " بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى " " وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ " .
وفي هذا, الحث والترغيب على الزهد في الدنيا.
خصوصا, الزهد المتعين, وهو الزهد فيما يكون ضررا على العبد, ويوجب له الاشتغال عما أوجب الله عليه, وتقديمه على حق الله, فإن هذا الزهد واجب.
ومن الدواعي للزهد, أن يقابل العبد لذات الدنيا وشهواتها بخيرات الآخرة.
فإنه يجد من الفرق والتفاوت, ما يدعوه إلى إيثار أعلى الأمرين.
وليس الزهد الممدوح, هو الانقطاع للعبادات القاصرة, كالصلاة, والصيام, والذكر ونحوها.
بل لا يكون العبد زاهدا, زهدا صحيحا, حتى يقوم بما يقدر عليه, من الأوامر الشرعية, الظاهرة والباطنة, ومن الدعوة إلى الله وإلى دينه بالقول والفعل.
فالزهد الحقيقي, هو: الزهد فيما لا ينفع في الدين والدنيا, والرغبة والسعي, في كل ما ينفع.
" وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا " على طاعة الله, وعن معصيته, وفطموا أنفسهم عن الشهوات الدنيوية, المضرة يدينهم " أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ " الحسنة بعشر أمثالها, إلى سبعمائة ضعف, إلى أضعاف كثيرة, فإن الله لا يضيع أجر من أحسن عملا.
ولهذا ذكر جزاء العاملين في الدنيا والآخرة, فقال:


081- مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ

" من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون "

" مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ " فإن الإيمان شرط في صحة الأعمال الصالحة وقبولها, بل لا تسمى أعمالا صالحة, إلا بالإيمان, والإيمان مقتض لها, فإنه: التصديق الجازم, المثمر لأعمال الجوارح من الواجبات والمستحبات.
فمن جمع بين الإيمان والعمل الصالح " فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً " وذلك بطمأنينة قلبه, وسكون نفسه, وعدم التفاته لما يشوش عليه قلبه, ويرزقه الله رزقا حلالا طيبا, من حيث لا يحتسب.
" وَلَنَجْزِيَنَّهُمْ " في الآخرة.
" أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ " من أصناف اللذات, مما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
فيؤتيه الله في الدنيا حسنة, وفي الآخرة حسنة.


082- فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ

" فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم "

أي: فإذا أردت القراءة لكتاب الله, الذي هو أشرف الكتب أجلها, وفيه صلاح القلوب, والعلوم الكثيرة, فإن الشيطان أحرص ما يكون على العبد, عند شروعه في الأمور الفاضلة, فيسعى في صرفه عن مقاصدها ومعانيها.
فالطريق إلى السلامة من شره الالتجاء إلى الله, والاستعاذة من شره.
فيقول القارئ " أعوذ بالله من الشيطان الرجيم " متدبرا لمعناها, معتمدا بقلبه على الله, في صرفه عنه, مجتهدا في دفع وسواسه وأفكاره الرديئة, مجتهدا على السبب الأقوى في دفعه, وهو: التحلي بحلية الإيمان والتوكل.


083- إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ

" إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون "

فإن الشيطان " لَيْسَ لَهُ سُلْطَانٌ " أي: تسلط " عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ " وحده لا شريك له " يَتَوَكَّلُونَ " , فيدفع الله عن المؤمنين المتوكلين عليه, شر الشيطان, ولا يبق له عليهم, سبيل.
" إِنَّمَا سُلْطَانُهُ " أي تسلطه " عَلَى الَّذِينَ يَتَوَلَّوْنَهُ " أي: يجعلونه لهم وليا.
وذلك بتخليهم عن ولاية الله, ودخولهم في طاعة الشيطان, وانضمامهم لحزبه.
فهم الذين جعلوا له ولاية على أنفسهم, فأزهم إلى المعاصي أزا, وقادهم إلى النار قودا.


084- وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ

" وإذا بدلنا آية مكان آية والله أعلم بما ينزل قالوا إنما أنت مفتر بل أكثرهم لا يعلمون "

يذكر تعالى, أن المكذبين بهذا القرآن, يتتبعون ما يرونه حجة لهم.
وهو: أن الله تعالى هو الحاكم الحكيم, الذي يشرع الأحكام, ويبدل حكما مكان آخر, لحكمته ورحمته.
فإذا رأوه كذلك, قدحوا في الرسول, وبما جاء به, و " قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ " .
قال الله تعالى: " بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ " منهم جهال, لا علم لهم بربهم ولا بشرعه.
ومن المعلوم أن قدح الجاهل بلا علم, لا عبرة به, فإن القدح في الشيء فرع عن العلم به, وما يشتمل عليه, مما يوجب المدح والقدح.


085- قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ

" قل نزله روح القدس من ربك بالحق ليثبت الذين آمنوا وهدى وبشرى للمسلمين "

ولهذا ذكر تعالى حكمته في ذلك فقال: " قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ " وهو جبريل الرسول, المقدس المنزه عن كل عيب وخيانة وآفة.
" مِنْ رَبِّكَ بِالْحَقِّ " أي: نزوله من عند الله بالحق, وهو مشتمل على الحق, في أخباره, وأوامره, ونواهيه, فلا سبيل لأحد أن يقدح فيه قدحا صحيحا, لأنه إذا علم أنه الحق, علم أن ما عارضه وناقضه, باطل.
" لِيُثَبِّتَ الَّذِينَ آمَنُوا " عند نزول آياته وتواردها عليهم, وقتا بعد وقت.
فلا يزال الحق يصل إلى قلوبهم شيئا فشيئا, حتى يكون إيمانهم, أثبت من الجبال الرواسي.
وأيضا, فإنهم يعلمون أنه الحق.
وإذا شرع حكما من الأحكام, ثم نسخه, علموا أنه أبدله, بما هو مثله, أو خير منه لهم, وأن نسخه, هو: المناسب للحكمة الربانية, والمناسبة العقلية.
" وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ " أي: يهديهم إلى حقائق الأشياء, ويبين لهم الحق من الباطل, والهدى من الضلال, ويبشرهم أن لهم أجرا حسنا, ماكثين فيه أبدا.
وأيضا, فإنه كلما نزل شيئا فشيئا, كان أعظم هداية وبشارة لهم, مما لو أتاهم جملة واحدة, وتفرق الفكر فيه, بل ينزل الله حكما وبشارة, أكثر.
فإذا فهموه وعقلوه, وعرفوا المراد منه, وترووا منه, أنزل نظيره وهكذا.
ولذلك بلغ الصحابة " 4 به مبلغا عظيما, وتغيرت أخلاقهم وطبائعهم, وانتقلوا إلى أخلاق, وعوائد, وأعمال, فاقوا بها الأولين والآخرين.
وكان أعلى وأولى لمن بعدهم, أن يتربوا بعلومه, ويتخلقوا بأخلاقه, ويستضيئوا بنوره في ظلمات الغي والجهالات, ويجعلوه إمامهم في جميع الحالات.
فبذلك, تستقيم أمورهم الدينية والدنيوية.


086- وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ

" ولقد نعلم أنهم يقولون إنما يعلمه بشر لسان الذي يلحدون إليه أعجمي وهذا لسان عربي مبين "

يخبر تعالى, عن قيل المشركين المكذبين لرسوله " أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ " هذا الكتاب, الذي جاء به " بَشَرٌ " .
وذلك البشر, الذي يشيرون إليه أعجمي اللسان " وَهَذَا " القرآن " لِسَانٌ عَرَبِيٌّ مُبِينٌ " , هل هذا القول ممكن؟ أو له حظ من الاحتمال؟ ولكن الكاذب, يكذب, ولا يفكر فيما يئول إليه كذبه.
فيكون في قوله من التناقض والفساد, ما يوجب رده, بمجرد تصوره.


087- إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ لَا يَهْدِيهِمُ اللَّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ

" إن الذين لا يؤمنون بآيات الله لا يهديهم الله ولهم عذاب أليم "

" إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ " الدالة دلالة صريحة على الحق المبين, فيردونها ولا يقبلونها.
" لَا يَهْدِيهِمُ اللَّهُ " حيث جاءهم الهدى, فردوه, فعوقبوا بحرمانه, وخذلان الله لهم.
" وَلَهُمْ " في الآخرة " عَذَابٌ أَلِيمٌ " .


088- إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ

" إنما يفتري الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون "

" إِنَّمَا يَفْتَرِي الْكَذِبَ " أي: إنما يصدر افتراه الكذب, من " الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ " كالمعاندين لرسوله, من بعد ما جاءتهم البينات.
" وَأُولَئِكَ هُمُ الْكَاذِبُونَ " أي: الكذب منحصر فيهم, وعليهم أولى بأن يطلق من غيرهم.
وأما محمد صلى الله عليه وسلم, المؤمن بآيات الله, الخاضع لربه, فمحال أن يكذب على الله, ويتقول عليه ما لم يقل.
فأعداؤه رموه بالكذب, الذي هو وصفهم فأظهر الله خزيهم, وبين فضائحهم, فله تعالى الحمد.


089- مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ

" من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالإيمان ولكن من شرح بالكفر صدرا فعليهم غضب من الله ولهم عذاب عظيم "

يخبر تعالى عن شناعة حال " مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ " فعمى بعد ما أبصر, ورجع إلى الضلال بعد ما اهتدى, وشرح صدره بالكفر, راضيا به, مطمئنا, أن لهم الغضب الشديد, من الرب الرحيم, الذي إذا غضب, لم يقم لغضبه شيء, وغضب عليهم كل شيء.
" وَلَهُمْ عَذَابٌ عَظِيمٌ " أي: في غاية الشدة, مع أنه دائم أبدا.


090- ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ

" ذلك بأنهم استحبوا الحياة الدنيا على الآخرة وأن الله لا يهدي القوم الكافرين "

و " ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ " حيث ارتدوا على أدبارهم, طمعا في شيء من حطام الدنيا, ورغبة فيه, وزهدا في خير الآخرة.
فلما اختاروا الكفر على الإيمان, منعهم الله الهداية, فلم يهدهم, لأن الكفر وصفهم.
فطبع على قلوبهم, فلا يدخلها خير, وعلى سمعهم وعلى أبصارهم, فلا ينفذ منها ما ينفعهم, ويصل إلى قلوبهم.
فشملتهم الغفلة, وأحاط بهم الخذلان, وحرموا رحمة الله, التي وسعت كل شيء.
وذلك أنها أتتهم, فردوها, وعرضت عليهم, فلم يقبلوها.


091- لَا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْخَاسِرُونَ

" لا جرم أنهم في الآخرة هم الخاسرون "

" لَا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْخَاسِرُونَ " الذين خسروا أنفسهم وأموالهم وأهليهم يوم القيامة, وفاتهم النعيم المقيم, وحصلوا على العذاب الأليم.
وهذا بخلاف من أكره على الكفر, وأجبر عليه, وقلبه مطمئن بالإيمان; راغب فيه فإنه لا حرج عليه ولا إثم, ويجوز له النطق بكلمة الكفر, عند الإكراه عليها.
ودل ذلك, على أن كلام المكره على الطلاق, أو العتاق, أو البيع, أو الشراء, أو سائر العقود, أنه لا عبرة به, ولا يترتب عليه حكم شرعي.
لأنه إذا لم يعاقب على كلمة الكفر, إذا أكره عليها, فغيرها من باب أولى وأحرى.


092- ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ

" ثم إن ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا وصبروا إن ربك من بعدها لغفور رحيم "

أي: ثم إن ربك, الذي ربى عباده المخلصين بلطفه وإحسانه, لغفور رحيم, لمن هاجر في سبيله, وخلى دياره وأمواله, طالبا لمرضاة الله, وفتن على دينه, ليرجع إلى الكفر, فثبت على الإيمان, وتخلص ما معه من اليقين.
ثم جاهد أعداء الله, ليدخلهم في دين الله, بلسانه, ويده, وصبر على هذه العبادات الشاقة, على أكثر الناس.
فهذه أكبرالأسباب, التي ينال بها أعظم العطايا, وأفضل المواهب, وهي مغفرة الله للذنوب, صغارها, وكبارها, المتضمن ذلك, زوال كل أمر مكروه.
ورحمته العظيمة التي بها صلحت أحوالهم واستقامت أمور دينهم ودنياهم.
فلهم الرحمة من الله في يوم القيامة.


093- يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لَا يُظْلَمُونَ

" يوم تأتي كل نفس تجادل عن نفسها وتوفى كل نفس ما عملت وهم لا يظلمون "

" يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا " كل يقول نفسي, لا يهمه سوى نفسه.
ففي ذلك اليوم, يفتقر العبد إلى حصول مثقال ذرة من الخير.
" وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ " من خير وشر " وَهُمْ لَا يُظْلَمُونَ " فلا يزاد في سيئاتهم, ولا ينقص من حسناتهم " فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئًا وَلَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ "


094- وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا

" وضرب الله مثلا قرية كانت آمنة مطمئنة يأتيها رزقها رغدا من كل مكان فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف بما كانوا يصنعون "

وهذه القرية هي: مكة المشرفة, التي كانت آمنة مطمئنة, لا يهاج, فيها أحد, وتحترمها الجاهلية الجهلاء حتى إن أحدهم, يجد فيها قاتل أبيه وأخيه, فلا يهيجه مع شدة الحمية فيهم, والنعرة العربية فحصل لها في مكة, من الأمن التام, ما لم يحصل في سواها وكذلك الرزق الواسع.
كانت بلدة ليس فيها زرع ولا شجر, ولكن يسر الله لها الرزق, يأتيها من كل مكان.
فجاءهم رسول منهم, يعرفون أمانته وصدقه, يدعوهم إلى أكمل الأمور, وينهاهم عن الأمور السيئة.
فكذبوه, وكفروا بنعمة الله عليهم, فأذاقهم الله, ضد ما كانوا فيه, وألبسهم لباس الجوع, الذي هو ضد الرغد, والخوف, الذي هو ضد الأمن, وذلك بسبب صنيعهم وكفرهم, وعدم شكرهم " وما ظلمهم الله ولكن كانوا أنفسهم يظلمون " .


095- فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاشْكُرُوا نِعْمَةَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ

" فكلوا مما رزقكم الله حلالا طيبا واشكروا نعمة الله إن كنتم إياه تعبدون "

يأمر تعالى عباده, بأكل ما رزقهم الله, من الحيوانات, والحبوب, والثمار, وغيرها.
" حَلَالًا طَيِّبًا " أي: حالة كونها متصفة بهذين الوصفين بحيث لا تكون مما حرم الله, أو أثرا من غصب ونحوه.
فتمتعوا بما خلق الله لكم, من غير إسراف, ولا تعد.
" وَاشْكُرُوا نِعْمَةَ اللَّهِ " بالاعتراف بها, بالقلب, والثناء على الله بها, وصرفها في طاعة الله.
" إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ " أي إن كنتم مخلصين له العبادة, فلا تشكروا إلا إياه, ولا تنسوا المنعم.


096- إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

" إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن الله غفور رحيم "

" إِنَّمَا حَرَّمَ عَلَيْكُمُ " الأشياء المضرة, تنزيها لكم.
ومن ذلك: " الْمَيْتَةَ " ويدخل في ذلك كل ما كان موته على غير ذكاة مشروعة.
ويستثنى منه, ميتة الجراد والسمك, والدم المسفوح, وأما ما يبقى في العروق واللحم فلا يضر.
" وَلَحْمَ الْخِنْزِيرِ " لقذارته وخبثه, وذلك شامل للحمه وشحمه, وجميع أجزائه.
" وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ " كالذي يذبح للأصنام والقبور ونحوها, لأنه مقصود به الشرك.
" فَمَنِ اضْطُرَّ " إلى شيء من المحرمات - بأن حملته الضرورة, وخاف إن لم يأكل أن يهلك - فلا جناح عليه إذا كان " غَيْرَ بَاغٍ وَلَا عَادٍ " .
أي: إذا لم يرد أكل المحرم, وهو غير مضطر, ولا متعد الحلال إلى الحرام, أو متجاوز لما زاد على قدر الضرورة.
فهذا الذي حرمه الله من المباحات.


097- وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ

" ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون "

" وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ " أي: لا تحرموا وتحللوا من تلقاء أنفسكم, كذبا, وافتراء على الله وتقولا عليه.
" لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ " لا في الدنيا, ولا في الآخرة.
ولا بد أن يظهر الله خزيهم, وإن تمتعوا في الدنيا, فإنه " مَتَاعٌ قَلِيلٌ " ومصيرهم إلى النار " وَلَهُمْ عَذَابٌ أَلِيمٌ " .
فالله تعالى ما حرم علينا إلا الخبيثات, تفضلا, منه, وصيانة عن كل مستقذر.
وأما الذين هادوا فحرم الله عليهم طيبات أحلت لهم بسبب ظلمهم عقوبة لهم, كما قصه في سورة الأنعام في قوله " وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ " .


098- ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ

" ثم إن ربك للذين عملوا السوء بجهالة ثم تابوا من بعد ذلك وأصلحوا إن ربك من بعدها لغفور رحيم "

وهذا حض منه لعباده على التوبة, ودعوة لهم إلى الإنابة.
فأخبر أن من عمل سوءا بجهالة, بعاقبة ما تجنى عليه, ولو كان متعمدا للذنب, فإنه لا بد أن ينقص ما في قلبه من العلم, وقت مفارقة الذنب.
فإذا تاب وأصلح, بأن ترك الذنب وندم عليه وأصلح أعماله, فإن الله يغفر له ويرحمه, ويتقبل توبته, ويعيده إلى حالته الأولى, أو أعلى منها.


099- إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ

" إن إبراهيم كان أمة قانتا لله حنيفا ولم يك من المشركين "

يخبر تعالى, عما فضل به خليله, عليه الصلاة والسلام, وخصه به من الفضائل العالية والمناقب الكاملة, فقال: " إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً " أي: إماما, جامعا لخصال الخير, هاديا مهتديا.
" قَانِتًا لِلَّهِ " أي: مديما لطاعة ربه, مخلصا له الدين.
" حَنِيفًا " مقبلا على الله, بالمحبة, والإنابة, والعبودية, معرضا عمن سواه.
" وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ " في قوله وعمله, وجميع أحواله, لأنه إمام الموحدين الحنفاء.


100- شَاكِرًا لِأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ

" شاكرا لأنعمه اجتباه وهداه إلى صراط مستقيم "

" شَاكِرًا لِأَنْعُمِهِ " أي: آتاه الله في الدنيا حسنة, وأنعم عليه بنعم, ظاهرة وباطنة, فقام بشكرها.
فكان نتيجة هذه الخصال الفاضلة أن " اجْتَبَاهُ رَبُّهُ " , واختصه بخلته, وجعله من صفوة خلقه, وخيار عباده المقربين.
" وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ " في علمه وعمله, فعلم بالحق, وآثره على غيره.


101- وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ

" وآتيناه في الدنيا حسنة وإنه في الآخرة لمن الصالحين "

" وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً " رزقا واسعا, وزوجة حسناء, وذرية صالحين, وأخلاقا مرضية.
" وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ " الذين لهم المنازل العالية, والقرب العظيم من الله تعالى.


102- ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ

" ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفا وما كان من المشركين "

ومن أعظم فضائله, أن الله أوحى لسيد الخلق وأكملهم, أن يتبع ملة إبراهيم, ويقتدي به, هو, وأمته.


103- إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ

" إنما جعل السبت على الذين اختلفوا فيه وإن ربك ليحكم بينهم يوم القيامة فيما كانوا فيه يختلفون "

يقول تعالى: " إِنَّمَا جُعِلَ السَّبْتُ " أي: فرضا " عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ " حين ضلوا عن يوم الجمعة, وهم اليهود, فصار اختلافهم سببا لأن يجب عليهم في السبت احترامه وتعظيمه, وإلا فالفضيلة الحقيقية ليوم الجمعة, الذي هدى الله هذه الأمة إليه.
" وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ " فيبين لهم المحق من المبطل, والمستحق للثواب, ممن استحق العذاب.


104- ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ

" ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين "

أي: ليكن دعاؤك للخلق, مسلمهم وكافرهم, إلى سبيل ربك المستقيم, المشتمل على العلم النافع, والعمل الصالح.
" بِالْحِكْمَةِ " أي: كل أحد على حسب حاله وفهمه, وقوله وانقياده.
ومن الحكمة, الدعوة بالعلم, لا بالجهل, والبدأة بالأهم فالأهم, وبالأقرب إلى الأذهان والفهم, وبما يكون قبوله أتم, وبالرفق واللين.
فإن انقاد بالحكمة, وإلا فينتقل معه إلى الدعوة بالموعظة الحسنة, وهو, الأمر, والنهي المقرون بالترغيب والترهيب.
إما بما تشتمل عليه الأوامر من المصالح وتعدادها, والنواهي من المضار وتعدادها.
وإما بذكر إكرام من قام بدين الله, وإهانة من لم يقم به.
وإما بذكر ما أعد الله للطائعين, من الثواب العاجل والآجل, وما أعد للعاصين من العقاب العاجل والآجل.
فإن كان المدعو, يرى أن ما هو عليه حق, أو كان داعيه إلى الباطل, فيجادل بالتي هي أحسن, وهي الطرق التي تكون أدعى لاستجابته عقلا ونقلا.
ومن ذلك, الاحتجاج عليه بالأدلة التي كان يعتقدها, فإنه أقرب إلى حصول المقصود, وأن لا تؤدي المجادلة إلى خصام أو مشاتمة, تذهب بمقصودها, ولا تحصل الفائدة منها, بل يكون القصد منها هداية الخلق إلى الحق لا المغالبة ونحوها.
وقوله: " إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ " أي: أعلم بالسبب, الذي أداه إلى الضلال, ويعلم أعماله المترتبة على ضلالته, وسيجازيه عليها.
" وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ " علم أنهم يصلحون للهداية, فهداهم, ثم من عليهم فاجتباهم.


105- وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ

" وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين "

يقول تعالى - مبيحا للعدل, ونادبا للفضل والإحسان -: " وَإِنْ عَاقَبْتُمْ " من أساء إليكم بالقول والفعل " فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ " من غير زيادة منكم, على ما أجراه معكم.
" وَلَئِنْ صَبَرْتُمْ " عن المعاقبة, وعفوتم عن جرمهم " لَهُوَ خَيْرٌ لِلصَّابِرِينَ " من الاستيفاء, وما عند الله, خير لكم, وأحسن عاقبة كما قال تعالى: " فمن عفا وأصلح فأجره على الله " .
ثم أمر رسوله بالصبر على دعوة الخلق إلى الله, والاستعانة بالله على ذلك, وعدم الاتكال على النفي فقال:


106- وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ

" واصبر وما صبرك إلا بالله ولا تحزن عليهم ولا تك في ضيق مما يمكرون "

" وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ " هو الذي يعينك عليه ويثبتك.
" وَلَا تَحْزَنْ عَلَيْهِمْ " إذا دعوتهم, فلم تر منهم قبولا لدعوتك, فإن الحزن لا يجدي عليك شيئا.
" وَلَا تَكُ فِي ضَيْقٍ " أي شدة وحرج " مِمَّا يَمْكُرُونَ " فإن مكرهم عائد إليهم, وأنت من المتقين المحسنين.


107- إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ

" إن الله مع الذين اتقوا والذين هم محسنون "

والله مع المتقين المحسنين, بعونه, وتوفيقه, وتسديده, وهم الذين اتقوا الكفر والمعاصي, وأحسنوا في عبادة الله, بأن عبدوا الله, كأنهم يرونه, فإن لم يكونوا يرونه, فإنه يراهم.
والإحسان إلى الخلق ببذل النفع لهم من كل وجه.
نسأل الله أن يجعلنا من المتقين المحسنين.
تم تفسير سورة النحل - ولله الحمد والمنة


001- سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ

" سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى الذي باركنا حوله لنريه من آياتنا إنه هو السميع البصير "

ينزه تعالى نفسه المقدسة, ويعظمها لأن له الأفعال العظيمة والمنن الجسيمة, التي من جملتها أنه " أَسْرَى بِعَبْدِهِ " ورسوله محمد صلى الله عليه وسلم, " لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ " الذي هو أجل المساجد على الإطلاق " إِلَى الْمَسْجِدِ الْأَقْصَى " الذي هو من المساجد الفاضلة, وهو محل الأنبياء.
فأسرى به في ليلة واحدة إلى مسافة بعيدة جدا, ورجع في ليلته.
وأراه الله من آياته, ما ازداد به هدى وبصيرة, وثباتا, وفرقانا.
وهذا من اعتنائه تعالى به, ولطفه, حيث يسره لليسرى, في جميع أموره, وخوله نعما, فاق بها الأولين والآخرين.
وظاهر الآية, أن الإسراء كان في أول الليل, وأنه من نفس المسجد الحرام.
لكن ثبت في الصحيح, أنه أسري به من بيت أم هانئ.
فعلى هذا, تكون الفضيلة في المسجد الحرام, لسائر الحرم.
فكله تضاعف فيه العبادة, كتضاعفها في نفس المسجد.
وأن الإسراء, بروحه, وجسده معا, وإلا لم يكن في ذلك آية كبرى, ومنقبة عظيمة.
وقد تكاثرت الأحاديث الثابتة عن النبي صلى الله عليه وسلم, في الإسراء, وذكر تفاصيل ما رأى, وأنه أسرى به إلى بيت المقدس, ثم عرج به من هناك, إلى السماوات, حتى وصل إلى ما فوق السماوات العلى, ورأى الجنة والنار, والأنبياء على مراتبهم, وفرض عليه الصلوات خمسين.
ثم ما زال يراجع ربه بإشارة موسى الكليم, حتى صارت خمسا في الفعل, وخمسين في الأجر والثواب.
وحاز من المفاخر تلك الليلة, هو وأمته, ما لا يعلم مقداره إلا الله عز وجل.
ودكره هنا وفي مقام الإنزال للقرآن, ومقام التحدي بصفة العبودية, لأنه نال هذه المقامات الكبار, بتكميله لعبودية ربه.
وقوله: " الَّذِي بَارَكْنَا حَوْلَهُ " أي: بكثرة الأشجار والأنهار, والخصب الدائم.
ومن بركته, تفضيله على غيره من المساجد, سوى المسجد الحرام, ومسجد المدينة.
وأنه يطلب شد الرحل إليه للعبادة والصلاة فيه, وأن الله اختصه محلا, لكثير من أنبيائه وأصفيائه.


002- وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ أَلَّا تَتَّخِذُوا مِنْ دُونِي ‎وَكِيلًا

" وآتينا موسى الكتاب وجعلناه هدى لبني إسرائيل ألا تتخذوا من دوني وكيلا "

كثيرا ما يقرن الباري بين نبوة محمد صلى الله عليه وسلم, ونبوة موسى صلى الله عليه وسلم, وبين كتابيهما وشريعتيهما, لأن كتابيهما أفضل الكتب, وشريعتيهما أكمل الشرائع, ونبوتيهما أعلى النبوات, وأتباعهما أكثر المؤمنين.
ولهذا قال هنا: " وَآتَيْنَا مُوسَى الْكِتَابَ " الذي هو التوراة " وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ " يهتدون به في ظلمات الجهل إلى العلم بالحق.
" أَلَّا تَتَّخِذُوا مِنْ دُونِي وَكِيلًا " أي: وقلنا لهم ذلك, وأنزلنا إليهم الكتاب لذلك, ليعبدوا الله وحده, وينيبوا إليه, ويتخذوه وحده, وكيلا ومدبرا لهم, في أمر دينهم ودنياهم, ولا يتعلقوا بغيره من المخلوقين الذين لا يملكون شيئا, ولا ينفعونهم بشيء.


003- ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا

" ذرية من حملنا مع نوح إنه كان عبدا شكورا "

" ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ " أي: يا ذرية من مننا عليهم, وحملناهم مع نوح.
" إِنَّهُ كَانَ عَبْدًا شَكُورًا " ففيه التنويه بالثناء على نوح, عليه السلام, بقيامه بشكر الله, واتصافه بذلك, والحث لذريته, أن يقتدوا به في شكره ويتابعوه عليه, وأن يتذكروا نعمة الله عليهم, إذ أبقاهم واستخلفهم في الأرض, وأغرق غيرهم.


004- وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا

" وقضينا إلى بني إسرائيل في الكتاب لتفسدن في الأرض مرتين ولتعلن علوا كبيرا "

" وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ " أي تقدمنا وعهدنا إليهم, وأخبرناهم في كتابهم, أنهم لا بد أن يقع منهم إفساد في الأرض مرتين بعمل المعاصي والبطر لنعم الله, والعلو في الأرض والتكبر فيها, وأنه إذا وقع واحدة منهما, سلط الله عليهم الأعداء, وانتقم منهم, وهذا تحذير لهم وإنذار, لعلهم يرجعون فيتذكرون.


005- فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلَالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولًا

" فإذا جاء وعد أولاهما بعثنا عليكم عبادا لنا أولي بأس شديد فجاسوا خلال الديار وكان وعدا مفعولا "

" فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا " أي: أولي المرتين اللتين يفسدون فيهما.
أي: إذا وقع منهم ذلك الفساد " بَعَثْنَا عَلَيْكُمْ " بعثا قدريا, وسلطنا عليكم تسليطا كونيا جزائيا " عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ " أي: ذوي شجاعة وعدد وعدة فنصرهم الله عليكم, فقتلوكم وسبوا أولادكم, ونهبوا أموالكم.
" فَجَاسُوا خِلَالَ الدِّيَارِ " وهتكوا الدور, ودخلوا المسجد الحرام, وأفسدوه.
" وَكَانَ وَعْدًا مَفْعُولًا " لا بد من وقوعه, لوجود سببه منهم.
واختلف المفسرون, في تعيين هؤلاء المسلطين, إلا أنهم اتفقوا على أنهم قوم كفار.
إما من أهل العراق, أو الجزيرة, أو غيرها سلطهم الله على بني إسرائيل, لما كثرت فيهم المعاصي, وتركوا كثيرا, من شريعتهم, وطغوا في الأرض.


006- ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا

" ثم رددنا لكم الكرة عليهم وأمددناكم بأموال وبنين وجعلناكم أكثر نفيرا "

" ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ " أي: على هؤلاء الذين سلطوا عليكم, فأجليتموهم من دياركم.
" وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ " أي: أكثرنا أرزاقكم, وكثرناكم, وقويناكم عليهم.
" وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا " منهم, وذلك بسبب إحسانكم وخضوعكم لله.


007- إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لِأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ

" إن أحسنتم أحسنتم لأنفسكم وإن أسأتم فلها فإذا جاء وعد الآخرة ليسوءوا وجوهكم وليدخلوا المسجد كما دخلوه أول مرة وليتبروا ما علوا تتبيرا "

" إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لِأَنْفُسِكُمْ " لأن النفع عائد إليكم, حتى في الدنيا كما شاهدتم من انتصاركم على أعدائكم.
" وَإِنْ أَسَأْتُمْ فَلَهَا " أي: فلأنفسكم, يعود الضرر كما أراكم الله, من تسليط الأعداء.
" فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ " أي: المرة الأخرى, التي تفسدون فيها في الأرض, سلطنا عليكم الأعداء, " لِيَسُوءُوا وُجُوهَكُمْ " بانتصارهم عليكم وسبيكم " وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ " والمراد بالمسجد, مسجد بيت المقدس.
" وَلِيُتَبِّرُوا " أي: يخربوا ويدمروا " مَا عَلَوْا " عليه " تَتْبِيرًا " فيخربوا بيوتكم, ومساجدكم, وحروثكم.


008- عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا

" عسى ربكم أن يرحمكم وإن عدتم عدنا وجعلنا جهنم للكافرين حصيرا "

" عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ " فيديل لكم الكرة عليهم.
فرحمهم, وجعل لهم الدولة, وتوعدهم على المعاصي فقال: " وَإِنْ عُدْتُمْ " إلى الإفساد في الأرض " عُدْنَا " إلى عقوبتكم.
فعادوا لذلك, فسلط الله عليهم رسوله, محمدا صلى الله عليه وسلم, فانتقم الله به منهم.
فهذا جزاء الدنيا, وما عند الله من النكال, وأعظم وأشنع, ولهذا قال: " وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا " يصلونها, ويلازمونها, لا يخرجون منها أبدا.
وفي هذه الآيات التحذير لهذه الأمة, من العمل بالمعاصي لئلا يصيبهم, ما أصاب بني إسرائيل.
فسنة الله واحدة, لا تبدل ولا تغير.
ومن نظر إلى تسليط الكفرة والظلمة على المسلمين عرف أن ذلك, من أجل ذنوبهم, عقوبة لهم, وأنهم إذا أقاموا كتاب الله, وسنة رسوله, مكن لهم في الأرض, ونصرهم على أعدائهم.


009- إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا

" إن هذا القرآن يهدي للتي هي أقوم ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا كبيرا "

يخبر تعالى عن شرف القرآن وجلالته, وأنه " يَهْدِي لِلَّتِي هِيَ أَقْوَمُ " أي: أعدل وأعلى, من العقائد, والأعمال, والأخلاق.
فمن اهتدى بما يدعو إليه القرآن, كان أكمل الناس, وأقومهم, وأهداهم في جميع الأمور.
" وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ " من الواجبات والسنن.
" أَنَّ لَهُمْ أَجْرًا كَبِيرًا " أعده الله لهم في دار كرامته, لا يعلم وصفه إلا هو.


010- وَأَنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا

" وأن الذين لا يؤمنون بالآخرة أعتدنا لهم عذابا أليما "

" وَأَنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا " , فالقرآن مشتمل على البشارة والنذارة, وذكر الأسباب التي تنال بها البشارة, وهو الإيمان, والعمل الصالح, والتي تستحق بها النذارة وهو ضد ذلك.


011- وَيَدْعُ الْإِنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الْإِنْسَانُ عَجُولًا

" ويدع الإنسان بالشر دعاءه بالخير وكان الإنسان عجولا "

وهذا من جهل الإنسان وعجلته, حيث يدعو على نفسه وأولاده بالشر عند الغضب, ويبادر بذلك الدعاء, كما يبادر بالدعاء في الخير, ولكن الله - من لطفه - يستجيب له في الخير, ولا يستجيب له بالشر.
" وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ " .


012- وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ

" وجعلنا الليل والنهار آيتين فمحونا آية الليل وجعلنا آية النهار مبصرة لتبتغوا فضلا من ربكم ولتعلموا عدد السنين والحساب وكل شيء فصلناه تفصيلا "

يقول تعالى: " وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ " أي: دالتين على كمال قدرة الله وسعة رحمته, وأنه الذي لا تنبغي العبادة إلا له.
" فَمَحَوْنَا آيَةَ اللَّيْلِ " أي: جعلناه مظلما, للسكون فيه, والراحة.
" وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً " أي: مضيئة " لِتَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ " في معايشكم, وصنائعكم, وتجاراتكم, وأسفاركم.
" وَلِتَعْلَمُوا " بتوالي الليل والنهار واختلاف القمر " عَدَدَ السِّنِينَ وَالْحِسَابَ " فتبنون عليها ما تشاءون, من مصالحكم.
" وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلًا " أي: بينا الآيات, وصرفناه, لتتميز الأشياء, ويتبين الحق من الباطل, كما قال تعالى " مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ " .


013- وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا

" وكل إنسان ألزمناه طائره في عنقه ونخرج له يوم القيامة كتابا يلقاه منشورا "

وهذا إخبار عن كمال عدله, أن كل إنسان يلزمه طائره في عنقه, أي: ما عمل من خير وشر, يجعله الله ملازما له, لا يتعداه إلى غيره, فلا يحاسب بعمل غيره ولا يحاسب غيره بعمله.
" وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا " فيه عمله, من الخير والشر, حاضرا, صغيره وكبيره, ويقال له: " اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا " .
وهذا من أعظم العدل والإنصاف, أن يقال للعبد: حاسب نفسك, ليعرف ما عليه من الحق الموجب للعقاب.


014- مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا

" من اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها ولا تزر وازرة وزر أخرى وما كنا معذبين حتى نبعث رسولا "

أي: هداية كل أحد وضلاله لنفسه, ولا يحمل أحد ذنب أحد, ولا يدفع عنه مثقال ذرة من الشر.
والله تعالى, أعدل العادلين, لا يعذب أحدا, حتى تقوم عليه الحجة بالرسالة, ثم يعاند الحجة.
وأما من انقاد للحجة, أو لم تبلغه حجة الله تعالى, فإن الله تعالى لا يعذبه.
استدل بهذه الآية, على أن أهل الفترات, وأطفال المشركين, لا يعذبهم الله, حتى يبعث إليهم رسولا, لأنه منزه عن الظلم.


015- وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا

" وإذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها فحق عليها القول فدمرناها تدميرا "

يخبر تعالى, أنه إذا أراد أن يهلك قرية من القرى الظالمة, ويستأصلها بالعذاب, أمر مترفيها, أمرا قدريا, ففسقوا فيها, واشتد طغيانهم.
" فَحَقَّ عَلَيْهَا الْقَوْلُ " أي: كلمة العذاب التي لا مرد لها " فَدَمَّرْنَاهَا تَدْمِيرًا " .
وهؤلاء أمم كثيرة أبادهم الله بالعذاب, من بعد قوم نوح, كعاد, وثمود, وقوم لوط, وغيرهم, من عاقبهم الله, لما كثر بغيهم, واشتد كفرهم, أنزل الله بهم عقابه العظيم.
" وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا " فلا يخافون منه ظلما, وأنه يعاقبهم على ما عملوه.


016- مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا

" من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثم جعلنا له جهنم يصلاها مذموما مدحورا "

يخبر تعالى أن " مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ " أي: الدنيا المنقضية الزائلة, فعمل لها, وسعى, ونسي المبتدأ أو المنتهى, أن الله يعجل له من حطامها ومتاعها, ما يشاؤه ويريده, مما كتب الله له في اللوح المحفوظ, ولكنه متاع غير نافع ولا دائم له.
ثم يجعل له في الآخرة " جَهَنَّمَ يَصْلَاهَا " أي يباشر عذابها " مَذْمُومًا مَدْحُورًا " أي: في حالة الخزي والفضيحة والذم من الله, ومن خلقه, والبعد عن رحمة الله, فيجمع له العذاب والفضيحة.


017- وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا

" ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكورا "

" وَمَنْ أَرَادَ الْآخِرَةَ " فرضيها وآثرها على الدنيا " وَسَعَى لَهَا سَعْيَهَا " الذي دعت إليه الكتب السماوية, والآثار النبوية, فعمل بذلك على قدر إمكانه " وَهُوَ مُؤْمِنٌ " بالله وملائكته, وكتبه, ورسله, واليوم الآخر.
" فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا " أي: مقبولا منمى, مدخرا, لهم أجرهم وثوابهم عند ربهم.
ومع هذا, فلا يفوتهم نصيبهم من الدنيا, فكلا يمده الله منها, لأنه عطاؤه وإحسانه " وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا " أي: ممنوعا من أحد, بل جميع الخلق راتعون بفضله وإحسانه.


018- انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلًا

" انظر كيف فضلنا بعضهم على بعض وللآخرة أكبر درجات وأكبر تفضيلا "

" انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ " في الدنيا, بسعة الأرزاق وقلتها, واليسر والعسر, والعلم والجهل, والعقل والسفه, وغير ذلك من الأمور التي فضل الله العباد بعضهم على بعض بها.
" وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلًا " فلا نسبة لنعيم الدنيا ولذاتها, إلى الآخرة, بوجه من الوجوه.
فكم بين من هو في الغرف العاليات, واللذات المتنوعات, والسرور والخيرات والأفراح, ممن هو يتقلب في الجحيم, ويعذب بالعذاب الأليم وقد حل عليه سخط الرب الرحيم, وكل من الدارين بين أهلها من التفاوت ما لا يمكن أحدا عده.


019- لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا

" لا تجعل مع الله إلها آخر فتقعد مذموما مخذولا "

أي: لا تعتقد أن أحدا من المخلوقين يستحق شيئا من العبادة, ولا تشرك بالله أحدا منهم, فإن ذلك داع للذم والخذلان.
فالله, وملائكته, ورسله, قد نهوا عن الشرك, وذموا من عمله أشد الذم, ورتبوا عليه من الأسماء المذمومة, والأوصاف المقبوحة, ما كان به متعاطيه, وأشنع الخلق وصفا, وأقبحهم نعتا.
وله من الخذلان في أمر دينه ودنياه, بحسب ما تركه, من التعلق بربه.
فمن تعلق بغيره, فهو مخذول, قد وكل إلى من تعلق به, ولا أحد من الخلق ينفع أحدا, إلا بإذن الله.
كما أن من جعل مع الله إلها آخر, له الذم والخذلان.
فمن وحده, وأخلص دينه لله, وتعلق به دون غيره, فإنه محمود معان في جميع أحواله.


020- وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا

" وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحسانا إما يبلغن عندك الكبر أحدهما أو كلاهما فلا تقل لهما أف ولا تنهرهما وقل لهما قولا كريما "

لما نهى تعالى عن الشرك به, أمر بالتوحيد, فقال: " وَقَضَى رَبُّكَ " قضاء دينيا, وأمرا شرعيا.
" أَنْ لَا تَعْبُدُوا " أحدا من أهل الأرض والسماوات الأحياء والأموات.
" إِلَّا إِيَّاهُ " لأنه الواحد الأحد, الفرد الصمد, الذي له كل صفة كمال, وله من كل صفة أعظمها, على وجه لا يشبهه أحد من خلقه, وهو المنعم بالنعم الظاهرة والباطنة, الدافع لجميع النقم, الخالق, الرازق, المدبر لجميع الأمور.
فهو المتفرد بذلك كله, وغيره ليس له من ذلك شيء.
ثم ذكر بعد حقه القيام بحق الوالدين فقال: " وَبِالْوَالِدَيْنِ إِحْسَانًا " .
أي: أحسنوا إليهما, بجميع وجوه الإحسان, القول والفعلي, لأنهما سبب وجود العبد, ولهما من المحبة للولد, والإحسان إليه, والقرب, ما يقتضي تأكد الحق, ووجوب البر.
" إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا " أي: إذا وصلا إلى هذا السن, الذي تضعف فيه قواهما, ويحتاجان من اللطف والإحسان, ما هو معروف.
" فَلَا تَقُلْ لَهُمَا أُفٍّ " وهذا أدنى مراتب الأذى, نبه به على ما سواه.
والمعنى, لا تؤذهما أدنى أذية.
" وَلَا تَنْهَرْهُمَا " أي: تزجرهما, وتتكلم كلاما خشنا.
" وَقُلْ لَهُمَا قَوْلًا كَرِيمًا " بلفظ يحبانه, وتأدب, وتلطف معهما, بكلام لين حسن يلذ على قلوبهما, وتطمئن به نفوسهما.
وذلك يختلف باختلاف الأحوال والعوائد, والأزمان.


021- وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا

" واخفض لهما جناح الذل من الرحمة وقل ربي ارحمهما كما ربياني صغيرا "

" وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ " أي: تواضع لهما, ذلا لهما, ورحمة, واحتسابا للأجر, لا لأجل الخوف منهما, أو الرجاء لما لهما, ونحو ذلك من المقاصد, التي لا يؤجر عليها العبد.
" وَقُلْ رَبِّ ارْحَمْهُمَا " أي: ادع لهما بالرحمة أحياء, وأمواتا.
جزاء على تربيتهما إياك, صغيرا.
وفهم من هذا, أنه كلما ازدادت التربية, ازداد الحق.
وكذلك من تولى تربية الإنسان في دينه ودنياه, تربية صالحة غير الأبوين, فإن له على من رباه, حق التربية.


022- رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُورًا

" ربكم أعلم بما في نفوسكم إن تكونوا صالحين فإنه كان للأوابين غفورا "

أي: ربكم تعالى مطلع على ما أكنته سرائركم, من خير وشر, وهو لا ينظر إلى أعمالكم وأبدانكم وإنما ينظر إلى قلوبكم وما فيها من الخير والشر.
" إِنْ تَكُونُوا صَالِحِينَ " بأن تكون إرادتكم ومقاصدكم, دائرة على مرضاة الله, ورغبتكم فيما يقربكم إليه, وليس في قلوبكم إرادات مستقرة لغير الله.
" فَإِنَّهُ كَانَ لِلْأَوَّابِينَ " أي: الرجاعين إليه في جميع الأوقات " غَفُورًا " .
فمن اطلع الله على قلبه, وعلم أنه ليس فيه إلا الإنابة إليه ومحبته, ومحبة ما يقرب إليه, فإنه, وإن جرى منه في بعض الأوقات, ما هو مقتضى الطبائع البشرية, فإن الله يعفو عنه, ويغفر له الأمور العارضة, غير المستقرة.


023- وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا

" وآت ذا القربى حقه والمسكين وابن السبيل ولا تبذر تبذيرا "

يقول تعالى: " وَآتِ ذَا الْقُرْبَى حَقَّهُ " من البر والإكرام, الواجب والمسنون, وذلك الحق, يتفاوت بتفاوت الأحوال, والأقارب, والحاجة وعدمها, والأزمنة.
" وَالْمِسْكِينَ " آته حقه من الزكاة ومن غيرها, لتزول مسكنته " وَابْنَ السَّبِيلِ " وهو: الغريب المنقطع به عن بلده.
" وَلَا تُبَذِّرْ تَبْذِيرًا " يعطي الجميع من المال, على وجه لا يضر المعطي, ولا يكون زائدا على المقدار اللائق, فإن ذلك تبذير, قد نهى الله عنه وأخبر:


024- إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا

" إن المبذرين كانوا إخوان الشياطين وكان الشيطان لربه كفورا "

" إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ " لأن الشيطان, لا يدعو إلا إلى كل خصلة ذميمة, فيدعو الإنسن إلى البخل والإمساك, فإذا عصاه, دعاه إلى الإسراف والتبذير.
والله تعالى, إنما يأمر بأعدل الأمور وأقسطها, ويمدح عليه, كما في قوله, عن عباد الرحمن الأبرار " والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما " .


025- وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا

" ولا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط فتقعد ملوما محسورا "

وقال هنا: " وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ " كناية عن شدة الإمساك والبخل.
" وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ " فتنفق فيما لا ينبغي, وزيادة على ما ينبغي.
" فَتَقْعُدَ " إن فعلت ذلك " مَلُومًا " أي: تلام على ما فعلت " مَحْسُورًا " أي: حاسر اليد فارغها, فلا بقي ما في يدك من المال ولا خلفه مدح وثناء.
وهذا الأمر بإيتاء ذى القربى, مع القدرة والغنى.
فأما مع العدم, أو تعسر النفقة الحاضرة, فأمر تعالى أن يردوا ردا جميلا فقال: " وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا " أي: تعرضن عن إعطائهم إلى وقت آخر, ترجو فيه من الله تيسير الأمر.
" فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا " أي: لطيفا برفق, ووعد بالجميل, عند سنوح الفرصة, واعتذار بعدم الإمكان, في الوقت الحاضر, لينقلبوا عنك, مطمئنة خواطرهم, كما قال تعالى " قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى " .
وهذا أيضا, من لطف الله تعالى بالعباد, أمرهم بانتظار الرحمة والرزق منه, لأن انتظار ذلك, عبادة.
وكذلك وعدهم بالصدقة والمعروف عند التيسر, عبادة حاضرة, لأن الهم بفعل الحسنة, حسنة.
ولهذا ينبغي للإنسان أن يفعل ما يقدر عليه من الخير, وينوي فعل ما لم يقدر عليه, ليثاب على ذلك, ولعل الله ييسر له بسبب رجائه.


026- إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا

" إن ربك يبسط الرزق لمن يشاء ويقدر إنه كان بعباده خبيرا بصيرا "

ثم قال تعالى: " إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ " من عباده " وَيَقْدِرُ " أي: يضيقه على من يشاء, حكمة منه.
" إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا " فيجزيهم على ما يعلمه صالحا لهم, ويدبرهم, بلطفه وكرمه.


027- وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا

" ولا تقتلوا أولادكم خشية إملاق نحن نرزقهم وإياكم إن قتلهم كان خطئا كبيرا "

وهذا من رحمته بعباده, حيث كان أرحم بهم من والديهم.
فنهى الوالدين أن يقتلوا أولادهم, خوفا من الفقر والإملاق, وتكفل برزق الجميع.
وأخبر أن قتلهم كان خطئا كبيرا, أي من أعظم كبائر الذنوب, لزوال الرحمة من القلب, والعقوق العظيم والتجري على قتل الأطفال, الذين لم يجر منهم ذنب ولا معصية.


028- وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا

" ولا تقربوا الزنا إنه كان فاحشة وساء سبيلا "

النهي عن قربان الزنى أبلغ من النهي عن مجرد فعله, لأن ذلك يشمل النهي عن جميع مقدماته ودواعيه, فإن " من حام حول الحمى, يوشك أن يقع فيه " .
خصوصا هذا الأمر, الذي في كثير من النفوس, أقوى داع إليه.
ووصف الله الزنى وقبحه بأنه " كَانَ فَاحِشَةً " أي: إنما يستفحش في الشرع والعقل, والفطر, لتضمنه التجري على الحرمة في حق الله, وحق المرأة, وحق أهلها, أو زوجها, وإفساد الفراش, واختلاط الأنساب وغير ذلك من المفاسد.
وقوله " وَسَاءَ سَبِيلًا " أي: بئس السبيل, سبيل من تجرأ على هذا الذنب العظيم.


029- وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا

" ولا تقتلوا النفس التي حرم الله إلا بالحق ومن قتل مظلوما فقد جعلنا لوليه سلطانا فلا يسرف في القتل إنه كان منصورا "

وهذا شامل لكل نفس " حَرَّمَ اللَّهُ " قتلها من صغير, وكبير, وذكر وأنثى, وحر, وعبد, ومسلم, وكافر له عهد.
" إِلَّا بِالْحَقِّ " كالنفس بالنفس, والزاني المحصن, والتارك لدينه, المفارق للجماعة, والباغي في حال بغيه, إذا لم يندفع إلا بالقتل.
" وَمَنْ قُتِلَ مَظْلُومًا " أي بغير حق " فَقَدْ جَعَلْنَا لِوَلِيِّهِ " وهو, أقرب عصباته وورثته إليه " سُلْطَانًا " أي: حجة ظاهرة على القصاص من القاتل وجعلنا له أيضا تسلطا قدريا على ذلك.
وذلك حين تجتمع الشروط الموجبة للقصاص, كالعمد العدوان, والمكافأة.
" فَلَا يُسْرِفْ " الولي " فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا " .
والإسراف, مجاوزة الحد, إما أن يمثل بالقاتل, أو يقتله بغير ما قتل به, أو يقتل غير القاتل.
وفي هذه الآية, دليل على أن الحق في القتل للولي, فلا يقتص إلا بإذنه وإن عفا, سقط القصاص.
وأن ولي المقتول, يعينه الله على القاتل, ومن أعانه, حتى يتمكن من قتله.


030- وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا

" ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا بالعهد إن العهد كان مسئولا "

وهذا من لطفه ورحمته تعالى باليتيم, الذي فقد والده, وهو صغير, غير عارف بمصلحة نفسه, ولا قائم بها, أن أمر أولياءه بحفظه, وحفظ ماله, وإصلاحه, وأن لا يقربوه " إِلَّا بِالَّتِي هِيَ أَحْسَنُ " من التجارة فيه, وعدم تعريضه للأخطار, والحرص على تنميته.
وذلك ممتد إلى أن " يَبْلُغَ " اليتيم " أَشُدَّهُ " أي: بلوغه, وعقله, ورشده.
فإذا بلغ أشده, زالت عنه الولاية, وصار ولي نفسه, ودفع إليه ماله.
كما قال تعالى " فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ " .
" وَأَوْفُوا بِالْعَهْدِ " الذي عاهدتم الله عليه, والذي عاهدتم الخلق عليه.
" إِنَّ الْعَهْدَ كَانَ مَسْئُولًا " أي: مسئولون عن الوفاء به.
فإن وفيتم, فلكم الثواب الجزيل, وإن لم تفعلوا, فعليكم الإثم العظيم.


031- وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا

" وأوفوا الكيل إذا كلتم وزنوا بالقسطاس المستقيم ذلك خير وأحسن تأويلا "

وهذا أمر بالعدل وإيفاء المكاييل والموازين بالقسط, من غير بخس ولا نقص.
ويؤخذ من عموم المعنى, النهي عن كل غش, أو مثمن, أو معقود عليه, والأمر بالنصح, والصدق في المعاملة.
" ذَلِكَ خَيْرٌ " من عدمه " وَأَحْسَنُ تَأْوِيلًا " أي: أحسن عاقبة به, يسلم العبد من التبعات, وبه تنزل البركة.


032- وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا

" ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسئولا "

أي: ولا تتبع ما ليس لك به علم, با تثبت في كل ما تقوله وتفعله.
فلا تظن ذلك يذهب, لا لك ولا عليك.
" إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا " فحقيق بالعبد الذي يعرف أنه مسئول, عما قاله وفعله, وعما استعمل به جوارحه التي خلقها الله لعبادته, أن يعد للسؤال جوابا.
وذلك لا يكون, إلا باستعمالها, بعبودية الله, وإخلاص الدين له, وكفها عما يكرهه الله تعالى.


033- وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولًا

" ولا تمش في الأرض مرحا إنك لن تخرق الأرض ولن تبلغ الجبال طولا "

يقول تعالى: " وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا " أي: كبرا وتيها وبطرا, متكبرا على الحق, ومتعاظما في تكبرك على الخلق.
" إِنَّكَ " في فعلك ذلك " لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولًا " .
بل تكون حقيرا عند الله ومحتقرا عند الخلق, مبغوضا ممقوتا, قد اكتسبت شر الأخلاق, واكتسيت بأرذلها, من غير إدراك لبعض ما تروم.


034- كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا

" كل ذلك كان سيئه عند ربك مكروها "

" كُلُّ ذَلِكَ " المذكور الذي نهى الله عنه فيما تقدم من قوله " وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ " والنهي عن عقوق الوالدين وما عطف على ذلك " كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا " أي: كل ذلك يسوء العاملين ويضرهم, والله تعالى يكرهه ويأباه.


035- ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا

" ذلك مما أوحى إليك ربك من الحكمة ولا تجعل مع الله إلها آخر فتلقى في جهنم ملوما مدحورا "

" ذَلِكَ " الذي بيناه ووضحناه من هذه الأحكام الجليلة.
" مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ " فإن الحكمة, الأمر بمحاسن الأعمال, ومكارم الأخلاق, والنهي عن أراذل الأخلاق, وأسوإ الأعمال.
وهذه الأعمال المذكورة في هذه الآيات, من الحكمة العالية, التي أوحاها رب العالمين لسيد المرسلين, في أشرف الكتب, ليأمر بها أفضل الأمم, فهي من الحكمة, التي من أوتيها, فقد أوتي خيرا كثيرا.
ثم ختمها بالنهي عن عبادة غير الله, كما افتتحها بذلك فقال: " وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ " أي: خالدا مخلدا, فإنه من يشرك بالله, فقد حرم الله عليه الجنة ومأواه النار.
" مَلُومًا مَدْحُورًا " أي: قد لحقتك اللائمة, واللعنة, والذم من الله, وملائكته, والناس أجمعين.


036- أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلَائِكَةِ إِنَاثًا إِنَّكُمْ لَتَقُولُونَ قَوْلًا عَظِيمًا

" أفأصفاكم ربكم بالبنين واتخذ من الملائكة إناثا إنكم لتقولون قولا عظيما "

وهذا إنكار شديد, على من زعم أن الله اتخذ من خلقه بنات فقال: " أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ " أي: اختار لكم الصفوة والنصيب الكامل, واتخذ لنفسه من الملائكة إناثا, حيث زعموا أن الملائكة بنات الله.
" إِنَّكُمْ لَتَقُولُونَ قَوْلًا عَظِيمًا " فيه أعظم الجرأة على الله, حيث نسبتم له الولد المتضمن لحاجته, واستغناء بعض المخلوقات عنه, وحكمتم له بأردأ القسمين, وهو الإناث وهو الذي خلقكم, واصطفاكم بالذكور, فتعال الله عما يقول الظالمون علوا كبيرا.


037- وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلَّا نُفُورًا

" ولقد صرفنا في هذا القرآن ليذكروا وما يزيدهم إلا نفورا "

يخبر تعالى, أنه صرف لعباده, في هذا القرآن, أي نوع الأحكام, ووضحها, وأكثر من الأدلة والبراهين, على ما دعا إليه, ووعظ وذكر, لأجل أن يتذكروا ما ينفعهم فيسلكوه, وما يضرهم فيدعوه.
ولكن أبى أكثر الناس, إلا نفورا عن آيات الله, لبغضهم للحق, ومحبتهم ما كانوا عليه من الباطل, حتى تعصبوا لباطلهم, ولم يعيروا آيات الله لهم سمعا, ولا ألقوا لها بالا.
ومن أعظم ما صرف فيه الآيات والأدلة, التوحيد الذي هو أصل الأصول.
فأمر به, ونهى عن ضده, وأقام عليه من الحجج العقلية والنقلية, شيئا كثيرا, بحيث أن من أصغى إلى بعضها, لا تدع في قلبه, شكا ولا ريبا.


038- قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا

" قل لو كان معه آلهة كما يقولون إذا لابتغوا إلى ذي العرش سبيلا "

ومن الأدلة على ذلك, هذا الدليل العقلي الذي ذكره هنا فقال: " قُلْ " للمشركين الذين يجعلون مع الله إلها آخر: " لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ " أي: على موجب زعمهم وافترائهم " إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا " أي: لاتخذوا سبيلا إلى الله بعبادته, والإنابة إليه, والتقرب وابتغاء الوسيلة.
فكيف يجعل العبد الفقير, الذي يرى شدة افتقاره لعبودية ربه, إلها مع الله؟! هل هذا إلا من أظلم الظلم وأسفه السفه؟!!.
فعلى هذا المعنى, تكون هذه الآية كقوله تعالى: " أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ " .
وكقوله تعالى: " وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ " .
ويحتمل أن المعنى في قوله " قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا " أي: لطلبوا السبيل, وسعوا في مغالبة الله تعالى.
فإما أن يعلوا عليه فيكون من علا وقهر, هو الرب الإله.
فأما وقد علموا أنهم يقرون أن آلهتهم, التي يدعون من دون الله مقهورة مغلوبة, ليس لها من الأمر شيء, فلم اتخذوها وهي بهذه الحال؟ فيكون هذا كقوله تعالى: " مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ " .


039- سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا

" سبحانه وتعالى عما يقولون علوا كبيرا "

" سُبْحَانَهُ وَتَعَالَى " أي: تقدس وتنزه وعلت أوصافه " عَمَّا يَقُولُونَ " من الشرك به, واتخاذ الأنداد معه " عُلُوًّا كَبِيرًا " فعلا قدره, وعظم, وجلت كبرياؤه, التي لا تقادر, أن يكون معه آلهة, فقد ضل من قال ذلك, ضلالا مبينا, وظلم ظلما كبيرا.
لقد تضاءلت لعظمته المخلوقات العظيمة, وصغرت لدى كبريائه, السماوات السبع, ومن فيهن, والأرضون السبع, ومن فيهن " والأرض جميعا, قبضته يوم القيامة, والسماوات مطويات بيمينه " .
وافتقر إليه, العالم العلوي والسفلي, فقرا ذاتيا, لا ينفك عن أحد منهم في وقت من الأوقات.
هذا الفقر بجميع وجوهه, فقر من جهة الخلق, والرزق, والتدبير.
وفقر من جهة الاضطرار, إلى أن يكون معبوده ومحبوبه, الذي إليه يتقربون وإليه في كل حال يفزعون.
ولهذا قال:


040- تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا

" تسبح له السماوات السبع والأرض ومن فيهن وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم إنه كان حليما غفورا "

" تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ " من حيوان ناطق, وغير ناطق, ومن أشجار, ونبات, وجامد, وحي وميت " إِلَّا يُسَبِّحُ بِحَمْدِهِ " بلسان الحال, ولسان المقال.
" وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ " أي: تسبيح باقي المخلوقات, التي على غير لغتكم.
بل يحيط بها علام الغيوب.
" إِنَّهُ كَانَ حَلِيمًا غَفُورًا " حيث لم يعاجل بالعقوبة, من قال فيه قولا, تكاد السماوات والأرض تتفطر منه وتخر له الجبال.
ولكنه أمهلهم, وأنعم عليهم, وعافاهم, ورزقهم, ودعاهم إلى بابه, ليتوبوا من هذا الذنب العظيم, ليعطيهم الثواب الجزيل, ويغفر لهم ذنبهم.
فلولا حلمه ومغفرته, لسقطت السماوات على الأرض, ولما ترك على ظهرها من دابة.


041- وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ حِجَابًا مَسْتُورًا

" وإذا قرأت القرآن جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجابا مستورا "

يخبر تعالى, عن عقوبته للمكذبين بالحق الذين ردوه, وأعرضوا عنه, أنه يحول بينهم وبين الإيمان فقال: " وَإِذَا قَرَأْتَ الْقُرْآنَ " الذي فيه الوعظ والتذكير, والهدى والإيمان, والخير, والعلم الكثير.
" جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ حِجَابًا مَسْتُورًا " يسترهم عن فهمه حقيقة, وعن التحقق بحقائقه, والانقياد إلى ما يدعو إليه من الخير.


042- وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا

" وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا "

" وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً " أي: أغطية وأغشية, لا يفقهون معها القرآن, بل يسمعونه سماعا تقوم به عليهم الحجة.
" وَفِي آذَانِهِمْ وَقْرًا " أي: صمما عن سماعه.
" وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ " داعيا لتوحيده, ناهيا عن الشرك به.
" وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا " من شدة بغضهم له, ومحبتهم لما هم عليه من الباطل.
كما قال تعالى " وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ " .


043- نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا

" نحن أعلم بما يستمعون به إذ يستمعون إليك وإذ هم نجوى إذ يقول الظالمون إن تتبعون إلا رجلا مسحورا "

" نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ " أي: إنما منعناهم من الانتفاع عند سماع القرآن, لأننا نعلم أن مقاصدهم سيئة, يريدون أن يعثروا على أقل شيء, ليقدحوا به.
وليس استماعهم لأجل الاسترشاد, وقبول الحق, وإنما هم متعمدون على عدم اتباعه.
ومن كان بهذه الحالة, لم يفده الاستماع شيئا, ولهذا قال: " إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى " أي: متناجين " إِذْ يَقُولُ الظَّالِمُونَ " في مناجاتهم: " إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا " فإذا كانت هذه مناجاتهم الظالمة فيما بينهم, وقد بنوها على أنه مسحور, فهم جازمون أنهم غير معتبرين لما قال, وأنه يهذى, لا يدري ما يقول.


044- انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا

" انظر كيف ضربوا لك الأمثال فضلوا فلا يستطيعون سبيلا "

قال تعالى: " انْظُرْ " متعجبا " كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ " التي هي أضل الأمثال, وأبعدها عن الصواب.
" فُضِّلُوا " في ذلك, أو صارت سببا لضلالهم لأنهم بنوا عليها أمرهم, والمبني على فاسد, أفسد منه.
" فَلَا يَسْتَطِيعُونَ سَبِيلًا " أي: لا يهتدون أي اهتداء, فنصيبهم الضلال المحض, والظلم الصرف.


045- وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا

" وقالوا أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا "

يخبر تعالى عن قول المنكرين للبعث, وتكذيبهم به, واستبعادهم بقولهم: " أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا " أي: أجسادا بالية " أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا " أي: لا يكون ذلك, وهو محال بزعمهم.
فجهلوا أشد الجهل, حيث كذبوا رسول الله, وجحدوا آيات الله, وقاسوا قدرة خالق السماوات والأرض, بقدرهم الضعيفة العاجزة.
فلما رأوا أن هذا ممتنع عليهم, لا يقدرون عليه, جعلوا قدرة الله كذلك.
فسبحان من جعل خلقا من خلقه, يزعمون أنهم أولو العقول والألباب, مثالا في جهل.
أظهر الأشياء, وأجلاها, وأوضحها براهين, وأعلاها ليرى عباده, أنه ما ثم إلا توفيقه وإعانته, أو الهلاك والضلال.
" رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ " .


046- قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا

" قل كونوا حجارة أو حديدا "

ولهذا أمر رسوله صلى الله عليه وسلم, أن يقول لهؤلاء المنكرين للبعث استبعادا: " قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا أَوْ خَلْقًا مِمَّا يَكْبُرُ " أي: يعظم " فِي صُدُورِكُمْ " لتسلموا بذلك على زعمكم, من أن تنالكم قدرة الله, أو تنفذ فيكم مشيئته.
فإنكم غير معجزين الله, في أي حالة تكونون, وعلى أي وصف تتحولون.
وليس في أنفسكم, تدبير في حالة الحياة, وبعد الممات.
فدعوا التدبير والتصريف, لمن هو على كل شيء قدير, وبكل شيء محيط.
" فَسَيَقُولُونَ " حين تقيم عليهم الحجة في البعث: " مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ " فكما فطركم, ولم تكونوا شيئا مذكورا, فإنه سيعيدكم خلقا جديدا " كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ " .
" فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ " أي: يهزونها, إنكارا وتعجبا, مما قلت.
" وَيَقُولُونَ مَتَى هُوَ " أي: متى وقت البعث, الذي تزعمه على قولك؟ ولا إقرار منهم لأصل البعث, بل ذلك سفه منهم, وتعجيز.
" قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا " فليس في تعيين وقته فائدة.
وإنما الفائدة والمدار, على تقريره, والإقرار به, وإثباته, وإلا فكما هو آت, فإنه قريب.


047- يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا

" يوم يدعوكم فتستجيبون بحمده وتظنون إن لبثتم إلا قليلا "

" يَوْمَ يَدْعُوكُمْ " للبعث والنشور, وينفخ في الصور " فَتَسْتَجِيبُونَ بِحَمْدِهِ " أي: تنقادون لأمره, ولا تستعصون عليه.
وقوله " بحمده " أي: هو المحمود تعالى, على فعله, ويجزي به العباد, إذا جمعهم ليوم التناد.
" وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا " من سرعة وقوعه, وأن الذي مر عليكم من النعيم, كأنه ما كان.
فهذا الذي يقول عنه المنكرون: " متى هو " ؟ يندمون غاية الندم, عند وروده, ويقال لهم: " هذا الذي كنتم به تكذبون " .
\


048- وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلْإِنْسَانِ عَدُوًّا مُبِينًا

" وقل لعبادي يقولوا التي هي أحسن إن الشيطان ينزغ بينهم إن الشيطان كان للإنسان عدوا مبينا "

وهذا من لطفه بعباده, حيث أمرهم بأحسن الأخلاق, والأعمال, والأقوال, الموجبة للسعادة, في الدنيا والآخرة فقال: " وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ " وهذا أمر بكل كلام يقرب إلى الله, من قراءة, وذكر, وعلم, وأمر بمعروف, ونهي عن منكر, وكلام حسن لطيف, مع الخلق, على اختلاف مراتبهم ومنازلهم.
وأنه إذا دار الأمر بين أمرين حسنين, فإنه يأمر بإيثار أحسنهما, إن لم يمكن الجمع بينهما.
والقول الحسن, داع لكل خلق جميل, وعمل صالح, فإن من ملك لسانه, ملك جميع أمره.
وقوله: " إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ " أي: يسعى بين العباد, بما يفسد عليهم دينهم ودنياهم.
فدواء هذا, أن لا يطيعوه في الأقوال غير الحسنة, التي يدعوهم إليها.
وأن يلينوا فيما بينهم, لينقمع الشيطان, الذي ينزغ بينهم, فإنه عدوهم الحقيقي, الذي ينبغي لهم أن يحاربوه, فإنه يدعوهم " ليكونوا من أصحاب السعير " .
وأما إخوانهم, فإنهم وإن نزغ الشيطان فيما بينهم, وسعى في العداوة, فإن الحزم كل الحزم, السعي في ضد عدوهم, وأن يقمعوا أنفسهم الأمارة بالسوء, التي يدخل الشيطان من قبلها, فبذلك يطيعون ربهم, ويستقيم أمرهم, ويهدون لرشدهم.


049- رَبُّكُمْ أَعْلَمُ بِكُمْ إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلًا

" ربكم أعلم بكم إن يشأ يرحمكم أو إن يشأ يعذبكم وما أرسلناك عليهم وكيلا "

" رَبُّكُمْ أَعْلَمُ بِكُمْ " من أنفسكم, فلذلك لا يريد لكم إلا ما هو الخير, ولا يأمركم إلا بما فيه مصلحة لكم, وقد تريدون شيئا والخير في عكسه.
" إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ " فيوفق من شاء لأسباب الرحمة, ويخذل من شاء, فيضل عنها, فيستحق العذاب.
" وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلًا " تدبر أمرهم, وتقوم بمجازاتهم, وإنما الله, هو الوكيل, وأنت مبلغ هاد, إلى صراط مستقيم.


050- وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُورًا

" وربك أعلم بمن في السماوات والأرض ولقد فضلنا بعض النبيين على بعض وآتينا داود زبورا "

" وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ " من جميع أصناف الخلائق, فيعطي كلا منهم, ما يستحقه, وتقتضيه حكمته, ويفضل بعضهم على بعض, في جميع الخصال الحسية, والمعنوية, كما فضل بعض النبيين المشتركين بوحيه, على بعض, بالفضائل, والخصائص الراجعة إلى ما من به عليهم, من الأوصاف الممدوحة, والأخلاق المرضية, والأعمال الصالحة, وكثرة الأتباع, ونزول الكتب على بعضهم, المشتملة على الأحكام الشرعية, والعقائد المرضية.
كما أنزل على داود زبورا, وهو الكتاب المعروف.
فإذا كان تعالى قد فضل بعضهم على بعض, وآتى بعضهم كتبا, فلم ينكر المكذبون لمحمد صلى الله عليه وسلم, ما أنزله الله عليه وما فضله به من النبوة والكتاب.


051- قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا

" قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا "

يقول تعالى " قُلْ " للمشركين بالله الذين اتخذوا من دونه أندادا يعبدونهم, كما يعبدون الله, ويدعونهم كما يدعونه, ملزما لهم بتصحيح ما زعموه واعتقدوه إن كانوا صادقين.
" ادْعُوا الَّذِينَ زَعَمْتُمْ " آلهة " مِنْ دُونِهِ " فانظروا هل ينفعونكم, أو يدفعون عنكم الضر.
" فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ " من مرض, أو فقر, أو شدة ونحو ذلك, فلا يدفعونه بالكلية.
" وَلَا " يملكون أيضا " تَحْوِيلًا " له من شخص إلى آخر, من شدة إلى ما دونها.
فإذا كانوا بهذه الصفة فلأي شيء تدعونهم من دون الله؟ فإنهم لا كمال لهم, ولا فعال نافعة.
فاتخاذهم آلهة نقص في الدين والعقل, وسفه في الرأي.
ومن العجب, أن السفه عند الاعتياد والممارسة, وتلقيه عن الآباء الضالين بالقبول, يراه صاحبه, هو الرأي السديد, والعقل المفيد.
ويرى إخلاص الدين لله الواحد الأحد المنعم بجميع النعم الظاهرة والباطنة, هو السفه, والأمر المتعجب منه, كما قال المشركون: " أجعل الآلهة إلها واحدا إن هذا لشيء عجاب " .


052- أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا

" أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذورا "

ثم أخبر أيضا, أن الذين يعبدونهم من دون الله, في شغل شاغل عنهم, باهتمامهم بالافتقار إلى الله, وابتغاء الوسيلة إليه فقال: " أُولَئِكَ الَّذِينَ يَدْعُونَ " من الأنبياء والصالحين والملائكة " يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ " أي: يتنافسون في القرب من ربهم, ويبذلون ما يقدرون عليه, من الأعمال الصالحة, المقربة إلى الله تعالى: " وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ " فيجتنبون كل ما يوصل إلى العذاب.
" إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا " أي: هو الذي ينبغي شدة الحذر منه والتوقي من أسبابه.
وهذه الأمور الثلاثة, الخوف, والرجاء, والمحبة, التي وصف الله بها هؤلاء المقربين عنده, هي الأصل, والمادة في كل خير.
فمن تمت له, تمت له أموره, وإذا خلا القلب منها, ترحلت عنه الخيرات, وأحاطت به الشرور.
وعلامة المحبة, ما ذكره الله, أن يجتهد العبد في كل محل يقربه إلى الله وينافس في قربه بإخلاص الأعمال كلها لله, والنصح فيها, وإيقاعها في أكمل الوجوه المقدور عليها.
فمن زعم أنه يحب الله بغير ذلك, فهو كاذب.


053- وَإِنْ مِنْ قَرْيَةٍ إِلَّا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَابًا شَدِيدًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا

" وإن من قرية إلا نحن مهلكوها قبل يوم القيامة أو معذبوها عذابا شديدا كان ذلك في الكتاب مسطورا "

أي: ما من قرية من القرى المكذبة للرسل, إلا, لا بد أن يصيبهم هلاك يوم القيامة, أو عذاب شديد, كتاب كتبه الله, وقضاء أبرمه, لا بد من وقوعه.
فليبادر المكذبون بالإنابة إلى الله, وتصديق رسله, قبل أن تتم عليهم كلمة العذاب, ويحق عليهم القول.


054- وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآيَاتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالْآيَاتِ إِلَّا تَخْوِيفًا

" وما منعنا أن نرسل بالآيات إلا أن كذب بها الأولون وآتينا ثمود الناقة مبصرة فظلموا بها وما نرسل بالآيات إلا تخويفا "

يذكر تعالى رحمته, بعدم إنزاله الآيات, التي اقترحها المكذبون, وأنه ما منعه أن يرسلها, إلا خوفا من تكذيبهم لها.
فإذا كذبوا بها, عاجلهم العقاب, وحل بهم من غير تأخير, كما فعل بالأولين الذين كذبوا بها.
ومن أعظم الآيات, الآية التي أرسلها الله إلى ثمود, وهي الناقة العظيمة الباهرة, التي كانت تصدر عنها جميع القبيلة بأجمعها, ومع ذلك, كذبوا بها, فأصابهم ما قص الله علينا في كتابه.
وهؤلاء كذلك, لو جاءتهم الآيات الكبار, لم يؤمنوا.
فإنه ما منعهم من الإيمان, خفاء ما جاء به الرسول واشتباهه, هل هو حق أو باطل؟ فإنه قد جاء ومعه من البراهين الكثيرة, بما دل على صحة ما جاء به, الموجب لهداية من طلب الهداية فغيرها مثلها, فلا بد أن يسلكوا بها, ما سلكوا بغيرها, فترك إنزالها والحالة هذه, خير لهم وأنفع.
وقوله: " وَمَا نُرْسِلُ بِالْآيَاتِ إِلَّا تَخْوِيفًا " أي: لم يكن القصد بها أن تكون داعية وموجبة للإيمان, الذي لا يحصل إلا بها.
بل المقصود منها, التخويف والترهيب, ليرتدعوا عن ما هم عليه.


055- وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ وَنُخَوِّفُهُمْ فَمَا

" وإذ قلنا لك إن ربك أحاط بالناس وما جعلنا الرؤيا التي أريناك إلا فتنة للناس والشجرة الملعونة في القرآن ونخوفهم فما يزيدهم إلا طغيانا كبيرا "

" وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ " علما وقدرة, فليس لهم ملجأ يلجأون إليه, ولا ملاذ, يلوذون به عنه.
وهذا كاف لمن له عقل في الانكفاف عما يكرهه الله الذي أحاط بالناس.
" وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً " أكثر المفسرين على أنها ليلة الإسراء.
" وَالشَّجَرَةَ الْمَلْعُونَةَ " التي ذكرت " فِي الْقُرْآنِ " وهي شجرة الزقوم, التي تنبت في أصل الجحيم.
والمعنى, إذا كان هذان الأمران, قد صارا فتنة للناس, حتى استلج الكفار بكفرهم, وازداد شرهم, وبعض من كان إيمانه ضعيفا, رجع عنه بسبب أن ما أخبرهم به من الأمور, التي كانت ليلة الإسراء, ومن الإسراء من المسجد الحرام, إلى المسجد الأقصى, كان خارقا للعادة.
والإخبار بوجود شجرة, تنبت في أصل الججم أيضا, من الخوارق فهذا الذي أوجب لهم التكذيب.
فكيف لو شاهدوا الآيات العظيمة والخوارق الجسيمة؟!! أليس ذلك أولى أن يزداد بسببه شرهم؟! فلذلك رحمهم الله وصرفها عنهم.
ومن هنا تعلم أن عدم التصريح في الكتاب والسنة, بذكر الأمور العظيمة, التي حدثت في الأزمنة المتأخرة, أولى وأحسن.
لأن الأمور التي لم يشاهد الناس لها نظيرا, ربما لا تقبلها عقولهم, فيكون ذلك ريبا في قلوب بعض المؤمنين, ومانعا, يمنع من لم يدخل الإسلام, ومنفرا عنه.
بل ذكر الله ألفاظا عامة, تتناول جميع ما يكون, والله أعلم.
" وَنُخَوِّفُهُمْ " بالآيات " فَمَا يَزِيدُهُمْ " التخويف " إِلَّا طُغْيَانًا كَبِيرًا " وهذا أبلغ ما يكون في التحلي بالشر ومحبته, وبغض الخير وعدم الانقياد له.


056- وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا

" وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس قال أأسجد لمن خلقت طينا "

ينبه تبارك وتعالى عباده, على شدة عداوة الشيطان, وحرصه على إضلالهم, وأنه لما خلق الله آدم, استكبر عن السجود له, و " قَالَ " متكبرا: " أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا " أي من طين, وبزعمه, أنه خير منه, لأنه خلق من نار.
وقد تقدم فساد هذا القياس الباطل, من عدة أوجه.


057- قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا

" قال أرأيتك هذا الذي كرمت علي لئن أخرتني إلى يوم القيامة لأحتنكن ذريته إلا قليلا "

فلما تبين لإبليس تفضيل الله لآدم " قَالَ " مخاطبا لله: " أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ " أي: لأستأصلنهم بالإضلال, ولأغوينهم " إِلَّا قَلِيلًا " عرف الخبيث, أنه لا بد أن يكون منهم من يعاديه, ويعصيه.


058- قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا

" قال اذهب فمن تبعك منهم فإن جهنم جزاؤكم جزاء موفورا "

فقال الله له: " اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ " واختارك على ربه ووليه الحق.
" فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا " أي: مدخرا لكم, موفرا جزاء أعمالكم.


059- وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَولَادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا

" واستفزز من استطعت منهم بصوتك وأجلب عليهم بخيلك ورجلك وشاركهم في الأموال والأولاد وعدهم وما يعدهم الشيطان إلا غرورا "

ثم أمره الله أن يفعل كل ما يقدر عليه من إضلالهم فقال: " وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ " ويدخل في هذا كل داع إلى المعصية.
" وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ " ويدخل فيه كل راكب وماش في معصية الله, فهو من خيل الشيطان ورجله.
والمقصود أن الله ابتلى العباد بهذا العدو المبين, الداعي لهم إلى معصية الله, بأقواله وأفعاله.
" وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَولَادِ " وذلك شامل لكل معصية, تعلقت بأموالهم وأولادهم, من منع الزكاة والكفارات, والحقوق الواجبة وعدم تأديب الأولاد, وتربيتهم على الخير, وترك الشر, وأخذ الأموال بغير حقها, أو وضعها بغير حقها, أو استعمال المكاسب الردية.
بل ذكر كثير من المفسرين, أنه يدخل في مشاركة الشيطان في الأموال والأولاد, ترك التسمية عند الطعام والشراب والجماع.
وأنه إذا لم يسم الله في ذلك, شارك فيه الشيطان, كما ورد فيه الحديث.
" وَعِدْهُمْ " الوعود المزخرفة التي لا حقيقة لها, ولهذا قال: " وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا " أي: باطلا مضمحلا, كأن يزين لهم المعاصي والعقائد الفاسدة, ويعدهم عليها الأجر, لأنهم يظنون أنهم على الحق.
وقال تعالى: " الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلًا " .


060- إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلًا

" إن عبادي ليس لك عليهم سلطان وكفى بربك وكيلا "

ولما أخبر عما يريد الشيطان أن يفعل بالعباد, وذكر ما يعتصم به من فتنته, وهو عبودية الله, والقيام بالإيمان والتوكل قال: " إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ " أي: تسلط وإغواء, بل الله يدفع عنهم - بقيامهم بعبوديته - كل شر, ويحفظهم من الشيطان الرحيم, ويقوم بكفايتهم.
" وَكَفَى بِرَبِّكَ وَكِيلًا " لمن توكل عليه, وأدى ما أمر به.


061- رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيمًا

" ربكم الذي يزجي لكم الفلك في البحر لتبتغوا من فضله إنه كان بكم رحيما "

يذكر تعالى: نعمته على العباد, بما سخر لهم من الفلك, والسفن, والمراكب, وألهمهم كيفية صنعتها.
وسخر لها البحر الملتطم, يحملها على ظهره, لينتفع العباد بها في الركوب والحمل للأمتعة, والتجارة.
وهذا من رحمته بعباده, فإنه لم يزل بهم رحيما رءوفا, يؤتيهم من كل ما تعلقت به إرادتهم ومنافعهم.


062- وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا

" وإذا مسكم الضر في البحر ضل من تدعون إلا إياه فلما نجاكم إلى البر أعرضتم وكان الإنسان كفورا "

ومن رحمته الدالة على أنه, وحده المعبود, دون ما سواه, أنهم إذا مسهم الضر في البحر, فخافوا من الهلاك, لتراكم الأمواج, ضل عنهم ما كانوا يدعون من دون الله, في حال الرخاء من الأحياء, والأموات, فكأنهم لم يكونوا يدعونهم في وقت من الأوقات لعلمهم أنهم ضعفاء, عاجزون عن كشف الضر, وصرخوا بدعوة فاطر الأرض والسماوات, الذي يستغيث به في شدائدها, جميع المخلوقات, وأخلصوا له الدعاء والتضرع في هذه الحال.
فلما كشف الله عنهم الضر, ونجاهم إلى البر, ونسوا ما كانوا يدعون إليه من قبل, أشركوا به, من لا ينفع, ولا يضر, ولا يعطي, ولا يمنع, وأعرضوا عن الإخلاص لربهم ومليكهم.
وهذا من جهل الإنسان وكفره, فإن الإنسان كفور للنعم.
إلا من هدى الله فمن عليه بالعقل السليم, واهتدى إلى الصراط المستقيم.
فإنه يعلم, أن الذي يكشف الشدائد, وينجي من الأهوال, هو الذي يستحق أن يفرد, وتخلص له سائر الأعمال, في الشدة, والرخاء, واليسر والعسر.
وأما من خذل, ووكل إلى عقله الضعيف, فإنه لم يلحظ وقت الشدة إلا مصلحته الحاضرة, وإنجاءه في كل تلك الحال.
فلما حصلت له النجاة, وزالت عنه المشقة, ظن بجهله, أنه قد أعجز الله ولم يخطر بقلبه, شيء من العواقب الدنيوية, فضلا عن أمور الآخرة.


063- أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لَا تَجِدُوا لَكُمْ وَكِيلًا

" أفأمنتم أن يخسف بكم جانب البر أو يرسل عليكم حاصبا ثم لا تجدوا لكم وكيلا "

ولهذا ذكرهم الله بقوله: " أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا " .
أي: فهو على كل شيء قدير, إن شاء أنزل عليكم عذابا, من أسفل منكم بالخسف, أو من فوقكم بالحاصب, وهو: العذاب الذي يحصيهم, فيصبحوا هالكين.
فلا تظنوا أن الهلاك لا يكون إلا في البحر.


064- أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لَا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا

" أم أمنتم أن يعيدكم فيه تارة أخرى فيرسل عليكم قاصفا من الريح فيغرقكم بما كفرتم ثم لا تجدوا لكم علينا به تبيعا "

وإن ظننتم ذلك, فلستم آمنين من " أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ " أي: ريحا شديدة جدا تقصف ما أتت عليه.
" فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لَا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا " أي: تبعة ومطالبة, فإن الله لم يظلمكم مثقال ذرة.


065- وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلًا

" ولقد كرمنا بني آدم وحملناهم في البر والبحر ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا تفضيلا "

وهذا من كرمه عليهم وإحسانه, الذي لا يقادر قدره, حيث كرم بني آدم بجميع وجوه الإكرام.
فكرمهم بالعلم والعقل, وإرسال الرسل, وإنزال الكتب.
وجعل منهم الأولياء والأصفياء, وأنعم عليهم بالنعم الظاهرة والباطنة.
" وَحَمَلْنَاهُمْ فِي الْبَرِّ " على الركاب, من الإبل, والبغال, والحمير, والمراكب البرية.
" وَالْبَحْرِ " في السفن والمراكب " وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ " من المآكل والمشارب, والملابس, والمناكح.
فما من طيب تتعلق به حوائجهم, إلا وقد أكرمهم الله به, ويسره لهم غاية التيسير.
" وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلًا " بما خصهم به من المناقب, وفضلهم به من الفضائل, التي ليست لغيرهم من أنواع المخلوقات.
أفلا يقومون بشكر من أولى النعم, ودفع النقم, ولا تحجبهم النعم عن المنعم فيشتغلوا بها عن عبادة ربهم, بل ربما استعانوا بها على معاصيه.


066- يَوْمَ نَدْعُوا كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ وَلَا يُظْلَمُونَ فَتِيلًا

" يوم ندعوا كل أناس بإمامهم فمن أوتي كتابه بيمينه فأولئك يقرءون كتابهم ولا يظلمون فتيلا "

يخبر تعالى عن حال الخلق يوم القيامة, وأنه يدعو كل أناس, ومعهم إمامهم وهاديهم, إلى الرشد, وهم: الرسل ونوابهم.
فتعرض كل أمة, ويحضرها رسولهم الذي دعاهم.
وتعرض أعمالهم على الكتاب, الذي يدعو إليه الرسول, هل هي موافقة له أم لا؟ فينقسمون بهذا قسمين.
" فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ " لكونه اتبع إمامه, الهادي إلى صراط مستقيم, واهتدى بكتابه, فكثرت حسناته, وقلت سيئاته " فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ " قراءة سرور وبهجة, على ما يرون فيها, مما يفرحهم ويسرهم.
" وَلَا يُظْلَمُونَ فَتِيلًا " مما عملوه من الحسنات.


067- وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلًا

" ومن كان في هذه أعمى فهو في الآخرة أعمى وأضل سبيلا "

" وَمَنْ كَانَ فِي هَذِهِ " الدنيا " أَعْمَى " عن الحق, فلم يقبله, ولم ينقد له بل اتبع الضلال.
" فَهُوَ فِي الْآخِرَةِ أَعْمَى " عن سلوك طريق الجنة كما لم يسلكه في الدنيا " وَأَضَلُّ سَبِيلًا " فإن الجزاء من جنس العمل, كما تدين تدان.
وفي هذه الآية دليل على أن كل أمة تدعى إلى دينها وكتابها, هل عملت به أم لا؟ وأنهم لا يؤاخذون بشرع نبي, لم يؤمروا باتباعه, وأن الله لا يعذب أحدا, إلا بعد قيام الحجة عليه, ومخالفته لها, وأن أهل الخير, يعطون كتبهم بأيمانهم ويحصل لهم من الفرح والسرور, شيء عظيم, وأن أهل الشر بعكس ذلك, لأنهم لا يقدرون على قراءة كتبهم, من شدة غمهم, وحزنهم وثبورهم.


068- وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذًا لَاتَّخَذُوكَ خَلِيلًا

" وإن كادوا ليفتنونك عن الذي أوحينا إليك لتفتري علينا غيره وإذا لاتخذوك خليلا "

يذكر تعالى منته على رسوله محمد صلى الله عليه وسلم, وحفظه له من أعدائه الحريصين على فتنته بكل طريق, فقال: " وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ " أي: قد كادوا لك أمرا لم يدركوه, وتحيلوا لك, على أن تفتري على الله غير الذي أنزلنا إليك.
فتجيء بما يوافق أهواءهم, وتدع ما أنزل الله إليك.
" وَإِذَا " لو فعلت ما يهوون " لَاتَّخَذُوكَ خَلِيلًا " أي حبيبا صفيا, أعز عليهم من أحبابهم, لما جبلك الله عليه من مكارم الأخلاق, ومحاسن الآداب, المحببة للقريب والبعيد, والصديق والعدو.
ولكن لتعلم أنهم لم يعادوك, وينابذوك العداوة, إلا للحق الذي جئت به, لا لذاتك, كما قال الله تعالى " قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ " .


069- وَلَوْلَا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلًا

" ولولا أن ثبتناك لقد كدت تركن إليهم شيئا قليلا "

" وَ " مع هذا " لَوْلَا أَنْ ثَبَّتْنَاكَ " على الحق, وامتننا عليك بعدم الإجابة لداعيهم.
" لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلًا " من كثرة المعالجة, ومحبتك لهدايتهم.


070- إِذًا لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لَا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا

" إذا لأذقناك ضعف الحياة وضعف الممات ثم لا تجد لك علينا نصيرا "

" إِذًا " لو ركنت إليهم بما يهوون " لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ " .
أي: لأصبناك بعذاب مضاعف, في الدنيا والآخرة, وذلك لكمال نعمة الله عليك, وكمال معرفتك.
" ثُمَّ لَا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا " ينقذك مما يحل بك من العذاب, ولكن الله تعالى عصمك من أسباب الشر, ومن الشر, فثبتك وهداك الصراط المستقيم, ولم تركن إليهم بوجه من الوجوه, فله عليك, أتم نعمة, وأبلغ منحة.


071- وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الْأَرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذًا لَا يَلْبَثُونَ خِلَافَكَ إِلَّا قَلِيلًا

" وإن كادوا ليستفزونك من الأرض ليخرجوك منها وإذا لا يلبثون خلافك إلا قليلا "

" وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الْأَرْضِ لِيُخْرِجُوكَ مِنْهَا " أي: من بغضهم لمقامك بين أظهرهم, قد كادوا أن يخرجوك من الأرض, ويجلوك عنها.
ولو فعلوا ذلك, لم يلبثوا بعدك إلا قليلا, حتى تحل بهم العقوبة, كما هي سنة الله التي لا تحول ولا تبدل في جميع الأمم.
كل أمة كذبت رسولها, وأخرجته, عاجلها الله بالعقوبة.
ولما مكر به الذين كفروا, وأخرجوه, لم يلبثوا إلا قليلا, حتى أوقع الله بهم بـ " بدر " وقتل صناديدهم, وفض بيضتهم فله الحمد.
وفي هذه الآيات, دليل على شدة افتقار العبد إلى تثبيت الله إياه, وأنه لا يزال متملقا لربه, أن يثبته على الإيمان, ساعيا في كل سبب موصل إلى ذلك, لأن النبي صلى الله عليه وسلم, وهو أكمل الخلق, قال الله له: " وَلَوْلَا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلًا " فكيف بغيره؟!! وفيها تذكير الله لرسوله منته عليه, وعصمته من الشر.
فدل ذلك, على أن الله يحب من عباده, أن يتفطنوا لإنعامه عليهم - عند وجود أسباب الشر - بالعصمة منه, والثبات على الإيمان.
وفيها: أنه - بحسب علو مرتبة العبد, وتواتر النعم عليه من الله يعظم, إثمه ويتضاعف جرمه, إذا فعل ما يلام عليه, لأن الله ذكر رسوله لو فعل - وحاشاه من ذلك - بقوله: " إِذًا لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لَا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا " .
وفيها أن الله إذا أراد إهلاك أمة, تضاعف جرمها, وعظم وكبر, فيحق عليها القول من الله, فيوقع بها العقاب, كما هي سنته في الأمم, إذا أخرجوا رسولهم.


072- أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا

" أقم الصلاة لدلوك الشمس إلى غسق الليل وقرآن الفجر إن قرآن الفجر كان مشهودا "

يأمر تعالى نبيه محمدا صلى الله عليه وسلم بإقامة الصلاة تامة, ظاهرا, وباطنا في أوقاتها.
" لِدُلُوكِ الشَّمْسِ " أي: ميلانها إلى الأفق الغربي بعد الزوال.
فيدخل في ذلك, صلاة الظهر, وصلاة العصر.
" إِلَى غَسَقِ اللَّيْلِ " أي: ظلمته, فدخل في ذلك, صلاة المغرب, وصلاة العشاء.
" وَقُرْآنَ الْفَجْرِ " أي: صلاة الفجر, وسميت قرآنا, لمشروعية إطالة القرآن فيها, أطول من غيرها, ولفضل القراءة فيها, حيث شهدها الله, وملائكة الليل والنهار.
ففي هذه الآية, ذكر الأوقات الخمسة; للصلوات المكتوبات, وأن الصلوات الموقعة فيه فرائض, لتخصيصها بالأمر.
ومنها أن الوقت, شرط لصحة الصلاة, وأنه سبب لوجوبها لأن الله أمر بإقامتها لهذه الأوقات.
وأن الظهر والعصر, يجمعان, والمغرب والعشاء كذلك, للعذر, لأن الله جمع وقتهما جميعا.
وفيه: فضيلة صلاة الفجر, وفضيلة إطالة القراءة فيها, وأن القراءة فيها, ركن, لأن العبادة إذا سميت ببعض أجزائها, دل على فرضية ذلك.


073- وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا

" ومن الليل فتهجد به نافلة لك عسى أن يبعثك ربك مقاما محمودا "

وقوله " وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ " أي: صل به في سائر أوقاته.
" نَافِلَةً لَكَ " أي: لتكون صلاة الليل, زيادة لك في علو القدر, ورفع الدرجات.
بخلاف غيرك, فإنها تكون كفارة لسيئاته.
ويحتمل أن يكون المعنى: أن الصلوات الخمس فرض عليك, وعلى المؤمنين.
بخلاف صلاة الليل, فإنها فرض عليك بالخصوص, ولكرامتك على الله أن جعل وظيفتك أكثر من غيرك, وليكترثوا بك, وتنال بذلك, المقام المحمود, وهو المقام الذي, يحمدك فيه, الأولون والآخرون, مقام الشفاعة العظمى, حين يتشفع الخلائق بآدم, ثم بنوح, ثم إبراهيم, ثم موسى, ثم عيسى.
وكلهم يعتذر ويتأخر عنها, حتى يستشفعوا بسيد ولد آدم, ليرحمهم الله, من هول الموقف, وكربه.
فيشفع عند ربه, فيشفعه, ويقيمه مقاما, يغبطه به, الأولون والآخرون.
وتكون له المنة على جميع الخلق.


074- وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا

" وقل رب أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا "

وقوله: " وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ " أي: اجعل مداخلي ومخارجي كلها, في طاعتك, وعلى مرضاتك, وذلك لتضمنها الإخلاص, وموافقتها الأمر.
" وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا " أي: حجة ظاهرة, وبرهانا قاطعا على جميع ما آتيه, وما أذره.
وهذا أعلى حالة, ينزلها الله العبد, أن تكون أحواله كلها خيرا, ومقربة له إلى ربه, وأن يكون له - على كل حالة من أحواله - دليل ظاهر, وذلك متضمن للعلم النافع, والعمل الصالح, للعلم بالمسائل والدلائل.


075- وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا

" وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا "

وقوله: " وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ " والحق هو: ما أوحاء الله إلى رسوله محمد صلى الله عليه وسلم, فأمره الله أن يقول ويعلن, قد جاء الحق الذي لا يقوم له شيء, وزهق الباطل أي: اضمحل وتلاشى.
" إِنَّ الْبَاطِلَ كَانَ زَهُوقًا " أي: هذا وصف الباطل, ولكنه قد يكون له صولة ورواج, إذا لم يقابله الحق, فعند مجيء الحق, يضمحل الباطل, فلا يبقى له حراك.
ولهذا لا يروج الباطل, إلا في الأزمان, والأمكنه الخالية من العلم بآيات الله وبيناته


076- وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا

" وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خسارا "

وقوله: " وَنُنَزِّلُ مِنَ الْقُرْآنِ " إلى " إِلَّا خَسَارًا " .
أي: فالقرآن مشتمل على الشفاء والرحمة.
وليس ذلك لكل أحد, وإنما ذلك للمؤمنين به, المصدقين بآياته, العاملين به.
وأما الظالمون بعدم التصديق به, أو عدم العمل به, فلا تزيدهم آياته إلا خسارا.
إذ به تقوم عليهم الحجة.
فالشفاء الذي تضمنه القرآن, عام لشفاء القلوب, من الشبه, والجهالة, والآراء الفاسدة والانحراف السيئ, والقصود الرديئة.
فإنه مشتمل على العلم اليقين, الذي تزول به كل شبهة وجهالة.
والوعظ والتذكير, الذي يزول به كل شهوة, تخالف أمر الله.
ولشفاء الأبدان من آلامها وأسقامها.
وأما الرحمة, فإن ما فيه من الأسباب والوسائل, التي يحث عليها, متى فعلها العبد, فاز بالرحمة والسعادة الأبدية, والثواب العاجل والآجل.


077- وَإِذَا أَنْعَمْنَا عَلَى الْإِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَئُوسًا

" وإذا أنعمنا على الإنسان أعرض ونأى بجانبه وإذا مسه الشر كان يئوسا "

هذه طبيعة الإنسان, من حيث هو, إلا من هداه الله.
فإن الإنسان - عند إنعام الله عليه - يفرح بالنعم, ويبطر بها, ويعرض, وينأى بجانبه عن ربه, فلا يشكره, ولا يذكره.
" وَإِذَا مَسَّهُ الشَّرُّ " كالمرض ونحوه " كَانَ يَئُوسًا " من الخير, قد قطع ربه رجاءه, وظن أن ما هو فيه, دائم أبدا.
وأما من هداه الله, فإنه - عند النعم - يخضع لربه, ويشكر نعمته, وعند الضراء, يتضرع, ويرجو من الله عافيته, وإزالة ما يقع فيه, وبذلك يخف عليه البلاء.


078- قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلًا

" قل كل يعمل على شاكلته فربكم أعلم بمن هو أهدى سبيلا "

أي: " قُلْ كُلٌّ " من الناس " يَعْمَلُ عَلَى شَاكِلَتِهِ " أي: على ما يليق به من الأحوال.
إن كانوا من الصفوة الأبرار, لم يشاكلهم إلا عملهم لرب العالمين.
ومن كانوا من غيرهم من المخذولين لم يناسبهم إلا العمل للمخلوقين, ولم يوافقهم إلا ما وافق أغراضهم.
" فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلًا " فيعلم من يصلح للهداية, فيهديه, ومن لا يصلح لها فيخذله ولا يهديه.


079- وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا

" ويسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلا "

وهذا متضمن لردع من يسأل المسائل, التي يقصد بها التعنت والتعجيز, ويدع السؤال عن المهم, فيسألون عن الروح, التي هي من الأمور الخفية, التي لا يتقن وصفها وكيفيتها, كل أحد, وهم قاصرون في العلم الذي يحتاج إليه العباد.
ولهذا أمر الله رسوله, أن يجيب سؤالهم بقوله: " قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي " أي: من جملة مخلوقاته, التي أمرها أن تكون فكانت.
فليس في السؤال عنها, كبير فائدة, مع عدم علمكم بغيرها.
وفي هذه الآية دليل, على أن المسئول إذا سئل عن أمر, الأولى به أن يعرض عن إجابة السائل عما سأل عنه, ويدله على ما يحتاج إليه, ويرشده إلى ما ينفعه.


080- وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لَا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلًا

" ولئن شئنا لنذهبن بالذي أوحينا إليك ثم لا تجد لك به علينا وكيلا "

يخبر تعالى أن القرآن والوحي, الذي أوحاه إلى رسوله, رحمة منه عليه, وعلى عباده, وهو أكبر النعم على الإطلاق على رسوله, فإن فضل الله عليه كبير, لا يقادر قدره.
فالذي تفضل به عليك, قادر على أن يذهب به, ثم لا تجد رادا يرده, ولا وكيلا بتوجه عند الله فيه.
فلتغتبط به, ولتقر به عينك, ولا يحزنك تكذيب المكذبين, ولا استهزاء الضالين.
فإنهم عرضت عليهم أجل النعم, فردوها, لهوانهم على الله, وخذلانه لهم.


081- قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا

" قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا "

وهذا دليل قاطع, وبرهان ساطع, على صحة ما جاء به الرسول وصدقه.
حيث تحدى الله الإنس والجن أن يأتوا بمثله, وأخبر أنهم لا يأتون بمثله, ولو تعاونوا كلهم على ذلك لم يقدروا عليه.
ووقع كما أخبر الله, فإن دواعي أعدائه المكذبين به, متوفرة على رد ما جاء به, بأي وجه كان, وهم أهل اللسان والفصاحة.
فلو كان عندهم أدنى تأهل, وتمكن من ذلك, لفعلوه.
فعلم بذلك, أنهم أذعنوا غاية الإذعان, طوعا وكرها, وعجزوا عن معارضته.
وكيف يقدر المخلوق من تراب, الناقص من جميع الوجوه, الذي ليس له علم, ولا قدرة, ولا إرادة, ولا مشيئة, ولا كلام ولا كمال, إلا من ربه أن يعارض كلام رب الأرض والسماوات, المطلع على سائر الخفيات, الذي له الكمال المطلق, والحمد المطلق, والمجد العظيم, الذي لو أن البحر يمده من بعده سبعة أبحر مدادا, والأشجار كلها أقلام, لنفذ المداد, وفنيت الأقلام, ولم تنفد كلمات الله.
فكما أنه ليس أحد من المخلوقين, مماثلا لله في أوصافه, فكلامه من أوصافه, التي لا يماثله فيها أحد.
فليس كمثله شيء, في ذاته, وأسمائه, وصفاته, وأفعاله تبارك وتعالى.
فتبا لمن اشتبه عليه كلام الخالق بكلام المخلوق, وزعم أن محمدا صلى الله عليه وسلم, افتراه على الله واختلقه من نفسه.


082- وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا

" ولقد صرفنا للناس في هذا القرآن من كل مثل فأبى أكثر الناس إلا كفورا "

يقول تعالى: " وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ " أي: نوعنا فيه المواعظ والأمثال, وثنينا فيه المعاني, التي يضطر إليها العباد, لأجل أن يتذكروا ويتقوا.
فلم يتذكر إلا القليل منهم, الذين سبقت لهم من الله, سابقة السعادة, وأعانهم الله بتوفيقه.
وأما أكثر الناس, فأبوا إلا كفورا لهذه النعمة, التي هي أكبر من جميع النعم, وجعلوا يتعنتون عليه باقتراح آيات, غير آياته, يخترعونها من تلقاء أنفسهم الظالمة الجاهلة.


083- وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا

" وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا "

فيقولون لرسول الله صلى الله عليه وسلم, الذي أتى بهذا القرآن المشتمل على كل برهان وآية: " لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا " أي أنهارا جارية.
" أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ " فتستغنى بها عن المشي في الأسواق والذهاب والمجيء.
" أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا " أي: قطعا من العذاب.
" أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلَائِكَةِ قَبِيلًا " أي جميعا, أو مقابلة ومعاينة, يشهدون لك بما جئت به.
" أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ " أي: مزخرف بالذهب وغيره.
" أَوْ تَرْقَى فِي السَّمَاءِ " رقيا حسيا.
ومع هذا " وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ " .
ولما كانت هذه تعنتات, وتعجيزات, وكلام أسفه الناس وأظلمهم, المتضمنة لرد الحق, وسوء أدب مع الله, وأن الرسول صلى الله عليه وسلم, هو الذي يأتي بالآيات - أمره الله أن ينزهه فقال: " قُلْ سُبْحَانَ رَبِّي " عما تقولون علوا كبيرا, وسبحانه أن تكون أحكامه وآياته تابعة لأهوائهم الفاسدة, وآرائهم الضالة.
" هَلْ كُنْتُ إِلَّا بَشَرًا رَسُولًا " ليس بيده شيء من الأمر.


084- وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولًا

" وما منع الناس أن يؤمنوا إذ جاءهم الهدى إلا أن قالوا أبعث الله بشرا رسولا "

وهذا السبب, الذي منع أكثر الناس من الإيمان, حيث كانت الرسل, التي ترسل إليهم من جنسهم بشرا.
وهذا من رحمته بهم, أن أرسل إليهم بشرا منهم, فإنهم لا يطيقون التلقي من الملائكة.
" قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلَائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ " يثبتون على رؤية الملائكة, والتلقي عنهم " لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولًا " ليمكنهم التلقي عنه.
" قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا " .
فمن شهادته لرسوله ما أيده به من المعجزات, وما أنزل عليه من الآيات, ونصره على من عاداه وناوأه.
فلو تقول عليه بعض الأقاويل, لأخذ منه باليمين, ثم لقطع منه الوتين.
فإنه خبير بصير, لا تخفى عليه من أحوال العباد خافية.


085- وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ

" ومن يهد الله فهو المهتدي ومن يضلل فلن تجد لهم أولياء من دونه ونحشرهم يوم القيامة على وجوههم عميا وبكما وصما مأواهم جهنم كلما خبت زدناهم سعيرا "

يخبر تعالى أنه المنفرد بالهداية والإضلال.
فمن يهده, فييسره لليسرى ويجنبه العسرى, فهو المهتدي على الحقيقة.
ومن يضلله, فيخذله, ويكله إلى نفسه, فلا هادي له من دون الله.
وليس له ولي ينصره من عذاب الله, حين يحشرهم الله على وجوههم خزيا, عميا, وبكما, لا يبصرون, ولا ينطقون.
" مَأْوَاهُمْ " أي مقرهم ودارهم " جَهَنَّمُ " التي جمعت كل هم, وغم, وعذاب.
" كُلَّمَا خَبَتْ " أي: تهيأت للانطفاء " زِدْنَاهُمْ سَعِيرًا " أي: سعرناها بهم لا يفتر عنهم العذاب ولا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها, ولم يظلمهم الله تعالى بل جازاهم بما كفروا بآياته وأنكروا البعث الذي أخبرت به الرسل ونطقت به الكتب وعجزوا ربهم فأنكروا تمام قدرته.
" وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا " أي: لا يكون هذا لأنه في غاية البعد عن عقولهم الفاسدة.


086- أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلًا لَا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلَّا كُفُورًا

" أولم يروا أن الله الذي خلق السماوات والأرض قادر على أن يخلق مثلهم وجعل لهم أجلا لا ريب فيه فأبى الظالمون إلا كفورا "

" أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ " وهي أكبر من خلق الناس.
" قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ " بلى, إنه على ذلك قدير.
ولكنه قد " وَجَعَلَ لَهُمْ أَجَلًا لَا رَيْبَ فِيهِ " ولا شك, وإلا فلو شاء لجاءهم به بغتة, ومع إقامته الحجج والأدلة على البعث.
" فَأَبَى الظَّالِمُونَ إِلَّا كُفُورًا " ظلما منهم وافتراء.


087- قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذًا لَأَمْسَكْتُمْ خَشْيَةَ الْإِنْفَاقِ وَكَانَ الْإِنْسَانُ قَتُورًا

" قل لو أنتم تملكون خزائن رحمة ربي إذا لأمسكتم خشية الإنفاق وكان الإنسان قتورا "

" قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي " التي لا تنفذ ولا تبيد.
" إِذًا لَأَمْسَكْتُمْ خَشْيَةَ الْإِنْفَاقِ " أي: خشية أن ينفد ما تنفقون منه, مع أنه من المحال أن تنفد خزائن الله, ولكن الإنسان مطبوع على الشح والبخل.


088- وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ إِنِّي لَأَظُنُّكَ يَا مُوسَى مَسْحُورًا

" ولقد آتينا موسى تسع آيات بينات فاسأل بني إسرائيل إذ جاءهم فقال له فرعون إني لأظنك يا موسى مسحورا "

أي: لست أيها الرسول المؤيد بالآيات, أول رسول كذبه الناس.
فلقد أرسلنا قبلك, موسى بن عمران الكليم, إلى فرعون وقومه, وآتيناه " تِسْعَ آيَاتٍ بَيِّنَاتٍ " كل واحدة منها, تكفي لمن قصده اتباع الحق كالحية, والعصا, والطوفان والجراد, والقمل والضفادع, والدم, واليد, وفلق البحر.
فإن شككت في شيء من ذلك " فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ " مع هذه الآيات " إِنِّي لَأَظُنُّكَ يَا مُوسَى مَسْحُورًا " .


089- قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا

" قال لقد علمت ما أنزل هؤلاء إلا رب السماوات والأرض بصائر وإني لأظنك يا فرعون مثبورا "

" قَالَ " له موسى " لَقَدْ عَلِمْتَ " يا فرعون " مَا أَنْزَلَ هَؤُلَاءِ " الآيات " إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ " منه لعباده, فليس قولك هذا, بالحقيقة, وإنما قلت ذلك, ترويجا على قومك, واستخفافا لهم.
" وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا " أي ممقوتا ملقى في العذاب لك والذم واللعنة.


090- فَأَرَادَ أَنْ يَسْتَفِزَّهُمْ مِنَ الْأَرْضِ فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا

" فأراد أن يستفزهم من الأرض فأغرقناه ومن معه جميعا "

" فَأَرَادَ " فرعون " أَنْ يَسْتَفِزَّهُمْ مِنَ الْأَرْضِ " أي: يجليهم ويخرجهم منها.
" فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا " وأورثنا بني إسرائيل أرضهم وديارهم.


091- وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الْأَرْضَ فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا

" وقلنا من بعده لبني إسرائيل اسكنوا الأرض فإذا جاء وعد الآخرة جئنا بكم لفيفا "

ولهذا قال: " وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الْأَرْضَ فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا " أي: جميعا, ليجازى كل عامل بعمله.


092- وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا وَنَذِيرًا

" وبالحق أنزلناه وبالحق نزل وما أرسلناك إلا مبشرا ونذيرا "

أي: وبالحق أنزلنا هذا القرآن الكريم, لأمر العباد, ونهيهم, وثوابهم, وعقابهم.
" وَبِالْحَقِّ نَزَلَ " أي: بالصدق والعدل, والحفظ من كل شيطان رجيم.
" وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا " من أطاع الله بالثواب العاجل والآجل.
" وَنَذِيرًا " لمن عصى الله, بالعقاب العاجل والآجل.
ويلزم من ذلك, بيان ما يبشر به وينذر.


093- وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا

" وقرآنا فرقناه لتقرأه على الناس على مكث ونزلناه تنزيلا "

أي: وأنزلنا هذا القرآن مفرقا, فارقا بين الهدى والضلال, والحق والباطل.
" لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ " أي: على مهل, ليتدبروه, ويتفكروا في معانيه, ويستخرجوا علومه.
" وَنَزَّلْنَاهُ تَنْزِيلًا " أي: شيئا فشيئا, مفرقا في ثلاث وعشرين سنة.
" ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا " .
فإذا تبين أنه الحق, الذي لا شك فيه ولا ريب, بوجه من الوجوه.


094- قُلْ آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا

" قل آمنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا "

" قُلْ " لمن كذب به, وأعرض عنه: " آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا " .
فليس لله حاجة فيكم, ولستم بضاريه شيئا, وإنما ضرر ذلك عليكم.
فإن لله عبادا غيركم, وهم الذين آتاهم الله العلم النافع: " إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا " أي: يتأثرون به غاية التأثر, ويخضعون له.
" وَيَقُولُونَ سُبْحَانَ رَبِّنَا " عما لا يليق بجلاله, مما نسبه إليه المشركون.
" إِنْ كَانَ وَعْدُ رَبِّنَا " بالبعث والجزاء بالأعمال " لَمَفْعُولًا " لا خلف فيه ولا شك.
" وَيَخِرُّونَ لِلْأَذْقَانِ " أي: على وجوههم " يَبْكُونَ وَيَزِيدُهُمْ " القرآن " خُشُوعًا " .
وهؤلاء كالذين من الله عليهم من مؤمني أهل الكتاب كعبد الله ابن سلام وغيره, ممن أسلم في وقت النبي صلى الله عليه وسلم, بعد ذلك.


095- قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى وَلَا تَجْهَرْ بِصَلَاتِكَ وَلَا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلًا

" قل ادعوا الله أو ادعوا الرحمن أيا ما تدعوا فله الأسماء الحسنى ولا تجهر بصلاتك ولا تخافت بها وابتغ بين ذلك سبيلا "

بقول تعالى لعباده: " ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ " أي: أيهما شئتم.
" أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى " أي: ليس له اسم غير حسن, أي: حتى ينهى عن دعائه به, أي اسم دعوتموه به, حصل به المقصود, والذي ينبغي أن يدعى في كل مطلوب, مما يناسب ذلك الاسم.
" وَلَا تَجْهَرْ بِصَلَاتِكَ " أي: قراءتك " وَلَا تُخَافِتْ بِهَا " فإن في كل من الأمرين محذووا.
أما الجهر, فإن المشركين المكذبين به إذا سمعوه, سبوه, وسبوا من جاء به.
وأما المخافتة, فإنه لا يحصل المقصود لمن أراد استماعه مع الإخفاء.
" وَابْتَغِ بَيْنَ ذَلِكَ " أي: اتخذ بين الجهر والإخفات " سَبِيلًا " أي: تتوسط فيما بينهما.


096- وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا

" وقل الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك ولم يكن له ولي من الذل وكبره تكبيرا "

" وَقُلِ الْحَمْدُ لِلَّهِ " الذي له الكمال, والثناء, والحمد, والمجد من جميع الوجوه, المنزه عن كل آفة ونقص.
" الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ " بل الملك كله لله الواحد القهار.
فالعالم العلوي والسفلي, كلهم مملوكون لله, ليس لأحد من الملك شيء.
" وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ " أي: لا يتولى أحدا من خلقه, ليتعزز به ويعاونه.
فإنه الغني الحميد, الذي لا يحتاج إلى أحد من المخلوقات, في الأرض ولا في السماوات, ولكنه يتخذ - إحسانا منه إليهم ورحمة بهم " الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور " .
" وَكَبِّرْهُ تَكْبِيرًا " أي عظمه وأجله بالإخبار بأوصافه العظيمة, وبالثناء عليه, بأسمائه الحسنى, وبتحميده بأفعاله المقدسة, وبتعظيمه وإجلاله بعبادته وحده, لا شريك له, وإخلاص الدين كله له.
تم تفسير سورة الإسراء.
وبلغ مقابلة على أصله ولله الحمد والمنة والثناء الحسن على يد جامعه عبد الرحمن بن ناصر بن عبد الله بن سعدي غفر الله له ولوالديه ولجميع المسلمين أمين وصلى الله على محمد وسلم تسليما كثيرا وذلك في 7 جمادي الأولى سنة 1344 ونقله من خط المؤلف الفقير إلى ربه سليمان الحمد البسام غفر الله له ولوالديه ولجميع المسلمين آمين وصلى الله على محمد وعلى آله وصحبه أجمعين تم بحمد الله الجزء الرابع ويليه إن شاء الله الجزء الخامس وأوله تفسير سورة الكهف


001- الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا

" الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا "

الحمد هو الثناء عليه بصفاته, التي هي كلها صفات كمال, وبنعمه الظاهرة والباطنة, الدينية والدنيوية.
وأجل نعمه على الإطلاق, إنزاله الكتاب العظيم على عبده ورسوله, محمد صلى الله عليه وسلم.
فحمد نفسه, وفي ضمنه, إرشاد العباد ليحمدوه على إرسال الرسول إليهم, وإنزال الكتاب عليهم.
ثم وصف هذا الكتاب بوصفين مشتملين, على أنه الكامل من جميع الوجوه.
وهما نفي العوج عنه, وإثبات أنه مقيم مستقيم.
فنفي العوج, يقتضي أنه ليس في أخباره كذب, ولا في أوامره ونواهيه, ظلم ولا عبث.
وإثبات الاستقامة, يقتضي أنه لا يخبر ولا يأمر إلا بأجل الأخبارات وهي الأخبار, التي تملأ القلوب معرفة وإيمانا وعقلا, كالإخبار بأسماء الله وصفاته وأفعاله, ومنها الغيوب المتقدمة والمتأخرة.
وأن أوامره ونواهيه, تزكي النفوس وتطهرها وتنميها وتكملها, لاشتمالها على كمال العدل والقسط, والإخلاص, والعبودية لله رب العالمين, وحده لا شريك له.
وحقيق بكتاب موصوف.
بما ذكر, أن يحمد الله نفسه على إنزاله, وأن يتمدح إلى عباده به.


002- قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا

" قيما لينذر بأسا شديدا من لدنه ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا "

وقوله " لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ " أي: لينذر بهذا القرآن الكريم, عقابه الذي عنده, أي: قدره وقضاءه, على من خالف أمره, وهذا يشمل عقاب الدنيا, وعقاب الآخرة.
وهذا أيضا, من نعمه أن خوف عباده, وأنذرهم, ما يضرهم ويهلكهم.
كما قال تعالى - لما ذكر في هذا القرآن وصف النار, قال: " ذلك يخوف الله به عباده يا عباد فاتقون " .
فمن رحمته بعباده, أن قيض العقوبات الغليظة على من خالف أمره, وبينها لهم, وبين لهم الأسباب الموصلة إليها.
" وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا " أي: وأنزل الله على عبده الكتاب, ليبشر المؤمنين به, وبرسله, وكتبه, الذين كمل إيمانهم.
فأوجب لهم عمل الصالحات, وهي: الأعمال الصالحة, من واجب, ومستحب, التي جمعت الإخلاص والمتابعة.
" أَنَّ لَهُمْ أَجْرًا حَسَنًا " وهو الثواب الذي رتبه الله على الإيمان والعمل الصالح.
وأعظمه وأجله, الفوز برضا الله ودخول الجنة, التي فيها, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
وفي وصفه بالحسن, دلالة على أنه لا مكدر فيه, ولا منغص, بوجه من الوجوه.
إذ لو وجد فيه شيء من ذلك, لم يكن حسنه تاما.


003- مَاكِثِينَ فِيهِ أَبَدًا

" ماكثين فيه أبدا "

ومع ذلك فهذا الأجر الحسن " مَاكِثِينَ فِيهِ أَبَدًا " لا يزول عنهم, ولا يزولون عنه, بل نعيمهم في كل وقت متزايد.
وفي ذكر التبشير, ما يقتضي ذكر الأعمال الموجبة للمبشر به.
وهو: أن هذا القرآن, قد اشتمل على كل عمل صالح, موصل لما تستبشر به النفوس, وتفرح به الأرواح.


004- وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا

" وينذر الذين قالوا اتخذ الله ولدا "

" وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا " من اليهود والنصارى, والمشركين, الذين قالوا هذه المقالة الشنيعة, فإنهم لم يقولوها عن علم ولا يقين, لا علم منهم, ولا علم من آبائهم الذين قلدوهم واتبعوهم, بل إن يتبعون إلا الظن وما تهوى الأنفس.
" كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ " أي: عظمت شناعتها واشتدت عقوبتها.
وأي شناعة أعظم من وصفه, بالاتخاذ للولد, الذي يقتضي نقصه, ومشاركة غيره له في خصائص الربوبية, والإلهية, والكذب عليه؟!! " فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا " .
ولهذا قال هنا: " إِنْ يَقُولُونَ إِلَّا كَذِبًا " أي: كذبا محضا ما فيه من الصدق شيء.
وتأمل كيف أبطل هذا القول بالتدريج, والانتقال من شيء إلى أبطل منه.
فأخبر أولا: أنه " مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلَا لِآبَائِهِمْ " والقول على الله بلا علم, لا شك في منعه وبطلانه.
ثم أخبر ثانيا, أنه قول قبيح شنيع فقال: " كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ " .
ثم ذكر ثالثا مرتبته من القبح, وهو: الكذب المنافي للصدق.


005- فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا

" فلعلك باخع نفسك على آثارهم إن لم يؤمنوا بهذا الحديث أسفا "

ولما كان النبي صلى الله عليه وسلم, حريصا على هداية الخلق, ساعيا في ذلك أعظم السعي, فكان صلى الله عليه وسلم, يفرح ويسر بهداية المتدين, ويحزن ويأسف على المكذبين الضالين, شفقة منه صلى الله عليه وسلم, عليهم ورحمة بهم, أرشده الله أن لا يشغل نفسه بالأسف على هؤلاء, الذين لا يؤمنون بهذا القرآن, كما قال في الأخرى.
" ولعلك باخع نفسك أن لا يكونوا مؤمنين " .
وقال " فلا تذهب نفسك عليهم حسرات " وهنا قال " فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ " أي: مهلكها, غما وأسفا عليهم, وذلك أن أجرك, قد وجب على الله.
وهؤلاء لو علم الله فيهم خيرا, لهداهم.
ولكنه علم أنهم لا يصلحون إلا للنار, فلذلك خذلهم, فلم يهتدوا.
فإشغالك نفسك غما وأسفا عليهم, ليس فيه فائدة لك.
وفي هذه الآية ونحوها عبرة.
فإن المأمور بدعاء الخلق إلى الله, عليه التبليغ, والسعي بكل سبب يوصل إلى الهداية, وسد طرق الضلال والغواية بغاية ما يمكنه, مع التوكل على الله في ذلك, فإن اهتدوا فبها ونعمت, وإلا فلا يحزن ولا يأسف.
فإن ذلك مضعف للنفس, هادم للقوى, ليس فيه فائدة, بل يمضي على فعله, الذي كلف به وتوجه إليه.
وما عدا ذلك, فهو خارج عن قدرته.
وإذا كان النبي صلى الله عليه وسلم يقول الله له: " إنك لا تهدي من أحببت " وموسى عليه السلام يقول: " رب إني لا أملك إلا نفسي وأخي " الآية, فمن عداهم من باب أولى وأحرى, قال تعالى: " فذكر إنما أنت مذكر لست عليهم بمسيطر " .


006- إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا

" إنا جعلنا ما على الأرض زينة لها لنبلوهم أيهم أحسن عملا "

يخبر تعالى, أنه جعل جميع ما على وجه الأرض, من مآكل لذيذة, ومشارب, وملابس طيبة, وأشجار, وأنهار, وزروع, وثمار, ومناظر بهيجة, ورياض أنيقة, وأصوات شجية, وصور مليحة, وذهب وفضة, وخيل وإبل ونحوها, الجميع جعله الله زينة لهذه الدار, فتنة واختبارا.
" لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا " أي: أخلصه وأصوبه, ومع ذلك سيجعل الله جميع هذه المذكورات, فانية مضمحلة, وزائلة منقضية.
وستعود الأرض, صعيدا جرزا قد ذهبت لذاتها, وانقطعت أنهارها, واندرست أشجارها, وزال نعيمها.
وهذة حقيقة الدنيا, قد جلاها الله لنا كأنها رأي عين, وحذرنا من الاغترار بها.
ورغبنا في دار يدوم نعيمها, ويسعد مقيمها, كل ذلك رحمة بنا.
فاغتر بزخرف الدنيا وزينتها, من نظر إلى ظاهر الدنيا, دون باطنها.
فصحبوا الدنيا, صحبة البهائم, وتمتعوا بها تمتع السوائم, لا ينظرون في حق ربهم, ولا يهتمون لمعرفته.
بل همهم تناول الشهوات, من أي وجه حصلت, وعلى أي حالة اتفقت.
فهؤلاء إذا حضر أحدهم الموت, قلق لخراب ذاته, وفوات لذاته, لا لما قدمت يداه, من التفريط والسيئات.
وأما من نظر إلى باطن الدنيا, وعلم المقصود منها ومنه, فإنه يتناول منها, ما يستعين به على ما خلق له, وانتهز الفرصة في عمره الشريف.
فجعل الدنيا منزل عبور, لا محل حبور, وشقة سفر, لا منزل إقامة.
فبذل جهده في معرفة ربه, وتنفيذ أوامره, وإحسان العمل.
فهذا بأحسن المنازل عند الله, وهو حقيق منه بكل كرامة ونعيم, وسرور وتكريم.
فنظر إلى باطن الدنيا, حين نظر المغتر إلى ظاهرها, وعمل لآخرته, حين عمل البطال لدنياه.
فشتان ما بين الفريقين, وما أبعد الفرق بين الطائفتين!!


007- أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا

" أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا "

وهذا الاستفهام بمعنى النفي, والنهي.
أي: لا تظن أن قصة أصحاب الكهف, وما جرى لهم, غريبة على آيات الله, وبديعة في حكمته, وأنه لا نظير لها, ولا مجانس لها.
بل لله تعالى من الآيات العجيبة الغريبة, ما هو كثير, من جنس آياته في أصحاب الكهف, وأعظم منها.
فلم يزل الله يرى عباده من الآيات في الآفاق وفي أنفسهم, ما يتبين به الحق من الباطل والهدى من الضلال.
وليس المراد بهذا النفي أن تكون قصة أصحاب الكهف من العجائب, بل هي من آيات الله العجيبة.
وإنما المراد, أن جنسها كثير جدا, فالوقوف معها وحدها, في مقام العجب والاستغراب, نقص في العلم والعقل.
بل وظيفة المؤمن, التفكر بجميع آيات الله, التي دعا الله العباد إلى التفكير فيها, فإنها مفتاح الإيمان, وطريق العلم والإيقان.
وإضافتهم إلى الكهف, الذي هو الغار في الجبل الرقيم, أي: الكتاب الذي قد رقمت فيه أسماؤهم وقصتهم, لملازمتهم له دهرا طويلا.


008- إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا

" إذ أوى الفتية إلى الكهف فقالوا ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا "

ثم ذكر قصتهم مجملة, وفصلها بعد ذلك فقال: " إِذْ أَوَى الْفِتْيَةُ " أي: الشباب.
" إِلَى الْكَهْفِ " يريدون بذلك, التحصن والتحرز, من فتنة قومهم لهم.
" فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً " أي تثبتنا بها وتحفظنا من الشر وتوفقنا للخير " وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا " أي: يسر لنا كل سبب موصل إلى الرشد, وأصلح لنا أمر ديننا ودنيانا.
فجمعوا بين السعي والفرار من الفتنة, إلى محل يمكن الاستخفاء فيه, وبين تضرعهم وسؤالهم لله تيسير أمورهم, وعدم اتكالهم على أنفسهم, وعلى الخلق.
فلذلك استجاب الله دعاءهم, وقيض لهم, ما لم يكن في حسابهم قال: " فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ " أي أنمناهم " سِنِينَ عَدَدًا " وهي: ثلثمائة سنة, وتسع سنين, وفي النوم المذكور حفظ لقلوبهم من الاضطراب والخوف, وحفظ لهم من قومهم.


009- ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا

" ثم بعثناهم لنعلم أي الحزبين أحصى لما لبثوا أمدا "

" ثُمَّ بَعَثْنَاهُمْ " أي: من نومهم " لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا " أي: لنعلم أيهم أحصى لمقدار مدتهم, كما قال تعالى: " وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ " الآية, وفي العلم بمقدار لبثهم, ضبط للحساب, ومعرفة لكمال قدرة الله تعالى, وحكمته, ورحمته.
فلو استمروا على نومهم, لم يحصل الاطلاع على شيء من ذلك, من قصتهم.


010- نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى

" نحن نقص عليك نبأهم بالحق إنهم فتية آمنوا بربهم وزدناهم هدى "

هذا شروع في تفصيل قصتهم, وأن الله يقصها على نبيه بالحق والصدق, الذي ما فيه شك ولا شبهة بوجه من الوجوه.
" إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ " وهذا من جموع القلة, يدل ذلك على أنهم دون العشرة.
" آمَنُوا " بالله وحده لا شريك له من دون قومهم.
فشكر الله لهم إيمانهم, فزادهم هدى.
أي: بسبب أصل اهتدائهم إلى الإيمان, زاد الله من الهدى, الذي هو العلم النافع, والعمل الصالح, كما قال تعالى: " ويزيد الله الذين اهتدوا هدى " .


011- وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا

" وربطنا على قلوبهم إذ قاموا فقالوا ربنا رب السماوات والأرض لن ندعو من دونه إلها لقد قلنا إذا شططا "

" وَرَبَطْنَا عَلَى قُلُوبِهِمْ " أي صبرناهم وثبتناهم, وجعلنا قلوبهم مطمئنة في تلك الحالة المزعجة, وهذا من لطفه تعالى بهم وبره, أن وفقهم للإيمان والهدى, والصبر والثبات, والطمأنينة.
" إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ " أي: الذي خلقنا ورزقنا, ودبرنا وربانا, هو خالق السماوات والأرض, المنفرد بخلق هذه المخلوقات العظيمة, لا تلك الأوثان والأصنام, التي لا تخلق ولا ترزق, ولا تملك نفعا ولا ضرا, ولأ موتا ولا حياة ولا نشورا, فاستدلوا بتوحيد الربوبية, على توحيد الإلهية, ولهذا قالوا: " لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا " أي: من سائر المخلوقات " لَقَدْ قُلْنَا إِذًا " أي: إن دعونا معه آلهة, بعد ما علمنا أنه الرب, الإله الذي لا تجوز, ولا تنبغي العبادة, إلا له " شَطَطًا " أي: ميلا عظيما عن الحق, وطريقا بعيدة عن الصواب.
فجمعوا بين الإقرار بتوحيد الربوبية, وتوحيد الإلهية, والتزام ذلك, وبيان أنه الحق, وما سواه باطل.
وهذا دليل على كمال معرفتهم بربهم, وزيادة الهدى من الله لهم.


012- هَؤُلَاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلَا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا

" هؤلاء قومنا اتخذوا من دونه آلهة لولا يأتون عليهم بسلطان بين فمن أظلم ممن افترى على الله كذبا "

لما ذكروا ما من الله به عليهم من الإيمان والهدى والتقوى, التفتوا إلى ما كان عليه قومهم, من اتخاذ الآلهة من دون الله, فمقتوهم, وبينوا أنهم ليسوا على يقين من أمرهم, بل في غاية الجهل والضلال فقالوا: " لَوْلَا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ " أي: بحجة وبرهان, على ما هم عليه من الباطل, ولا يستطيعون سبيلا إلى ذلك, وإنما ذلك, افتراء منهم على الله, وكذب عليه.
وهذا أعظم الظلم, ولهذا قال: " فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا "


013- وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقًا

" وإذ اعتزلتموهم وما يعبدون إلا الله فأووا إلى الكهف ينشر لكم ربكم من رحمته ويهيئ لكم من أمركم مرفقا "

أي: قال بعضهم لبعض, إذ حصل لكم اعتزال قومكم في أجسامكم وأديانكم, فلم يبق إلا النجاء من شرهم والتسبب بالأسباب المفضية لذلك لأنه لا سبيل لهم إلى قتالهم, ولا إلى بقائهم بين أظهرهم, وهم على غير دينهم.
" فَأْوُوا إِلَى الْكَهْفِ " أي انضموا إليه واختفوا فيه " يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقًا " .
وفيما تقدم, أخبر أنهم دعوه بقولهم " ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا " , فجمعوا بين التبري من حولهم وقوتهم, والالتجاء إلى الله, في صلاح أمرهم, ودعائه بذلك, وبين الثقة بالله أنه سيفعل ذلك.
لا جرم أن الله نشر لهم من رحمته, وهيأ لهم من أمرهم مرفقا.
فحفظ أديانهم وأبدانهم, وجعلهم من آياته على خلقه, ونشر لهم من الثناء الحسن, ما هو من رحمته بهم, ويسر لهم كل سبب, حتى المحل الذي ناموا فيه, كان على غاية ما يمكن من الصيانة, ولهذا قال: " وَتَرَى الشَّمْسَ " إلى قوله " مِنْهُمْ رُعْبًا " .


014- وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِنْهُ ذَلِكَ مِنْ آيَاتِ اللَّهِ مَنْ يَهْدِ اللَّهُ

" وترى الشمس إذا طلعت تزاور عن كهفهم ذات اليمين وإذا غربت تقرضهم ذات الشمال وهم في فجوة منه ذلك من آيات الله من يهد الله فهو المهتدي ومن يضلل فلن تجد له وليا مرشدا "

أي: حفظهم الله من الشمس, فيسر لهم غارا إذا طلعت الشمس, تميل عنه يمينا, وعند غروبها, تميل عنه شمالا, فلا ينالهم حرها فتفسد أبدانهم بها.
" وَهُمْ فِي فَجْوَةٍ مِنْهُ " أي: من الكهف أي: مكان متسع, وذلك ليطرقهم الهواء, والنسيم, ويزول عنهم الوخم, والتأذي بالمكان الضيق, خصوصا مع طول المكث.
وذلك من آيات الله, الدالة على قدرته ورحمته, وإجابة دعائهم وهدايتهم, حتى في هذه الأمور, ولهذا قال: " مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي " أي: لا سبيل إلى نيل الهداية, إلا من الله, فهو الهادي المرشد لمصالح الدارين.


015- وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا

" وتحسبهم أيقاظا وهم رقود ونقلبهم ذات اليمين وذات الشمال وكلبهم باسط ذراعيه بالوصيد لو اطلعت عليهم لوليت منهم فرارا ولملئت منهم رعبا "

" وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا " أي: لا تجد من يتولاه ويدبره, على ما فيه صلاحه, ولا يرشده إلى الخير والفلاح, لأن الله قد حكم عليه بالضلال, ولا راد لحكمه.
" وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ " أي: تحسبهم أيها الناظر إليهم كأنهم أيقاظ, والحال أنهم نيام.
قال المفسرون: وذلك لأن أعينهم منفتحة, لئلا تفسد.
فالناظر إليهم, يحسبهم أيقاظا, وهم رقود.
" وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ " وهذا أيضا من حفظه لأبدانهم, لأن الأرض من طبيعتها, أكل الأجسام المتصلة بها.
فكان من قدر الله, أن قلبهم على جنوبهم, يمينا وشمالا, بقدر ما لا تفسد الأرض أجسامهم.
والله تعالى, قادر على حفظهم من الأرض, من غير تقليب.
ولكنه تعالى, حكيم, أراد أن تجري سنته في الكون, ويربط الأسباب بمسبباتها.
" وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ " أي: الكلب الذي كان مع أصحاب الكهف, أصابه ما أصابهم من النوم وقت حراسته, فكان باسطا ذراعيه بالوصيد, أي: الباب أو فنائه, هذا حفظهم من الأرض.
وأما حفظهم من الآدميين, فأخبر أنه حماهم بالرعب, الذي نشره الله عليهم.
فلو اطلع عليهم أحد, لامتلأ قلبه رعبا, وولى منهم فرارا.
وهذا الذي أوجب أت يبقوا كل هذه المدة الطويلة, وهم لم يعثر عليهم أحد, مع قربهم من المدينة جدا.
والدليل على قربهم, أنهم لما استيقظوا, أرسلوا أحدهم, يشتري لهم طعاما من المدينة, وبقوا في انتظاره, فدل ذلك على شدة قربهم منها.


016- وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا

" وكذلك بعثناهم ليتساءلوا بينهم قال قائل منهم كم لبثتم قالوا لبثنا يوما أو بعض يوم قالوا ربكم أعلم بما لبثتم فابعثوا أحدكم بورقكم هذه إلى المدينة فلينظر أيها أزكى طعاما فليأتكم برزق منه وليتلطف ولا يشعرن بكم أحدا "

يقول تعالى: وكذلك بعثناهم من نومهم الطويل, ليتساءلوا بينهم, أي: ليتباحثوا للوقوف على الحقيقة, من مدة لبثهم.
" قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ " وهذا مبني على ظن القائل.
وكأنهم وقع عندهم اشتباه.
في طول مدتهم, فلهذا " قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ " .
فردوا العلم إلى المحيط علمه بكل شيء, جملة وتفصيلا.
ولعل الله تعالى - بعد ذلك - أطلعهم على مدة لبثهم, لأنه بعثهم ليتساءلوا بينهم, وأخبر أنهم تساءلوا, وتكلموا بمبلغ ما عندهم, وصار آخر أمرهم, الاشتباه.
فلا بد أن يكون قد أخبرهم: يقينا, علمنا ذلك من حكمته في بعثهم, وأنه لا يفعل ذلك عبثا.
ومن رحمته بمن طلب علم الحقيقة في الأمور المطلوب علمها, وسعى لذلك ما أمكنه, فإن الله يوضح له ذلك, وبما ذكر فيما بعده من قوله.
" وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا " .
فلولا أنه حصل العلم بحالهم, لم يكونوا دليلا على ما ذكر.
ثم إنهم لما تساءلوا بينهم, وجرى منهم ما أخبر الله به, أرسلوا أحدهم بورقهم, أي: بالدراهم, التي كانت معهم, ليشتري لهم طعاما يأكلونه, من المدينة, التي خرجوا منها, وأمروه أن يتخير من الطعام أزكاه أي: أطيبه وألذه, وأن يتلطف في ذهابه وشرائه وإيابه, وأن يختفي في ذلك, ويخفي حال إخوانه, ولا يشعرن بهم أحدا.
وذكروا المحذور من اطلاع غيرهم عليها, وظهورهم عليهم, أنهم بين أمرين.
إما الرجم بالحجارة, فيقتلونهم أشنع قتلة, لحنقهم عليهم وعلى دينهم.
وإما أن يفتنوهم عن دينهم, ويردوهم في ملتم.
وفي هذه الحال, لا يفلحون أبدا, بل يحشرون في دينهم ودنياهم وأخراهم.
وقد دلت هاتان الآيتان, على عدة فوائد.
منها: الحث على العلم, وعلى المباحثة فيه, لكون الله بعثهم لأجل ذلك.
ومنها: الأدب فيمن اشتبه عليه العلم, أن يرده إلى عالمه, وأن يقف عند حده.
ومنها: صحة الوكالة في البيع وللشراء, وصحة الشركة في ذلك.
ومنها: جواز أكل الطيبات, والمطاعم اللذيذة, إذا لم تخرج إلى حد الإسراف المنهي عنه لقوله " فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ " .
وخصوصا إذا كان الإنسان لا يلائمه إلا ذلك.
ولعل هذا عمدة كثير من المفسرين, القائلين بأن هؤلاء, أولاد ملوك لكونهم أمروه بأزكى الأطعمة, التي جرت عادة الأغنياء الكبار بتناولها.
ومنها: الحث على التحرز, والاستخفاء, والبعد عن مواقع الفتن في الدين, واستعمال الكتمان في ذلك على الإنسان.
وعلى إخوانه في الدين.
ومنها: شدة رغبة هؤلاء الفتية في الدين, وفرارهم من كل فتنة, في دينهم وتركهم أوطانهم في الله.
ومنها: ذكر ما اشتمل عليه الشر, من المضار والمفاسد, الداعية لبغضه, وتركه.
وأن هذه الطريقة, هي طريقة المؤمنين المتقدمين, والمتأخرين لقولهم: " وَلَنْ تُفْلِحُوا إِذًا أَبَدًا " .


017- وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا

" وكذلك أعثرنا عليهم ليعلموا أن وعد الله حق وأن الساعة لا ريب فيها إذ يتنازعون بينهم أمرهم فقالوا ابنوا عليهم بنيانا ربهم أعلم بهم قال الذين غلبوا على أمرهم لنتخذن عليهم مسجدا "

يخبر تعالى, أنه أطلع الناس على حال أهل الكهف.
وذلك - والله أعلم - بعدما استيقظوا, وبعثوا أحدهم, يشتري لهم طعاما, وأمروه بالاستخفاء والإخفاء.
فأراد الله أمرا, فيه صلاح للناس, وزيادة أجر لهم, وهو أن الناس رأوا منهم آية من آيات الله, المشاهدة بالعيان, على أن وعد الله حق لا شك فيه ولا مرية ولا بعد, بعدما كانوا يتنازعون بينهم أمرهم.
فمن مثبت للوعد والجزاء, ومن ناف لذلك.
فجعل قصتهم, زيادة بصيرة ويقين للمؤمنين, وحجة على الجاحدين, وصار لهم أجر هذه القضية.
وشهر الله أمرهم, ورفع قدرهم حتى عظمهم الذين اطلعوا عليهم.
" فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا " الله أعلم بحالهم ومآلهم.
وقال من غلب على أمرهم - وهم الذين لهم الأمر: " لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا " أي: نعبد الله تعالى فيه, ونتذكر به أحوالهم, وما جرى لهم.
وهذة الحالة محظورة, نهى عنها النبي صلى الله عليه وسلم, وذم فاعليها ولا يدل ذكرها هنا, على عدم ذمها, فإن السياق في شأن أهل الكهف والثناء عليهم, وأن هؤلاء وصل بهم الحال إلى أن قالوا: ابنوا عليهم مسجدا بعد خوف أهل الكهف الشديد من قومهم, وحذرهم من الاطلاع عليهم, فوصلت الحال إلى ما ترى.
وفي هذه القصة, دليل على أن من فر بدينه من الفتن, سلمه الله منها.
وأن من حرص على العافية, عافاه الله.
ومن أوى إلى الله, آواه الله, وجعله هداية لغيره.
ومن تحمل الذل في سبيله وابتغاء مرضاته, كان آخر أمره وعاقبته, العز العظيم, من حيث لا يحتسب " وما عند الله خير للأبرار " .


018- سَيَقُولُونَ ثَلَاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْمًا بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا

" سيقولون ثلاثة رابعهم كلبهم ويقولون خمسة سادسهم كلبهم رجما بالغيب ويقولون سبعة وثامنهم كلبهم قل ربي أعلم بعدتهم ما يعلمهم إلا قليل فلا تمار فيهم إلا مراء ظاهرا ولا تستفت فيهم منهم أحدا "

يخبر تعالى, عن اختلاف أهل الكتاب, في عدة أصحاب الكهف, اختلافا, صادرا عن رجمهم بالغيب, وتقواهم بما لا يعلمون, وأنهم فيهم على ثلاثة أقوال: منهم: من يقول: ثلاثة, رابعهم كبهم, ومنهم من يقول: خمسة, سادسهم كلبهم.
وهذان القولان, ذكر الله بعدهما أن هذا رجم منهم بالغيب فدل على بطلانهما.
ومنهم من يقول: سبعة, وثامنهم كلبهم.
وهذا والله أعلم هو الصواب, لأن الله أبطل الأولين, ولم يبطله فدل على صحته.
وهذا من الاختلاف, الذي لا فائدة تحته, ولا يحصل بمعرفة عددهم, مصلحة للناس, دينية, ولا دنيوية, ولهذا قال تعالى: " قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلَّا قَلِيلٌ " وهم الذين, أصابوا الصواب وعلموا إصابتهم.
" فَلَا تُمَارِ " تجادل وتحاج فيهم " إِلَّا مِرَاءً ظَاهِرًا " أي: مبنيا على العلم واليقين, ويكون أيضا فيه فائدة.
وأما المماراة المبنية على الجهل والرجم بالغيب, أو التي لا فائدة فيها.
إما أن يكون الخصم معاندا, أو تكون المسئلة لا أهمية فيها, ولا تحصل فائدة دينية بمعرفتها, كعدد أصحاب الكهف ونحو ذلك, فإن في كثرة المناقشات فيها, والبحوث المتسلسلة, تضييعا للزمان, وتأثيرا في مودة القلوب بغير فائدة.
" وَلَا تَسْتَفْتِ فِيهِمْ " أي: في شأن أهل الكهف " مِنْهُمْ " أي: من أهل الكتاب " أَحَدًا " وذلك لأن مبنى كلامهم فيهم على الرجم بالغيب والظن, الذي لا يغني من الحق شيئا.
ففيها دليل على المنع من استفتاء من لا يصلح للفتوى, إما لقصوره في الأمر المستفتى فيه, أو لكونه لا يبالي بما تكلم به, وليس عنده ورع يحجزه.
وإذا نهى عن استفتاء هذا الجنس, فنهيه هو عن الفتوى, من باب أولى وأحرى.
وفي الآية أيضا, دليل على أن الشخص, قد يكون منهيا عن استفتائه في شيء, دون آخر.
فيستفتى فيما هو أهل له.
بخلاف غيره, لأن الله لم ينه عن استفتائهم مطلقا, إنما نهى عن استفتائهم في قصة أصحاب الكهف, وما أشبهها.


019- وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا

" ولا تقولن لشيء إني فاعل ذلك غدا "

هذا النهي كغيره, وإن كان لسبب خاص وموجها للرسول صل الله عليه وسلم فإن الخطاب عام للمكلفين.
فنهى الله أن يقول العبد في الأمور المستقبلة " إني فاعل ذلك " من دون أن يقرنه بمشيئة الله, وذلك لما فيه من المحذور, وهو: الكلام على الغيوب المستقبلة, التي لا يدري, هل يفعلها أم لا؟ وهل تكون أم لا؟ وفيه رد الفعل إلى مشيئة العبد استقلالا.
وذلك محذور محظور, لأن المشيئة كلها لله " وما تشاءون إلا أن يشاء الله رب العالمين " ولما في ذكر مشيئة الله, من تيسير الأمر وتسهيله, وحصول البركة فيه, والاستعانة من العبد لربه, ولما كان العبد بشرا, لا بد أن يسهو عن ذكر المشيئة, أمره الله أن يستثنى بعد ذلك, إذا ذكر, ليحصل المطلوب, وينفع المحذور.
ويؤخذ من عموم قوله " وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ " الأمر بذكر الله عند النسيان, فإنه يزيله, ويذكر العبد ما سها عنه.
وكذلك يؤمر الساهي الناسي لذكر الله, أن يذكر ربه, ولا يكونن من الغافلين.
ولما كان العبد مفتقرا إلى الله في توفيقه للإصابة, وعدم الخطأ, في أقواله وأفعاله, أمره الله أن يقول: " عَسَى أَنْ يَهْدِيَنِي رَبِّي لِأَقْرَبَ مِنْ هَذَا رَشَدًا " .
فأمره أن يدعو الله ويرجوه, ويثق به أن يهديه لأقرب الطرق الموصلة إلى الرشد.
وحري بعبد, تكون هذه حاله, ثم يبذل جهده, ويستفرغ وسعه في طلب الهدى والرشد, أن يوفق لذلك, وأن يأتيه المعونة من ربه, وأن يسدده في جميع أموره.


020- وَلَبِثُوا فِي كَهْفِهِمْ ثَلَاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا

" ولبثوا في كهفهم ثلاث مائة سنين وازدادوا تسعا "

لما نهاه الله عن استفتاء أهل الكتاب, في شأن أهل الكهف - لعدم علمهم بذلك, وكان الله, عالم الغيب والشهادة, العالم بكل شيء - أخبره الله بمدة لبثهم, وأن علم ذلك, عنده وحده, فإنه من غيب السماوات والأرض, وغيبها مختص به.
فما أخبر به عنها على ألسنة رسله, فهو الحق اليقين, الذي لا شك فيه.
وما لا يطلع رسله عليه, فإن أحدا من الخلق, لا يعلمه.
وقوله: " أَبْصِرْ بِهِ وَأَسْمِعْ " تعجب من كل سمعه وبصره, وإحاطتهما بالمسموعات والمبصرات, بعدما أخبر بإحاطة علمه بالمعلومات.
ثم أخبر عن انفراده بالولاية العامة والخاصة, فهو الولي الذي يتولى تدبير جميع الكون, الولي لعباده المؤمنين, يخرجهم من الظلمات إلى النور وييسرهم لليسرى, ويجنبهم العسرى, ولهذا قال: " مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ " .
أي: هو الذي تولى أصحاب الكهف, بلطفه وكرمه, ولم يكلهم إلى أحد من الخلق.
" وَلَا يُشْرِكُ فِي حُكْمِهِ أَحَدًا " وهذا يشمل الحكم الكوني القدري, والحكم الشرعي الديني, فإنه الحاكم في خلقه, قضاء وقدرا, وخلقا وتدبيرا والحاكم فيهم, بأمره ونهيه, وثوابه وعقابه.


021- وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا

" واتل ما أوحي إليك من كتاب ربك لا مبدل لكلماته ولن تجد من دونه ملتحدا "

ولما أخبر أنه تعالى, له غيب السماوات والأرض, فليس لمخلوق إليها طريق, إلا عن الطريق التي يخبر بها عباده, وكان هذا القرآن, قد اشتمل على كثير من الغيوب, أمر تعالى بالإقبال عليه فقال: " واتل " إلى قوله " ملتحد " .
التلاوة, هي الاتباع أي: اتبع ما أوحى الله إليك بمعرفة معانيه وفهمها, وتصديق أخباره, وامتثال أوامره ونواهيه, فإنه الكتاب الجليل, الذي لا مبدل لكلماته, أي: لا تغير ولا تبدل لصدقها وعدلها, وبلوغها من الحسن, فوق كل غاية " وتمت كلمة ربك صدقا وعدلا " .
فلكمالها, استحال عليها التغيير والتبديل.
فلو كانت ناقصة, لعرض لها ذلك, أو شيء منه.
وفي هذا, تعظيم للقرآن, في ضمنه, الترغيب على الإقبال عليه.
" وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا " أي: لن تجد من دون ربك, ملجأ تلجأ إليه, ولا معاذا تعوذ به.
فإذا تعين أنه وحده, الملجأ في كل الأمور, تعين أن يكون هو المألوه المرغوب إليه, في السراء والضراء, المفتقر إليه في جميع الأحوال, المسئول في جميع المطالب.


022- وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ

" واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هواه وكان أمره فرطا "

يأمر تعالى نبيه محمدا, صلى الله عليه وسلم, وغيره أسوته, في الأوامر والنواهي أن يصبر نفسه مع المؤمنين العباد المنيبين " الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ " أي: أول النهار وآخره يريدون بذلك وجه الله.
فوصفهم بالعبادة والإخلاص فيها.
ففيها الأمر, بصحبة الأخيار, ومجاهدة النفس على صحبتهم, ومخالطتهم وإن كانوا فقراء فإن في صحبتهم من الفوائد, ما لا يحصى.
" وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ " أي: لا تجاوزهم بصرك, وترفع عنهم نظرك.
" تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا " فإن هذا ضار غير نافع, وقاطع عن المصالح الدينية.
فإن ذلك يوجب تعلق القلب بالدنيا, فتصير الأفكار والهواجس فيها وتزول من القلب, الرغبة في الآخرة, فإن زينة الدنيا, تروق للناظر, وتسحر القلب, فيغفل القلب عن ذكر الله, ويقبل على اللذات والشهوات فيضيع وقته, وينفرط أمره, فيخسر الخسارة الأبدية, والندامة السرمدية ولهذا قال: " وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا " غفل عن الله, فعاقبه بأن أغفله عن ذكره.
" وَاتَّبَعَ هَوَاهُ " أي: صار تبعا لهواه, حيث ما اشتهت نفسه فعله, وسعى في إدراكه, ولو كان فيه هلاكه وخسرانه, فهو قد اتخذ إلهه هواه كما قال تعالى: " أفرأيت من اتخذ إلهه هواه وأضله الله على علم " الآية.
" وَكَانَ أَمْرُهُ " أي: مصالح دينه ودنياه " فُرُطًا " أي: ضائعة معطلة.
فهذا قد نهى الله عن طاعته, لأن طاعته تدعو إلى الاقتداء به, ولأنه لا يدعو إلا لما هو متصف به.
ودلت الآية, على أن الذي ينبغي أن يطاع, ويكون إماما للناس, من امتلأ قلبه بمحبة الله, وفاض ذلك على لسانه, فلهج بذكر الله, واتبع مراضي ربه, فقدمها على هواه, فحفظ بذلك ما حظ من وقته, وصلحت أحواله, واستقامت أفعاله, ودعا الناس إلى ما من الله به عليه.
فحقيق بذلك, أن يتبع ويجعل إماما.
والصبر, المذكور في هذه الآية, هو الصبر على طاعة الله, الذي هو أعلى أنواع الصبر, وبتمامه يتم باقي الأقسام.
وفي الآية, استحباب الذكر والدعاء والعبادة طرفي النهار, لأن الله مدحهم بفعله.
وكل فعل مدح الله فاعله, دل ذلك على أن الله يحبه, وإذا كان يحبه فإنه يأمر به, ويرغب فيه.


023- وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ

" وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر إنا أعتدنا للظالمين نارا أحاط بهم سرادقها وإن يستغيثوا يغاثوا بماء كالمهل يشوي الوجوه بئس الشراب وساءت مرتفقا "

أي: قل للناس يا محمد: هو الحق من ربكم.
أي: قد تبين الهدى من الضلال, والرشد من الغي, وصفات أهل السعادة, وصفات أهل الشقاوة, وذلك بما بينه الله على لسان رسوله.
فإذا بان واتضح, ولم يبق فيه شبهة.
" فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ " أي: لم يبق إلا سلوك أحد الطريقين, بحسب توفيق العبد, وعدم توفيقه.
وقد أعطاه الله مشيئة, بها يقدر على الإيمان والكفر, والخير والشر فمن آمن, فقد وفق للصواب, ومن كفر, فقد قامت عليه الحجة, وليس بمكره على الإيمان كما قال تعالى " لا إكراه في الدين قد تبين الرشد من الغي " .
ثم ذكر تعالى مآل الفريقين فقال: " إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ " بالكفر والفسوق والعصيان " نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا " أي: سورها المحيط بها.
فليس لهم منفذ, ولا طريق, ولا مخلص منها, تصلاهم النار الحامية.
" وَإِنْ يَسْتَغِيثُوا " أن يطلبوا الشراب, ليطفئ ما نزل بهم من العطش الشديد.
" يُغَاثُوا بِمَاءٍ كَالْمُهْلِ " أي: كالرصاص المذاب, أو كعكر الزيت, من شدة حرارته.
" يَشْوِي الْوُجُوهَ " أي: فكيف بالأمعاء والبطون, كما قال تعالى " يصهر به ما في بطونهم والجلود ولهم مقامع من حديد " .
" بِئْسَ الشَّرَابُ " الذي يراد ليطفئ العطش, ويدفع بعض العذاب, فيكون زيادة في عذابهم, وشدة عقابهم.
" وَسَاءَتْ " النار " مُرْتَفَقًا " وهذا ذم لحالة النار, أنها ساءت المحل, الذي يرتفق به.
فإنها ليست فيها ارتفاق, وإنما فيها العذاب العظيم الشاق الذي لا يفتر عنهم ساعة, وهم فيه مبلسون قد أيسوا من كل خير, ونسيهم الرحيم في العذاب, كما نسوه.


024- إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا

" إن الذين آمنوا وعملوا الصالحات إنا لا نضيع أجر من أحسن عملا "

ثم ذكر الفريق الثاني فقال: " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ " أي: جمعوا بين الإيمان بالله وملائكته, وكتبه, ورسله, واليوم الآخر والقدر, خيره, وشره, وعمل الصالحات, من الواجبات والمستحبات " إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا " .
وإحسان العمل, أن يريد العبد العمل لوجه الله, متبعا في ذلك شرع الله.
فهذا العمل لا يضيعه الله, ولا شيئا منه, بل يحفظه للعاملين, ويوفيهم من الأجر, بحسب عملهم وفضله وإحسانه, وذكر أجرهم بقوله:


025- أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا

" أولئك لهم جنات عدن تجري من تحتهم الأنهار يحلون فيها من أساور من ذهب ويلبسون ثيابا خضرا من سندس وإستبرق متكئين فيها على الأرائك نعم الثواب وحسنت مرتفقا "

" أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ " .
أي: أولئك الموصوفون بالإيمان والعمل الصالح, لهم الجنات العاليات التي قد كثرت أشجارها, فأجنت من فيها, وكثرت أنهارها, فصارت تجري من تحت تلك الأشجار الأنيقة, والمنازل الرفيعة.
وحليتهم فيها, الذهب, ولباسهم فيها الحرير الأخضر من السندس, وهو الغليظ من الديباج, والإستبرق, وهو: ما رق منه.
متكئين فيها على الأرائك وهي: السرر المزينة, المجملة بالثياب الفاخرة فإنها لا تسمى أريكة, حتى تكون كذلك.
وفي اتكائهم على الأرائك, ما يدل على كمال الراحة, وزوال النصب والتعب, وكون الخدم يسعون عليهم بما يشتهون, وتمام ذلك, الخلود الدائم والإقامة الأبدية.
فهذه الدار الجليلة " نِعْمَ الثَّوَابُ " للعاملين " وَحَسُنَتْ مُرْتَفَقًا " يرتفقون بها, ويتمتعون بما فيها, مما تشتهيه الأنفس, وتلذ الأعين, من الحبرة والسرور, والفرح الدائم, واللذات المتواترة, والنعم المتوافرة.
وأي مرتفق, أحسن من دار, أدنى أهلها, يسير في ملكه ونعيمه, وقصوره وبساتينه, ألفى سنة ولا يرى فوق ما هو فيه من النعيم.
قد أعطى جميع أمانيه ومطالبه, وزيد من المطالب, ما قصرت عنه الأماني.
ومع ذلك, فنعيهم على الدوام, متزايد في أوصافه وحسنه.
فنسأل الله الكريم, أن لا يحرمنا خير ما عنده, من الإحسان, بشر ما عندنا من التقصير والعصيان.
ودلت الآية الكريمة وما أشبهها, على أن الحلية, عامة للذكور والإناث, كما ورد في الأخبار الصحيحة لأنه أطلقها في قوله " يُحَلَّوْنَ " وكذلك الحرير ونحوه.


026- وَاضْرِبْ لَهُمْ مَثَلًا رَجُلَيْنِ جَعَلْنَا لِأَحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعًا

" واضرب لهم مثلا رجلين جعلنا لأحدهما جنتين من أعناب وحففناهما بنخل وجعلنا بينهما زرعا "

يقول تعالى لنبيه صلى الله عليه وسلم: اضرب للناس مثل هذين الرجلين الشاكر لنعمة الله, والكافر لها, وما صدر من كل منهما, من الأقوال والأفعال, وما حصل بسبب ذلك, من العقاب العاجل, والآجل, والثواب ليعتبروا بحالهما, ويتعظوا بما حصل عليهما, وليس معرفة أعيان الرجلين, وفي أي زمان أو مكان هما, فيه فائدة أو نتيجة.
فالنتيجة تحصل من قصتهما فقط, والتعرض لما سوى ذلك, من التكلف.
فأحد هذين الرجلين الكافر لنعمة الله الجليلة, جعل الله له جنتين أي: بستانين حسنين, من أعناب.
" وَحَفَفْنَاهُمَا بِنَخْلٍ " أي: في هاتين الجنتين من كل الثمرات, وخصوصا أشرف الأشجار, العنب, والنخل.
فالعنب, وسطها, والنخل, قد حف بذلك, ودار به, فحصل فيه من حسن المنظر وبهائه, وبروز الشجر والنخل للشمس والرياح, التي تكمل لها الثمار, وتنضج وتتجوهر.
ومع ذلك, جعل بين تلك الأشجار زرعا.
فلم يبق عليهما إلا أن يقال: كيف ثمار هاتين الجنتين؟ وهل لهما ماء يكفيهما؟ فأخبر تعالى أن كلا من الجنتين آتت أكلها أي: ثمرها وزرعها ضعفين أي: متضاعفا وأنها لم " تَظْلِمْ مِنْهُ شَيْئًا " أي: لم تنقص من أكلها أدنى شيء.
ومع ذلك, فالأنهار في جوانبها سارحة, كثيرة غزيرة.
" وَكَانَ لَهُ " أي لذلك الرجل " ثَمَرٌ " أي عظيم كما يفيده التنكير أي: قد استكملت جنتاه ثمارهما, وارجحنت أشجارهما, ولم تعرض لهما آفة أو نقص.
فهذا غاية منتهى زينة الدنيا في الحرث, ولهذا اغتر هذا الرجل, وتبجح وافتخر, ونسي آخرته.


027- وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالًا وَأَعَزُّ نَفَرًا

" وكان له ثمر فقال لصاحبه وهو يحاوره أنا أكثر منك مالا وأعز نفرا "

أي: فقال صاحب الجنتين لصاحبه المؤمن, وهما يتحاوران, أي يتراجعان الكلام بينهما في بعض المجريات المعتادة, مفتخرا عليه: " أَنَا أَكْثَرُ مِنْكَ مَالًا وَأَعَزُّ نَفَرًا " فخر بكثرة ماله, وعزة أنصاره, من عبيد, وخدم, وأقارب, وهذا جهل منه.
وإلا فأي افتخار بأمر خارجي ليس فيه فضيلة نفسية, ولا صفة معنوية.
وإنما هو بمنزله فخر الصبي بالأماني, التي لا حقائق تحتها.
ثم لم يكفه هذا الأفتخار على صاحبه, حتى يحكم, بجهله وظلمه, وظن لما دخل جنته.
ف " قَالَ مَا أَظُنُّ أَنْ تَبِيدَ " أي: تنقطع وتضمحل " هَذِهِ أَبَدًا " .
فاطمأن إلى هذه الدنيا, ورضى بها, وأنكر البعث, فقال: " وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي " على ضرب المثل " لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا " أي ليعطيني خيرا من هاتين الجنتين, وهذا لا يخلو من أمرين.
إما أن يكون عالما بحقيقة الحال, فيكون كلامه هذا على وجه التهكم والاستهزاء فيكون زيادة كفر إلى كفره.
وإما أن يكون هذا ظنه في الحقيقة, فيكون من أجهل الناس, وأبخسهم حظا من العقل.
فأي تلازم بين عطاء الدنيا, وعطاء الآخرة, حتى يظن بجهله, أن من أعطى في الدنيا, أعطى في الآخرة.
بل الغالب, أن الله تعالى يزوي الدنيا عن أوليائه وأصفيائه, ويوسعها على أعدائه, الذين ليس لهم في الآخرة نصيب.
والظاهر أنه يعلم حقيقة الحال, ولكنه قال هذا الكلام, على وجه التهكم والاستهزاء, بدليل قوله: " وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ " .
فإثبات أن وصفه الظلم, في حال دخوله, الذي جرى منه, من القول ما جرى, يدل على تمرده وعناده.


028- قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا

" قال له صاحبه وهو يحاوره أكفرت بالذي خلقك من تراب ثم من نطفة ثم سواك رجلا "

أي: قال له صاحبه المؤمن - ناصحا له, ومذكرا له حاله الأولى, التي أوجده الله فيها في الدنيا " مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا " .
فهو الذي أنعم عليك بنعمة الإيجاد والإمداد, وواصل عليك النعم, ونقلك من طور إلى طور, حتى سواك رجلا, كامل الأعضاء والجوارح المحسوسة, والمعقولة.
وبذلك يسر لك الأسباب, وهيأ لك ما هيأ, من نعم الدنيا.
فلم تحصل لك الدنيا, بحولك وقوتك, بل بفضل الله تعالى عليك.
فكيف يليق بك أن تكفر بالله الذي خلقك من تراب, ثم من نطفة ثم سواك رجلا, وتجهل نعمته, وتزعم أنه لا يبعثك, وإن بعثك أنه يعطيك خيرا من جنتك, هذا مما لا ينبغي ولا يليق.
ولهذا لما رأى صاحبه المؤمن, حاله واستمراره على كفره وطغيانه, قال - مخبرا عن نفسه, على وجه الشكر لربه, والإعلان بدينه, عند ورود المجادلات والشبه: " لَكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَدًا " .
فأقر بربوبية ربه, وانفراده فيها, والتزام طاعته وعبادته, وأنه لا يشرك به أحدا من المخلوقين.
ثم أخبر أن نعمة الله عليه, بالإيمان والإسلام, ولو مع قلة ماله وولده أنها, هي النعمة الحقيقية, وأن ما عداها, معرض للزوال والعقوبة عليه والنكال, فقال: " إِنْ تَرَنِي أَنَا أَقَلَّ " إلى " وَخَيْرٌ عُقْبًا " .


029- فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا حُسْبَانًا مِنَ السَّمَاءِ فَتُصْبِحَ صَعِيدًا زَلَقًا

" فعسى ربي أن يؤتين خيرا من جنتك ويرسل عليها حسبانا من السماء فتصبح صعيدا زلقا "

أي: قال للكافر صاحبه المؤمن: أنت - وإن فخرت علي بكثرة مالك وولدك, ورأيتني أقل منك مالا وولدا - فإن ما عند الله, خير وأبقى.
وما يرجى من خيره وإحسانه, أفضل من جميع الدنيا, التي يتنافس فيها المتنافسون.
" فَعَسَى رَبِّي أَنْ يُؤْتِيَنِي خَيْرًا مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا " أي: على جنتك التي طغيت بها وغرتك " حُسْبَانًا مِنَ السَّمَاءِ " أي: عذابا, بمطر عظيم أو غيره.
" فَتُصْبِحَ " بسبب ذلك " صَعِيدًا زَلَقًا " أي: قد اقتلعت أشجارها, وتلفت ثمارها, وغرق ذرعها, وزال نفعها.
" أَوْ يُصْبِحَ مَاؤُهَا " الذي مادتها منه " غَوْرًا " أي: غائرا في الأرض " فَلَنْ تَسْتَطِيعَ لَهُ طَلَبًا " أي: غائرا لا يستطاع الوصول إليه, بالمعاول ولا بغيرها.
وإنما دعا على جنته المؤمن, غضبا لربه, لكونها غرته وأطغته, واطمأن إليها, لعله ينيب, ويراجع رشده, ويتبصر في أمره.


030- وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا

" وأحيط بثمره فأصبح يقلب كفيه على ما أنفق فيها وهي خاوية على عروشها ويقول يا ليتني لم أشرك بربي أحدا "

فاستجاب الله دعاه " وَأُحِيطَ بِثَمَرِهِ " أي: أصابه عذاب, أحاط به, واستهلكه, فلم يبق منه شيء.
والإحاطة بالثمر, يستلزم تلف جميع أشجاره, وثماره, وزرعه.
فندم كل الندامة, واشتد لذلك أسفه, " فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا " أي على كثرة نفقاته الدنيوية عليها, حيث اضمحلت وتلاشت, فلم يبق لها عوض, وندم أيضا على شركه, وشره, ولهذا قال: " وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا " .


031- وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا

" ولم تكن له فئة ينصرونه من دون الله وما كان منتصرا "

قال الله تعالى: " وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا " .
أي: لما نزل العذاب بجنته, ذهب عنه ما كان يفتخر به من قوله لصاحبه: " أَنَا أَكْثَرُ مِنْكَ مَالًا وَأَعَزُّ نَفَرًا " فلم يدفعوا عنه من العذاب شيئا, أشد ما كان إليهم حاجة, وما كان بنفس منتصرا.
وكيف ينتصر, أو يكون له انتصارا, على قضاء الله وقدره, الذي إذا أمضاه وقدره, لو اجتمع أهل السماء والأرض على إزالة شيء منه, لم يقدروا؟!! ولا يستبعد من رحمة الله ولطفه, أن صاحب هذه الجنة, التي أحيط بها, تحسنت حاله, ورزقه الله الإنابة إليه, وراجع رشده, وذهب تمرده وطغيانه, بدليل أنه أظهر الندم على شركه بربه, وأن الله أذهب عنه ما يطغيه, وعاقبه في الدنيا, وإذا أراد الله بعبد خيرا عجل له العقوبة في الدنيا.
وفضل الله لا تحيط به الأوهام والعقول, ولا ينكره إلا ظالم جهول.


032- هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا

" هنالك الولاية لله الحق هو خير ثوابا وخير عقبا "

" هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا " أي: في تلك الحال التي أجرى الله فيها العقوبة على من طغى, وآثر الحياة الدنيا, والكرامة لمن آمن, وعمل صالحا, وشكر الله, ودعا غيره, لذلك تبين وتوضح, أن الولاية الحق, لله وحده.
فمن كان مؤمنا به تقيا, كان له وليا, فأكرمه بأنواع الكرامات, ودفع عنه الشرور والمثلات, ومن لم يؤمن بربه, ولا يتولاه, خسر دينه ودنياه, فثوابه الدنيوي والأخروي, خير ثواب يرجى ويؤمل.
ففي هذه القصة العظيمة, اعتبار بحال الذي أنعم الله عليه نعما دنيوية, فألهته عن آخرته وأطغته, وعصى الله فيها, أن مآلها الانقطاع والاضمحلال.
وأنه وإن تمتع بها قليلا, فإنه يحرمها طويلا.
وأن العبد, ينبغي له - إذا أعجبه شيء من ماله أو ولده - أن أن يضيف النعمة إلى موليها ومسديها, وأن يقول: " ما شاء الله, لا قوة إلا بالله " ليكون شاكرا, متسببا لبقاء نعمته عليه, لقوله: " وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ " .
وفيها, الإرشاد إلى التسلي عن لذات الدنيا وشهواتها, بما عند الله من الخير لقوله: " إِنْ تَرَنِي أَنَا أَقَلَّ مِنْكَ مَالًا وَوَلَدًا فَعَسَى رَبِّي أَنْ يُؤْتِيَنِي خَيْرًا مِنْ جَنَّتِكَ " .
وفيها أن المال والولد لا ينفعان, إن لم يعينا على طاعة الله كما قال تعالى: " وما أموالكم ولا أودلادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا " .
وفيه الدعاء بتلف مال ما كان ماله سبب طغيانه وكفره وخسرانه.
خصوصا إن فضل نفسه بسببه, على المؤمنين, وفخر عليهم وفيها, أن ولاية الله وعدمها, إنما تتضح نتيجتها, إذا انجلى الغبار وحق الجزاء, ووجد العاملون أجرهم فـ " هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا " أي: عاقبة ومالا.


033- وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ

" واضرب لهم مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرياح وكان الله على كل شيء مقتدرا "

يقول تعالى لنبيه صلى الله عليه وسلم أصلا, ولمن قام بوراثته بعده تبعا: اضرب للناس مثل الحياة الدنيا, ليتصوروها حق التصور, ويعرفوا ظاهرها وباطنها, فيقيسوا بينها وبين الدار الباقية, ويؤثروا أيهما أولى بالإيثار.
وأن مثل هذه الحياة الدنيا, كمثل المطر, ينزل على الأرض, فيختلط نباتها, أو تنبت من كل زوج بهيج.
فبينا زهرتها وزخرفها تسر الناظرين, وتفرح المتفرجين, وتأخذ بعيون الغافلين.
إذ أصبحت هشيما, تذروه الرياح, فذهب ذلك النبات الناضر, والزهر الزاهر, والمنظر البهي.
فأصبحت الأرض غبراء ترابا, قد انحرف عنها النظر, وصدف عنها البصر, وأوحشت القلب.
كذلك هذه الدنيا, بينما صاحبها, قد أعجب بشبابه, وفاق فيها على أقرانه وأترابه, وحصل درهمها ودينارها, واقتطف من لذته أزهارها, وخاض في الشهوات في جميع أوقاته, وظن أنه لا يزال فيها سائر أيامه, إذ أصابه الموت أو التلف لماله.
فذهب عنه سروره, وزالت لذته وحبوره, واستوحش قلبه من الآلام وفارق شبابه وقوته, وماله, وانفرد بصالح, أو سيئ أعماله.
هنالك يعض الظالم على يديه, حين يعلم حقيقة ما هو عليه, ويتمنى العود إلى الدنيا, لا ليستكمل الشهوات, بل ليستدرك ما فرط منه من الغفلات, بالتوبة والأعمال الصالحات.
فالعاقل الجازم الموفق, يعرض على نفسه هذه الحالة, ويقول لنفسه: " قدري أنك قد مت, ولا بد أن تموتي, فأي الحالتين تختارين؟ الاغترار بزخرف هذه الدار, والتمتع بها كتمتع الأنعام السارحة أم العمل, لدار أكلها دائم وظلها ظليل, وفيها ما تشتهيه الأنفس وتلذ الأعين.
فبهذا يعرف توفيق العبد من خذلانه, وربحه من خسرانه.
ولهذا أخبر تعالى, أن المال والبنين, زينة الحياة الدنيا, أي: ليس وراء ذلك شيء.
وأن الذي يبقى للإنسان وينفعه ويسره, الباقيات الصالحات.
وهذا يشمل جميع الطاعات, الواجبة, والمستحبة, من حقوق الله, وحقوق عباده, من صلاة, وزكاة, وصدقة, وحج, وعمرة, وتسبيح, وتحميد, وتهليل, وقراءة, وطلب علم نافع, وأمر بمعروف, ونهي عن منكر, وصلة رحم, وبر والدين, وقيام بحق الزوجات, والمماليك, والبهائم, وجميع وجوه الإحسان إلى الخلق, كل هذا من الباقيات الصالحات, فهذه خير عند الله ثوابا, وخير أملا.
فثوابها يبقى, ويتضاعف على الآباد, ويؤمل أجرها وبرها ونفعها, عند الحاجة.
فهذه التي ينبغي أن يتنافس بها المتنافسون, ويستبق إليها العاملون, ويجد في تحصيلها المجتهدون.
وتأمل, كيف لما ضرب الله مثل الدنيا وحالها واضمحلالها ذكر أن الذي فيها نوعان.
نوع من زينتها, يتمتع به قليلا, ثم يزول بلا فائدة تعود لصاحبه, بل ربما لحقته مضرته وهو المال والبنون.
ونوع يبقى لصاحبه على الدوام, وهي الباقيات الصالحات.
" وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا "
يخبر تعالى عن حال يوم القيامة, وما فيه من الأهوال المقلقة, والشدائد المزعجة فقال: " وَيَوْمَ نُسَيِّرُ الْجِبَالَ " أي: يزيلها عن أماكنها, يجعلها كثيبا, ثم يجعلها كالعهن المنفوش ثم تضمحل وتتلاشى, وتكون هباء منبثا, وتبرز الأرض, فتصير قاعا صفصفا, لا عوج فيه ولا أمتا.
ويحشر الله جميع الخلق, على تلك الأرض, فلا يغادر منهم أحدا.
بل يجمع الأولين والآخرين, من بطون الفلوات, وفغور البحار, ويجمعهم بعدما تفرقوا, ويعيدهم, بعد ما تمزقوا, خلقا جديدا.
فيعرضون عليه صفا, ليستعرضهم, وينظر في أعمالهم, ويحكم فيهم, بحكمه العدل, الذي لا جور فيه ولا ظلم, ويقول لهم: " لقد جئتمونا كما خلقناكم أول مرة " أي, بلا مال, ولا أهل, ولا عشيرة, ما معهم إلا الأعمال, التي عملوها, والمكاسب في الخير والشر, التي كسبوها كما قال تعالى: " وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ " .
وقال هنا, مخاطبا للمنكرين للبعث, وقد شاهدوه عيانا: " بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا " أي: أنكرتم الجزاء على الأعمال, ووعد الله, ووعيده فها, قد رأيتموه وذقتموه.
فحينئذ تحضر كتب الأعمال التي كتبها الملائكة الأبرار.
فتطير لها القلوب, وتعظم من وقعها, الكروب, وتكاد لها الصم الصلاب تذوب, ويشفق منها المجرمون.
فإذا رأوها مسطرة عليهم أعمالهم, محصى عليهم أقوالهم وأفعالهم, قالوا: " يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا " أي: لا يترك خطيئة, صغيرة ولا كبيرة, إلا وهي مكتوبة فيه, محفوظة لم ينس منها عمل سر ولا علانية, ولا ليل ولا نهار.
" وَوَجَدُوا مَا عَمِلُوا حَاضِرًا " لا يقدرون على إنكاره " وَلَا يَظْلِمُ رَبُّكَ أَحَدًا " .
فحينئذ يجازون بها, ويقررون بها, ويخزون, ويحق عليهم العذاب, " ذلك بما قدمت أيديهم وأن الله ليس بظلام للعبيد " بل هم غير خارجين عن عدله وفضله.


034- وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ

" وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس كان من الجن ففسق عن أمر ربه أفتتخذونه وذريته أولياء من دوني وهم لكم عدو بئس للظالمين بدلا "

يخبر تعالى, عن عداوة إبليس لآدم وذريته, وأن الله أمر الملائكة بالسجود لآدم, إكراما وتعظيما, وامتثالا لأمر الله.
فامتثلوا ذلك " إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ " وقال: " أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا " وقال: " أَنَا خَيْرٌ مِنْهُ " .
فتبين بهذا, عداوته لله ولأبيكم, فكيف تتخذونه وذريته أي: الشياطين " أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا " .
أي: بئس ما اختاروا لأنفسهم من ولاية الشيطان, الذي لا يأمرهم إلا بالفحشاء والمنكر عن ولاية الرحمن, الذي كل السعادة والفلاح والسرور في ولايته.
وفي هذه الآية, الحث على اتخاذ الشيطان عدوا, والإغراء بذلك, وذكر السبب الموجب لذلك, وأنه لا يفعل ذلك إلا ظالم وأي ظلم أعظم من ظلم من اتخذ عدوه الحقيقي.
وليا, وترك الولي الحميد؟!!.
قال تعالى: " اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ " .
وقال تعالى: " إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ " .


035- مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا

" ما أشهدتهم خلق السماوات والأرض ولا خلق أنفسهم وما كنت متخذ المضلين عضدا "

يقول تعالى: ما أشهدت الشياطين وهؤلاء المضلين, خلق السماوات والأرض, ولا خلق أنفسهم.
أي: ما أحضرتهم ذلك, ولا شاورتهم عليه, فكيف يكونون خالقين لشيء من ذلك؟! بل المنفرد بالخلق والتدبير, والحكمة والتقدير, هو الله, خالق الأشياء كلها, المتصرف فيها بحكمته.
فكيف يجعل له شركاء من الشياطين, يوالون ويطاعون, كما يطاع الله, وهم لم يخلقوا ولم يشهدوا خلقا, ولم يعاونوا الله تعالى؟!.
ولهذا قال: " وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا " أي: معاونين, مظاهرين لله على شأن من الشئون.
أي: ما ينبغي, ولا يليق بالله, أن يجعل لهم قسطا من التدبير, لأنهم ساعون في إضلال الخلق والعداوة لربهم, فاللائق, أن يقصيهم ولا يدنيهم.


036- وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا

" ويوم يقول نادوا شركائي الذين زعمتم فدعوهم فلم يستجيبوا لهم وجعلنا بينهم موبقا "

ولما ذكر حال من أشرك به في الدنيا, وأبطل هذا الشرك غاية الإبطال, وحكم بجهل صاحبه وسفهه, أخبر عن حالهم مع شركائهم يوم القيامة, وأن الله يقول لهم: " نَادُوا شُرَكَائِيَ " بزعمكم أي: على موجب زعمكم الفاسد.
وإلا, فالحقيقة, ليس لله شريك في الأرض ولا في السماء, أي: نادوهم, لينفعوكم, ويخلصوكم من الشدائد.
" فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ " لأن الحكم والملك يومئذ لله, لا أحد يملك مثقال ذرة من النفع لنفسه, ولا لغيره.
" وَجَعَلْنَا بَيْنَهُمْ " أي: بين المشركين وشركائهم " مَوْبِقًا " أي, مهلكا, يفرق بينهم وبينهم, ويبعد بعضهم من بعض, ويتبين حينئذ, عداوة الشركاء لشركائهم, وكفرهم بهم, وتبريهم منهم, كما قال تعالى " وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ " .


037- وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا

" ورأى المجرمون النار فظنوا أنهم مواقعوها ولم يجدوا عنها مصرفا "

أي: لما كان يوم القيامة وحصل من الحساب ما حصل, وتميز كل فريق من الخلق بأعمالهم, وحقت كلمة العذاب على المجرمين, فرأوا جهنم قبل دخولها, فانزعجوا, واشتد قلقهم, لظنهم أنهم مواقعوها, وهذا الظن قال المفسرون: إنه بمعنى اليقين, فأيقنوا أنهم داخلوها " وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا " أي: معدلا يعدلون إليه, ولا شافع لهم من دون إذنه.
وفي هذا من التخويف والترهيب, ما ترعد له الأفئدة والقلوب.


038- وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا

" ولقد صرفنا في هذا القرآن للناس من كل مثل وكان الإنسان أكثر شيء جدلا "

يخبر تعالى, عن عظمة القرآن وجلالته وعمومه وأنه صرف فيه من كل مثل.
أي: من كل طريق موصل إلى العلوم النافعة, والسعادة الأبدية, وكل طريق يعصم من الشر والهلاك.
ففيه أمثال الحلال والحرام, وجزاء الأعمال, والترغيب والترهيب, والأخبار الصادقة النافعة للقلوب, اعتقادا, وطمأنينة, ونورا.
وهذا مما يوجب التسليم لهذا القرآن وتلقيه بالانقياد والطاعة, وعدم المنازعة له, في أمر من الأمور.
ومع ذلك, كان كثير من الناس, يجادلون في الحق, بعد ما تبين, ويجادلون بالباطل " لِيُدْحِضُوا بِهِ الْحَقَّ " ولهذا قال: " وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا " أي: مجادلة ومنازعة فيه, مع أن ذلك, غير لائق بهم, ولا عدل منهم.
والذي أوجب له ذلك, وعدم الإيمان بالله, إنما هو الظلم والعناد, لا القصور في بيانه وحجته, وبرهانه.
وإلا, فلو جاءهم العذاب, وجاءهم ما جاء قبلهم, لم تكن هذه حالهم, ولهذا قال: " وَمَا مَنَعَ النَّاسَ " إلى " قُبُلًا " .


039- وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلًا

" وما منع الناس أن يؤمنوا إذ جاءهم الهدى ويستغفروا ربهم إلا أن تأتيهم سنة الأولين أو يأتيهم العذاب قبلا "

أي: ما منع الناس من الإيمان, والحال أن الهدى الذي يحصل به الفرق, بين الهدى والضلال, والحق والباطل, قد وصل إليهم, وقامت عليهم حجة الله.
فلم يمنعهم عدم البيان, بل منعهم الظلم والعدوان, عن الإيمان.
فلم يبق إلا أن تأتيهم سنة الله, وعادته في الأولين من أنهم إذا لم يؤمنوا, عوجلوا بالعذاب, أو يرون العذاب قد أقبل عليهم, ورأوه مقابلة ومعاينة.
أي: فيخافوا من ذلك, وليتوبوا من كفر, قبل أن يكون العذاب الذي لا مرد له.


040- وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُوًا

" وما نرسل المرسلين إلا مبشرين ومنذرين ويجادل الذين كفروا بالباطل ليدحضوا به الحق واتخذوا آياتي وما أنذروا هزوا "

أي: لم نرسل الرسل عبثا, ولا ليتخذهم الناس أربابا, ولا ليدعوا إلى أنفسهم.
بل أرسلناهم يدعون الناس إلى كل خير, وينهون عن كل شر, ويبشرونهم على امتثال ذلك, بالثواب العاجل والأجل, وينذرونهم على معصية ذلك, بالعقاب العاجل والآجل, فقامت بذلك حجة الله على العباد.
ومع ذلك يأبى الظالمون الكافرون, إلا المجادلة بالباطل, ليدحضوا به الحق.
فسعوا في نصر الباطل, مهما أمكنهم, وفي إدحاض الحق وإبطاله.
واستهزءوا برسل الله وآياته, وفرحوا بما عندهم من العلم, ويأبى الله إلا أن يتم نوره ولو كره الكافرون, ويظهر الحق على الباطل " بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق " .
ومن حكمة الله ورحمته, أن تقييضه المبطلين المجادلين الحق بالباطل, من أعظم الأسباب إلى وضوح الحق وتبين شواهده وأدلته, وتبين الباطل وفساده, فبضدها تتبين الأشياء.


041- وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ

" ومن أظلم ممن ذكر بآيات ربه فأعرض عنها ونسي ما قدمت يداه إنا جعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإن تدعهم إلى الهدى فلن يهتدوا إذا أبدا "

يخبر تعالى أنه لا أعظم ظلما, ولا أكبر جرما, من عبد ذكر بآيات الله وبين له الحق من الباطل, والهدى من الضلال, وخوف ورهب ورغب, فأعرض عنها.
فلم يتذكر بما ذكر به ولم يرجع عما كان عليه, ونسى ما قدمت يداه من الذنوب, ولم يراقب علام الغيوب.
فهذا أعظم ظلما, من المعرض الذي لم تأته آيات الله, ولم يذكر بها, وإن كان ظالما, فإنه أشد ظلما من هذا, لكون العاصي على بصيرة وعلم, أعظم ممن ليس كذلك.
ولكن الله تعالى, عاقبه بسبب إعراضه عن آياته, ونسيانه لذنوبه, ورضاه لنفسه, حالة الشر, مع علمه بها أن سد عليه أبواب الهداية, بأن جعل على قلبه أكنة, أي: أغطية محكمة تمنعه أن يفقه الآيات وإن سمعها, فليس في إمكانه, الفقه الذي يصل إلى القلب.
" وَفِي آذَانِهِمْ وَقْرًا " أي: صمما يمنعهم من وصول الآيات, ومن سماعها على وجه الانتفاع وإن كانوا بهذه الحالة, فليس لهدايتهم سبيل.
" وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا " لأن الذي يرجى أن يجيب الداعي للهدى, من ليس عالما.
وأما هؤلاء, الذين أبصروا ثم عموا, ورأوا طريق الحق فتركوه, وطريق الضلال فسلكوه, وعاقبهم الله بإقفال القلوب والطبع عليها.
فليس في هدايتهم حيلة ولا طريق.
وفي هذه الآية من التخويف لمن ترك الحق بعد علمه, أن يحال بينه وبينه, ولا يتمكن منه بعد ذلك, ما هو أعظم مرهب وزاجر عن ذلك.


042- وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلًا

" وربك الغفور ذو الرحمة لو يؤاخذهم بما كسبوا لعجل لهم العذاب بل لهم موعد لن يجدوا من دونه موئلا "

ثم أخبر تعالى عن سعة مغفرته ورحمته, وأنه يغفر الذنوب, ويتوب الله على من يتوب, فيتغمده برحمته, ويشمله بإحسانه, وأنه لو آخذ العباد على ما قدمت أيديهم من الذنوب, لعجل لهم العذاب.
ولكنه تعالى, حليم لا يعجل بالعقوبة, بل يمهل, ولا يهمل.
والذنوب لا بد من وقوع آثارها, وإن تأخرت عنها مدة طويلة, ولهذا قال: " بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلًا " أي: لهم موعد, يجازون فيه بأعمالهم, لا بد لهم منه, ولا مندوحة لهم عنه, ولا ملجأ, ولا محيد عنه.
وهذه سنته في الأولين والآخرين, أن لا يعاجلهم بالعقاب, بل يستدعيهم إلى التوبة والإنابة.
فإن تابوا وأنابوا, غفر لهم ورحمهم, وأزال عنهم العقاب.
وإلا, فإن استمروا على ظلمهم وعنادهم, وجاء الوقت الذي جعله موعدا لهم, أنزل بهم بأسه.
ولهذا قال: " وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا " أي: بظلمهم, لا بظلم منا " وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِدًا " أي: وقتا مقدرا, لا يتقدمون عنه, ولا يتأخرون.


043- وَإِذْ قَالَ مُوسَى لِفَتَاهُ لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا

" وإذ قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحرين أو أمضي حقبا "

يخبر تعالى, عن نبيه, موسى عليه السلام, وشدة رغبته في الخير وطلب العلم, أنه قال لفتاه, أي: خادمه الذي يلازمه في حضره وسفره, وهو " يوشع بن نون " الذي نبأه الله بعد ذلك: " لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ " أي: لا أزال مسافرا وإن طالت علي الشقة, ولحقتني المشقة, حتى أصل إلى مجمع البحرين, وهو: المكان الذي أوحي إليه أنك ستجد فيه عبدا من عباد الله العالمين, عنده من العلم, ما ليس عندك.
" أَوْ أَمْضِيَ حُقُبًا " أي: مسافة طويلة.
المعنى: أن الشوق والرغبة, حمل موسى أن قال لفتاة هذه المقالة.
وهذا عزم منه جازم, فلذلك أمضاه.


044- فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَبًا

" فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله في البحر سربا "

" فَلَمَّا بَلَغَا " أي: هو وفتاه " مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا " وكان معهما حوت يتزودان منه ويأكلان وقد وعد أنه متى فقد الحوت فثم ذلك العبد, الذي قصدته, فاتخذ ذلك الحوت سبيله, أي: طريقه في البحر سربا وهذا من الآيات.
قال المفسرون إن ذلك الحوت الذي كانا يتزودان منه, لما وصلا إلى ذلك المكان, أصابه بلل البحر, فانسرب بإذن الله في البحر, وصار مع حيواناته حيا.


045- فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا

" فلما جاوزا قال لفتاه آتنا غداءنا لقد لقينا من سفرنا هذا نصبا "

فلما جاوز موسى وفتاه مجمع البحرين, قال موسى لفتاه: " آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا " أي: لقد تعبنا من هذا السفر المجاوز فقط, وإلا فالسفر الطويل, الذي وصلا به إلى مجمع البحرين, لم يجدا من التعب فيه, وهذا من الآيات والعلامات, الدالة لموسى, على وجود مطلبه.
وأيضا, فإن الشوق المتعلق بالوصول إلى ذلك المكان, سهل لهما الطريق, فلما تجاوزا غايتهما, وجدا مس التعب.
فلما قال موسى لفتاه هذه المقالة, قال له فتاه:


046- قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا

" قال أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره واتخذ سبيله في البحر عجبا "

" أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ " لأنه السبب في ذلك " وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا " أي: لما انسرب في البحر, ودخل فيه, كان ذلك من العجائب.
قال المفسرون: كان ذلك المسلك للحوت سربا, ولموسى وفتاه عجبا.
فلما قال له الفتى هذا القول, وكان عند موسى وعد من الله أنه إذا فقد الحوت, وجد الخضر, فقال موسى:


047- قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصًا

" قال ذلك ما كنا نبغ فارتدا على آثارهما قصصا "

" ذَلِكَ مَا كُنَّا نَبْغِ " أي: نطلب " فَارْتَدَّا " أي: رجعا " عَلَى آثَارِهِمَا قَصَصًا " أي رجعا يقصان أثرهما الذي نسيا فيه الحوت.
فلما وصلا إليه, وجدا عبدا من عبادنا, وهو الخضر, وكان عبدا صالحا, لا نبيا على الصحيح.


048- فَوَجَدَا عَبْدًا مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا

" فوجدا عبدا من عبادنا آتيناه رحمة من عندنا وعلمناه من لدنا علما "

" آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا " أي: أعطاه الله رحمة خاصة, بها زاد علمه, وحسن عمله " وَعَلَّمْنَاهُ مِنْ لَدُنَّا " أي: من عندنا " عِلْمًا " .
وكان قد أعطي من العلم, ما لم يعط موسى, وإن كان موسى عليه السلام أعلم منه بأكثر الأشياء, وخصوصا في العلوم الإيمانية, والأصولية, لأنه من أولي العزم من المرسلين, الذين فضلهم الله على سائر الخلق, بالعلم, والعمل, وغير ذلك.
فلما اجتمع به موسى, قال له, على وجه الأدب والمشاورة, والإخبار عن مطلبه:


049- قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا

" قال له موسى هل أتبعك على أن تعلمن مما علمت رشدا "

" هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِي مِمَّا عُلِّمْتَ رُشْدًا " أي: هل أتبعك على أن تعلمني مما علمك الله, ما به أسترشد وأهتدي, وأعرف به الحق في تلك القضايا؟ وكان الخضر, قد أعطاه الله من الإلهام والكرامة, ما به يحصل له الاطلاع, على بواطن كثير من الأشياء, التي خفيت, حتى على موسى عليه السلام.
فقال الخضر لموسى: لا أمتنع من ذلك, ولكنك " لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا " .
أي: لا تقدر على اتباعي وملازمتي, لأنك ترى ما لا تقدر على الصبر عليه من الأمور, التي ظاهرها المنكر, وباطنها غير ذلك, ولهذا قال:


050- وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا

" وكيف تصبر على ما لم تحط به خبرا "

" وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا " أي: كيف تصبر على أمر, ما أحطت بباطنه وظاهره ولا علمت المقصود منه ومآله؟ فقال موسى: " سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلَا أَعْصِي لَكَ أَمْرًا " وهذا عزم منه, قبل أن يوجد الشيء الممتحن به.
والعزم شيء, ووجود الصبر شيء آخر, فلذلك ما صبر موسى عليه السلام حين وقع الأمر.


051- قَالَ فَإِنِ اتَّبَعْتَنِي فَلَا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا

" قال فإن اتبعتني فلا تسألني عن شيء حتى أحدث لك منه ذكرا "

فحينئذ قال له الخضر: " فَإِنِ اتَّبَعْتَنِي فَلَا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا " أي: لا تبتدئني بسؤال منك وإنكار, حتى أكون أنا الذي أخبرك بحاله في الوقت الذي ينبغي إخبارك به.
فنهاه عن سؤاله, ووعده أن يوقفه على حقيقة الأمر.


052- فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا قَالَ أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا

" فانطلقا حتى إذا ركبا في السفينة خرقها قال أخرقتها لتغرق أهلها لقد جئت شيئا إمرا "

" فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا " أي: اقتلع الخضر منها, لوحا, وكان له مقصود في ذلك, سيبينه.
فلم يصبر موسى عليه السلام, لأن ظاهره أنه منكر, لأنه عيب السفينة, وسبب لغرق أهلها, ولهذا قال موسى: " أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا " أي: عظيما شنيعا, وهذا من عدم صبره عليه السلام, فقال له الخضر:


053- قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا

" قال ألم أقل إنك لن تستطيع معي صبرا "

" أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا " أي: فوقع كما أخبرتك.
وكان هذا من موسى, نسيانا فقال: " لَا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلَا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا " أي: لا تعسر على الأمر, واسمح لي, فإن ذلك وقع على وجه النسيان, فلا تؤاخذني في أول مرة.
فجمع بين الإقرار به والعذر منه, وأنه ما ينبغي لك أيها الخضر, الشدة على صاحبك, فسمح عنه الخضر.


054- فَانْطَلَقَا حَتَّى إِذَا لَقِيَا غُلَامًا فَقَتَلَهُ قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا

" فانطلقا حتى إذا لقيا غلاما فقتله قال أقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا "

" فَانْطَلَقَا حَتَّى إِذَا لَقِيَا غُلَامًا " أي: صغيرا " فَقَتَلَهُ " الخضر.
فاشتد بموسى الغضب, وأخذته الحمية الدينية, حين قتل غلاما صغيرا, لم يذنب.
" قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا " .
وأي نكر مثل قتل الصغير, الذي ليس عليه ذنب, ولم يقتل أحد؟! وكان الأول من موسى نسيانا, وهذه غير نسيان, ولكن عدم صبر.
فقال له الخضر, معاتبا ومذكرا: " أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا " .


055- قَالَ إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلَا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا

" قال إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا "

فقال له موسي: " إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا " أي: بعد هذه المرة " فَلَا تُصَاحِبْنِي " أي: فأنت معذور بذلك, وبترك صحبتي " قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا " أي أعذرت مني, ولم تقصر.


056- فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ فَأَقَامَهُ قَالَ لَوْ شِئْتَ لَاتَّخَذْتَ

" فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض فأقامه قال لو شئت لاتخذت عليه أجرا "

" فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا " أي: استضافاهم " فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ " أي: عاب واستهدم " فَأَقَامَهُ " الخضر أي: بناه وأعاده جديدا.
فقال له موسى: " لَوْ شِئْتَ لَاتَّخَذْتَ عَلَيْهِ أَجْرًا " , أي: أهل هذه القرية, لم يضيفونا مع وجوب ذلك عليهم, وأنت تبنيه من دون أجرة, وأنت تقدر عليها؟ فحينئذ لم يف موسى عليه السلام بما قال, واستعذر الخضر منه, فقال له:


057- قَالَ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا

" قال هذا فراق بيني وبينك سأنبئك بتأويل ما لم تستطع عليه صبرا "

" هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ " فإنك شرطت ذلك على نفسك, فلم يبق الآن عذر, ولا موضع للصحبة.
" سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا " أي: سأخبرك بما أنكرت عليَّ, وأنبئك بأن لي في ذلك من المآرب, وما يئول إليه الأمر.


058- أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا

" أما السفينة فكانت لمساكين يعملون في البحر فأردت أن أعيبها وكان وراءهم ملك يأخذ كل سفينة غصبا "

" أَمَّا السَّفِينَةُ " التي خرقتها " فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ " يقتضي ذلك الرقة عليهم, والرأفة بهم.
" فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا " أي: كان مرورهم على ذلك الملك الظالم, فكل سفينة صالحة تمر عليه, ما فيها عيب, غصبها وأخذها ظلما, فأردت أن أخرقها, ليكون فيها عيب, فتسلم من ذلك الظالم.


059- وَأَمَّا الْغُلَامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا

" وأما الغلام فكان أبواه مؤمنين فخشينا أن يرهقهما طغيانا وكفرا "

" وَأَمَّا الْغُلَامُ " الذي قتلته " فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا " .
وكان ذلك الغلام, قد قدر عليه, أنه لو بلغ, لأرهق أبويه طغيانا وكفرا.
أي: لحملهما على الطغيان والكفر, إما لأجل محبتهما إياه, أو للحاجة إليه يحملهما على ذلك.
أي: فقتلته, لاطلاعي على ذلك, سلامة لدين أبويه المؤمنين, وأي فائدة أعظم من هذه الفائدة الجليلة؟!! وهو وإن كان فيه إساءة إليهما, وقطع لذريتهما, فإن الله تعالى سيعطيهما من الذرية, ما هو خير منه, ولهذا قال:


060- فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا

" فأردنا أن يبدلهما ربهما خيرا منه زكاة وأقرب رحما "

" فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا " أي: ولدا صالحا, زكيا, واصلا لرحمه.
فإن الغلام الذي قتل, لو بلغ لعقهما أشد العقوق, بحملهما على الكفر والطغيان.


061- وَأَمَّا الْجِدَارُ فَكَانَ لِغُلَامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا وَكَانَ أَبُوهُمَا صَالِحًا فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا

" وأما الجدار فكان لغلامين يتيمين في المدينة وكان تحته كنز لهما وكان أبوهما صالحا فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما رحمة من ربك وما فعلته عن أمري ذلك تأويل ما لم تسطع عليه صبرا "

" وَأَمَّا الْجِدَارُ " الذي أقمته " فَكَانَ لِغُلَامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا وَكَانَ أَبُوهُمَا صَالِحًا " أي: حالهما تقتضي الرأفة بهما ورحمتهما, لكونهما صغيرين, عدما أباهما, وحفظهما الله أيضا, بصلاح والدهما.
" فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا " أي: فلهذا هدمت الجدار, واستخرجت ما تحته من كنزهما, ورددته, وأعدته مجانا.
" رَحْمَةٍ مِنْ رَبِّكَ " أي: هذا الذي فعلته رحمة من الله, آتاها الله عبده الخضر " وَمَا فَعَلْتُهُ عَنْ أَمْرِي " أي: ما أتيت شيئا من قبل نفسي, ومجرد إرادتي, وإنما ذلك من رحمة الله وأمره.
" ذَلِكَ " الذي فسرته لك " تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا " .
وفي هذه القصة العجيبة الجليلة, من الفوائد, والأحكام, والقواعد, شيء كثير, ننبه على بعضه بعون الله.
فمنها فضيلة العلم, والرحلة في طلبه, وأنه أهم الأمور.
فإن موسى عليه السلام, رحل مسافة طويلة, ولقي النصب في طلبه, وترك القعود عند بني إسرائيل, لتعليمهم وإرشادهم, واختار السفر لزيادة العلم على ذلك.
ومنها: البداءة بالأهم فالأهم, فإن زيادة العلم وعلم الإنسان, أهم من ترك ذلك, والاشتغال بالتعليم, من دون تزود من العلم, والجمع بين الأمرين أكمل.
ومنها: جواز أخذ الخادم في الحضر والسفر لكفاية المؤن, وطلب الراحة, كما فعل موسى.
ومنها: أن المسافر لطلب علم أو جهاد أو نحوه, إذا اقتضت المصلحة الإخبار بمطلبه, وأين يريده, فإنه أكمل من كتمه.
فإن في إظهاره, فوائد من الاستعداد له, واتخاذ عدته, وإتيان الأمر على بصيرة, وإظهار الشوق لهذه العبادة الجليلة, كما قال موسى: " لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا " .
وكما أخبر النبي صلى الله عليه وسلم أصحابه حين غزا تبوك, بوجهه, مع أن عادته التورية, وذلك تبع للمصلحة.
ومنها: إضافة الشر وأسبابه إلى الشيطان, على وجه التسويل والتزيين, وإن كان الكل بقضاء الله وقدره, لقول فتى موسى: " وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ " .
ومنها: جواز إخبار الإنسان عما هو من مقتضى طبيعة النفس, من نصب وجوع, أو عطش, إذا لم يكن على وجه التسخط وكان صدقا, لقول موسى: " لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا " .
ومنها: استحباب كون خادم الإنسان, ذكيا فطنا كيسا, ليتم له أمره الذي يريده.
ومنها: استحباب إطعام الإنسان خادمه من مأكله, وأكلهما جميعا, لأن ظاهر قوله: " آتِنَا غَدَاءَنَا " إضافة إلى الجميع, أنه أكل هو, وهو جميعا.
ومنها: أن المعونة تنزل على العبد على حسب قيامه بالمأمور به, وأن الموافق لأمر الله, يعان ما لا يعان غيره لقوله: " لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا " والإشارة إلى السفر المجاوز, لمجمع البحرين.
وأما الأول, فلم يشتك منه التعب, مع طوله, لأنه هو السفر على الحقيقة.
وأما الأخير, فالظاهر أنه بعض يوم, لأنهم فقدوا الحوت حين أووا إلى الصخرة.
فالظاهر أنهم باتوا عندها, ثم ساروا من الغد.
حتى إذا جاء وقت الغداء قال موسى لفتاه " آتِنَا غَدَاءَنَا " , فحينئذ تذكر أنه نسيه, في الموضع الذي إليه منتهى قصده.
ومنها: أن ذلك العبد الذي لقياه, ليس نبيا, بل عبدا صالحا, لأنه وصفه بالعبودية, وذكر منه الله عليه بالرحمة والعلم, لم يذكر رسالته ولا نبوته, ولو كان نبيا, لذكر ذلك, كما ذكره غيره.
وأما قوله في آخر القصة " وَمَا فَعَلْتُهُ عَنْ أَمْرِي " فإنه لا يدل على أنه نبي وإنما يدل على الإلهام والتحديث, كما يكون لغير الأنبياء, كما قال تعالى " وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ " , " وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا " .
ومنها: أن العلم الذي يعلمه الله لعباده نوعان.
علم مكتسب يدركه العبد بجده واجتهاده.
ونوع علم لدني, يهبه الله لمن يمن عليه من عباده لقوله " وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا " .
ومنها: التأدب مع المعلم, وخطاب المتعلم إياه ألطف خطاب, لقول موسى عليه السلام: " هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِي مِمَّا عُلِّمْتَ رُشْدًا " فأخرج الكلام بصورة الملاطفة والمشاورة, وأنك هل تأذن لي في ذلك أم لا, وإقراره بأنه يتعلم منه.
بخلاف ما عليه أهل الجفاء أو الكبر, الذين لا يظهرون للمعلم افتقارهم إلى علمه بل يدعون أنه يتعاونون هم وإياه, بل ربما ظن أحدهم أنه يعلم معلمه, وهو جاهل جدا.
فالذل للمعلم, وإظهار الحاجة إلى تعليمه, من أنفع شيء للمتعلم.
ومنها تواضع الفاضل للتعلم ممن دونه فإن موسى - بلا شك - أفضل من الخضر.
ومنها: تعلم العلم الفاضل, للعلم الذي لم يتمهر فيه, ممن مهر فيه, وإن كان دونه في العلم بدرجات كثيرة.
فإن موسى عليه السلام من أولي العزم من المرسلين, الذين منحهم الله, وأعطاهم من العلم ما لم يعط سواهم, ولكن في هذا العلم الخاص, كان عند الخضر, ما ليس عنده, فلهذا حرص على التعلم منه.
فعلى هذا, لا ينبغي للفقيه الحدث, إذا كان قاصرا في علم النحو, أو الصرف, أو نحوهما من العلوم, أن لا يتعلمه ممن مهر فيه, وإن لم يكن محدثا ولا فقيها.
ومنها: إضافة العلم وغيره من الفضائل, لله تعالى, والإقرار بذلك, وشكر الله عليها لقوله: " تُعَلِّمَنِي مِمَّا عُلِّمْتَ " أي: مما علمك الله تعالى.
ومنها: أن العلم النافع, هو العلم المرشد إلى الخير, فكل علم يكون فيه رشد وهداية لطريق الخير, وتحذير عن طريق الشر, أو وسيلة لذلك, فإنه من العلم النافع.
وما سوى ذلك, فإما أن يكون ضارا, أو ليس فيه فائدة لقوله: " أَنْ تُعَلِّمَنِي مِمَّا عُلِّمْتَ رُشْدًا " .
ومنها: أن من ليس له قوة الصبر على صحبة العالم والعلم, وحسن الثبات على ذلك, أنه ليس بأهل لتلقي العلم.
فمن لا صبر له, لا يدرك العلم, ومن استعمل الصبر ولازمه, أدرك به كل أمر سعى فيه, لقول الخضر - يعتذر عن موسى بذكر المانع لموسى في الأخذ عنه: إنه لا يصبر معه.
ومنها: أن السبب الكبير لحصول الصبر, إحاطة الإنسان علما وخبره, بذلك الأمر, الذي أمر بالصبر عليه.
وإلا فالذي لا يدريه, أو لا يدري غايته ولا نتيجته, ولا فائدته وثمرته ليس عنده سبب الصبر لقوله: " وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا " .
فجعل الموجب لعدم صبره, وعدم إحاطته خبرا بالأمر.
ومنها: الأمر بالتأني والتثبت, وعدم المبادرة إلى الحكم على الشيء, حتى يعرف ما يراد منه وما هو المقصود.
ومنها: تعليق الأمور المستقبلية التي من أفعال العباد بالمشيئة, وأن لا يقول الإنسان للشيء: إني فاعل ذلك في المستقبل, إلا أن يقول " إِنْ شَاءَ اللَّهُ " .
ومنها: أن العزم على فعل الشيء, ليس بمنزلة فعله, فإن موسى قال: " سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا " فوطن نفسه على الصبر ولم يفعل.
ومنها: أن المعلم إذا رأى المصلحة في إيزاعه للمتعلم, أن يترك الابتداء في السؤال عن بعض الأشياء, حتى يكون المعلم هو الذي يوقفه عليها, فإن المصلحة تتبع.
كما إذا كان فهمه قاصرا, أو نهاه عن الدقيق في سؤال الأشياء التي غيرها أهم منها, أو لا يدركها ذهنه, أو يسأل سؤالا, لا يتعلق بموضع البحث.
ومنها: جواز ركوب البحر, في غير الحالة التي يخاف منها.
ومنها: أن الناسي غير مؤاخذ بنسيانه لا في حق الله, ولا في حقوق العباد لقوله: " لَا تُؤَاخِذْنِي بِمَا نَسِيتُ " .
ومنها: أنه ينبغي للإنسان أن يأخذ من أخلاق الناس ومعاملاتهم, العفو منها, وما سمحت به أنفسهم, ولا ينبغي له أن يكلفهم ما لا يطيقون, أو يشق عليهم, ويرهقهم, فإن هذا, مدعاة إلى النفور منه والسآمة, بل يأخذ المتيسر, ليتيسر له الأمر.
ومنها: أن الأمور تجري أحكامها على ظاهرها, وتعلق بها الأحكام الدنيوية, في الأموال, والدماء وغيرها.
فإن موسى عليه السلام, أنكر على الخضر خرقه السفينة, وقتل الغلام, وأن هذه الأمور ظاهرها, أنها من المنكر.
وموسى عليه السلام لا يسعه السكوت عنها, في غير هذه الحال, التي صحب عليها الخضر.
فاستعجل عليه السلام, وبادر إلى الحكم في حالتها العامة, ولم يلتفت إلى هذا العارض, الذي يوجب عليه الصبر, وعدم المبادرة إلى الإنكار.
ومنها: القاعدة الكبيرة الجليلة وهو أنه " يدفع الشر الكبير بارتكاب الشر الصغير " ويراعي أكبر المصلحتين, بتفويت أدناهما.
فإن قتل الغلام شر, ولكن بقاءه حتى يفتن أبويه عن دينهما, أعظم شرا منه.
وبقاء الغلام من دون قتل وعصمته, وإن كان يظن أنه خير, فالخير ببقاء دين أبويه, وإيمانهما, خير من ذلك, فلذلك قتله الخضر.
وتحت هذه القاعدة من الفروع والفوائد, ما لا يدخل تحت الحصر.
فتزاحم المصالح والمفاسد كلها, داخل في هذا.
ومنها القاعدة الكبيرة أيضا وهي أن " عمل الإنسان في مال غيره, إذا كان على وجه المصلحة وإزالة المفسدة, أنه يجوز, ولو بلا إذن حتى ولو ترتب على عمله, إتلاف بعض مال الغير, كما خرق الخضر السفينة لتعيب, فتسلم من غصب الملك الظالم " .
فعلى هذا لو وقع حرق, أو غرق, أو نحوهما, في دار إنسان أو ماله, وكان إتلاف بعض المال, أو هدم بعض الدار, فيه سلامة للباقي, جاز للإنسان بل شرع له ذلك, حفظا لمال الغير.
وكذلك لو أراد ظالم أخذ مال الغير, ودفع إليه إنسان بعض المال, إفتداء للباقي, جاز ولو من غير إذن.
ومنها: أن العمل يجوز في البحر, كما يجوز في البر لقوله: " يَعْمَلُونَ فِي الْبَحْرِ " ولم ينكر عليهم عملهم.
ومنها: أن المسكين قد يكون له مال لا يبلغ كفايته, ولا يخرج بذلك عن اسم المسكنة, لأن الله أخبر أن هؤلاء المساكين, لهم سفينة.
ومنها: أن القتل من أكبر الذنوب لقوله في قتل الغلام " لَقَدْ جِئْتَ شَيْئًا نُكْرًا " .
ومنها: أن القتل قصاصا غير منكر لقوله " بِغَيْرِ نَفْسٍ " .
ومنها: أن العبد الصالح يحفظه الله, في نفسه, وفي ذريته.
ومنها: أن خدمة الصالحين, أو من يتعلق بهم, أفضل من غيرها, لأنه علل استخراج كنزهما, وإقامة جدارهما, بأن أباهما صالح.
ومنها: استعمال الأدب مع الله تعالى في الألفاظ.
فإن الخضر أضاف عيب السفينة إلى نفسه بقوله " فَأَرَدْتُ أَنْ أَعِيبَهَا " .
وأما الخير, فأضافه إلى الله تعالى لقوله: " فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا رَحْمَةً مِنْ رَبِّكَ " .
كما قال إبراهيم عليه السلام " وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ " .
وقالت الجن: " وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا " مع أن الكل بقضاء الله وقدره.
ومنها: أنه ينبغي للصاحب أن لا يفارق صاحبه, في حالة من الأحوال, ويترك صحبته, حتى يعتبه, ويعذر منه, كما فعل الخضر مع موسى.
ومنها: أن موافقة الصاحب لصاحبه, في غير الأمور المحذورة, مدعاة, وسبب لبقاء الصحبة, وتأكدها, كما أن عدم الموافقة, سبب لقطع المرافقة.


062- وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا

" ويسألونك عن ذي القرنين قل سأتلو عليكم منه ذكرا "

كان أهل الكتاب أو المشركون, سألوا رسول الله صلى الله عليه وسلم عن قصة ذي القرنين.
فأمره الله أن يقول: " سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا " فيه نبأ مفيد, وخطاب عجيب.
أي: سأتلوا عليكم من أحواله, ما يتذكر فيه, ويكون عبرة.
وأما ما سوى ذلك من أحواله, فلم يتله عليهم.


063- إِنَّا مَكَّنَّا لَهُ فِي الْأَرْضِ وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا

" إنا مكنا له في الأرض وآتيناه من كل شيء سببا "

" إِنَّا مَكَّنَّا لَهُ فِي الْأَرْضِ " أي: ملكه الله تعالى, ومكنه من النفوذ في أقطار الأرض, وانقيادهم له.
" وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا فَأَتْبَعَ سَبَبًا " أي: أعطاه الله من الأسباب الموصلة له, لما وصل إليه, ما به يستعين على قهر البلدان, وسهولة الوصول إلى أقاصي العمران.
وعمل بتلك الأسباب, التي أعطاه الله إياها, أي: استعملها على وجهها.
فليس كل من عنده شيء من الأسباب يسلكه, ولا كل أحد يكون قادرا على السبب.
فإدا اجتمعت القدرة على السبب الحقيقي, والعمل به, حصل المقصود, وإن عدما أو أحدهما لم يحصل.
وهذه الأسباب التي أعطاه الله إياها, لم يخبرنا الله ولا رسوله بها, ولم تتناقلها الأخبار على وجه يفيد العلم, فلهذا, لا يسعنا غير السكوت عنها, وعدم الالتفات لما يذكره النقلة للإسرائيليات ونحوها.
ولكننا نعلم بالجملة, أنها أسباب قوية كثيرة, داخلية وخارجية, بها صار له جند عظيم, ذو عدد وعدد ونظام.
وبه تمكن من قهر الأعداء, ومن تسهيل الوصول إلى مشارق الأرض ومغاربها, وأنحائها.
فأعطاه الله, ما بلغ به مغرب الشمس, حتى رأى الشمس في مرأى العين, كأنها تغرب في عين حمئة, أي: سوداء, وهذا هو المعتاد لمن كان بينه وبين أفق الشمس الغربي ماء, رآها تغرب في نفس الماء وإن كانت في غاية الارتفاع, ووجد عندها, أي: عند مغربها قوما.
" قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا " أي: إما أن تعذبهم, بقتل, أو ضرب, أو أسر ونحوه, وإما أن تحسن إليهم فخير بين الأمرين, لأن الظاهر أنهم كفار, أو فساق, أو فيهم شيء من ذلك.
لأنهم لو كانوا مؤمنين غير فساق, لم يرخص في تعذيبهم.
فكان عند ذي القرنين, من السياسة الشرعية, ما استحق به المدح والثناء, لتوفيق الله له لذلك, فقال: سأجعلهم قسمين.


064- قَالَ أَمَّا مَنْ ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا

" قال أما من ظلم فسوف نعذبه ثم يرد إلى ربه فيعذبه عذابا نكرا "

" أَمَّا مَنْ ظَلَمَ " بالكفر " فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا " أي: تحصل له العقوبتان, عقوبة الدنيا, وعقوبة الآخرة.


065- وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا

" وأما من آمن وعمل صالحا فله جزاء الحسنى وسنقول له من أمرنا يسرا "

" وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى " أي: فله الجنة والحالة الحسنة عند الله جزاء يوم القيامة.
" وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا " أي: وسنحسن إليه, ونلطف له بالقول, ونيسر له المعاملة.
وهذا يدل على كونه من الملوك الصالحين الأولياء, العادلين العالمين, حيث وافق كل مرضاة الله في معاملة كل أحد, بما يليق بحاله.


066- حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا

" حتى إذا بلغ مطلع الشمس وجدها تطلع على قوم لم نجعل لهم من دونها سترا "

أي لما وصل إلى مغرب الشمس كر راجعا, قاصدا مطلعها, متبعا للأسباب, التي أعطاه الله.
فوصل إلى مطلع الشمس فـ " وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا " أي: وجدها تطلع على أناس ليس لهم ستر من الشمس.
إما لعدم استعدادهم في المساكن, وذلك لزيادة همجيتهم وتوحشهم, وعدم تمدنهم.
وإما لكون الشمس, دائمة عندهم, لا تغرب غروبا يذكر, كما يوجد ذلك في شرقي أفريقيا الجنوبي.
فوصل إلى موضع انقطع عنه علم أهل الأرض, فضلا عن وصولهم إليه بأبدانهم.
ومع هذا, فكل هذا بتقدير الله له, وعلمه به ولهذا قال " كَذَلِكَ وَقَدْ أَحَطْنَا " بما عنده من الخير والأسباب العظيمة وعلمنا معه, حيثما توجه وسار.


067- ثُمَّ أَتْبَعَ سَبَبًا

" ثم أتبع سببا "

" ثُمَّ أَتْبَعَ سَبَبًا حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ " قال المفسرون: ذهب متوجها من المشرق, قاصدا للشمال, فوصل إلى ما بين السدين, وهما سدان, كانا معروفين في ذلك الزمان.
سدان من سلاسل الجبال, المتصلة يمنة ويسره حتى تتصل بالبحار, بين يأجوج ومأجوج وبين الناس.
وجد من دون السدين قوما, لا يكادون يفقهون قولا, لعجمة ألسنتهم, واستعجام أذهانهم وقلوبهم.
وقد أعطى الله ذا القرنين من الأسباب العلمية, ما فقه به ألسنة أولئك القوم وفقههم, وراجعهم, وراجعوه.
فاشتكوا إليه ضرر يأجوج ومأجوج, وهما: أمتان عظيمتان من بني آدم فقالوا:


068- قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا

" قالوا يا ذا القرنين إن يأجوج ومأجوج مفسدون في الأرض فهل نجعل لك خرجا على أن تجعل بيننا وبينهم سدا "

" إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ " بالقتل وأخذ الأموال وغير ذلك.
" فَهَلْ نَجْعَلُ لَكَ خَرْجًا " أي جعلا " عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا " ودل ذلك على عدم اقتدارهم بأنفسهم, على بنيان السد, وعرفوا اقتدار ذي القرنين عليه, فبذلوا له أجرة, ليفعل ذلك, وذكروا له السبب الداعي, وهو: إفسادهم في الأرض.
فلم يكن ذو القرنين ذا طمع, ولا رغبة في الدنيا, ولا تاركا لإصلاح أحوال الرعية.
بل قصده الإصلاح, فلذلك أجاب طلبتهم, لما فيها من المصلحة, ولم يأخذ منهم أجرة, وشكر ربه على تمكينه واقتداره, فقال لهم:


069- قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا

" قال ما مكني فيه ربي خير فأعينوني بقوة أجعل بينكم وبينهم ردما "

" مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ " أي: مما تبذلون لي وتعطوني, وإنما أطلب منكم أن تعينوني بقوة منكم بأيديكم " أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا " أي: مانعا من عبورهم عليكم.


070- آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا

" آتوني زبر الحديد حتى إذا ساوى بين الصدفين قال انفخوا حتى إذا جعله نارا قال آتوني أفرغ عليه قطرا "

" آتُونِي زُبَرَ الْحَدِيدِ " أي: قطع الحديد, فأعطوه ذلك.
" حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ " أي: الجبلين اللذين بني بينهما السد " قَالَ انْفُخُوا " أي: أوقدوها إيقادا عظيما, واستعملوا لها المنافيخ, لتشتد, فتذيب النحاس.
فلما ذاب النحاس, الذي يريد أن يلصقه بين زبر الحديد " قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا " أي: نحاسا مذابا.
فأفرغ عليه القطر, فاستحكم السد استحكاما هائلا, وامتنع له من وراءه من الناس, من ضرر يأجوج ومأجوج.


071- فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا

" فما اسطاعوا أن يظهروه وما استطاعوا له نقبا "

" فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا " أي: فما لهم استطاعة, ولا قدرة على الصعود عليه, لارتفاعه, ولا على نقبه لإحكامه وقوته.


072- قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا

" قال هذا رحمة من ربي فإذا جاء وعد ربي جعله دكاء وكان وعد ربي حقا "

فلما فعل هذا الفعل الجميل والأثر الجليل, أضاف النعمة إلى موليها وقال: " هَذَا رَحْمَةٌ مِنْ رَبِّي " أي: من فضله وإحسانه عليَّ.
وهذه حال الخلفاء والصالحين, إذا من الله عليهم بالنعم الجليلة, ازداد شكرهم وإقرارهم, واعترافهم بنعمة الله كما قال سليمان عليه السلام, لما حضر عنده عرش ملكة سبأ, مع البعد العظيم قال: " هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ " بخلاف أهل التجبر والتكبر, والعلو في الأرض فإن النعم الكبار, تزيدهم أشرا وبطرا.
كما قال قارون لما آتاه الله من الكنوز, ما إن مفاتحه لتنوء بالعصبة أولي القوة قال: " إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي " وقوله: " فَإِذَا جَاءَ وَعْدُ رَبِّي " أي: لخروج يأجوج ومأجوج " جَعَلَهُ " أي: ذلك السد المحكم المتقن " دَكَّاءَ " أي: دكه فانهدم, واستوى هو والأرض " وَكَانَ وَعْدُ رَبِّي حَقًّا " .


073- وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا

" وتركنا بعضهم يومئذ يموج في بعض ونفخ في الصور فجمعناهم جمعا "

" وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ " يحتمل أن الضمير, يعود إلى يأجوج ومأجوج.
وأنهم إذا خرجوا على الناس من كثرتهم واستيعابهم للأرض كلها - يموج بعضهم ببعض, كما قال تعالى " حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ " .
ويحتمل أن الضمير يعود إلى الخلائق يوم القيامة, وأنهم يجتمعون فيه فيكثرون ويموج بعضهم ببعض, من الأهوال والزلازل العظام, بدليل قوله: " وَتَرَكْنَا بَعْضَهُمْ " إلى " لَا يَسْتَطِيعُونَ سَمْعًا " أي: إذا نفخ إسرافيل في الصور, أعاد الله الأرواح إلى الأجساد, ثم حشرهم, وجمعهم لموقف القيامة, الأولين منهم والأخرين, والكافرين والمؤمنين, ليسألوا ويحاسبوا ويجزوا بأعمالهم.
فأما الكافرون على اختلافهم فإن جهنم جزاؤهم, خالدين فيها أبدا.


074- وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا

" وعرضنا جهنم يومئذ للكافرين عرضا "

ولهذا قال: " وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا " كما قال تعالى: " وإذا الجحيم برزت " أي: عرضت لهم لتكون مأواهم ومنزلهم, وليتمتعوا بأغلالها وسعيرها, وحميمها, وزمهريرها, وليذوقوا من العقاب, ما تبكم له القلوب, وتصم الآذان, وهذا آثار أعمالهم, وجزاء أفعالهم.
فإنهم في الدنيا " كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي " أي: معرضين عن الذكر الحكيم, والقرآن الكريم, وقالوا: " قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ " .
وفي أعينهم أغطية تمنعهم من رؤية آيات الله النافعة كما قال تعالى: " وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ " .
" وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا " أي: لا يقدرون على سمع آيات الله الموصلة إلى الإيمان, لبغضهم القرآن والرسول.
فإن المبغض, لا يستطيع أن يلقي سمعه إلى كلام من أبغضه.
فإذا انحجبت عنهم طرق العلم والخير, فليس لهم سمع ولا بصر, ولا عقل نافع فقد كفروا بالله, وجحدوا آياته, وكذبوا رسله, فاستحقوا جهنم, وساءت مصيرا.


075- أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلًا

" أفحسب الذين كفروا أن يتخذوا عبادي من دوني أولياء إنا أعتدنا جهنم للكافرين نزلا "

وهذا برهان وبيان, لبطلان دعوى المشركين الكافرين, الذين اتخذوا بعض الأنبياء والأولياء, شركاء لله يعبدونهم, ويزعمون أنهم يكونون لهم أولياء, ينجونهم من عذاب الله, وينيلونهم ثوابه, وهم قد كفروا بالله ورسوله.
يقول الله لهم على وجه الاستفهام والإنكار المتقرر بطلانه في العقول: " أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ " أي: لا يكون ذلك ولا يوالي ولي الله, معاديا لله أبدا.
فإن الأولياء موافقون لله, في محبته, ورضاه, وسخطه, وبغضه.
فيكون على هذا المعنى, مشابها لقوله تعالى " وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ " .
فمن زعم أنه يتخذ ولي الله وليا له, وهو معاد لله, فهو كاذب.
ويحتمل - وهو الظاهر - أن المعنى: أفحسب الكفار بالله, المنابذون لرسله, أن يتخذوا من دون الله أولياء ينصرونهم, وينفعونهم من دون الله, ويدفعون عنهم الأذى؟.
هذا حسبان باطل, وظن فاسد, فإن جميع المخلوقين, ليس بيدهم من النفع والضر, شيء.
ويكون هذا, كقوله تعالى: " قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا " , " وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ " .
ونحو ذلك من الآيات التي يذكر الله فيها, أن المتخذ من دونه وليا ينصره ويواليه, ضال خائب الرجاء, غير نائل لبعض مقصوده.
" إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلًا " أي ضيافة وقرى فبئس النزل نزلهم, وبئست جهنم, ضيافتهم.


076- قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا

" قل هل ننبئكم بالأخسرين أعمالا "

أي: قل يا محمد, للناس - على وجه التحذير والإنذار-: هل أخبركم بأخسر الناس أعمالا على الإطلاق؟


077- الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا

" الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا "

" الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا " أي: بطل واضمحل كل ما عملوه, من عمل, وهم يحسبون أنهم محسنون في صنعه.
فكيف بأعمالهم, التي يعلمون أنها باطلة, وأنها محادة لله ورسله, ومعاداة؟!! فمن هم هؤلاء الذين خسرت أعمالهم, فخسروا أنفسهم وأهليهم يوم القيامة؟ ألا ذلك هو الخسران المبين.


078- أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا

" أولئك الذين كفروا بآيات ربهم ولقائه فحبطت أعمالهم فلا نقيم لهم يوم القيامة وزنا "

" أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ " أي: جحدوا الآيات القرآنية والآيات العيانية, الدالة على وجوب الإيمان به, وملائكته, ورسله, وكتبه, واليوم الآخر.
" فَحَبِطَتْ " بسبب ذلك " أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا " لأن الوزن فائدته, مقابلة الحسنات بالسيئات, والنظر في الراجح منها والمرجوح وهؤلاء, لا حسنات لهم, لعدم شرطها, وهو الإيمان, كما قال تعالى " وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا " .
لكن تعد أعمالهم, وتحصى, ويقررون بها, ويخزون بها على رءوس الأشهاد, ثم يعذبون عليها, ولهذا قال: " ذَلِكَ جَزَاؤُهُمْ "


079- ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُوًا

" ذلك جزاؤهم جهنم بما كفروا واتخذوا آياتي ورسلي هزوا "

" ذَلِكَ جَزَاؤُهُمْ " أي: حبوط أعمالهم, وأنه لا يقام لهم يوم القيامة, وزن, لحقارتهم وخستهم, بكفرهم بآيات الله, واتخاذهم آياته ورسله, هزوا يستهزئون بها, ويسخرون منهم.
مع أن الواجب في آيات الله ورسله, الإيمان التام بها, والتعظيم لها, والقيام بها أتم القيام.
وهؤلاء عكسوا القضية, فانعكس أمرهم, وتعسوا, وانتكسوا في العذاب.


080- إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا

" إن الذين آمنوا وعملوا الصالحات كانت لهم جنات الفردوس نزلا "

ولما بين مآل الكافرين وأعمالهم, بين أعمال المؤمنين ومآلهم فقال: " إِنَّ الَّذِينَ آمَنُوا " إلى " حِوَلًا " .
أي: إن الذين آمنوا بقلوبهم, وعملوا الصالحات بجوارحهم.
وشمل هذا الوصف جميع الدين, عقائده, وأعماله, أصوله, وفروعه الظاهرة, والباطنة.
فهؤلاء - على اختلاف طبقاتهم من الإيمان, والعمل الصالح - لهم جنات الفردوس.
يحتمل أن المراد بجنات الفردوس, أعلى الجنة, ووسطها, وأفضلها, وأن هذا الثواب, لمن كمل فيه الإيمان, والعمل الصالح, والأنبياء والمقربون.
ويحتمل أن يراد بها, جميع منازل الجنان, فيشمل هذا الثواب, جميع طبقات أهل الإيمان, من المقربين, والمقتصدين كل بحسب حاله.
وهذا أول المعنيين, لعمومه, ولذكر الجنة, بلفظ الجمع المضاف إلى الفردوس, وأن الفردوس يطلق على البستان, المحتوي على الكرم, أو الأشجار الملتفة وهذا صادق على جميع الجنة.
فجنة الفردوس, نزل, وضيافة لأهل الإيمان, والعمل الصالح.
وأي ضيافة أجل, وأكبر, وأعظم, من هذه الضيافة, المحتوية على كل نعيم, للقلوب, والأرواح, والأبدان, وفيها ما تشتهيه الأنفس.
وتلذ الأعين من المنازل الأنيقة, والرياض الناضرة والأشجار المثمرة.
والطيور المغردة الشجية, والمآكل اللذيذة, والمشارب الشهية, والنساء الحسان, والخدم, والولدان, والأنهار السارحة, والمناظر الرائقة, والجمال الحسي والمعنوي, والنعمة الدائمة.
وأعلى ذلك وأفضله وأجله, التنعم بالقرب من الرحمن [ونيل رضاه, الذي هو أكبر نعيم الجنان, والتمتع برؤية وجه الكريم, وسماع الكلام الرءوف الرحيم].
فله تلك الضيافة, ما أجلها وأجملها, وأدومها, وأكملها!! وهي أعظم من أن يحيط بها وصف أحد من الخلائق, أو تخطر على القلوب.
فلو علم العباد بعض ذلك النعيم, علما حقيقيا, يصل إلى قلوبهم, لطارت إليها قلوبهم بالأشواق, ولتقطعت أرواحهم, من ألم الفراق, ولساروا إليها زرافات ووحدانا.
ولم يؤثروا عليها دنيا فانية, ولذات منغصة متلاشية.
ولم يفوتوا أوقاتا, تذهب ضائعة خاسرة, يقابل كل لحظة منها من النعيم من الحقب آلاف مؤلفة.
ولكن الغفلة شملت.
والإيمان ضعف, والعلم قل, والإرادة وهت فكان, ما كان فلا حول ولا قوة إلا بالله العلي العظيم.


081- خَالِدِينَ فِيهَا لَا يَبْغُونَ عَنْهَا حِوَلًا

" خالدين فيها لا يبغون عنها حولا "

وقوله " خَالِدِينَ فِيهَا " هذا هو تمام النعيم, إن فيها, النعم الكامل, ومن تمامه أنه لا ينقطع " لَا يَبْغُونَ عَنْهَا حِوَلًا " .
أي: تحولا ولا انتقالا, لأنهم لا يرون إلا ما يعجبهم ويبهجهم, ويسرهم ويفرحهم, ولا يرون نعيما فوق ما هم فيه.


082- قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا

" قل لو كان البحر مدادا لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربي ولو جئنا بمثله مددا "

أي قل لهم مخبرا عن عظمة الباري, وسعة صفاته, وأنها لا يحيط العباد بشيء منها: " لَوْ كَانَ الْبَحْرُ " أي هذه الأبحر الموجودة في العالم.
" مِدَادًا لِكَلِمَاتِ رَبِّي " أي: وأشجار الدنيا, من أولها إلى آخرها, من أشجار البلدان والبراري, والبحار, أقلام.
" لَنَفِدَ الْبَحْرُ " وتكسرت الأقلام " قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي " وهذا شيء عظيم, لا يحيط به أحد.
وفي الآية الأخرى " ولو أن ما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله إن الله عزيز حكيم " وهذا من باب تقريب المعنى إلى الأذهان, لأن هذه الأشياء مخلوقة, وجميع المخلوقات, منقضية منتهية.
وأما كلام الله, فإنه من جملة صفاته, وصفاته غير مخلوقة, ولا لها حد ولا منتهى.
فأي سعة وعظمة تصورتها القلوب, فالله فوق ذلك.
وبهذا سائر صفات الله تعالى, كعلمه, وحكمته, وقدرته, ورحمته.
فلو جمع علم الخلائق من الأولين والآخرين أهل السماوات وأهل الأرض لكان بالنسبة إلى علم العظيم, أقل من نسبة عصفور, وقع على حافة البحر, فأخذ بمنقاره من البحر بالنسبة للبحر وعظمته.
ذلك بأن الله, له الصفات العظيمة الواسعة الكاملة, وأن إلى ربك المنتهى.


083- قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا

" قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا "

أي: " قُلْ " يا محمد للكفار وغيرهم: " إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ " أي: لست بإله, ولا لي شركة في الملك, ولا علم بالغيب, ولا عندي خزائن الله.
" إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ " عبد من عبيد ربي, " يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ " أي: فضلت عليكم بالوحي, الذي يوحيه إلي, الذي أجله الإخبار لكم, أنما إلهكم إله واحد, أي: لا شريك له, ولا أحد يستحق من العبادة مثقال ذرة, وأدعوكم إلى العمل الذي يقربكم منه, وينيلكم ثوابه, ويدفع عنكم عقابه.
ولهذا قال: " فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا " وهو الموافق لشرع الله, من واجب ومستحب.
" وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا " أي لا يرائي بعمله بل يعمله خالصا لوجه الله تعالى.
فهذا الذي جمع بين الإخلاص والمتابعة, هو الذي ينال ما يرجو ويطلب.
وأما من عدا ذلك, فإنه خاسر في دنياه وأخراه, وقد فاته القرب من مولاه, ونيل رضاه.
آخر تفسير سورة الكهف, ولله الحمد.


001- ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا

" ذكر رحمة ربك عبده زكريا "

أي: هذا " ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا " سنقصه عليك, ونفصله تفصيلا, يعرف به حالة نبيه زكريا, وآثاره الصالحة, ومناقبه الجميلة.
فإن في قصها عبرة للمعتبرين, وأسوة للمقتدين.
ولأن في تفصيل رحمته لأوليائه, وبأي سبب حصلت لهم, مما يدعو إلى محبة الله تعالى, والإكثار من ذكره ومعرفته, والسبب الموصل إليه.
وذلك أن الله تعالى, اجتبى واصطفى, زكريا عليه السلام لرسالته, وخصه بوحيه.
فقام بذلك قيام أمثاله من المرسلين, ودعا العباد إلى ربه, وعلمهم ما علمه الله, ونصح لهم في حياته وبعد مماته, كإخوانه من المرسلين, ومن اتبعهم.
فلما رأى من نفسه الضعف, وخاف أن يموت,.
ولم يكن أحد ينوب منابه في دعوة الخلق إلى ربهم والنصح لهم شكا إلى ربه ضعفه الظاهر والباطن, وناداه نداء خفيا, ليكون أكمل, وأفضل, وأتم إخلاصا فقال:


002- قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا

" قال رب إني وهن العظم مني واشتعل الرأس شيبا ولم أكن بدعائك رب شقيا "

" رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي " أي: وهى وضعف, وإذا ضعف العظم, الذي هو عماد البدن, ضعف غيره.
" وَاشْتَعَلَ الرَّأْسُ شَيْبًا " لأن الشيب دليل الضعف والكبر, ورسول الموت, ورائده, ونذيره.
فتوسل إلى الله تعالى بضعفه وعجزه, وهذا من أحب الوسائل إلى الله, لأنه يدل التبري من الحول والقوة, وتعلق القلب بحول الله وقوته.
" وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا " أي: لم تكن يا رب تردني خائبا ولا محروما من الإجابة.
بل لم تزل بي حفيا, ولدعائي مجيبا.
ولم تزل ألطافك تتوالى علي, وإحسانك واصلا إلي.
وهذا توسل إلى الله, بإنعامه عليه, وإجابة دعواته السابقة.
فسأل الذي أحسن سابقا, أن يتمم إحسانه لاحقا.


003- وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا

" وإني خفت الموالي من ورائي وكانت امرأتي عاقرا فهب لي من لدنك وليا "

" وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي " أي: وإني خفت من يتولى على بني إسرائيل من بعد موتي, أي: لا يقوموا بدينك حق القيام, ولا يدعوا عبادك إليك.
وظاهر هذا, أنه لم ير فيهم أحدا, فيه لياقة للإمامة في الدين.
وهذا فيه شفقة زكريا عليه السلام, ونصحه.
وأن طلبه للولد, ليس كطلب غيره, قصده مجرد المصلحة الدنيوية, وإنما قصده, مصلحة الدين, والخوف من ضياعه, ورأي غيره, غير صالح لذلك.
وكان بيته من البيوت المشهورة في الدين, ومعدن الرسالة, ومظنة للخير.
فدعا الله أن يرزقه ولدا, يقوم بالدين من بعده.
واشتكى أن امرأته عاقر, أي ليست تلد أصلا, وأنه قد بلغ من الكبر عتيا, أي: عمرا يندر معه وجود الشهوة والولد.
" فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا " وهذه الولاية, ولاية الدين, وميراث النبوة والعلم والعمل.


004- يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا

" يرثني ويرث من آل يعقوب واجعله رب رضيا "

ولهذا قال: " يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا " أي: عبدا صالحا ترضاه, وتحببه إلى عبادك.
والحاصل أنه سأل الله ولدا, ذكرا, صالحا, يبق بعد موته, ويكون وليا من بعده, ويكون نبيا مرضيا عند الله وعند خلقه, وهذا أفضل ما يكون من الأولاد.
ومن رحمة الله بعبده, أنه يرزقه ولدا صالحا, جامعا لمكارم الأخلاق, ومحامد الشيم.


005- يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلَامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا

" يا زكريا إنا نبشرك بغلام اسمه يحيى لم نجعل له من قبل سميا "

فرحمه ربه واستجاب دعوته فقال: " يَا زَكَرِيَّا " إلى " وَعَشِيًّا " أي: بشره الله تعالى على يد الملائكة بـ " يحيى " وسماه الله له " يحيى " .
وكان اسما موافقا لمسماه: يحيا حياة حسية, فتتم به المنة, ويحيا حياة معنوية, وهي حياة القلب والروح, بالوحي والعلم والدين.
" لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا " أي: لم يسم هذا الاسم قبله أحد.
ويحتمل أن المعنى: لم نجعل له من قبل مثيلا ومساميا.
فيكون, بشارة بكماله, واتصافه بالصفات الحميدة, وأنه فاق من قبله ولكن هذا الاحتمال هذا العموم, لا بد أن يكون مخصوصا بإبراهيم, وموسى, ونوح عليهم الصلاة والسلام, ونحوهم, ممن هو أفضل من يحيى قطعا.
فحينئذ لما جاءته البشارة بهذا المولود, الذي طلبه, استغرب وتعجب وقال:


006- قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَكَانَتِ امْرَأَتِي عَاقِرًا وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا

" قال رب أنى يكون لي غلام وكانت امرأتي عاقرا وقد بلغت من الكبر عتيا "

" رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ " والحال أن المانع من وجود الولد, موجود بي وبزوجتي؟ وكأنه وقت دعائه, لم يستحضر هذا المانع, لقوة الوارد في قلبه, وشدة الحرص العظيم على الولد.
وفي هذه الحال, حين قبلت دعوته, تعجب من ذلك, فأجابه الله بقوله:


007- قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا

" قال كذلك قال ربك هو علي هين وقد خلقتك من قبل ولم تك شيئا "

" كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ " أي: الأمر مستغرب في العادة, وفي سنة الله في الخليقة, ولكن قدرة الله تعالى صالحة لإيجاده بدون أسبابها فذلك هين عليه, ليس بأصعب من إيجاده قبل, ولم يكن شيئا.


008- قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَ لَيَالٍ سَوِيًّا

" قال رب اجعل لي آية قال آيتك ألا تكلم الناس ثلاث ليال سويا "

" قَالَ رَبِّ اجْعَلْ لِي آيَةً " أي: يطمئن بها قلبي.
وليس هذا شكا في خبر الله, وإنما هو, كما قال الخليل عليه السلام " رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي " فطلب زيادة العلم, والوصول إلى عين اليقين بعد علم اليقين, فأجابه الله إلى طلبته, رحمة به.
" قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَ لَيَالٍ سَوِيًّا " وفي الآية الأخرى " ثَلَاثَةَ أَيَّامٍ إِلَّا رَمْزًا " .
والمعنى واحد, لأنه تارة يعبر بالليالي, وتارة بالأيام ومؤداها واحد.
وهذا من الآيات العجيبة, فإن منعه من الكلام مدة ثلاثة أيام, وعجزه عنه من غير خرس ولا آفة, بل كان سويا, لا نقص فيه - من الأدلة على قدرة الله الخارقة للعوائد, ومع هذا, ممنوع من الكلام, الذي يتعلق بالآدميين وخطابهم.
وأما التسبيح, والذكر ونحوه, فغير ممنوع منه.
ولهذا قال في الآية الأخرى " وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ " .
فاطمأن قلبه, واستبشر بهذه البشارة العظيمة, وامتثل لأمر الله له, بالشكر, بعبادته وذكره.
فعكف في محرابه, وخرج على قومه منه, فأوحى إليهم.
أي: بالإشارة والرمز " أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا " لأن البشارة بـ " يحيى " في حق الجميع, مصلحة دينية.
" يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا "
دل الكلام السابق, على ولادة يحيى, وشبابه, وتربيته.
فلما وصل إلى حالة يفهم فيها الخطاب, أمره الله أن يأخذ الكتاب بقوة, أي: بجد واجتهاد.
وذلك بالاجتهاد في حفظ ألفاظه, وفهم معانيه, والعمل بأوامره ونواهيه.
هذا تمام أخذ الكتاب بقوة.
فامتثل أمر ربه وأقبل على الكتاب فحفظه وفهمه, وجعل الله فيه من الذكاء والفطنة, ما لا يوجد في غيره ولهذا قال: " وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا " .


009- وَحَنَانًا مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيًّا

" وحنانا من لدنا وزكاة وكان تقيا "

وآتيناه أيضا حنانا " مِنْ لَدُنَّا " أي: رحمة ورأفة, تيسرت بها أموره, وصلحت بها أحواله, واستقامت بها أفعاله.
" وَزَكَاةً " أي: طهارة من الآفات والذنوب, فطهر قلبه, وتزكى عقله, وذلك يتضمن زوال الأوصاف المذمومة, والأخلاق الرديئة, وزيادة الأخلاق الحسنة, والأوصاف المحمودة ولهذا قال: " وَكَانَ تَقِيًّا " أي: فاعلا للمأمور, تاركا للمحظور.
ومن كان مؤمنا تقيا, كان لله وليا, وكان من أهل الجنة, التي أعدت للمتقين.
وحصل له من الثواب الدنيوي والأخروي, ما رتبه الله على التقوى.


010- وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا

" وبرا بوالديه ولم يكن جبارا عصيا "

وكان أيضا برا " بِوَالِدَيْهِ " أي لم يكن عاقا, ولا مسيئا إلى أبويه بل كان محسنا إليهما بالقول والفعل.
" وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا " أي لم يكن متجبرا متكبرا عن عبادة الله, ولا مترفعا على عبادة الله, ولا على والديه.
فجمع بين القيام بحق الله, وحق خلقه, ولهذا حصلت له السلامة من الله, في جميع أحواله مبادئها وعواقبها.


011- وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا

" وسلام عليه يوم ولد ويوم يموت ويوم يبعث حيا "

فلذا قال: " وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا " وذلك يقتضي سلامته من الشيطان, والشر, والعقاب في هذه الأحوال الثلاثة وما بينها, وأنه سالم من النار والأهوال, ومن أهل دار السلام.
فصلوات الله وسلامه عليه, وعلى والده, وعلى سائر المرسلين, وجعلنا من أتباعهم, إنه جواد كريم.


012- وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا

" واذكر في الكتاب مريم إذ انتبذت من أهلها مكانا شرقيا "

لما ذكر قصة زكريا ويحيى, وكانت من الآيات العجيبة, انتقل, منها إلى ما هو أعجب منها, تدريجا من الأدنى إلى الأعلى فقال: " وَاذْكُرْ فِي الْكِتَابِ " الكريم " مَرْيَمَ " عليها السلام, وهذا من أعظم فضائلها, أن تذكر في الكتاب العظيم, الذي يتلوه المسلمون, في مشارق الأرض ومغاربها, تذكر فيه بأحسن الذكر, وأفضل الثناء, جزاء لعملها الفاضل, وسعيها الكامل.
أي: واذكر في الكتاب مريم, في حالها الحسنة, حين " انْتَبَذَتْ " أي: تباعدت عن أهلها " مَكَانًا شَرْقِيًّا " أي: مما يلي الشرق عنهم.


013- فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا

" فاتخذت من دونهم حجابا فأرسلنا إليها روحنا فتمثل لها بشرا سويا "

" فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا " أي: سترا ومانعا.
وهذا التباعد منها, واتخاذ الحجاب, لتعتزل, وتنفرد بعبادة ربها, وتقنت له في حالة الإخلاص والخضوع, والذل لله تعالى, وذلك امتثال منها لقوله تعالى: " وَإِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ " .
" فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا " وهو: جبريل عليه السلام " فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا " أي: كاملا من الرجال, في صورة جميلة, وهيئة حسنة, لا عيب فيه ولا نقص, لكونها لا تحتمل رؤيته على ما هو عليه.
فلما رأته في هذه الحال, وهي معتزلة عن أهلها, منفردة عن الناس, قد اتخذت الحجاب عن أعز الناس عليها, وأهلها, خافت أن يكون رجلا قد تعرض لها بسوء, وطمع فيها, فاعتصمت بربها, واستعاذت منه فقالت له:


014- قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا

" قالت إني أعوذ بالرحمن منك إن كنت تقيا "

" إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ " أي.
ألتجئ به واعتصم برحمته, أن تنالني بسوء.
" إِنْ كُنْتَ تَقِيًّا " أي: إن كنت تخاف الله, وتعمل بتقواه, فاترك التعرض لي.
فجمعت بين الاعتصام بربها, وبين تخويفه وترهيبه, وأمره بلزوم التقوى, وهي في تلك الحالة الخالية, والشباب, والبعد عن الناس.
وهو في ذلك الجمال الباهر, والبشرية الكاملة السوية, ولم ينطق لها بسوء, أو يتعرض لها.
وإنما ذلك خوف منها, وهذا أبلغ ما يكون من العفة, والبعد عن الشر وأسبابه.
وهذه العفة - خصوصا مع اجتماع الدواعي, وعدم المانع - من أفضل الأعمال.
ولذلك أثنى الله عليها فقال: " وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا " , " وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ " .


015- قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَامًا زَكِيًّا

" قال إنما أنا رسول ربك لأهب لك غلاما زكيا "

فأعاضها الله بعفتها, ولدا من آيات الله, ورسولا من رسله.
فلما رأى جبريل منها الروع والخيفة, قال: " إِنَّمَا أَنَا رَسُولُ رَبِّكِ " أي, إنما وظيفتي وشغلي, تنفيذ رسالة ربي فيك " لِأَهَبَ لَكِ غُلَامًا زَكِيًّا " .
وهذه بشارة عظيمة بالولد وزكائه, فإن الزكاء, يستلزم تطهيره من الخصال الذميمة, واتصافه بالخصال الحميدة.
فتعجبت من وجود الولد من غير أب فقالت: " أَنَّى يَكُونُ لِي غُلَامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا " والولد لا يوجد إلا بذلك؟!!.


016- قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْرًا مَقْضِيًّا

" قال كذلك قال ربك هو علي هين ولنجعله آية للناس ورحمة منا وكان أمرا مقضيا "

" قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ " تدل على قدرة الله تعالى, وعلى أن الأسباب جميعها, لا تستقل بالتأثير, وإنما تأثيرها بتقدير الله.
فيرى عباده خرق العوائد في بعض الأسباب العادية, لئلا يقفوا مع الأسباب, ويقطعوا النظر عن مقدرها ومسببها " وَرَحْمَةً مِنَّا " ولنجعله رحمة منا به, وبوالدته, وبالناس.
أما رحمة الله به, فلما خصه الله بوحيه ومن عليه بما من به على أولي العزم.
وأما رحمته بوالدته, فلما حصل لها من الفخر, والثناء الحسن, والمنافع العظيمة.
وأما رحمته بالناس, فإن أكبر نعمه عليهم, أن بعث فيهم رسولا, يتلو عليهم آياته, ويزكيهم, ويعلمهم الكتاب والحكمة, فيؤمنون به, ويطيعونه, وتحصل لهم سعادة الدنيا والآخرة.
" وَكَانَ " أي: وجود عيسى عليه السلام على هذه الحاله " أَمْرًا مَقْضِيًّا " قضاء سابقا, فلا بد من نفوذ هذا التقدير والقضاء, فنفخ جبريل عليه السلام في جيبها.


017- فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَانًا قَصِيًّا

" فحملته فانتبذت به مكانا قصيا "

أي: لما حملت بعيسى عليه السلام, خافت من الفضيحة, فتباعدت عن الناس " مَكَانًا قَصِيًّا " .
فلما قرب ولادها, ألجأها المخاض إلى جذع نخلة.
فلما آلمها وجع الولادة, ووجع الانفراد عن الطعام والشراب, ووجع قلبها من قالة الناس, وخافت عدم صبرها, تمنت أنها ماتت قبل هذا الحادث, وكانت نسيا منسيا فلا تذكر.


018- فَنَادَاهَا مِنْ تَحْتِهَا أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا

" فناداها من تحتها ألا تحزني قد جعل ربك تحتك سريا "

وهذا التمني بناء على ذلك المزعج, وليس في هذه الأمنية خير لها, ولا مصلحة, وإنما الخير والمصلحة, بتقدير ما حصل فحينئذ سكن الملك روعها وثبت جأشها وناداها من تحتها, لعله من مكان أنزل من مكانها, وقال لها: لا تحزني, أي: لا تجزعي ولا تهتمي فـ " قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا " أي: نهرا تشربين منه.


019- وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا

" وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا "

" وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا " أي: طريا لذيذا نافعا " فَكُلِي " من التمر, " وَاشْرَبِي " من النهر " وَقَرِّي عَيْنًا " بعيسى.
فهذا طمأنينتها من جهة السلامة من ألم الولادة, وحصول المأكل والمشرب الهني.


020- فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا

" فكلي واشربي وقري عينا فإما ترين من البشر أحدا فقولي إني نذرت للرحمن صوما فلن أكلم اليوم إنسيا "

وأما من جهة قالة الناس, فأمرها أنها إذا رأت أحدا من البشر, أن تقول على وجه الإشارة: " إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا " أي: سكوتا " فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا " أي: لا تخاطبيهم, بكلام, لتستريحي من قولهم وكلامهم.
وكان معروفا عندهم أن السكوت من العبادات المشروعة.
وإنما لم تؤمر بمخاطبتهم في نفي ذلك عن نفسها لأن الناس لا يصدقونها, ولا فيه فائدة, وليكون تبرئتها بكلام عيسى في المهد, أعظم شاهد على براءتها.
فإن إتيان المرأة بولد, من دون زوج ودعواها أنه من غير أحد, من أكبر الدعاوي, التى لو أقيم عليها عدة من الشهود, لم تصدق بذلك.
فجعلت بينة هذا الخارق للعادة, أمرا من جنسه, وهو كلام عيسى في حال صغره جدا, ولهذا قال تعالى: " فَأَتَتْ بِهِ " إلى " أُبْعَثُ حَيًّا "


021- فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا

" فأتت به قومها تحمله قالوا يا مريم لقد جئت شيئا فريا "

أي: فلما تعلت مريم من نفاسها, أتت بعيسى قومها تحمله, وذلك, لعلمها ببراءة نفسها وطهارتها, فأتت غير مبالية ولا مكترثة.
فقالوا: " لَقَدْ جِئْتِ شَيْئًا فَرِيًّا " أي: عظيما وخيما وأرادوا بذلك: البغاء حاشاها من ذلك.


022- يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا

" يا أخت هارون ما كان أبوك امرأ سوء وما كانت أمك بغيا "

" يَا أُخْتَ هَارُونَ " الظاهر, أنه أخ لها حقيقي, فنسبوها إليه.
" مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا " أي: لم يكن أبواك إلا صالحين سالمين من البشر, وخصوصا هذا البشر, الذي يشيرون إليه.
وقصدهم: فكيف كنت على غير وصفهما؟ وأتيت بما لم يأتيا به؟.
وذلك أن الذرية - في الغالب - بعضها من بعض, في الصلاح وضده.
فتعجبوا - بحسب ما قام بقلوبهم - كيف وقع منها, فأشارت لهم إليه, أي كلموه.


023- فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا

" فأشارت إليه قالوا كيف نكلم من كان في المهد صبيا "

وإنما أشارت لذلك, لأنها أمرت عند مخاطبة الناس لها, أن, تقول: " إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا " .
فلما أشارت إليهم بتكليمه, تعجبوا من ذلك وقالوا: " كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا " لأن ذلك لم تجر به عادة, ولا حصل من أحد في ذلك السن.


024- قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا

" قال إني عبد الله آتاني الكتاب وجعلني نبيا "

فحينئذ قال عيسى عليه السلام, وهو في المهد صبي: " إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا " فخاطبهم بوصفه بالعبودية, وأنه ليس فيه صفة, يستحق بها أن يكون إلها, أو ابنا للإله, تعالى الله عن قول النصارى المخالفين لعيسى - في قوله " إِنِّي عَبْدُ اللَّهِ " ومدعون موافقته " آتَانِيَ الْكِتَابَ " أي: قضى أن يؤتيني الكتاب " وَجَعَلَنِي نَبِيًّا " فأخبرهم بأنه عبد الله, وأن الله علمه الكتاب, وجعله من جملة أنبيائه, فهذا من كماله لنفسه.
ثم ذكر تكميله لغيره فقال: " وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ " أي: في أي مكان, وأي زمان.
فالبركة جعلها الله فيَّ من تعليم الخير والدعوة إليه, والنهي عن الشر, والدعوة إلى الله في أقواله, وأفعاله فكل من جالسه, أو اجتمع به, نالته بركته, وسعد به مصاحبه.
" وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا " أي: أوصاني بالقيام بحقوقه, التي من أعظمها الصلاة, وحقوق عباده, التي أجلها الزكاة, مدة حياتي, أي: فأنا ممتثل لوصية ربي, عامل عليها, منفذ لها.
وأوصاني أيضا, أن أبر والدتي فأحسن إليها غاية الإحسان, وأقوم بما ينبغي له, لشرفها وفضلها, ولكونها والدة, لها حق الولادة وتوابعها.
" وَلَمْ يَجْعَلْنِي جَبَّارًا " أي: متكبرا على الله, مترفعا على عباده " شَقِيًّا " في دنياي وأخراي, فلم يجلعني كذلك بل جعلني مطيعا له خاضعا خاشعا متذللا, متواضعا لعباد الله, سعيدا في الدنيا والآخرة, أنا ومن اتبعني.


025- وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا

" والسلام علي يوم ولدت ويوم أموت ويوم أبعث حيا "

فلما تم له الكمال, ومحامد الخصال قال: " وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا " أي: من فضل ربي وكرمه, حصلت لي السلامة يوم ولادتي, ويوم بعثي - من الشر, والشيطان والعقوبة.
وذلك يقتضي سلامته من الأهوال, ودار الفجار, وأنه من أهل دار السلام.
فهذه معجزة عظيمة, وبرهان باهر, على أنه رسول الله, وعبد الله حقا.


026- ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ

" ذلك عيسى ابن مريم قول الحق الذي فيه يمترون "

أي: ذلك الموصوف بتلك الصفات, عيسى بن مريم, من غير شك ولا مرية.
بل قول الحق, وكلام الله, الذي لا أصدق منه قيلا, ولا أحسن منه حديثا.
فهذا الخبر اليقيني, عن عيسى عليه السلام, وما قيل فيه مما يخالف هذا, فإنه مقطوع ببطلانه.
وغايته أن يكون شكا من قائله لا علم له به, ولهذا قال: " الَّذِي فِيهِ يَمْتَرُونَ " أي: يشكون فيما يرون بشكهم, ويجادلون بخرصهم فمن قائل عنه: إنه الله, أو ابن الله, أو ثالث ثلاثة, تعالى الله عن إفكهم وتقولهم, علوا كبيرا.


027- مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ

" ما كان لله أن يتخذ من ولد سبحانه إذا قضى أمرا فإنما يقول له كن فيكون "

فـ " مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ " أي: ما ينبغي ولا يليق, لأن ذلك من الأمور المستحيلة, لأنه الغني الحميد, المالك لجميع الممالك, فكيف يتخذ من عباده ومماليكه, ولدا؟!! " سُبْحَانَهُ " أي: تنزه وتقدس عن الولد والنقص.
" إِذَا قَضَى أَمْرًا " أي من الأمور الصغار والكبار, لم يمتنع, عليه ولم يستصعب " فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ " .
فإذا كان قدره ومشيئته نافذا في العالم العلوي والسفلي, فكيف يكون له ولد؟!!.
وإذا كان إذا أراد شيئا قال له: " كن فيكون " فكيف يستبعد إيجاده عيسى من غير أب؟!!.


028- وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ

" وإن الله ربي وربكم فاعبدوه هذا صراط مستقيم "

ولهذا أخبر عيسى أنه عبد مربوب كغيره فقال: " وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ " الذي خلقنا, وصورنا, ونفذ فينا تدبيره, وصرفنا تقديره.
" فَاعْبُدُوهُ " أي: أخلصوا له العبادة, واجتهدوا في الإنابة.
وفي هذا, الإقرار بتوحيد الربوبية, وتوحيد الإلهية, والاستدلال بالأول على الثاني.
ولهذا قال: " هَذَا صِرَاطٌ مُسْتَقِيمٌ " أي: طريق معتدل, موصل إلى الله, لكونه طريق الرسل وأتباعهم, وما عدا هذا, فإنه من طرق الغي والضلال.


029- فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ

" فاختلف الأحزاب من بينهم فويل للذين كفروا من مشهد يوم عظيم "

لما بين تعالى حال عيسى بن مريم الذي لا يشك فيها ولا يمتري, أخبر أن الأحزاب, أي: فرق الضلال, من اليهود والنصارى وغيرهم, على اختلاف طبقاتهم - اختلفوا في عيسى عليه السلام, فمن غال فيه وجاف.
فمنهم من قال: إنه الله, ومنهم من قال: إنه ابن الله.
ومنهم من قال: إنه ثالث ثلاثة.
ومنهم من يجعله رسولا, بل رماه بأنه ولد بغي كاليهود.
وكل هؤلاء أقوالهم باطله, وآراؤهم فاسدة, مبنية على الشك والعناد, والأدلة الفاسدة, والشبه الكاسدة, وكل هؤلاء مستحقون للوعيد الشديد, ولهذا قال: " فَوَيْلٌ لِلَّذِينَ كَفَرُوا " بالله ورسله, وكتبه.
ويدخل فيهم, اليود والنصارى, القائلون بعيسى قول الكفر.
" مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ " أي: مشهد يوم القيامة, الذي يشهده الأولون والآخرون, أهل السماوات, وأهل الأرض, الخالق والمخلوق, الممتلئ بالزلازل والأهوال المشتمل على الجزاء بالأعمال.
فحينئذ يتبين ما كانوا يخفون ويبدون, وما كانوا يكتمون.


030- أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلَالٍ مُبِينٍ

" أسمع بهم وأبصر يوم يأتوننا لكن الظالمون اليوم في ضلال مبين "

" أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا " أي: ما أسمعهم وما أبصرهم في ذلك اليوم؟!.
فيقررون بكفرهم وشركهم وأقوالهم ويقولون: " ربنا أبصرنا وسمعنا فارجعنا نعمل صالحا إنا موقنون " ففي القيامة, يستيقنون حقيقة ما هم عليه.
" لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلَالٍ مُبِينٍ " وليس لهم عذر في هذا الضلال, لأنهم بين معاند ضال على بصيرة, عارف بالحق, صادف عنه, وبين ضال عن طريق الحق, متمكن من معرفة الحق والصواب, ولكنه راض بضلاله وما هو عليه من سوء أعماله, غير ساع في معرفة الحق من الباطل.
وتأمل كيف قال: " فَوَيْلٌ لِلَّذِينَ كَفَرُوا " بعد قوله " فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ " .
ولم يقل " فويل لهم " ليعود الضمير إلى الأحزاب, لأن من الأحزاب المختلفين, طائفة أصابت الصواب, ووافقت الحق فقالت في عيسى: " إنه عبد الله ورسوله " فآمنوا به, واتبعوه.
فهؤلاه مؤمنون, غير داخلين في هذا الوعيد, فلهذا خص الله بالوعيد الكافرين.


031- وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ

" وأنذرهم يوم الحسرة إذ قضي الأمر وهم في غفلة وهم لا يؤمنون "

الإنذار هو: الإعلام بالمخوف على وجه الترهيب, والإخبار بصفاته, وأحق ما ينذر به ويخوف به العباد, يوم الحسرة حين يقضى الأمر, فيجمع الأولون والآخرون في موقف واحد, ويسألون عن أعمالهم.
فمن آمن بالله, واتبع رسله سعد سعادة لا يشقى بعدها.
ومن لم يؤمن بالله ويتبع رسله شقى شقاء لا يسعد بعدها, وخسر نفسه وأهله.
فحينئذ يتحسر ويندم ندامة, تنقطع منها القلوب, وتتصدع منها الأفئدة.
وأي: حسرة أعظم من قوات رضا الله وجنته, واستحقاق سخطه والنار, على وجه لا يتمكن الرجوع, ليستأنف العمل ولا سبيل له إلى تغيير حاله بالعود إلى الدنيا؟!!


032- إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ

" إنا نحن نرث الأرض ومن عليها وإلينا يرجعون "

فهذا قدامهم, والحال أنهم في الدنيا في غفلة عن هذا الأمر العظيم لا يخطر بقلوبهم, ولو خطر, فعلى سبيل الغفلة, قد عمتهم الغفلة وشملتهم السكرة, فهم لا يؤمنون بالله, ولا يتبعون رسله.
قد ألهتهم دنياهم, وحالت بينهم وبين الإيمان, شهواتهم المنقضية الفانية.
فالدنيا وما فيها, من أولها إلى آخرها, ستذهب عن أهلها, ويذهبون عنها, وسيرث الله الأرض ومن عليها, ويرجعهم إليه, فيجازيهم بما عملوا فيها, وما خسروا فيها أو ربحوا.
فمن عمل خيرا, فليحمد الله, ومن وجد غير ذلك, فلا يلومن إلا نفسه.


033- وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا

" واذكر في الكتاب إبراهيم إنه كان صديقا نبيا "

أجل الكتب وأفضلها وأعلاها, هذا الكتاب المبين, والذكر الحكيم.
فإن ذكر فيه الأخبار, كانت أصدق الأخبار, وأحقها, وأنفعها.
وإن ذكر فيه الأمر والنهي, كانت أجل الأوامر والنواهي, وأعدلها وأقسطها.
وإن ذكر فيه الجزاء, والوعد والوعيد, كان أصدق الأنباء وأحقها وأدلها على الحكمة, والعدل والفضل.
وإن ذكر فيه الأنبياء والمرسلون, كان المذكور فيه, أكمل من غيره, وأفضل.
ولهذا كثيرا ما يبدئ ويعيد في قصص الأنبياء, الذين فضلهم على غيرهم, ورفع قدرهم, وأعلى أمرهم, بسبب ما قاموا به, من عبادة الله ومحبته, والإنابة إليه, والقيام بحقوقه, وحقوق العباد, ودعوة الخلق إلى الله, والصبر على ذلك, والمقامات الفاخرة, والمنازل العالية.
فذكر الله في هذه السورة, جملة من الأنبياء, يأمر الله رسوله أن يذكرهم.
لأن في ذكرهم إظهار الثناء على الله وعليهم, وبيان فضله وإحسانه إليهم.
وفيه الحث على الإيمان بهم, ومحبتهم, والاقتداء بهم, فقال: " وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا " جمع الله له بين الصديقية والنبوة.
فالصديق: كثير الصدق, فهو الصادق في أقواله, وأفعاله, وأحواله المصدق بكل ما أمر بالتصديق به.
وذلك يستلزم العلم العظيم الواصل إلى القلب, المؤثر فيه, الموجب لليقين, والعمل الصالح الكامل.
وإبراهيم عليه السلام, هو أفضل الأنبياء كلهم, بعد محمد صلى الله عليه وسلم.
وهو الأب الثالث للطوائف الفاضلة.
وهو الذي جعل الله في ذريته النبوة والكتاب.
وهو الذي دعا الخلق إلى الله, وصبر على ما ناله من العذاب العظيم.
فدعا القريب والبعيد, واجتهد في دعوة أبيه, مهما أمكنه.
وذكر الله مراجعته إياه فقال: " إِذْ قَالَ لِأَبِيهِ " مهجنا له عبادة الأوثان.
" يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا " .
أي: لم تعبد أصناما, ناقصة في ذاتها, وفي أفعالها, فلا تسمع, ولا تبصر ولا تملك لعابدها, نفعا ولا ضرا, بل لا تملك لأنفسها شيئا من النفع, ولا تقدر على شيء من الدفع.
فهذا برهان جلي دال, على أن عبادة الناقص, في ذاته, وأفعاله, مستقبح, عقلا وشرعا.
ودل تنبيهه وإشارته, أن الذي يجب, ويحسن, عبادة من له الكمال الذي, لا ينال العباد نعمة إلا منه, ولا يدفع عنهم نقمة, إلا هو, وهو الله تعالى.


034- يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا

" يا أبت إني قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطا سويا "

" يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ " أي: يا أبت لا تحقرني وتقول: إني ابنك, وإن عندك ما ليس عندي, بل قد أعطاني الله من العلم ما لم يعطك.
والمقصود من هذا قوله: " فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا " أي: مستقيما معتدلا, وهو: عبادة الله وحده لا شريك له, وطاعته في جميع الأحوال.
وفي هذا من لطف الخطاب ولينه, ما لا يخفى; فإنه لم يقل " يا أبت أنا عالم, وأنت جاهل " أو " ليس عندك من العلم شيء " .
وإنما أتى بصيغة أن عندي وعندك علما, وأن الذي وصل إلي لم يصل إليك, ولم يأتك.
فينبغي لك أن تتبع الحجة, وتنقاد لها.


035- يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا

" يا أبت لا تعبد الشيطان إن الشيطان كان للرحمن عصيا "

" يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ " لأن من عبد غير الله, فقد عبد الشيطان كما قال تعالى " أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ " .
" إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا " فمن اتبع خطواته, فقد اتخذه وليا وكان عاصيا لله بمنزلة الشيطان.
وفي ذكر إضافة العصيان إلى اسم الرحمن, إشارة إلى أن المعاصي, تمنع العبد من رحمة الله وتغلق عليه أبوابها.
كما أن الطاعة, أكبر الأسباب لنيل رحمته, ولهذا قال:


036- يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا

" يا أبت إني أخاف أن يمسك عذاب من الرحمن فتكون للشيطان وليا "

" يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ " أي: بسبب إصرارك على الكفر, وتماديك في الطغيان " فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا " أي: في الدنيا والآخرة, فتنزل بمنازله الذميمة, وترتع في مراتعه الوخيمة.
فتدرج الخليل عليه السلام بدعوة أبيه, بالأسهل فالأسهل.
فأخبره بعلمه, وأن ذلك, موجب لاتباعك إياي وأنك إن أطعتني, اهتديت إلى صراط مستقيم.
ثم نهاه عن عبادة الشيطان, وأخبره بما فيها من المضار.
ثم حذره عقاب الله ونقمته, إن أقام على حاله, وأنه يكون وليا للشيطان.
فلم ينجع هذا الدعاء, بذلك الشقي, فأجاب بجواب جاهل وقال:


037- قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا

" قال أراغب أنت عن آلهتي يا إبراهيم لئن لم تنته لأرجمنك واهجرني مليا "

" أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ " فتبجح بآلهته, التي هي من الحجر والأصنام.
ولام إبراهيم عن رغبته عنها, وهذا من الجهل المفرط, والكفر الوخيم, يتمدح بعبادة الأوثان ويدعو إليها.
" لَئِنْ لَمْ تَنْتَهِ " أي: عن شتم آلهتي ودعوتي إلى عبادة الله " لَأَرْجُمَنَّكَ " أي: قتلا بالحجارة " وَاهْجُرْنِي مَلِيًّا " أي: لا تكلمني زمانا طويلا.
فأجابه الخليل, جواب عباد الرحمن عند خطاب الجاهلين, ولم يشتمه بل صبر, ولم يقابل أباه بما يكره, وقال: " سَلَامٌ عَلَيْكَ " أي: ستسلم من خطابي إياك بالشتم والسب, وبما تكره.
" سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا " أي: لا أزال أدعو الله لك بالهداية والمغفرة, بأن يهديك للإسلام, الذي به تحصل المغفرة.
فـ " إِنَّهُ كَانَ بِي حَفِيًّا " أي: رحيما رءوفا بحالي, معتنيا بي.
فلم يزل يستغفر الله له, رجاء أن يهديه الله.
فلما تبين له أنه عدو لله, وأنه لا يفيد فيه شيئا, ترك الاستغفار له, وتبرأ منه.
وقد أمرنا الله باتباع ملة إبراهيم, فمن اتباع ملته, سلوك طريقه في الدعوة إلى الله, بطريق العلم والحكمة, واللين والسهولة, والانتقال من رتبة إلى رتبة, والصبر على ذلك, وعدم السآمة منه, والصبر على ما ينال الداعي من أذى الخلق, بالقول والفعل, ومقابلة ذلك, بالصفح والعفو, بل بالإحسان القولي والفعلي.


038- وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا

" وأعتزلكم وما تدعون من دون الله وأدعو ربي عسى ألا أكون بدعاء ربي شقيا "

فلما أيس من قومه وأبيه قال: " وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ " أي: أنتم وأصنامكم " وَأَدْعُو رَبِّي " وهذا شامل لدعاء العبادة, ودعاء المسألة " عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا " أي: عسى الله أن يسعدني, بإجابة دعائي, وقبول أعمالي.
وهذه وظيفة من أيس ممن دعاهم, فاتبعوا أهوائهم, فلم تنجع فيهم المواعظ, فأصروا في طغيانهم يعمهون.
" فمن وقع في هذه الحال فعليه " أن يشتغل بإصلاح نفسه, ويرجو القبول من ربه, ويعتزل الشر وأهله.


039- فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلًّا جَعَلْنَا نَبِيًّا

" فلما اعتزلهم وما يعبدون من دون الله وهبنا له إسحاق ويعقوب وكلا جعلنا نبيا "

ولما كان مفارقة الإنسان لوطنه ومألفه وأهله وقومه, من أشق شيء على النفس, لأمور كثيرة معروفة, ومنها انفراده عمن يتعزز بهم ويتكثر وكان من ترك شيئا لله عوضه الله خيرا منه, واعتزل إبراهيم قومه, قال الله في حقه: " فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلًّا " من إسحاق ويعقوب " جَعَلْنَا نَبِيًّا " فحصل له ولهؤلاء الصالحين المرسلين إلى الناس, الذين خصهم الله بوحيه, واختارهم لرسالته واصطفاهم من العالمين.


040- وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا

" ووهبنا لهم من رحمتنا وجعلنا لهم لسان صدق عليا "

" وَوَهَبْنَا لَهُمْ " أي: لإبراهيم وابنيه, إسحاق ويعقوب " مِنْ رَحْمَتِنَا " .
وهذا يشمل جميع ما وهب الله لهم من الرحمة, من العلوم النافعة, والأعمال الصالحة, والذرية الكثيرة المنتشرة, الذين قد كثر فيهم الأنبياء والصالحون.
" وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا " وهذا أيضا من الرحمة التى وهبها لهم, لأن الله وعد كل محسن, أن ينشر له ثناء صادقا بحسب إحسانه, وهؤلاء من أئمة المحسنين, فنشر الله الثناء الحسن الصادق, غير الكاذب, العالي غير الخفي فذكرهم ملأ الخافقين, والثناء عليهم ومحبتهم, امتلأت بها القلوب, وفاضت بها الألسنة فصاروا قدوة للمقتدين, وأئمة للمهتدين.
ولا تزال أذكارهم في سائر العصور, متجددة, وذلك فضل الله, يؤتيه من يشاء, والله ذو الفضل العظيم.


041- وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصًا وَكَانَ رَسُولًا نَبِيًّا

" واذكر في الكتاب موسى إنه كان مخلصا وكان رسولا نبيا "

أي: واذكر في هذا القرآن العظيم, موسى بن عمران, على وجه التبجيل له والتعظيم, والتعريف بمقامه الكريم, وأخلاقه الكاملة.
" إِنَّهُ كَانَ مُخْلَصًا " وقرئ بفتح اللام, على معنى أن الله تعالى اختاره واستخلصه, واصطفاه على العالمين.
وقرئ بكسرها, على معنى أنه كان مخلصا لله تعالى, في جميع أعماله, وأقواله, ونياته.
فوصفه الإخلاص في جميع أحواله, والمعنيان متلازمان.
فإن الله أخلصه, لإخلاصه, وإخلاصه, موجب لاستخلاصه.
وأجل حالة يوصف بها العبد, الإخلاص منه, والاستخلاص من ربه.
" وَكَانَ رَسُولًا نَبِيًّا " أي: جمع الله له بين الرسالة والنبوة, فالرسالة تقتضي تبليغ كلام المرسل, وتبليغ جميع ما جاء به من الشرع, دقه وجله.
والنبوة, تقتضي إيحاء الله إليه وتخصيصه بإنزال الوحي إليه.
فالنبوة, بينه وبين ربه, والرسالة, بينه وبين الخلق, بل خصه الله من أنواع الوحي, بأجل أنواعه وأفضلها, وهو: تكليمه تعالى وتقريبه مناجيا لله تعالى, وبهذا اختص من بين الأنبياء, بأنه كليم الرحمن, ولهذا قال:


042- وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا

" وناديناه من جانب الطور الأيمن وقربناه نجيا "

" وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ " أي: الأيمن من موسى في وقت.
مسيرة, أو الأيمن أي: الأبرك من " اليمين " والبركة.
ويدل على هذا المعنى قوله تعالى: " أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا " .
" وَقَرَّبْنَاهُ نَجِيًّا " والفرق بين النداء والنجاء, أن النداء هو: الصوت الرفيع, والنجاء, ما دون ذلك.
وفي هذا إثبات الكلام لله تعالى وأنواعه, من النداء, والنجاء, كما هو مذهب أهل السنة والجماعة, خلافا لمن أنكر ذلك, من الجهمية, والمعتزلة, ومن نحا نحوهم.


043- وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا

" ووهبنا له من رحمتنا أخاه هارون نبيا "

وقوله: " وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا " هذا من أكبر فضائل موسى وإحسانه, ونصحه لأخيه هارون, أنه سأل ربه أن يشركه في أمره, وأن يجعله رسولا مثله.
فاستجاب الله له ذلك, ووهب له من رحمته, أخاه هارون نبيا.
فنبوة هارون, تابعة لنبوة موسى عليهما السلام, فساعده على أمره, وأعانه عليه.


044- وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا

" واذكر في الكتاب إسماعيل إنه كان صادق الوعد وكان رسولا نبيا "

أي: واذكر في القرآن الكريم, هذا النبي العظيم, الذي خرج منه الشعب العربي, أفضل الشعوب وأجلها, الذين منهم سيد ولد آدم.
" إِنَّهُ كَانَ صَادِقَ الْوَعْدِ " أي: لا يعد وعدا, إلا وفى به.
وهذا شامل للوعد الذي يعقده مع الله أو مع العباد.
ولهذا لما وعد من نفسه الصبر على ذبح أبيه له قال " سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ " وفى بذلك ومكن أباه من الذبح, الذي هو أكبر مصيبة تصيب الإنسان.
ثم وصفه بالرسالة والنبوة, التى هي أكبر منن الله على عبده, وجعله من الطبقة العليا من الخلق.


045- وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا

" وكان يأمر أهله بالصلاة والزكاة وكان عند ربه مرضيا "

" وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ " أي: كان مقيما لأمر الله على أهله فيأمرهم بالصلاة المتضمنة للإخلاص للمعبود, وبالزكاة المتضمنة للإحسان إلى العبيد, فكمل نفسه وكمل غيره وخصوصا أخص الناس عنده وهم أهله لأنهم أحق بدعوته من غيرهم.
" وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا " وذلك بسبب امتثاله لمراضي ربه واجتهاده فيما يرضيه, ارتضاه الله وجعله من خواص عباده وأوليائه المقربين, فرضى الله عنه, ورضي هو عن ربه.


046- وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا

" واذكر في الكتاب إدريس إنه كان صديقا نبيا "

أي: اذكر في الكتاب على وجه التعظيم والإجلال, والوصف بصفات الكمال.
" إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا " جمع الله له بين الصديقية, الجامعة للتصديق التام, والعلم الكامل, واليقين الثابت, والعمل الصالح, وبين اصطفائه لوحيه, واختياره لرسالته.


047- وَرَفَعْنَاهُ مَكَانًا عَلِيًّا

" ورفعناه مكانا عليا "

" وَرَفَعْنَاهُ مَكَانًا عَلِيًّا " أي: رفع الله ذكره في العالمين, ومنزلته بين المقربين, فكان عالي الذكر, عالي المنزلة.


048- أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا

" أولئك الذين أنعم الله عليهم من النبيين من ذرية آدم وممن حملنا مع نوح ومن ذرية إبراهيم وإسرائيل وممن هدينا واجتبينا إذا تتلى عليهم آيات الرحمن خروا سجدا وبكيا "

لما ذكر هؤلاء الأنبياء المكرمين, وخواص المرسلين, وذكر فضائلهم ومراتبهم فقال: " أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ " .
أي: أنعم الله عليهم نعمة لا تلحق, ومنة لا تسبق, من النبوة والرسالة.
وهم الذين أمرنا أن ندعو الله أن يهدينا صراط الذين أنعم عليهم, وأن من أطاع الله, كان " مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ " الآية.
وأن بعضهم " مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ " أي: من ذريته " وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ " , فهذه خير بيوت العالم, اصطفاهم الله, واختارهم, واجتباهم.
وكان حالهم عند تلاوة آيات الرحمن عليهم, المتضمنة للإخبار بالغيوب وصفات علام الغيوب والإخبار باليوم الآخر, والوعد والوعيد.
" خَرُّوا سُجَّدًا وَبُكِيًّا " أي: خضعوا لآيات الله, وخشعوا لها, وأثرت في قلوبهم من الإيمان والرغبة والرهبة, ما أوجب لهم البكاء والإنابة, والسجود لربهم.
ولم يكونوا من الذين إذا سمعوا آيات الله " لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا " .
وفي إضافة الآيات إلى اسمه " الرحمن " دلالة على أن آياته, من رحمته بعباده, وإحسانه إليهم حيث هداهم بها إلى الحق, وبصرهم من العمى, وأنقذهم من الضلالة, وعلمهم من الجهالة.


049- فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا

" فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيا "

لما ذكر تعالى هؤلاء الأنبياء وهم المخلصون المتبعون لمراضي ربهم, المنيبون إليه.
ذكر من أتى بعدهم, وبدلوا ما أمروا به, وأنه خلف من بعدهم خلف, رجعوا إلى الخلف والوراء, فأضاعوا الصلاة, التي أمروا بالمحافظة عليها وإقامتها, فتهاونوا بها وضيعوها.
وإذا ضيعوا الصلاة التي هي عماد الدين, وميزان الإيمان والإخلاص لرب العالمين, التي هي آكد الأعمال, وأفضل الخصال, كانوا لما سواها من دينهم, أضيع, وله أرفض.
والسبب الداعي لذلك, أنهم اتبعوا شهوات أنفسهم وإرادتها فصارت هممهم منصرفة إليها, مقدمة لها على حقوق الله.
فنشأ من ذلك, التضييع لحقوقه, والإقبال على شهوات أنفسهم, مهما لاحت لهم, حصلوها, وعلى أي وجه اتفقت, تناولوها.
" فَسَوْفَ يَلْقَوْنَ غَيًّا " أي: عذابا مضاعفا شديدا.
ثم استثنى تعالى فقال: " إِلَّا مَنْ تَابَ " عن الشرك والبدع والمعاصي, فأقلع عنهم وندم عليها, وعزم عزما جازما أن لا يعاودها.
" وَآمَنَ " بالله وملائكته وكتبه ورسله واليوم الآخر.
" وَعَمِلَ صَالِحًا " وهو العمل الذي شرعه الله على ألسنة رسله, إذا قصد به وجهه.
" فَأُولَئِكَ " الذي جمعوا بين التوبة والإيمان, والعمل الصالح.
" يَدْخُلُونَ الْجَنَّةَ " المشتملة على النعيم المقيم, والعيش السليم, وجوار الرب الكريم.
" وَلَا يُظْلَمُونَ شَيْئًا " من أعمالهم, بل يجدونها كاملة موفرة أجورها, مضاعفا عددها.


050- جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا

" جنات عدن التي وعد الرحمن عباده بالغيب إنه كان وعده مأتيا "

ثم ذكر أن الجنة التى وعدهم بدخلولها, ليست كسائر الجنات.
وإنما هي " جَنَّاتِ عَدْنٍ " أي: جنات إقامة, لا ظعن فيها, ولا حول ولا زوال.
وذلك لسعتها, وكثرة ما فيها من الخيرات والسرور, والبهجة والحبور.
" الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ " أي: التي وعدها الرحمن.
أضافها إلى اسمه " الرحمن " لأن فيها من الرحمة والإحسان, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
وسماها تعالى رحمته فقال " وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ " .
وأيضا ففي إضافتها إلى رحمته, ما يدل على استمرار سرورها, وأنها باقية, ببقاء رحمته التي هي أثرها وموجبها.
و " العباد " في هذه الآية المراد, عباد إلهيته, الذين عبدوه, والتزموا شرائعه, فصارت العبودية وصفا لهم كقوله " وَعِبَادُ الرَّحْمَنِ " ونحوه.
بخلاف عباده المماليك فقط, الذين لم يعبدوه.
فهؤلاء وإن كانوا عبيدا لربوبيه, لأنه خلقهم ورزقهم, ودبرهم, فليسوا داخلين في عبيد إلهيته, العبودية الاختيارية, التي يمدح صاحبها, وإنما عبوديتهم, عبودية اضطرار, لا مدح لهم فيها.
وقوله " بِالْغَيْبِ " يحتمل أن تكون متعلقه ب " وعد الرحمن " فيكون المعنى على هذا, أن الله وعد إياها, وعدا غائبا, لم يشاهدوه ولم يروه.
فآمنوا بها, وصدقوا غيبها وسعوا لها سعيها, مع أنهم لم يروها.
فكيف لو رأوها, لكانوا أشد لها طلبا, وأعظم فيها رغبة, وأكثر لها سعيا.
ويكون في هذا, مدح له بإيمانهم بالغيب, الذي هو الإيمان النافع.
ويحتمل أن تكون متعلقة بعباده, أي: الذين عبدوه في حال غيبهم وعدم رؤيتهم إياه.
فهذه عبادتهم ولم يروه, فلو رأوه, لكانوا أشد له عبادة, وأعظم إنابة, وأكثر حبا, وأجل شوقا.
ويحتمل أيضا, أن المعنى: هذه الجنات التي وعدها الرحمن عباده, من الأمور التي لا تدركها الأوصاف, ولا يعلمها أحد إلا الله.
ففيه من التشويق لها, والوصف المجمل, ما يهيج النفوس, ويزعج الساكن إلى طلبها.
فيكون هذا مثل قوله " فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ " والمعاني كلها صحيحة ثابتة.
ولكن الاحتمال الأول, أولى بدليل قوله " إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا " لابد من وقوعه, فإنه لا يخلف الميعاد, وهو أصدق القائلين.


051- لَا يَسْمَعُونَ فِيهَا لَغْوًا إِلَّا سَلَامًا وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا

" لا يسمعون فيها لغوا إلا سلاما ولهم رزقهم فيها بكرة وعشيا "

" لَا يَسْمَعُونَ فِيهَا لَغْوًا " أي: كلاما لاغيا, لا فائدة فيه, ولا ما يؤثم.
فلا يسمعون فيها شتما, ولا عيبا, ولا قولا فيه معصية لله, أو قولا مكدرا.
" إِلَّا سَلَامًا " أي: الأقوال السالمة من كل عيب, من ذكر لله, وتحية, وكلام سرور, وبشارة, ومطارحة الأحاديث الحسنة بين الإخوان وسماع خطاب الرحمن, والأصوات الشجية, من الحور, والملائكة, والولدان, والنغمات المطربة, والألفاظ الرخيمة, لأن الدار, دار السلام, فليس فيها إلا السلام التام في جميع الوجوه.
" وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا " أي: أرزاقهم من المآكل والمشارب, وأنواع اللذات, مستمرة حيثما طلبوا, وفي أي وقت رغبوا.
ومن تمامها, ولذاتها, وحسنها, أن تكون في أوقات معلومة.
" بُكْرَةً وَعَشِيًّا " ليعظم وقعها ويتم نفعها.
فتلك الجنة التي وصفناها بما ذكر " الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا " أي: نورثها المتقين, ونجعلها منزلهم الدائم, الذي لا يظعنون عنه, ولا يبغون عنها حولا كما قال تعالى: " وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ " .


052- وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا

" وما نتنزل إلا بأمر ربك له ما بين أيدينا وما خلفنا وما بين ذلك وما كان ربك نسيا "

استبطأ النبي صلى الله عليه وسلم جبريل عليه السلام مرة في نزوله إليه فقال له: " لو تأتينا أكثر مما تأتينا " , شوقا إليه, وتوحشا لفراقه, وليطمئن قلبه بنزوله.
فأنزل الله تعالى على لسان جبريل " وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ " أي: ليس لنا من الأمر شيء, إن أمرنا, ابتدرنا أمره, ولم نعص له أمرا, كما قال الله عنهم: " لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ " فنحن عبيد مأمورون.
" لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ " أي: له الأمور الماضية والمستقبلة والحاضرة, في الزمان, والمكان.
فإذا تبين أن الأمر كله لله, وأننا عبيد مدبرون, فيبقى الأمر دائرا بين " هل تقتضيه الحكمة الإلهية " ؟ فينفذه, أم لا تقتضيه فيؤخره " ؟ ولهذا قال: " وَمَا كَانَ رَبُّكَ نَسِيًّا " أي: لم يكن لينساك ويهملك, كما قال تعالى: " مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى " بل لم يزل معتنيا بأمورك, مجربا لك على أحسن عوائده الجميلة, وتدابيره الجليلة.
أي: فإذا تأخر نزولنا عن الوقت المعتاد, فلا يحزنك ذلك, ولا يهمك, واعلم أن الله هو الذي أراد ذلك لما له من الحكمة فيه.


053- رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا

" رب السماوات والأرض وما بينهما فاعبده واصطبر لعبادته هل تعلم له سميا "

ثم علل إحاطة علمه, وعدم نسيانه, بأنه " رَبُّ السَّمَاوَاتِ وَالْأَرْضِ " فربوبيته للسموات والأرض, وكونهما على أحسن نظام وأكمله, ليس فيه غفلة ولا إهمال, ولا سدى, ولا باطل, برهان قاطع على علمه الشامل.
فلا تشغل نفسك بذلك, بل اشغلها بما ينفعك, ويعود عليك طائله وهو: عبادته وحده, لا شريك له.
" وَاصْطَبِرْ لِعِبَادَتِهِ " أي: اصبر نفسك عليها, وجاهدها, وقم عليها أتم القيام وأكمله بحسب قدرتك.
وفي الاشتغال بعبادة الله تسلية للعابد عن جميع التعلقات والمشتهيات, كما قال تعالى: " وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ " إلى أن قال " وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا " الآية.
" هَلْ تَعْلَمُ لَهُ سَمِيًّا " أي: هل تعلم لله مساميا, ومشابها, ومماثلا من المخلوقين.
وهذا استفهام يعني النفي, المعلوم بالعقل.
أي: لا تعلم له مساميا ولا مشابها, لأنه الرب, وغيره مربوب, الخالق, وغيره مخلوق, الغني من جميع الوجوه, وغيره فقير بالذات من كل وجه.
الكامل, الذي له الكمال المطلق من جميع الوجوه, وغيره ناقص ليس فيه من الكمال, إلا ما أعطاه الله تعالى.
فهذا برهان قاطع على أن الله هو المستحق لإفراده بالعبودية وأن عبادته حق, وعبادة ما سواه باطل, فلهذا أمر بعبادته وحده, والاصطبار عليها, وعلل بكماله وانفراده, بالعظمة, والأسماء الحسنى.


054- وَيَقُولُ الْإِنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا

" ويقول الإنسان أئذا ما مت لسوف أخرج حيا "

المراد بالإنسان ههنا, كل منكر للبعث, مستبعد لوقوعه.
فيقول - مستفهما على وجه النفي والعناد والكفر - " أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا " .
أي: كيف يعيدني الله حيا بعد الموت, وبعد ما كنت رميما؟!! هذا لا يكون ولا يتصور.
وهذا بحسب عقله الفاسد, ومقصده السيئ, وعناده لرسل الله وكتبه.
فلو نظر أدنى نظر, وتأمل أدنى تأمل, لرأى استبعاده للبعث, في غاية السخافة.
ولهذا ذكر تعالى برهانا قاطعا, ودليلا واضحا, يعرفه كل أحدا على إمكان البعث فقال:


055- أَوَلَا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا

" أولا يذكر الإنسان أنا خلقناه من قبل ولم يك شيئا "

" أَوَلَا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا " أي: أو لا يلفت نظره, ويستذكر حالته الأولى, وأن الله خلقه أول مرة, ولم يك شيئا.
فمن قدر على خلقه من العدم, ولم يك شيئا مذكورا, أليس بقادر على إنشائه بعد ما تمزق, وجمعه بعد ما تفرق؟ وهذا كقوله " وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ " .
وفي قوله " أَوَلَا يَذْكُرُ الْإِنْسَانُ " دعوة للنظر, بالدليل العقلي, بألطف خطاب, وأن إنكار من أنكر ذلك, مبني على غفلة منه عن حاله الأولى.
وإلا فلو تذكرها وأحضرها في ذهنه, لم ينكر ذلك.


056- فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا

" فوربك لنحشرنهم والشياطين ثم لنحضرنهم حول جهنم جثيا "

أقسم الله تعالى وهو أصدق القائلين - بربوبيته, ليحشرن هؤلاء المنكرين للبعث, هم وشياطينهم وليجمعنهم لميقات يوم معلوم.
" ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا " أي: جاثين على ركبهم من شدة الأهوال, وكثرة الزلزال, وفظاعة الأحوال, منتظرين لحكم الكبير المتعال, ولهذا ذكر حكمه فيهم فقال:


057- ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا

" ثم لننزعن من كل شيعة أيهم أشد على الرحمن عتيا "

" ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا " أي: ثم لننزعن من كل طائفة وفرقة من الظالمين المشتركين في الظلم والكفر, والعتو أشدهم عتوا, وأعظمهم ظلما, وأكبرهم كفرا فيقدمهم إلى العذاب, ثم هكذا يقدم إلى العذاب, الأغلظ إثما, فالأغلظ, وهم في تلك الحال متلاعنون, يلعن بعضهم بعضا.
ويقول أخراهم لأولاهم: " رَبَّنَا هَؤُلَاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ " " وَقَالَتْ أُولَاهُمْ لِأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ " .
وكل هذا, تابع لعدله.
وحكمته وعلمه الواسع ولهذا قال:


058- ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا

" ثم لنحن أعلم بالذين هم أولى بها صليا "

" ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا " أي: علمنا محيط بمن هو أولى صليا بالنار, وقد علمناهم, وعلمنا أعمالهم واستحقاقها, وقسطها من العذاب.


059- وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا

" وإن منكم إلا واردها كان على ربك حتما مقضيا "

وهذا خطاب لسائر الخلائق, برهم وفاجرهم, مؤمنهم وكافرهم, أنه ما منهم من أحد, إلا سيرد النار, حكما حتمه الله على نفسه, وأوعد به عباده, فلا بد من نفوذه, ولا محيد عن وقوعه.
واختلف في معنى الورود فقيل: ورودها, حضورها للخلائق كلهم, حتى يحصل الانزعاج من كل أحد, ثم بعد, ينجي الله المتقين.
وقيل: الورود, دخولها وحضورها, فتكون على المؤمنين بردا وسلاما.
وقيل: الورود, هو المرور على الصراط, الذي على متن جهنم.
فيمر الناس على قدر أعمالهم, فمنهم من يمر كلمح البصر, وكالريح, وكأجاويد الخيل, وكأجاويد الركاب.
ومنهم من يسعى, ومنهم من يمشي مشيا, ومنهم من يزحف زحفا, ومنهم من يخطف فيلقى في النار, كل بحسب تقواه, ولهذا قال:


060- ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا

" ثم ننجي الذين اتقوا ونذر الظالمين فيها جثيا "

" ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا " الله تعالى بفعل المأمور, واجتناب المحظور.
" وَنَذَرُ الظَّالِمِينَ " أنفسهم بالكفر والمعاصي " فِيهَا جِثِيًّا " وهذا بسبب ظلمهم وكفرهم, وجب لهم الخلود, وحق عليهم العذاب, وتقطعت بهم الأسباب.


061- وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا

" وإذا تتلى عليهم آياتنا بينات قال الذين كفروا للذين آمنوا أي الفريقين خير مقاما وأحسن نديا "

أي: وإذا تتلى على هؤلاء الكفار آياتنا بينات, أي: واضحات الدلالة على وحدانية الله, وصدق رسله, توجب لمن سمعها, صدق الإيمان, وشدة الإيقان - قابلوها بضد ما يجب لها, واستهزءوا بها, وبمن آمن بها واستدلوا بحسن حالهم في الدنيا, على أنهم خير من المؤمنين فقالوا معارضين للحق: " أَيُّ الْفَرِيقَيْنِ " أي: نحن والمؤمنين " خَيْرٌ مَقَامًا " أي: في الدنيا, من كثرة الأموال والأولاد, وتفوق الشهوات " وَأَحْسَنُ نَدِيًّا " أي مجلسا.
أي: فاستنتجوا من هذه المقدمة الفاسدة, بسبب أنهم أكثر مالا وأولادا وقد حصلت أكثر مطالبهم من الدنيا, ومجالسهم وأنديتهم مزخرفة مزوقة.
والمؤمنون بخلاف هذه الحال, فهم خير من المؤمنين, وهذا دليل في غاية الفساد.
وهو من باب قلب الحقائق, وإلا فكثرة الأموال والأولاد, وحسن المنظر, كثيرا ما يكون سببا لهلاك صاحبه, وشقائه, وشره, ولهذا قال تعالى:


062- وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا وَرِئْيًا

" وكم أهلكنا قبلهم من قرن هم أحسن أثاثا ورئيا "

" وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا " أي: متاعا, من أوان وفرش, وبيوت, وزخارف " وَرِئْيًا " أي: أحسن مرأى ومنظرا, من غضارة العيش, وسرور اللذات, وحسن الصور.
فإذا كان هؤلاء المهلكون أحسن منهم أثاثا ورئيا, ولم يمنعهم ذلك من حلول العقاب بهم, فكيف يكون هؤلاء, وهم أقل منهم وأذل, معتصمين من العذاب " أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ " ؟ وعلم من هذا, أن الاستدلال على خير الآخرة بخير الدنيا, من أفسد الأدلة, وأنه من طرق الكفار.


063- قُلْ مَنْ كَانَ فِي الضَّلَالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ

" قل من كان في الضلالة فليمدد له الرحمن مدا حتى إذا رأوا ما يوعدون إما العذاب وإما الساعة فسيعلمون من هو شر مكانا وأضعف جندا "

لما ذكر دليلهم الباطل, الدال على شدة عنادهم, وقوة ضلالهم, أخبر هنا, أن من كان في الضلالة, بأن رضيها لنفسه, وسعى فيها, فإن الله يمده منها, ويزيده فيها حبا, عقوبة له على اختيارها على الهدى قال تعالى " فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ " " وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ " .
" حَتَّى إِذَا رَأَوْا " أي: القائلون " أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا " , " مَا يُوعَدُونَ إِمَّا الْعَذَابَ " بقتل أو غيره " وَإِمَّا السَّاعَةَ " التي هي باب الجزاء على الأعمال " فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ جُنْدًا " أي: فحينئذ يتبين لهم بطلان دعواهم, وأنها دعوى مضمحلة, ويتيقنون أنهم أهل الشر.
" وَأَضْعَفُ جُنْدًا " ولكن لا يفيدهم هذا العلم شيئا, لأنه لا يمكنهم الرجوع إلى الدنيا, فيعملان غير عملهم الأول.


064- وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ مَرَدًّا

" ويزيد الله الذين اهتدوا هدى والباقيات الصالحات خير عند ربك ثوابا وخير مردا "

لما ذكر أنه يمد للظالمين في ضلالهم, ذكر أنه يزيد المهتدين هداية من فضله عليهم ورحمته.
والهدى يشمل العلم النافع, والعمل الصالح.
فكل من سلك طريقا في العلم والإيمان, والعمل الصالح, زاده الله منه وسهله عليه, ويسره له, ووهب له أمورا أخر, لا تدخل تحت كسبه.
وفي هذا دليل على زيادة الإيمان ونقصه, كما قاله السلف الصالح.
ويدل عليه قوله تعالى " وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا " " وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا " .
ويدل عليه أيضا, الواقع, فإن الإيمان قول القلب واللسان, وعمل القلب واللسان والجوارح, والمؤمنون متفاوتون في هذه الأمور, أعظم تفاوت.
ثم قال: " وَالْبَاقِيَاتُ الصَّالِحَاتُ " أي الأعمال الباقية, التي لا تنقطع إذا انقطع غيرها, ولا تضمحل, هي الصالحات منها, من صلاة, وزكاة, وصوم, وحج, وعمرة, وقراءة, وتسبيح, وتكبير, وتحميد, وتهليل, وإحسان إلى المخلوقين, وأعمال قلبية وبدنية.
فهذه الأعمال " خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ مَرَدًّا " أي: خير عند الله, ثوابها وأجرها, وكثير للعاملين نفعها وردها, وهذا من باب استعمال أفعل التفضيل في غير بابه, فإنه ما ثم غير الباقيات الصالحات, عمل ينفع ولا يبقى لصاحبه ثوابه, ولا ينجع.
ومناسبة, ذكر الباقيات الصالحات, والله أعلم - أنه لما ذكر أن الظالمين جعلوا أحوال الدنيا من المال والولد, وحسن المقام ونحو ذلك, علامة لحسن حال صاحبها, أخبر هنا أن الأمر, ليس كما زعموا.
بل العمل الذي هو عنوان السعادة, ومنشور الفلاح, بما يحبه الله ويرضاه.


065- أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لَأُوتَيَنَّ مَالًا وَوَلَدًا

" أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا "

أي: أفلا تعجب من حالة هذا الكافر, الذي جمع بين كفره بآيات الله ودعواه الكبيرة, أنه سيؤتى في الأخرة مالا وولدا, أي: يكون من أهل الجنة, هذا من أعجب الأمور.
فلو كان مؤمنا بالله وادعى هذه الدعوى, لسهل الأمر.
وهذه الآية وإن كانت نازلة في كافر معين, فإنها تشمل كل كافر, معين, فإنها تشمل كل كافر, زعم أنه على الحق, وأنه من أهل الجنة.


066- أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا

" أطلع الغيب أم اتخذ عند الرحمن عهدا "

قال الله, توبيخا له وتكذيبا: " أَطَّلَعَ الْغَيْبَ " أي: أحاط علمه بالغيب, حتى علم ما يكون, وأن من جملة ما يكون, أنه يؤتى يوم القيامة مالا وولدا؟ " أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا " أنه نائل ما قاله, أي: لم يكن شيء.
من ذلك, فعلم أنه متقول, قائل ما لا علم لديه.
وهذا التقسيم والترديد, في غاية ما يكون من الإلزام وإقامة الحجة.
فإن الذي يزعم أنه حاصل له خير عند الله في الآخرة, لا يخلو.
إما أن يكون قوله صادرا عن علم بالغيوب المستقبلة, وقد علم أن هذا, لله وحده, فلا أحد يعلم شيئا من المستقبلات الغيبية, إلا من أطلعه الله عليه من رسله.
وإما أن يكون متخذا عهدا عند الله, بالإيمان به, واتباع رسله, الذين عهد الله لأهله, وأوزع أنهم أهل الآخرة, والناجون الفائزون.
فإذا انتفى هذان الأمران, علم بذلك, بطلان الدعوى, ولهذا قال تعالى:


067- كَلَّا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا

" كلا سنكتب ما يقول ونمد له من العذاب مدا "

" كُلًّا " أي: ليس الأمر كما زعم, فليس للقائل اطلاع على الغيب.
لأنه كافر, ليس عنده من علم الرسائل شيء, ولا اتخذ عند الرحمن عهدا, لكفره وعدم إيمانه.
ولكنه يستحق ضد ما تقول, وأن قوله مكتوب, محفوظ, ليجازى عليه ويعاقب.
ولهذا قال: " سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا " أي: نزيده.
من أنواع العقوبات, كما ازداد من الغي والضلال.


068- وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْدًا

" ونرثه ما يقول ويأتينا فردا "

" وَنَرِثُهُ مَا يَقُولُ " أي: نرثه ماله وولده, فينتقل من الدنيا فردا, بلا مال ولا أهل ولا أنصار, ولا أعوان " وَيَأْتِينَا فَرْدًا " فيرى من وخيم العقاب, ما هو جزاء أمثاله من الظالمين.


069- وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا

" واتخذوا من دون الله آلهة ليكونوا لهم عزا "

وهذا من عقوبة الكافرين أنهم - لما لم يعتصموا بالله, ولم يتمسكوا بحبل الله, بل أشركوا به ووالوا أعداءه, من الشياطين - سلطهم عليهم, وقيضهم.
فجعلت الشياطين, تؤزهم إلى المعاصي أزا, وتزعجهم إلى الكفر إزعاجا, فيوسوسون لهم, ويوحون إليهم, ويزينون لهم الباطل, ويقبحون لهم الحق.
فيدخل حب الباطل في قلوبهم, ويتشربها فيسعى فيه سعي المحق في حقه فينصره بجده, ويجاهد أهل الحق في سبيل الباطل.
وهذا كله, جزاء له على توليه من وليه وتوليه لعدوه جعل له عليه سلطانه.
وإلا فلو آمن بالله, وتوكل عليه, لم يكن له عليه سلطان كما قال تعال: " إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ " .


070- فَلَا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدًّا

" فلا تعجل عليهم إنما نعد لهم عدا "

" فَلَا تَعْجَلْ عَلَيْهِمْ " أي على هؤلاء الكفار المستعجلين بالعذاب " إِنَّمَا نَعُدُّ لَهُمْ عَدًّا " أي أن لهم أياما معدودة لا يتقدمون عنها ولا يتأخرون, نمهلهم ونحلم عنهم مدة ليراجعوا أمر الله, فإذا لم ينجع فيهم ذلك أخذناهم أخذ عزيز مقتدر.


071- يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا

" يوم نحشر المتقين إلى الرحمن وفدا "

يخبر تعالى عن تفاوت الفريقين, المتقين, والمجرمين.
وأن المتقين له- باتقاء الشرك والبدع والمعاصي- يحشرهم إلى موقف القيامة مكرمين, مبجلين معظمين.
وأن مآلهم الرحمن, وقصدهم المنان, وفدا إليه.
والوافد, لابد أن يكون في قلبه, من الرجاء, وحسن الظن بالوافد إليه, ما هو معلوم.
فالمتقون, يفدون إلى الرحمن, راجين من رحمته, وعميم إحسانه, والفوز بعطاياه في دار رضوانه, وذلك بسبب ما قدموه من العمل بتقواه, واتباع مراضيه, وأن الله عهد إليهم بذلك الثواب, على ألسنة رسله فتوجهوا إلى ربهم مطمئنين به, واثقين بفضله.


072- وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا

" ونسوق المجرمين إلى جهنم وردا "

وأما المجرمون, فإنهم يساقون إلى جهنم وردا, أي: عطاشا.
وهذا أبشع ما يكون من الحالات سوقهم على وجه الذل والصغار, إلى أعظم سجن وأفظع عقوبة, وهو جنهم, في حال ظمأهم ونصبهم, يستغيثون, فلا يغاثون, ويدعون, فلا يستجاب لهم, ويستشفعون, فلا يشفع لهم, ولهذا قال:


073- لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا

" لا يملكون الشفاعة إلا من اتخذ عند الرحمن عهدا "

" لَا يَمْلِكُونَ الشَّفَاعَةَ " أي: ليست الشفاعة ملكهم, ولا لهم منها شيء, وإنما هي لله تعالى " قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا " وقد أخبر أنه, لا تنفعهم شفاعة الشافعين, لأنهم لم يتخذوا عنده عهدا بالإيمان به وبرسله.
وإلا, فمن اتخذ عنده عهدا فآمن به وبرسله, واتبعهم, فإنه ممن ارتضاه الله, وتحصل له الشفاعة كما قال تعالى: " وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى " وسمى الله الإيمان به, واتباع رسله, عهدا, لأنه عهد في كتبه, وعلى ألسنة رسله, بالجزاء الجميل, لمن اتبعهم.


074- وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا

" وقالوا اتخذ الرحمن ولدا "

وهذا تقبيح وتشنيع لقول المعاندين الجاحدين, الذين زعموا أن الرحمن اتخذ ولدا كقول النصارى " المسيح ابن الله " واليهود " عزير ابن الله " والمشركين " الملائكة بنات الله " تعالى الله عن قولهم علوا كبيرا.


075- لَقَدْ جِئْتُمْ شَيْئًا إِدًّا

" لقد جئتم شيئا إدا "

" لَقَدْ جِئْتُمْ شَيْئًا إِدًّا " أي: عظيما وخيما.


076- تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا

" تكاد السماوات يتفطرن منه وتنشق الأرض وتخر الجبال هدا "

من عظيم أمره أنه " تَكَادُ السَّمَاوَاتُ " على عظمتها وصلابتها " يَتَفَطَّرْنَ مِنْهُ " أي: من هذا القول " وَتَنْشَقُّ الْأَرْضُ " منه, تتصدع وتنفطر " وَتَخِرُّ الْجِبَالُ هَدًّا " أي: تندك الجبال.


077- أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا

" أن دعوا للرحمن ولدا "

" أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا " أي: من أجل هذه الدعوى القبيحة, تكاد هذه المخلوقات, أن يكون منها ما ذكر.
والحال أنه: " وَمَا يَنْبَغِي " أي: لا يليق ولا يكون " لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا " وذلك لأن اتخاذه الولد, يدل على نقصه واحتياجه, وهو الغني الحميد.
والولد أيضا, من جنس والده, والله تعالى, لا شبيه له, ولا مثل, ولا سمي.


078- إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا

" إن كل من في السماوات والأرض إلا آتي الرحمن عبدا "

" إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا " أي: ذليلا منقادا, غير متعاص ولا ممتنع, الملائكة, والإنس, والجن وغيرهم.
الجميع مماليك, متصرف فيهم ليس لهم من الملك شيء, ولا من التدبير شيء.
فكيف يكون له ولد, وهذا شأنه وعظمة ملكه؟!!.


079- لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا

" لقد أحصاهم وعدهم عدا "

" لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا " أي: لقد أحاط علمه بالخلائق كلهم, أهل السماوات والأرض, وأحصاهم, وأحصى أعمالهم, فلا يضل ولا ينسى, ولا تخفى عليه خافية.


080- وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا

" وكلهم آتيه يوم القيامة فردا "

" وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا " أي: لا أولاد, ولا مال, ولا أنصار, ليس معه, إلا عمله, فيجازيه الله, ويوفيه حسابه, إن خيرا فخير, وإن شرا فشر كما قال تعالى " وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ " .


081- إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا

" إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا "

هذا من نعمه على عباده, الذين جمعوا بين الإيمان والعمل الصالح, أن يجعل لهم ودا أي: محبة وودادا في قلوب أوليائه, وأهل السماء والأرض.
وإذا كان لهم من الخيرات, والدعوات, والإرشاد, والقبول, والإمامة, ما حصل, ولهذا ورد في الحديث الصحيح.
إن الله إذا أحب عبدا, نادى جبريل: إني أحب فلانا فأحبه, فيحبه جبريل.
ثم ينادي في أهل السماء: إن الله يحب فلانا فأحبوه, فيحبه أهل السماء, ثم يوضع, له القبول في الأرض.
وإنما جعل الله لهم ودا, لإنهم ودوه, فوددهم إلى أوليائه وأحبابه.


082- فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْمًا لُدًّا

" فإنما يسرناه بلسانك لتبشر به المتقين وتنذر به قوما لدا "

يخبر تعالى عن نعمته, وأنه يسر هذا القرآن الكريم بلسان الرسول محمد صلى الله عليه وسلم: يسر ألفاظه ومعانيه, ليحصل المقصود منه, والانتفاع به.
" لِتُبَشِّرَ بِهِ الْمُتَّقِينَ " بالترغيب في المبشر به من الثواب العاجل والآجل, وذكر الأسباب الموجبة للبشارة.
" وَتُنْذِرَ بِهِ قَوْمًا لُدًّا " أي: شديدين في باطلهم, أقوياء في كفرهم, فتنذرهم.
فتقوم عليهم الحجة, وتتبين لهم المحجة, فيهلك من هلك عن بينة, ويحيا من حي عن بينة.
ثم توعدهم بإهلاك المكذبين قبلهم فقال:


083- وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا

" وكم أهلكنا قبلهم من قرن هل تحس منهم من أحد أو تسمع لهم ركزا "

" وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ " من قوم نوح, وعاد, وثمود, وغيرهم من المعاندين المكذبين, لما استمروا في ظغيانهم, أهلكهم الله فليس لهم من باقية.
" هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا " والركز: الصوت الخفي, أي: لم يبق منهم عين ولا أثر, بل بقيت أخبارهم, عبرة للمعتبرين, وأسمارهم, عظة للمتعظين.
تم تفسير سورة مريم ولله الحمد والشكر


001- طه

" طه "

" طه " من جملة الحروف المقطعة, المفتتح بها كثير من السور, وليست اسما للنبي, صلى الله عليه وسلم.


002- مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى

" ما أنزلنا عليك القرآن لتشقى "

" مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى " أي: ليس المقصود بالوحي, وإنزال القرآن عليك, وشرع الشريعة, لتشقى بذلك, ويكون في الشريعة تكليف, يشق على المكلفين وتعجز عنه قوى العاملين.
وإنما الوحي, والقرآن والشرع, شرعه الرحيم الرحمن, وجعله موصلا للسعادة, والفلاح, والفوز, وسهله غاية التسهيل, ويسر كل طرقه وأبوابه, وجعله غذاء القلوب والأرواح, وراحة للأبدان.
فتلقته الفطر السليمة والعقول المستقيمة, بالقبول, والإذعان, لعلمها بما احتوى عليه, من الخير في الدنيا والآخرة, ولهذا قال:


003- إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى

" إلا تذكرة لمن يخشى "

" إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى " أي: إلا ليتذكر به من يخشى الله تعالى, فيتذكر ما فيه من الترغيب, لأجل المطالب, فيعمل بذلك, ومن الترهيب عن الشقاء والخسران, فيرهب منه, ويتذكر به الأحكام الحسنة الشرعية المفصلة, التي كانت مستقرا في عقله حسنها مجملا, فوافق التفصيل ما يجده في فطرته وعقله, ولهذا سماه الله " تذكرة " .
والتذكرة لشيء كان موجودا, إلا أن صاحبه غافل عنه, أو غير مستحضر لتفصيله.
وخص بالتذكرة " من يخشى " لأن غيره لا ينتفع به.
وكيف ينتفع به من لم يؤمن بجنة ولا نار, ولا في قلبه من خشية الله مثقال ذرة؟ هذا ما لا يكون.
" سَيَذَّكَّرُ مَنْ يَخْشَى وَيَتَجَنَّبُهَا الْأَشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى " .
ثم ذكر جلالة هذا القرآن العظيم, وأنه تنزيل خالق الأرض والسماوات, المدبر لجميع المخلوقات.
أي: فاقبلوا تنزيله, بغاية الإذعان, والمحبة, والتسليم, وعظموه نهاية التعظيم.


004- تَنْزِيلًا مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَا

" تنزيلا ممن خلق الأرض والسماوات العلا "

وكثيرا ما يقرن بين الخلق والأمر, كما في هذة الآية, وكما في قوله: " أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ " وفي قوله: " اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ " وذلك أنه الخالق الآمر الناهي.
فكما أنه لا خالق سواه, فليس على الخلق إلزام, ولا أمر, ولا نهي إلا من خالقهم.
وأيضا, فإن خلقه للخلق, فيه من التدبير القدري الكوني, وأمره, فيه التدبير الشرعي الديني.
فكما أن الخلق لا يخرج عن الحكمة, فلم يخلق شيئا عبثا, فكذلك لا يأمر ولا ينهى, إلا بما هو عدل, وحكمة, وإحسان.
فلما بين أنه الخالق المدبر, الآمر الناهي, أخبر عن عظمته وكبريائه, فقال:


005- الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى

" الرحمن على العرش استوى "

" الرَّحْمَنُ عَلَى الْعَرْشِ " الذي هو أرفع المخلوقات وأعظمها, وأوسعها.
" اسْتَوَى " استواء يليق بجلاله, ويناسب عظمته وجماله, فاستوى على العرش, واحتوى على الملك.


006- لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى

" له ما في السماوات وما في الأرض وما بينهما وما تحت الثرى "

" لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا " من ملك وإنسي وجني, وحيوان, وجماد, ونبات.
" وَمَا تَحْتَ الثَّرَى " أي: الأرض, فالجميع ملك لله, تعالى, عبيد مدبرون مسخرون, تحت قضائه وتدبيره ليس لهم من الملك شيء, ولا يملكون لأنفسهم, نفعا ولا ضرا, ولا موتا, ولا حياة, ولا نشورا.


007- وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى

" وإن تجهر بالقول فإنه يعلم السر وأخفى "

" وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ " الكلام الخفي " وَأَخْفَى " من السر, الذي في القلب, ولم ينطق به, أو السر: ما خطر على القلب " وأخفى " : ما لم يخطر, يعلم تعالى أنه يخطر في وقته, وعلى صفته.
المعنى: أن علمه تعالى محيط بجميع الأشياء, دقيقها, وجليها خفيها, وظاهرها.
فسواء جهرت بقولك أو أسررته, فالكل سواء, بالنسبة لعلمه تعالى.
فلما قرر كماله المطلق, بعموم خلقه, وعموم أمره ونهيه, وعموم رحمته, وسعة عظمته, وعلوه على عرشه, وعموم ملكه, وعموم علمه, نتج من ذلك, أنه المستحق للعبادة, وأن عبادته هي الحق التي يوجبها الشرع, والعقل, والفطرة.
وعبادة غيره باطلة, فقال:


008- اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى

" الله لا إله إلا هو له الأسماء الحسنى "

" اللَّهُ لَا إِلَهَ إِلَّا هُوَ " أي: لا معبود بحق, ولا مألوه بالحب والذل, والخوف والرجاء, والمحبة والإنابة والدعاء وإلا هو.
" لَهُ الْأَسْمَاءُ الْحُسْنَى " أي: له الأسماء الكثيرة الكاملة الحسنى.
من حسنها, أنها كلها, أسماء دالة على المدح.
فليس فيها, اسم لا يدل على المدح والحمد ومن حسنها, أنها ليست أعلاما محضة, وإنما هي أسماء وأوصاف.
ومن حسنها, أنها دالة على الصفات الكاملة, وأن له من كل صفة, أكملها, وأعمها, وأجلها.
ومن حسنها, أنه أمر العباد أن يدعوه بها, لأنها وسيلة مقربة إليه, يحبها, ويحب من يحبها, ويحب من يحفظها, ويحب من يبحث عن معانيها ويتعبد له بها, قال تعالى: " وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا " .


009- وَهَلْ أَتَاكَ حَدِيثُ مُوسَى

" وهل أتاك حديث موسى "

يقول تعالى لنبيه محمد, صلى الله عليه وسلم على وجه الاستفهام التقريري.
والتعظيم لهذه القصة والتفخيم لها: " وَهَلْ أَتَاكَ حَدِيثُ مُوسَى " في حاله التي هي مبدأ سعادته, ومنشأ نبوته, أنه رأى نارا من بعيد, وكان قد ضل الطريق, وأصابه البرد, ولم يكن عنده, ما يتدفأ به في سفره.


010- إِذْ رَأَى نَارًا فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدًى

" إذ رأى نارا فقال لأهله امكثوا إني آنست نارا لعلي آتيكم منها بقبس أو أجد على النار هدى "

" فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ " أي: أبصرت " نَارًا " وكان ذلك في جانب الطور الأيمن.
" لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ " تصطلون به " أَوْ أَجِدُ عَلَى النَّارِ هُدًى " .
أي: من يهديني الطريق.
وكان مطلبه, النور الحسي والهداية الحسية.
فوجد ثم النور المعنوي, نور الوحي, الذي تستنير به الأرواح والقلوب, والهداية الحقيقية, هداية الصراط المستقيم, الموصلة إلى جنات النعيم.
فحصل له أمر, لم يكن في حسابه, ولا خطر بباله.


011- فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى

" فلما أتاها نودي يا موسى "

" فَلَمَّا أَتَاهَا " أي: النار التي آنسها من بعيد, وكانت - في الحقيقة - نورا, وهي نار تحرق وتشرق, ويدل على ذلك قوله صلى الله عليه وسلم " حجابه النور أو النار لو كشفه, لأحرقت سبحات وجهه, ما انتهى إليه بصره " فلما وصل إليها نودي منها أي: ناداه الله كما قال: " وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا "


012- إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِي الْمُقَدَّسِ طُوًى

" إني أنا ربك فاخلع نعليك إنك بالوادي المقدس طوى "

" إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِي الْمُقَدَّسِ طُوًى " أخبره أنه ربه, وأمره أن يستعد ويتهيأ لمناجاته, ويهتم لذلك, ويلقى نعليه, لأنه بالوادي المقدس المطهر المعظم.
ولو لم يكن من تقديسه, إلا أنه اختار لمناجاته, كليمه موسى, لكفى.
وقد قال كثير من المفسرين: " إن الله أمره أن يلقي نعليه, لأنهما من جلد حمار " , فالله أعلم بذلك.


013- وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى

" وأنا اخترتك فاستمع لما يوحى "

" وَأَنَا اخْتَرْتُكَ " أي: تخيرتك واصطفيتك من الناس.
وهذه أكبر نعمة ومنة أنعم الله بها عليه, تقتضي من الشكر, ما يليق بها, ولهذا قال: " فَاسْتَمِعْ لِمَا يُوحَى " أي: ألق سمعك للذي أوحى إليك فإنه حقيق بذلك, لأنه أصل الدين ومبدأه, وعماد الدعوة الإسلامية.


014- إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي

" إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري "

ثم بين الذي يوحيه إليه بقوله: " إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا " أي: الله المستحق الألوهية المتصف بها, لأنه الكامل في أسمائه, وصفاته, المنفرد بأفعاله, الذي لا شريك له, ولا مثيل, ولا كفو ولا سمي.
" فَاعْبُدْنِي " بجميع أنواع العبادة, ظاهرها وباطنها, أصولها وفروعها.
ثم خص الصلاة بالذكر وإن كانت داخلة في العبادة, لفضلها وشرفها, وتضمنها عبودية القلب, واللسان, والجوارح.
وقوله: " لِذِكْرِي " اللام للتعليل أي: أقم الصلاة لأجل ذكرك إياي.
لأن ذكره تعالى, أجل المقاعد, وبه عبودية القلب, وبه سعادته.
فالقلب المعطل عن ذكر الله, معطل عن كل خير, وقد خرب كل خراب.
فشرع الله للعباد, أنواع العبادات, التي, المقصود منها, إقامة ذكره وخصوصا, الصلاة.
قال تعالى: " اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ " .
أي: ما فيها من ذكر الله أكبر من نهيها عن الفحشاء والمنكر.
وهذا النوع يقال له توحيد الإلهية, وتوحيد, العبادة فالألوهية, وصفه تعالى, والعبودية, وصف عبده.


015- إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى

" إن الساعة آتية أكاد أخفيها لتجزى كل نفس بما تسعى "

" إِنَّ السَّاعَةَ آتِيَةٌ " أي: لا بد من وقوعها " أَكَادُ أُخْفِيهَا " .
أي: عن نفسي كما في بعض القراءات, كقوله تعالى " يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي " وقال: " وَعِنْدَهُ عِلْمُ السَّاعَةِ " .
فعلمها, قد أخفاه عن الخلائق كلهم, فلا يعلمها ملك مقرب, ولا نبي مرسل.
والحكمة في إتيان الساعة " لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى " من الخير والشر, فهي الباب لدار الجزاء " لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى " .


016- فَلَا يَصُدَّنَّكَ عَنْهَا مَنْ لَا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى

" فلا يصدنك عنها من لا يؤمن بها واتبع هواه فتردى "

أي: فلا يصدك ويشغلك عن الإيمان بالساعة, والجزاء, والعمل لذلك, من كان كافرا بها, غير معتقد لوقوعها.
يسعى في الشك فيها, والتشكيك, ويجادل فيها, بالباطل, ويقيم من الشبه, ما يقدر عليه, متبعا في ذلك هواه, ليس قصده الوصول إلى الحق, وإنما قصاراه, اتباع هواه.
فإياك أن تصغي إلى من هذه حاله, أو تقبل شيئا, من أقواله وأعماله الصادرة عن الإيمان بها والسعي لها سعيها.
وإنما حذر الله تعالى عمن هذه حاله, لأنه من أخوف ما يكون على المؤمن, بوسوسته وتدجيله, وكون النفوس مجبولة على التشبه, والاقتداء بأبناء الجنس.
وفي هذا تنبيه وإشارة إلى التحذير, عن كل داع إلى باطل, يصد عن الإيمان الواجب, أو عن كماله, أو يوقع الشبهة في القلب.
وعن النظر في الكتب, المشتملة على ذلك.
وذكر في هذا, الإيمان به, وعبادته, والإيمان باليوم الآخر, لأن هذه الأمور الثلاثة, أصول الإيمان, وركن الدين, وإذا تمت تم أمر الدين, ونقصه أو فقده بنقصها, أو نقص شيء منها وهذه نظير قوله تعالى في الإخبار عن ميزان سعادة الفرق, الذين أوتوا الكتاب وشقاوتهم " إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " .
وقوله " فَتَرْدَى " أي: تهلك وتشقى, إن اتبعت طريق من يصد عنها


017- وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى

" وما تلك بيمينك يا موسى "

وقوله تعالى: " وَمَا تِلْكَ " إلى " مِنْ آيَاتِنَا الْكُبْرَى " .
لما بين الله لموسى أصل الإيمان, أراد أن يبين له, ويريه من آياته, ما يطمئن به قلبه, وتقر به عينه, ويقوي إيمانه, بتأييد الله له على عدوه فقال: " وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى " هذا, مع علمه تعالى, ولكن لزيادة الاهتمام في هذا الموضع, أخرج الكلام بطريق الاستفهام.
فقال موسى: " هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي " ذكر فيها, هاتين المنفعتين, منفعة لجنس الآدمي, وهو أنه يعتمد عليها في قيامه ومشيه, فيحصل فيها معونة.
ومنفعة للبهائم, وهو أنه كان يرعى الغنم, فإذا رعاها في شجر الخبط ونحوه, هش بها, أي: ضرب الشجر, ليتساقط ورقه, فيرعاه الغنم.
هذا الخلق الحسن من موسى عليه السلام, الذي من آثاره, حسن رعاية الحيوان البهيم, والإحسان إليه, دل على عناية من الله له واصطفاء, وتخصيص تقتضيه رحمة الله وحكمته.
" وَلِيَ فِيهَا مَآرِبُ " أي: مقاصد " أُخْرَى " غير هذين الأمرين.
ومن أدب موسى عليه السلام, أن الله لما سأله عما في يمينه, وكان السؤال محتملا عن السؤال عن عينها, أو منفعتها - أجابه بعينها, ومنفعتها فقال الله له: " أَلْقِهَا يَا مُوسَى


018- قَالَ أَلْقِهَا يَا مُوسَى

" قال ألقها يا موسى "

فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى " انقلبت بإذن الله ثعبانا عظيما.
فولى موسى هاربا خائفا, ولم يعقب.
وفي وصفها بأنها تسعى, إزالة لوهم يمكن وجوده, وهو أن يظن أنها تخييل, لا حقيقة.
فكونها تسعى يزيل هذا الوهم


019- قَالَ خُذْهَا وَلَا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الْأُولَى

" قال خذها ولا تخف سنعيدها سيرتها الأولى "

فقال الله لموسى: " خُذْهَا وَلَا تَخَفْ " أي: ليس عليك منها بأس.
" سَنُعِيدُهَا سِيرَتَهَا الْأُولَى " أي هيئتها وصفتها, إذ كانت عصا.
فامتثل موسى أمر الله, إيمانا به, وتسليما, فأخذها, فعادت عصاه التي كان يعرفها, هذه آية.


020- وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى

" واضمم يدك إلى جناحك تخرج بيضاء من غير سوء آية أخرى "

ثم ذكر الآية الأخرى فقال: " وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ " أي: أدخل يدك إلى جيبك,.
وضم عليك عضدك, الذي هو جناح الإنسان " تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ " أي: بياضا ساطعا, من غير عيب ولا برص " آيَةً أُخْرَى " .
قال الله: " فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ " .


021- لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى

" لنريك من آياتنا الكبرى "

" لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى " أي: فعلنا ما ذكرنا, من انقلاب العصا حية تسعى, ومن خرج اليد بيضاء للناظرين, لأجل أن نريك من آياتنا الكبرى, الدالة على صحة رسالتك, وحقيقة ما جئت به, فيطمئن قلبك, ويزداد علمك, وتثق بوعد الله لك, بالحفظ والنصرة, ولتكون حجة وبرهانا, لمن أرسلت إليهم.


022- اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى

" اذهب إلى فرعون إنه طغى "

لما أوحى الله إلى موسى, ونبأه, وأراه الآيات الباهرات, أرسله إلى فرعون, ملك مصر فقال: " اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى " أي: تمرد وزاد على الحد, في الكفر والفساد, والعلو في الأرض, والقهر للضعفاء, حتى إنه ادعى الربوبية والألوهية, قبحه الله, أي: وطغيانه سبب لهلاكه.
ولكن من رحمة الله, وحكمته, وعدله, أنه لا يعذب أحدا, إلا بعد قيام الحجة بالرسل.
فحينئذ علم موسى عليه السلام, أنه تحمل حملا عظيما, حيث أرسل إلى هذا الجبار العنيد, الذي ليس له منازع في مصر من الخلق.
وموسى عليه السلام, وحده, وقد جرى منه ما جرى من القتل.
فامتثل أمر ربه, وتلقاه بالانشراح والقبول, وسأله المعونة, وتيسير الأسباب, التي هي من تمام الدعوة فقال:


023- قَالَ رَبِّ اشْرَحْ لِي صَدْرِي

" قال رب اشرح لي صدري "

" رَبِّ اشْرَحْ لِي صَدْرِي " أي: وسعه وأفسحه, لأتحمل الأذى القولي والفعلي, ولا يتكدر قلبي بذلك, ولا يضيق صدري, فإن الصدر إذا ضاق, لم يصلح صاحبه لهداية الخلق, ودعوتهم.
قال الله لنبيه محمد صلى الله عليه وسلم " فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ " وعسى الخلق يقبلون الحق مع اللين وسعة الصدر وانشراحه عليهم.


024- وَيَسِّرْ لِي أَمْرِي

" ويسر لي أمري "

" وَيَسِّرْ لِي أَمْرِي " أي: سهل علي أمر أسلكه وكل طريق أقصده في سبيلك, وهون علي ما أمامي من الشدائد.
ومن تيسير الأمر, أن ييسر للداعي, أن يأتي جميع الأمور من أبوابها, ويخاطب كل أحد بما يناسب له, ويدعوه بأقرب الطرق الموصلة إلى قبول قوله.


025- وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي

" واحلل عقدة من لساني "

" وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي يَفْقَهُوا قَوْلِي " وكان في لسانه ثقل لا يكاد يفهم عنه الكلام, كما قال المفسرون, وكما قال الله عنه أنه قال: " وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا " فسأل الله أن يحل منه عقدة, يفقهوا ما يقول فيحصل المقصود التام من المخاطبة, والمراجعة, والبيان عن المعاني.


026- وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي

" واجعل لي وزيرا من أهلي "

" وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي " أي: معينا يعاونني, ويؤازرني, ويساعدني على من أرسلت إليهم.
وسأل أن يكون من أهله, لأنه من باب البر, وأحق ببر الإنسان, قرابته.
ثم عينه بسؤاله فقال: " هَارُونَ أَخِي اشْدُدْ بِهِ أَزْرِي " أي: قوني به: وشد به ظهري.
قال الله " سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَانًا " .


027- وَأَشْرِكْهُ فِي أَمْرِي

" وأشركه في أمري "

" وَأَشْرِكْهُ فِي أَمْرِي " أي: في النبوة, بأن تجعله نبيا رسولا, كما جعلتني.


028- كَيْ نُسَبِّحَكَ كَثِيرًا

" كي نسبحك كثيرا "

ثم ذكر الفائدة في ذلك فقال: " كَيْ نُسَبِّحَكَ كَثِيرًا وَنَذْكُرَكَ كَثِيرًا " علم, عليه الصلاة والسلام, أن مدار العبادات كلها والدين, على ذكر الله, فسأل الله أن يجعل أخاه معه, يتساعدان ويتعاونان على البر والتقوى, فيكثر منهما ذكر الله, من التسبيح, والتهليل, وغيره من أنواع العبادات.


029- إِنَّكَ كُنْتَ بِنَا بَصِيرًا

" إنك كنت بنا بصيرا "

" إِنَّكَ كُنْتَ بِنَا بَصِيرًا " تعلم حالنا, وضعفنا, وعجزنا, وافتقارنا إليك في كل الأمور.
وأنت أبصر بنا, من أنفسنا وأرحم, فمن علينا بما سألناك, وأجب لنا فيما دعوناك.


030- قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى

" قال قد أوتيت سؤلك يا موسى "

فقال الله: " قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى " أي: أعطيت جميع ما طلبت.
فسنشرح صدرك, ونيسر أمرك, ونحل عقدة من لسانك, يفقهوا قولك, ونشد عضدك, بأخيك هارون, " ونجعل لكما سلطانا, فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون " .
وهذا السؤال من موسى عليه السلام, يدل على كمال معرفته بالله, وكمال فطنته ومعرفته للأمور, وكمال نصحه.
وذلك أن الداعي إلى الله, المرشد للخلق, خصوصا إذا كان المدعو من أهل العناد, والتكبر, والطغيان, يحتاج إلى سعة صدر, وحلم تام, على ما يصيبه من الأذى, ولسان فصيح, يتمكن من التعبير به عن ما يريده ويقصده.
بل الفصاحة والبلاغة لصاحب هذا المقام, من ألزم ما يكون, لكثرة المراجعات والمراوضات, ولحاجته لتحسين الحق, وتزيينه بما يقدر عليه, ليحببه إلى النفوس, وإلى تقبيح الباطل وتهجينه, لينفر عنه.
ويحتاج مع ذلك أيضا, أن يتيسر له أمره, فيأتي البيوت من أبوابها, ويدعو إلى سبيل الله, بالحكمة والموعظة الحسنة, والمجادلة بالتي هي أحسن, يعامل الناس كلا بحسب حاله.
وتمام ذلك, أن يكون لمن هذه صفته, أعوان ووزراء, يساعدونه على مطلوبه.
لأن الأصوات إذا كثرت, لا بد أن تؤثر, فلذلك سأله عليه الصلاة والسلام هذه الأمور, فأعطيها.
وإذا نظرت إلى حالة الأنبياء المرسلين إلى الخلق, رأيتهم بهذه الحال, بحسب أحوالهم.
خصوصا, خاتمهم وأفضلهم, محمد صلى الله عليه وسلم, فإنه في الذروة العليا من كل صفة كمال.
وله من شرح الصدر, وتيسير الأمر, وفصاحة اللسان, وحسن التعبير والبيان, والأعوان على الحق, من الصحابة, فمن بعدهم, ما ليس لغيره.


031- وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى

" ولقد مننا عليك مرة أخرى "

لما ذكر منته على عبده ورسوله, موسى بن عمران, في الدين, والوحي, والرسالة, وإجابة سؤله, ذكر نعمته عليه, وقت التربية, والتنقلات في أطواره فقال: " وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى " حيث ألهمنا أمك, أن تقذفك في التابوت وقت الرضاع, خوفا من فرعون, لأنه أمر بذبح أبناء بني إسرائيل.
فأخفته أمه, وخافت عليه خوفا شديدا فقذفته في التابوت, ثم قذفته في اليم, أي: شط نيل مصر.
فأمر الله اليم, أن يلقيه في الساحل, وقيض الله أن يأخذه, أعدى الأعداء لله ولموسى, ويتربى في أولاده, ويكون قرة عين لمن رآه: ولهذا قال: " وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي " فكل من رآه أحبه " وَلِتُصْنَعَ عَلَى عَيْنِي " أي ولتتربى على نظري وفي حفظي وكلاءتي.
وأي نظر وكفالة, أجل وأكمل, من ولاية البر الرحيم, القادر على إيصال مصالح عبده, ودفع المضار عنه؟! فلا ينتقل من حالة إلى حالة, إلا, والله تعالى هو الذي في بر ذلك لمصلحة موسى.
ومن حسن تدبيره, أن موسى لما وقع في يد عدوه, قلقت أمه قلقا شديدا, وأصبح فؤادها فارغا, وكادت تخبر به, لولا أن الله ثبتها, وربط على قلبها.
" إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَقَتَلْتَ نَفْسًا فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُونًا فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى "
ففي هذه الحالة, حرم الله على موسى المراضع, فلا يقبل ثدي امرأة قط, ليكون مآله إلى أمه, فترضعه, ويكون عندها, مطمئنة ساكنة, قريرة العين.
فجعلوا يعرضون عليه المراضع, فلا يقبل ثديا.
فجاءت أخت موسى, فقالت لهم " هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون " .
" فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَقَتَلْتَ نَفْسًا " وهو القبطي لما دخل المدينة وقت غفلة من أهلها, وجد رجلين يقتتلان, واحد من شيعة موسى, والآخر من عدوه قبطي " فاستغاثه الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه " .
فدعا الله وسأله المغفرة, فغفر له, ثم فر هاربا, لما سمع أن الملأ طلبوه, يريدون قتله.
" فَنَجَّيْنَاكَ مِنَ الْغَمِّ " من عقوبة الذنب, ومن القتل.
" وَفَتَنَّاكَ فُتُونًا " أي: اختبرناك, وبلوناك, فوجدناك مستقيما في أحوالك.
أو نقلناك في أحوالك, وأطوارك, حتى وصلت إلى ما وصلت إليه.
" فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ " حين فر هاربا من فرعون وملأه, حين أرادو قتله.
فتوجه إلى مدين, ووصل إليها, وتزوج هناك, ومكث عشر سنين, أو ثمان سنين.
" ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى " أي: جئت مجيئا, ليس اتفاقا من غير قصد, ولا تدبير منا, بل بقدر ولطف منا.
وهذا يدل على كمال اعتناء الله, بكليمه, موسى عليه السلام, ولهذا قال:


032- وَاصْطَنَعْتُكَ لِنَفْسِي

" واصطنعتك لنفسي "

" وَاصْطَنَعْتُكَ لِنَفْسِي " أي: أجريت عليك صنائعي ونعمي, وحسن عوائدي, وتربيتي, لتكون لنفسي حبيبا مختصا, وتبلغ في ذلك, مبلغا لا يناله أحد من الخلق, إلا النادر منهم.
وإذا كان الحبيب إذا أراد اصطناع حبيبه من المخلوقين, وأراد أن يبلغ من الكمال المطلوب له ما يبلغ, يبذل غاية جهده, ويسعى نهاية ما يمكنه في إيصاله لذلك.
فما ظنك بصنائع الرب القادر الكريم, وما تحسبه يفعل, بمن أراده لنفسه, واصطفاه من خلقه؟!!


033- اذْهَبْ أَنْتَ وَأَخُوكَ بِآيَاتِي وَلَا تَنِيَا فِي ذِكْرِي

" اذهب أنت وأخوك بآياتي ولا تنيا في ذكري "

لما امتن الله تعالى على موسى بما امتن به, من النعم الدينية والدنيوية قال له: " اذْهَبْ أَنْتَ وَأَخُوكَ " هارون " بِآيَاتِي " أي: الآيات التي مني, الدالة على الحق وحسنه, وقبح الباطل, كاليد, والعصا ونحوها, في تسع آيات إلى فرعون وملاءه.
" وَلَا تَنِيَا فِي ذِكْرِي " أي: لا تفترا, ولا تكسلا, عن مداومة ذكري بالاستمرار عليه, والزماه كما وعدتما بذلك " كَيْ نُسَبِّحَكَ كَثِيرًا وَنَذْكُرَكَ كَثِيرًا " .
فإن ذكر الله, فيه معونة على جميع الأمور, يسهلها, ويخفف حملها.


034- اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى

" اذهبا إلى فرعون إنه طغى "

" اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى " أي: جاوز الحد, في كفره وطغيانه, وظلمه وعدوانه.


035- فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى

" فقولا له قولا لينا لعله يتذكر أو يخشى "

" فَقُولَا لَهُ قَوْلًا لَيِّنًا " أي: سهلا لطيفا, برفق ولين وأدب في اللفظ من دون فحش ولا صلف, ولا غلظة في المقال, أو فظاظة في الأفعال.
" لَعَلَّهُ " بسبب القول اللين " يَتَذَكَّرُ " ما ينفعه فيأتيه.
" أَوْ يَخْشَى " ما يضره فيتركه, فإن القول اللين, داع لذلك, والقول الغليظ, منفر عن صاحبه.
وقد فسر القول اللين في قوله: " فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى " .
فإن في هذا الكلام, من لطف القول وسهولته, وعدم بشاعته, ما لا يخفى على المتأمل.
فإنه أتى ب " هل " الدالة على العرض والمشاورة, التي لا يشمئز منها أحد, ودعاه إلى التزكي والتطهر من الأدناس, التي أصلها, التطهر من الشرك, الذي يقبله كل عقل سليم, ولم يقل " أزكيك " بل قال " تزكى " أنت بنفسك.
ثم دعاه إلى سبيل ربه, الذي رباه, وأنعم عليه بالنعم الظاهرة والباطنة التي ينبغي مقابلتها بشكرها, وذكرها فقال: " وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى " فلما لم يقبل هذا الكلام اللين, الذي يأخذ حسنه بالقلوب, علم أنه لا ينجع فيه تذكير, فأخذه الله أخذ عزيز مقتدر


036- قَالَا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى

" قالا ربنا إننا نخاف أن يفرط علينا أو أن يطغى "

" قَالَا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا " أي: يبادرنا بالعقوبة والإيقاع بنا, قبل أن نبلغه رسالاتك, ونقيم عليه الحجة " أَوْ أَنْ يَطْغَى " أي يتمرد عن الحق, ويطغى بملكه, وسلطانه, وجنده, وأعوانه.


037- قَالَ لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى

" قال لا تخافا إنني معكما أسمع وأرى "

" قَالَ لَا تَخَافَا " أن يفرط عليكما " إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى " أي: أنتما بحفظي ورعايتي, أسمع قولكما, وأرى جميع أحوالكما, فلا تخافا منه.
فزال الخوف عنهما, واطمأنت قلوبهما بوعد ربهما.


038- فَأْتِيَاهُ فَقُولَا إِنَّا رَسُولَا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ وَلَا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلَامُ عَلَى مَنِ اتَّبَعَ الْهُدَى

" فأتياه فقولا إنا رسولا ربك فأرسل معنا بني إسرائيل ولا تعذبهم قد جئناك بآية من ربك والسلام على من اتبع الهدى "

أي: فأتياه بهذين الأمرين, دعوته إلى الإسلام, وتخليص هذا الشعب الشريف, بني إسرائيل, من قيده وتعبيده لهم, ليتحرروا ويملكوا أمرهم, ويقيم فيهم موسى, شرع الله ودينه.
" قَدْ جِئْنَاكَ بِآيَةٍ " تدل على صدقنا " فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ " إلى آخر ما ذكر الله عنهما.
" وَالسَّلَامُ عَلَى مَنِ اتَّبَعَ الْهُدَى " أي: من اتبع الصراط المستقيم, واهتدى بالشرع المبين, حصلت له السلامة في الدنيا والآخرة.


039- إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى

" إنا قد أوحي إلينا أن العذاب على من كذب وتولى "

" إِنَّا قَدْ أُوحِيَ إِلَيْنَا " أي: خبرنا من عند الله, لا من عند أنفسنا " أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى " أي: كذب بأخبار الله, وأخبار رسله, وتولى عن الانقياد لهم, واتباعهم.
وهذا فيه الترغيب لفرعون بالإيمان والتصديق واتباعهما, والترهيب من ضد ذلك.
ولكن لم يفد فيه هذا الوعظ والتذكير, فأنكر ربه, وكفر, وجادل في ذلك, ظلما وعنادا.


040- قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى

" قال فمن ربكما يا موسى "

أي قال فرعون لموسى على وجه الإنكار: " فَمَنْ رَبُّكُمَا يَا مُوسَى " .
فأجاب موسى بحواب شاف كاف واضح قال: " رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى " أي: ربنا الذي خلق جميع المخلوقات, وأعطى كل مخلوق خلقه اللائق به, على حسن صنعه من خلقه, من كبر الجسم وصغره, وتوسطه, وجميع صفاته.
" ثُمَّ هَدَى " كل مخلوق إلى ما خلقه له, وهذه الهداية الكاملة المشاهدة في جميع المخلوقات.
فكل مخلوق, تجده يسعى لما خلق له من المنافع, وفي دفع المضار عنه.
حتى إن الله أعطى الحيوان البهيم, من العقل, ما يتمكن به به من ذلك.
وهذا كقوله تعالى: " الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ " .
فالذي خلق المخلوقات, وأعطاها خلقها الحسن, الذي لا تقترح العقول فوق حسنه, وهداها لمصالحها, هو الرب على الحقيقة.
فإنكاره, إنكار لأعظم الأشياء وجودا, وهو مكابرة ومجاهرة بالكذب.
فلو قدر أن الإنسان, أنكر من الأمور المعلومة, ما أنكر, كان إنكاره لرب العالمين, أكبر من ذلك.


041- قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى

" قال فما بال القرون الأولى "

ولهذا لما لم يمكن فرعون, أن يعاند هذا الدليل القاطع, عدل إلى المشاغبة, وحاد عن المقصود فقال لموسى: " فَمَا بَالُ الْقُرُونِ الْأُولَى " .
أي: ما شأنهم, وما خبرهم وكيف وصلت بهم الحال, وقد سبقونا إلى الإنكار والكفر, والظلم, والعناد, ولنا فيهم أسوة؟


042- قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى

" قال علمها عند ربي في كتاب لا يضل ربي ولا ينسى "

فقال موسى: " عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى " أي: قد أحصى أعمالهم من خير وشر, وكتبه في كتابه, وهو اللوح المحفوظ, وأحاط به علما وخبرا فلا يضل عن شيء منها, ولا ينسى ما علمه منها.
ومضمون ذلك, أنهم قدموا إلى ما قدموه, ولاقوا أعمالهم, وسيجازون عليها.
فلا معنى لسؤالك واستفهامك, يا فرعون, عنهم, فتلك أمة قد خلت لها ما كسبت, ولكم ما كسبتم.
فإن كان الدليل الذي أوردناه عليك, والآيات التي أريناكها, قد تحققت صدقها ويقينها, وهو الواقع, فانقد إلى الحق, ودع عنك الكفر والظلم, وكثرة الجدال بالباطل.
وإن كنت قد شككت فيها أو رأيتها غير مستيقنة, فالطريق مفتوح وباب البحث غير مغلق فرد الدليل بالدليل, والبرهان بالبرهان, ولن تجد لذلك سبيلا, ما دام الملوان.
كيف وقد أخبر الله عنه, أنه جحدها مع استيقانها, كما قال تعالى " وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا " .
وقال موسى: " لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ " .
فعلم أنه ظالم في جداله, قصده, العلو في الأرض.


043- الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلًا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى

" الذي جعل لكم الأرض مهدا وسلك لكم فيها سبلا وأنزل من السماء ماء فأخرجنا به أزواجا من نبات شتى "

ثم استطرد في هذا الدليل القاطع, بذكر كثير من نعمه وإحسانه الضروري, فقال: " الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا " أي: فراشا بحالة تتمكنون من السكون فيها, والقرار, والبناء, والغراس, وإثارتها للازدراع وغيره, وذللها لذلك, ولم يجعلها ممتنعة عن مصلحة من مصالحكم.
" وَسَلَكَ لَكُمْ فِيهَا سُبُلًا " أي: نفذ لكم الطرق الموصلة, من أرض, إلى أرض, ومن قطر إلى قطر, حتى كان الآدميون, يتمكنون من الوصول إلى جميع الأرض بأسهل ما يكون, وينتفعون بأسفارهم, أكثر مما ينتفعون بإقامتهم.
" وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى " .
أي: أنزل المطر " فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا " وأثبت بذلك جميع أصناف النباتات على اختلاف أنواعها, وتشتت أشكالها, وتباين أحوالها.
فساقه, وقدره, ويسره ورزقا لنا ولأنعامنا, ولولا ذلك, لهلك من عليها من آدمي وحيوان.


044- كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى

" كلوا وارعوا أنعامكم إن في ذلك لآيات لأولي النهى "

ولهذا قال: " كُلُوا وَارْعَوْا أَنْعَامَكُمْ " وساقها على وجه الامتنان, ليدل ذلك على أن الأصل في جميع النباتات الإباحة, فلا يحرم منهم, إلا ما كان مضرا, كالسموم ونحوه.
" إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى " أي: لذوي العقول الرزينة, والأفكار المستقيمة على فضل الله, وإحسانه, ورحمته, وسعة جوده, وتمام عنايته, وعلى أنه الرب المعبود, المالك المحمود, الذي لا يستحق العبادة سواه, ولا الحمد والمدح والثناء, إلا من امتن بهذه النعم, وعلى أنه على كل شيء قدير.
فكما أحيا الأرض بعد موتها, إن ذلك لمحيي الموتى.
وخص الله أولي النهى بذلك, لأنهم المنتفعون بها, الناظرون إليها نظر اعتبار.
وأما من عداهم, فإنهم بمنزله البهائم السارحة, والأنعام السائمة, لا ينظرون إليها, نظر اعتبار ولا تنفذ بصائرهم إلى المقصود منها.
بل حظهم, حظ البهائم, يأكلون ويشربون, وقلوبهم لاهية, وأجسادهم معرضة.
" وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ " .


045- مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى

" منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى "

ولما ذكر كرم الأرض, وحسن شكرها لما ينزله الله عليها من المطر, وأنها بإذن ربها, تخرج النبات المختلف الأنواع - أخبر أنه خلقنا منها, وفيها يعيدنا إذا متنا فدفنا فيها, ومنها يخرجنا تارة أخرى.
فكما أوجدنا منها من العدم, وقد علمنا ذلك, وتحققناه, فسيعيدنا بالبعث منها بعد موتنا, ليجازينا بأعمالنا, التي عملناها عليها.
وهذان دليلان على الإعادة عقليان واضحان: إخراج النبات من الأرض بعد موتها, وإخراج المكلفين منها في إيجادهم.


046- وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى

" ولقد أريناه آياتنا كلها فكذب وأبى "

يخبر تعالى, أنه أرى فرعون من الآيات والعبر والقواطع, جميع أنواعها العيانية, والأفقية والنفسية, فما استقام ولا ارعوى, وإنما كذب وتولى.
كذب الخبر, وتولى عن الأمر والنهي, وجعل الحق باطلا, والباطل حقا, وجادل بالباطل, ليضل الناس فقال: " أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ " .
زعم أن هذه الآيات التي أراه إياها موسى, سحر وتمويه, المقصود منها, إخراجهم من أرضهم, والاستيلاء عليها, ليكون كلامه مؤثرا في قلوب قومه.
فإن الطباع, تميل إلى أوطانها, ويصعب عليها الخروج منها ومفارقتها.
فأخبرهم أن موسى هذا قصده, ليبغضوه, ويسعوا في محاربته, فلنأتينك بسحر مثل سحرك فأمهلنا, واجعل لنا " مَوْعِدًا لَا نُخْلِفُهُ نَحْنُ وَلَا أَنْتَ مَكَانًا سُوًى " أي: مستو علمنا وعلمك به, أو مكانا مستويا معتدلا لتتمكن من رؤية ما فيه.


047- قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى

" قال موعدكم يوم الزينة وأن يحشر الناس ضحى "

فقال موسى: " مَوْعِدُكُمْ يَوْمُ الزِّينَةِ " وهو عيدهم, الذي يتفرغون فيه ويقطعون شواغلهم.
" وَأَنْ يُحْشَرَ النَّاسُ ضُحًى " أي: يجمعون كلهم في وقت الضحى.
وإنما سأل موسى ذلك, لأن يوم الزينة ووقت الضحى فيه يحصل كثرة الاجتماع, ورؤية الأشياء على حقائقها, ما لا يحصل في غيره.


048- فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى

" فتولى فرعون فجمع كيده ثم أتى "

" فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ " أي: جميع ما يقدر عليه, مما يكيد به موسى.
فأرسل في مدائنه, من يحشر السحرة الماهرين في سحرهم.
وكان السحر إذ ذاك, متوافرا, وعلمه مرغوبا فيه.
فجمع خلقا كثيرا من السحرة, ثم أتى كل منهما للموعد, واجتمع الناس للموعد.
فكان الجمع حافلا, حضره الرجال والنساء, والملأ, والأشراف, والعوام, والصغار, والكبار, وحضوا الناس على الاجتماع وقالوا للناس " هَلْ أَنْتُمْ مُجْتَمِعُونَ لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ " .
فحين اجتمعوا من جميع البلدان, وعظهم موسى عليه السلام, وأقام الحجة عليهم, وقال لهم:


049- قَالَ لَهُمْ مُوسَى وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى

" قال لهم موسى ويلكم لا تفتروا على الله كذبا فيسحتكم بعذاب وقد خاب من افترى "

" وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ " أي: لا تنصروا ما أنتم عليه من الباطل بسحركم وتغالبون الحق, وتفترون على الله الكذب فيستأصلكم بعذاب من عنده, ويخيب سعيكم وافتراؤكم, فلا تدركون ما تطلبون من النصر والجاه عند فرعون وملائه, ولا تسلموا من عذاب الله.


050- فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ وَأَسَرُّوا النَّجْوَى

" فتنازعوا أمرهم بينهم وأسروا النجوى "

وكلام الحق لا بد أن يؤثر في القلوب, لا جرم, ارتفع الخصام والنزاع بين السحرة, لما سمعوا كلام موسى, وارتبكوا.
ولعل من جملة نزاعهم, الاشتباه في موسى, هل هو على الحق أم لا؟ ولكن هم إلى الآن, ما تم أمرهم, ليقضي الله أمرا كان مفعولا, " لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ " .
فحينئذ أسروا فيما بينهم النجوى, وأنهم ينفقون على مقالة واحدة, لينجحوا في مقالهم وفعالهم, وليتمسك الناس بدينهم.


051- قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى

" قالوا إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما ويذهبا بطريقتكم المثلى "

والنجوى التي أسروها وفسرها, بقوله: " قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا " كمقالة فرعون السابقة.
فإما أن يكون ذلك توافقا من فرعون والسحرة على هذه المقالة من غير قصد.
وإما أن يكون تلقينا منه لهم مقالته, التي صمم عليها, وأظهرها للناس.
وزادوا على قول فرعون أن قالوا: " وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى " أي: طريقة السحر حسدكم عليها, وأراد أن يظهر عليكم, ليكون له الفخر والصيت والشهرة, ويكون هو المقصود بهذا العلم, الذي شغلتم زمانكم فيه ويذهب عنكم ما كنتم تأكلون بسببه, وما يتبع ذلك من الرياسة.
وهذا حض من بعضهم على بعض, على الاجتهاد في مغالبته, ولهذا قالوا:


052- فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفًّا وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى

" فأجمعوا كيدكم ثم ائتوا صفا وقد أفلح اليوم من استعلى "

" فَأَجْمِعُوا كَيْدَكُمْ " أي: أظهروه دفعة واحدة, متظاهرين متساعدين فيه, متناصرين, متفقا رأيكم وكلمتكم.
" ثُمَّ ائْتُوا صَفًّا " ليكون أمكن لعملكم, وأهيب لكم في القلوب, ولئلا يشرك بعضكم بعض مقدوره من العمل.
واعلموا أن من أفلح اليوم ونجح وغلب غيره, فإنه المفلح الفائز, فهذا يوم له ما بعده من الأيام.


053- قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى

" قالوا يا موسى إما أن تلقي وإما أن نكون أول من ألقى "

فما أصلبهم في باطلهم, وأشدهم فيه, حيث أتوا بكل سبب, ووسيلة وممكن, ومكيدة يكيدون بها الحق.
ويأبى الله إلا أن يتم نوره, ويظهر الحق على الباطل.
فلما تمت مكيدتهم, وانحصر قصدهم, ولم يبق إلا العمل " قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ " عصاك " وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى " .
خيروه, موهمين أنهم على جزم من ظهورهم عليه, بأي حالة كانت.


054- قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى

" قال بل ألقوا فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى "

فقال لهم موسى: " بَلْ أَلْقُوا " فألقوا حبالهم وعصيهم.
" فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ " أي: إلى موسى " مِنْ سِحْرِهِمْ " البليغ " أَنَّهَا تَسْعَى " فلما خيل إلى موسى ذلك.
" فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى " كما هو مقتضى الطبيعة البشرية, وإلا فهو جازم بوعد الله ونصره.


055- قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى

" قلنا لا تخف إنك أنت الأعلى "

" قُلْنَا " له تثبيتا وتطمينا: " لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى " عليهم, أي ستعلو عليهم وتقهرهم, ويذلوا لك ويخضعوا.


056- وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى

" وألق ما في يمينك تلقف ما صنعوا إنما صنعوا كيد ساحر ولا يفلح الساحر حيث أتى "

" وَأَلْقِ مَا فِي يَمِينِكَ " أي: عصاك " تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى " أي: كيدهم ومكرهم, ليس بمثمر لهم, ولا ناجح فإنه من كيد السحرة, الذين يموهون على الناس, ويلبسون الباطل ويخيلون أنهم على الحق.
فألقى موسى عصاه, فتلقفت ما صنعوا كله, وأكلته, والناس ينظرون لذلك الصنيع.
فعلم السحرة علما يقينا, أن هذا ليس بسحر, وأنه من الله, فبادروا للإيمان.


057- فَأُلْقِيَ السَّحَرَةُ سُجَّدًا قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى

" فألقي السحرة سجدا قالوا آمنا برب هارون وموسى "

" فَأُلْقِيَ السَّحَرَةُ سُجَّدًا قَالُوا آمَنَّا " برب العاليمن, " رَبِّ مُوسَى وَهَارُونَ " .
فوقع الحق وظهر وسطع, وبطل السحر والمكر والكيد, في ذلك المجمع العظيم.


058- قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ

" قال آمنتم له قبل أن آذن لكم إنه لكبيركم الذي علمكم السحر فلأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم في جذوع النخل ولتعلمن أينا أشد عذابا وأبقى "

فصارت بينة ورحمة للمؤمنين, وحجة على المعاندين فـ " قَالَ " فرعون للسحرة: " آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ " أي: كيف أقدمتم على الإيمان من دون مراجعة مني ولا إذن؟ استغرب ذلك منهم, لأدبهم معه, وذلهم, وانقيادهم له في كل أمر من أمورهم, وجعل هذا من ذاك.
ثم استلج فرعون في كفره وطغيانه بعد هذا البرهان, واستخف بقوله قومه, وأظهر لهم أن هذه الغلبة من موسى للسحرة, ليس لأن الذي معه الحق, بل لأنه تمالأ هو والسحرة, ومكروا, ودبروا أن يخرجوا فرعون وقومه من بلادهم.
فقبل قومه هذا المكر منه, وظنوه صدقا " فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ " مع أن هذه المقالة التي قالها, لا تدخل عقل من له أدنى مسكة من عقل ومعرفة بالواقع.
فإن موسى, أتى من مدين وحيدا.
وحين أتى لم يجتمع بأحد من السحرة ولا غيرهم, بل بادر إلى دعوة فرعون وقومه, وأراهم الآيات.
فأراد فرعون أن يعارض ما جاء به موسى, فسعى ما أمكنه, وأرسل في مدائنه من يجمع له كل ساحر عليم.
فجاءوا إليه, ووعدهم الأجر والمنزلة عند الغلبة, وهم حرصوا غاية الحرص, وكادوا أشد الكيد, على غلبتهم لموسى, وكان منهم ما كان فهل يمكن, أن يتصور مع هذا, أن يكونوا دبروا, هم وموسى, واتفقوا على ما صدر؟ هذا من أمحل المحال.
ثم توعد فرعون السحرة فقال: " لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ " كما يفعل بالمحارب الساعي بالفساد, يقطع يده اليمنى, ورجله اليسرى.
" وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ " أي: لأجل أن تشهروا وتختزوا.
" وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى " يعني بزعمه هو وأمته, وأنه أشد عذابا من الله, وأبقى قلبا للحقائق, وترهيبا لمن لا عقل له.


059- قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا

" قالوا لن نؤثرك على ما جاءنا من البينات والذي فطرنا فاقض ما أنت قاض إنما تقضي هذه الحياة الدنيا "

ولهذا لما عرف السحرة الحق, ورزقهم الله من العقل, ما يدركون به الحقائق, أجابوا بقولهم: " لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ " الدالات على أن الله هو الرب المعبود وحده, المعظم المبجل وحده, وأن ما سواه باطل, ونؤثرك على الذي فطرنا وخلقنا.
هذا لا يكون " فَاقْضِ مَا أَنْتَ قَاضٍ " مما أوعدتنا له, من القطع, والصلب, والعذاب.
" إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا " أي: إنما توعدنا به, غاية ما يكون في هذه الحياة الدنيا, ينقضي ويزول ولا يضرنا.
بخلاف عذاب الله, لمن استمر على كفره, فإنه دائم عظيم.
وهذا كأنه جواب منهم لقوله: " وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى " .
وفي هذا الكلام, من السحرة, دليل على أنه ينبغي للعاقل, أن يوازن بين لذات الدنيا, ولذات الآخرة, وبين عذاب الدنيا, وعذاب الآخرة.


060- إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى

" إنا آمنا بربنا ليغفر لنا خطايانا وما أكرهتنا عليه من السحر والله خير وأبقى "

" إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا " أي: كفرنا ومعاصينا, فإن الإيمان مكفر السيئات, والتوبة تجب ما قبلها.
وقولهم, " وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ " الذي عارضنا به الحق, هذا دليل على أنهم غير مختارين في عملهم المتقدم, وإذا أكرههم فرعون إكراها.
والظاهر - والله أعلم - أن موسى لما وعظهم كما تقدم في قوله " وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ " أثر معهم, ووقع منهم موقعا كبيرا, ولهذا تنازعوا بعد هذا الكلام والموعظة.
ثم إن فرعون ألزمهم ذلك, وأكرههم على المكر الذي أجروه, ولهذا تكلموا بكلامه السابق, قبل إتيانهم, حيث قالوا: " إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا " فجروا على ما سنه لهم, وأكرههم عليه.
ولعل هذه النكتة, التي قامت بقلوبهم, من كراهتهم لمعارضة الحق بالباطل وفعلهم, ما فعلوا على وجه الإغماض, هي التي أثرت معهم, ورحمهم الله بسببها, ووفقهم للإيمان والتوبة.
والله خير مما أوعدتنا من الأجر والمنزلة والجاه, وأبقى ثوابا وإحسانا لا ما يقول فرعون " وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى " يريد أنه أشد عذابا وأبقى وجميع ما أتى من قصص موسى مع فرعون, يذكر الله فيه إذا أتى على قصة السحرة, أن فرعون توعدهم بالقطع والصلب, ولم يذكر أنه فعل ذلك, ولم يأت في ذلك حديث صحيح.
والجزم بوقوعه, أو عدمه, يتوقف على الدليل, والله أعلم بذلك وغيره.


061- إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا

" إنه من يأت ربه مجرما فإن له جهنم لا يموت فيها ولا يحيا "

يخبر تعالى أن من أتاه, وقدم عليه مجرما - أي: وصفه الجرم من كل وجه, وذلك يستلزم الكفر - استمر على ذلك حتى مات, فإن له نار جهنم, الشديد نكالها, العظيمة أغلالها, البعيد قعرها, الأليم حرها وقرها, التي فيها من العقاب, ما يذيب الأكباد والقلوب.
ومن شدة ذلك, أن المعذب فيها, لا يموت ولا يحيا, لا يموت فيستريح ولا يحيا حياة يتلذذ بها, وإنما حياته, محشوة بعذاب القلب, والروح, والبدن, الذي لا يقدر قدره, ولا يفتر عنه ساعة, يستغيث فلا يغاث, ويدعو فلا يستجاب له.
نعم إذا استغاث, أغيث بماء كالمهل, يشوي الوجوه, وإذا دعا, أجيب بـ " اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ " .
ومن يأت ربه مؤمنا به مصدقا لرسله, متبعا لكتبه " قَدْ عَمِلَ الصَّالِحَاتِ " الواجبة والمستحبة, " فَأُولَئِكَ لَهُمُالدَّرَجَاتُ الْعُلَا " أي: المنازل العاليات, في الغرف المزخرفات, واللذات المتواصلات, والأنهار السارحات, والخلود الدائم, والسرور العظيم, فيما لا عين رأت, ولا أذن سمعت, ولا خطر كل قلب بشر.
" وَذَلِكَ " الثواب, " جَزَاءُ مَنْ تَزَكَّى " أي: تطهر من الشرك, والكفر, والفسوق, والعصيان.
إما أن لا يفعلها بالكلية, أو يتوب مما فعله منها.
وزكى أيضا نفسه, ونماها بالإيمان والعمل الصالح.
فإن للتزكية معنيين, التنقية, وإزالة الخبث, والزيادة بحصول الخير.
وسميت الزكاة زكاة, لهذين الأمرين.


062- وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لَا تَخَافُ دَرَكًا وَلَا تَخْشَى

" ولقد أوحينا إلى موسى أن أسر بعبادي فاضرب لهم طريقا في البحر يبسا لا تخاف دركا ولا تخشى "

لما ظهر موسى بالبراهين, على فرعون وقومه, مكث في مصر, يدعوهم إلى الإسلام, ويسعى في تخليص بني إسرائيل, من فرعون, وعذابه.
وفرعون في عتو ونفور, وأمره شديد على بني إسرائيل, ويريه الله من الآيات والعبر, ما قصه الله علينا في القرآن.
وبنو إسرائيل, لا يقدرون أن يظهروا إيمانهم ويعلنوه, قد اتحذوا بيوتهم مساجد, وصبروا على فرعون وأذاه.
فأراد الله تعالى أن ينجيهم من عدوهم, ويمكن لهم في الأرض, ليعبدوه جهرا, ويقيموا أمره.
فأوحى إلى نبيه موسى, أن يواعد بني إسرائيل سرا, ويسيروا أول الليل, ليتمادوا في الأرض, وأخبره أن فرعون وقومه, سيتبعونه.
فخرجوا أول الليل, جميع بني إسرائيل, ونساؤهم, وذريتهم.
فلما أصبح أهل مصر إذا هم, ليس فيها منهم, داع ولا مجيب.
فخنق عليهم, عدوهم فرعون, وأرسل في المدائن, من يجمع له الناس ويحضهم على الخروج في أثر بني إسرائيل, فأتبعوهم مشرقين.
" فلما تراءى الجمعان, قال أصحاب موسى, إنا لمدركون " وقلقوا وخافوا.
البحر أمامهم, وفرعون من ورائهم, قد امتلأ عليهم غيظا وحنقا.
وموسى مطمئن القلب, ساكن البال, قد وثق بوعد ربه فقال: " كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ " .
فأوحى الله إليه أن يضرب البحر بعصاه, فضربه, فانفرق اثنى عشر طريقا, وصار الماء كالجبال العالية, عن يمين الطرق ويسارها.
وأيبس الله طرقهم, التي انفرق عنها الماء, وأمرهم الله أن لا يخافوا من إدراك فرعون, ولا يخشوا من الغرق في البحر فسلكوا في تلك الطرق.


063- فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ

" فأتبعهم فرعون بجنوده فغشيهم من اليم ما غشيهم "

فجاء فرعون وجنوده, فسلكوا وراءهم, حتى إذا تكامل قوم موسى خارجين وقوم فرعون داخلين, أمر الله البحر, فالتطم عليهم, وغشيهم من اليم ما غشيهم, وغرقوا كلهم, ولم ينج منهم أحد, وبنو إسرائيل ينظرون إلى عدوهم, قد أقر الله أعينهم بهلاكه.


064- وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى

" وأضل فرعون قومه وما هدى "

وهذه عاقبة الكفر والضلال, وعدم الاهتداء بهدي الله, ولهذا قال تعالى: " وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ " بما زين لهم من الكفر, وتهجين ما أتى به, موسى, واستخفافه إياهم, وما هداهم في وقت من الأوقات.
فأوردهم موارد الغي والضلال, ثم أوردهم مورد العذاب والنكال.


065- يَا بَنِي إِسْرَائِيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى

" يا بني إسرائيل قد أنجيناكم من عدوكم وواعدناكم جانب الطور الأيمن ونزلنا عليكم المن والسلوى "

يذكر تعالى بني إسرائيل منته العظيمة عليهم لإهلاك عدوهم, ومواعدته لموسى عليه السلام بجانب الطور الأيمن, لينزل عليه الكتاب, الذي فيه الأحكام الجليلة, والأخبار الجميلة, فتتم عليهم النعمة الدينية, بعد النعمة الدنيوية.
ويذكر منته أيضا عليهم, في التيه, بإنزال المن والسلوى, والرزق الرغد الهني, الذي يحصل لهم بلا مشقة, وأنه قال لهم:


066- كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَلَا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى

" كلوا من طيبات ما رزقناكم ولا تطغوا فيه فيحل عليكم غضبي ومن يحلل عليه غضبي فقد هوى "

" كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ " .
أي: واشكروه على ما أسدى إليكم من النعم " وَلَا تَطْغَوْا فِيهِ " .
أي: في رزقه, فتستعملوه في معاصيه, وتبطروا النعمة.
فإنكم إن فعلتم ذلك, حل عليكم غضبي أي: غضبت عليكم, ثم عذبتكم.
" وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى " أي: ردى وهلك, وخاب وخسر, لأنه عدم الرضا والإحسان, وحل عليه الغضب والخسران.


067- وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى

" وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى "

ومع هذا, فالتوبة معروضة, ولو عمل العبد ما عمل من المعاصي, ولهذا قال: " وَإِنِّي لَغَفَّارٌ " أي: كثير المغفرة والرحمة, لمن تاب من الكفر, والبدعة, والفسوق, وآمن بالله وملائكته, وكتبه, ورسله, واليوم الآخر, وعمل صالحا من أعمال القلب والبدن, وأقوال اللسان.
" ثُمَّ اهْتَدَى " أي: سلك الصراط المستقيم, وتابع الرسول الكريم, واقتدى بالدين القويم.
فهذا يغفر الله أوزاره, ويعفو عما تقدم من ذنبه وإصراره, لأنه أتى بالسبب الأكبر, للمغفرة والرحمة, بل الأسباب كلها منحصرة في هذه الأشياء فإن التوبة تجب ما قبلها, والإيمان والإسلام, يهدم ما قبله, والعمل الصالح, الذي هو الحسنات, يذهب السيئات, وسلوك طرق الهداية بجميع أنواعها, من تعلم علم, وتدبر آية أو حديث, حتى يتبين له معنى من المعاني يهتدي به, ودعوة إلى دين الحق, ورد بدعة, أو كفر, أو ضلالة, وجهاد, وهجرة, وغير ذلك من جزئيات الهداية, كلها مكفرات للذنوب محصلات لغاية المطلوب.


068- وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى

" وما أعجلك عن قومك يا موسى "

كان الله تعالى, قد واعد موسى, أن يأتيه, لينزل عليه التوراة ثلاثين ليلة, فأتمها بعشر.
فلما تم الميقات, بادر موسى عليه السلام إلى الحضور للموعد, شوقا لربه, وحرصا على موعوده.
فقال الله له: " وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى " أي: ما الذي قدمك عليهم؟ ولم لم تصبر حتى تقدم أنت وهم؟ قال: " هُمْ أُولَاءِ عَلَى أَثَرِي " أي: قريبا مني.
وسيصلون في أثري.
والذي عجلني إليك.
يا رب.
الطلب لقربك.
والمسارعة في رضاك.
والشوق إليك.


069- قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ

" قال فإنا قد فتنا قومك من بعدك وأضلهم السامري "

فقال الله له: " فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ " أي: بعبادتهم للعجل, ابتليناهم, واختبرناهم, فلم يصبروا.
وحين وصلت إليهم المحنة, كفروا " وَأَضَلَّهُمُ السَّامِرِيُّ " .
" فَأَخْرَجَ لَهُمْ عِجْلًا جَسَدًا " وصاغه فصار " لَهُ خُوَارٌ فَقَالُوا " لهم " هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى " فنسيه موسى, فافتتن به بنو إسرائيل, فعبدوه, ونهاهم هارون فلم ينتهوا.


070- فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ

" فرجع موسى إلى قومه غضبان أسفا قال يا قوم ألم يعدكم ربكم وعدا حسنا أفطال عليكم العهد أم أردتم أن يحل عليكم غضب من ربكم فأخلفتم موعدي "

فلما رجع موسى إلى قومه وهو غضبان أسف, أي ممتلئ غيظا وحنقا وغما, قال لهم موبخا ومقبحا لفعلهم: " يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا " وذلك بإنزال التوراة.
" أَفَطَالَ عَلَيْكُمُ الْعَهْدُ " أي: المدة, فتطاولتم غيبتي وهي مدة قصيرة؟ هذا قول كثير من المفسرين.
ويحتمل أن معناه: أفطال عليكم عهد النبوة والرسالة, فلم يكن لكم علم ولا أثر, واندرست آثارها, فلم تقفوا منها على خبر, فانمحت آثارها, لبعد العهد بها, فعبدتم غير الله, لغلبة الجهل, وعدم العلم بآثار الرسالة؟ أي: ليس الأمر كذلك, بل النبوة بين أظهركم, والعلم قائم, والعذر غير مقبول؟ أم أردتم بفعلكم, أن يحل عليكم غضب من ربكم؟ أي: فتعرضتم لأسبابه واقتحمتم موجب عذابه, وهذا هو الواقع.
" فَأَخْلَفْتُمْ مَوْعِدِي " حين أمرتكم بالاستقامة, ووصيت بكم هارون, فلم ترقبوا غائبا, ولم تحترموا حاضرا.


071- قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَارًا مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ

" قالوا ما أخلفنا موعدك بملكنا ولكنا حملنا أوزارا من زينة القوم فقذفناها فكذلك ألقى السامري "

أي: قالوا له: ما فعلنا الذي فعلنا عن تعمد منا, وملك منا لأنفسنا.
ولكن السبب الداعي لذلك, أننا تأثمنا من زينة القوم التي عندنا.
وكانوا فيما يذكرون, استعاروا حليا كثيرا من القبط, فخرجوا وهو معهم.
وألقوه, وجمعوه حين ذهب موسى, ليراجعوه فيه, إذا رجع.


072- فَأَخْرَجَ لَهُمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ

" فأخرج لهم عجلا جسدا له خوار فقالوا هذا إلهكم وإله موسى فنسي "

وكان السامري قد بصر يوم الغرق بأثر الرسول, فسولت له نفسه أن يأخذ قبضة من أثره, وأنه إذا ألقاها على شيء حيي, فتنة وامتحانا.
فألقاها على ذلك العجل الذي صاغه بصورة عجل, فتحرك العجل, وصار له خوار وصوت, وقالوا: إن موسى ذهب يطلب ربه, وهو هاهنا, فنسيه.
وهذا من بلادتهم, وسخافة عقولهم, حيث رأوا هذا العجل الغريب الذي صار له خوار, بعد أن كان جمادا, فظنوه إله الأرض والسماوات.


073- أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا

" أفلا يرون ألا يرجع إليهم قولا ولا يملك لهم ضرا ولا نفعا "

" أَفَلَا يَرَوْنَ " أن العجل " أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا " أي: لا يتكلم ويراجعهم ويراجعونه, ولا يملك لهم ضرا ولا نفعا.
فالعبادة للكمال والكلام والفعال, لا يستحق أن يعبد وهو أنقص من عابديه.
فإنهم يتكلمون ويقدرون على بعض الأشياء, من النفع والدفع, بإقدار الله لهم.


074- وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي

" ولقد قال لهم هارون من قبل يا قوم إنما فتنتم به وإن ربكم الرحمن فاتبعوني وأطيعوا أمري "

أي إنهم باتخاذهم العجل, ليسوا معذورين فيه.
فإنه, وإن كانت عرضت لهم الشبهة في أصل عبادته, فإن هارون قد نهاهم عنه, وأخبرهم أنه فتنة, وأن ربهم الرحمن, الذي منه النعم الظاهرة والباطنة, الدافع للنقم.
وأنه أمرهم أن يتبعوه, ويعتزلوا العجل.
فأبوا وقالوا: " لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى " .


075- قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا

" قال يا هارون ما منعك إذ رأيتهم ضلوا "

فأقبل موسى على أخيه لائما وقال: " يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِي " فتخبرني لأبادر للرجوع إليهم؟ " أَفَعَصَيْتَ أَمْرِي " في قولي " اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلَا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ " .


076- قَالَ يَا ابْنَ أُمَّ لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي

" قال يا ابن أم لا تأخذ بلحيتي ولا برأسي إني خشيت أن تقول فرقت بين بني إسرائيل ولم ترقب قولي "

فأخذ موسى برأس هارون ولحيته, يجره من الغضب والعتب عليه.
فقال هارون: " يَا ابْنَ أُمَّ " ترقيق له, وإلا فهو شقيقه " لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي " .
فإنك أمرتني أن أخلفك فيهم, فلو تبعتك, لتركت ما أمرتني بلزومه وخشيت لأئمتك, و " أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ " حيث تركتهم, وليس عندهم راع ولا خليفة, فإن هذا يفرقهم ويشتت شملهم.
فلا تجلعني مع القوم الظالمين, ولا تشمت فينا الأعداء.
فندم موسى على ما صنع بأخيه, وهو غير مستحق لذلك فـ " قَالَ رَبِّ اغْفِرْ لِي وَلِأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ "


077- قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ

" قال فما خطبك يا سامري "

ثم أقبل على السامري, فـ " قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ " إلى " فِي الْيَمِّ نَسْفًا " أي: ما شأنك يا سامري, حيث فعلت ما فعلت؟.
فقال: " بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ " وهو جبريل عليه السلام, على فرس رآه وقت خروجهم من البحر, وغرق فرعون وجنوده على ما قاله المفسرون.
فقضبت قبضة من أثر حافر فرسه, فنبذتها على العجل.
" وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي " أن أقبضها, ثم أنبذها, فكان ما كان.
فقال له موسى: " فَاذْهَبْ " أي تباعد عني واستأخر مني " فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لَا مِسَاسَ " أي: تعاقب في الحياة عقوبة, لا يدنو منك أحد, ولا يمسك أحد.
حتى إن من أراد القرب منك, قلت: لا تمسني, ولا تقرب مني, عقوبة على ذلك, حيث مس ما لم يمسه غيره, وأجرى ما لم يجره أحد.
" وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ " فتجازى بعملك, من خير وشر.
" وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا " أي: العجل " لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفًا " ففعل موسى ذلك.
فلو كان إلها, لامتنع ممن يريده بأذى, ويسعى له بالإتلاف, وكان قد أشرب العجل في قلوب بني إسرائيل.
فأراد موسى عليه السلام, إتلافه - وهم ينظرون, على وجه لا تمكن إعادته - وبالحراق والسحق ذريه في اليم, ونسفه, ليزول ما في قلوبكم من حبه, كما زال شخصه.
ولأن في إبقائه, محنة لأن في النفوس, أقوى داع إلى الباطل.


078- إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا

" إنما إلهكم الله الذي لا إله إلا هو وسع كل شيء علما "

فلما تبين لهم بطلانه, أخبرهم بمن يستحق العبادة وحده لا شريك له, فقال: " إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا " .
أي لا معبود إلا وجهه الكريم, فلا يؤله, ولا يحب, ولا يرجى ولا يخاف, ولا يدعى إلا هو لأنه الكامل الذي له الأسماء الحسنى, والصفات العلى, المحيط علمه, بجميع الأشياء, الذي ما من نعمة بالعباد, إلا منه, ولا يدفع السوء إلا هو.
فلا إله إلا هو, ولا معبود سواه.
يمتن الله تعالى على نبيه صلى الله عليه وسلم, بما قصه عليه من أنباء السابقين, وأخبار السالفين, كهذه القصة العظيمة, وما فيها من الأحكام وغيرها, التي لا ينكرها أحد من أهل الكتاب.
فأنت لم تدرس أخبار الأولين, ولم تتعلم ممن دراها.
فإخبارك بالحق اليقين من أخبارهم, دليل على أنك رسول الله حقا, وما جئت به صدق.
ولهذا قال: " وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا " أي: عطية نفسية ومنحة جزيلة من عندنا " ذِكْرًا " وهو: وهذا القرآن الكريم, ذكر للأخبار السابقة واللاحقة, وذكر يتذكر به ما لله تعالى من الأسماء, والصفات الكاملة, ويتذكر به أحكام الأمر والنهي, وأحكام الجزاء.
وهذا مما يدل على أن القرآن مشتمل على أحسن ما يكون من الأحكام, التي تشهد العقول والفطر, بحسنها, وكمالها, ويذكر هذا القرآن ما أودع الله فيها.
وإذا كان القرآن ذكرا للرسول ولأمته, فيجب تلقيه بالقبول والتسليم, والانقياد, والتعظيم, وأن يهتدى بنوره إلى الصراط المستقيم, وأن يقبلوا عليه بالتعلم والتعليم.
وأما مقابلته بالإعراض, أو ما هم أعم منه من الإنكار فإنه كفر لهذه النعمة, ومن فعل ذلك, فهو مستحق للعقوبة.


079- مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا

" من أعرض عنه فإنه يحمل يوم القيامة وزرا "

ولهذا قال: " مَنْ أَعْرَضَ عَنْهُ " فلم يؤمن به, أو تهاون بأوامره ونواهيه, أو بتعلم معانيه الواجبة " فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا " وهو ذنبه, الذي بسببه, أعرض عن القرآن وأولاه الكفر والهجران.


080- خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلًا

" خالدين فيه وساء لهم يوم القيامة حملا "

" خَالِدِينَ فِيهِ " أي: في وزرهم, لأن العذاب هو نفس الأعمال, تنقلب عذابا على أصحابها, بحسب صغرها وكبرها.
" وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلًا " أي: بئس الحمل الذي يحملونه, والعذاب الذي يعذبونه يوم القيامة ثم استطرد, فذكر أحوال يوم القيامة وأهواله فقال: " يَوْمَ يُنْفَخُ فِي الصُّورِ " إلى " إِلَّا يَوْمًا " .


081- يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا

" يوم ينفخ في الصور ونحشر المجرمين يومئذ زرقا "

أي: إذا نفخ في الصور,: وخرج الناس من قبورهم كل على حسب حاله.
فالمتقون يحشرون إلى الرحمن وفدا, والمجرمون يحشرون زرقا ألوانهم من الخوف والقلق, والعطش.
يتناجون بينهم, ويتخافتون في قصر مدة الدنيا, وسرعة الآخره.
فيقول بعضهم: ما لبثتم إلا عشرة أيام, ويقول بعضهم غير ذلك.
والله يعلم تخافتهم, ويسمع ما يقولون " إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً " .
أي أعدلهم وأقربهم إلى التقدير " إِنْ لَبِثْتُمْ إِلَّا يَوْمًا " .
المقصود من هذا, الندم العظيم كيف ضيعوا الأوقات القصيرة وقطعوها ساهين لاهين, معرضين عما ينفعهم, مقبلين على ما يضرهم.
فها, قد حضر الجزاء, وحق الوعيد, فلم يبق إلا الندم والدعاء, بالويل والثبور.
كما قال تعالى " قَالَ كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ قَالَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ " .


082- وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا

" ويسألونك عن الجبال فقل ينسفها ربي نسفا "

يخبر تعالى عن أهوال القيامة, وما فيها من الزلازل والقلاقل, فقال: " وَيَسْأَلُونَكَ عَنِ الْجِبَالِ " أي ماذا يصنع بها يوم القيامة, وهل تبقى بحالها أم لا؟ " فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا " أي: يزيلها ويقلعها من أماكنها فتكون كالعهن, وكالرمل, ثم يدكها فيجعلها هباء منبثا.
فتضمحل وتتلاشى, ويسويها بالأرض, ويجعل الأرض قاعا صفصفا, مستويا لا يرى فيما الناظر " عِوَجًا " هذا من تمام استوائها " وَلَا أَمْتًا " أي: أودية وأماكن منخفضة, أو مرتفعة, فتبرز الأرض, وتتسع للخلائق ويمدها الله مد الأديم, فيكونون في موقف واحد, يسمعهم الداعي, وينفذهم البصر, ولهذا قال:


083- يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لَا عِوَجَ لَهُ وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا

" يومئذ يتبعون الداعي لا عوج له وخشعت الأصوات للرحمن فلا تسمع إلا همسا "

" يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ " وذلك حين يبعثون من قبورهم, ويقومون منها, يدعو الداعي إلى الحضور والاجتماع للموقف, فيتبعون مهطعين إليه, لا يلتفتون عنه, ولا يعرجون يمنة ولا يسرة.
وقوله " لَا عِوَجَ لَهُ " أي: لا عوج لدعوة الداعي بل تكون دعوته حقا وصدقا, لجميع الخلق, يسمعهم جميعم, ويصيح لهم أجمعين.
فيحضرون لموقف القيامة, خاشعة أصواتهم للرحمن.
" فَلَا تَسْمَعُ إِلَّا هَمْسًا " أي: إلا وطء الأقدام, أو المخافتة سرا بتحريك الشفتين فقط, يملكهم الخشوع والسكوت, والإنصات, انتظارا لحكم الرحمن فيهم, وتعنو وجوههم أي: تذل وتخضع.
فترى في ذلك الموقف العظيم, الأغنياء والفقراء, والرجال والنساء, والأحرار والأرقاء, والملوك والسوقة, ساكتين منصتين, خاشعة أبصارهم, خاضعة رقابهم, جاثين على ركبهم, عانية وجوههم.
لا يدرون ماذا ينفصل كل منهم به, ولا ماذا يفعل به.
قد اشتغل كل بنفسه وشأنه, عن أبيه وأخيه, وصديقه وحبيبه " لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ " .
يحكم فيه الحاكم العدل الديان, ويجازي المحسن بإحسانه, والمسيء بالحرمان.
والأمل بالرب الكريم, الرحمن الرحيم, أن يرى الخلائق, منه, من الفضل والإحسان, والعفو والنصح والغفران, ما لا تعبر عنه الألسنة, ولا تتصوره الأفكار.
ويتطلع لرحمته إذ ذاك, جميع الخلق لما يشاهدونه فيختص المؤمنون به وبرسله, بالرحمة.
فإن قيل: من أين لكم هذا الأمل؟ وإن شئت قلت: من أين لكم هذا العلم بما ذكر؟.
قلنا: لما نعلمه من غلبة رحمته لغضبه, ومن سعة جوده, الذي عم جميع البرايا, ومما نشاهده في أنفسنا وفي غيرنا, من النعم المتواترة في هذه الدار, وخصوصا في فضل القيامة, فإن قوله " وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ " " إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ " مع قوله " الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ " مع قوله صلى الله عليه وسلم: " إن لله مائة رحمة أنزل لعباده رحمة, بها يتراحمون ويتعاطفون, حتى إن البهيمة ترفع حافرها عن ولدها, خشية أن تطأه, من الرحمة المودعة في قلبها, فإذا كان يوم القيامة ضم هذه الرحمة إلى تسع وتسعين رحمة, فرحم بها العباد.
مع قوله صلى الله عليه وسلم: " الله أرحم بعباده من الوالدة بولدها " فقل ما شئت عن رحمته, فإنها فوق ما تقول, وتصور فوق ما شئت, فإنها فوق ذلك فسبحان من رحم في عدله وعقوبته, كما رحم في فضله وإحسانه ومثوبته.
وتعالى من وسعت رحمته كل شيء, وعم كرمه كل حي وجل من غني عن عباده, رحيم بهم, وهم مفتقرون إليه على الدوام, في جميع أحوالهم, فلا غنى لهم عنه, طرفة عين.


084- يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا

" يومئذ لا تنفع الشفاعة إلا من أذن له الرحمن ورضي له قولا "

وقوله: " يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا " أي: لا ينفع أحد عنده من الخلق, إلا من أذن له في الشفاعة, ولا يأذن إلا لمن رضي قوله, أي: شفاعته, من الأنبياء والمرسلين, وعباده المقربين, فيمن ارتضى قوله, وهو المؤمن المخلص.
فإذا اختل واحد من هذه الأمور, فلا سبيل لأحد إلى شفاعة من أحد.
وينقسم الناس في ذلك الموقف قسمين.
ظالمين بكفرهم, فهؤلاء, لا ينالهم إلا الخيبة والحرمان, والعذاب الأليم في جهنم, وسخط الديان.
والقسم الثاني: من آمن الإيمان المأمور به, وعمل صالحا, من واجب ومسنون " فَلَا يَخَافُ ظُلْمًا " أي: زيادة في سيئاته " وَلَا هَضْمًا " أي: نقصا من حسناته, بل تغفر ذنوبه, وتطهر عيوبه, وتضاعف حسناته.
" وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا " .


085- وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْرًا

" وكذلك أنزلناه قرآنا عربيا وصرفنا فيه من الوعيد لعلهم يتقون أو يحدث لهم ذكرا "

أي: وكذلك أنزلنا هذا الكتاب, باللسان الفاضل العربي, الذي تفهمونه وتفقهونه, ولا يخفى عليكم لفظه, ولا معناه.
" وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ " أي نوعناها أنواعا كثيرة.
تارة بذكر أسمائه الدالة على العدل والانتقام.
وتارة بذكر المثلات التي أحلها بالأمم السابقة, وأمر أن تعتبر بها الأمم اللاحقة.
وتارة بذكر آثار الذنوب, وما تكسبه من العيوب.
وتارة بذكر أهوال القيامة, وما فيها من المزعجات, والمقلقات.
وتارة, بذكر جهنم, وما فيها من أنوع العقاب, وأصناف العذاب.
كل هذا, رحمة بالعباد, لعلهم يتقون الله فيتركون من الشر والمعاصي, ما يضرهم.
" أَوْ يُحْدِثُ لَهُمْ ذِكْرًا " فيعملون من الطاعات والخير, ما ينفعهم.
فكونه عربيا, وكونه مصرفا فيه من الوعيد, أكبر سبب, وأعظم داع للتقوى, والعمل الصالح.
فلو كان غير عربي أو غير مصرف فيه, لم يكن له هذا الأثر.


086- فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلَا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْمًا

" فتعالى الله الملك الحق ولا تعجل بالقرآن من قبل أن يقضى إليك وحيه وقل رب زدني علما "

لما ذكر تعالى حكمه الجزئي في عباده, وحكمه الأمري الديني, الذي أنزل في الكتاب وكان هذا من آثار ملكه قال: " فَتَعَالَى اللَّهُ " أي جل وارتفع, وتقدس, عن كل نقص وآفة.
" الْمُلْكُ " الذي الملك وصفه, والخلق كلهم, مماليك له.
وأحكام الملك القدرية والشرعية, نافذة فيهم.
" الْحَقُّ " أي وجوده, وملكه, وكماله, حق.
فصفات الكمال, لا تكون حقيقة, إلا لذي الجلال, ومن ذلك: الملك.
فإن غيره من الخلق, وإن كان له ملك في بعض الأوقات, على بعض الأشياء, فإنه ملك قاصر باطل, يزول.
وأما الرب, فلا يزال ولا يزول ملكا حيا قيوما جليلا.
" وَلَا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ " أي لا تبادر بتلقف القرآن حين يتلوه عليك جبريل, واصبر حتى يفرغ منه.
فإذا فرغ منه فاقرأه, فإن الله قد ضمن لك جمعه في صدرك, وقراءتك إياه.
كما قال تعالى: " لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ " .
ولما كانت عجلته صلى الله عليه وسلم, على تلقف الوحي ومبادرته إليه, تدل على محبته التامة للعلم, وحرصه عليه, أمره تعالى أن يسأله زيادة العلم خير, فإن العلم خير, وكثرة الخير مطلوبة, وهي من الله.
والطريق إليها, الاجتهاد, والشوق للعلم, وسؤال الله, والاستعانة به, والافتقار إليه في كل وقت.
ويؤخذ من هذه الآية الكريمة, الأدب في تلقي العلم, وأن المستمع ينبغي له أن يتأنى ويصبر, حق يفرغ المملي والمعلم من كلامه, المتصل بعضه ببعض.
فإذا فرغ منه, سأل, إن كان عنده سؤال.
ولا يبادر بالسؤال, وقطع كلام ملقي العلم فإنه سبب للحرمان.
وكذلك المسئول, ينبغي له أن يستملي سؤال السائل, ويعرف المقصود منه قبل الجواب, فإن ذلك سبب لإصابة الصواب.


087- وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا

" ولقد عهدنا إلى آدم من قبل فنسي ولم نجد له عزما "

أي: ولقد وصينا آدم, وأمرناه, وعهدنا إليه عهدا ليقوم به, فالتزمه, وأذعن له, وانقاد, وعزم على القيام به ومع ذلك, نسى ما أمر به, وانقضت عزيمته المحكمة, فجرى عليه ما جرى, فصار عبرة لذريته, وصارت طبائعهم مثل طبيعة آدم, نسي فنسيت ذريته, وخطئ فخطئوا, ولم يثبت على العزم المؤكد, وكذلك, وبادر بالتوبة من خطيئته, وأقر بها واعترف, فغفرت له, وما يشابه أباه فما ظلم.
ثم ذكر تفصيل ما أجمله فقال: " وَإِذْ قُلْنَا " إلى " فَتَابَ عَلَيْهِ وَهَدَى "


088- وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى

" وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى "

أي لما أكمل خلق آدم بيده, وعلمه الأسماء, وفضله, وكرمه, أمر الملائكة بالسجود له, إكرما, وتعظيما, وإجلالا, فبادروا بالسجود ممتثلين.
وكان بينهم إبليس, فاستكبر عن أمر ربه, وامتنع من السجود لآدم وقال: " أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ " فتبينت حينئذ, عداوته البليغة لآدم وزوجه, لما كان عدو الله, وظهر من حسده, ما كان سبب العداوة.
فحذر الله آدم وزوجه منه, وقال " فَلَا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى " إذا أخرجت منها.
فإن لك فيها الرزق الهني والراحة التامة.


089- إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلَا تَعْرَى

" إن لك ألا تجوع فيها ولا تعرى "

" إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلَا تَعْرَى وَأَنَّكَ لَا تَظْمَأُ فِيهَا وَلَا تَضْحَى " أي تصيبك الشمس بحرها.
فضمن له, استمرار الطعام والشراب, والكسوة, والماء, وعدم التعب والنصب.
ولكنه نهاه عن أمر شجرة معينة فقال: " وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ " .
فلم يزل الشيطان يوسوس لهما, ويزين أمر الشجرة ويقول: " هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ " أي: التي من أكل منها خلد في الجنة.
" وَمُلْكٍ لَا يَبْلَى " أي: لا ينقطع, إذا أكلت منها.
فأتاه بصورة ناصح, وتلطف له في الكلام, فاغتر به آدم, فأكلا من الشجرة فسقط في أيديهما, وسقطت كسوتهما, واتضحت معصيتهما, وبدا لكل منهما سوأة الآخر, بعد أن كانا مستورين.
وجعلا يخصفان على أنفسهما من ورق أشجار الجنة, ليستترا بذلك, وأصابهما من الخجل, ما الله به عليم.
" وَعَصَى آدَمُ رَبَّهُ فَغَوَى " فبادرا إلى التوبة والإنابة, وقالا: " رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ " .
فاجتباه ربه, واختاره, ويسر له التوبة " فَتَابَ عَلَيْهِ وَهَدَى " فكان بعد التوبة, أحسن منه قبلها.
ورجع كيد العدو عليه, وبطل مكره, فتمت النعمة عليه, وعلى ذريته, ووجب عليهم القيام بها, والاعتراف, وأن يكونوا على حذر من هذا العدو المرابط الملازم لهم, ليلا ونهارا " يَا بَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ " أي: ينزع عنهما لباسهما, ليريهما سوأتهما, " إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ " .


090- قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى

" قال اهبطا منها جميعا بعضكم لبعض عدو فإما يأتينكم مني هدى فمن اتبع هداي فلا يضل ولا يشقى "

يخبر تعالى, أنه أمر آدم وإبليس أن يهبطا إلى الأرض, وأن يتخذ آدم وبنوه.
الشيطان عدوا لهم, فيأخذوا الحذر منه, ويعدوا له عدته ويحاربوه.
وأنه سينزل عليهم كتبا, ويرسل إليهم رسلا يبينون لهم الطريق المستقيم الموصل إليه وإلى جنته, ويحذرونهم من هذا العدو المبين.
وأنهم أي وقت جاءهم ذلك الهدى, الذي هو: الكتب والرسل, فإن من اتبعه, اتبع ما أمر به, واجتنب ما نهى عنه, فإنه لا يضل في الدنيا, ولا في الآخرة, ولا يشقى فيهما, بل قد هدي إلى صراط مستقيم, في الدنيا والآخرة, وله السعادة والأمن في الآخرة.
وقد نفى عنه الخوف والحزن في آية أخرى بقوله " فَمَنْ تَبِعَ هُدَايَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " .
واتباع الهدى, بتصديق الخبر, وعدم معارضته بالشبه, وامتثال الأمر بأن لا يعارضه بشهوة.


091- وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى

" ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى "

" وَمَنْ أَعْرَضَ عَنْ ذِكْرِي " أي: كتابي الذي يتذكر به جميع المطالب العالية, وأن يتركه على وجه الإعراض عنه, أو ما هو أعظم من ذلك, بأن يكون على وجه الإنكار له, والكفر به " فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا " أي فإن جزاءه, أن نجعل معيشته ضيقة مشقة, ولا يكون ذلك إلا عذابا.
وفسرت المعيشة الضنك, بعذاب القبر, وأنه يضيق عليه قبره, ويحصر فيه, ويعذب, جزاء لإعراضه عن ذكر ربه, وهذه إحدى الآيات الدالة على عذاب القبر.
والثانية قوله تعالى " وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ " الآية.
والثالثة قوله " وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ " .
والرابعة قوله عن آل فرعون " النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا " الآية.
والذي أوجب لمن فسرها بعذاب القبر فقط من السلف, وقصرها على ذلك - والله أعلم - آخر الآية, وأن الله ذكر في آخرها عذاب يوم القيامة.
وبعض المفسرين, يرى أن المعيشة الضنك, عامة في دار الدنيا, بما يصيب المعرض عن ذكر ربه, من الهموم, والغموم, والآلام, التي هي عذاب معجل, وفي دار البرزخ, وفي الدار الآخرة, لإطلاق المعيشة الضنك, وعدم تقييدها.
" وَنَحْشُرُهُ " أي: هذا المعرض عن ذكر ربه " يَوْمَ الْقِيَامَةِ أَعْمَى " البصر على الصحيح, كما قال تعالى " وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا " .


092- قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا

" قال رب لم حشرتني أعمى وقد كنت بصيرا "

قال على وجه الذل, والمراجعة, والتألم, والضجر من هذه الحالة " رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ " في دار الدنيا " بَصِيرًا " فما الذي صيرني إلى هذه الحالة البشعة.


093- قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى

" قال كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى "

" قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا " بإعراضك عنها " وَكَذَلِكَ الْيَوْمَ تُنْسَى " أي تترك في العذاب.
فأجيب, بأن هذا هو عين عملك, والجزاء من جنس العمل.
فكما عميت عن ذكر ربك, وعشيت عنه, ونسيته, ونسيت حظك منه, أعمى الله بصرك في الآخرة, فحشرت إلى النار أعمى, أصم, أبكم, وأعرض عنك, ونسيك في العذاب.


094- وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى

" وكذلك نجزي من أسرف ولم يؤمن بآيات ربه ولعذاب الآخرة أشد وأبقى "

" وَكَذَلِكَ " أي: هذا الجزاء " نَجْزِي " ه " مَنْ أَسْرَفَ " بأن تعدى الحدود, وارتكب المحارم وجاوز ما أذن له " وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ " الدالة على جميع مطالب الإيمان دلالة واضحة صريحة, فالله لم يظلمه ولم يضع العقوبة في غير محلها وإنما السبب إسرافه وعدم إيمانه.
" وَلَعَذَابُ الْآخِرَةِ أَشَدُّ " من عذاب الدنيا أضعافا مضاعفة " وَأَبْقَى " لكونه لا ينقطع, بخلاف عذاب الدنيا فإنه منقطع.
فالواجب, الخوف والحذر من عذاب الآخرة.


095- أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى

" أفلم يهد لهم كم أهلكنا قبلهم من القرون يمشون في مساكنهم إن في ذلك لآيات لأولي النهى "

أي أفلم يهد لهؤلاء المكذبين المعرضين, ويدلهم على سلوك طريق الرشاد, وتجنب طريق الغي والفساد, ما أحل الله بالمكذبين قبلهم, من القرون الخالية, والأمم المتتابعة, الذين يعرفون قصصهم, ويتناقلون أسمارهم, وينظرون بأعينهم, مساكنهم من بعدهم, كقوم هود, وصالح, ولوط وغيرهم, وأنهم لما كذبوا رسلنا, وأعرضوا عن كتبنا, أصبناهم بالعذاب الأليم؟ فما الذي يؤمن هؤلاء, أن يحل بهم, ما حل بأولئك؟ " أكفاركم خير من أولئك أم لكم براءة في الزبر أم يقولون نحن جميع منتصر " .
لا شيء من هذا كله فليس هؤلاء الكفار, خيرا من أولئك, حتى يدفع عنهم العذاب بخيرهم, بل هم شر منهم, لأنهم كفروا بأشرف الرسل, وخير الكتب.
وليس لهم براءة مزبورة, وعهد عند الله.
وليسوا كما يقولون, أن جمعهم ينفعهم, ويدفع عنهم, بل هم أذل وأحقر من ذلك.
فإهلاك القرون الماضية بذنوبهم, من أسباب الهداية, لكونها من الآيات الدالة على صحة رسالة الرسل, الذين جاءوهم, وبطلان ما عليه.
ولكن ما كل أحد ينتفع بالآيات, إنما ينتفع بها, أولو النهى, أي العقول السليمة, والفطر المستقيمة, والألباب التي تزجر أصحابها عما لا ينبغي.


096- وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَامًا وَأَجَلٌ مُسَمًّى

" ولولا كلمة سبقت من ربك لكان لزاما وأجل مسمى "

هذه تسلية للرسول, وتصبير له عن المبادرة إلى إهلاك المكذبين, المعرضين, وأن كفرهم وتكذيبهم, سبب صالح, لحلول العذاب بهم, ولزومه لهم, لأن الله جعل العقوبات, سببا وناشئا عن الذنوب, ملازما لها.
وهؤلاء قد أتوا بالسبب, ولكن الذي أخره عنهم, كلمة ربك, المتضمنة لإمهالهم وتأخيرهم, وضرب الأجل المسمى.
فالأجل المسمى ونفوذ كلمة الله, هو الذي أخر عنهم العقوبة إلى إبان وقتها.
ولعلهم يراجعون أمر الله, فيتوب عليهم, ويرفع عنهم العقوبة, إذا لم تحق عليهم الكلمة.


097- فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى

" فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل غروبها ومن آناء الليل فسبح وأطراف النهار لعلك ترضى "

ولهذا أمر الله رسوله, بالصبر على أذيتهم بالقول, وأمره أن يتعوض عن ذلك, ويستعين عليه, بالتسبيح بحمد ربه, في هذه الأوقات الفاضلة, قبل طلوع الشمس, وقبل غروبها, وفي أطراف النهار, أوله وآخره, عموم بعد خصوص, وأوقات الليل وساعاته.
ولعلك إن فعلت ذلك, ترضى بما يعطيك ربك من الثواب العاجل والآجل.
وليطمئن قلبك, وتقر عينك بعبادة ربك, وتتسلى بها عن أذيتهم, فيخف حينئذ عليك الصبر.


098- وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى

" ولا تمدن عينيك إلى ما متعنا به أزواجا منهم زهرة الحياة الدنيا لنفتنهم فيه ورزق ربك خير وأبقى "

أي: ولا تمد عينيك معجبا, ولا تكرر النظر مستحسنا - إلى أحوال الدنيا والممتعين بها, من المآكل والمشارب اللذيذة, والملابس الفاخرة, والبيوت المزخرفة, والنساء المجملة.
فإن ذلك كله, زهرة الحياة الدنيا, تبتهج بها نفوس المغترين, وتأخذ إعجابا بأبصار المعرضين, ويتمتع بها - بقطع النظر عن الآخرة - القوم الظالمون.
ثم تذهب سريعا, وتمضي جميعا, وتقتل محبيها وعشاقها, فيندمون حيث لا تنفع الندامة, ويعلمون ما هم عليه إذا قدموا يوم القيامة.
وإنما جعلها الله فتنة واختبارا, ليعلم من يقف عندها, ويغتر بها, ومن هو أحسن عملا كما قال تعالى " إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا " .
" وَرِزْقُ رَبِّكَ " العاجل من العلم والإيمان, وحقائق الأعمال الصالحة, والآجل من النعيم المقيم, والعيش السليم في جوار الرب الرحيم [خير] مما متعنا به أزواجا, في ذاته وصفاته " وَأَبْقَى " لكونه لا ينقطع أكلها دائم وظلها كما قال تعالى " بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى " .
وفي هذه الآية, إشارة إلى أن العبد إذا رأى من نفسه, طموحا إلى زينة الدنيا, وإقبالا على, أن يذكر ما أمامها من رزق ربه, وأن يوازن بين هذا وهذا.
أي: ولا تمد عينيك معجبا, ولا تكرر النظر مستحسنا - إلى أحوال الدنيا والممتعين بها, من المآكل والمشارب اللذيذة, والملابس الفاخرة, والبيوت المزخرفة, والنساء المجملة.
فإن ذلك كله, زهرة الحياة الدنيا, تبتهج بها نفوس المغترين, وتأخذ إعجابا بأبصار المعرضين, ويتمتع بها - بقطع النظر عن الآخرة - القوم الظالمون.
ثم تذهب سريعا, وتمضي جميعا, وتقتل محبيها وعشاقها, فيندمون حيث لا تنفع الندامة, ويعلمون ما هم عليه إذا قدموا يوم القيامة.
وإنما جعلها الله فتنة واختبارا, ليعلم من يقف عندها, ويغتر بها, ومن هو أحسن عملا كما قال تعالى " إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا " .
" وَرِزْقُ رَبِّكَ " العاجل من العلم والإيمان, وحقائق الأعمال الصالحة, والآجل من النعيم المقيم, والعيش السليم في جوار الرب الرحيم [خير] مما متعنا به أزواجا, في ذاته وصفاته " وَأَبْقَى " لكونه لا ينقطع أكلها دائم وظلها كما قال تعالى " بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى " .
وفي هذه الآية, إشارة إلى أن العبد إذا رأى من نفسه, طموحا إلى زينة الدنيا, وإقبالا على, أن يذكر ما أمامها من رزق ربه, وأن يوازن بين هذا وهذا.


099- وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى

" وأمر أهلك بالصلاة واصطبر عليها لا نسألك رزقا نحن نرزقك والعاقبة للتقوى "

أي: حث أهلك على الصلاة وأزعجهم إليها من فرض ونفل.
والأمر بالشيء, أمر بجميع ما لا يتم إلا به, فيكون أمرا بتعليمهم, ما يصلح الصلاة, ويفسدها, ويكملها.
" وَاصْطَبِرْ عَلَيْهَا " أي: على الصلاة بإقامتها, بحدودها, وأركانها, وخشوعها, فإن ذلك, مشق على النفس.
ولكن ينبغي إكراهها وجهادها على ذلك, والصبر معها دائما.
فإن العبد إذا أقام صلاته على الوجه المأمور به, كان لما سواها من دينه, أحفظ وأقوم.
وإذا ضيعها, كان لما سواها أضيع.
ثم ضمن تعالى لرسوله الرزق, وأن لا يشغله الاهتمام به, عن إقامة دينه فقال: " نَحْنُ نَرْزُقُكَ " أي: رزقك علينا, قد تكفلنا به, كما تكفلنا بأرزاق الخلائق كلهم فكيف بمن قام بأمرنا, واشتغل بذكرنا؟!! ورزق الله عام للمتقي وغيره.
فينبغي الاهتمام, بما يجلب السعادة الأبدية, وهو: التقوى, ولهذا قال: " وَالْعَاقِبَةُ " في الدنيا والآخرة " لِلتَّقْوَى " التي هي فعل المأمور وترك المنهي.
فمن قام بها, كان له العاقبة, كما قال تعالى " وَالْعَاقِبَةُ لِلْمُتَّقِينَ " .


100- وَقَالُوا لَوْلَا يَأْتِينَا بِآيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى

" وقالوا لولا يأتينا بآية من ربه أولم تأتهم بينة ما في الصحف الأولى "

أي: قال المكذبون للرسول صلى الله عليه وسلم: هلا يأتينا بآية من ربه؟ يعنون آيات الاقتراح كقولهم: " وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الْأَنْهَارَ خِلَالَهَا تَفْجِيرًا أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلَائِكَةِ قَبِيلًا " .
وهذا تعنت منهم, وعناد وظلم, فإنهم, والرسول, بشر عبيد لله, فلا يليق منهم الاقتراح, بحسب أهوائهم, وإنما الذي ينزلها, ويختار منها ما يختار بحسب حكمته, هو الله.
وما كان قولهم: " لَوْلَا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ " يقتضي أنه لم يأتهم بآية على صدقه, ولا بينة على حقه, وهذا كذب وافتراء, فإنه أتي من المعجزات الباهرات, والآيات القاهرات, ما يحصل ببعضه, المقصود.
ولهذا قال: " أَوَلَمْ تَأْتِهِمْ " إن كانوا صادقين في قولهم, وأنهم يطلبون الحق بدليله.
" بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى " أي: هذا القرآن العظيم, المصدق لما في الصحف الأولى, من التوراة, والإنجيل, والكتب السابقة المطابق لها, المخبر بما أخبرت به.
وتصديقه أيضا مذكور فيها, ومبشر بالرسول بها, وهذا كقوله تعالى: " أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ " .
فالآيات تنفع المؤمنين, ويزداد بها إيمانهم وإيقانهم.
وأما المعرضون عنها المعارضون لها, فلا يؤمنون بها, ولا ينتفعون بها, " إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لَا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ " .
وإنما الفائدة في سوقها إليهم ومخاطبتم بها, لتقوم عليهم حجة الله, ولئلا يقولوا حين ينزل بهم العذاب: " لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى " بالعقوبة, فها قد جاءكم رسولي ومعه آياتي وبراهيني.
فإن كنتم كما تقولون, فصدقوه.


101- قُلْ كُلٌّ مُتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى

" قل كل متربص فتربصوا فستعلمون من أصحاب الصراط السوي ومن اهتدى "

قل يا محمد مخاطبا للمكذبين لك الذين يقولون تربصوا به ريب المنون " قُلْ كُلٌّ مُتَرَبِّصٌ " فتربصوا بي الموت, وأنا أتربص بكم العذاب " قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ " أي: الظفر أو الشهادة " وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا " .
" فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ " أي المستقيم.
" وَمَنِ اهْتَدَى " بسلوكه, أنا أم أنتم؟ فإن صاحبه, هو الفائز الراشد, الناجي المفلح.
ومن حاد عنه فهو خاسر خائب معذب.
وقد علم أن الرسول هو الذي بهذه الحالة, وأعداؤه, بخلافه.
والله أعلم.
تم تفسير سورة طه ولله الحمد


001- اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ

" اقترب للناس حسابهم وهم في غفلة معرضون "

هذا تعجب من حالة الناس, وأنه لا ينجع فيهم تذكير, ولا يرعون إلى نذير, وأنهم قد قرب حسابهم, ومجازاتهم على أعمالهم الصالحة, والحال أنهم في غفلة معرضون أي: غفلة عما خلقوا له, وإعراض عما زجروا به.
كأنهم للدنيا خلقوا, وللتمتع بها ولدوا, وأن الله تعالى لا يزال يجدد لهم التذكير والوعظ, ولا يزالون في غفلتهم وإعراضهم, ولهذا قال:


002- مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ

" ما يأتيهم من ذكر من ربهم محدث إلا استمعوه وهم يلعبون "

" مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ " يذكر ما ينفعهم, ويحثهم عليه وما يضرهم, ويرهبهم منه " إِلَّا اسْتَمَعُوهُ " سماعا, تقوم عليهم به الحجة.
" وَهُمْ يَلْعَبُونَ لَاهِيَةً قُلُوبُهُمْ " أي: قلوبهم غافلة معرضة بمطالبها الدنيوية وأبدانهم لاعبة, قد اشتغلوا بتناول الشهوات, والعمل بالباطل, والأقوال الردية.
مع أن الذي ينبغي لهم أن يكونوا بغير هذه الصفة, تقبل قلوبهم على أمر الله ونهيه, وتستمعه استماعا, تفقه المراد منه, وتسعى جوارحهم, في عبادة ربهم, التي خلقوا لأجلها, ويجعلون القيامة والحساب, والجزاء منهم على بال.
فبذلك يتم لهم أمرهم, وتستقيم أحوالهم, وتزكو أعمالهم.
وفي معنى قوله " اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ " قولان.
أحدهما أن هذه الأمة, هي آخر الأمم, ورسولها, آخر الرسل, وعلى أمته تقوم الساعة, فقد قرب الحساب منها, بالنسبة لما قبلها من الأمم, لقوله صلى الله عليه وسلم " بعثت أنا والساعة كهاتين, وقرن بين إصبعيه, السبابة والتي تليها " .
والقول الثاني: أن المراد بقرب الحساب الموت, وأن من مات, قامت قيامته, ودخل في دار الجزاء على الأعمال, وأن هذا تعجب من كل غافل معرض, لا يدري متى يفجأه الموت, صباحا أو مساء.
فهذه حالة الناس كلهم إلا من أدركته العناية الربانية, فاستعد للموت وما بعده.


003- لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا هَلْ هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ

" لاهية قلوبهم وأسروا النجوى الذين ظلموا هل هذا إلا بشر مثلكم أفتأتون السحر وأنتم تبصرون "

ثم ذكر ما يتناجى به الكافرون الظالمون, على وجه العناد, ومقابلة الحق بالباطل, وأنهم تناجوا, وتواطأوا فيما بينهم, أن يقولوا في الرسول صلى الله عليه وسلم, إنه بشر مثلكم, فما الذي فضله عليكم, وخصه من بينكم.
فلو ادعى أحد منكم مثل دعواه, لكان قوله من جنس قوله.
ولكنه يريد أن يتفضل عليكم, ويرأس فيكم, فلا تطيعوه, ولا تصدقوه.
وأنه ساحر, وما جاء به من القرآن, سحر, فانفروا عنه, ونفروا الناس, وقولوا.
" أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ " هذا, وهم يعلمون أنه رسول الله حقا بما يشاهدون من الآيات الباهرة, ما لم يشاهده غيرهم, ولكن حملهم على ذلك, الشقاء والظلم والعناد.
والله تعالى قد أحاط علما بما تناجوا به, وسيجازيهم عليه ولهذا قال:


004- قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالْأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ

" قال ربي يعلم القول في السماء والأرض وهو السميع العليم "

" قَالَ رَبِّي يَعْلَمُ الْقَوْلَ " الخفي والجلي " فِي السَّمَاءِ وَالْأَرْضِ " أي: في جميع ما احتوت عليه أقطارهما " وَهُوَ السَّمِيعُ " لسائر الأصوات, باختلاف اللغات, على تفنن الحاجات " الْعَلِيمُ " بما في الضمائر, وأكنته السرائر.


005- بَلْ قَالُوا أَضْغَاثُ أَحْلَامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الْأَوَّلُونَ

" بل قالوا أضغاث أحلام بل افتراه بل هو شاعر فليأتنا بآية كما أرسل الأولون "

يذكر تعالى ائتفاك المكذبين بمحمد صلى الله عليه وسلم, وبما جاء به من القرآن العظيم, وأنهم تقولوا فيه, وقالوا فيه الأقاويل الباطلة المختلفة.
فتارة يقولون " أضغاث أحلام " بمنزلة كلام النائم الهاذي, الذي لا يحس بما يقول.
وتارة يقولون " افتراه " واختلقه وتقوله من عند نفسه.
وتارة يقولون.
إنه شاعر وما جاء به شعر.
وكل من له أدنى معرفة بالواقع, من حالة الرسول, ونظر في هذا الذي جاء به, جزم جزما لا يقبل الشك, أنه أجل الكلام وأعلاه, وأنه من عند الله, وأن أحدا من البشر, لا يقدر على الإتيان بمثل بعضه.
كما تحدى الله أعداءه بذلك, ليعارضوه مع توفر دواعيهم لمعارضته, وعداوته فلم يقدروا على شيء من معارضته, وهم يعلمون ذلك.
وإلا, فما الذي أقامهم, وأقعدهم؟ وأقض مضاجعهم, وبلبل ألسنتهم إلا الحق الذي لا يقوم له شيء؟ وإنما يقولون هذه الأقوال فيه, حيث لم يؤمنوا به, تنفيرا عنه لمن لم يعرفه.
وهو أكبر الآيات المستمرة, الدالة على صحة ما جاء به الرسول صلى الله عليه وسلم, وصدقه, وهو كاف شاف.
فمن طلب دليلا غيره, أو اقترح آية من الآيات سواه, فهو جاهل ظالم مشبه لهؤلاء المعاندين الذين كذبوه, وطلبوا من الآيات الاقتراحية, ما هو أضر شيء عليهم.
وليس لهم فيها مصلحة لأنهم إن كان قصدهم معرفة الحق إذا تبين دليله, فقد تبين دليله بدونها.
وإن كان قصدهم التعجيز وإقامة العذر لأنفسهم, إن لم يأت بما طلبوا فإنهم بهذه الحالة - على فرض إتيان ما طلبوا من الآيات - لا يؤمنون قطعا, فلو جاءتهم كل آية, لا يؤمنون حتى يروا العذاب الأليم.
ولهذا قال الله عنهم: " فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الْأَوَّلُونَ " أي: كناقة صالح, وعصى موسى, ونحو ذلك.


006- مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ

" ما آمنت قبلهم من قرية أهلكناها أفهم يؤمنون "

قال الله: " مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا " أي: بهذه الآيات المقترحة.
وإنما سنته تقتضي أن من طلبها, ثم حصلت له لم يأمن أن يعاجله بالعقوبة.
فالأولون ما آمنوا بها أفيؤمن هؤلاء بها؟ ما الذي فضلهم على أولئك وما الخير الذي فيهم, يقتضي الإيمان عند وجودها؟ وهذا الاستفهام, يعني النفي, أي: لا يكون ذلك منهم أبدا.


007- وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ

" وما أرسلنا قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون "

هذا جواب لشبه المكذبين للرسول القائلين: هلا كان ملكا, لا يحتاج إلى طعام وشراب, وتصرف في الأسواق؟ وهلا كان خالدا؟ فإذا لم يكن كذلك, دل على أنه ليس برسول.
وهذه الشبه ما زالت في قلوب المكذبين للرسل, تشابهوا في الكفر, فتشابهت أقوالهم.
فأجاب تعالى عن هذه الشبه لهؤلاء المكذبين للرسول, المقرين بإثبات الرسل قبله.
ولو لم يكن إلا إبراهيم عليه السلام, الذي قد أقر بنبوته جميع الطوائف.
والمشركون, يزعمون أنهم على دينه وملته - بأن الرسل قبل محمد صلى الله عليه وسلم, كلهم من البشر, الذين يأكلون الطعام, ويمشون في الأسواق, وتطرأ عليهم العوارض البشرية, من الموت وغيره.
وأن الله أرسلهم إلى قومهم وأممهم, فصدقهم من صدقهم, وكذبهم من كذبهم.
وأن الله صدقهم ما وعدهم به من النجاة, والسعادة لهم, ولأتباعهم, وأهلك المسرفين المكذبين لهم.
فما بال محمد صلى الله عليه وسلم, تقام الشبه الباطلة على إنكار رسالته وهي موجودة في إخوانه المرسلين, الذين يقر بهم المكذبون لمحمد؟ فهذا إلزام لهم, في غاية الوضوح.
وأنهم إن أقروا برسول من البشر, ولن يقروا برسول من غير البشر, فإن شبههم باطلة, قد أبطلوها هم بإقرارهم بفسادها, وتناقضهم بها.
فلو قدر انتقالهم هنا إلى إنكار نبوة البشر رأسا, وأنه لا يكون نبي إن لم يكن ملكا مخلدا, لا يأكل الطعام, فقد أجاب الله عن هذه الشبهة بقوله: " وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الْأَمْرُ ثُمَّ لَا يُنْظَرُونَ وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ " .
وأن البشر لا طاقة لهم بتلقي الوحي من الملائكة " قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلَائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولًا " .
فإن حصل معكم شك وعدم علم بحالة الرسل المتقدمين " فَاسْأَلُوا أَهْلَ الذِّكْرِ " من الكتب السالفة, كأهل التوراة والإنجيل, يخبرونكم بما عندهم من العلم, وأنهم كلهم بشر من جنس المرسل إليهم.
وهذه الآية وإن كان سببها خاصا بالسؤال عن حالة الرسل المتقدمين من أهل الذكر, وهم أهل العلم, فإنها عامة في كل مسألة من مسائل الدين, أصوله وفروعه, إذا لم يكن عند الإنسان علم منها, أن يسأل من يعلمها.
ففيه الأمر بالتعلم والسؤال لأهل العلم.
ولم يؤمر بسؤالهم, إلا لأنه يجب عليهم التعليم والإجابة عما علموه.
وفي تخصيص السؤال بأهل الذكر والعلم, نهى عن سؤال المعروف بالجهل, وعدم العلم, ونهى له أن يتصدى لذلك, وفي هذه الآية, دليل على أن النساء ليس منهن نبية, لا مريم ولا غيرها, لقوله " إِلَّا رِجَالًا " .


008- لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ

" لقد أنزلنا إليكم كتابا فيه ذكركم أفلا تعقلون "

أي: لقد أنزلنا إليكم - أيها المرسل إليهم, محمد بن عبد الله ابن عبد المطلب - كتابا جليلا, وقرآنا مبينا " فِيهِ ذِكْرُكُمْ " أي شرفكم وفخركم, وارتفاعكم, إن تذكرتم به, ما فيه من الأخبار الصادقة, فاعتقدتموها, وامتثلتم ما فيه من الأوامر, واجتنبتم ما فيه من النواهي, وارتفع قدركم, وعظم أمركم.
" أَفَلَا تَعْقِلُونَ " ما ينفعكم وما يضركم؟ كيف لا تعملون على ما فيه ذكركم, وشرفكم في الدنيا والآخرة, فلو كان لكم عقل, لسلكتم هذا السبيل.
فلما لم تسلكوه, وسلكتم غيره, من الطرق, التي فيها ضعتكم.
وخستكم في الدنيا والآخرة وشقاوتكم فيهما, علم أنه ليس لكم معقول صحيح, ولا رأي رجيح.
وهذه الآية, مصداقها ما وقع.
فإن المؤمنين بالرسول, والذين تذكروا بالقرآن, من الصحابة, فمن بعدهم, حصل لهم من الرفعة والعلو الباهر, والصيت العظيم, والشرف على الملوك, ما هو أمر معلوم لكل أحد.
كما أنه معلوم ما حصل, لمن لم يرفع بهذا القرآن رأسا, ولم يهتد, ولم يتزك به, من المقت والضعة, والتدسية, والشقاوة, فلا سبيل إلى سعادة الدنيا والآخره, إلا بالتذكر بهذا الكتاب.


009- وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ

" وكم قصمنا من قرية كانت ظالمة وأنشأنا بعدها قوما آخرين "

يقول تعالى - محذرا لهؤلاء الظالمين, المكذبين للرسول, بما فعل بالأمم المكذبة لغيره من الرسل - " وَكَمْ قَصَمْنَا " أي: أهلكنا بعذاب مستأصل " مِنْ قَرْيَةٍ " تلفت عن آخرها " وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ " وأن هؤلاء المهلكين, لما أحسوا بعذاب الله وعقابه, وباشرهم نزوله, لم يمكن لهم الرجوع ولا طريق إلى النزوع وإنما ضربوا الأرض بأرجلهم, ندما, وقلقا, وتحسروا على ما فعلوا.


010- لَا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ

" لا تركضوا وارجعوا إلى ما أترفتم فيه ومساكنكم لعلكم تسألون "

فقيل لهم على وجه التهكم بهم: " لَا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ " أي: لا يفيدكم الركوض والندم.
ولكن إن كان لكم اقتدار, فارجعوا إلى ما أترفتم فيه, من اللذات, والمشتهيات, ومساكنكم المزخرفات, ودنياكم التي غرتكم وألهتكم, حتى جاءكم أمر الله.
فكونوا فيها متمكنين, وللذاتها جانين, وفي منازلكم مطمئنين معظمين, لعلكم أن تكونوا مقصودين في أموركم, كما كنتم سابقا, مسئولين من مطالب الدنيا, كحالتم الأولى, وهيهات, أين الأصول إلى هذا؟ وقد فات الوقت, وحل بهم العقاب والمقت, وذهب عنهم عزهم, وشرفهم ودنياهم, وحضرهم ندمهم وتحسرهم؟


011- قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ

" قالوا يا ويلنا إنا كنا ظالمين "

ولهذا " قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ " .
أي: الدعاء بالويل والثبور, والندم, والإقرار على أنفسهم بالظلم وأن الله عادل فيما أحل بهم.
" حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ " اى:.
بمنزلة النبات الذي قد حصد وأنيم.
قد خمدت منهم الحركات, وسكنت منهم الأصوات.
فاحذروا - أيها المخاطبون - أن تستمروا على تكذيب أشرف الرسل فيحل بكم كما حل بأولئك.


012- وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ

" وما خلقنا السماء والأرض وما بينهما لاعبين "

يخبر تعالى أنه ما خلق السماوات والأرض عبثا, ولا لعبا من غير فائدة بل خلقها بالحق وللحق, ليستدل بها العباد على أنه الخالق العظيم, المدبر الحكيم, الرحمن الرحيم, الذي له الكمال كله, والحمد كله, والعزة كلها.
الصادق في قيله, الصادقة رسله, فيما تخبر عنه, وأن القادر على خلقهما مع سعتهما وعظمهما, قادر على إعادة الأجساد بعد موتها, ليجازي المحسن بإحسانه, والمسيء بإساءته.


013- لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لَاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ

" لو أردنا أن نتخذ لهوا لاتخذناه من لدنا إن كنا فاعلين "

" لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا " على الفرض والتقدير المحال " لَاتَّخَذْنَاهُ مِنْ لَدُنَّا " أي: من عندنا " إِنْ كُنَّا فَاعِلِينَ " ولم نطلعكم على ما فيه عبث ولهو, لأن ذلك نقص ومثل سوء, لا نحب أن نريه إياكم.
فالسماوات والأرض اللذان بمرأى منكم على الدوام, لا يمكن أن.
يكون القصد منها العبث واللهو.
كل هذا تنزل مع العقول الصغيرة وإقناعها بجميع الوجوه المقنعة.
فسبحان الحليم الرحيم, الحكيم, في تنزيله الأشياء منازلها.


014- بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ

" بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق ولكم الويل مما تصفون "

يخبر تعالى, أنه تكفل بإحقاق الحق وإبطال الباطل.
وإن كان باطل قيل وجودل به, فإن الله ينزل من الحق والعلم والبيان, ما يدمغه, فيضمحل, ويتبين لكل أحد بطلانه " فَإِذَا هُوَ زَاهِقٌ " .
أي: مضمحل, فإن, وهذا عام في جميع المسائل الدينية, لا يورد مبطل, شبهة, عقلية ولا نقلية, في إحقاق باطل, أو رد حق, إلا وفي أدلة الله, من القواطع العقلية والنقلية, ما يذهب ذلك القول الباطل ويقمعه فإذا هو متبين بطلانه لكل أحد.
وهذا يتبين باستقراء المسائل, مسألة مسألة, فإنك تجدها كذلك, ثم قال: " وَلَكُمْ " أيها الواصفون الله, بما لا يليق به, من اتخاذ الولد والصاحبة, ومن الأنداد والشركاء, حظكم من ذلك, ونصيبكم الذي تدركون به " الْوَيْلُ " والندامة والخسران.
ليس لكم مما قلتم فائدة, ولا يرجع عليكم بعائدة تؤملونها, وتعملون لأجلها, وتسعون في الوصول إليها, إلا عكس مقصودكم, وهو: الخيبة والحرمان.
ثم أخبر أنه له ملك السماوات والأرض وما بينهما.
فالكل عبيده ومماليكه, فليس لأحد منهم ملك ولا قسط من الملك, ولا معاونة عليه, ولا يشفع إلا بإذن الله.
فكيف يتخذ من هؤلاء آلهة وكيف يجعل الله منها ولد؟!


015- وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ

" وله من في السماوات والأرض ومن عنده لا يستكبرون عن عبادته ولا يستحسرون "

فتعالى وتقدس, المالك العظيم, الذي خضعت له الرقاب, وذلت له الصعاب, وخشعت, له الملائكة المقربون, وأذعنوا له بالعبادة الدائمة المستمرة, أجمعون.
ولهذا قال: " وَمَنْ عِنْدَهُ " أي الملائكة " لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ " أي: لا يملكون ولا يسأمون, لشدة رغبتهم, وكمال محبتهم, وقوة أبدانهم.


016- يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ

" يسبحون الليل والنهار لا يفترون "

" يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ " أي: مستغرقين في العبادة والتسبيح في جميع أوقاتهم فليس في أوقاتهم وقت فارغ ولا خال منها وهم على كثرتهم بهذه الصفة, وفي هذا من بيان عظمته وجلالة سلطانه وكمال علمه وحكمته, ما يوجب أن لا يعبد إلا هو, ولا تصرف العبادة لغيره.


017- أَمِ اتَّخَذُوا آلِهَةً مِنَ الْأَرْضِ هُمْ يُنْشِرُونَ

" أم اتخذوا آلهة من الأرض هم ينشرون "

لما بين تعالى كل اقتداره وعظمته, وخضوع كل شيء له, أنكر على المشركين الذين اتخذوا من دون الله آلهة من الأرض, في غاية العجز وعدم القدرة " هُمْ يُنْشِرُونَ " .
استفهام بمعنى النفي, أي: لا يقدرون على نشرهم وحشرهم, يفسرها قوله تعالى: " وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلَا نَفْعًا وَلَا يَمْلِكُونَ مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا " " وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ لَا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ " .
فالمشرك يعبد المخلوق, الذي لا ينفع ولا يضر, ويدع الإخلاص لله, الذي له الكمال كله وبيده الأمر والنفع والضر.
وهذا من عدم توفيقه, وسوء حظه, وتوفر جهله, وشدة ظلمه.
فإنه لا يصلح الوجود, إلا على إله واحد, كما أنه لم يوجد, إلا برب واحد.


018- لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ

" لو كان فيهما آلهة إلا الله لفسدتا فسبحان الله رب العرش عما يصفون "

ولهذا قال: " لَوْ كَانَ فِيهِمَا " أي: في السماوات والأرض " آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا " في ذاتهما, وفسد ما فيهما, من المخلوقات.
وبيان ذلك: أن العالم العلوي والسفلي, على ما يرى, في أكمل ما يكون من الصلاح والانتظام, الذي ما فيه خلل ولا عيب, ولا ممانعة, ولا معارضة.
فدل ذلك, على أن مدبره واحد, وربه واحد, وإلهه واحد.
فلو كان له مدبران وربان أو أكثر من ذلك, لاختل نظامه, وتقوضت أركانه فإنهما يتمانعان ويتعارضان.
وإذا أراد أحدهما تدبير شيء, وأراد الآخر عدمه, فإنه محال وجود مرادهما معا.
ووجود مراد أحدهما دون الآخر, يدل على عجز الآخر, وعدم اقتداره واتفاقهما على مراد واحد في جميع الأمور, غير ممكن.
فإذا, يتعين أن القاهر الذي يوجد مراده وحده, من غير ممانع ولا مدافع, هو الله الواحد القهار, ولهذا ذكر الله دليل التمانع في قوله: " مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ " .
ومنه - على أحد التأويلين - قوله تعالى: " قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا " .
ولهذا قال هنا: " فَسُبْحَانَ اللَّهِ " أي: تنزه وتقدس عن كل نقص لكماله وحده.
" رَبُّ الْعَرْشِ " الذي هو سقف المخلوقات وأوسعها, وأعظمها, فربوبية ما دونه من باب أولى.
" عَمَّا يَصِفُونَ " أي: الجاحدون الكافرون, من اتخاذ الولد والصاحبة, وأن يكون له شريك بوجه من الوجوه


019- أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ

" أم اتخذوا من دونه آلهة قل هاتوا برهانكم هذا ذكر من معي وذكر من قبلي بل أكثرهم لا يعلمون الحق فهم معرضون "

" لَا يُسْأَلُ عَمَّا يَفْعَلُ " لعظمته وعزته, وكمال قدرته, لا يقدر أحد أن يمانعه أو يعارضه, لا بقول, ولا بفعل.
ولكمال حكمته ووضعه الأشياء مواضعها, وإتقانها, أحسن كل شيء يقدره العقل, فلا يتوجه إليه سؤال, لأن خلقه ليس فيه خلل ولا إخلال.
" وَهُمْ " أي: المخلوقين كلهم " يَسْأَلُونَ " عن أفعالهم وأقوالهم, لعجزهم وفقرهم, ولكونهم عبيدا, قد استحقت أفعالهم وحركاتهم فليس لهم من التصرف والتدبير في أنفسهم, ولا في غيرهم, مثقال ذرة.


020- وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ

" وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون "

ثم رجع إلى تهجين حال المشركين, وأنهم اتخذوا من دونه آلهة فقل لهم موبخا ومقرعا " أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ " أي حجتكم ودليلكم على صحة ما ذهبتم إليه, ولن يجدوا لذلك سبيلا بل قد قامت الأدلة القطعية على بطلانه, ولهذا قال: " هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي " أي: قد اتفقت الكتب والشرائع على صحة ما قلت لكم, من إبطال الشرك.
فهذا كتاب الله الذي فيه ذكر كل شيء, بأدلته العقلية والنقلية.
وهذه الكتب السابقة كلها, براهين وأدلة لما قلت.
ولما علم أنهم قامت عليهم الحجة والبرهان على بطلان ما ذهبوا إليه, علم أنه لا برهان لهم, لأن البرهان القاطع, يجزم أنه لا معارض له, وإلا لم يكن قطعيا.
وإن وجد في معارضات, فإنها شبه لا تغني من الحق شيئا.
وقوله " بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ " أي: وإنما أقاموا على ما هم عليه, تقليدا لأسلافهم يجادلون بغير علم ولا هدى.
وليس عدم علمهم بالحق لخفائه وغموضه, وإنما ذلك, لإعراضهم عنه.
وإلا فلو التفتوا إليه أدنى التفات, لتبين لهم الحق من الباطل تبينا واضحا جليا ولهذا قال " فَهُمْ مُعْرِضُونَ " .


021- وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ

" وقالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون "

ولما حول تعالى على ذكر المتقدمين, وأمر بالرجوع إليهم في بيان هذه المسألة, بينها أتم تبيين في قوله " وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ " .
فكل الرسل الذين من قبلك مع كتبهم, زبدة رسالتهم وأصلها, الأمر بعبادة الله وحده لا شريك له, وبيان أنه الإله الحق المعبود, وأن عبادة ما سواه, باطلة.


022- لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ

" لا يسبقونه بالقول وهم بأمره يعملون "

يخبر تعالى عن سفاهة المشركين المكذبين للرسول, وأنهم زعموا - قبحهم الله - أن الله اتخذ ولدا فقالوا: الملائكة بنات الله, تعالى الله عن قولهم.
وأخبر عن وصف الملائكة, بأنهم عبيد مربوبون مدبرون, ليس لهم من الأمر شيء.
وإنما هم مكرمون عند الله, قد ألزمهم الله, وصيرهم من عبيد كرامته ورحمته, وذلك لما خصهم به من الفضائل والتطهير عن الرذائل, وأنهم في غاية الأدب مع الله, والامتثال لأوامره.


023- يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ

" يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون "

" لَا يَسْبِقُونَهُ بِالْقَوْلِ " أي: لا يقولون قولا مما يتعلق بتدبير المملكة, حتى يقول الله, لكمال أدبهم, وعلمهم بكمال حكمته وعلمه.
" وَهُمْ بِأَمْرِهِ يَعْمَلُونَ " أي: مهما أمرهم, امتثلوا لأمره, ومهما دبرهم عليه, فعلوه.
فلا يعصونه طرفة عين, ولا يكون لهم عمل بأهواء أنفسهم من دون أمر الله, ومع هذا, فالله قد أحاط بهم علمه.


024- وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ

" ومن يقل منهم إني إله من دونه فذلك نجزيه جهنم كذلك نجزي الظالمين "

" يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ " أي: أمورهم الماضية والمستقبلة, فلا خروج لهم عن علمه, كما لا خروج لهم عن أمره وتدبيره.
ومن جزئيات وصفهم, بأنهم لا يسبقونه بالقول, وأنهم لا يشفعون لأحد بدون إذنه ورضاه, فإذا أذن لهم, وارتضى من يشفعون فيه, شفعوا فيه.
ولكنه تعالى لا يرضى من القول والعمل, إلا ما كان خالصا لوجهه, متبعا فيه الرسول.
وهذه الآية من أدلة إثبات الشفاعة, وأن الملائكة يشفعون.
" وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ " أي: خائفون وجلون, قد خضعوا لجلاله, وعنت وجوههم لعزه وجماله.


025- أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ

" أولم ير الذين كفروا أن السماوات والأرض كانتا رتقا ففتقناهما وجعلنا من الماء كل شيء حي أفلا يؤمنون "

فلما بين أنه لا حق لهم في الألوهية, ولا يستحقون شيئا من العبودية بما وصفهم به من الصفات المقتضية لذلك - ذكر أيضا أنه لا حظ لهم, من الألوهية, ولا بمجرد الدعوى, وأن من قال منهم: " إِنِّي إِلَهٌ مِنْ دُونِهِ " على سبيل الفرض والتنزل " فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ " .
وأي: ظلم أعظم من ادعاء المخلوق الناقص, الفقير إلى الله من جميع الوجوه مشاركته الله في خصائص الإلهية والربوبية؟!!


026- وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلًا لَعَلَّهُمْ يَهْتَدُونَ

" وجعلنا في الأرض رواسي أن تميد بهم وجعلنا فيها فجاجا سبلا لعلهم يهتدون "

أي: أو لم ينظر هؤلاء الذين كفروا بربهم, وجحدوا الإخلاص له في العبودية, ما يدلهم دلالة مشاهدة, على أنه الرب المحمود الكريم المعبود.
فيشاهدون السماء والأرض فيجدونهما رتقا: هذه ليس فيها سحاب ولا مطر.
وهذه هامدة ميتة, لا نبات فيها, ففتقناهما: السماء بالمطر, والأرض بالنبات.
أليس الذي أوجد في السماء السحاب, بعد أن كان الجو صافيا لا قزعة فيه.
وأودع فيه الماء الغزير, ثم ساقه إلى بلد ميت; قد أغبرت أرجاؤه, وقحط عنه ماؤه.
فأمطره فيها, فاهتزت, وتحركت, وربت, وأنبتت من كل زوج بهيج, مختلف الأنواع, متعدد المنافع.
أليس ذلك دليلا على أنه الحق, وما سواه باطل, وأنه محيي الموتى, وأنه الرحمن الرحيم؟ ولهذا قال " أَفَلَا يُؤْمِنُونَ " أي: إيمانا صحيحا, ما فيه شك ولا شرك.


027- وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ

" وجعلنا السماء سقفا محفوظا وهم عن آياتها معرضون "

ثم عدد تعالى الأدلة الأفقية فقال: " وَجَعَلْنَا فِي الْأَرْضِ " إلى " فِي فَلَكٍ يَسْبَحُونَ " .
أي: ومن الأدلة على قدرته وكماله ووحدانيته ورحمته, أنه لما كانت الأرض لا تستقر إلا بالجبال, أرساها بها وأوتدها, لئلا تميد بالعباد, أي: لئلا تضطرب, فلا يتمكن العباد من السكون فيها, ولا حرثها, ولا الاستقرار بها.
فأرساها بالجبال, فحصل بسبب ذلك, من المصالح والمنافع, ما حصل.
ولما كانت الجبال المتصل بعضها ببعض, قد اتصلت اتصالا كثيرا جدا, فلو بقيت بحالها, جبالا شامخات, وقللا باذخات, لتعطل الاتصال بين كثير من البلدان.
فمن حكمة الله ورحمته, أن جعل بين تلك الجبال فجاجا سبلا.
أي: طرقا سهلة لا حزنة.
لعلهم يهتدون إلى الوصول, إلى مطالبهم من البلدان.
ولعهم يهتدون بالاستدلال بذلك على وحدانية المنان.


028- وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ

" وما جعلنا لبشر من قبلك الخلد أفإن مت فهم الخالدون "

" وَجَعَلْنَا السَّمَاءَ سَقْفًا " للأرض التي أنتم عليها " مَحْفُوظًا " من السقوط " إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا " محفوظا أيضا من استراق الشياطين للسمع.
" وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ " أي: غافلون لاهون,: هذا عام في جميع آيات السماء, من علوها, وسعتها, وعظمتها, ولونها الحسن, وإتقانها العجيب, وغير ذلك من المشاهد فيها, من الكواكب الثوابت, والسيارات, وشمسها, وقمرها النيرات, المتولد عنهما, الليل والنهار, وكونهما دائما في فلكهما سابحين, وكذلك النجوم.
فتقوم بسبب ذلك منافع العباد من الحر والبرد, والفصول, ويعرفون حساب عباداتهم ومعاملاتهم, ويستريحون في ليلهم, ويهدأون ويسكنون وينتشرون في نهارهم, ويسعون في معايشهم.
كل هذه الأمور إذا تدبرها اللبيب, وأمعن فيها النظر, جزم حزما لا شك فيه, أن الله جعلها مؤقتة في وقت معلوم, إلى أجل محتوم, يقضي العباد منها مآربهم, وتقوم بها منافعهم, وليستمتعوا وينتفعوا.
ثم بعد هذا, ستزول وتضمحل, ويفنيها الذي أوجدها, ويسكنها الذي حركها.
وينتقل المكلفون إلى دار غير هذه الدار, يجدون فيها جزاء أعمالهم, كاملا موفرا ويعلم أن المقصود من هذه الدار أن تكون مزرعة لدار القرار, وأنها منزل سفر, لا محل إقامة.


029- كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ

" كل نفس ذائقة الموت ونبلوكم بالشر والخير فتنة وإلينا ترجعون "

لما كان أعداء الرسول يقولون " نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ " قال الله تعالى: هذا طريق مسلوك ومعبد, منهوك, فلم نجعل لبشر " مِنْ قَبْلِكَ " يا محمد " الْخُلْدِ " في الدنيا.
فإذا مت, فسبيل أمثالك, من الرسل والأنبياء, والأولياء.
" أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ " أي: فهل إذا مت خلدوا بعدك.
فليهنهم الخلود إذا, إن كان, وليس الأمر كذاك, بل كل من عليها فان.
ولهذا قال: " كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ " وهذا يشمل سائر نفوس الخلائق, وإنا هذا كأس لابد من شربه وإن طال بالعبد المدى, وعمر سنين.


030- وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ

" وإذا رآك الذين كفروا إن يتخذونك إلا هزوا أهذا الذي يذكر آلهتكم وهم بذكر الرحمن هم كافرون "

ولكن الله تعالى, أوجد عباده في الدنيا, وأمرهم, ونهاهم, وابتلاهم بالخير والشر, وبالغنى والفقر, والعز والذل والحياة والموت, فتنة منه تعالى " لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا " ومن يفتتن عند مواقع الفتن ومن ينجو.
" ثُمَّ إِلَيْنَا تُرْجَعُونَ " فنجازيكم بأعمالكم, إن خيرا فخير, وإن شرا فشر " وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ " .
وهذه الآية, تدل على بطلان قول من يقول ببقاء الخضر, وأنه مخلد في الدنيا.
فهو قول, لا دليل عليه, ومناقض للأدلة الشرعية.


031- خُلِقَ الْإِنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلَا تَسْتَعْجِلُونِ

" خلق الإنسان من عجل سأريكم آياتي فلا تستعجلون "

وهذا من شدة كفرهم, فإن المشركين إذا رأوا رسول الله صلى الله عليه وسلم, استهزأوا به وقالوا: " أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ " .
أي: هذا المحتقر بزعمهم, الذي يسب آلهتكم ويذمها, ويقع فيها, أي: فلا تبالوا به, ولا تحتفلوا به.
هذا استهزاؤهم واحتقارهم له, بما هو من كماله, فإنه الأكمل الأفضل الذي من فضائله ومكارمه, إخلاص العبادة لله, وذم كل ما يعبد من دونه وتنقصه, وذكر محله ومكانته.
ولكن محل الازدراء والاستهزاء, هؤلاء الكفار, الذين جمعوا كل خلق ذميم.
ولو لم يكن إلا كفرهم بربهم, وجحدهم لرسله فصاروا بذلك, من أخساء الخلق وأراذلهم, ومع هذا, فذكرهم للرحمن, الذي هو أعلى حالاتهم, كافرون به, لأنهم لا يذكرونه ولا يؤمنون به إلا وهم مشركون فذكرهم كفر وشرك, فكيف بأحوالهم بعد ذلك؟ ولهذا قال: " وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ " وفي ذكر اسمه " الرَّحْمَنِ " هنا, بيان لقباحة حالهم, وأنهم كيف قابلوا الرحمن - مسدي النعم كلها, ودافع النقم الذي, ما بالعباد من نعمة إلا منه, ولا يدفع السوء إلا هو- بالكفر والشرك.


032- وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ

" ويقولون متى هذا الوعد إن كنتم صادقين "

" خُلِقَ الْإِنْسَانُ مِنْ عَجَلٍ " أي: خلق عجولا, يبادر الأشياء, ويستعجل وقوعها.
فالمؤمنون, يستعجلون عقوبة الله للكافرين, ويستبطئونها.
والكافرون, يتولون ويستعجلون بالعذاب, تكذيبا وعنادا, ويقولون:


033- لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لَا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلَا عَنْ ظُهُورِهِمْ وَلَا هُمْ يُنْصَرُونَ

" لو يعلم الذين كفروا حين لا يكفون عن وجوههم النار ولا عن ظهورهم ولا هم ينصرون "

" مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ " والله تعالى, يمهل ولا يهمل ويحلم, ويجعل لهم أجلا مؤقتا " فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ " .
ولهذا قال: " سَأُرِيكُمْ آيَاتِي " أي: في انتقامي ممن كفر بي وعصاني " فَلَا تَسْتَعْجِلُونِ " ذلك.
وكذلك الذين كفروا يقولون: " مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ " قالوا هذا القول, اغترارا, ولما يحق عليهم العقاب, وينزل بهم العذاب.


034- بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلَا يَسْتَطِيعُونَ رَدَّهَا وَلَا هُمْ يُنْظَرُونَ

" بل تأتيهم بغتة فتبهتهم فلا يستطيعون ردها ولا هم ينظرون "

فـ " لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا " حالهم الشنيعة " حِينَ لَا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلَا عَنْ ظُهُورِهِمْ " إذ قد أحاط بهم من كل جانب وغشيهم من كل مكان " وَلَا هُمْ يُنْصَرُونَ " أي: لا ينصرهم غيرهم, فلا نصروا ولا انتصروا.


035- وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

" ولقد استهزئ برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزئون "

" بَلْ تَأْتِيهِمْ " النار " بَغْتَةً فَتَبْهَتُهُمْ " من الانزعاج والذعر والخوف العظيم.
" فَلَا يَسْتَطِيعُونَ رَدَّهَا " إذ هم أذل وأضعف, من ذلك.
" وَلَا هُمْ يُنْظَرُونَ " أي: يمهلون, فيؤخر عنهم العذاب.
فلو علموا هذه الحالة حق المعرفة, لما استعجلوا بالعذاب, ولخافوه أشد الخوف.
ولكن لما ترحل عنهم هذا العلم, قالوا ما قالوا.
ولما ذكر استهزاءهم برسوله بقولهم " أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ " سلاه بأن هذا دأب الأمم السالفة مع رسلهم فقال:


036- قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ

" قل من يكلؤكم بالليل والنهار من الرحمن بل هم عن ذكر ربهم معرضون "

" وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ " .
أي: نزل بهم " مَا كَانُوا بِهِ يَسْتَهْزِئُونَ " أي: نزل بهم العذاب, وتقطعت عنهم الأسباب.
فليحذر هؤلاء, أن يصيهم ما أصاب أولئك المكذبين.


037- أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لَا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلَا هُمْ مِنَّا يُصْحَبُونَ

" أم لهم آلهة تمنعهم من دوننا لا يستطيعون نصر أنفسهم ولا هم منا يصحبون "

يقول تعالى - ذاكرا عجز هؤلاء, الذين اتخذوا من دونه آلهة, وأنهم محتاجون مضطرون إلى ربهم الرحمن, الذي رحمته, شملت البر, والفاجر, في ليلهم ونهارهم فقال: " قُلْ مَنْ يَكْلَؤُكُمْ " أي: يحرسكم ويحفظكم " بِاللَّيْلِ " إذا كنتم نائمين على فرشكم, وذهبت حواسكم " وَالنَّهَارِ " وقت انتشاركم وغفلتكم " مِنَ الرَّحْمَنِ " أي: بدله غيره.
أي: هل يحفظكم أحد غيره؟ لا حافظ إلا هو.
" بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ " فلهذا أشركوا به, وإلا فلو أقبلوا على ربهم, وتلقوا نصائحه, لهدوا لرشدهم, ووفقوا في أمرهم.


038- بَلْ مَتَّعْنَا هَؤُلَاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ أَفَلَا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ

" بل متعنا هؤلاء وآباءهم حتى طال عليهم العمر أفلا يرون أنا نأتي الأرض ننقصها من أطرافها أفهم الغالبون "

" أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا " أي: إذا أردناهم بسوء هل من آلهتهم, من يقدر على منعهم من ذلك السوء, والشر النازل بهم.
" لَا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلَا هُمْ مِنَّا يُصْحَبُونَ " أي: لا يعانون على أمورهم من جهتنا.
وإذ لم يعانوا من الله, فهم مخذولون في أمورهم, لا يستظيعون جلب منفعة, ولا دفع مضرة.


039- قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ وَلَا يَسْمَعُ الصُّمُّ الدُّعَاءَ إِذَا مَا يُنْذَرُونَ

" قل إنما أنذركم بالوحي ولا يسمع الصم الدعاء إذا ما ينذرون "

والذي أوجب لهم استمرارهم على كفرهم وشركهم قوله: " بَلْ مَتَّعْنَا هَؤُلَاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ " أي: أمددناهم بالأموال والبنين, وأطلنا أعمارهم, فاشتغلوا بالتمتع بها, ولهوا بها, عما له خلقوا, وطال عليهم الأمد, فقست قلوبهم, وعظم طغيانهم.
وتغلظ كفرانهم.
فلو لفتوا أنظارهم إلى من عن يمينهم, وعن يسارهم من الأرض, لم يجدوا إلا هالكا ولم يسمعوا إلا صوت ناعية, ولم يحسوا إلا بقرون متتابعة على الهلاك, وقد نصب الموت في كل طريق لاقتناص النفوس, الأشراك.
ولهذا قال: " أَفَلَا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا " أي: بموت أهلها وفنائهم, شيئا فشيئا, حتى يرث الله الأرض ومن عليها وهو خير الوارثين.
فلو رأوا هذه الحالة, لم يغتروا, ويستمروا على ما هم عليه.
" أَفَهُمُ الْغَالِبُونَ " الذين بوسعهم, الخروج عن قدر الله؟ وبطاقتهم الامتناع عن الموت؟ فهل هذا وصفهم حتى يغتروا بطول البقاء؟ أم إذا جاءهم رسول ربهم لقبض أرواحهم, أذعنوا, وذلوا, ولم يظهر منهم أدنى ممانعة؟


040- وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ

" ولئن مستهم نفحة من عذاب ربك ليقولن يا ويلنا إنا كنا ظالمين "

أي: " قُلْ " يا محمد, للناس كلهم: " إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ " أي: إنما أنا رسول, لا آتيكم بشيء من عندي, ولا عندي خزائن الله, ولا أعلم الغيب, ولا أقول إني ملك, وإنما أنذركم بما أوحاه الله إلي.
فإن استجبتم, فقد استجبتم لله, وسيثيبكم على ذلك.
وإن أعرضتم وعارضتم, فليس بيدي من الأمر شيء, وإنما الأمر لله, والتقدير كله لله.
" وَلَا يَسْمَعُ الصُّمُّ الدُّعَاءَ " أي: الأصم لا يسمع صوتا, لأن سمعه قد فسد وتعطل.
وشرط السماع مع الصوت, أن يوجد محل قابل لذلك.
كذلك الوحي سبب لحياة القلوب والأرواح, والفقه عن الله.
ولكن إذا كان القلب غير قابل لسماع الهدى, كان بالنسبة للهدى والإيمان, بمنزلة الأصم, بالنسبة إلى الأصوات فهؤلاء المشركون, صم عن الهدى, فلا يستغرب عدم اهتدائهم, خصوصا في هذه الحالة, التي لم يأتهم العذاب, ولا مسهم ألمه.


041- وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ

" ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئا وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين "

" وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ " أي: ولو جزء يسير من عذابه.
" لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ " أي: لم يكن قولهم إلا الدعاء بالويل والثبور, والندم, والاعتراف بظلمهم وكفرهم واستحقاقهم العذاب.


042- وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ

" ولقد آتينا موسى وهارون الفرقان وضياء وذكرا للمتقين "

يخبر تعالى عن حكمه العدل, وقضائه القسط بين عباده إذا جمعهم يوم القيامة, وأنه يضع لهم الموازين العادلة, التي يبين فيها مثاقيل الذر, الذي توزن به الحسنات والسيئات.
" فَلَا تُظْلَمُ نَفْسٌ " مسلمة ولا كافرة " شَيْئًا " بأن تنقص من حسناتها, أو يزاد في سيئاتها.
" وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ " التي هي أصغر الأشياء وأحقرها, من خير أو شر " أَتَيْنَا بِهَا " وأحضرناها, ليجازي بها صاحبها.
كقوله: " فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ " .
" وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا " .
" وَكَفَى بِنَا حَاسِبِينَ " يعني بذلك نفسه الكريمة, فكفى بها حاسبا, أي: عالما بأعمال العباد, حافظا لها, مثبتا لها في الكتاب, عالما بمقاديرها ومقادير ثوابها واستحقاقها, موصلا للعمال جزاءها.


043- الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ

" الذين يخشون ربهم بالغيب وهم من الساعة مشفقون "

كثيرا ما يجمع تعالى, بين هذين الكتابين الجليلين, اللذين لم يطرق العالم أفضل منهما, ولا أعظم ذكرا, ولا أبرك, ولا أعظم هدى وبيانا, وهما التوراة والقرآن.
فأخبر أنه آتى موسى أصلا, وهارون تبعا " الْفُرْقَانَ " وهي التوراة الفارقة بين الحق والباطل, والهدى والضلال, وأنها " ضِيَاءً " أي: نور يهتدي به المهتدون, ويأتم به السالكون, وتعرف به الأحكام, ويميز به بين الحلال والحرام, وينير في ظلمة الجهل والبدع والغواية.
" وَذِكْرًا لِلْمُتَّقِينَ " يتذكرون به, ما ينفعهم, وما يضرهم, ويتذكر به الخير والشر.
وخص " المتقين " بالذكر, لأنهم المنتفعون بذلك, علما وعملا, ثم فسر المتقين فقال:


044- وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ

" وهذا ذكر مبارك أنزلناه أفأنتم له منكرون "

" الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ " أي:- يخشونه في حال غيبتهم, وعدم مشاهدة الناس لهم, فمع المشاهدة أولى, فيتورعون عما حرم, ويقومون بما ألزم.
" وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ " أي: خائفون وجلون, لكمال معرفتهم بربهم.
فجمعوا بين الإحسان والخوف والعطف, هنا, من باب عطف الصفات المتغايرات, الواردة على شيء واحد, وموصوف واحد.


045- وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ

" ولقد آتينا إبراهيم رشده من قبل وكنا به عالمين "

" وَهَذَا " أي: القرآن " ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ " فوصفه بوصفين جليلين.
كونه ذكرا يتذكر به جميع المطالب, من معرفة الله بأسمائه وصفاته وأفعاله, ومن صفات الرسل والأولياء وأحوالهم, ومن أحكام الجزاء, والجنة, والنار, فيتذكر به المسائل والدلائل العقلية والنقلية.
وسماه ذكرا, لأنه يذكر ما ركزه الله في العقول والفطر, من التصديق بالأخبار الصادقة, والأمر بالحسن عقلا, والنهي عن القبيح عقلا.
وكونه " مباركا " يقتضي كثرة خيره ونماؤه, وزيادته.
ولا شيء أعظم بركة من هذا القرآن, فإن كل خير ونعمة, وزيادة دينية أو دنيوية, أو أخروية, فإنها بسببه, وأثر عن العمل به.
فإذا كان ذكرا مباركا, وجب تلقيه بالقبول والانقياد, والتسليم, وشكرا لله على هذه المنحة الجليلة, والقيام بها, واستخراج بركته, بتعلم ألفاظه ومعانيه.
ومقابلته بضد هذه الحالة, من الإعراض عنه, والإضراب عنه, صفحا وإنكاره, وعدم الإيمان به فهذا من أعظم الكفر وأشد الجهل والظلم.
ولهذا أنكر تعالى, على من أنكره فقال: " أَفَأَنْتُمْ لَهُ مُنْكِرُونَ " .


046- إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ

" إذ قال لأبيه وقومه ما هذه التماثيل التي أنتم لها عاكفون "

لما ذكر تعالى موسى ومحمدا صلى الله عليه وسلم, وكتابيهما قال: " وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ " أي: من قبل إرسال موسى ومحمد, ونزول كتابيهما.
فأراه الله ملكوت السماوات والأرض, وأعطاه من الرشد, الذي كمل به نفسه, ودعا الناس إليه, ما لم يؤته أحدا من العالمين, غير محمد.
وأضاف الرشد إليه, لكونه رشدا, بحسب حاله, وعلو مرتبته.
وإلا, فلا مؤمن, له من الرشد, بحسب ما معه في الإيمان.
" وَكُنَّا بِهِ عَالِمِينَ " أي: أعطيناه رشده, واختصصناه بالرسالة والخلة, واصطفيناه في الدنيا والآخرة, لعلمنا أنه أهل لذلك, وكفء له, لزكائه وذكائه.
ولهذا ذكر محاجته لقومه, ونهيهم عن الشرك, وتكسير الأصنام, وإلزامهم بالحجة.


047- قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ

" قالوا وجدنا آباءنا لها عابدين "

فقال: " إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ " التي مثلتموها ونحتموها بأيديكم, على صور بعض المخلوقات " الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ " مقيمون على عبادتها, ملازمون لذلك, فما هي؟ وأي فضيلة ثبتت لها؟ وأين عقولكم, التي ذهبت حتى أفنيتم أوقاتكم بعبادتها؟ والحال أنكم مثلتموها, ونحتموها بأيديكم, فهذا من أكبر العجائب, تعبدون ما تنحتون.


048- قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلَالٍ مُبِينٍ

" قال لقد كنتم أنتم وآباؤكم في ضلال مبين "

فأجابوا بغير حجة, جواب العاجز, الذي ليس بيده أدنى شبهة فقالوا: " وَجَدْنَا آبَاءَنَا " كذلك يفعلون, فسلكنا سبيلهم, وأتبعناهم على عبادتها.


049- قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللَّاعِبِينَ

" قالوا أجئتنا بالحق أم أنت من اللاعبين "

ومن المعلوم أن فعل أحد من الخلق سوى الرسل ليس بحجة, ولا تجوز به القدوة: خصوصا, في أصل الدين, وتوحيد رب العالمين.
ولهذا قال لهم إبراهيم - مضللا للجميع: " لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلَالٍ مُبِينٍ " أي: ضلال بين واضح.
وأي ضلال, أبلغ من ضلالهم في الشرك, وترك التوحيد؟!! أي: فليس ما قلتم, يصلح للتمسك به, وقد اشتركتم وإياهم في الضلال الواضح, البين لكل أحد.


050- قَالَ بَل رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ

" قال بل ربكم رب السماوات والأرض الذي فطرهن وأنا على ذلكم من الشاهدين "

" قَالُوا " على وجه الاستغراب لقوله, والاستفهام لما قال, وكيف بادأهم بتسفيههم, وتسفيه آبائهم-: " أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللَّاعِبِينَ " أي هذا القول الذي قلته, والذي جئتنا به, هل هو حق وجد؟ أم كلامك لنا, كلام لاعب مستهزئ, لا يدري ما يقول؟ وهذا الذي أرادوا.
وإنما رددوا الكلام بين الأمرين, لأنهم في نزلوه منزلة المتقرر المعلوم عند كل أحد, أن الكلام الذي جاء به إبراهيم, كلام سفيه لا يعقل ما يقول.
فرد عليهم إبراهيم ردا يبين به وجه سفههم, وقلة عقولهم فقال:


051- وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ

" وتالله لأكيدن أصنامكم بعد أن تولوا مدبرين "

" بَل رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ " فجمع لهم بين الدليل العقلي, والدليل السمعي.
أما الدليل العقلي, فإنه قد علم كل أحد حتى هؤلاء الذين جادلهم إبراهيم, أن الله وحده, الخالق لجميع المخلوقات, من بني آدم, والملائكة, والجن, والبهائم.
والسماوات, والأرض, المدبر لهن, بجميع أنواع التدبير.
فيكون كل مخلوق مفطورا مدبرا متصرفا فيه.
ودخل في ذلك, جميع ما عبد من دون الله.
أفيليق عند من له أدنى مسكة من عقل وتمييز, أن يعبد مخلوقا متصرفا فيه, لا يملك نفعا, ولا ضرا, ولا موتا, ولا حياة, ولا نشورا, ويدع عبادة الخالق الرازق المدبر؟ أما الدليل السمعي: فهو المنقول عن الرسل عليهم السلام, فإن ما جاءوا به معصوم لا يغلط ولا يخبر بغير الحق, ومن أنواع هذا القسم شهادة أحد من الرسل على ذلك فلهذا قال إبراهيم " وَأَنَا عَلَى ذَلِكُمْ " أي أن الله وحده المعبود وأن عبادة ما سواه باطل " مِنَ الشَّاهِدِينَ " وأي شهادة بد شهادة الله أعلى من شهادة الرسل؟ خصوصا أولي العزم منهم خصوصا خليل الرحمن.


052- قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ

" قالوا من فعل هذا بآلهتنا إنه لمن الظالمين "

ولما بين أن أصنامهم ليس لها من التدبير شيء أراد أن يريهم بالفعل عجزها وعدم انتصارها وليكيد كيدا يحصل به إقرارهم بذلك فلهذا قال " وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ " أي أكسرها على وجه الكيد " بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ " عنها إلى عيد من أعيادهم, فلما تولوا مدبرين, ذهب إليها بخفية " فَجَعَلَهُمْ جُذَاذًا " أي كسرا وقطعا, وكانت مجموعة في بيت واحد, فكسرها كلها.
" إِلَّا كَبِيرًا لَهُمْ " أي إلا صنمهم الكبير, فإنه تركه لمقصد سيبينه.
وتأمل هذا الاحتراز العجيب, فإن كل ممقوت عند الله, لا يطلق عليه ألفاظ التعظيم, إلا على وجه إضافته لأصحابه, كما كان النبي صلى الله عليه وسلم إذا كتب إلى ملوك الأرض المشركين يقول: " إلى عظيم الفرس " , " إلى عظيم الروم " ونحو ذلك, ولم يقل " إلى العظيم " .
وهنا قال تعالى: " إِلَّا كَبِيرًا لَهُمْ " ولم يقل " كبيرا من أصنامهم " .
فهذا ينبغي التنبه له, والاحتراز من تعظيم ما حقره الله, إلا إذا أضيف إلى من عظمه.
وقوله: " لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ " أي ترك إبراهيم تكسير صنمهم هذا لأجل أن يرجعوا إليه, ويستملوا حجته, ويلتفتوا إليها, ولا يعرضوا عنها ولهذا قال في آخرها: " فَرَجَعُوا إِلَى أَنْفُسِهِمْ " .


053- قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ

" قالوا أأنت فعلت هذا بآلهتنا يا إبراهيم "

فحين رأوا ما حل بأصنامهم من الإهانة والخزي " قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ " فرموا إبراهيم بالظلم الذي هم أولى به حيث كسرها ولم يدروا أن تكسيره لها من أفضل مناقبه ومن عدله وتوحيده.
وإنما الظالم من اتخذها آلهة, وقد رأى ما يفعل بها " قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ " أي يعيبهم ويذمهم, ومن هذا شأنه لا بد أن يكون هو الذي كسرها أو أن بعضهم سمعه يذكر أنه سيكيدها " يُقَالُ لَهُ إِبْرَاهِيمُ " فلما تحققوا أنه إبراهيم " قَالُوا فَأْتُوا بِهِ " أي: بإبراهيم " عَلَى أَعْيُنِ النَّاسِ " أي بمرأى منهم ومسمع " لَعَلَّهُمْ يَشْهَدُونَ " .
أي: يحضرون ما يصنع بمن كسر آلهتهم, وهذا الذي أراد إبراهيم وقصد أن يكون بيان الحق بمشهد من الناس ليشاهدوا الحق وتقوم عليهم الحجة, كما قال موسى حين واعد فرعون.
" مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى " .


054- قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ

" قال بل فعله كبيرهم هذا فاسألوهم إن كانوا ينطقون "

فحين حضر الناس وأحضر إبراهيم قالوا له: " أَأَنْتَ فَعَلْتَ هَذَا " أي: التكسير " بِآلِهَتِنَا يَا إِبْرَاهِيمُ " ؟ وهذا استفهام تقرير, أي: فما الذي جرأك, وما الذي أوجب لك الإقدام على هذا الأمر؟.


055- فَرَجَعُوا إِلَى أَنْفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ

" فرجعوا إلى أنفسهم فقالوا إنكم أنتم الظالمون "

فقال إبراهيم والناس مشاهدون " بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا " أي: كسرها غضبا عليها, لما عبدت معه, وأراد أن تكون العبادة منكم لصنمكم الكبير وحده.
وهذا الكلام من إبراهيم, المقصد منه إلزام الخصم وإقامة الحجة عليه.
ولهذا قال: " فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ " وأراد: الأصنام المكسرة اسئلوها لم كسرت؟ والصنم الذي لم يكسر, اسألوه لأي شيء كسرها, إن كان عندهم نطق, فسيجيبونكم إلى ذلك, وأنا وأنتم, وكل أحد يدري أنها لا تنطق ولا تتكلم, ولا تنفع ولا تضر, بل ولا تنصر نفسها ممن يريدها بأذى.


056- قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكُمْ شَيْئًا وَلَا يَضُرُّكُمْ

" قال أفتعبدون من دون الله ما لا ينفعكم شيئا ولا يضركم "

" فَرَجَعُوا إِلَى أَنْفُسِهِمْ " أي: ثايت إليهم عقولهم, ورجعت إليهم أحلامهم, وعلموا أنهم ضالون في عبادتها, وأقروا على أنفسهم بالظلم والشرك.
" فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ " فحصل بذلك المقصود, ولزمتهم الحجة بإقرارهم أن ما هم عليه باطل وأن فعلهم كفر وظلم.
ولكن لم يستمروا على هذه الحالة.
بل " نُكِسُوا عَلَى رُءُوسِهِمْ " أي: انقلب الأمر عليهم, وانتكست عقولهم وضلت أحلامهم, فقالوا لإبراهيم: " لَقَدْ عَلِمْتَ مَا هَؤُلَاءِ يَنْطِقُونَ " فكيف تتهكم بنا وتستهزئ بنا وتأمرنا أن نسألها وأنت تعلم أنها لا تنطق؟


057- أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلَا تَعْقِلُونَ

" أف لكم ولما تعبدون من دون الله أفلا تعقلون "

فقال إبراهيم - موبخا لهم ومعلنا بشركهم على رءوس الأشهاد, ومبينا عدم استحقاق آلهتهم للعبادة-: " أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكُمْ شَيْئًا وَلَا يَضُرُّكُمْ " .
فلا نفع ولا دفع.


058- قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ

" قالوا حرقوه وانصروا آلهتكم إن كنتم فاعلين "

" أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ " أي: ما أضلكم وأخسر صفقتكم, وما أخسكم, أنتم وما عبدتم من دون الله.
" أَفَلَا تَعْقِلُونَ " لتعرفوا هذه الحال.
فلما عدمتم العقل, وارتكبتم الجهل والضلال على بصيرة, صارت البهائم, أحسن حالا منكم.


059- وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الْأَخْسَرِينَ

" وأرادوا به كيدا فجعلناهم الأخسرين "

فحينئذ لما أفحمهم, ولم يبينوا حجة, استعملوا قوتهم في معاقبته.
و " قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ " أي: اقتلوه أشنع القتلات, بالإحراق, غضبا لآلهتكم, ونصرة لها.
فتعسا لهم ثم تعسا, حيث عبدوا كما أقروا أنه يحتاج إلى نصرهم, واتخذوه إلها.
فانتصر الله لخليله لما ألقوه في النار وقال لها: " كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ " فكانت عليه بردا وسلاما, لم ينله فيها أذى, ولا أحس بمكروه.


060- وَنَجَّيْنَاهُ وَلُوطًا إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ

" ونجيناه ولوطا إلى الأرض التي باركنا فيها للعالمين "

" وَأَرَادُوا بِهِ كَيْدًا " حيث عزموا على إحراقه.
" فَجَعَلْنَاهُمُ الْأَخْسَرِينَ " أي: في الدنيا والآخرة, كما جعل الله خليله وأتباعه, هم الرابحين المفلحين.


061- وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً وَكُلًّا جَعَلْنَا صَالِحِينَ

" ووهبنا له إسحاق ويعقوب نافلة وكلا جعلنا صالحين "

" وَنَجَّيْنَاهُ وَلُوطًا " وذلك أنه لم يؤمن به من قومه إلا لوط عليه السلام قيل: إنه ابن أخيه, فنجاه الله, وهاجر " إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ " أي: الشام, فغادر قومه في " بابل " من أرض العراق.
" وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي " إنه هو العزيز الحكيم.
ومن بركة الشام, أن كثيرا من الأنبياء كانوا فيها, وأن الله اختارها, مهاجرا لخليله.
وفيها أحد بيوته الثلاثة المقدسة, وهو بيت المقدس.


062- وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلَاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ

" وجعلناهم أئمة يهدون بأمرنا وأوحينا إليهم فعل الخيرات وإقام الصلاة وإيتاء الزكاة وكانوا لنا عابدين "

" وَوَهَبْنَا لَهُ " حين اعتزل قومه " إِسْحَاقَ وَيَعْقُوبَ " ابن إسحاق " نَافِلَةً " بعد ما كبر, وكانت زوجته عاقرا, فبشرته الملائكة بإسحاق.
" وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ " ويعقوب, هو إسرائيل, الذي كانت منه الأمة العظيمة, وإسماعيل بن إبراهيم, الذي كانت منه الأمة الفاضلة العربية, ومن ذريته, سيد الأولين والآخرين.
" وَكُلَا " من إبراهيم وإسحاق ويعقوب " جَعَلْنَا صَالِحِينَ " أي: قائمين بحقوقه, وحقوق عباده.
ومن صلاحهم, أنه جعلهم أئمة يهدون بأمره, وهذا من أكبر نعم الله على عبده أن يكون إماما يهتدي به المهتدون, ويمشي خلفه السالكون, وذلك لما صبروا, وكانوا بآيات الله يوقنون.


063- وَلُوطًا آتَيْنَاهُ حُكْمًا وَعِلْمًا وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ

" ولوطا آتيناه حكما وعلما ونجيناه من القرية التي كانت تعمل الخبائث إنهم كانوا قوم سوء فاسقين "

وقوله: " يَهْدُونَ بِأَمْرِنَا " أي: يهدون الناس بديننا, لا يأمرون بأهواء أنفسهم, بل بأمر الله ودينه, واتباع مرضاته, ولا يكون العبد إماما حتى يدعو إلى أمر الله.
" وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ " يفعلونها ويدعون الناس إليها.
وهذا شامل للخيرات كلها, من حقوق الله, وحقوق العباد.
" وَإِقَامَ الصَّلَاةِ وَإِيتَاءَ الزَّكَاةِ " هذا من باب عطف الخاص على العام, لشرف هاتين العبادتين وفضلهما, ولأن من كملهما كما أمر, كان قائما بدينه, ومن ضيعهما, كان لما سواهما أضيع.
ولأن الصلاة أفضل الأعمال, التي فيها حقه.
والزكاة أفضل الأعمال, التي فيها الإحسان لخلقه.
" وَكَانُوا لَنَا " أي: لا لغيرنا " عَابِدِينَ " أي: مديمين على العبادات القلبية والقولية والبدنية في أكثر أوقاتهم.
فاستحقوا أن تكون العبادة وصفهم, فاتصفوا بما أمر الله به الخلق, وخلقهم لأجله.


064- وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ

" وأدخلناه في رحمتنا إنه من الصالحين "

هذا ثناء من الله على رسوله (لوط) عليه السلام بالعلم الشرعي, والحكم بين الناس, بالصواب والسداد, وأن الله أرسله إلى قومه, يدعوهم إلى عبادة الله, وينهاهم عما هم عليه من الفواحش, فلبث يدعوهم, فلم يستجيبوا له.
فقلب الله عليهم ديارهم وعذبهم عن آخرهم لأنهم " كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ " .
كذبوا الداعي, وتوعدوه بالإخراج, ونجى الله لوطا وأهله.
فأمره أن يسري بهم ليلا, ليبعدوا عن القرية, فسروا ونجوا, وذلك من فضل الله عليهم ومنته.


065- وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ

" ونوحا إذ نادى من قبل فاستجبنا له فنجيناه وأهله من الكرب العظيم "

" وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا " التي من دخلها, كان من الآمنين, من جميع المخاوف, النائلين كل خير وسعادة, وبر, وسرور, وثناء.
وذلك لأنه من الصالحين, الذين صلحت أعمالهم وزكت أحوالهم, وأصلح الله فاسدهم.
والصلاح, هو السبب لدخول العبد برحمة الله.
كما أن الفساد, سبب لحرمانه الرحمة والخير.
وأعظم الناس صلاحا, الأنبياء عليهم السلام ولهذا يصفهم بالصلاح.
وقال سليمان عليه السلام " وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ " .


066- وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ

" وداود وسليمان إذ يحكمان في الحرث إذ نفشت فيه غنم القوم وكنا لحكمهم شاهدين "

أي: واذكر عبدنا ورسولنا, نوحا عليه السلام, مثنيا مادحا, حين أرسله الله إلى قومه, فلبث فيهم ألف سنة, إلا خمسين عاما, يدعوهم إلى عبادة الله, وينهاهم عن الشرك به, ويبدي فيهم ويعيد, ويدعوهم سرا وجهارا, وليلا ونهارا.
فلما رآهم لا ينجع فيهم الوعظ, ولا يفيد لديهم الزجر, نادى ربه وقال: " رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا " .
فاستجاب الله له, فأغرقهم, ولم يبق منهم أحدا.
ونجى الله نوحا وأهله, ومن معه من المؤمنين, في الفلك المشحون.
وجعل ذريته هم الباقين, ونصرهم الله على قومه المستهزئين.


067- فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ

" ففهمناها سليمان وكلا آتينا حكما وعلما وسخرنا مع داود الجبال يسبحن والطير وكنا فاعلين "

أي: واذكر هذين النبيين الكريمين " سليمان " و " داود " مثنيا مبجلا, إذا آتاهما الله العلم الواسع والحكم بين العباد, بدليل قوله: " إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ " أي: إذ تحاكم إليهما صاحب حرث, نفشت فيه غنم القوم الأخرى, أي.
رعت ليلا, فأكلت ما في أشجاره, ورعت زرعه.
فقضى فيه داود عليه السلام, بأن الغنم تكون لصاحب الحرث, نظرا إلى تفريط أصحابها, فعاقبهم بهذه العقوبة.
وحكم فيها سليمان بحكم موافق للصواب, بأن أصحاب الغنم يدفعون غنمهم إلى صاحب الحرث فينتفع بدرها وصوفها ويقومون على بستان صاحب الحرث, حتى يعود إلى حاله الأولى, فإذا عاد إلى حاله, ترادا ورجع كل منهما بما له, وكان هذا من كمال فهمه وفطنته عليه السلام ولهذا قال:


068- وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ

" وعلمناه صنعة لبوس لكم لتحصنكم من بأسكم فهل أنتم شاكرون "

" فَفَهَّمْنَاهَا سُلَيْمَانَ " أي فهمناه هذه القضية.
ولا يدل ذلك, أن داود لم يفهمه الله في غيرها, ولهذا خصها بالذكر بدليل قوله " وَكُلَا " من داود وسليمان " آتَيْنَا حُكْمًا وَعِلْمًا " .
وهذا دليل على أن الحاكم قد يصيب الحق والصواب وقد يخطئ ذلك.
وليس بمعلوم إذا أخطأ, مع بذل اجتهاده.
ثم ذكر ما خص به كلا منهما فقال: " وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ " .
وذكر أنه كان من أعبد الناس وأكثرهم لله ذكرا وتسبيحا, وتمجيدا.
وكان قد أعطاه الله, من حسن الصوت ورقته ورخامته, ما لم يؤته أحدا من الخلق.
فكان إذا سبح وأثنى على الله, جاوبته الصم والطيور البهم, وهذا فضل الله عليه وإحسانه ولهذا قال: " وَكُنَّا فَاعِلِينَ " .


069- وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ

" ولسليمان الريح عاصفة تجري بأمره إلى الأرض التي باركنا فيها وكنا بكل شيء عالمين "

" وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ " أي: علم الله داود عليه السلام, صنعة الدروع.
فهو أول من صنعها وعلمها وسرت صناعته إلى من بعده.
فألان الله له الحديد, وعلمه كيف يسردها والفائدة فيها كبيرة.
" لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ " أي: هي وقاية لكم, وحفظ عند الحرب, واشتداد البأس.
" فَهَلْ أَنْتُمْ شَاكِرُونَ " نعمة الله عليكم, حيث أجراها على يد عبده داود.
كما قال تعالى: " وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ " يحتمل أن تعليم الله لداود صنعة الدروع وإلانتها أمر خارق للعادة.
وأن يكون - كما قاله المفسرون-: إن الله ألان له الحديد, حتى كان يعمله كالعجين والطين, من دون إذابة له على النار.
ويحتمل أن تعليم الله له, على جاري العادة, وأن إلانة الحديد له, بما علمه الله من الأسباب المعروفة الآن, لإذابتها.
وهذا هو الظاهر, لأن الله امتن على العباد وأمر بشكرها.
ولولا أن صنعته من الأمور التي جعلها الله مقدورة للعباد, لم يمتن عليهم بذلك, ويذكر فائدتها, لأن الدروع التي صنع داود عليه السلام, متعذر أن يكون المراد أعينها, وإنما المنة بالجنس.
والاحتمال الذي ذكره المفسرون, لا دليل عليه إلا قوله " وَأَلَنَّا لَهُ الْحَدِيدَ " .
وليس فيه أن الإلانة من دون سبب, والله أعلم بذلك.


070- وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلًا دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ

" ومن الشياطين من يغوصون له ويعملون عملا دون ذلك وكنا لهم حافظين "

" وَلِسُلَيْمَانَ الرِّيحَ " أي: سخرناها " عَاصِفَةً " أي: سريعة في مرورها.
" تَجْرِي بِأَمْرِهِ " حيث أديرت امتثلت أمره, غدوها شهر ورواحها شهر " إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا " وهي أرض الشام, حيث كان مقره.
فيذهب على الريح شرقا وغربا, ويكون مأواها ورجوعها, إلى الأرض المباركة.
" وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ " قد أحاط علمنا بجميع الأشياء, وعلمنا داود وسليمان, ما أوصلناهما به إلى ما ذكرنا


071- وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ

" وأيوب إذ نادى ربه أني مسني الضر وأنت أرحم الراحمين "

" وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلًا دُونَ ذَلِكَ " هذا أيضا من خصائص سليمان عليه السلام, أن الله سخر له الشياطين والعفاريت, وسلطه على تسخيرهم في الأعمال, التي لا يقدر على كثير منها غيرهم.
فكان منهم, من يغوصون له في البحر, ويستخرج الدر, واللؤلؤ, وغير ذلك.
ومنهم من يعمل له " مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ " .
وسخر طائفة منهم, لبناء بيت المقدس, ومات, وهم على عمله, وبقوا بعده سنة, حتى علموا موته, كما سيأتي, إن شاء الله تعالى.
" وَكُنَّا لَهُمْ حَافِظِينَ " أي: لا يقدرون على الامتناع منه وعصيانه, بل حفظهم الله له, بقوته وعزته, وسلطانه.


072- فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ

" فاستجبنا له فكشفنا ما به من ضر وآتيناه أهله ومثلهم معهم رحمة من عندنا وذكرى للعابدين "

أي: واذكر عبدنا ورسولنا, أيوب, مثنيا معظما له, رافعا لقدره, حين ابتلاه, ببلاء شديد, فوجده صابرا راضيا عنه.
وذلك أن الشيطان سلط على جسده, ابتلاء من الله, وامتحانا فنفخ في جسده, فتقرح قروحا عظيمة ومكث مدة طويلة, واشتد به البلاء, ومات أهله, وذهب ماله, فنادى ربه قائلا رب " أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ " .


073- وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِنَ الصَّابِرِينَ

" وإسماعيل وإدريس وذا الكفل كل من الصابرين "

فتوسل إلى الله بالإخبار عن حال نفسه, وأنه بلغ الضر منه كل مبلغ.
وبرحمة ربه الواسعة العامة استجاب الله له, وقال: " ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ " فركض برجله فخرجت من ركضته عين ماء باردة فاغتسل منها وشرب, فأذهب الله عنه ما به من الأذى.
" وَآتَيْنَاهُ أَهْلَهُ " أي: رددنا عليه أهله وماله.
" وَمِثْلَهُمْ مَعَهُمْ " بأن منحه الله العافية, ومن الأهل والمال شيئا كثيرا.
" رَحْمَةً مِنْ عِنْدِنَا " به, حيث صبر ورضي, فأثابه الله ثوابا عاجلا, قبل ثواب الآخرة.
" وَذِكْرَى لِلْعَابِدِينَ " أي: جعلناه عبرة للعابدين, الذين ينتفعون بالصبر.
فإذا رأوا ما أصاب أيوب عليه السلام من البلاء, ثم ما أثابه الله بعد زواله, ونظروا السبب, وجدوه, الصبر.
ولهذا أثنى الله عليه به في قوله: " إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ " .
فجعلوه أسوة وقدوة, عندما يصيبهم الضر.


074- وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ

" وذا النون إذ ذهب مغاضبا فظن أن لن نقدر عليه فنادى في الظلمات أن لا إله إلا أنت سبحانك إني كنت من الظالمين "

أي: واذكر عبادنا المصطفين, وأنبياءنا المرسلين بأحسن الذكر, وأثن عليهم, أبلغ الثناء, إسماعيل بن إبراهيم, وإدريس, وذا الكفل, نبيين من أنبياء بني إسرائيل " كُلِّ " من هؤلاء المذكورين " مِنَ الصَّابِرِينَ " .
والصبر هو: حبس النفس ومنعها, مما تميل بطبعها إليه.
وهذا يشمل أنواع الصبر الثلاثة: الصبر على طاعة الله والصبر عن معصية الله والصبر على أقدار الله المؤلمة.
فلا يستحق العبد اسم الصبر التام, حتى يوفي هذه الثلاثة حقها.
فهؤلاء الأنبياء, عليهم الصلاة والسلام, قد وصفهم الله بالصبر.
فدل أنهم وفوها حقها, وقاموا, كما ينبغي.
ووصفهم أيضا بالصلاح, وهو يشمل صلاح القلب, بمعرفة الله ومحبته, والإنابة إليه كل وقت.
وصلاح اللسان, بأن يكون رطبا من ذكر الله.
وصلاح الجوارح, باشتغالها بطاعة الله وكفها عن المعاصي.
فبصبرهم وسلاحهم, أدخلهم الله برحمته, وجعلهم مع إخوانهم من المرسلين, وأثابهم الثواب العاجل والآجل.
ولو لم يكن من ثوابهم, إلا أن الله تعالى نوه بذكرهم في العالمين وجعل لهم لسان صدق في الآخرين, لكفى بذلك شرفا وفضلا.


075- فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ

" فاستجبنا له ونجيناه من الغم وكذلك ننجي المؤمنين "

أي: واذكر عبدنا ورسولنا ذا النون وهو: يونس, أي: صاحب النون, وهي الحوت, بالذكر الجميل, والثناء الحسن.
فإن الله تعالى أرسله إلى قومه, فدعاهم, فلم يؤمنوا فوعدهم بنزول العذاب بأمد سماه لهم.
فجاءهم العذاب ورأوه عيانا, فعجوا إلى الله, وضجوا وتابوا, فرفع الله عنهم العذاب كما قال تعالى: " فَلَوْلَا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ " .
وقال: " وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ " .
وهذه الأمة العظيمة, الذين آمنوا بدعوة يونس, من أكبر فضائله.
ولكنه عليه الصلاة والسلام, ذهب مغاضبا, وأبق عن ربه لذنب من الذنوب, التي لم يذكرها الله لنا في كتابه, ولا حاجة لنا إلى تعيينها لقوله: " إِذْ أَبَقَ إِلَى الْفُلْكِ " .
.
.
" وَهُوَ مُلِيمٌ " أي: فاعل ما يلام عليه وظن أن الله, لا يقدر عليه, أي: يضيق عليه في بطن الحوت أو ظن أنه سيفوت الله تعالى, ولا مانع من عروض هذا الظن للكل من الخلق على وجه لا يستقر, ولا يستمر عليه, فركب في السفينة مع أناس فاقترعوا, من يلقون منهم في البحر؟ لما خافوا الغرق إن بقوا كلهم.
فأصابت القرعة يونس, فالتقمه الحوت, وذهب فيه إلى ظلمات البحار.
فنادى في تلك الظلمات: " لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ " .
فأقر لله تعالى بكمال الألوهية, ونزهه عن كل نقص, وعين, وآفة, واعترف بظلم نفسه وجنايته.


076- وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لَا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ

" وزكريا إذ نادى ربه رب لا تذرني فردا وأنت خير الوارثين "

قال الله تعالى: " فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ " .
ولهذا قال هنا: " فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ " أي: الشدة التي وقع فيها.
" وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ " وهذا وعد وبشارة, لكل مؤمن وقع في شدة وغم, أن الله تعالى سينجيه منها, ويكشف عنه ويخفف, لإيمانه كما فعل ب " يونس " عليه السلام.


077- فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ

" فاستجبنا له ووهبنا له يحيى وأصلحنا له زوجه إنهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وكانوا لنا خاشعين "

أي: واذكر عبدنا ورسولنا, زكريا, منوها بذكره, ناشرا لمناقبه وفضائله, التي من جملتها, هذه المنقبة العظيمة المتضمنة لنصحه الخلق, ورحمة الله وإياه.
وأنه " نَادَى رَبَّهُ رَبِّ لَا تَذَرْنِي فَرْدًا " أي: " قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا " .
من هذه الآيات علمنا أن قوله " رَبِّ لَا تَذَرْنِي فَرْدًا " أنه لما تقارب أجله.
خاف أن لا يقوم أحد بعده مقامه في الدعوة إلى الله, والنصح لعباد الله, وأن يكون في وقته فردا, ولا يخلف من يشفعه ويعينه, على ما قام به.
" وَأَنْتَ خَيْرُ الْوَارِثِينَ " أي: خير الباقين, وخير من خلفني بخير, وأنت أرحم بعبادك مني.
ولكني أريد ما يطمئن به قلبي, وتسكن له نفسي, ويجري في موازيني ثوابه.


078- وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ

" والتي أحصنت فرجها فنفخنا فيها من روحنا وجعلناها وابنها آية للعالمين "

" فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى " النبي الكريم, الذي لم يجعل الله له من قبل سميا.
" وَأَصْلَحْنَا لَهُ زَوْجَهُ " بعد ما كانت عاقرا, لا يصلح رحمها للولادة فأصلح الله رحمها للحمل, لأجل نبيه زكريا.
وهذا من فوائد الجليس, والقرين الصالح, أنه مبارك على قرينه.
فصار يحيى مشتركا بين الوالدين.
ولما ذكر هؤلاء الأنبياء والمرسلين, كلا على انفراده, أثنى عليهم عموما فقال: " إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ " أي: يبادرون إليها ويفعلونها في أوقاتها الفاضلة, ويكملونها على الوجه اللائق, الذي ينبغي ولا يتركون فضيلة يقدرون عليها, إلا انتهزوا الفرصة فيها.
" وَيَدْعُونَنَا رَغَبًا وَرَهَبًا " أي يسألوننا الأمور المرغوب فيها, من مصالح الدنيا والآخرة, ويتعوذون بنا, من الأمور المرهوب منها, من مضار الدارين, وهم راغبون لا غافلون, لاهون ولا مدلون.
" وَكَانُوا لَنَا خَاشِعِينَ " أي خاضعين متذللين متضرعين, وهذا لكمال معرفتهم بربهم.


079- إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ

" إن هذه أمتكم أمة واحدة وأنا ربكم فاعبدون "

أي: واذكر مريم, عليها السلام, مثنيا عليها مبينا لقدرها, شاهرا لشرفها.
فقال: " وَالَّتِي أَحْصَنَتْ فَرْجَهَا " أي: حفظته من الحرام وقربانه, بل ومن الحلال.
فلم تتزوج لاشتغالها بالعبادة, واستغراق وقتها بالخدمة لربها.
وحين جاءها جبريل في صورة بشر سوي تام الخلق والحسن " قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا " فجازاها الله من جنس عملها, ورزقها ولدا من غير أب, بل نفخ فيها جبريل عليه السلام, فحملت بإذن الله.
" وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ " حيث حملت به, ووضعته من دون مسيس أحد, وحيث تكلم في المهد, وبرأها مما ظن بها المتهمون وأخبر عن نفسه في تلك الحالة, وأجرى الله على يديه من الخوارق والمعجزات, ما هو معلوم.
فكانت وابنها آية للعالمين, يتحدث بها, جيلا بعد جيل, ويعتبر بها المعتبرون.


080- وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ

" وتقطعوا أمرهم بينهم كل إلينا راجعون "

ولما ذكر الأنبياء عليهم السلام, قال مخاطبا للناس: " إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً " .
أي: هؤلاء الرسل المذكورون هم أمتكم وائمتكم الذين بهم تأتمون, وبهديهم تقتدون, كلهم على دين واحد, وصراط واحد, والرب أيضا واحد.
ولهذا قال: " وَأَنَا رَبُّكُمْ " الذي خلقتكم, وربيتكم بنعمتي, في الدين والدنيا.
فإذا كان الرب واحدا, والنبي: واحدا, والدين واحدا, وهو: عبادة الله, وحده لا شريك له, بجميع أنواع العبادة كان وظيفتكم, والواجب عليكم, القيام بها.
ولهذا قال: " فَاعْبُدُونِ " فرتب العبادة على ما سبق بالفاء, ترتيب المسبب على سببه.


081- فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ

" فمن يعمل من الصالحات وهو مؤمن فلا كفران لسعيه وإنا له كاتبون "

وكان اللائق, الاجتماع على هذا الأمر, وعدم التفرق فيه.
ولكن البغي والاعتداء, أبيا إلا الافتراق والتقطع.
ولهذا قال " وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ " أي: تفرق الأحزاب المنتسبون لأتباع الأنبياء فرقا, وتشتتوا, كل يدعي أن الحق معه, والباطل مع الفريق الآخر و " كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ " وقد علم أن المصيب منهم, من كان سالكا للدين القويم, والصراط المستقيم, مؤتما بالأنبياء وسيظهر هذا, إذا انكشف الغطاء, وبرح الخفاء, وحشر الله الناس لفصل القضاء.
فحينئذ يتبين الصادق من الكاذب.
ولهذا قال: " كُلِّ " من الفرق المتفرقة وغيرهم " إِلَيْنَا رَاجِعُونَ " أي: فنجازيهم أتم الجزاء.


082- وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لَا يَرْجِعُونَ

" وحرام على قرية أهلكناها أنهم لا يرجعون "

ثم فصل جزاءه فيهم, منطوقا ومفهوما, فقال: " فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ " أي: الأعمال التي شرعتها الرسل وحثت عليها الكتب " وَهُوَ مُؤْمِنٌ " بالله وبرسله, وما جاءوا به " فَلَا كُفْرَانَ لِسَعْيِهِ " .
أي: لا نضيع سعيه ولا نبطله, بل نضاعفه له, أضعافا كثيرة.
" وَإِنَّا لَهُ كَاتِبُونَ " أي: مثبتون له في اللوح المحفوظ, وفي الصحف التي مع الحفظة.
أي: ومن يعمل من الصالحات, أو عملها وهو ليس بمؤمن, فإنه محروم, خاسر في دينه, ودنياه.


083- حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ

" حتى إذا فتحت يأجوج ومأجوج وهم من كل حدب ينسلون "

أي: يمتنع على القرى المهلكة المعذبة, الرجوع إلى الدنيا, ليستدركوا ما فرطوا فيه فلا سبيل إلى الرجوع لمن أهلك وعذب.
فليحذر المخاطبون, أن يستمروا على ما يوجب الإهلاك فيقع بهم, فلا يمكن رفعه, وليقلعوا وقت الإمكان والإدارك.


084- وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ

" واقترب الوعد الحق فإذا هي شاخصة أبصار الذين كفروا يا ويلنا قد كنا في غفلة من هذا بل كنا ظالمين "

هذا تحذير من الله للناس, أن يقيموا على الكفر والمعاصي, وأنه قد قرب انفتاح يأجوج ومأجوج, وهما قبيلتان من بني آدم, وقد سد عليهم ذو القرنين, لما شكي إليه إفسادهم في الأرض.
وفي آخر الزمان, ينفتح السد عنهم, فيخرجون إلى الناس وفي هذه الحالة والوصف, الذي ذكره الله من كل من مكان مرتفع, وهو الحدب ينسلون أي: يسرعون.
في هذا, دلالة على كثرتهم الباهرة, وإسراعهم في الأرض, إما بذواتهم, وإما بما خلق الله لهم من الأسباب التي تقرب لهم البعيد, وتسهل عليهم الصعب.
وأنهم يقهرون الناس, ويعلون عليهم في الدنيا, وأنه لا يد لأحد بقتالهم.


085- إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ

" إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون "

" وَاقْتَرَبَ الْوَعْدُ الْحَقُّ " أي يوم القيامة الذي وعد الله بإتيانه, ووعده حق وصدق.
ففي ذلك اليوم ترى أبصار الكفار شاخصة, من شدة الأفزاع والأهوال المزعجة, والقلاقل المفظعة, وما كانوا يعرفون من جناياتهم وذنوبهم, وأنهم يدعون بالويل والثبور, والندم والحسرة, على ما فات ويقولون: " قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا " اليوم العظيم, فلم نزل فيها مستغرقين, وفي لهو الدنيا متمتعين, حتى أتانا اليقين, ووردنا القيامة, فلو كان يموت أحد من الندم والحسرة, لماتوا.
" بَلْ كُنَّا ظَالِمِينَ " اعترفوا بظلمهم, وعدل الله فيهم, فحينئذ يؤمر بهم إلى النار, وما كانوا يعبدون, ولهذا قال: " إِنَّكُمْ وَمَا تَعْبُدُونَ " إلى " تُوعَدُونَ " .


086- لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ

" لو كان هؤلاء آلهة ما وردوها وكل فيها خالدون "

أي: وإنكم, أيها العابدون مع الله آلهة غيره " حَصَبُ جَهَنَّمَ " .
أي: وقودها وحطبها " أَنْتُمْ لَهَا وَارِدُونَ " وأصنامكم.
والحكمة في دخول الأصنام, النار, وهي جماد, لا تعقل, وليس عليها ذنب- بيان كذب من اتخذها آلهة, وليزداد عذابهم, فلهذا قال:


087- لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لَا يَسْمَعُونَ

" لهم فيها زفير وهم فيها لا يسمعون "

" لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا " هذا كقوله تعالى " لِيُبَيِّنَ لَهُمُالَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ " .
وكل من العابدين والمعبودين فيها, خالدون, لا يخرجون منها, ولا ينقلون عنها.


088- إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ

" إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون "

" لَهُمْ فِيهَا زَفِيرٌ " من شدة العذاب " وَهُمْ فِيهَا لَا يَسْمَعُونَ " صم بكم عمي.
أولا يسمعون من الأصوات عير صوتها, لشدة غليانها, واشتداد زفيرها وتغيظها.
ودخول آلهة المشركين النار, إنما هو الأصنام, أو من عبد, وهو راض بعبادته.


089- لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ

" لا يحزنهم الفزع الأكبر وتتلقاهم الملائكة هذا يومكم الذي كنتم توعدون "

وأما المسيح, وعزير, والملائكة ونحوهم, ممن عبد من الأولياء, فإنهم لا يعذبون فيها, ويدخلون في قوله " إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى " أي: سبقت لهم سابقة السعادة في علم الله, وفي اللوح المحفوظ وفي تيسيرهم في الدنيا لليسرى والأعمال الصالحة.
" أُولَئِكَ عَنْهَا " أي: عن النار " مُبْعَدُونَ " فلا يدخلونها, ولا يكونون قريبا منها, بل يبعدون عنها, غاية البعد, حتى لا يسمعوا حسيسها, ولا يروا شخصها.
" وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ " من المآكل, والمشارب, والمناكح والمناظر, مما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر, مستمر لهم ذلك, يزداد حسنه على الأحقاب.


090- يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ

" يوم نطوي السماء كطي السجل للكتب كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين "

" لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ " أي: لا يقلقهم إذا فزع الناس أكبر فزع.
وذلك يوم القيامة, حين تقرب النار, تتغيظ على الكافرين والعاصين فيفزع الناس لذلك الأمر وهؤلاء لا يحزنهم, لعلمهم بما يقدمون عليه وأن الله قد أمنهم مما يخافون.
" وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ " إذا بعثوا من قبورهم, وأتوا على النجائب وفدا, لنشورهم, مهنئين لهم قائلين: " هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ " فليهنكم.
ما وعدكم الله.
وليعظم استبشاركم, بما أمامكم من الكرامة, وليكثر فرحكم وسروركم, بما أمنكم الله من المخاوف والمكاره.


091- وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ

" ولقد كتبنا في الزبور من بعد الذكر أن الأرض يرثها عبادي الصالحون "

يخبر تعالى أنه يوم القيامة يطوي السماوات - على عظمها واتساعها - كما يطوي الكاتب للسجل أي: الورقة المكتوب فيها.
فتنثر نجومها, وتكور شمسها وقمرها, وتزول عن أماكنها " كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ " أي إعادتنا للخلق, مثل ابتدائنا لخلقهم.
فكما ابتدأنا خلقهم, ولم يكونوا شيئا, كذلك نعيدهم بعد موتهم.
" وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ " ننفذ ما وعدنا, لكمال قدرته, وأنه لا تمتنع منه الأشياء.


092- إِنَّ فِي هَذَا لَبَلَاغًا لِقَوْمٍ عَابِدِينَ

" إن في هذا لبلاغا لقوم عابدين "

" وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ " وهو الكتاب المزبور, والمراد: الكتب المنزلة, كالتوراة ونحوها " مِنْ بَعْدِ الذِّكْرِ " أي: كتبناه في الكتب المنزلة, بعد ما كتبنا في الكتاب السابق, الذي هو اللوح المحفوظ, وأم الكتاب الذي توافقه - جميع التقادير المتأخرة عنه والمكتوب في ذلك.
" أَنَّ الْأَرْضَ " أي أرض الجنة " يَرِثُهَا عِبَادِيَ الصَّالِحُونَ " الذين قاموا بالمأمورات, واجتنبوا المنهيات.
فهم الذين يورثهم الله الجنات, كقول أهل الجنة: " الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ " .
ويحتمل أن المراد: الاستخلاف في الأرض, وأن الصالحين يمكن الله لهم في الأرض, ويوليهم عليها كقوله تعالى: " وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ " .


093- وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ

" وما أرسلناك إلا رحمة للعالمين "

يثني الله تعالى على كتابه العزيز " القرآن " ويبين كفايته التامة عن كل شيء, وأنه لا يستغنى عنه فقال: " إِنَّ فِي هَذَا لَبَلَاغًا لِقَوْمٍ عَابِدِينَ " أي: يتبلغون به, في الوصول إلى ربهم, وإلى دار كرامته, فوصلهم إلى أجل المطالب, وأفضل الرغائب.
وليس للعابدين, الذين أشرف الخلق, وراءه غاية, لأنه الكفيل بمعرفة ربهم, بأسمائه, وصفاته, وأفعاله, وبالإخبار بالغيوب الصادقة, وبالدعوة لحقائق الإيمان, وشواهد الإيقان, المبين للمأمورات كلها, والمنهيات جميعا, المعرف بعيوب النفس والعمل, والطرق التي ينبغي سلوكها في دقيق الدين وجليله, والتحذير من طرق الشيطان, وبيان مداخله على الإنسان.
فمن لم يغنه القرآن, فلا أغناه الله, ومن لا يكفيه, فلا كفاه الله.


094- قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ

" قل إنما يوحى إلي أنما إلهكم إله واحد فهل أنتم مسلمون "

ثم أثنى على رسوله, الذي جاء بالقرآن فقال: " وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ " .
فهو رحمته المهداة لعباده.
فالمؤمنون به, قبلوا هذه الرحمة, وشكروها, وقاموا بها.
وغيرهم, كفروها, وبدلوا نعمة الله كفرا, وأبوا رحمة الله ونعمته.


095- فَإِنْ تَوَلَّوْا فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ

" فإن تولوا فقل آذنتكم على سواء وإن أدري أقريب أم بعيد ما توعدون "

" قُلْ " يا محمد " إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ " الذي لا يستحق العبادة إلا هو, ولهذا قال: " فَهَلْ أَنْتُمْ مُسْلِمُونَ " أي: منقادون لعبوديته مستسلمون لألوهيته, فإن فعلوا فليحمدوا ربهم على ما من عليهم, بهذه النعمة, التي, فاقت المنن.


096- وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ

" وإن أدري لعله فتنة لكم ومتاع إلى حين "

" فَإِنْ تَوَلَّوْا " عن الانقياد لعبودية ربهم, فحذرهم حلول المثلات, ونزول العقوبة.
" فَقُلْ آذَنْتُكُمْ " أي: أعلمتكم بالعقوبة " عَلَى سَوَاءٍ " أي علمي وعلمكم بذلك مستو فلا تقولوا - إذا أنزل بكم العذاب - " مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ " بل الآن, استوى علمي وعلمكم, لما أنذرتكم, وحذرتكم, وأعلمتكم بمآل الكفر, ولم أكتم عنكم شيئا.
" وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ " أي: من العذاب لأن علمه عند الله, وهو بيده, ليس لي من الأمر شيء.


097- قَالَ رَبِّ احْكُمْ ‎بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ

" قال رب احكم بالحق وربنا الرحمن المستعان على ما تصفون "

" وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ " أي: لعل تأخير العذاب الذي استعجلتموه, شر لكم, وإن تتمتعوا في الدنيا إلى حين, ثم يكون أعظم لعقوبتكم.


001- يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ

" يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم "

يخاطب الله الناس كافة, بأن يتقوا ربهم, الذي رباهم بالنعم الظاهرة والباطنة.
فحقيق بهم, أن يتقوه, بترك الشرك, والفسوق, والعصيان, ويمتثلوا أوامره, مهما استطاعوا.
ثم ذكر ما يعينهم على التقوى, ويحذرهم من تركها, وهو: الإخبار بأهوال القيامة, فقال: " إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ " لا يقدر قدره, ولا يبلغ كنهه.
ذلك بأنها إذا وقعت الساعة, رجفت الأرض, وزلزلت زلزالها, وتصدعت الجبال, واندكت, وكانت كثيبا مهيلا, ثم كانت هباء منبثا.
ثم انقسم الناس ثلاثة أزواج.
فهناك تنفطر السماء, وتكور الشمس والقمر, وتنتثر النجوم, ويكون من القلاقل والبلابل, ما تنصدع له القلوب, وتوجل منه الأفئدة, وتشيب منه الولدان, ويذوب له الصم الصلاب, ولهذا قال:


002- يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ

" يوم ترونها تذهل كل مرضعة عما أرضعت وتضع كل ذات حمل حملها وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد "

" يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ " مع أنها مجبولة على شدة محبتها لولدها, خصوصا في هذه الحال, التي لا يعيش إلا بها.
" وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا " من شدة الفزع والهول.
" وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى " .
أي: تحسبهم - أيها الرائي لهم - سكارى من الخمر, وليسوا سكارى.
" وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ " : فلذلك أذهب عقولهم, وفرغ قلوبهم, وملأها من الفزع, وبلغت القلوب الحناجر, وشخصت الأبصار.
في ذلك اليوم, لا يجزي والد عن ولده, ولا مولود هو جاز عن والده شيئا.
و " يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ " وهناك يعض الظالم على يديه, يقول يا ليتني اتخذت مع الرسول سبيلا, يا ويلتي ليتني لم أتخذ فلانا خليلا, وتسود حينئذ وجوه وتبيض وجوه.
وتنصب الموازين, التي يوزن بها مثاقيل الذر, من الخير والشر.
وتنشر صحائف الأعمال, وما فيها من جميع الأعمال والأقوال, والنيات, من صغير وكبير, وينصب الصراط على متن جهنم.
وتزلف الجنة للمتقين, وبرزت الجحيم للغاوين.
إذا رأتهم من مكان بعيد, سمعوا لها تغيظا وزفيرا.
وإذا ألفوا منها مكانا ضيقا مقرنين, دعوا هنالك ثبورا.
ويقال لهم: " لَا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا " .
وإذا نادوا ربهم, ليخرجهم منها, قال " اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ " .
قد غضب عليهم الرب الرحيم وحضرهم العذاب الأليم, وأيسوا من كل خير, ووجدوا أعمالهم كلها, لم يفقدوا منها نقيرا ولا قطميرا.
هذا, والمتقون في روضات الجنات يحبرون, وفي أنواع اللذات يتفكهون, وفيما اشتهت أنفسهم خالدون.
فحقيق بالعاقل, الذي يعرف أن كل هذا أمامه, أن يعد له عدته, وأن لا يلهيه الأمل, فيترك العمل, وأن تكون تقوى الله شعاره, وخوفه دثاره, ومحبة الله, وذكره, روح أعماله.


003- وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ

" ومن الناس من يجادل في الله بغير علم ويتبع كل شيطان مريد "

أي: ومن الناس طائفة وفرقة, سلكوا طريق الضلال, وجعلوا يجادلون بالباطل الحق, يريدون إحقاق الباطل, وإبطال الحق.
والحال, أنهم في غاية الجهل ما عندهم من العلم شيء.
وغاية ما عندهم, تقليد أئمة الضلال, من كل شيطان مريد, متمرد على الله وعلى رسله, معاند لهم, قد شاق الله ورسوله, وصار من الأئمة الذين يدعون إلى النار.


004- كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ

" كتب عليه أنه من تولاه فأنه يضله ويهديه إلى عذاب السعير "

" كُتِبَ عَلَيْهِ " أي: قدر على هذا الشيطان المريد " أَنَّهُ مَنْ تَوَلَّاهُ " أي: اتبعه " فَأَنَّهُ يُضِلُّهُ " عن الحق, ويجنبه الصراط المستقيم " وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ " .
وهذا نائب إبليس حقا, فإن الله قال عنه " إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ " فهذا الذي يجادل في الله, قد جمع بين ضلاله بنفسه, وتصديه إلى إضلال الناس.
وهو متبع, ومقلد لكل شيطان مريد, ظلمات بعضها فوق بعض.
ويدخل في هذا, جمهور أهل الكفر والبدع, فإن أكثرهم مقلدة, يجادلون بغير علم.


005- يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ

" يا أيها الناس إن كنتم في ريب من البعث فإنا خلقناكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى ثم نخرجكم طفلا ثم لتبلغوا أشدكم ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكيلا يعلم من بعد علم شيئا وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج "

يقول تعالى " يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ " أي: شك واشتباه, وعدم علم بوقوعه, مع أن الواجب عليكم, أن تصدقوا ربكم, وتصدقوا رسله في ذلك.
ولكن إذا أبيتم إلا الريب, فهاكم دليلين عقليين, تشاهدونهما, كل واحد منهما, يدل دلالة قطعية على ما شككتم فيه, ويزيل عن قلوبكم الريب.
أحدهما: الاستدلال بابتداء خلق الإنسان, وأن الذي ابتدأه, سيعيده فقال فيه: " فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ " وذلك بخلق أبي البشر, آدم عليه السلام.
" ثُمَّ مِنْ نُطْفَةٍ " أي: مني, وهذا أبتداء أول التخليق.
" ثُمَّ مِنْ عَلَقَةٍ " أي: تنقلب تلك النطفة, بإذن الله, دما أحمر.
" ثُمَّ مِنْ مُضْغَةٍ " أي: ينتقل الدم مضغة, أي: قطعة لحم, بقدر ما يمضغ.
وتلك المضغة تارة تكون " مُخَلَّقَةٍ " أي: مصور منها خلق الآدمي.
" وَغَيْرِ مُخَلَّقَةٍ " تارة, بأن تقذفها الأرحام, قبل تخليقها.
" لِنُبَيِّنَ لَكُمْ " أصل نشأتكم, مع قدرته تعالى, على تكميل خلقه في لحظة واحدة, ولكن ليبين لنا, كمال حكمته, وعظيم قدرته, وسعة رحمته.
" وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى " , ونقر.
أي: نبقي في الأرحام من الحمل, الذي لم تقذفه الأرحام, ما نشاء إبقاءه إلى أجل مسمى وهو مدة الحمل.
" ثُمَّ نُخْرِجُكُمْ " من بطون أمهاتكم " طِفْلًا " لا تعلمون شيئا, وليس لكم قدرة.
وسخرنا لكم الأمهات, وأجرينا لكم في ثديها, الرزق.
ثم تنقلون, طورا بعد طور, حتى تبلغوا أشدكم, وهو كمال القوة والعقل.
" وَمِنْكُمْ مَنْ يُتَوَفَّى " من قبل أن يبلغ سن الأشد.
ومنكم من يتجاوزه فيرد إلى أرذل العمر, أي: أخسه وأرذله, وهو: سن الهرم والتخريف, الذي به يزول العقل, ويضمحل, كما زالت باقي القوة, وضعفت.
" لِكَيْلَا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا " أي: لأجل أن لا يعلم هذا المعمر شيئا, مما كان يعلمه قبل ذلك, وذلك لضعف عقله.
فقوة الآدمي محفوفة بضعفين, ضعف الطفولية ونقصها, وضعف الهرم ونقصه.
كما قال تعالى: " اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ " .
والدليل الثاني, إحياء الأرض بعد موتها, فقال الله فيه: " وَتَرَى الْأَرْضَ هَامِدَةً " أي: خاشعة مغبرة لا نبات فيها, ولا خضرة.
" فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ " أي: تحركت بالنبات " وَرَبَتْ " أي: ارتفعت بعد خشوعها وذلك لزيادة نباتها.
" وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ " أي: صنف من أصناف النبات " بَهِيجٍ " أي: يهيج الناظرين, ويسر المتأملين.
فهذان الدليلان القاطعان, يدلان على هذه المطالب الخمسة, وهي هذه.


006- ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" ذلك بأن الله هو الحق وأنه يحيي الموتى وأنه على كل شيء قدير "

" ذَلِكَ " الذي أنشأ الآدمي من ما وصف لكم, وأحيا الأرض بعد موتها.
" بِأَنَّ اللَّهَ هُوَ الْحَقُّ " أي الرب المعبود, الذي لا تنبغي العبادة إلا له.
وعبادته هي الحق, وعبادة غيره باطلة.
" وَأَنَّهُ يُحْيِي الْمَوْتَى " كما ابتدأ الخلق, وكما أحيا الأرض بعد موتها.
" وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " كما أشهدكم من بديع قدرته, وعظيم صنعته, ما أشهدكم.


007- وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ

" وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور "

" وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا " فلا وجه لاستبعادها.
" وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ " فيجازيكم بأعمالكم حسنها وسيئها.


008- وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ

" ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير "

المجادلة المتقدمة للمقلد, وهذه المجادلة للشيطان المريد, الداعي إلى البدع.
فأخبر أنه " يُجَادِلُ فِي اللَّهِ " أي: يجادل رسل الله وأتباعهم بالباطل ليدحض به الحق.
" بِغَيْرِ عِلْمٍ " صحيح " وَلَا هُدًى " أي: غير متبع في جداله هذا من يهديه, لا عقل مرشد, ولا متبوع مهتد.
" وَلَا كِتَابٍ مُنِيرٍ " أي: واضح بين, فلا له حجة عقلية ولا نقلية.


009- ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ

" ثاني عطفه ليضل عن سبيل الله له في الدنيا خزي ونذيقه يوم القيامة عذاب الحريق "

إن هي إلا شبهات, يوحيها إليه الشيطان " وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ " مع هذا " ثَانِيَ عِطْفِهِ " أي: لاوي جانبه وعنقه, وهذا كناية عن كبره عن الحق, واحتقاره للخلق.
فقد فرح بما معه من العلم الغير النافع.
واحتقر أهل الحق, وما معهم من الحق.
" لِيُضِلَّ " الناس أي: ليكون من دعاة الضلال.
ويدخل تحت هذا جميع أئمة الكفر والضلال.
ثم ذكر عقوبتهم الدنيوية والأخروية فقال: " لَهُ فِي الدُّنْيَا خِزْيٌ " أي: يفتضح هذا في الدنيا قبل الآخرة.
وهذا من آيات الله العجيبة, فإنك لا تجد داعيا مى دعاة الكفر والضلال, إلا وله من المقت بين العالمين, واللعنة, والبغض, والذم, ما هو حقيق به, وكل بحسب حاله.
" وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ " أي نذيقه حرها الشديد, وسعيرها البليغ, وذلك بما قدمت يداه.


010- ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ

" ذلك بما قدمت يداك وأن الله ليس بظلام للعبيد "

" ذَلِكَ " ما ذكر من العذاب الدنيوي والأخروي.
وما فيه من معنى البعد (وهو معنى اللام في " ذلك " الموضوعة للدلالة على البعد) للدلالة على كون الكافر في الغاية القصوى من الهول والفظاعة.
" بِمَا قَدَّمَتْ يَدَاكَ " أي: بسبب ما اقترفته من الكفر والمعاصي.
" وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ " أي: والأمر أنه تعالى ليس بمعذب عبيده بغير ذنب من قبلهم.
والمعنى الإجمالي: أنه يقال للكافر الموصوف بتلك الأوصاف في الآيتين السابقتين: ذلك الذي تلقاه من خزى وعذاب إنما كان بسبب افترائك وتكبرك لأن الله عادل لا يظلم, ولا يسوي بين المؤمن والكافر, والصالح والفاجر, بل يجازي كلا منهم بعمله.


011- وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ

" ومن الناس من يعبد الله على حرف فإن أصابه خير اطمأن به وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة ذلك هو الخسران المبين "

أي: ومن الناس من هو ضعيف الإيمان, لم يدخل الإيمان قلبه, ولم تخالطه بشاشته.
بل دخل فيه, إما خوفا, وإما عادة على وجه لا يثبت عند المحن.
" فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ " أي: إن استمر رزقه رغدا, ولم يحصل له من المكاره شيء, اطمأن بذلك الخير, لا إيمانه.
فهذا, ربما أن الله يعافيه, ولا يقيض له من الفتن, ما ينصرف به عن دينه.
" وَإِنْ أَصَابَتْهُ فِتْنَةٌ " من حصول مكروه, أو زوال محبوب " انْقَلَبَ عَلَى وَجْهِهِ " أي: ارتد عن دينه.
" خَسِرَ الدُّنْيَا وَالْآخِرَةَ " أما في الدنيا, فإنه لا يحصل له بالردة ما أمله الذي جعل الردة رأسا لماله, وعوضا عما يظن إدراكه فخاب سعيه, ولم يحصل له, إلا ما قسم له.
وأما الآخرة, فظاهر, حرم الجنة التي عرضها السماوات والأرض والأرض, واستحق النار.
" ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ " أي: الواضح البين.


012- يَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُ وَمَا لَا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ

" يدعو من دون الله ما لا يضره وما لا ينفعه ذلك هو الضلال البعيد "

" يَدْعُو " هذا الراجع على وجهه " مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُ وَمَا لَا يَنْفَعُهُ " .
وهذا صفة كل مدعو ومعبود, من دون الله, فإنه لا يملك لنفسه ولا لغيره, نفعا ولا ضرا.
" ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ " الذي بلغ في البعد إلى حد النهاية, حيث أعرض عن عبادة النافع الضار, الغني المغني.


013- يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ

" يدعو لمن ضره أقرب من نفعه لبئس المولى ولبئس العشير "

وأقبل على عبادة مخلوق مثله أو دونه, ليس بيده من الأمر شيء بل هو إلى حصول ضد مقصوده أقرب.
ولهذا قال: " يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ " فإن ضرره في العقل والبدن, والدنيا والآخرة, معلوم " لَبِئْسَ الْمَوْلَى " أي هذا العبود " وَلَبِئْسَ الْعَشِيرُ " أي: القرين الملازم على صحبته.
فإن المقصود من المولى والعشير, حصول النفع, ودفع الضرر.
فإذا لم يحصل شيء من هذا, فإنه مذموم ملوم.


014- إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ

" إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار إن الله يفعل ما يريد "

لما ذكر تعالى المجادل بالباطل, وأنه على قسمين, مقلد, وداع ذكر أن المتسمي بالإيمان أيضا على قسمين, قسم لم يدخل الإيمان قلبه كما تقدم.
والقسم الثاني: المؤمن حقيقة, صدق ما معه من الإيمان بالأعمال الصالحة فأخبر تعالى أنه يدخلهم جنات تجري من تحتها الأنهار.
وسميت الجنة جنة, لاشتمالها على المنازل والقصور والأشجار والنباتات التي تجن من فيها, ويستتر بها, من كثرتها.
" إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ " فمهما أراده تعالى, فعله من غير ممانع ولا معارض.
ومن ذلك, إيصال أهل الجنة إليها, جعلنا الله منهم بمنه وكرمه.


015- مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لِيَقْطَعْ فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ

" من كان يظن أن لن ينصره الله في الدنيا والآخرة فليمدد بسبب إلى السماء ثم ليقطع فلينظر هل يذهبن كيده ما يغيظ "

أي من كان يظن أن الله لا ينصر رسوله, وأن دينه سيضمحل, فإن النصر, من الله ينزل من السماء " فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لِيَقْطَعْ " النصر عن الرسول.
" فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ " أي: ما يكيد به الرسول, ويعمله من محاربته, والحرص على إبطال دينه, ما يغيظه من ظهور دينه.
وهذا استفام بمعنى النفي, أي: إنه لا يقدر على شفاء غيظه, بما يعمله من الأسباب.
ومعنى هذه الآية الكريمة: يا أيها المعادي للرسول محمد صلى الله عليه وسلم, الساعي في إطفاء دينه, الذي يظن بجهله, أن سعيه سيفيده شيئا.
إعلم أنك, مهما فعلت من الأسباب, وسعيت في كيد الرسول, فإن ذلك لا يذهب غيظك, ولا يشفي كمدك, فليس لك قدرة في ذلك.
ولكن سنشير عليك برأي, تتمكن به من شفاء غيظك, ومن قطع النصر عن الرسول, إن كان ممكنا.
ائت الأمر من بابه, وارتق إليه بأسبابه.
اعمد إلى حبل من ليف أو غيره, ثم علقه في السماء, ثم اصعد به, حتى تصل إلى الأبواب التي ينزل منها النصر, فسدها, وأغلقها, واقطعها, فبهذه الحال تشفي غيظك.
فهذا هو الرأي والمكيدة, وما سوى هذه الحال فلا يخطر ببالك أنك تشفي بها غيظك ولو ساعدك من ساعدك من الخلق.
وهذه الآية الكريمة, فيها من الوعد والبشارة بنصر الله لدينه, ولرسوله, وعباده المؤمنين, ما لا يخفى, ومن تأييس الكافرين, الذين يريدون أن يطفئوا نور الله بأفواههم, والله متم نوره, ولو كره الكافرون أي: وسعوا مهما أمكنهم.


016- وَكَذَلِكَ أَنْزَلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَنْ يُرِيدُ

" وكذلك أنزلناه آيات بينات وأن الله يهدي من يريد "

أي: وكذلك لما فصلنا في هذا القرآن ما فصلنا, جعلناه آيات بينات, واضحات, دالات على جميع المطالب والمسائل النافعة, ولكن الهداية بيد الله.
فمن أراد الله هدايته, اهتدى بهذا القرآن, وجعله إماما له وقدوة, واستضاء بنوره.
ومن لم يرد الله هدايته, فلو جاءته كل آية, ما آمن, ولم ينفعه القرآن شيئا, بل يكون حجة عليه.


017- إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ

" إن الذين آمنوا والذين هادوا والصابئين والنصارى والمجوس والذين أشركوا إن الله يفصل بينهم يوم القيامة إن الله على كل شيء شهيد "

يخبر تعالى عن طوائف أهل الأرض, من الذين أوتوا الكتاب, من المؤمنين واليهود والنصارى والصابئين, ومن المجوس, ومن المشركين أن الله سيجمعهم جميعهم ليوم القيامة ويفصل بينهم بحكمه العدل, ويجازيهم بأعمالهم, التي حفظها وكتبها, وشهدها, ولهذا قال: " إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ " ثم فصل هذا الفصل بينهم بقوله: " هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ " كل يدعي أنه الحق.
" فَالَّذِينَ كَفَرُوا " يشمل كل كافر, من اليهود, والنصارى, والمجوس, والصابئين, والمشركين.
" قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ " أي: يجعل لهم ثياب من قطران, وتشعل فيها النار, ليعمهم العذاب, من جميع جوانبهم.
" يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ " الماء الحار جدا, يصهر ما في بطونهم من اللحم والشحم والأمعاء, من شدة حره, وعظيم أمره.


018- وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ

" ولهم مقامع من حديد "

" وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ " بيد الملائكة الغلاظ الشداد, تضربهم فيها وتقمعهم.


019- كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ

" كلما أرادوا أن يخرجوا منها من غم أعيدوا فيها وذوقوا عذاب الحريق "

" كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا " فلا يفتر عنهم العذاب, ولا هم ينظرون, ويقال لهم توبيخا: " ذُوقُوا عَذَابَ الْحَرِيقِ " أي: المحرق للقلوب والأبدان.


020- إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ

" إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا ولباسهم فيها حرير "

" إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " .
ومعلوم أن هذا الوصف لا يصدق على غير المسلمين, الذين آمنوا بجميع الكتب, وجميع الرسل.
" يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ " أي: يسورون في أيديهم, رجالهم ونساؤهم, أساور الذهب.
" وَلِبَاسُهُمْ فِيهَا حَرِيرٌ " فتم نعيمهم بذلك, من أنواع المأكولات اللذيذات المشتمل عليها, لفظ الجنات, وذكر الأنهار السارحات.
أنهار الماء واللبن والعسل والخمر, وأنواع اللباس, والحلي الفاخر.
وذلك بسبب أنهم هدوا " إِلَى الطَّيِّبِ مِنَ الْقَوْلِ " الذي أفضله وأطيبه كلمة الإخلاص, ثم سائر الأقوال الطيبة, التي فيها, ذكر الله, أو إحسان إلى عبادة الله.
" وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ " أي: الصراط المحمود.
وذلك, لأن جميع الشرع كله, محتو على الحكمة والحمد, وحسن المأمور به, وقبح المنهي, وهو الدين الذي, لا إفراط فيه ولا تفريط, المشتمل على العلم النافع, والعمل الصالح.
أو, وهدوا إلى صراط الله الحميد, لأن الله, كثيرا ما يضيف الصراط إليه, لأنه يوصل صاحبه إلى الله.
وفي ذكر " الحميد " هنا, ليبين أنهم نالوا الهداية, بحمد ربهم, ومنته عليهم.
ولهذا يقولون في الجنة " الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ " .
واعترض تعالى بين هذه الآيات, بذكر سجود المخلوقات له, جميع من في السماوات والأرض, والشمس, والقمر, والنجوم, والجبال, والشجر, والدواب, الذي يشمل الحيوانات كلها, وكثير من الناس, وهم المؤمنون.
" وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ " أي: وجب وكتب, لكفره, وعدم إيمانه, فلم يوفقه للإيمان, لأن الله أهانه.
" وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ " ولا راد لما أراد, ولا معارض لمشيئته.
فإذا كانت المخلوقات كلها, ساجدة لربها, خاضعة لعظمته, مستكينة لعزته, عانية لسلطانه, دل على أنه وحده, الرب المعبود, والملك المحمود, وأن من عدل عنه إلى عبادة سواه, فقد ضل ضلالا بعيدا, وخسر خسرانا مبينا.


021- إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِي وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ

" إن الذين كفروا ويصدون عن سبيل الله والمسجد الحرام الذي جعلناه للناس سواء العاكف فيه والبادي ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم "

يخبر تعالى عن شناعة ما عليه المشركون الكافرون بربهم, وأنهم جمعوا بين الكفر بالله ورسوله, وبن الصد عن سبيل الله, ومنع الناس من الإيمان, والصد أيضا, عن المسجد الحرام, الذي ليس ملكا لهم ولا لآبائهم, بل الناس فيه سواء, المقيم فيه, والطارئ إليه.
بل صدوا عنه أفضل الخلق محمدا وأصحابه, والحال أن المسجد الحرام, من حرمته واحترامه وعظمته, أن من يرد فيه بإلحاد بظلم, نذقه من عذاب أليم.
فمجرد الإرادة للظلم والإلحاد في الحرم, موجب للعذاب, وإن كان غيره لا يعاقب العبد عليه إلا بعمل الظلم.
فكيف بمن أتى فيه أعظم الظلم, من الكفر والشرك, والصد عن سبيله ومنع من يريده بزيارة, فما ظنكم أن يفعل الله بهم؟!! وفي هذه الآية الكريمة, وجوب احترام الحرم, وشدة تعظيمه, والتحذير من إرادة المعاصي فيه, وفعلها.


022- وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ

" وإذ بوأنا لإبراهيم مكان البيت أن لا تشرك بي شيئا وطهر بيتي للطائفين والقائمين والركع السجود "

يذكر تعالى عظمة البيت الحرام وجلالته وعظمة بانيه وهو خليل الرحمن فقال: " وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ " أي: هيأناه له, وأنزلنا إياه.
وجعل قسما من ذريته من سكانه, وأمره الله ببنيانه.
فبناه على تقوى الله, وأسسه على طاعة الله.
وبناه هو وابنه إسماعيل, وأمره أن لا يشرك به شيئا, بأن يخلص لله أعماله, ويبنيه على اسم الله.
" وَطَهِّرْ بَيْتِيَ " أي: من الشرك والمعاصي, ومن الأنجاس والأدناس وإضافة الرحمن إلى نفسه, لشرفه, وفضله, ولتعظم محبته في القلوب, وتنصب إليه الأفئدة من كل جانب, وليكون أعظم لتطهيره وتعظيمه, لكونه بيت الرب للطائفين به والعاكفين عنده, المقيمين لعبادة من العبادات من ذكر, وقراءة وتعلم علم وتعليمه, وغير ذلك من أنواع القرب.
" وَالرُّكَّعِ السُّجُودِ " أي: المصلين, أي: طهره لهؤلاء الفضلاء, الذين همهم, طاعة مولاهم, وخدمته والتقرب إليه عند بيته.
فهؤلاء, لهم الحق ولهم الإكرام, ومن إكرامهم تطهير البيت لأجلهم ويدخل في تطهيره, تطهيره من الأصوات اللاغية والمرتفعة التي تشوش المتعبدين, بالصلاة والطواف.
وقدم الطواف على الاعتكاف والصلاة, لاختصاصه بهذا البيت.
ثم الاعتكاف, لاختصاصه بجنس المساجد.


023- وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ

" وأذن في الناس بالحج يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق "

" وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ " أي: أعلمهم به, وادعهم إليه, وبلغ.
دانيهم وقاصيهم, فرضه وفضيلته.
فإنك إذا دعوتهم, أتوك حجاجا: وعمارا, رجالا, أي: مشاة على أرجلهم من الشوق.
" وَعَلَى كُلِّ ضَامِرٍ " أي: ناقة ضامر, تقطع المهامه والمفاوز.
وتواصل السير, حتى تأتي إلى أشرف الأماكن.
" مِنْ كُلِّ فَجٍّ عَمِيقٍ " أي: من كل بلد بعيد.
وقد فعل الخليل عليه السلام, ثم من بعده ابنه محمد صلى الله عليه وسلم.
فدعيا إلى حج هذا البيت, وأبديا في ذلك وأعادا.
وقد حصل ما وعد الله به.
أتاه الناس, رجالا وركبانا من مشارق الأرض, ومغاربها.
ثم ذكر فوائد زيارة بيت الله الحرام, مرغبا فيه فقال:


024- لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ

" ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام فكلوا منها وأطعموا البائس الفقير "

" لِيَشْهَدُوا مَنَافِعَ لَهُمْ " أي: لينالوا ببيت الله, منافع دينية, من العبادات الفاضلة, والعبادات التي لا تكون إلا فيه.
ومنافع دنيوية, من التكسب: وحصول الأرباح الدنيوية, وكل هذا أمر مشاهد, كل يعرفه.
" وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ " وهذا من المنافع الدينية والدنيوية أي: ليذكروا اسم الله, عند ذبح الهدايا, شكرا لله على ما رزقهم منها, ويسرها لهم.
فإذا ذبحتموها " فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ " .
أي: شديد الفقر.


025- ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ

" ثم ليقضوا تفثهم وليوفوا نذورهم وليطوفوا بالبيت العتيق "

" ثُمَّ لْيَقْضُوا تَفَثَهُمْ " أي: يقضوا نسكهم, ويزيلوا الوسخ والأذى, الذي لحقهم في حال الإحرام " وَلْيُوفُوا نُذُورَهُمْ " التي أوجبوها على أنفسهم, من الحج, والعمرة والهدايا.
" وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ " أي: القديم, أفضل المساجد على الإطلاق.
والمعتق: من تسلط الجبابرة عليه.
وهذا أمر بالطواف, خصوصا بعد الأمر بالمناسك له عموما, لفضله, وشرفه, ولكونه المقصود, وما قبله وسائل إليه.
ولعله - والله أعلم أيضا - لفائدة أخرى, وهو: أن الطواف مشروع كل وقت, وسواء كان تابعا لنسك, أم مستقلا بنفسه.


026- ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا

" ذلك ومن يعظم حرمات الله فهو خير له عند ربه وأحلت لكم الأنعام إلا ما يتلى عليكم فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور "

" ذَلِكَ " أي: ما ذكرنا لكم من تلكم الأحكام, وما فيها من تعظيم حرمات الله وإجلالها, وتكريمها, لأن تعظيم حرمات الله, من الأمور المحبوبة لله, المقربة إليه, التي من عظمها وأجلها, أثابه الله ثوابا جزيلا, وكانت خيرا له, في دينه, ودنياه وأخراه, عند ربه.
وحرمات الله: كل ما له حرمة, وأمر باحترامه, من عبادة أو غيرها, كالمناسك كلها, وكالحرم والإحرام, وكالهدايا, وكالعبادات التي أمر الله العباد بالقيام بها.
فتعظيمها يكون إجلالا بالقلب, ومحبتها, وتكميل العبودية فيها, غير متهاون, ولا متكاسل, ولا متثاقل.
ثم ذكر منته وإحسانه, بما أحله لعباده, من بهيمة الأنعام, من إبل وبقر, وغنم, وشرعها من جملة المناسك, التي يتقرب بها إليه, فعظمت منته فيها من الوجهين.
" إِلَّا مَا يُتْلَى عَلَيْكُمْ " في القرآن تحريمه من قوله: " حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ " الآية.
ولكن الذي من رحمته بعباده, أن حرمه عليهم, ومنعهم منه, تزكية لهم, وتطهيرا من الشرك به, وقول الزور, ولهذا قال: " فَاجْتَنِبُوا الرِّجْسَ " أي الخبث القذر " مِنَ الْأَوْثَانِ " أي الأنداد, التي جعلتموها آلهة مع الله, فإنها أكبر أنواع الرجس.
والظاهر أن " من " هنا ليست لبيان الجنس, كما قاله كثير من المفسرين, وإنما هي للتبعيض, وأن الرجس عام في جميع المنهيات المحرمات.
فيكون منهيا عنها عموما, وعن الأوثان التي هي بعضها خصوصا.
" وَاجْتَنِبُوا قَوْلَ الزُّورِ " أي: جميع الأقوال المحرمات, فإنها من قول الزور.


027- حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ

" حنفاء لله غير مشركين به ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق "

أمرهم أن يكونوا " حُنَفَاءَ لِلَّهِ " مقبلين عليه, وعلى عبادته, معرضين عما سواه.
" غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ " فمثله " فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ " أي: سقط منها " فَتَخْطَفُهُ الطَّيْرُ " بسرعة " أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ " أي: بعيد, كذلك المشركون.
فالإيمان بمنزلة السماء, محفوظة مرفوعة.
ومن ترك الإيمان, بمنزلة الساقط من السماء, عرضة للآفات والبليات.
فإما أن تخطفه الطير فتقطعه أعضاء, كذلك المشرك إذا ترك الاعتصام بالإيمان تخطفته الشياطين من كل جانب, ومزقوه, وأذهبوا عليه دينه ودنياه.
وإما أن تأخذه عاصفة شديدة من الريح فتعلو به في طبقات الجو فتقذفه بعد أن تتقطع أعضاؤه في مكان بعيد جدا.


028- ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ

" ذلك ومن يعظم شعائر الله فإنها من تقوى القلوب "

أي: ذلك الذي ذكرناه لكم, من تعظيم حرماته وشعائره.
والمراد بالشعائر: أعلام الدين الظاهرة, ومنها المناسك كلها, كما قال تعالى " إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ " ومنها الهدايا والقربان للبيت.
وتقدم أن معنى تعظيمها, إجلالها, والقيام بها, وتكميلها على أكمل ما يقدر عليه العبد.
ومنها الهدايا, فتعظيمها, باستحسانها واستسمانها, وأن تكون مكملة من كل وجه.
فتعظيم شعائر الله, صادر من تقوى القلوب.
فالمعظم لها, يبرهن على تقواه, وصحة إيمانه, لأن تعظيمها, تابع لتعظيم الله وإجلاله.


029- لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ

" لكم فيها منافع إلى أجل مسمى ثم محلها إلى البيت العتيق "

" لَكُمْ فِيهَا " أي: في الهدايا " مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى " هذا في الهدايا المسوقة, من البدن ونحوها, ينتفع بها أربابها, بالركوب, والحلب ونحو ذلك, مما لا يضرها " إِلَى أَجَلٍ مُسَمًّى " مقدر, موقت وهو ذبحها, إذا وصلت " مَحِلُّهَا " وهو " الْبَيْتِ الْعَتِيقِ " أي المحرم كله " منى " وغيرها.
فإذا ذبحت, أكلوا منها, وأهدوا, وأطعموا البائس الفقير.


030- وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ

" ولكل أمة جعلنا منسكا ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام فإلهكم إله واحد فله أسلموا وبشر المخبتين "

أي: ولكل أمة من الأمم السالفة, جعلنا منسكا.
أي: فاستبقوا إلى الخيرات وسارعوا إليها, ولننظر أيكم أحسن عملا.
والحكمة في جعل الله لكل أمة منسكا, إقامة ذكره, والالتفات لشكره.
ولهذا قال: " لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ " .
وإن اختلفت أجناس الشرائع, فكلها متفقة على هذا الأصل, وهو: ألوهية الله, وإفراده بالعبودية, وترك الشرك به.
ولهذا قال: " فَلَهُ أَسْلِمُوا " أي: انقادوا واستسلموا له لا لغيره, فإن الإسلام, طريق الوصول إلى دار السلام.
" وَبَشِّرِ الْمُخْبِتِينَ " بخير الدنيا والآخرة.
والمخبت: الخاضع لربه, المستسلم لأمره, المتواضع لعباده.


031- الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ

" الذين إذا ذكر الله وجلت قلوبهم والصابرين على ما أصابهم والمقيمي الصلاة ومما رزقناهم ينفقون "

ثم ذكر صفات المخبتين فقال: " الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ " أي: خوفا وتعظيما, فتركوا لذلك, المحرمات, لخوفهم ووجلهم من الله وحده.
" وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ " من البأساء والضراء, وأنواع الأذى فلا يجري منهم التسخط لشيء من ذلك, بل صبروا ابتغاء وجه ربهم, محتسبين ثوابه, مرتقبين أجره.
" وَالْمُقِيمِي الصَّلَاةِ " أي: الذين جعلوها قائمة مستقيمة كاملة, بأن أدوا اللازم فيها والمستحب, وعبوديتها الظاهرة والباطنة.
" وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ " وهذا يشمل جميع النفقات الواجبة, كالزكاة, والكفارة, والنفقة على الزوجات والمماليك, والأقارب.
والنفقات المستحبة, كالصدقات بجميع وجوهها.
وأتي ب " من " المفيدة للتبعيض, ليعلم سهولة ما أمر الله به, ورغب فيه, وأنه جزء يسير مما رزق الله, ليس للعبد في تحصيله قدرة, لولا تيسير الله له, ورزقه إياه.
فيا أيها المرزوق من فضل الله, أنفق مما رزقك الله, ينفق الله عليك, ويزدك من فضله.


032- وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ

" والبدن جعلناها لكم من شعائر الله لكم فيها خير فاذكروا اسم الله عليها صواف فإذا وجبت جنوبها فكلوا منها وأطعموا القانع والمعتر كذلك سخرناها لكم لعلكم تشكرون "

هذا دليل على أن الشعائر عام, في جميع أعلام الدين الظاهرة.
وتقدم أن الله أخبر أن من عظم شعائره, فإن ذلك من تقوى القلوب وهنا أخبر, أن من جملة شعائره, البدن, أي: الإبل, والبقر, على أحد القولين, فتعظم وتسمن, وتستحسن.
" لَكُمْ فِيهَا خَيْرٌ " أي: للمهدي وغيره, من الأكل, والصدقة, والانتفاع, والثواب, والأجر.
" فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا " أي: عند ذبحها قولوا " بسم الله " واذبحوها.
" صَوَافَّ " أي: قائمات, بأن تقام على قوائمها الأربع, ثم تعقل يدها اليسرى, ثم تنحر.
" فَإِذَا وَجَبَتْ جُنُوبُهَا " أي: سقطت على الأرض جنوبها, حين تسلخ, ثم يسقط الجزار جنوبها على الأرض, فحينئذ قد استعدت, لأن يؤكل منها.
" فَكُلُوا مِنْهَا " وهذا خطاب للمهدي, فيجوز له الأمر من هديه.
" وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ " أي: الفقير الذي لا يسأل, تقنعا, وتعففا, والفقير الذي يسأل, فكل منهما, له حق فيهما.
" كَذَلِكَ سَخَّرْنَاهَا لَكُمْ " أي: البدن " لَعَلَّكُمْ تَشْكُرُونَ " الله على تسخيرها.
فإنه, لولا تسخيره لها, لم يكن لكم بها طاقة, ولكنه ذللها لكم, وسخرها, رحمة بكم وإحسانا إليكم, فاحمدوه.


033- لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ

" لن ينال الله لحومها ولا دماؤها ولكن يناله التقوى منكم كذلك سخرها لكم لتكبروا الله على ما هداكم وبشر المحسنين "

وقوله " لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا " أي: ليس المقصود منها, ذبحها فقط.
ولا ينال الله من لحومها, ولا دمائها شيء, لكونه الغني الحميد.
وإنما يناله الإخلاص فيها, والاحتساب, والنية الصالحة, ولهذا قال: " وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ " .
ففي هذا, حث وترغيب على الإخلاص في النحر, أن يكون القصد وجه الله وحده, لا فخرا, ولا رياء, ولا سمعة, ولا مجرد عادة.
وهكذا سائر العبادات, إن لم يقترن بها الإخلاص, وتقوى الله, كانت كالقشر الذي لا لب فيه, والجسد, الذي لا روح فيه.
" كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ " أي: تعظموه وتجلوه.
" عَلَى مَا هَدَاكُمْ " أي: مقابلة لهدايته إياكم, فإنه يستحق أكمل الثناء وأجل الحمد, وأعلى التعظيم.
" وَبَشِّرِ الْمُحْسِنِينَ " بعبادة الله بأن يعبدوا الله, كأنهم يرونه, فإن لم يصلوا إلى هذه الدرجة, فليعبدوه, معتقدين وقت عبادتهم, اطلاعه عليهم, ورؤيته إياهم.
والمحسنين لعباد الله, بجميع وجوه الإحسان, من نفع مال, أو علم, أو جاه, أو نصح, أو أمر بمعروف, أو نهي عن منكر, أو كلمة طيبة ونحو ذلك.
فالمحسنون, لهم البشارة من الله, بسعادة الدنيا والآخرة وسيحسن الله إليهم, كما أحسنوا في عبادته ولعباده " هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ " " لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ " .


034- إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ

" إن الله يدافع عن الذين آمنوا إن الله لا يحب كل خوان كفور "

هذا إخبار, ووعد, وبشارة من الله, للذين آمنوا, أن الله يدفع عنهم كل مكروه.
ويدفع عنهم - بسبب إيمانهم - كل شر من شرور الكفار, وشرور وسوسة الشيطان, وشرور أنفسهم, وسيئات أعمالهم ويحمل عنهم عند نزول المكاره, ما لا يتحملون, فيخفف عنهم غاية التخفيف.
كل مؤمن, له من هذه المدافعة والفضيلة, بحسب إيمانه, فمستقل, ومستكثر.
" إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ " أي: خائن في أمانته, التي حمله الله إياها, فيبخس حقوق الله عليه, ويخونها, ويخون الخلق.
" كَفُورٌ " لنعم الله, يوالي الله عليه الإحسان, ويتوالى منه الكفر والعصيان.
فهذا لا يحبه الله, بل يبغضه ويمقته, وسيجازيه على كفره وخيانته.
ومفهوم الآية, أن الله يحب كل أمين قائم بأمانته, شكور لمولاه.


035- أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ

" أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير "

كان المسلمون في أول الإسلام, ممنوعين من قتال الكفار, ومأمورين بالصبر عليهم, لحكمة إلهية.
فلما هاجروا إلى المدينة, وأوذوا, وحصل لهم منعة وقوة, أذن لهم بالقتال, كما قال تعالى " أُذِنَ لِلَّذِينَ يُقَاتَلُونَ " يفهم منه أنهم كانوا قبل, ممنوعين, فأذن الله لهم بقتال الذين يقاتلونهم.
وإنما أذن لهم, لأنهم ظلموا, بمنعهم من دينهم, وأذيتهم عليه, وإخراجهم من ديارهم.
" وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ " فليستنصروه, وليستعينوا به.


036- الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ

" الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرا ولينصرن الله من ينصره إن الله لقوي عزيز "

ثم ذكر صفة ظلمهم فقال: " الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ " أي: ألجئوا إلى الخروج, بالأذية والفتنة " بِغَيْرِ حَقٍّ إِلَّا " أن ذنبهم الذي نقم منهم أعداؤهم " أَنْ يَقُولُوا رَبُّنَا اللَّهُ " أي: إلا لأنهم وحدوا الله, وعبدوه مخلصين له الدين.
فإن كان هذا ذنبا, فهو ذنبهم كقوله تعالى " وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ " وهذا يدل على حكمة الجهاد, فإن المقصود منه, إقامة دين الله, أو ذب الكفار المؤذين للمؤمنين, البادئين لهم بالاعتداء, عن ظلمهم, واعتدائهم, والتمكن من عبادة الله, وإقامة الشرائع الظاهرة.
ولهذا قال: " وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ " فيدفع الله بالمجاهدين في سبيله, ضرر الكافرين.
" لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ " أي: لهدمت هذه المعابد الكبار, لطوائف أهل الكتاب, معابد اليهود, والنصارى, والمساجد للمسلمين " يُذْكَرَ فِيهَا " أي: في هذه المعابد " اسْمُ اللَّهِ كَثِيرًا " تقام فيها الصلوات, وتتلى فيها كتب الله, ويذكر فيها, اسم الله, بأنواع الذكر.
فلولا دفع الله الناس بعضهم ببعض, لاستولى الكفار على المسلمين, فخربوا معابدهم, وفتنوهم عن دينهم.
فدل هذا, أن الجهاد مشروع, لأجل دفع الصائل والمؤذي, ومقصود لغيره.
ودل ذلك, على أن البلدان, التي حصلت فيها الطمأنينة بعبادة الله, وعمرت مساجدها, وأقيمت فيها شعائر الدين كلها, من فضائل المجاهدين وبركتهم, فبذلك دفع الله عنها الكافرين قال الله تعالى: " وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ " .
فإن قلت نرى الآن مساجد المسلمين عامرة لم تخرب, مع أنها كثير منها إمارة صغيرة, وحكومة غير منظمة, مع أنهم لا بد لهم بقتال من جاورهم من الأفرنج.
بل نرى المساجد التي تحت ولايتهم وسيطرتهم, عامرة, وأهلها آمنون مطمئنون, مع قدرة ولاتهم من الكفار على هدمها والله أخبر أنه لولا دفع الله الناس بعضهم ببعض, لهدمت هذه المعابد, ونحن لا نشاهد دفعا.
أجيب, بأن جواب هذا السؤال والاستشكال, داخل في عموم هذه الآية, وفرد من أفرادها.
فإن من عرف أحوال الدول الآن ونظامها, وأنها تعتبر كل أمة وجنس, تحت ولايتها, وداخل في حكمها, تعتبره عضوا من أعضاء المملكة, وجزءا من أجزاء الحكومة, سواء كانت تك الأمة مقتدرة بعددها أو عددها, أو مالها, أو علمها, أو خدمتها.
فتراعي الحكومات, مصالح ذلك الشعب, الدينية والدينوية, وتخشى إن لم تفعل ذلك, أن يختل نظامها, وتفقد بعض أركانها, فيقوم من أمر الدين بهذا السبب ما يقوم, خصوصا المساجد, فإنها - ولله الحمد - في غاية الانتظام, حتى في عواصم الدول الكبار.
وتراعي تلك الدول, الحكومات المستقلة, نظرا لخواطر رعاياهم المسلمين مع وجود التحاسد والتباغض بين دول النصارى, الذي أخبر الله أنه لا يزال إلى يوم القيامة.
فتبقى الحكومة المسلمة, التي لا تقدر على أن تداع عن نفسها, سالمة من كثير ضررهم, لقيام الحسد عندهم, وفيما بينهم.
فلا يقدر أحد, أن يمد يده عليها, خوفا من احتمائها بالآخر مع أن الله تعالى, لا بد أن يري عباده من نصر الإسلام والمسلمين, ما قد وعد به في كتابه.
وقد ظهرت ولله الحمد, أسبابه, بشعور المسلمين بضرورة رجوعهم إلى دينهم, والشعور مبدأ العمل فنحمده, ونسأله أن يتم نعمته.
ولهذا قال في وعده الصادق المطابق للواقع: " وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ " .
أي: يقوم بنصر دينه, مخلصا له في ذلك, يقاتل في سبيله, لتكون كلمة الله هي العليا.
" إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ " أي: كامل القوة, عزيز لا يرام, قد قهر الخلائق, وأخذ بنواصيهم.
فأبشروا, يا معشر المسلمين, فإنكم, وإن ضعف عددكم, وعددكم.
وقوي عدد عدوكم, فإن ركنكم, القوي العزيز, ومعتمدكم على من خلقكم وخلق ما تعملون.
فاعملوا بالأسباب المأمور بها, ثم اطلبوا منه نصركم, فلا بد أن ينصركم.
" يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ " وقوموا, أيها المسلون, بحق الإيمان والعمل الصالح فقد " وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا " .


037- الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ

" الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور "

ثم ذكر علامة من ينصره, وبها يعرف, أن من ادعى أنه ينصر الله, وينصر دينه, ولم يتصف بهذا الوصف, فهو كاذب فقال: " الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ " أي ملكناهم إياها, وجعلناهم المتسلطين عليها, من غير منازع ينازعهم, ولا معارض.
" أَقَامُوا الصَّلَاةَ " في أوقاتها, وحددوها, وأركانها, وشروطها, في الجمعة والجماعات.
" وَآتُوا الزَّكَاةَ " التي عليهم, خصوصا, وعلى رعيتهم عموما, آتوها أهلها, الذين هم أهلها.
" وَأَمَرُوا بِالْمَعْرُوفِ " وهذا يشمل معروف حسنه شرعا وعقلا, من حقوق الله, وحقوق الآدميين.
" وَنَهَوْا عَنِ الْمُنْكَرِ " كل منكر شرعا وعقلا, معروف قبحه.
والأمر بالشيء والنهي عنه, يدخل فيه, ما لا يتم إلا به.
فإذا كان المعروف والمنكر, يتوقف على تعلم وتعليم, أجبروا الناس على التعلم والتعليم.
وإذا كان يتوقف, على تأديب مقدر شرعا, أو غير مقدر, كأنواع التعزير, قاموا بذلك.
وإذا كان يتوقف على جعل أناس, متصدين له, لزم ذلك, ونحو ذلك مما لا يتم الأمر بالمعروف, والنهي عن المنكر, إلا به.
" وَلِلَّهِ عَاقِبَةُ الْأُمُورِ " أي: جميع الأمور, ترجع إلى الله, وقد أخبر أن العاقبة للتقوى.
فمن سلطه أي: على العباد, من الملوك, وقام بأمر الله, كانت له العاقبة الحميدة, والحالة الرشيدة.
ومن تسلط عليهم, بالجبروت, وأقام فيهم هوى نفسه, فإنه, وإن حصل له ملك مؤقت, فإن عاقبته غير حميدة, فولايته مسئومة, وعاقبته مذمومة.


038- وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ

" وإن يكذبوك فقد كذبت قبلهم قوم نوح وعاد وثمود "

يقول تعالى لنبيه محمد صلى الله عليه وسلم: وإن يكذبك هؤلاء المشركون فلست بأول رسول كذب, وليسوا بأول أمة, كذبت رسولها.
" فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ وَأَصْحَابُ مَدْيَنَ " أي قوم شعيب.
" وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ " المكذبين, فلم أعاجلهم بالعقوبة بل أمهلتهم, حتى استمروا في طغيانهم يعمهون, وفي كفرهم وشرهم يزدادون.
" ثُمَّ أَخَذْتُهُمْ " بالعذاب أخذ عزيز مقتدر " فَكَيْفَ كَانَ نَكِيرِ " .
أي: إنكاري عليهم كفرهم, وتكذيبهم كيف حاله, كان أشد العقوبات, وأفظع المثلات.
فمنهم من أغرقه, ومنهم من أخذته الصيحة, ومنهم من أهلك بالريح العقيم.
ومنهم من خسف به الأرض, ومنهم من أرسل عليه عذاب يوم الظلة.
فليعتبر بهم, هؤلاء المكذبون, أن يصيبهم ما أصابهم, فإنهم ليسوا خيرا منهم, ولا كتب لهم.
وبراءة في الكتب المنزلة من الله.
وكم من المعذبين المهلكين أمثال هؤلاء كثير, ولهذا قال:


039- فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ

" فكأين من قرية أهلكناها وهي ظالمة فهي خاوية على عروشها وبئر معطلة وقصر مشيد "

" فَكَأَيِّنْ مِنْ قَرْيَةٍ " أي: وكم من قرية " أَهْلَكْنَاهَا " بالعذاب الشديد, والخزي الدنيوي.
" وَهِيَ ظَالِمَةٌ " بكفرها بالله وتكذيبها لرسله, لم يكن عقوبتنا لها, ظلما منا.
" فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا " أي: فديارهم متهدمة, قصورها, وجدرانها, قد سقطت على عروشها.
فأصبحت خرابا, بعد أن كانت عامرة, وموحشة بعد أن كانت آهلة بأهلها آنسة.
" وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ " أي: وكم من بئر, قد كان يزدحم عليها الخلق, لشربهم, وشرب مواشيهم.
فقد أهلها, وعدم منها الوارد والصادر.
وكم من قصر, تعب عليه أهله, فشيدوه, ورفعوه, وحصنوه, وزخرفوه.
فحين جاءهم أمر الله, لم يغن عنهم شيئا, وأصبح خاليا من أهله, قد صاروا عبرة لمن اعتبر, ومثالا لمن فكر ونظر.


040- أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ

" أفلم يسيروا في الأرض فتكون لهم قلوب يعقلون بها أو آذان يسمعون بها فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور "

ولهذا دعا الله عباده إلى السير في الأرض, لينظروا, ويعتبروا فقال: " أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ " بأبدانهم وقلوبهم " فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا " آيات الله ويتأملون بها مواقع عبره.
" أَوْ آذَانٌ يَسْمَعُونَ بِهَا " أخبار الأمم الماضين, وأنباء القرون المعذبين وإلا فمجرد نظر العين, وسماع الأذن, وسير البدن الخالي من التفكر والاعتبار, غير مفيد, ولا موصل إلى المطلوب.
ولهذا قال: " فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ " .
أي: هذا العمى الضار في الدين, عمى القلب عن الحق, حتى لا يشاهده كما لا يشاهد الأعمى المرئيات, وأما عمى البصر, فغايته بلغة, ومنفعة دنيوية.


041- وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ

" ويستعجلونك بالعذاب ولن يخلف الله وعده وإن يوما عند ربك كألف سنة مما تعدون "

أي: يتعجلك هؤلاء المكذبون بالعذاب, لجهلهم, وظلمهم, وعنادهم وتعجيزا لله, وتكذيبا لرسله, ولن يخلف الله وعده.
فما وعدهم به من العذاب, لابد من وقوعه, ولا يمنعهم منه مانع.
وأما عجلته, والمبادرة فيه, فليس ذلك إليك يا محمد, ولا يستفزنك عجلتهم وتعجيزهم إيانا.
فإن أمامهم, يوم القيامة, الذي يجمع فيه أولهم وآخرهم, ويجازون بأعمالهم, ويقع بهم العذاب الدائم الأليم, ولهذا قال: " وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ " من طوله, وشدته, وهو له.
فسواء أصابهم عذاب في الدنيا, أم تأخر عنهم العذاب, فإن هذا اليوم, لا بد أن يدركهم.
ويحتمل أن المراد: أن الله حليم, ولو استعجلوا العذاب, فإن يوما عنده, كألف سنة مما تعدون.
فالمدة, وإن تطاولتموها, واستبطأتم فيها نزول العذاب, فإن الله يمهل المدد الطويلة, ولا يهمل, حتى إذا أخذ الظالمين بعذابه, لم يفلتهم.


042- وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ

" وكأين من قرية أمليت لها وهي ظالمة ثم أخذتها وإلي المصير "

" وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا " أي: أمهلتها مدة طويلة " وَهِيَ ظَالِمَةٌ " أي: مع ظلمهم, فلم يكن مبادرتهم بالظلم, موجبا لمبادرتنا بالعقوبة.
" ثُمَّ أَخَذْتُهَا " بالعذاب " وَإِلَيَّ الْمَصِيرُ " أي: مع عذابها في الدنيا, سترجع إلى الله, فيعذبها بذنوبها.
فليحذر هؤلاء الظالمون, من حلول عقاب الله, ولا يغتروا بالإمهال.


043- قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ

" قل يا أيها الناس إنما أنا لكم نذير مبين "

يأمر تعالى عبده ورسوله محمد صلى الله عليه وسلم أن يخاطب الناس جميعا, بأنه رسول الله حقا, مبشرا للمؤمنين بثواب الله, منذرا للكافرين والظالمين, من عقابه.
وقوله " مُبِينٌ " أي: بين الإنذار, وهو التخويف, مع الإعلام بالمخوف.
وذلك لأنه أقام البراهين الساطعة, على صدق ما أنذرهم به.
ثم ذكر تفصيل النذارة والبشارة فقال:


044- فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ

" فالذين آمنوا وعملوا الصالحات لهم مغفرة ورزق كريم "

" فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ " لما حصل منهم من الذنوب.
" وَرِزْقٌ كَرِيمٌ " هي الجنة.
والكريم من كل نوع: ما يجمع فضائله ويجوز كمالاته.
وحاصل معنى الآية.
فالذين آمنوا بالله ورسوله واستقر ذلك الإيمان.
بقلوبهم حتى أصبح إيمانا صادقا وعملوا الأعمال الصالحة لهم مغفرة من الله لذنوبهم التي وقعوا فيها, كما أن لهم رزقا كريما في الجنة, جمع هذا الرزق جميع الفضائل والكمالات.


045- وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ

" والذين سعوا في آياتنا معاجزين أولئك أصحاب الجحيم "

" وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ " أي: سابقين أو سابقين في زعمهم وتقديرهم طامعين أن كيدهم للإسلام يتم لهم " أُولَئِكَ " الموصوفون بما ذكر من السعي والمعاجزة " أَصْحَابِ الْجَحِيمِ " أي: ملازمون للنار الموقدة المصاحبون لها في كل أوقاتهم, فلا يخفف عنهم من عذابها ولا يفتر عنهم لحظة من أليم عقابها.
وحاصل المعنى.
والذين أجهدوا أنفسهم في محاربة القرآن, مسابقين المؤمنين في زعمهم, معارضين لهم, شاقين, زاعمين - خطأ - أنهم بذلك يبلغون ما يريدون, أولئك يخلدون في عذاب الجحيم.


046- وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ

" وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته والله عليم حكيم "

يخبر تعالى بحكمته البالغة, واختياره لعباده, وأن الله ما أرسل قبل محمد " مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى " أي: قرأ قراءته, التي يذكر بها الناس, ويأمرهم وينهاهم.
" أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ " أي: في قراءته, من طرقه, ومكايده, ما هو مناقض لتلك القراءة.
مع أن الله تعالى, قد عصم الرسل, بما يبلغون عن الله, وحفظ وحيه, أن يشتبه, أو يختلط بغيره.
ولكن هذا إلقاء من الشيطان, غير مستقر, ولا مستمر, وإنما هو عارض, يعرض, ثم يزول, وللعوارض أحكام, ولهذا قال: " فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ " أي: يزيله ويذهبه, ويبطله, ويبين أنه ليس من آياته.
" ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ " أي: يتقنها, ويحررها, ويحفظها, فتبقى خالصة من مخالطة إلقاء الشيطان.
" وَاللَّهُ عَزِيزٌ " أي: كامل القوة والاقتدار.
فبكمال قوته, يحفظ وحيه, ويزيل ما تلقيه الشياطين.
" حَكِيمٌ " يضع الأشياء مواضعها.
فمن كمال حكمته, مكن الشياطين من الإلقاء المذكور, ليحصل ما ذكره بقوله:


047- لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ

" ليجعل ما يلقي الشيطان فتنة للذين في قلوبهم مرض والقاسية قلوبهم وإن الظالمين لفي شقاق بعيد "

" لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً " لطائفتين من الناس, لا يبالي الله بهم.
" لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ " أي: ضعف وعدم إيمان تام, وتصديق جازم, فيؤثر في قلوبهم, أدنى شبهة تطرأ عليها, فإذا سمعوا ما ألقاه الشيطان, داخلهم الريب والشك, فصار فتنة لهم.
" وَالْقَاسِيَةِ قُلُوبُهُمْ " أي: الغليظة, التي لا يؤثر فيها زجر ولا تذكير, ولا تفهم عن الله وعن رسوله لقسوتها.
فإذا سمعوا ما ألقاه الشيطان, جعلوه حجة لهم على باطلهم, وجادلوا به وشاقوا الله ورسوله, ولهذا قال: " وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ " أي: مشاقة لله, ومعاندة للحق, ومخالفة له, بعيد من الصواب.
فما يلقيه الشيطان, يكون فتنة لهؤلاء الطائفتين, فيظهر به ما في قلوبهم, من الخبث الكامن فيها.
وأما الطائفة الثالثة, فإنه يكون رحمة في حقها, وهم المذكورون بقوله:


048- وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِي الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُسْتَقِيمٍ

" وليعلم الذين أوتوا العلم أنه الحق من ربك فيؤمنوا به فتخبت له قلوبهم وإن الله لهادي الذين آمنوا إلى صراط مستقيم "

" وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ " وأن الله منحهم من العلم, ما به يعرفون الحق من الباطل, والرشد من الغي.
فيفرقون بين الأمرين, الحق المستقر, الذي يحكمه الله, والباطل العارض الذي ينسخه الله, بما على كل منهما من الشواهد, وليعلموا أن الله حكيم, يقيض بعض أنواع الابتلاء, ليظهر بذلك كمائن النفوس الخيرة والشريرة.
" فَيُؤْمِنُوا بِهِ " بسبب ذلك, ويزداد إيمانهم, عند دفع المعارض والشبهة.
" فَتُخْبِتَ لَهُ قُلُوبُهُمْ " أي: تخشع وتخضع, وتسلم لحكمته, وهذا من هدايته إياهم.
" وَإِنَّ اللَّهَ لَهَادِي الَّذِينَ آمَنُوا " بسبب إيمانهم " إِلَى صِرَاطٍ مُسْتَقِيمٍ " علم بالحق, وعمل بمقتضاه, فيثبت الله الذين آمنوا, بالقول الثابت في الحياة الدنيا وفي الآخرة.
وهذا النوع, من تثبيت الله لعبده.
وهذه الآيات, فيها بيان أن للرسول صلى الله عليه وسلم, أسوة بإخوانه المرسلين, لما وقع منه عند قراءته صلى الله عليه وسلم " والنجم " فلما بلغ " أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى " ألقى الشيطان في قراءته " تلك الغرانيق العلى وإن شفاعتهن لترجى " فحصل بذلك للرسول حزن وللناس فتنة, كما ذكر الله, فأنزل الله هذه الآيات.


049- وَلَا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ

" ولا يزال الذين كفروا في مرية منه حتى تأتيهم الساعة بغتة أو يأتيهم عذاب يوم عقيم "

يخبر تعالى عن حالة الكفار, وأنهم لا يزالون في شك, مما جئتهم به, يا محمد, لعنادهم, وإعراضهم, وأنهم لا يبرحون مستمرين على هذه الحال " حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً " أي: مفاجأة " أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ " أي: لا خير فيه, وهو يوم القيامة.
فإذا جاءتهم الساعة, أو أتاهم ذلك اليوم, علم الذين كفروا أنهم كانوا كاذبين, وندموا, حيث لا ينفعهم الندم, وأبلسوا, وأيسوا من كل خير, وودوا, لو آمنوا بالرسول, واتخذوا معه سبيلا.
ففي هذا, تحذير من إقامتهم على مريتهم وفريتهم.


050- الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ

" الملك يومئذ لله يحكم بينهم فالذين آمنوا وعملوا الصالحات في جنات النعيم "

" الْمُلْكُ يَوْمَئِذٍ " أي: يوم القيامة " لِلَّهِ " تعالى, لا لغيره.
" يَحْكُمُ بَيْنَهُمْ " بحكمه العدل, وقضائه الفصل.
" فَالَّذِينَ آمَنُوا " بالله ورسوله, وما جاءوا به " وَعَمِلُوا الصَّالِحَاتِ " ليصدقوا بذلك إيمانهم " فِي جَنَّاتِ النَّعِيمِ " نعيم القلب, والروح, والبدن, مما لا يصفه الواصفون, ولا تدركه العقول.


051- وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ

" والذين كفروا وكذبوا بآياتنا فأولئك لهم عذاب مهين "

" وَالَّذِينَ كَفَرُوا " بالله ورسله " وَكَذَّبُوا بِآيَاتِنَا " الهادية للحق والصواب فأعرضوا عنها, أو عاندوها.
" فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ " لهم, من شدته, وألمه, وبلوغه للأفئدة كما استهانوا برسله وآياته, أهانهم الله بالعذاب.


052- وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ

" والذين هاجروا في سبيل الله ثم قتلوا أو ماتوا ليرزقنهم الله رزقا حسنا وإن الله لهو خير الرازقين "

هذه بشارة كبرى, لمن هاجر في سبيل الله.
فخرج من داره, ووطنه, وأولاده, وماله ابتغاء وجه الله, ونصرة لدين الله.
فهذا قد وجب أجره على الله, سواء مات على فراشه, أو قتل مجاهدا في سبيل الله.
" لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا " في البرزخ, وفي يوم القيامة بدخول الجنة الجامعة, للروح والريحان, والحسن والإحسان, ونعيم القلب والبدن.
أو يحتمل أن المراد: أن المهاجر في سبيل الله, قد تكفل الله برزقه في الدنيا, رزقا واسعا حسنا, سواء علم الله منه أنه يموت على فراشه, أو يقتل شهيدا, فكلهم مضمون له الرزق.
فلا يتوهم أنه إذا خرج من دياره وأمواله, سيفتقر ويحتاج, فإن رازقه هو خير الرازقين.
وقد وقع كما أخبر, فإن المهاجرين السابقين, تركوا ديارهم, وأبناءهم وأموالهم, نصرة لدين الله.
فلم يلبثوا إلا يسيرا, حتى فتح الله عليهم البلاد, ومكنهم من العباد فاجتبوا من أموالها, ما كانوا به من أغنى الناس.
ويكون على هذا القول, قوله:


053- لَيُدْخِلَنَّهُمْ مُدْخَلًا يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ

" ليدخلنهم مدخلا يرضونه وإن الله لعليم حليم "

" لَيُدْخِلَنَّهُمْ مُدْخَلًا يَرْضَوْنَهُ " .
إما ما يفتح الله عليهم من البلدان, خصوصا فتح مكة المشرفة, فإنهم دخلوها في حالة الرضا والسرور.
وإما المراد به, رزق الآخرة, وأن ذلك, دخول الجنة.
فتكون الآية جمعت بين الرزقين, رزق الدنيا, ورزق الآخرة, واللفظ صالح لذلك كله, والمعنى صحيح, فلا مانع من إرادة الجميع.
" وَإِنَّ اللَّهَ لَعَلِيمٌ " بالأمور, ظاهرها, وباطنها, متقدمها, ومتأخرها.
" حَلِيمٌ " يعصيه الخلائق, ويبارزونه بالعظائم, وهو لا يعاجلهم بالعقوبة مع كمال اقتداره, بل يواصل لهم رزقه, ويسدي إليهم, فضله


054- ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ

" ذلك ومن عاقب بمثل ما عوقب به ثم بغي عليه لينصرنه الله إن الله لعفو غفور "

ذلك بأن من جني عليه وظلم, فإنه يجوز له مقابلة الجاني بمثل جنايته.
فإن فعل ذلك.
فليس عليه سبيل, وليس بملوم.
فإن بغي عليه بعد هذا, فإن الله ينصره, لأنه مظلوم فلا يجوز أن يبغي عليه, بسبب أنه استوفى حقه.
وإذا كان المجازي غيره, بإساءته إذا ظلم بعد ذلك, نصره الله.
فالذي بالأصل لم يعاقب أحدا إذا ظلم, وجني عليه, فالنصر إليه أقرب.
" إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ " أي: يعفو عن المذنبين, فلا يعاجلهم بالعقوبة, ويغفر ذنوبهم, فيزيلها, ويزيل آثارها عنهم.
فالله هذا وصفه المستقر اللازم الذاتي, ومعاملته لعباده في جميع الأوقات بالعفو, والمغفرة.
فينبغي لكم أيها المظلومون المجني عليهم, أن تعفوا, وتصفحوا, وتغفروا ليعاملكم الله, كما تعاملون عباده " فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ " .


055- ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ

" ذلك بأن الله يولج الليل في النهار ويولج النهار في الليل وأن الله سميع بصير "

ذلك الذي شرع لكم تلك الأحكام الحسنة العادلة, هو حسن التصرف, في تقديره, وتدبيره, الذي " يُولِجُ اللَّيْلَ فِي النَّهَارِ " أي: يدخل هذا على هذا, وهذا على هذا.
فيأتي بالليل بعد النهار, وبالنهار بعد الليل, ويزيد في أحدهما, ما ينقصه من الآخر, ثم بالعكس.
فيترتب على ذلك, قيام الفصول, ومصالح الليل والنهار, والشمس والقمر, التي هي من أجل نعمه على العباد, وهي من الضروريات لهم.
" وَأَنَّ اللَّهَ سَمِيعٌ " يسمع ضجيج الأصوات, باختلاف, اللغات, على تفنن الحاجات.
" بَصِيرٌ " يرى دبيب النملة السوداء, تحت الصخرة الصماء, في الليلة الظلماء " سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ " .


056- ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ

" ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير "

" ذَلِكَ " صاحب الحكم والأحكام, " بِأَنَّ اللَّهَ هُوَ الْحَقُّ " أي: الثابت, الذي لا يزال ولا يزول, الأول, الذي ليس قبله شيء, الآخر, الذي ليس بعده شيء, كامل الأسماء والصفات, صادق الوعد, الذي وعده حق ولقاؤه حق, ودينه حق, وعبادته هي الحق النافعة الباقية على الدوام.
" وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ " من الأصنام والأنداد, من الحيوانات والجمادات.
" هُوَ الْبَاطِلُ " الذي, هو باطل في نفسه, وعبادته باطلة, لأنها متعلقة بمضمحل فان, فتبطل تبعا لغايتها ومقصودها.
" وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ " العلي في ذاته, فهو عال على جميع المخلوقات وفي قدره, فهو كامل الصفات, وفي قهره لجميع المخلوقات, الكبير في ذاته, وفي أسمائه, وفي صفاته, الذي من عظمته وكبريائه, أن الأرض قبضته يوم القيامة, والسماوات مطويات بيمينه.
ومن كبريائه, أن كرسيه, وسع السماوات والأرض.
ومن عظمته وكبريائه, أن نواصي العباد بيده.
فلا يتصرفون إلا بمشيئته, ولا يتحركون ويسكنون, إلا بإرادته.
وحقيقة الكبرياء, التي لا يعلمها إلا هو, لا ملك مقرب, ولا نبي مرسل, أنها كل صفة كمال وجلال, وكبرياء, وعظمة, فهي ثابتة له, وله من تلك الصفة, أجلها وأكملها.
ومن كبريائه, أن العبادات كلها, الصادرة من أهل السماوات والأرض, كلها المقصود منها, تكبيره وتعظيمه, وإجلاله وإكرامه.
ولهذا كان التكبير, شعارا للعبادات الكبار, كالصلاة وغيرها.


057- أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ

" ألم تر أن الله أنزل من السماء ماء فتصبح الأرض مخضرة إن الله لطيف خبير "

هذا, حث منه تعالى, وترغيب في النظر بآياته الدالة على وحدانيته, وكماله, فقال: " أَلَمْ تَرَ " أي: ألم تشاهد ببصرك وبصيرتك " أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً " وهو: المطر, فينزل على أرض خاشعة مجدبة, قد أغبرت أرجاؤها, ويبس ما فيها, من شجر, ونبات.
" فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً " قد اكتست من كل زوج كريم, وصار لها بذلك, منظر بهيج.
إن الذي أحياها بعد موتها وهمودها, لمحيي الموتى بعد أن كانوا رميما.
" إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ " اللطيف الذي يدرك بواطن الأشياء, وخفيايتها, وسرائرها.
الذي يسوق إلى عباده الخير, ويدفع عنهم الشر, بطرق لطيفة تخفى على العباد.
ومن لطفه, أنه يري عبده, عزته في انتقامه وكمال اقتداره, ثم يظهر لطفه بعد أن أشرف العبد على الهلاك.
ومن لطفه, أنه يعلم مواقع القطر من الأرض, وبذور الأرض في بواطنها.
فيسوق ذلك الماء, إلى ذلك البذر, الذي خفي على علم الخلائق فينبت منه أنواع النبات.
" خَبِيرٌ " بسرائر الأمور, وخبايا الصدور, وخفايا الأمور.


058- لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ

" له ما في السماوات وما في الأرض وإن الله لهو الغني الحميد "

" لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ " خلقا وعبيدا, يتصرف فيهم بملكه وحكمته, وكمال اقتداره, أي لأحد غيره من الأمر شيء.
" وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ " بذاته الذي له الغنى المطلق التام, من جميع الوجوه.
ومن غناه, أنه لا يحتاج إلى أحد من خلقه, ولا يواليهم من ذلة, ولا يتكثر بهم من قلة.
ومن غناه, أنه ما اتخذ صاحبة ولا ولدا.
ومن غناه, أنه صمد, لا يأكل ولا يشرب, ولا يحتاج إلى ما يحتاج إليه الخلق, بوجه من الوجوه, فهو يطعم ولا يطعم.
ومن غناه, أن الخلق كلهم, مفتقرون إليه, في إيجادهم, وإعدادهم, وإمدادهم, وفي دينهم ودنياهم.
ومن غناه, أنه لو اجتمع من في السماوات ومن في الأرض, الأحياء منهم والأموات, في صعيد واحد, فسأل كل منهم ما بلغت أمنيته, فأعطاهم فوق أمانيهم, ما نقص ذلك من ملكه شيئا.
ومن غناه أن يده سحاء بالخير والبركات, الليل والنهار, لم يزل إفضاله على الأنفاس.
ومن غناه وكرمه, ما أودعه في دار كرامته, مما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
" الْحَمِيدِ " أي: المحمود في ذاته, وفي أسمائه, لكونها حسنى.
وفي صفاته, لكونها كلها صفات كمال.
وفي أفعاله, لكونها حمل دائرة بين العدل والإحسان, والرحمة, والحكمة وفي شرعه, لكونه لا يأمر إلا بما فيه مصلحة خالصة, أو راجحة, ولا ينهى إلا عما فيه, مفسدة خالصة أو راجحة, الذي له الحمد, الذي يملأ ما في السماوات والأرض, وما بينهما, وما شاء بعدهما, الذي لا يحصى العباد ثناء على حمده, بل هو كما أثنى على نفسه, وفوق ما يثني عليه عباده, وهو المحمود على توفيق من يوفقه, وخذلان من يخذله, وهو الغني في حمده, الحميد في غناه.


059- أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ

" ألم تر أن الله سخر لكم ما في الأرض والفلك تجري في البحر بأمره ويمسك السماء أن تقع على الأرض إلا بإذنه إن الله بالناس لرءوف رحيم "

أي: ألم تشاهد ببصرك وقلبك, نعمة ربك السابغة, وأياديه الواسعة.
" أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الْأَرْضِ " من حيوانات, ونبات, وجمادات.
فجميع ما في الأرض, مسخر لبني آدم, حيواناتها, لركوبه, وحمله, وأعماله, وأكله, وأنواع انتفاعه, وأشجارها, وثمارها, يقتاتها.
وقد سلط على غرسها واستغلالها, ومعادنها, يستخرجها, وينتفع بها.
" وَالْفُلْكِ " أي: وسخر لكم الفلك, وهي السفن " تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ " تحملكم, وتحمل تجاراتكم, وتوصلكم من محل إلى محل.
وتستخرجون من البحر, حلية تلبسونها.
ومن رحمته بكم أنه يمسك " السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ " فلولا رحمته وقدرته, لسقطت السماء على الأرض, فتلف ما عليها, وهلك من فيها " إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا " .
" إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ " أرحم بهم من والديهم, ومن أنفسهم.
ولهذا يريد لهم الخير, ويريدون لها الشر والضر.
ومن رحمته, أن سخر لهم, ما سخر من هذه الأشياء.


060- وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْإِنْسَانَ لَكَفُورٌ

" وهو الذي أحياكم ثم يميتكم ثم يحييكم إن الإنسان لكفور "

" وَهُوَ الَّذِي أَحْيَاكُمْ " وأوجدكم من العدم " ثُمَّ يُمِيتُكُمْ " بعد أن أحياكم.
" ثُمَّ يُحْيِيكُمْ " بعد موتكم, ليجازي المحسن بإحسانه, والمسيء بإساءته.
" إِنَّ الْإِنْسَانَ " أي: جنسه, إلا من عصمه الله " لَكَفُورٌ " لنعم الله, كفور بالله, لا يعترف بإحسانه, بل ربما كفر بالبعث وقدرة ربه.


061- لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا هُمْ نَاسِكُوهُ فَلَا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ

" لكل أمة جعلنا منسكا هم ناسكوه فلا ينازعنك في الأمر وادع إلى ربك إنك لعلى هدى مستقيم "

يخبر تعالى أنه جعل لكل أمة " مَنْسَكًا " أي: معبدا وعبادة, قد تختلف في بعض الأمور, مع اتفاقها على العدل والحكمة, كما قال تعالى: " لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ " الآية.
" هُمْ نَاسِكُوهُ " أي: عاملون عليه, بحسب أحوالهم, فلا اعتراض على شريعة من الشرائع, خصوصا من الأميين, أهل الشرك, والجهل المبين.
فإنه إذا ثبت رسالة إلى الرسول بأدلتها, وجب أن يتلقى جميع ما جاء به بالقبول والتسليم, وترك الاعتراض, ولهذا قال: " فَلَا يُنَازِعُنَّكَ فِي الْأَمْرِ " أي: لا ينازعنك المكذبون لك, ويعترضوا على بعض ما جئتهم به, بعقولهم الفاسدة, مثل منازعتهم في حل الميتة, بقياسهم الفاسد يقولون " تأكلون ما قتلتم, ولا تأكلون ما قتل الله " .
وكقولهم " إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا " ونحو ذلك من اعتراضاتهم, التي لا يلزم الجواب عن أعيانها, وهم منكرون لأصل الرسالة, وليس فيها مجادلة ومحاجة بانفرادها, بل لكل مقام مقال.
فصاحب هذا الاعتراض, المنكر لرسالة الرسول, إذا زعم أنه يجادل ليسترشد, يقال له: الكلام معك في إثبات الرسالة وعدمها, وإلا, فالاقتصار على هذه, دليل على أن مقصوده, العنت والتعجيز.
ولهذا أمر الله رسوله, أن يدعو إلى ربه بالحكمة والموعظة الحسنة, ويمضي على ذلك.
سواء اعترض المعترضون أم لا.
وأنه لا ينبغي أن يثنيك عن الدعوة شيء لأنك على " هُدًى مُسْتَقِيمٍ " أي: معتدل موصل للمقصود, متضمن علم الحق والعمل به.
فأنت على ثقة من أمرك, ويقين من دينك, فيوجب ذلك لك الصلابة والمضي لما أمرك به ربك ولست على أمر مشكوك فيه, أو حديث مفترى, فتقف مع الناس, ومع أهوائهم, وآرائهم, ويوقفك اعتراضهم.
ونظير هذا قوله تعالى: " فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ " .
مع أن في قوله " إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ " إرشادا لأجوبة المعترضين, على جزئيات الشرع, بالعقل الصحيح, فإن الهدى, وصف لكل ما جاء به الرسول.
والهدى: ما تحصل به الهداية, في مسائل الأصول والفروع, وهي المسائل التي يعرف حسنها, وعدلها, وحكمهتا, بالعقل, والفطرة السليمة, وهذا يعرف بتدبر تفاصيل المأمورات والمنهيات.


062- وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ

" وإن جادلوك فقل الله أعلم بما تعملون "

ولهذه أمره الله بالعدول عن جدالهم في هذة الحالة فقال: " وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ " أي: هو عالم بمقاصدكم, ونياتكم, فمجازيكم عليها وهو " يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ " .
فمن وافق الصراط المستقيم, فهو من أهل النعيم, ومن زاغ عنه, فهو من أهل الجحيم.
ومن تمام حكمه, أن يكون حكما بعلم, فلذلك ذكر إحاطة علمه, وإحاطة كتابه فقال:


063- أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ

" ألم تعلم أن الله يعلم ما في السماء والأرض إن ذلك في كتاب إن ذلك على الله يسير "

" أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ " لا يخفى عليه منها خافية, من ظواهر الأمور, وبواطنها, خفيها, وجليها, متقدمها, ومتأخرها.
ذلك العلم المحيط بما في السماء والأرض قد أثبته الله في كتاب, وهو اللوح المحفوظ, حين خلق الله القلم قال له " اكتب " قال: ما أكتب؟ قال: " اكتب ما هو كائن إلى يوم القيامة " .
" إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ " وإن كان تصوره عندهم لا يحاط به, فالله تعالى يسير عليه أن يحيط علما بجميع الأشياء, وأن يكتب ذلك في كتاب مطابق للواقع.


064- وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ

" ويعبدون من دون الله ما لم ينزل به سلطانا وما ليس لهم به علم وما للظالمين من نصير "

يذكر تعالى حالة المشركين به, العادلين به غيره, وأن حالهم أقبح الحالات.
وأنه لا مستند لهم على ما فعلوه, فليس لهم به علم, وإنما هو تقليد, تلقوه عن آبائهم الضالين.
وقد يكون الإنسان لا علم عنده بما فعله, وهو - في نفس الأمر - له حجة ما علمها.
فأخبر هنا, أن الله لم ينزل في ذلك سلطانا, أي: حجة تدل عليه, ويحوزه, بل قد أنزل البراهين القاطعة, على فساده, وبطلانه.
ثم توعد الظالمين منهم المعاندين للحق فقال: " وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ " ينصرهم من عذاب الله, إذا نزل بهم وحل.
وهل لهؤلاء, الذين لا علم لهم بما عليه, قصد في اتباع الآيات والهدى إذا جاءهم؟ أم هم راضون بما عليه من الباطل؟ ذكر ذلك بقوله: " وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ " التي هي آيات الله الجليلة المستلزمة لبيان الحق من الباطل, لم يلتفتوا إليها, ولم يرفعوا بها رأسا.
بل " تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ " من بغضها وكراهتها, ترى وجوههم معبسة, وأبشارهم مكفهرة.
" يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا " أي: يكادون يوقعون بهم القتل والضرب البليغ, من شدة بغضهم, وبغض الحق وعداوته.
فهذه الحالة من الكفار بئست الحالة, وشرها بئس الشر.
ولكن ثم ما هو شر منها, حالتهم التي يئولون إليها, فلهذا قال: " قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ " فهذه شرها طويل عريض, ومكروهها وآلامها, تزداد على الدوام.


065- يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا

" يا أيها الناس ضرب مثل فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب والمطلوب "

هذا مثل ضربه الله, لقبح عبادة الأوثان, وبيان نقصان عقول من عبدها, وضعف الجميع فقال: " يَا أَيُّهَا النَّاسُ " هذا خطاب للمؤمنين والكفار, المؤمنون يزدادون علما وبصيرة, والكافرون, تقوم عليهم الحجة.
" ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ " أي: ألقوا إليه أسماعكم, وافهموا ما احتوى عليه, ولا يصادف منكم قلوبا لاهية, وأسماعا معرضة, بل ألقوا إليه القلوب والأسماع, وهو هذا.
" إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ " شمل ما يدعى من دون الله.
" لَنْ يَخْلُقُوا ذُبَابًا " الذي هو من أحقر المخلوقات وأخسها.
فليس في قدرتهم, خلق هذا المخلوق الضعيف, فما فوقه من باب أولى.
" وَلَوِ اجْتَمَعُوا لَهُ " بل أبلغ من ذلك " وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ " وهذا غاية ما يصير من العجز.
" ضَعُفَ الطَّالِبُ " الذي هو المعبود من دون الله " وَالْمَطْلُوبُ " الذي هو الذباب, فكل منهما ضعيف.
وأضعف منهما, من يتعلقون بهذا الضعيف, وينزلونه منزلة رب العالمين.


066- مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ

" ما قدروا الله حق قدره إن الله لقوي عزيز "

فهؤلاء " مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ " حيث سووا الفقير العاجز من جميع الوجوه, بالغني القوي من جميع الوجوه.
سووا من لا يملك لنفسه, ولا لغيره نفعا ولا ضرا, ولا موتا ولا حياة ولا نشورا, بمن هو النافع الضار, المعطي المانع, مالك الملك.
والمتصرف فيه بجميع أنواع التصريف.
" إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ " أي: كامل القوة, كامل العزة.
ومن كمال قوته وعزته, أن نواصي الخلق بيديه, وأنه لا يتحرك متحرك, ولا يسكن ساكن, إلا بإرادته ومشيئته, فما شاء الله كان, وما لم يشأ لم يكن.
ومن كمال قوته, أن يمسك السماوات والأرض أن تزولا.
ومن كمال قوته, أنه يبعث الخلق كلهم, أولهم وآخرهم, بصيحة واحدة.
ومن كمال قوته, أنه أهلك الجبابرة, والأمم العاتية, بشيء يسير, وسوط من عذابه.


067- اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ

" الله يصطفي من الملائكة رسلا ومن الناس إن الله سميع بصير "

لما بين تعالى كماله وضعف الأصنام, وأنه المعبود حقا, بين حالة الرسل, وتميزهم عن الخلق, بما تميزوا به, من الفضائل فقال: " اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ " أي: يختار ويجتبي من الملائكة رسلا, ومن الناس رسلا, يكونون أزكى ذلك النوع, وأجمعه لصفات المجد, وأحقه بالاصطفاء.
فالرسل, لا يكونون إلا صفوة الخلق على الإطلاق.
والذي اختارهم, واجتباهم, ليس جاهلا بحقائق الأشياء, أو يعلم شيئا دون شيء وأن المصطفى لهم, السميع, البصير, الذي قد أحاط علمه وسمعه وبصره بجميع الأشياء.
فاختياره إياهم, عن علم منه, أنهم أهل لذلك, وأن الوحي يصلح فيهم كما قال تعالى: " اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ " .
" وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ " أي: هو يرسل الرسل, يدعون الناس إلى الله.
فمنهم المجيب, ومنهم الراد لدعوتهم, ومنهم العامل, ومنهم الناكل فهذا وظيفة الرسل.
وأما الجزاء على تلك الأعمال, فمصيرها إلى الله, فلا تعدم منه, فضلا وعدلا.


068- يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ

" يا أيها الذين آمنوا اركعوا واسجدوا واعبدوا ربكم وافعلوا الخير لعلكم تفلحون "

يأمر تعالى, عباده المؤمنين بالصلاة, وخص منها الركوع والسجود, لفضلهما وركنيتهما, وعبادته التي هي قرة العيون, وسلوة القلب المحزون, وأن ربوبيته وإحسانه على العباد, يقتضي منهم أن يخلصوا له العبادة, ويأمرهم بفعل الخير عموما.
وعلق تعالى, الفلاح على هذه الأمور فقال: " لَعَلَّكُمْ تُفْلِحُونَ " .
أي: تفوزون بالمطلوب المرغوب, وتنجون من المكروه المرهوب.
فلا طريق للفلاح, سوى الإخلاص في عبادة الخالق, والسعي في نفع عبيده.
فمن وفق لذلك, فله القدح المعلى, من السعادة, والنجاح والفلاح.


069- وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا

" وجاهدوا في الله حق جهاده هو اجتباكم وما جعل عليكم في الدين من حرج ملة أبيكم إبراهيم هو سماكم المسلمين من قبل وفي هذا ليكون الرسول شهيدا عليكم وتكونوا شهداء على الناس فأقيموا الصلاة وآتوا الزكاة واعتصموا بالله هو مولاكم فنعم المولى ونعم النصير "

" وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ " والجهل بذل الوسع, في حصول الغرض المطلوب.
فالجهاد في الحق جهاده, هو القيام التام بأمر الله, ودعوة الخلق إلى سبيله بكل طريق موصل إلى ذلك, من نصيحة وتعليم وقتال وأدب وزجر, ووعظ, وغير ذلك.
" هُوَ اجْتَبَاكُمْ " أي: اختاركم - يا معشر المسلمين - من بين الناس, واختار لكم الدين, ورضيه لكم, واختار لكم أفصل الكتب, وأفضل الرسل.
فقابلوا هذه المنحة العظيمة, بالقيام بالجهاد فيه حق القيام.
ولما كان قوله: " وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ " ربما توهم متوهم أن هذا, من باب تكليف ما لا يطاق, أو تكليف ما يشق, احترز منه بقوله: " وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ " أي: مشقة وعسر, بل يسره غاية التيسير, وسهل بغاية السهولة.
فأولا ما أمر وألزم إلا بما هو سهل على النفوس, لا يثقلها, ولا يؤودها.
ثم إذا عرض بعض الأسباب الموجبة للتخفيف, خفف ما أمر به.
إما بإسقاطه, أو إسقاط بعضه.
ويؤخذ من هذه الآية, قاعدة شرعية وهي أن " المشقة تجلب التيسير " و " الضرورات تبيح المحظورات " .
قيدخل في ذلك من الأحكام الفروعية, شيء كثير معروف في كتب الأحكام.
" مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ " أي: هذه الملة المذكورة, والأوامر المزبورة, ملة أبيكم إبراهيم, التي ما زال عليها, فالزموها واستمسكوا بها.
" هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ " أي: في الكتب السابقة, أنتم مذكورون ومشهورون [أي: بأن إبراهيم سماكم: مسلمين].
" وَفِي هَذَا " أي: هذا الكتاب, وهذا الشرع أي: ما زال هذا الاسم لكم قديما وحديثا.
" لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ " بأعمالكم خيرها وشرها " وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ " لكونكم خير أمة أخرجت للناس, أمة وسطا عدلا خيارا.
تشهدون للرسل أنهم بلغوا أممهم, وتشهدون على الأمم أن رسلهم بلغتهم بما أخبركم الله به في كتابه.
" فَأَقِيمُوا الصَّلَاةَ " بأركانها وشروطها, وحدودها, وجميع لوازمها.
" وَآتُوا الزَّكَاةَ " المفروضة لمستحقيها شكرا لله, على ما أولاكم.
" وَاعْتَصَمُوا بِاللَّهِ " أي: امتنعوا به وتوكلوا عليه في ذلك, ولا تتكلوا على حولكم وقوتكم.
" هُوَ مَوْلَاكُمْ " الذي يتولى أموركم, فيدبركم بحسن تدبيره, ويصرفكم على أحسن تقديره.
" فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ " أي: نعم المولى لمن تولاه, فحصل له مطلوبه " وَنِعْمَ النَّصِيرُ " لمن استنصره فدفع عنه المكروه.
تم تفسير سورة الحج, والحمد لله رب العالمين


001- قَدْ أَفْلَحَ الْمُؤْمِنُونَ

" قد أفلح المؤمنون "

هذا تنويه من الله, بذكر عباده المؤمنين, وذكر فلاحهم وسعادتهم, وبأي شيء وصلوا إلى ذلك.
وفي ضمن ذلك, الحث على الاتصاف بصفاتهم, والترغيب فيها.
فليزن العبد نفسه وغيره, على هذه الآيات, يعرف بذلك, ما معه, وما مع غيره من الإيمان, زيادة ونقصا, كثرة وقلة.
فقوله " قَدْ أَفْلَحَ الْمُؤْمِنُونَ " أي: قد فازوا وسعدوا ونجحوا, وأدركوا كل ما يروم المؤمنون الذين آمنوا بالله وصدقوا المرسلين الذين من صفاتهم الكاملة أنهم " فِي صَلَاتِهِمْ خَاشِعُونَ " .
والخشوع في الصلاة هو: حضور القلب بين يدي الله تعالى, مستحضرا لقربه.
فيسكن لذلك قلبه, وتطمئن نفسه, وتسكن حركاته ويقل التفاته, متأدبا بين يدي ربه, مستحضرا جميع ما يقوله ويفعله في صلاته, من أول صلاته, إلى آخرها, فتنتفي بذلك, الوساوس والأفكار الردية.
وهذا روح الصلاة, والمقصود منها, وهو الذي يكتب للعبد.
فالصلاة التي لا خشوع فها ولا حضور قلب, وإن كانت مجزية مثابا عليها, فإن الثواب على حسب ما يعقل للقلب منها.


002- وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ

" والذين هم عن اللغو معرضون "

" وَالَّذِينَ هُمْ عَنِ اللَّغْوِ " هو الكلام الذي لا خير فيه, ولا فائدة " مُعْرِضُونَ " رغبة عنه, وتنزيها لأنفسهم, وترفعا عنه.
وإذا مروا باللغو, مروا كراما, وإذا كانوا معرضين عن اللغو, فإعراضهم عن المحرم, من باب أولى, وأحرى.
وإذا ملك العبد لسانه وخزنه - إلا في الخير - كان مالكا لأمره, كما قال النبي صلى الله عليه وسلم, لمعاذ بن جبل حين وصاه بوصايا قال: " ألا أخبرك بملاك ذلك كله؟ قلت: بلى يا رسول الله, فأخذ بلسان نفسه وقال: كف عليك هذا " .
فالمؤمنون من صفاتهم الحميدة, كف ألسنتهم عن اللغو والمحرمات.


003- وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ

" والذين هم للزكاة فاعلون "

" وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ " أي مؤدون لزكاة أموالهم, على اختلاف أجناس الأموال, مزكين لأنفسهم من أدناس الأخلاق ومساوئ الأعمال التي تزكو النفوس بتركها وتجنبها.
فأحسنوا في عبادة الخالق, في الخشوع في الصلاة, وأحسنوا إلى خلقه بأداء الزكاة.


004- وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ

" والذين هم لفروجهم حافظون "

" وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ " عن الزنا ومن تمام حفظها تجنب ما يدعو إلى ذلك كالنظر واللمس ونحوهما.
فحفظوا فروجهم عن كل أحد " إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ " من الإماء المملوكات " فَإِنَّهُمْ غَيْرُ مَلُومِينَ " بقربهما, لأن الله تعالى أحلهما.


005- فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ

" فمن ابتغى وراء ذلك فأولئك هم العادون "

" فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ " غير الزوجة والسرية " فَأُولَئِكَ هُمُ الْعَادُونَ " الذين تعدوا ما أحل الله إلى ما حرمه, المتجرئون على محارم الله.
وعموم هذه الآية, يدل على تحريم المتعة, فإنها ليست زوجة حقيقة مقصودا بقاؤها, ولا مملوكة, وتحريم نكاح المحلل لذلك.
ويدل قوله " أوْ مَا مَلَكَتْ أَيْمَانُهُمْ " أنه يشترط في حل المملوكة, أن تكون كلها في ملكه, فلو كان له بعضها لم تحل, الأنعام ليست مما ملكت يمينه, بل هي ملك له ولغيره.
فإنه لا يجوز أن يشترك في المرأة الحرة زوجان, فلا يجوز أن يشتركا في الأمة المملوكة سيدان.


006- وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ

" والذين هم لأماناتهم وعهدهم راعون "

" وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ " .
أي: مراعون لها, ضابطون, حافظون, حريصون على القيام بها وتنفيذها.
وهذا عام في جميع الأمانات, التي هي حق لله, والتي هي حق للعباد.
قال تعالى " إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ " فجميع ما أوجبه الله على عبده, أمانة, على العبد حفظها بالقيام التام بها.
وكذلك يدخل في ذلك, أمانات الآدميين, كأمانات الأموال, والأسرار, ونحوهما.
فعلى العبد, مراعاة الأمرين, وأداء الأمانتين " إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا " .
وكذلك العهد, يشمل العهد الذي بينهم وبين العباد, وهي الالتزامات والعقود, التي يعقدها العبد, فعليه مراعاتها والوفاء بها, ويحرم عليه, التفريط فيها, وإهمالها.


007- وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ

" والذين هم على صلواتهم يحافظون "

" وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ " أي: يداومون عليها في أوقاتها وحدودها وأشراطها وأركانها.
فمدحهم بالخشوع في الصلاة, وبالمحافظة عليها, لأنه لا يتم أمرهم إلا بالأمرين: فمن يداوم على الصلاة من غير خشوع, أو على الخشوع من دون محافظة عليها فإنه مذموم ناقص.


008- أُولَئِكَ هُمُ الْوَارِثُونَ

" أولئك هم الوارثون "

" أُولَئِكَ " الموصوفون بتلك الصفات " الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ " الذي هو أعلى الجنة ووسطها وأفضلها, لأنهم جعلوا من صفات الخير أعلاها وذروتها.
أو المراد بذلك, جميع الجنة, ليدخل بذلك, عموم المؤمنين, على درجاتهم في مراتبهم, كل بحسب حاله.
" هُمْ فِيهَا خَالِدُونَ " لا يظعنون عنها, ولا يبغون عنها حولا, لاشتمالها على أكمل النعيم وأفضله, وأتمه, من غير مكدر ولا منغص.


009- وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ

" ولقد خلقنا الإنسان من سلالة من طين "

ذكر الله في هذه الآيات أطوار الآدمي وتنقلاته, من ابتداء خلقه إلى آخر ما يصير إليه.
فذكر ابتداء خلق أبي النوع البشري آدم عليه السلام, وأنه " مِنْ سُلَالَةٍ مِنْ طِينٍ " أي: قد سلت, وأخذت من جميع الأرض.
ولذلك جاء بنوه على قدر الأرض: منهم الطيب والخبيث, وبين ذلك.
والسهل, والحزن, وبين ذلك.


010- ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ

" ثم جعلناه نطفة في قرار مكين "

" ثُمَّ جَعَلْنَاهُ " أي: جنس الآدميين " نُطْفَةٍ " تخرج من بين الصلب والترائب, فتستقر " فِي قَرَارٍ مَكِينٍ " وهو: الرحم محفوظة من الفساد والريح وغير ذلك.


011- ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ

" ثم خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما فكسونا العظام لحما ثم أنشأناه خلقا آخر فتبارك الله أحسن الخالقين "

" ثُمَّ خَلَقْنَا النُّطْفَةَ " التي قد استقرت قبل " عَلَقَةٍ " أي: دما أحمر, بعد مضي أربعين يوما من النطفة.
" فَخَلَقْنَا الْعَلَقَةَ " بعد أربعين يوما " مُضْغَةٍ " أي: قطعة لحم صغيرة, بقدر ما يمضغ من صغرها.
" فَخَلَقْنَا الْمُضْغَةَ " اللينة " عِظَامًا " صلبة, قد تخللت اللحم, بحسب حاجة البدن إليها.
" فَكَسَوْنَا الْعِظَامَ لَحْمًا " أي: جعلنا اللحم, كسوة للعظام, كما جعلنا العظام, عمادا للحم, وذلك في الأربعين الثالثة.
" ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ " نفخ فيه الروح, فانتقل من كونه جمادا, إلى أن صار حيوانا.
" فَتَبَارَكَ اللَّهُ " أي: تعالى, وتعاظم, وكثر خيره " أَحْسَنُ الْخَالِقِينَ " الذي " أحسن كل شيء خلقه.
وبدأ خلق الإنسان من طين وجعل نسله من سلالة من ماء مهين.
ثم سواه ونفخ فيه من روحه, وجعل لكم السمع والأبصار والأفئدة قليلا, ما تشكرون " فخلقه كله حسنا, والإنسان من أحسن مخلوقاته, بل هو أحسنها على الإطلاق كما قال تعالى: " لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ " ولهذا كان خواصه, أفضل المخلوقات وأكملها.


012- ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ

" ثم إنكم بعد ذلك لميتون "

" ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ " الخلق, ونفخ الروح " لَمَيِّتُونَ " في أحد أطواركم وتنقلاتكم.


013- ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ

" ثم إنكم يوم القيامة تبعثون "

" ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ " فتجازون بأعمالكم, حسنها وسيئها.
قال تعالى: " أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى " .


014- وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ

" ولقد خلقنا فوقكم سبع طرائق وما كنا عن الخلق غافلين "

لما ذكر تعالى خلق الآدمي, ذكر مسكنه, وتوفر النعم عليه, من كل وجه فقال: " وَلَقَدْ خَلَقْنَا فَوْقَكُمْ " سقفا للبلاد, ومصلحة للعباد " سَبْعَ طَرَائِقَ " أي: سبع سموات طباقا, كل طبقة فوق الأخرى, قد زينت بالنجوم, والشمس, والقمر, وأودع فيها من مصالح الخلق, ما أودع.
" وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ " فكما أن خلقنا عام لكل مخلوق, فعلمنا أيضا, محيط بما خلقنا, فلا نغفل مخلوقا, ولا ننساه, ولا نخلق خلقا فنضيعه, ولا نغفل عن السماء فتقع على الأرض, ولا ننسى ذرة في لجج البحار, وجوانب الفلوات, ولا دابة إلا سقنا إليها رزقا " وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا " .
وكثيرا ما يقرن تعالى بين خلقه وعلمه كقوله " أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ " " بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ " لأن خلق المخلوقات, من أقوى الأدلة العقلية, على علم خالقها وحكمته.


015- وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ

" وأنزلنا من السماء ماء بقدر فأسكناه في الأرض وإنا على ذهاب به لقادرون "

" وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً " يكون رزقا لكم ولأنعامكم, بقدر ما يكفيكم.
فلا ينقصه, بحيث يتلف المساكن, ولا تعيش منه النباتات والأشجار.
بل أنزله وقت الحاجة لنزوله, ثم صرفه, عند التضرر من دوامه.
" فَأَسْكَنَّاهُ فِي الْأَرْضِ " أي: أنزلناه عليها, فسكن واستقر, وأخرج بقدرة منزله, جميع الأزواج النباتية, وأسكنه أيضا معدا, في خزائن الأرض, بحيث لم يذهب نازلا, حتى لا يوصل إليه, ولا يبلغ قعره.
" وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ " إما بأن لا ننزله, أو ننزله, فيذهب نازلا, لا يوصل إليه, أو لا يوجد منه المقصود منه.
وهذا تنبيه منه لعباده, أن يشكروه على نعمته, ويقدروا عدمها, ماذا يحصل به من الضرر, كقوله تعالى: " قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ " , " فَأَنْشَأْنَا لَكُمْ بِهِ " أي: بذلك الماء " جَنَّاتٍ " أي: بساتين " مِنْ نَخِيلٍ وَأَعْنَابٍ " .
خص تعالى, هذين النوعين, مع أنه ينشر منه غيرهما من الأشجار, لفضلهما, ومنافعهما, التي فاقت بها الأشجار, ولهذا ذكر العام في قوله: " لَكُمُ " أي: في تلك الجنات " فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ " من تين, وأترج, ورمان, وتفاح وغيرها.


016- وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلْآكِلِينَ

" وشجرة تخرج من طور سيناء تنبت بالدهن وصبغ للآكلين "

" وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ " وهي شجرة الزيتون, أي: جنسها.
خصت بالذكر, لأن مكانها خاص, في أرض الشام, ولمنافعها, التي ذكر بعضها في قوله: " تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلْآكِلِينَ " أي: فيها الزيت, الذي هو دهن, يكثر استعماله من الاستصباح به, واصطباغ للآكلين, أي: يجعل إداما للآكلين, وغير ذلك من المنافع.


017- وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ

" وإن لكم في الأنعام لعبرة نسقيكم مما في بطونها ولكم فيها منافع كثيرة ومنها تأكلون "

أي: ومن نعمه عليكم, أن سخر لكم الأنعام من الإبل, والبقر, والغنم, فيها عبرة للمعتبرين, ومنافع للمنتفعين.
" نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا " من لبن, يخرج من بين فرث ودم, لبن, خالص, سائغ للشاربين.
" وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ " من أصوافها, وأوبارها, وأشعارها, وجعل لكم من جلود الأنعام بيوتا, تستخفونها يوم ظعنكم, ويوم إقامتكم " وَمِنْهَا تَأْكُلُونَ " أفضل المآكل من لحم وشحم.


018- وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ

" وعليها وعلى الفلك تحملون "

" وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ " أي: جعلها لكم في البر, تحملون عليها أثقالكم إلى بلد, لم تكونوا بالغيه, إلا بشق الأنفس.
كما جعل لكم السفن في البحر, تحملكم, وتحمل متاعكم, قليلا كان, أو كثيرا.
فالذي أنعم بهذه النعم, وصنف أنواع الإحسان, وأدر علينا من خيره المدرار, هو الذي يستحق كمال الشكر, وكمال الثناء, والاجتهاد في عبوديته وأن لا يستعان بنعمه على معاصيه.


019- وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ

" ولقد أرسلنا نوحا إلى قومه فقال يا قوم اعبدوا الله ما لكم من إله غيره أفلا تتقون "

يذكر تعالى رسالة عبده ورسوله, نوح عليه السلام, أول رسول أرسله لأهل الأرض فأرسله إلى قومه, وهم يعبدون الأصنام, فأمر بعبادة الله وحده فقال: " يَا قَوْمِ اعْبُدُوا اللَّهَ " أي: أخلصوا له العبادة, لأن العبادة, لا تصح إلا بإخلاصها.
" مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ " فيه إبطال ألوهية غير الله, وإثبات الإلهية لله تعالى, لأنه الخالق الرازق, الذي له الكمال كله, وغيره بخلاف ذلك.
" أَفَلَا تَتَّقُونَ " ما أنتم عليه من عبادة الأوثان, والأصنام, التي صورت على صور قوم صالحين, فعبدوها مع الله.
فاستمر على ذلك, يدعوهم سرا وجهارا, وليلا ونهارا, ألف سنة إلا خمسين عاما, وهم لا يزدادون إلا عتوا ونفورا.


020- فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلَائِكَةً مَا سَمِعْنَا بِهَذَا فِي

" فقال الملأ الذين كفروا من قومه ما هذا إلا بشر مثلكم يريد أن يتفضل عليكم ولو شاء الله لأنزل ملائكة ما سمعنا بهذا في آبائنا الأولين "

" فَقَالَ الْمَلَأُ " من قومه الأشراف والسادة المتبوعون - على وجه المعارضة لنبيهم نوح, والتحذير من اتباعه -: " مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ " أي: ما هذا إلا بشر مثلكم, قصده حين ادعى النبوة أن يزيد عليكم فضيلة, ليكون متبوعا, وإلا فما الذي يفضله عليكم, وهو من جنسكم؟.
وهذه المعارضة, لا زالت موجودة, في مكذبي الرسل.
وقد أجاب الله عنها بجواب شاف, على ألسنة رسله كما في " قالوا " أي: لرسلهم " إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ " .
فأخبروا أن هذا فضل الله ومنته, فليس لكم أن تحجروا على الله, وتمنعوه من إيصال فضله علينا.
وقالوا أيضا: ولو شاء الله لأنزل ملائكة.
وهذه أيضا معارضة بالمشيئة باطلة, فإنه وإن كان لو شاء لأنزل ملاكة, فإنه حكيم رحيم, حكمته ورحمته, تقتضي أن يكون الرسول من جنس الآدميين لأن الملائكة, لا قدرة لهم على مخاطبته, ولا يمكن أن يكون إلا بصورة رجل ثم يعود اللبس عليهم كما كان.
وقولهم: " مَا سَمِعْنَا بِهَذَا " أي بإرسال الرسول " فِي آبَائِنَا الْأَوَّلِينَ " .
وأي حجة في عدم سماعهم إرسال رسول في آبائهم الأولين؟ لأنهم لم يحيطوا علما, بما تقدم, فلا يجعلوا جهلهم حجة لهم.
وعلى تقدير أنه لم يرسل منهم رسولا, فإما أن يكونوا على الهدى, فلا حاجة لإرسال الرسول إذ ذاك.
وإما أن يكونوا على غيره, فليحمدوا ربهم, ويشكروه أن خصهم بنعمة, لم تأت آباءهم, ولا شعروا بها.
ولا يجعلوا عدم الإحسان على غيرهم, سببا لكفرهم للإحسان إليهم.


021- إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ

" إن هو إلا رجل به جنة فتربصوا به حتى حين "

" إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ " أي: مجنون " فَتَرَبَّصُوا بِهِ " أي: انتظروا به " حَتَّى حِينٍ " إلى أن يأتيه الموت.
وهذه الشبه التي أوردوها, معارضة لنبوة نبيهم, دالة على شدة كفرهم وعنادهم, وعلى أنهم في غاية الجهل والضلال, فإنها لا تصلح للمعارضة, بوجه من الوجوه, كما ذكرنا, بل هي في نفسها متناقضة متعارضة.
فقولهم: " مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ " أثبتوا أن له عقلا يكيدهم به, ليعلوهم, ويسودهم, ويحتاج - مع هذا - أن يحذر منه لئلا يغتر به.
فكيف يلتئم مع قولهم: " إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ " وهل هذا إلا من مشبه ضال, منقلب عليه الأمر, قصده: الدفع بأي طريق اتفق له, غير عالم بما يقول؟!!.
ويأبى الله إلا أن يظهر خزي من عاداه وعادى رسله.


022- قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ

" قال رب انصرني بما كذبون "

فلما رأى نوح أنه لا يفيدهم دعاؤه إلا فرارا " قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ " فاستنصر ربه عليهم, غضبا, حيث ضيعوا أمره, وكذبوا رسله وقال: " رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا " قال تعالى: " وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ " .


023- فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ

" فأوحينا إليه أن اصنع الفلك بأعيننا ووحينا فإذا جاء أمرنا وفار التنور فاسلك فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول منهم ولا تخاطبني في الذين ظلموا إنهم مغرقون "

" فَأَوْحَيْنَا إِلَيْهِ " عند استجابتنا له, سببا, ووسيلة للنجاة, قبل وقوع أسبابه.
" أَنِ اصْنَعِ الْفُلْكَ " أي: السفينة " بِأَعْيُنِنَا وَوَحْيِنَا " أي: بأمرنا لك, ومعونتنا, وأنت في حفظنا وكلاءتنا بحيث نراك ونسمعك.
" فَإِذَا جَاءَ أَمْرُنَا " بإرسال الطوفان الذي عذبوا به " وَفَارَ التَّنُّورُ " .
أي: فارت الأرض, وتفجرت عيونا, حتى محل النار, الذي لم تجر العادة إلا ببعده عن الماء.
" فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ " أي: أدخل في الفلك من كل جنس من الحيوانات, ذكرا وأنثى, تبقى مادة النسل لسائر الحيوانات, التي اقتضت الحكمة الربانية إيجادها في الأرض.
" وَأَهْلَكَ " أي: أدخلهم " إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ " كابنه.
" وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا " أي: لا تدعني أن أنجيهم, فإن القضاء والقدر, قد حتم أنهم مغرقون.


024- فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ

" فإذا استويت أنت ومن معك على الفلك فقل الحمد لله الذي نجانا من القوم الظالمين "

" فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ " أي: علوتم عليها, واستقلت بكم في تيار الأمواج, ولجج اليم, فاحمدوا الله على النجاة والسلامة.
فقل الحمد لله الذي نجانا من القوم الظالمين, وهذا تعليم منه له, ولمن معه, أن يقولوا هذا شكرا له, وحمدا على نجاتهم من القوم الظالمين في عملهم وعذابهم.


025- وَقُلْ رَبِّ أَنْزِلْنِي مُنْزَلًا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنْزِلِينَ

" وقل رب أنزلني منزلا مباركا وأنت خير المنزلين "

" وَقُلْ رَبِّ أَنْزِلْنِي مُنْزَلًا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنْزِلِينَ " أي: وبقيت عليكم نعمة أخرى, فادعوا الله فيها, وهي أن ييسر الله لكم منزلا مباركا.
فاستجاب الله دعاءه, قال الله: " وَقُضِيَ الْأَمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ " إلى أن قال: " قِيلَ يَا نُوحُ اهْبِطْ بِسَلَامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ " الآية.


026- إِنَّ فِي ذَلِكَ لَآيَاتٍ وَإِنْ كُنَّا لَمُبْتَلِينَ

" إن في ذلك لآيات وإن كنا لمبتلين "

" إِنَّ فِي ذَلِكَ " أي: في هذه القصة " لَآيَاتٍ " تدل على أن الله وحده المعبود, وعلى أن رسوله نوحا, صادق, وأن قومه كاذبون, وعلى رحمة الله بعباده, حيث حملهم في صلب أبيهم نوح, في الفلك لما غرق أهل الأرض.
والفلك أيضا من آيات الله قال تعالى: " وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ " ولهذا جمعها هنا لأنها تدل على عدة آيات ومطالب.
" وَإِنْ كُنَّا لَمُبْتَلِينَ " .


027- ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ

" ثم أنشأنا من بعدهم قرنا آخرين "

لما ذكر نوحا وقومه, وكيف أهلكهم قال: " ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ " .
الظاهر أنهم " ثمود " قوم صالح, عليه السلام لأن هذه القصة تشبه قصتهم.


028- فَأَرْسَلْنَا فِيهِمْ رَسُولًا مِنْهُمْ أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ

" فأرسلنا فيهم رسولا منهم أن اعبدوا الله ما لكم من إله غيره أفلا تتقون "

" فَأَرْسَلْنَا فِيهِمْ رَسُولًا مِنْهُمْ " من جنسهم, يعرفون نسبه وحسبه, وصدقه, ليكون ذلك أسرع لانقيادهم, إذا كان منهم, وأبعد عن اشمئزازهم فدعا إلى ما دعت إليه الرسل أممهم " أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ " .
فكلهم اتفقوا على هذه الدعوة, وهي أول دعوة يدعون بها أممهم, الأمر بعبادة الله, والإخبار أنه المستحق لذلك, والنهي عن عبادة ما سواه, والإخبار ببطلان ذلك وفساده.
ولهذا قال: " أَفَلَا تَتَّقُونَ " ربكم, فتجتنبوا هذه الأوثان والأصنام.


029- وَقَالَ الْمَلَأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الْآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ

" وقال الملأ من قومه الذين كفروا وكذبوا بلقاء الآخرة وأترفناهم في الحياة الدنيا ما هذا إلا بشر مثلكم يأكل مما تأكلون منه ويشرب مما تشربون "

" وَقَالَ الْمَلَأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الْآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا " أي: قال الرؤساء الذين جمعوا بين الكفر والمعاندة, وإنكار البعث والجزاء, وأطغاهم ترفهم في الحياة الدنيا, معارضة لنبيهم, وتكذيبا, وتحذيرا منه: " مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ " أي: من جنسكم " يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ " .
فما الذي يفضله عليكم؟ فهلا كان ملكا, لا يأكل الطعام, ولا يشرب الشراب.


030- وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ

" ولئن أطعتم بشرا مثلكم إنكم إذا لخاسرون "

" وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ " أي: إن تبعتموه وجعلتموه لكم رئيسا, وهو مثلكم إنكم لمسلوبو العقل, نادمون على ما فعلتم.
وهذا من العجب, فإن الخسارة والندامة حقيقة, لمن لم يتابعه, ولم ينقد له.
والجهل والسفه العظيم, لمن تكبر عن الانقياد لبشر, خصه الله بوحيه, وفضله برسالته, وابتلي بعبادة الشجر والحجر.
وهذا نظير قولهم: " فَقَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلَالٍ وَسُعُرٍ أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ " .
فلما أنكروا رسالته وردوها, أنكروا ما جاء به من البعث بعد الموت, والمجازاة على الأعمال فقالوا:


031- أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ

" أيعدكم أنكم إذا متم وكنتم ترابا وعظاما أنكم مخرجون "

" أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ " أي: بعيد بعيد ما يعدكم به, من البعث, بعد أن تمزقتم, وكنتم ترابا وعظاما.
فنظروا نظرا قاصرا, ورأوا هذا, بالنسبة إلى قدرهم غير ممكن.
فقاسوا قدرة الخالق بقدرهم, تعالى الله عن ذلك.
فأنكروا قدرته على إحياء الموتى وعجزوه غاية التعجيز, ونسوا خلقهم أول مرة, وأن الذي أنشأهم من العدم, فإعادته لهم بعد البلى, أهون عليه وكلاهما هين لديه.
فلم لا ينكرون أول خلقهم, ويكابرون المحسوسات, ويقولون: إننا لم نزل موجودين, حتى يسلم لهم إنكارهم البعث, وينتقلو معهم إلى الاحتجاج على إثبات وجود الخالق العظيم؟.
وهنا دليل آخر, وهو: أن الذي أحيا الأرض بعد موتها, إن ذلك لمحيي الموتى, إنه على كل شيء قدير.
وثم دليل آخر, وهو ما أجاب به المنكرين للبعث في قوله: " بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ " فقال في جوابهم: " قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ " أي في البلى.
" وَعِنْدَنَا كِتَابٌ حَفِيظٌ "


032- إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ

" إن هي إلا حياتنا الدنيا نموت ونحيا وما نحن بمبعوثين "

" إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا " أي: يموت أناس, ويحيا أناس " وَمَا نَحْنُ بِمَبْعُوثِينَ " .
" إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ " فلهذا أتى بما أتى به من توحيد الله, وإثبات المعاد " فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ " أي: ارفعوا عنه العقوبة بالقتل وغيره, احتراما له, ولأنه مجنون غير مؤاخذ بما يتكلم به.
أي: فلم يبق بزعمهم الباطل, مجادلة معه, لصحة ما جاء به, فإنهم قد زعموا بطلانه.
وإنما بقي الكلام, هل يوقعون به أم لا؟.
فبزعمهم أن عقولهم الرزينة اقتضت الإبقاء عليه, وترك الإيقاع به, مع قيام الموجب.
فهل فوق هذا العناد والكفر غاية؟!!.
ولهذا لما اشتد كفرهم, ولم ينفع فيهم الإنذار, دعا عليهم نبيهم فقال: " رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ " أي بإهلاكهم, وخزيهم الدنيوي, قبل الآخرة.
فـ " قَالَ " الله مجيبا لدعوته: " عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ " لا بالظلم والجور, بل بالعدل وظلمهم, أخذتهم الصيحة, فأهلكتهم عن آخرهم.
" فَجَعَلْنَاهُمْ غُثَاءً " أي هشيما يبسا بمنزلة غثاء السيل الملقى في جنبات الوادي, وقال في الآية الأخرى " إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ " " فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ " أي: أتبعوا مع عذابهم, البعد واللعنة والذم من العالمين.
" فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالْأَرْضُ وَمَا كَانُوا مُنْظَرِينَ " .
هذا التعبير مجاز عن عدم الاكتراث بهلاكهم والاعتداد بوجودهم.
وفيه تهكم بهم, وبحالهم المنافية لحال من يعظم فقده, فيقال عنه: " بكت عليه السماء والأرض " .
ومنه ما روي " أن المؤمن إذا مات, ليبكي عليه مصلاه, ومحل عبادته, ومصاعد عمله, ومهابط رزقه, وآثاره في الأرض " .
وعن الحسن يبكي عليه أهل السماء والأرض.
" وَمَا كَانُوا " لما جاءهم وقت هلاكهم " مُنْظَرِينَ " أي: ممهلين إلى وقت آخر, بل عجل لهم العذاب في الدنيا.
والمعنى الإجمالي: فما حزنت عليهم السماء والأرض عندما أخذهم العذاب, لهوان شأنهم, لأنهم ماتوا كفارا, ولم ينظروا لتوبة, ولم يمهلوا لتدارك تقصيرهم احتقارا لهم.


033- ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قُرُونًا آخَرِينَ

" ثم أنشأنا من بعدهم قرونا آخرين "

أي: ثم أنشأنا من بعد هؤلاء المكذبين المعاندين, قرونا آخرين, كل أمة في وقت مسمى, وأجل محدود, لا تتقدم عنه ولا تتأخر.
وأرسلنا إليهم رسلا متتابعة, لعلهم يؤمنون ويبينون.
فلم يزل الكفر والتكذيب, دأب الأمم العصاة, والكفرة البغاة كلما جاء أمة رسولها, كذبوه, مع أن كل رسول يأتي من الآيات, ما يؤمن على مثله البشر.
بل مجرد دعوة الرسل وشرعهم, يدل على حقية ما جاءوا به.
" فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا " بالهلاك, فلم يبق منهم باقية, وتعطلت مساكنهم من بعدهم.
" وَجَعَلْنَاهُمْ أَحَادِيثَ " يتحدث بهم من بعدهم, ويكونون عبرة للمتقين, ونكالا للمكذبين, وخزيا عليهم مقرونا بعذابهم.
" فَبُعْدًا لِقَوْمٍ لَا يُؤْمِنُونَ " ما أشقاهم!! وتعسا لهم, ما أخسر صفقتهم!!.
مر علي منذ زمان طويل, كلام لبعض العلماء لا يحضرني الآن اسمه, وهو أنه بعد موسى ونزول التوراة, رفع الله العذاب عن الأمم, أي: عذاب الاستئصال, وشرع للمكذبين المعاندين بالجهاد, ولم أدر من أين أخذه.
فلما تدبرت هذه الآيات, مع الآيات التي في سورة القصص, تبين لي وجهه.
أما هذه الآيات, فلأن الله, ذكر الأمم المهلكة المتتابعة على الهلاك.
ثم أخبر أنه أرسل موسى بعدهم, وأنزل عليه التوراة, فيها الهداية للناس.
ولا يرد على هذا, إهلاك فرعون, فإنه قبل نزول التوراة.
وأما الآيات التي في سورة القصص, فهي صريحة جدا.
فإنه لما ذكر هلاك فرعون قال: " وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ " فهذا صريح أنه آتاه الكتاب بعد هلاك الأمم الباغية.
وأخبر أنه أنزله بصائر للناس, وهدى ورحمة.
ولعل من هذا, ما ذكر الله في سورة " يونس " من قولة " ثم بعثنا من بعده " أي من بعد نوح " رسلا إلى قومهم فما كانوا ليؤمنوا بما كذبوا به من قبل كذلك نطبع على قلوب المعتدين ثم بعثنا من بعدهم موسى وهرون " الآيات والله أعلم.


034- ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ

" ثم أرسلنا موسى وأخاه هارون بآياتنا وسلطان مبين "

فقوله " ثُمَّ أَرْسَلْنَا مُوسَى " بن عمران, كليم الرحمن " وَأَخَاهُ هَارُونَ " حين سأل ربه أن يشركه في أمره فأجاب سؤله.
" بِآيَاتِنَا " الدالة على صدقهما وصحة ما جاءا به " وَسُلْطَانٍ مُبِينٍ " أي: حجة بينة.
من قوتها, أن تقهر القلوب, وتتسلط عليها لقوتها فتنقاد لها قلوب المؤمنين, وتقوم الحجة البينة على المعاندين.
وهذا كقوله " وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ " ولهذا رئيس المعاندين عرف الحق وعاند " فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ " بتلك الآيات البينات " فَقَالَ " له " فِرْعَوْنُ إِنِّي لَأَظُنُّكَ يَا مُوسَى مَسْحُورًا قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا " .
وقال تعالى: " وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا " .
وقال هنا " ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ إِلَى فِرْعَوْنَ وَمَلَئِهِ " كـ " هامان " وغيره من رؤسائهم.
" فَاسْتَكْبَرُوا " أي: تكبروا عن الإيمان بالله, واستكبروا على أنبيائه.
" وَكَانُوا قَوْمًا عَالِينَ " أي: وصفهم العلو, والقهر, والفساد في الأرض, فلهذا صدر منهم الاستكبار, ذلك غير مستكثر منهم.


035- فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ

" فقالوا أنؤمن لبشرين مثلنا وقومهما لنا عابدون "

" فَقَالُوا " كبرا وتيها, وتحذيرا لضعفاء العقول, وتمويها: " أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا " كما قاله من قبلهم سواء بسواء, وتشابهت قلوبهم في الكفر, فتشابهت أقوالهم وأفعالهم, وجحدوا منة الله عليهما بالرسالة.
" وَقَوْمِهِ مَا " أي: بنو إسرائيل " لَنَا عَابِدُونَ " أي معبدون بالأعمال والأشغال الشاقة كما قال تعالى " وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ " .
فكيف نكون تابعين بعد أن كنا متبوعين؟!! وكيف يكون هؤلاء, رؤساء علينا؟!! ونظير قولهم, قول قوم نوح: " أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ " " وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ " من المعلوم أن هذا, لا يصلح لدفع الحق, وأنه تكذيب ومعاندة.


036- فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ

" فكذبوهما فكانوا من المهلكين "

ولهذا قال: " فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ " في الغرق في البحر, وبنو إسرائيل ينظرون.


037- وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ

" ولقد آتينا موسى الكتاب لعلهم يهتدون "

" وَلَقَدْ آتَيْنَا مُوسَى " بعدما أهلك الله فرعون وخلص الشعب الإسرائيلي مع موسى, وتمكن حينئذ, من إقامة أمر الله فيهم, وإظهار شعائره, وعده الله أن ينزل عليه التوراة, أربعين ليلة, فذهب لميقات ربه, قال الله تعالى " وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ " .
ولهذا قال هنا: " لَعَلَّهُمْ يَهْتَدُونَ " أي: بمعرفة تفاصيل الأمر والنهي, والثواب والعقاب, ويعرفون ربهم, بأسمائه وصفاته.


038- وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ

" وجعلنا ابن مريم وأمه آية وآويناهما إلى ربوة ذات قرار ومعين "

أي: وامتننا على عيسى بن مريم, وجعلناه وأمه, من آيات الله العجيبة, حيث حملته, وولدته, من غير أب, وتكلم في المهد صبيا, وأجرى الله على يديه من الآيات, ما أجرى.
" وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ " أي: مكان مرتفع, وهذا - والله أعلم - وقت وضعها.
" ذَاتِ قَرَارٍ " أي مستقر وراحة " وَمَعِينٍ " أي: ماء جار.
بدليل قوله: " قَدْ جَعَلَ رَبُّكِ تَحْتَكِ " أي: تحت المكان الذي أنت فيه, لارتفاعه.
" سَرِيًّا " أي: نهرا وهو الماء المعين " وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا " .


039- يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ

" يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم "

هذا أمر منه تعالى لرسله بأكل الطيبات, التي هي الرزق, والطيب الحلال.
والشكر لله, بالعمل الصالح, الذي به يصلح القلب والبدن, والدنيا والآخرة.
ويخبرهم أنه بما يعملون عليم, فكل عمل عملوه, وكل سعي اكتسبوه, فإن الله يعلمه, وسيجازيهم عليه, أتم الجزاء وأفضله.
فدل هذا على أن الرسل كلهم, متفقون على إباحة الطيبات, من المآكل وتحريم الخبائث منها, وأنهم متفقون على كل عمل صالح.
وإن تنوعت بعض أجناس المأمورات, واختلفت بها الشرائع, فإنها كلها عمل صالح ولكن تتفاوت بتفاوت الأزمنة.
ولهذا, الأعمال الصالحة, التي هي صلاح في جميع الأزمنة, قد اتفقت عليها الأنبياء والشرائع, كالأمر بتوحيد الله, وإخلاص الدين له, ومحبته, وخوفه, ورجائه, والبر, والصدق, والوفاء بالعهد, وصلة الأرحام, وبر الوالدين والإحسان إلى الضعفاء والمساكين, واليتامى, والحنو والإحسان إلى الخلق, ونحو ذلك من الأعمال الصالحة.
ولهذا كان أهل العلم, والكتب السابقة, والعقل, حين بعث الله محمدا صلى الله عليه وسلم, يستدلون على نبوته بأجناس ما يأمر به, وينهى عنه.
كما جرى لهرقل وغيره, فإنه إذا أمر بما أمر به الأنبياء, الذين من قبله, ونهى عما نهوا عنه, دل على أنه من جنسهم.
بخلاف الكذاب, فلا بد أن يأمر بالشر, وينهى عن الخير.


040- وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ

" وإن هذه أمتكم أمة واحدة وأنا ربكم فاتقون "

ولهذا قال تعالى للرسل: " وَإِنَّ هَذِهِ أُمَّتُكُمْ " أي: جماعتكم - يا معشر الرسل - " أُمَّةً وَاحِدَةً " متفقة على دين واحد, وربكم واحد.
" فَاتَّقُونِ " بامتثال أوامري, واجتناب زواجري.
وقد أمر الله المؤمنين, بما أمر به المرسلين, لأنهم بهم يقتدون, وخلفهم يسلكون.
فقال: " يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ " فالواجب على كل المنتسبين إلى الأنبياء وغيرهم, أن يمتثلوا هذا, ويعملوا به.
ولكن أبى الظالمون الجاحدون, إلا عصيانا, ولهذا قال:


041- فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ

" فتقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون "

" فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا " أي: تقطع المنتسبون إلى اتباع الأنبياء " أَمْرُهُمْ " أي: دينهم " بَيْنَهُمْ زُبُرًا " أي قطعا " كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ " أي: بما عندهم من العلم والدين.
" فَرِحُونَ " يزعمون أنهم المحقون, وغيرهم على غير الحق.
مع أن المحق منهم, من كان على طريق الرسل, من أكل الطيبات, والعمل الصالح, وما عداهم, فإنهم مبطلون.


042- فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ

" فذرهم في غمرتهم حتى حين "

" فَذَرْهُمْ فِي غَمْرَتِهِمْ " أي: في وسط جهلهم بالحق, ودعواهم: أنهم, هم المحقون.
" حَتَّى حِينٍ " أي: إلى أن ينزل العذاب بهم, فإنهم لا ينفع فيهم وعظ, ولا يفيدهم زجر.
فكيف يفيد بمن يزعم أنه على الحق, ويطمع في دعوة غيره إلى ما هو عليه؟


043- أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ

" أيحسبون أنما نمدهم به من مال وبنين "

" أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ " .
أي: أيظنون أن زيادتنا إياهم بالأموال والأولاد, دليل على أنهم من أهل الخير والسعادة, وأن لهم خير الدنيا والآخرة؟ وهذا مقدم لهم, ليس الأمر كذلك.
" بَل لَا يَشْعُرُونَ " أنما نملي لهم, ونمهلهم, ونمدهم بالنعم, ليزدادوا إثما, وليتوفر عقابهم في الآخرة, وليغتبطوا بما أوتوا " حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً " .


044- إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ

" إن الذين هم من خشية ربهم مشفقون "

لما ذكر تعالى, الذين جمعوا بين الإساءة والأمن, الذين يزعمون أن عطاء الله إياهم في الدنيا, دليل على خيرهم وفضلهم, ذكر الذين جمعوا بين الإحسان والخوف فقال: " إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ " أي: وجلون, مشفقة قلوبهم كل ذلك, من خشية ربهم, خوفا أن يضع عليهم عدله, فلا يبقى لهم حسنة, وسوء ظن بأنفسهم أن لا يكونوا قد قاموا بحق الله تعالى, وخوفا على إيمانهم من الزوال, ومعرفة منهم بربهم, وما يستحقه من الإجلال والإكرام, وخوفهم وإشفاقهم يوجب لهم الكف عما يوجب الأمر المخوف من الذنوب, والتقصير في الواجبات.


045- وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ

" والذين هم بآيات ربهم يؤمنون "

" وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ " أي: إذا تليت عليهم آياته, زادتهم إيمانا.
ويتفكرون أيضا في الآيات القرآنية, ويتدبرونها, فيبين لهم من معاني القرآن وجلالته واتفاقه, وعدم اختلافه, وتناقضه, وما يدعو إليه من معرفة الله, وخوفه, ورجائه وأحوال الجزاء, فيحدث لهم بذلك, من تفاصيل الإيمان, ما لا يعبر عنه اللسان.
ويتفكرون أيضا في الآيات الأفقية, كما في قوله " إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ " إلى آخر الآيات.


046- وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ

" والذين هم بربهم لا يشركون "

" وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ " أي: لا شركا جليا, كاتخاذ غير الله معبودا, يدعونه, ويرجونه, ولا شركا خفيا كالرياء ونحوه.
بل هم مخلصون لله, في أقوالهم, وأعمالهم, وسائر أحوالهم.


047- وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ

" والذين يؤتون ما آتوا وقلوبهم وجلة أنهم إلى ربهم راجعون "

" وَالَّذِينَ يُؤْتُونَ مَا آتَوْا " أي: يعطون من أنفسهم, مما أمروا به, ما آتوا من كل ما يقدرون عليه, من صلاة, وزكاة, وحج, وصدقة, وغير ذلك.
ومع هذا قلوبهم " وَجِلَةٌ " أي: خائفة " أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ " .
أي: خائفة عند عرض أعمالها عليه, والوقوف بين يديه, أن تكون أعمالهم غير منجية من عذاب الله, لعلمهم بربهم, وما يستحقه من أصناف العبادات.


048- أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ

" أولئك يسارعون في الخيرات وهم لها سابقون "

" أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ " أي: في ميدان التسارع في أفعال الخير.
همهم ما يقربهم إلى الله, وإرادتهم مصروفة فيما ينجي من عذابه.
فكل خير سمعوا به, أو سنحت لهم الفرصة, انتهزوه وبادروه.
قد نظروا إلى أولياء الله وأصفيائه, أمامهم, ويمنة, ويسرة, يسارعون في كل خير, وينافسون في الزلفى عند ربهم, فنافسوهم.
ولما كان السابق لغيره المسارع, قد سبق لجده وتشميره, وقد لا يسبق لتقصيره, أخبر تعالى أن كل هؤلاء من القسم السابقين فقال: " وَهُمْ لَهَا " أي: للخيرات " سَابِقُونَ " قد بلغوا ذروتها, وتباروا, هم والرعيل الأول.
ومع هذا, قد سبقت لهم من الله, سابقة السعادة, أنهم سابقون.
ولما ذكر مسارعتهم إلى الخيرات, وسبقهم إليها, ربما وهم واهم, أن المطلوب منهم ومن غيرهم, أمر غير مقدور, أو متعسر, قال تعالى:


049- وَلَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ

" ولا نكلف نفسا إلا وسعها ولدينا كتاب ينطق بالحق وهم لا يظلمون "

" وَلَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا " أي: بقدر ما تسعه, ويفضل من قوتها عنه.
ليس مما يستوعب قوتها, رحمة منه وحكمة, لتيسير طريق الوصول إليه, ولتعمر جادة السالكين في كل وقت إليه.
" وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ " وهو الكتاب الأول, الذي فيه كل شيء, وهو يطابق كل واقع يكون, فلذلك كان حقا.
" وَهُمْ لَا يُظْلَمُونَ " أي لا ينقص من إحسانهم, ولا يزداد في عقوبتهم وعصيانهم.


050- بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ

" بل قلوبهم في غمرة من هذا ولهم أعمال من دون ذلك هم لها عاملون "

يخبر تعالى أن هؤلاء المكذبين, في غمرة من هذا, أي: وسط غمرة من الجهل والظلم, والغفلة والإعراض, تمنعهم من الوصول إلى هذا القرآن, فلا يهتدون به, ولا يصل إلى قلوبهم منه شيء.
" وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ حِجَابًا مَسْتُورًا وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا " .
فلما كانت قلوبهم في غمرة منه, عملوا بحسب هذا الحال, من الأعمال الكفرية, والمعاندة للشرع, ما هو موجب لعقابهم.
ولكن لهم " أَعْمَالٌ مِنْ دُونِ ذَلِكَ " هذه الأعمال " هُمْ لَهَا عَامِلُونَ " .
أي: فلا يستغربوا عدم وقوع العذاب فيهم, فإن الله يمهلهم, ليعملوا هذه الأعمال, التي بقيت عليهم, مما كتب عليهم, فإذا عملوها, واستوفوها انتقلوا بشر حالة, إلى غضب الله وعقابه.


051- حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ

" حتى إذا أخذنا مترفيهم بالعذاب إذا هم يجأرون "

" حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ " أي: متنعميهم, الذين ما اعتادوا إلا الترف, والرفاهية, والنعيم, ولم تحصل لهم المكاره.
فإذا أخذناهم " بِالْعَذَابِ " ووجدوا مسه " إِذَا هُمْ يَجْأَرُونَ " يصرخون, ويتوجعون, لأنه أصابهم أمر, خالف ما هم عليه.


052- لَا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لَا تُنْصَرُونَ

" لا تجأروا اليوم إنكم منا لا تنصرون "

ويستغيثون, فيقال لهم: " لَا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لَا تُنْصَرُونَ " .
وإذا لم تأتهم النصرة من الله, وانقطع عنهم الغوث من جانبه, لم يستطيعوا نصر أنفسهم, ولم ينصرهم أحد.


053- قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ

" قد كانت آياتي تتلى عليكم فكنتم على أعقابكم تنكصون "

فكأنه قيل: ما السبب الذي أوصلهم إلى هذه الحال؟ قال: " قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ " لتؤمنوا بها وتقبلوا عليها, فلم تفعلوا ذلك, بل " فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ " أي: راجعين القهقري إلى الخلف.
وذلك لأن باتباعهم القرآن, يتقدمون, وبالإعراض عنه, يستأخرون وينزلون إلى أسفل سافلين.


054- مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ

" مستكبرين به سامرا تهجرون "

" مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ " قال المفسرون معناه: مستكبرين به.
الضمير يعود إلى البيت, المعهود عند المخاطبين, أو الحرم.
أي: متكبرين على الناس بسببه, تقولون: نحن أهل الحرم, فنحن أفضل من غيرنا, وأعلى " سَامِرًا " أي: جماعة يتحدثون بالليل حول البيت " تَهْجُرُونَ " أي: تقولون الكلام الهجر, الذي هو القبيح في هذا القرآن.
فالمكذبون كانت طريقتهم في القرآن, الإعراض عنه, ويوصي بعضهم بعضا بذلك " وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ " وقال الله عنهم " أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ وَتَضْحَكُونَ وَلَا تَبْكُونَ وَأَنْتُمْ سَامِدُونَ " " أَمْ يَقُولُونَ تَقَوَّلَهُ " .
فلما كانوا جامعين لهذه الرذائل, لا جرم حقت عليهم العقوبة.
ولما وقعوا فيها, لم يكن لهم ناصر ينصرهم, ولا مغيث ينقذهم, ويوبخون عند ذلك بهذه الأعمال الساقطة " أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ " .
أي: أفلا يتفكرن في القرآن, ويتأملونه ويتدبرونه.
أي: فإنهم لو تدبروه, لأوجب لهم الإيمان, ولمنعهم من الكفر, ولكن المصيبة, التي أصابتهم, بسبب إعراضهم عنه.
ودل هذا, على أن تدبر القرآن, يدعو إلى كل خير, ويعصم من كل شر.
والذي منعهم من تدبره أن على قلوبهم أقفالها.
" أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ " أي: أو منعهم من الإيمان, أنه جاءهم رسول, وكتاب, ما جاء آبائهم الأولين.
فرضوا بسلوك طريق آبائهم الضالين, وعارضوا كل ما خالف ذلك.
ولهذا قالوا, هم ومن أشبههم من الكفار, ما أخبر الله عنهم: " وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ " .
فأجابهم بقوله: " قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ " .
فهل تتبعون إن كان قصدكم الحق.
فأجابوا بحقيقه أمرهم " قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ " .


055- أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ

" أم لم يعرفوا رسولهم فهم له منكرون "

وقوله " أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ " أي: أو منعهم من اتباع الحق, أن رسولهم محمدا صلى الله عليه وسلم, غير معروف عندهم, فهم منكرون له؟ يقولون: لا نعرفه, ولا نعرف صدقه, دعونا ننظر حاله, نسأل عنه, من لديه خبره.
أي: لم يكن الأمر كذلك, فإنهم يعرفون الرسول صلى الله عليه وسلم, معرفة تامة, صغيرهم, وكبيرهم.
يعرفون منه كل خلق جميل, ويعرفون صدقه, وأمانته, حتى كانوا يسمونه قبل البعثة " الأمين " فلم لا يصدقونه, حين جاءهم بالحق العظيم, والصدق المبين؟.


056- أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ

" أم يقولون به جنة بل جاءهم بالحق وأكثرهم للحق كارهون "

" أَمْ يَقُولُونَ بِهِ جِنَّةٌ " أي: جنون, فلهذا قال ما قال, والمجنون, غير مسموع منه, ولا عبرة بكلامه, لأنه يهذي بالباطل, والكلام السخيف.
قال الله في الرد عليهم في هذه المقالة: " بَلْ جَاءَهُمْ بِالْحَقِّ " أي: بالأمر الثابت, الذي هو صدق وعدل, لا اختلاف فيه, ولا تناقض, فكيف يكون من جاء به, به جنة؟! وهلا يكون إلا في أعلى درجات الكمال, من العلم والعقل, ومكارم الأخلاق.
وأيضا, فإن في هذا, الانتقال, مما تقدم.
أي: بل الحقيقة التي منعتهم من الإيمان, أنه " جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ " .
وأعظم الحق الذي جاءهم به, إخلاص العبادة لله وحده, وترك ما يعبد من دون الله.
وقد علم كراهتهم لهذا الأمر, وتعجبهم منه.
فكون الرسول أتى بالحق, وكونهم كارهين للحق بالأصل, هو الذي أوجب لهم التكذيب بالحق, لا شكا ولا تكذيبا للرسول, كما قال تعالى: " فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ " .


057- وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ

" ولو اتبع الحق أهواءهم لفسدت السماوات والأرض ومن فيهن بل أتيناهم بذكرهم فهم عن ذكرهم معرضون "

فإن قيل: لم لم يكن الحق موافقا لأهوائهم لأجل أن يؤمنوا, أو يسرعوا الانقياد؟ أجاب تعالى بقوله: " وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ " .
ووجه ذلك, أن أهواءهم, متعلقة بالظلم, والكفر, والفساد, من الأخلاق, والأعمال.
فلو اتبع الحق أهواءهم, لفسدت السماوات والأرض, لفساد التصرف والتدبير, المبني على الظلم وعدم العدل.
فالسماوات والأرض, ما استقامتا إلا بالحق والعدل.
" بَلْ أَتَيْنَاهُمْ " أي: بهذا القرآن المذكر لهم, بكل خير, الذي به فخرهم وشرفهم, حين يقومون به, ويكونون به سادة الناس.
" فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ " شقاوة منهم, وعدم توفيق " نسوا الله فنسيهم, نسوا الله فأنساهم أنفسهم " .
فالقرآن ومن جاء به, أعظم نعمة ساقها الله إليهم, فلم يقابلوها إلا بالرد والإعراض, فهل بعد هذا الإيمان حرمان؟ وهل يكون وراءه إلا نهاية الخسران؟.


058- أَمْ تَسْأَلُهُمْ خَرْجًا فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ

" أم تسألهم خرجا فخراج ربك خير وهو خير الرازقين "

أي: أو منعهم من اتباعك يا محمد, أنك تسألهم على الإجابة أجرا " فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ " يتكلفون من اتباعك, بسبب ما تأخذ منهم من الأجر والخراج.
ليس الأمر كذلك " فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ " .
وهذا كما قال الأنبياء لأممهم " يا قوم لا أسألكم عليه أجرا إن أجري إلا على الله " .
أي: ليسوا يدعون الخلق, طمعا فيما يصيبهم منهم, من الأموال.
وإنما يدعونهم, نصحا لهم, وتحصيلا لمصالحهم, بل كان الرسل, أنصح للخلق من أنفسهم.
فجزاهم الله عن أممهم, خير الجزاء, ورزقنا الاقتداء بهم, في جميع الأحوال.


059- وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ

" وإنك لتدعوهم إلى صراط مستقيم "

ذكر الله تعالى في هذه الآيات الكريمات, كل سبب موجب للإيمان, وذكر الموانع, وبين فسادها, واحدا بعد واحد.
فذكر من الموانع أن قلوبهم في غمرة, وأنهم لم يدبروا القول, وأنهم اقتدوا بآبائهم, وأنهم قالوا: برسولهم جنة, كما تقدم الكلام عليها.
وذكر من الأمور الموجبة لإيمانهم, تدبر القرآن, وتلقي نعمة الله بالقبول, ومعرفة حال محمد صلى الله عليه وسلم, وكمال صدقه وأمانته, وأنه لا يسألهم عليه أجرا, وإنما سعيه لنفعهم ومصلحتهم, وأن الذي يدعوهم إليه, صراط مستقيم.
وسهل على العاملين لاستقامته, موصل إلى المقصود, من قرب, حنيفية سمحة, حنيفية في التوحيد, سمحة في العمل.
فدعوتك إياهم إلى الصراط المستقيم, توجب لمن يريد الحق أن يتبعك.
لأنه مما تشهد العقول والفطر بحسنه, وموافقته للمصالح.
فأين يذهبون إن لم يتابعوك؟ فإنهم ليس عندهم, ما يغنيهم ويكفيهم عن متابعتك, لأنهم.
" عَنِ الصِّرَاطِ لَنَاكِبُونَ " متجنبون منحرفون, عن الطريق الموصل إلى الله, وإلى دار كرامته, ليس في أيديهم إلا ضلالات وجهالات.
وهكذا كل من خالف الحق, لا بد أن يكون منحرفا في جميع أموره.
قال تعالى: " فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ " .
" وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ "
هذا بيان لشدة تمردهم, وأنهم إذا أصابهم الضر, دعوا الله أن يكشف عنهم, ليؤمنوا, أو ابتلاهم بذلك, ليرجعوا إليه.
إن الله إذا كشف الضر عنهم, لجوا, أي: استمروا في طغيانهم يعمهون, أي: يجولون في كفرهم, حائرين مترددين.
كما ذكر الله حالهم عند ركوب الفلك, وأنهم يدعون مخلصين له الدين, وينسون ما يشركون به.
فلما أنجاهم إذا هم يبغون في الأرض بالشرك وغيره.


060- وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ

" ولقد أخذناهم بالعذاب فما استكانوا لربهم وما يتضرعون "

" وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ " قال المفسرون: المراد بذلك: الجوع الذي أصابهم سبع سنين, وأن الله ابتلاهم بذلك, ليرجعوا إليه, بالذل والاستسلام.
فلم ينجع فيهم, ولا نجح منهم أحد.
" فَمَا اسْتَكَانُوا لِرَبِّهِمْ " أي: خضعوا وذلوا " وَمَا يَتَضَرَّعُونَ " إليه ويفتقرون, بل مر عليهم ذلك, ثم زال, كأنه لم يصبهم, لم يزالوا في غيهم وكفرهم.
ولكن وراءهم, العذاب الذي لا يرد, وهو قوله:


061- حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ إِذَا هُمْ فِيهِ مُبْلِسُونَ

" حتى إذا فتحنا عليهم بابا ذا عذاب شديد إذا هم فيه مبلسون "

" حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ " كالقتل يوم بدر وغيره.
" إِذَا هُمْ فِيهِ مُبْلِسُونَ " آيسون من كل خير, قد حضرهم الشر وأسبابه.
فليحذروا قبل نزول عذاب الله الشديد, الذي لا يرد.
بخلاف مجرد العذاب, فإنه ربما أقلع عنهم, كالعقوبات الدنيوية, التي يؤدب الله بها عباده.
قال تعالى فيها: " ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ " .


062- وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ

" وهو الذي أنشأ لكم السمع والأبصار والأفئدة قليلا ما تشكرون "

يخبر تعالى, بمنته على عباده الداعين لهم إلى شكره, والقيام بحقه فقال: " وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ " لتدركوا به المسموعات, فتنتفعوا في دينكم ودنياكم.
" وَالْأَبْصَارَ " لتدركوا بها المبصرات, فتنتفعوا بها في مصالحكم.
" وَالْأَفْئِدَةَ " أي: العقول التي تدركون بها الأشياء, وتتميزون بها عن البهائم.
فلو عدمتم السمع, والأبصار, والعقول, بأن كنتم صما عميا بكما ماذا تكون حالكم؟ وماذا تفقدون من ضرورياتكم وكمالكم؟.
أفلا تشكرون الذي من عليكم بهذه النعم, فتقومون بتوحيده وطاعته؟.
ولكنكم, قليل شكركم, مع توالي النعم عليكم.


063- وَهُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ

" وهو الذي ذرأكم في الأرض وإليه تحشرون "

" وَهُوَ " تعالى " الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ " أي: بثكم في أقطارها, وجهاتها, وسلطكم على استخراج مصالحها ومنافعها, وجعلها كافية لمعايشكم, ومساكنكم.
" وَإِلَيْهِ تُحْشَرُونَ " بعد موتكم, فيجازيكم.
بما عملتم في الأرض, من خير وشر.
وتحدث الأرض التي كنتم فيها, بأخبارها.


064- وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلَافُ اللَّيْلِ وَالنَّهَارِ أَفَلَا تَعْقِلُونَ

" وهو الذي يحيي ويميت وله اختلاف الليل والنهار أفلا تعقلون "

" وَهُوَ " تعالى وحده " الَّذِي يُحْيِي وَيُمِيتُ " أي: المتصرف في الحياة والموت, هو الله وحده.
" وَلَهُ اخْتِلَافُ اللَّيْلِ وَالنَّهَارِ " أي: تعاقبهما وتناوبهما.
فلو شاء أن يجعل النهار سرمدا, من إله غير الله يأتيكم بليل تسكنون فيه؟ ولو شاء أن يجعل الليل سرمدا, من إله غير الله, يأتيكم بضياء أفلا تبصرون؟.
ومن رحمته, جعل لكم الليل والنهار لتسكنوا فيه, ولتبتغوا من فضله, ولعلكم تشكرون.
ولهذا قال هنا: " أَفَلَا تَعْقِلُونَ " فتعرفون أن الذي وهب لكم, من النعم, السمع, والأبصار, والأفئدة, والذي نشركم في الأرض, وحده, والذي يحيي ويميت وحده, والذي يتصرف بالليل والنهار, وحده, أن ذلك موجب لكم, أن تخلصوا له العبادة, وحده لا شريك له, وتتركوا عبادة من لا ينفع ولا يضر, ولا يتصرف بشيء, بل هو عاجز من كل وجه, فلو كان لكم عقل, لم تفعلوا ذلك.


065- بَلْ قَالُوا مِثْلَ مَا قَالَ الْأَوَّلُونَ

" بل قالوا مثل ما قال الأولون "

أي: بل سلك هؤلاء المكذبون, مسلك الأولين, من المكذبين بالبعث, واستبعدوه غاية الاستبعاد وقالوا: " أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ " أي: هذا لا يتصور, ولا يدخل العقل, بزعمهم.


066- لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ

" لقد وعدنا نحن وآباؤنا هذا من قبل إن هذا إلا أساطير الأولين "

" لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ " أي: ما زلنا نوعد بأن البعث كائن, نحن وآباؤنا, ولم نره, ولم يأت بعد.
" إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ " أي: قصصهم وأسمارهم, التي يتحدث بها وتلهى, وإلا فليس لها حقيقة.
وكذبوا - قبحهم الله - فإن الله أراهم, من آياته أكبر من البعث.
ومثله, ما قاله الله تعالى " لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ " .
" وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ " الآيات " وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ " الآيات.


067- قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ

" قل لمن الأرض ومن فيها إن كنتم تعلمون "

أي: قل لهؤلاء المكذبين بالبعث, العادلين بالله غيره, محتجا عليهم بما أثبتوه, وأقروا به, من توحيد الربوبية, وانفراد الله بها على ما أنكروه, من توحيد الإلهية والعبادة, وبما أثبتوه من خلق المخلوقات العظيمة, على ما أنكروه من إعادة الموتى, الذي هو أسهل من ذلك: " لِمَنِ الْأَرْضُ وَمَنْ فِيهَا " أي: من هو الخالق للأرض, ومن عليها, من حيوان, ونبات, وجماد, وبحار, وأنهار, وجبال, ومن المالك لذلك, المدبر له؟.
فإنك إذا سألتهم عن ذلك, لا بد أن يقولوا: الله وحده.
فقل لهم إذا أقروا بذلك: " أَفَلَا تَذَكَّرُونَ " أي: أفلا ترجعون إلى ما ذكركم الله به, مما هو معلوم عندكم, مستقر في فطركم, قد يغيبه الإعراض في بعض الأوقات.
الحقيقة أنكم إن رجعتم إلى ذاكرتكم, بمجرد التأمل, علمتم أن مالك ذلك, هو المعبود وحده, وأن إلهية من هو مملوك, أبطل الباطل.
ثم انتقل إلى ما هو أعظم من ذلك, فقال:


068- قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ

" قل من رب السماوات السبع ورب العرش العظيم "

" قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ " وما فيها من النيرات, والكواكب السيارات, والثوابت " وَرَبُّ الْعَرْشِ الْعَظِيمِ " الذي هو أعلى المخلوقات وأوسعها وأعظمها؟.
فمن الذي خلق ذلك, ودبره, وصرفه بأنواع التدبير " سَيَقُولُونَ لِلَّهِ " أي: سيقرون بأن الله رب ذلك كله.


069- سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ

" سيقولون لله قل أفلا تتقون "

قل لهم حين يقرون بذلك: " أَفَلَا تَتَّقُونَ " عبادة المخلوقات العاجزة, وتتقون الرب العظيم, كامل القدرة, عظيم السلطان؟.
وفي هذا من لطف الخطاب, من قوله " أَفَلَا تَتَّقُونَ " والوعظ بأداة العرض الجاذبة للقلوب, ما لا يخفى.
ثم انتقل إلى إقرارهم بما هو أعم من ذلك كله فقال:


070- قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ

" قل من بيده ملكوت كل شيء وهو يجير ولا يجار عليه إن كنتم تعلمون "

" قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ " أي: ملك كل شيء, من العالم العلوي, والعالم السفلي, ما نبصره, وما لا نبصره؟.
والملكوت صيغة مبالغة, بمعنى الملك.
" وَهُوَ يُجِيرُ " عباده من الشر, ويدفع عنهم المكاره, ويحفظهم مما يضرهم.
" وَلَا يُجَارُ عَلَيْهِ " أي: لا يقدر أحد أن يجير على الله, ولا يدفع الشر الذي قدره الله.
بل ولا يشفع أحد عنده إلا بإذنه.


071- سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ

" سيقولون لله قل فأنى تسحرون "

" سَيَقُولُونَ لِلَّهِ " أي: سيقرون أن الله المالك لكل شيء, المجير, الذي لا يجار عليه.
" قُلْ " لهم حين يقرون بذلك, ملزما لهم, " فَأَنَّى تُسْحَرُونَ " أي: فأين تذهب عقولكم, حيث عبدتم من علمتم أنهم لا ملك لهم, ولا قسط من الملك, وأنهم عاجزون من جميع الوجوه, وتركتم الإخلاص للمالك العظيم القادر المدبر لجميع الأمور.
فالعقول التي دلتكم على هذا, لا تكون إلا مسحورة.
وهي - بلا شك - قد سحرها الشيطان, بما زين لهم, وحسن لهم, وقلب الحقائق لهم, فسحر عقولهم, كما سحرت السحرة, أعين الناس.


072- بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ

" بل أتيناهم بالحق وإنهم لكاذبون "

يقول تعالى: بل أتينا هؤلاء المكذبين بالحق, المتضمن للصدق في الأخبار, العدل في الأمر والنهي.
فما بالهم لا يعترفون به, وهو أحق أن يتبع؟ وليس عندهم, ما يعوضهم عنه, إلا الكذب والظلم ولهذا قال: " وَإِنَّهُمْ لَكَاذِبُونَ " .


073- مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ

" ما اتخذ الله من ولد وما كان معه من إله إذا لذهب كل إله بما خلق ولعلا بعضهم على بعض سبحان الله عما يصفون "

" مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ " كذب يعرف بخبر الله, وخبر رسله, ويعرف بالعقل الصحيح.
ولهذا نبه تعالى على الدليل العقلي, على امتناع إلهين فقال: " إِذًا " أي لو كان معه آلهة كما يقولون, " لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ " أي: لانفرد كل واحد من الإلهين, بمخلوقاته, واستقل بها, ولحرص على ممانعة الآخر ومغالبته.
" وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ " فالغالب, يكون هو الإله.
فمن التمانع, لا يمكن وجود العالم, ولا يتصور أن ينتظم هذا الانتظام المدهش للعقول.
واعتبر ذلك بالشمس والقمر, والكواكب الثابتة, والسيارة.
فإنها منذ خلقت, وهي تجري على نظام واحد, وترتيب واحد, كلها مسخرة بالقدرة, مدبرة بالحكمة لمصالح الخلق كلهم, ليست مقصورة على أحد دون أحد, ولن ترى فيها خللا, ولا تناقضا, ولا معارضة في أدنى تصرف.
فهل يتصور أن يكون ذلك, تقدير إلهين ربين؟!! " سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ " قد نطقت بلسان حالها, وأفهمت ببديع أشكالها, أن المدبر لها, إله واحد, كامل الأسماء والصفات, قد افتقرت إليه جميع المخلوقات, في ربوبيته لها, وفي إلهيته لها.
فكما لا وجود لها ولا دوام, إلا بربوبيته, كذلك, لا صلاح لها ولا قوام إلا بعبادته وإفراده بالطاعة.
ولهذا نبه على عظمة صفاته بأنموذج من ذلك, وهو علمه المحيط فقال:


074- عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ

" عالم الغيب والشهادة فتعالى عما يشركون "

" عَالِمُ الْغَيْبِ " أي: الذي غاب عن أبصارنا, وعلمنا من الواجبات, والمستحيلات, والممكنات.
" وَالشَّهَادَةِ " وهو ما نشاهد من ذلك " فَتَعَالَى " أي: ارتفع وعظم.
" عَمَّا يُشْرِكُونَ " به, ولا علم عندهم, إلا ما علمه الله.


075- قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ

" قل رب إما تريني ما يوعدون "

لما أقام تعالى على المكذبين أدلته العظيمة, فلم يلتفتوا إليها, ولم يذعنوا لها, حق عليهم العذاب, ووعدوا بنزوله, وأرشد الله رسوله أن يقول: " قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ " أي: أي وقت أريتني عذابهم, وأحضرتني ذلك.


076- رَبِّ فَلَا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ

" رب فلا تجعلني في القوم الظالمين "

" رَبِّ فَلَا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ " أي: اعصمني وارحمني, مما ابتليتهم به من الذنوب الموجبة للنعم, واحمني أيضا من العذاب الذي ينزل بهم, لأن العقوبة العامة, تعم - عند نزولها - العاصي وغيره.


077- وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ

" وإنا على أن نريك ما نعدهم لقادرون "

قال الله في تقريب عذابهم: " وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ " ولكن إن أخرناه فلحكمة, وإلا, فقدرتنا صالحة لإيقاعه.


078- ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ

" ادفع بالتي هي أحسن السيئة نحن أعلم بما يصفون "

هذا من مكارم الأخلاق, التي أمر الله رسوله بها فقال: " ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ " أي: إذا أساء إليك أعداؤك, بالقول والفعل, فلا تقابلهم بالإساءة, مع أنه يجوز معاقبة المسيء بمثل إساءته.
ولكن ادفع إساءتهم إليك, بالإحسان منك إليهم, فإن ذلك فضل منك على المسيء.
ومن مصالح ذلك, أنه تحف الإساءة عنك, في الحال, وفي المستقبل, وأنه أدعى لجلب المسيء إلى الحق, وأقرب إلى ندمه وأسفه, ورجوعه بالتوبة عما فعل.
ويتصف العافي بصفة الإحسان, ويقهر بذلك عدوه الشيطان, ويستوجب الثواب من الرب قال تعالى " فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ " وقال تعالى " ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا " أي ما يوفق لهذا الخلق الجميل " إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ " .
وقوله " نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ " أي: بما يقولون من الأقوال المتضمنة, للكفر, والتكذيب بالحق.
قد أحاط علمنا بذلك, وقد حلمنا عنهم, وأمهلناهم, وصبرنا عليهم, والحق لنا, وتكذيبهم لنا.
فأنت - يا محمد - ينبغي لك أن تصبر على ما يقولون, وتقابلهم بالإحسان: هذه وظيفة العبد في مقابلة المسيء من البشر.
وأما المسيء من الشياطين, فإنه لا يفيد فيه الإحسان.
ولا يدعو حزبه, إلا ليكونوا من أصحاب السعير.
فالوظيفة في مقابلته, أن يسترشد بما أرشد الله إليه رسوله فقال:


079- وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ

" وقل رب أعوذ بك من همزات الشياطين "

" وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ " .
أي: أعوذ بك من الشر, الذي يصيبني بسبب مباشرتهم, وهمزهم ومسهم.
ومن الشر, الذي بسبب حضورهم, ووسوستهم.
وهذه استعاذة من مادة الشر كله وأصله.
ويدخل فيها, الاستعاذة من جميع نزغات الشيطان, ومن مسه ووسوسته.
فإذا أعاذ الله عبده من هذا الشر, وأجاب دعاءه, سلم من كل شر, ووفق لكل خير.


080- حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ

" حتى إذا جاء أحدهم الموت قال رب ارجعون "

يخبر تعالى عن حال من حضره الموت, من المفرطين الظالمين, أنه يندم في تلك الحال, إذا رأى مآله, وشاهد قبح أعماله.
فيطلب الرجعة إلى الدنيا, لا للتمتع بلذاتها واقتطاف شهواتها وإنما ذلك ليقول:


081- لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ

" لعلي أعمل صالحا فيما تركت كلا إنها كلمة هو قائلها ومن ورائهم برزخ إلى يوم يبعثون "

" لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ " من العمل, وفرطت في جنب الله.
" كُلًّا " أي: لا رجعة له ولا إمهال, قد قضى الله أنهم إليها لا يرجعون " إِنَّهَا " أي مقالته التي تمنى فيها الرجوع إلى الدنيا " كَلِمَةٌ هُوَ قَائِلُهَا " أي: مجرد قول اللسان, لا يفيد صاحبه إلا الحسرة والندم.
وهو أيضا غير صادق في ذلك, فإنه لو رد لعاد لما نهي عنه.
" وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ " أي: من أمامهم وبين أيديهم, برزخ, وهو الحاجز بين الشيئين, فهو هنا: الحاجز بين الدنيا والآخرة.
وفي هذا البرزخ, يتنعم المطيعون, ويعذب العاصون, من ابتداء موتهم, واستقرارهم في قبورهم, إلى يوم يبعثون.
أي: فليعدوا له عدته, وليأخذوا له أهبته.


082- فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ

" فإذا نفخ في الصور فلا أنساب بينهم يومئذ ولا يتساءلون "

يخبر تعالى عن هول يوم القيامة, وما في ذلك, من المزعجات, والمقلقات.
وأنه إذا نفخ في الصور, نفخة البعث, فحشر الناس أجمعون, لميقات يوم معلوم, أنه يصيبهم من الهول, ما ينسيهم أنسابهم, التي هي أقوى الأسباب, فغير الأنساب, من باب أولى.
وأنه لا يسأل أحد أحدا, عن حاله, لاشتغاله بنفسه.
فلا يدري هل ينجو نجاة لا شقاوة بعدها؟ أو يشقى شقاوة لا سعادة بعدها؟ قال تعالى " يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ وَصَاحِبَتِهِ وَأَخِيهِ وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ " .
" فَإِذَا جَاءَتِ الصَّاخَّةُ يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ " .


083- فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ

" فمن ثقلت موازينه فأولئك هم المفلحون "

وفي القيامة مواضع, يشتد كربها, ويعظم وقعها, كالميزان الذي يميز به أعمال العبد, وينظر فيه بالعدل, ما له, وما عليه, وتبين فيه مثاقيل الذر, من الخير والشر.
" فَمَنْ ثَقُلَتْ مَوَازِينُهُ " بأن رجحت حسناته على سيئاته " فَأُولَئِكَ هُمُ الْمُفْلِحُونَ " لنجاتهم من النار, واستحقاقهم الجنة, وفوزهم بالثناء الجميل.


084- وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ

" ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون "

" وَمَنْ خَفَّتْ مَوَازِينُهُ " بأن رجحت سيئاته على حسناته, وأحاطت بها خطيئاته.
" فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ " كل خسارة, غير هذه الخسارة, فإنها - بالنسبة إليها - سهلة.
ولكن هذه خسارة صعبة, لا يجبر مصابها, ولا يستدرك فائتها.
خسارة أبدية, وشقاوة سرمدية, قد خسر نفسه الشريفة, التي يتمكن بها من السعادة الأبدية, ففوتها هذا النعيم المقيم, في جوار الرب الكريم.
" فِي جَهَنَّمَ خَالِدُونَ " لا يخرجون منها أبد الآبدين.
وهذا الوعيد, إنما هو كما ذكرنا, لمن أحاطت خطيئاته بحسناته, ولا يكون ذلك, إلا كافرا.
فعلى هذا, لا يحاسب محاسبة من توزن حسناته وسيئاته, فإنهم لا حسنات لهم.
ولكن تعد أعمالهم, وتحصى, فيوقفون عليها, ويقررون بها, ويخزون بها.
وأما من معه أصل الإيمان, ولكن عظمت سيئاته, فرجحت على حسناته, فإنه, وإن دخل النار, لا يخلد فيها, كما دلت على ذلك نصوص الكتاب والسنة.


085- تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ

" تلفح وجوههم النار وهم فيها كالحون "

ثم ذكر تعالى, سوء مصير الكافرين فقال: " تَلْفَحُ وُجُوهَهُمُ النَّارُ " أي: تغشاهم جميع جوانبهم, حتى تصيب أعضاءهم الشريفة, ويتقطع لهبها عن وجوههم.
" وَهُمْ فِيهَا كَالِحُونَ " قد عبست وجوههم, وقلصت شفاههم, من شدة ما هم فيه, وعظيم ما يلقونه.


086- أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ

" ألم تكن آياتي تتلى عليكم فكنتم بها تكذبون "

فيقال لهم - توبيخا ولوما: - " أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ " تدعون بها, لتؤمنوا, وتعرض عليكم لتنظروا.
" فَكُنْتُمْ بِهَا تُكَذِّبُونَ " ظلما منكم, وعنادا, وهي آيات بينات, دالات على الحق والباطل, مبينات للمحق والمبطل.


087- قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ

" قالوا ربنا غلبت علينا شقوتنا وكنا قوما ضالين "

فحينئذ أقروا بظلمهم, حيث لا ينفع الإقرار و " قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا " أي: غلبت علينا الشقاوة الناشئة عن الظلم والإعراض عن الحق, والإقبال على ما يضر, وترك ما ينفع.
" وَكُنَّا قَوْمًا ضَالِّينَ " في عملهم, وإن كانوا يدرون أنهم ظالمون.
أي فعلنا في الدنيا, فعل التائه, الضال السفيه, كما قالوا في الآية الأخرى.
" وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ " .


088- رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ

" ربنا أخرجنا منها فإن عدنا فإنا ظالمون "

" رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ " وهم كاذبون في وعدهم هذا, فإنهم كما قال تعالى " وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ " .
ولم يبق الله لهم حجة, بل قطع أعذارهم, وغرهم في الدنيا, ما يتذكر فيه من تذكر, ويرتدع فيه المجرم, فقال الله جوابا لسؤالهم.


089- قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ

" قال اخسئوا فيها ولا تكلمون "

" اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ " وهذا القول - نسأله تعالى العافية - أعظم قول على الإطلاق يسمعه المجرمون في التخييب, والتوبيخ, والذل, والخسار, والتأبيس من كل خير, والبشرى بكل شر.
وهذا الكلام والغضب من الرب الرحيم, أشد عليهم وأبلغ في نكايتهم من عذاب الجحيم.


090- إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ

" إنه كان فريق من عبادي يقولون ربنا آمنا فاغفر لنا وارحمنا وأنت خير الراحمين "

ثم ذكر الحال التي أوصلتهم إلى العذاب, وقطعت عنهم الرحمة فقال: " إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ " فجمعوا بين الإيمان المقتضي لأعماله الصالحة, والدعاء لربهم بالمغفرة والرحمة, والتوسل إليه بربوبيته ومنته عليهم بالإيمان, والإخبار بسعة رحمته, وعموم إحسانه.
وفي ضمنه, ما يدل على خضوعهم, وخشوعهم, وانكسارهم لربهم, وخوفهم ورجائهم.


091- فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ

" فاتخذتموهم سخريا حتى أنسوكم ذكري وكنتم منهم تضحكون "

فهؤلاء سادات الناس وفضلائهم " فَاتَّخَذْتُمُوهُمْ " أيها الكفرة الأنذال ناقصو العقول والأحلام " سِخْرِيًّا " تهزءون بهم, وتحتقرونهم, حتى اشتغلتم بذكر السفه.
" حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ " وهذا الذي أوجب لم نسيان الذكر, اشتغالهم بالاستهزاء بهم, كما أن نسيانهم للذكر, يحثهم على الاستهزاء.
فكل من الأمرين يمد الآخر, فهل فوق هذه الجرأة جرأة؟!


092- إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ

" إني جزيتهم اليوم بما صبروا أنهم هم الفائزون "

" إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا " على طاعتي, وعلى أذاكم حتى وصلوا إلي.
" أَنَّهُمْ هُمُ الْفَائِزُونَ " بالنعيم المقيم, والنجاة من الجحيم, كما قال في الآية الأخرى " فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ " الآيات.


093- قَالَ كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ

" قال كم لبثتم في الأرض عدد سنين "

" قَالَ " لهم على وجه اللوم وأنهم سفهاء الأحلام, حيث اكتسبوا في هذه المدة اليسيرة, كل شر أوصلهم إلى غضبه وعقوبته, ولم يكتسبوا, ما اكتسبه المؤمنون من الخير, الذي يوصلهم إلى السعادة الدائمة, ورضوان ربهم.


094- قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ

" قالوا لبثنا يوما أو بعض يوم فاسأل العادين "

" كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ " .
كلامهم هذا, مبني على استقصارهم جدا, لمدة مكثهم في الدنيا وأفاد ذلك, لكنه لا يفيد مقداره, ولا يعينه, فلهذا قالوا: " فَاسْأَلِ الْعَادِّينَ " أي: الضابطين لعدده.


095- قَالَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ

" قال إن لبثتم إلا قليلا لو أنكم كنتم تعلمون "

وأما هم, ففي شغل شاغل, وعذاب مذهل عن معرفة عدده, فقال لهم " إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا " سواء عينتم عدده, أم لا " لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ "


096- أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ

" أفحسبتم أنما خلقناكم عبثا وأنكم إلينا لا ترجعون "

أي " أَفَحَسِبْتُمْ " أيها الخلق " أَنَّمَا خَلَقْنَاكُمْ عَبَثًا " أي: سدى وباطلا, تأكلون وتشربون, وتمرحون, وتتمتعون بلذات الدنيا, ونترككم, لا نأمركم, ولا ننهاكم, ولا نثيبكم, ولا نعاقبكم؟ ولهذا قال: " وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ " لا يخطر هذا ببالكم.


097- فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ

" فتعالى الله الملك الحق لا إله إلا هو رب العرش الكريم "

" فَتَعَالَى اللَّهُ " أي: تعاظم وانتفع عن هذا الظن الباطل, الذي يرجع إلى القدح في حكمته.
" الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ " فكونه ملكا للخلق كلهم حقا, في صدقه, ووعده, ووعيده, مألوفا معبودا, لما له من الكمال " رَبُّ الْعَرْشِ الْعَظِيمِ " فما دونه من باب أولى, يمنع أن يخلقكم عبثا.


098- وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ

" ومن يدع مع الله إلها آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون "

أي: ومن دعا مع الله آلهة غيره, بلا بينة من أمره, ولا برهان على ذلك, يدل على ما ذهب إليه, وهذا قيد ملازم.
فكل من دعا غير الله, فليس له برهان على ذلك, بل دلت البراهين على بطلان ما ذهب إليه, فأعرض عنها ظلما وعنادا.
فهذا سيقدم على ربه, فيجازيه بأعماله, ولا ينيله من الفلاح شيئا, لأنه كافر.
" إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ " فكفرهم, منعهم من الفلاح.


099- وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ

" وقل رب اغفر وارحم وأنت خير الراحمين "

" وَقُلْ " داعيا لربك مخلصا له الدين " رَبِّ اغْفِرْ " لنا حتى تنجينا من المكروه, وارحمنا, لتوصلنا برحمتك إلى كل خير.
" وَأَنْتَ خَيْرُ الرَّاحِمِينَ " فكل راحم للعبد, فالله خير له منه, أرحم بعبده من الوالدة بولدها, وأرحم به من نفسه.
تم تفسير سورة المؤمنين, بفضل الله وإحسانه


001- سُورَةٌ أَنْزَلْنَاهَا وَفَرَضْنَاهَا وَأَنْزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ

" سورة أنزلناها وفرضناها وأنزلنا فيها آيات بينات لعلكم تذكرون "

أي: هذه " سُورَةٌ " عظيمة القدر " أَنْزَلْنَاهَا " رحمة منا بالعباد.
وحفظناها من كل شيطان " وَفَرَضْنَاهَا " أي: قدرنا فيها ما قدرنا, من الحدود والشهادات وغيرها.
" وَأَنْزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ " أي: أحكاما جليلة, وأوامر, وزواجر وحكما عظيمة " لَعَلَّكُمْ تَذَكَّرُونَ " حين نبين لكم, ونعلمكم ما لم تكونوا تعلمون.


002- الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ

" الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين "

ثم شرع في بيان تلك الأحكام, المشار إليها, فقال: " الزَّانِيَةُ وَالزَّانِي " إلى " مِنَ الْمُؤْمِنِينَ " .
هذا الحكم, في الزاني والزانية البكرين, أنهما يجلد كل منهما مائة جلدة.
وأما الثيب, فقد دلت السنة الصحيحة المشهورة, أن حده الرجم.
ونهانا تعالى أن تأخذنا رأفة بهما, في دين الله, تمنعنا من إقامة الحد عليهما, سواء رأفة طبيعية أو لأجل قرابة أو صداقة أو غير ذلك, وأن الإيمان, موجب لانتفاء هذه الرأفة المانعة, من إقامة أمر الله.
فرحمته حقيقة, بإقامة الحد عليه.
فنحن وإن رحمناه, لجريان القدر عليه, فلا نرحمه من هذا الجانب.
وأمر تعالى أن يحضر عذاب الزانيين, طائفة, أو جماعة من المؤمنين ليشتهر, ويحصل بذلك, الخزي والارتداع, وليشاهدوا الحد فعلا, فإن مشاهدة أحكام الشرع بالفعل, مما يقوى به العلم, ويستقر به الفهم, ويكون أقرب لإصابة الصواب, فلا يزاد فيه, ولا ينقص.
والله أعلم.


003- الزَّانِي لَا يَنْكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ

" الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين "

هذا بيان لرذيلة الزنا, وأنه يدنس عرض صاحبه, وعرض من قارنه ومازجه, ما لا يفعله بقية الذنوب.
فأخبر أن الزاني لا يقدم على نكاحه من النساء, إلا أنثى زانية, تناسب حاله حالها, أو مشركة بالله, لا تؤمن ببعث ولا جزاء, ولا تلتزم أمر الله.
والزانية كذلك, لا ينكحها إلا زان أو مشرك " وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ " أي: حرم عليهم أن ينكحوا زانيا, أو ينكحوا زانية.
ومعنى الآية: أن من اتصف بالزنا, من رجل أو امرأة, ولم يتب من ذلك, أن المقدم على نكاحه, مع تحريم الله لذلك, لا يخلو إما أن لا يكون ملتزما لحكم الله ورسوله, فذاك لا يكون إلا مشركا.
وإما أن يكون ملتزما لحكم الله ورسوله, فأقدم على نكاحه مع علمه بزناه, فإن هذا النكاح زنا, والناكح زان مسافح.
فلو كان مؤمنا بالله حقا, لم يقدم على ذلك.
وهذا دليل صريح على تحريم نكاح الزانية, حتى تتوب, وكذلك نكاح الزاني حتى يتوب.
فإن مقارنة الزوج لزوجته, والزوجة لزوجها, أشد الاقترانات, والازدواجات.
وقد قال تعالى: " احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ " أي: قرناءهم.
فحرم الله ذلك, لما فيه من الشر العظيم.
وفيه من قلة الغيرة, وإلحاق الأولاد, الذين ليسوا من الزوج, وكون الزاني لا يعفها بسبب اشتغاله بغيرها, مما بعضه كاف في التحريم.
وفي هذا دليل, على أن الزاني ليس مؤمنا, كما قال النبي صلى الله عليه وسلم: " لا يزني الزاني حين يزني وهو مؤمن " فهو وإن لم يكن مشركا, فلا يطلق عليه اسم المدح, الذي هو الإيمان المطلق.


004- وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ

" والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون "

لما عظم تعالى أمر الزاني بوجوب جلده وكذا رجمه, إن كان محصنا, وأنه لا تجوز مقارنته, ولا مخالطته على وجه لا يسلم فيه العبد من الشر, بين تعالى, تعظيم الإقدام على الأعراض بالرمي بالزنا فقال: " وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ " أي: النساء الحرائر العفائف, وكذلك الرجال, لا فرق بين الأمرين.
والمراد بالرمي الرمي بالزنا, بدليل السياق.
" ثُمَّ لَمْ يَأْتُوا " على ما رموا له " بِأَرْبَعَةِ شُهَدَاءَ " أي: رجال عدول, يشهدون بذلك صريحا.
" فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً " بسوط متوسط, يؤلم فيه, ولا يبالغ بذلك, حتى يتلفه, لأن القصد, التأديب, لا الإتلاف.
وفي هذا تقرير حد القذف.
ولكن بشرط, أن يكون المقذوف كما قال تعالى محصنا مؤمنا.
وأما قذف غير المحصن, فإنه يوجب التعزير.
" وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا " أي: لهم عقوبة أخرى, وهو أن شهادة القاذف, غير مقبولة, ولو حد على القذف, حتى يتوب كما يأتي.
" وَأُولَئِكَ هُمُ الْفَاسِقُونَ " أي: الخارجون عن طاعة الله, الذين قد كثر شرهم.
وذلك لانتهاك ما حرم الله, وانتهاك عرض أخيه, وتسليط الناس على الكلام بما تكلم به وإزالة الأخوة التي عقدها الله بين أهل الإيمان, ومحبة أن تشيع الفاحشة, في الذين آمنوا.
وهذا دليل, على أن القذف من كبائر الذنوب.


005- إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

" إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم "

وقوله " إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " فالتوبة في هذا الموضع, أن يكذب القاذف نفسه, ويقر أنه كاذب فيما قال, وهو واجب عليه, أن يكذب نفسه ولو تيقن وقوعه, حيث لم يأت بأربعة شهداء.
فإذا تاب القاذف وأصلح عمله, وبدل إساءته إحسانا, زال عنه الفسق, وكذلك تقبل شهادته على الصحيح.
فإن الله غفور رحيم يغفر الذنوب جميعا, لمن تاب وأناب.
وإنما يجلد القاذف, إذا لم يأت بأربعة شهداء إذا لم يكن زوجا.
فإن كان زوجا, فقد ذكر بقوله: " وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ " إلى " تَوَّابٌ حَكِيمٌ " .


006- وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ

" والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم أربع شهادات بالله إنه لمن الصادقين "

وإنما كانت شهادات الزوج على زوجته, دارئة عنه الحد, لأن الغالب, أن الزوج لا يقدم على رمي زوجته, التي يدنسه ما يدنسها إلا إذا كان صادقا.
ولأن له في ذلك حقا, وخوفا من إلحاق أولاد, ليسوا منه به, ولغير ذلك من الحكم المفقودة في غيره فقال: " وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ " أي الحرائر لا المملوكات.
" وَلَمْ يَكُنْ لَهُمْ " على رميهم بذلك " شُهَدَاءُ إِلَّا أَنْفُسُهُمْ " بأن لم يقيموا شهداء, على ما رموهن به " فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ " .
سماها شهادة, لأنها نائبة مناب الشهود, بأن يقول " أشهد بالله, إني لمن الصادقين, فيما رميتها به " .


007- وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ

" والخامسة أن لعنة الله عليه إن كان من الكاذبين "

" وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ " أي: يزيد في الخامسة مع الشهادة المذكورة, مؤكدا تلك الشهادات, بأن يدعو على نفسه, باللعنة إن كان كاذبا.
فإذا تم لعانه, سقط عنه حد القذف.
وظاهر الآيات, ولو سمى الرجل الذي رماها به, فإنه يسقط حقه, تبعا لها.
وهل يقام عليها الحد بمجرد لعان الرجل ونكولها أم تحبس؟ فيه قولان للعلماء.
الذي يدل عليه الدليل أنه يقام عليه الحد بدليل قوله " وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ " إلى آخره.
فلولا أن العذاب وهو الحد قد وجب بلعانه, لم يكن لعانها دارئا له.


008- وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ

" ويدرأ عنها العذاب أن تشهد أربع شهادات بالله إنه لمن الكاذبين "

ويدرأ عنها, أي: يدفع عنها العذاب, إذا قابلت شهادات الزوج, بشهادات من جنسها.
" أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ " وتزيد في الخامسة, مؤكدة لذلك, أن تدعو على نفسها بالغضب.
فإذا تم اللعان بينهما, فرق بينهما إلى الأبد, وانتفى الولد الملاعن عنه.
وظاهر الآيات يدل على اشتراط هذه الألفاظ عند اللعان, منه ومنها.
واشتراط الترتيب فيها, وأن لا ينقص منها شيء, ولا يبدل شيء بشيء.
وأن اللعان مختص بالزوج إذا رمى امرأته, لا بالعكس وأن الشبه في الولد مع اللعان لا عبرة به, كما لا يعتبر مع الفراش.
وإنما يعتبر الشبه حيث لا مرجح, إلا هو.


009- وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ

" ولولا فضل الله عليكم ورحمته وأن الله تواب حكيم "

" وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ " وجواب الشرط محذوف, يدل عليه سياق الكلام أي: لأحل بأحد المتلاعنين الكاذب منهما, ما دعا به على نفسه.
ومن رحمته وفضله, ثبوت هذا الحكم الخاص بالزوجين, لشدة الحاجة إليه, وأن بين لكم شدة الزنا وفظاعته, وفظاعة القذف به, وأن شرع التوبة من هذه الكبائر وغيرها.


010- إِنَّ الَّذِينَ جَاءُوا بِالْإِفْكِ عُصْبَةٌ مِنْكُمْ لَا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الْإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ

" إن الذين جاءوا بالإفك عصبة منكم لا تحسبوه شرا لكم بل هو خير لكم لكل امرئ منهم ما اكتسب من الإثم والذي تولى كبره منهم له عذاب عظيم "

لما ذكر فيما تقدم تعظيم, الرمي بالزنا عموما, صار ذلك كأنه مقدمة لهذة القصة, التي وقعت على أشرف النساء, أم المؤمنين رضي الله عنها.
وهذه الآيات, نزلت في قصة الإفك المشهورة, الثابتة في الصحيح والسنن والمسانيد.
وحاصلها أن النبي صلى الله عليه وسلم, في بعض غزواته, ومعه زوجته عائشة الصديقة, بنت الصديق.
فانقطع عقدها فانحبست في طلبه ورحلوا جملها وهودجها, فلم يفقدوها ثم استقل الجيش راحلا, وجاءت مكانهم, وعلمت أنهم إذا فقدوها, رجعوا إليها فاستمروا في مسيرهم.
وكان صفوان بن المعطل السلمي, من أفاضل الصحابة رضي الله عنه, قد عرس في أخريات القوم, ونام.
فرأى عائشة رضي الله عنها, فعرفها, فأناخ راحلته, فركبتها من دون أن يكلمها أو تكلمه, ثم جاء يقود بها, بعد ما نزل الجيش في الظهيرة.
فلما رأى بعض المنافقين, الذين في صحبة النبي صلى الله عليه وسلم, في ذلك السفر, مجيء صفوان بها في هذه الحال أشاع ما أشاع, وفشا الحديث, وتلقفته الألسن, حتى اغتر بذلك بعض المؤمنين, وصاروا يتناقلون هذا الكلام, وانحبس الوحي مدة طويلة عن الرسول صلى الله عليه وسلم.
وبلغ الخبر عائشة بعد ذلك بمدة, فحزنت حزنا شديدا.
فأنزل الله براءتها في هذه الآيات.
ووعظ الله المؤمنين, وأعظم ذلك, ووصاهم بالوصايا النافعة فقوله تعالى: " إِنَّ الَّذِينَ جَاءُوا بِالْإِفْكِ " أي: الكذب الشنيع, وهو رمي أم المؤمنين " عُصْبَةٌ مِنْكُمْ " أي: جماعة منتسبون إليكم يا معشر المؤمنين, منهم المؤمن الصادق في إيمانه, لكنه اغتر بترويج المنافقين, ومنهم المنافق.
" لَا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ " لما تضمن ذلك من تبرئة أم المؤمنين ونزاهتها, والتنويه بذكرها, حتى تناول عموم المدح سائر زوجات النبي صلى الله عليه وسلم.
ولما تضمن من بيان الآيات المضطر إليها العباد, التي ما زال العمل بها إلى يوم القيامة فكل هذا خير عظيم, لولا مقالة أهل الإفك لم يحصل ذلك.
وإذا أراد الله أمرا جعل له سببا, ولذلك جعل الخطاب عاما مع المؤمنين كلهم.
وأخبر أن قدح بعضهم ببعض, كقدح في أنفسهم.
ففيه أن المؤمنين في توادهم وتراحمهم وتعاطفهم, واجتماعهم على مصالحهم, كالجسد الواحد, والمؤمن للمؤمن, كالبنيان يشد بعضه بعضا.
فكما أنه يكره أن يقدح أحد في عرضه, فليكره من كل أحد, أن يقدح في أخيه المؤمن, الذي بمنزلة نفسه, وما لم يصل العبد إلى هذه الحالة, فإنه من نقص إيمانه, وعدم نصحه.
" لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الْإِثْمِ " وهذا وعيد للذين جاءوا بالإفك, وأنهم سيعاقبون على ما قالوا من ذلك, وقد حد النبي صلى الله عليه وسلم منهم جماعة.
" وَالَّذِي تَوَلَّى كِبْرَهُ " أي: معظم الإفك, وهو المنافق الخبيث, عبد الله بن أبي, ابن سلول, لعنه الله " لَهُ عَذَابٌ عَظِيمٌ " ألا وهو الخلود في الدرك الأسفل من النار.


011- لَوْلَا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا وَقَالُوا هَذَا إِفْكٌ مُبِينٌ

" لولا إذ سمعتموه ظن المؤمنون والمؤمنات بأنفسهم خيرا وقالوا هذا إفك مبين "

ثم أرشد الله عباده عند سماع مثل هذا الكلام فقال: " لَوْلَا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا " أي: ظن المؤمنون بعضهم ببعض خيرا, وهو السلام مما رموا به, وأن ما معهم من الإيمان المعلوم, يدفع ما قيل فيهم من الإفك الباطل.
" وَقَالُوا " بسبب ذلك الظن " سُبْحَانَكَ " أي: تنزيها لك من كل سوء وعن أن تبتلي أصفياءك بالأمور الشنيعة.
" هَذَا إِفْكٌ مُبِينٌ " أي: كذب وبهت, من أعظم الأشياء, وأبينها.
فهذا من الظن الواجب, حين سماع المؤمن عن أخيه المؤمن, مثل هذا الكلام, أن يبرئه بلسانه, ويكذب القائل لذلك.


012- لَوْلَا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ

" لولا جاءوا عليه بأربعة شهداء فإذ لم يأتوا بالشهداء فأولئك عند الله هم الكاذبون "

" لَوْلَا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ " أي: هلا جاء الرامون على ما رموا به, بأربعة شهداء أي: عدول مرضيين.
" فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ " وإن كانوا في أنفسهم قد تيقنوا ذلك, فإنهم كاذبون في حكم الله, لأنه حرم عليهم التكلم بذلك, من دون أربعة شهود.
ولهذا قال: " فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ " , ولم يقل " فأولئك الكاذبون " وهذا كله, من تعظيم حرمة عرض المسلم, بحيث لا يجوز الإقدام على رميه, من دون نصاب الشهادة بالصدق.


013- وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ

" ولولا فضل الله عليكم ورحمته في الدنيا والآخرة لمسكم في ما أفضتم فيه عذاب عظيم "

" وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآخِرَةِ " بحيث شملكم إحسانه فيهما, في أمر دينكم ودنياكم.
" لَمَسَّكُمْ فِي مَا أَفَضْتُمْ " أي: خضتم " فِيهِ " من شأن الإفك " عَذَابٌ عَظِيمٌ " لاستحقاقكم ذلك بما قلتم.
ولكن من فضل الله عليكم ورحمته, أن شرع لكم التوبة, وجعل العقوبة مطهرة للذنوب.


014- إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ

" إذ تلقونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به علم وتحسبونه هينا وهو عند الله عظيم "

" إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ " أي: تتلقفونه, ويلقيه بعضكم إلى بعض وتستوشون حديثه, وهو قول باطل.
" وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ " والأمران محظوران, التكلم بالباطل, والقول بلا علم.
" وَتَحْسَبُونَهُ هَيِّنًا " فلذلك أقدم عليه, من أقدم, من المؤمنين, الذين تابوا منه, وتطهروا بعد ذلك.
" وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ " وهذا فيه الزجر البليغ, عن تعاطي بعض الذنوب على وجه التهاون بها.
فإن العبد لا يفيده حسبانه شيئا, ولا يخفف من عقوبته, الذنب.
بل يضاعف الذنب, ويسهل عليه مواقعته, مرة أخرى.


015- وَلَوْلَا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ

" ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم "

" لَوْلَا إِذْ سَمِعْتُمُوهُ " أي: وهلا إذ سمعتم - أيها المؤمنون - كلام أهل الإفك.
" قُلْتُمْ " منكرين لذلك, معظمين لأمره: " مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا " أي: ما ينبغي لنا, وما يليق بنا الكلام, بهذا الإفك المبين, لأن المؤمن يمنعه إيمانه من ارتكاب القبائح " هَذَا بُهْتَانٌ " أي كذب عظيم.


016- يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَدًا إِنْ كُنْتُمْ مُؤْمِنِينَ

" يعظكم الله أن تعودوا لمثله أبدا إن كنتم مؤمنين "

" يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ " أي: لنظيره, من رمي المؤمنين بالفجور.
فالله يعظكم, وينصحكم عن ذلك, ونعم المواعظ والنصائح, من ربنا فيجب علينا مقابلتها, بالقبول والإذعان, والتسليم والشكر له, على ما بين لنا " إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ " .
" إِنْ كُنْتُمْ مُؤْمِنِينَ " دل ذلك على أن الإيمان الصادق, يمنع صاحبه من الإقدام على المحرمات.


017- وَيُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ

" ويبين الله لكم الآيات والله عليم حكيم "

" وَيُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ " المشتملة, على بيان الأحكام, والوعظ, والزجر, والترغيب, والترهيب, يوضحها لكم توضيحا جليا.
" وَاللَّهُ عَلِيمٌ " أي: كامل العلم " حَكِيمٌ " كامل الحكمة.
فمن علمه وحكمته, أن علمكم من علمه, وإن كان ذلك, راجعا لمصالحكم في كل وقت.


018- إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ

" إن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم في الدنيا والآخرة والله يعلم وأنتم لا تعلمون "

" إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ " أي: الأمور الشنيعة المستقبحة, فيحبون أن تشتهر الفاحشة " فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ " أي: موجع للقلب والبدن, وذلك لغشه لإخوانه المسلمين, ومحبة الشر لهم, وجراءته على أعراضهم.
فإذا كان هذا الوعيد, لمجرد محبة أن تشيع الفاحشة, واستحلاء ذلك بالقلب, فكيف بما هو أعظم من ذلك, من إظهاره, ونقله؟!! وسواء كانت الفاحشة, صادرة, أو غير صادرة.
وكل هذا, من رحمة الله لعباده المؤمنين, وصيانة أعراضهم, كما صان دماءهم وأموالهم, وأمرهم بما يقتضي المصافاة, وأن يحب أحدهم لأخيه ما يحب لنفسه, ويكره له, ما يكره لنفسه.
" وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ " فلذلك علمكم, وبين لكم ما تجهلونه.


019- وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَءُوفٌ رَحِيمٌ

" ولولا فضل الله عليكم ورحمته وأن الله رءوف رحيم "

" وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ " قد أحاط بكم من كل جانب " وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَءُوفٌ رَحِيمٌ " لما بين لكم هذه الأحكام والمواعظ, والحكم الجليلة, ولما أمهل من خالف أمره.
ولكن فضله ورحمته, وأن ذلك وصفه اللازم آثر لكم من الخير الدنيوي والأخروي, ما لن تحصوه, أو تعدوه.


020- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ

" يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان ومن يتبع خطوات الشيطان فإنه يأمر بالفحشاء والمنكر ولولا فضل الله عليكم ورحمته ما زكا منكم من أحد أبدا ولكن الله يزكي من يشاء والله سميع عليم "

ولما نهى عن هذا الذنب بخصوصه, نهى عن الذنوب عموما فقال: " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ " أي طرقه ووساوسه.
وخطوات الشيطان, يدخل فيها سائر المعاصي المتعلقة بالقلب, واللسان والبدن.
ومن حكمته تعالى, أن بين الحكم, وهو: النهي عن اتباع خطوات الشيطان.
والحكمة وهو بيان ما في المنهي عنه, من الشر المقتضي, والداعي لتركه فقال: " وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ " أي: الشيطان " يَأْمُرُ بِالْفَحْشَاءِ " أي: ما تستفحشه العقول والشرائع, من الذنوب العظيمة, مع ميل بعض النفوس إليه.
" وَالْمُنْكَرِ " وهو: ما تنكره العقول ولا تعرفه.
فالمعاصي التي هي خطوات الشيطان, لا تخرج عن ذلك.
فنهى الله عنها العباد, نعمة منه عليهم, أن يشكروه ويذكروه, لأن ذلك, صيانة لهم عن التدنس بالرذائل والقبائح.
فمن إحسانه عليهم, أن نهاهم عنها, كما نهاهم عن أكل السموم القاتلة ونحوها.
" وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنْكُمْ مِنْ أَحَدٍ أَبَدًا " أي: ما تطهر من اتباع خطوات الشيطان, لأن الشيطان يسعى, هو وجنده, في الدعوة إليها وتحسينها, والنفس ميالة إلى السوء, أمارة به, والنقص مستول على العبد, من جميع جهاته, والإيمان غير قوي.
فلو خلي وهذه الدواعي, ما زكى أحد بالتطهر من الذنوب, والسيئات, والنماء بفعل الحسنات, فإن الزكاء يتضمن الطهارة والنماء.
ولكن فضله ورحمته أوجبا, أن يتزكى منكم, من تزكى.
وكان من دعاء النبي صلى الله عليه وسلم " اللهم آت نفسي تقواها, وزكها أنت خير من زكاها, أنت وليها ومولاها " ولهذا قال: " وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ " من يعلم منه أن يتزكى بالتزكية, ولهذا قال: " وَاللَّهُ سَمِيعٌ عَلِيمٌ " .


021- وَلَا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَنْ يَغْفِرَ

" ولا يأتل أولو الفضل منكم والسعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم "

" وَلَا يَأْتَلِ " أي: لا يحلف " أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا " .
كان من جملة الخائضين في الإفك " مسطح بن أثاثة " وهو قريب لأبي بكر الصديق رضي الله عنه, وكان مسطح فقيرا من المهاجرين في سبيل الله.
فحلف أبو بكر أن لا ينفق عليه, لقوله الذي قال.
فنزلت هذه الآية, ينهاهم عن هذا الحلف المتضمن لقطع النفقة عنه, ويحثه على العفو والصفح, ويعده بمغفرة الله, إن غفر له فقال: " أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ " إذا عاملتم عبيده, بالعفو والصفح, عاملكم بذلك, فقال أبو بكر - لما سمع هذه الآية-: بلى, والله إني لأحب أن يغفر الله لي, فرجع النفقة إلى مسطح.
وفي هذه الآية دليل على النفقة على القريب, وأنه لا تترك النفقة والإحسان بمعصية الإنسان, والحث على العفو والصفح, ولو جرى منه ما جرى من أهل الجرائم.


022- إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ

" إن الذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدنيا والآخرة ولهم عذاب عظيم "

ثم ذكر الوعيد الشديد على رمي المحصنات فقال: " إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ " أي: العفائف عن الفجور " الْغَافِلَاتِ " اللاتي لم يخطر ذلك بقلوبهن " الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ " واللعنة, لا تكون إلا على ذنب كبير.
وأكد اللعنة بأنها متواصلة عليهم في الدارين.
" وَلَهُمْ عَذَابٌ عَظِيمٌ " وهذا زيادة على اللعنة, أبعدهم عن رحمته, وأحل بهم شدة نقمته.


023- يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ

" يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون "

وذلك العذاب يوم القيامة " يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ " فكل جارحة تشهد عليه بما عملته, ينطقها الذي أنطق كل شيء, فلا يمكنه الإنكار.
ولقد عدل في العباد, من جعل شهودهم من أنفسهم.


024- يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ

" يومئذ يوفيهم الله دينهم الحق ويعلمون أن الله هو الحق المبين "

" يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ " أي: جزاءهم على أعمالهم, الجزاء الحق, الذي بالعدل والقسط, يجدون جزاءهم موفرا, لم يفقدوا منها شيئا.
" وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلَا يَظْلِمُ رَبُّكَ أَحَدًا " ويعلمون في ذلك الموقف العظيم, أن الله هو الحق المبين فيعلمون انحصار الحق المبين في الله تعالى.
فأوصافه العظيمة حق, وأفعاله هي الحق, وعبادته هي الحق, ولقاؤه حق, ووعيده حق, وحكمه الديني والجزائي حق, ورسله حق, فلا ثم حق, إلا في الله, وما من الله.


025- الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ

" الخبيثات للخبيثين والخبيثون للخبيثات والطيبات للطيبين والطيبون للطيبات أولئك مبرءون مما يقولون لهم مغفرة ورزق كريم "

" الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ " أي: كل خبيث من الرجال والنساء, والكلمات والأفعال, مناسب للخبيث, وموافق له, ومقترن به, ومشاكل له.
وكل طيب من الرجال والنساء, والكلمات, والأفعال, مناسب للطيب, وموافق له, ومقترن به, ومشاكل له.
فهذه كلمة عامة وحصر, لا يخرج منه شيء, من أعظم مفرداته, أن الأنبياء, خصوصا أولي العزم منهم, خصوصا سيدهم محمد صلى الله عليه وسلم, الذي هو أفضل الطيبين من الخلق, على الإطلاق, لا يناسبهم إلا كل طيب من النساء.
فالقدح في عائشة رضي الله عنها بهذا الأمر, قدح في النبي صلى الله عليه وسلم, وهو المقصود بهذا الإفك, من قصد المنافقين.
فمجرد كونها زوجة للرسول صلى الله عليه وسلم, يعلم أنها لا تكون إلا طيبة طاهرة, من هذا الأمر القبيح.
فكيف وهي ما هي؟!! صديقة النساء, وأفضلهن, وأعلمهن, وأطيبهن, حبيبة رسول رب العالمين, التي لم ينزل الوحي عليه, وهو في لحاف زوجة من زوجاته, غيرها؟!!.
ثم صرح بذلك, بحيث لا يبقى لمبطل مقالا, ولا لشك وشبهة مجالا فقال: " أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ " والإشارة إلى عاثشة رضي الله عنها أصلا, وللمؤمنات المحصنات الغافلات, تبعا لها.
" لَهُمْ مَغْفِرَةٌ " تستغرق الذنوب " وَرِزْقٌ كَرِيمٌ " في الجنة صادر من الرب الكريم.


026- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ

" يا أيها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا وتسلموا على أهلها ذلكم خير لكم لعلكم تذكرون "

يرشد الباري عباده المؤمنين, أن لا يدخلوا بيوتا غير بيوتهم بغير استئذان.
فإن في ذلك عدة مفاسد: منها ما ذكره الرسول صلى الله عليه وسلم, حيث قال " إنما جعل الاستئذان من أجل البصر " .
فبسبب الإخلال به, يقع البصر على العورات, التي داخل البيوت.
فإن البيت للإنسان, في ستر عورة ما وراءه بمنزلة الثوب في ستر عورة جسده.
ومنها: أن ذلك, يوجب الريبة من الداخل, ويتهم بالشر, سرقة أو غيرها, لأن الدخول خفية, يدل على الشر.
ومنع الله المؤمنين من دخول غير بيوتهم " حَتَّى تَسْتَأْنِسُوا " أي.
تستأذنوا.
سمي الاستئذان استئناسا, لأن به يحصل الاستئناس, وبعدمه تحصل الوحشة.
" وَتُسَلِّمُوا عَلَى أَهْلِهَا " .
وصفة ذلك, ما جاء في الحديث " السلام عليكم, أأدخل " ؟.
" ذَلِكُمْ " أي الاستئذان المذكور " خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ " لاشتماله على عدة مصالح, وهو من مكارم الأخلاق الواجبة, فإن أذن, دخل المستأذن.


027- فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلَا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ

" فإن لم تجدوا فيها أحدا فلا تدخلوها حتى يؤذن لكم وإن قيل لكم ارجعوا فارجعوا هو أزكى لكم والله بما تعملون عليم "

" فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلَا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا " أي: فلا تمتنعوا من الرجوع, ولا تغضبوا منه.
فإن صاحب المنزل, لم يمنعكم حقا واجبا لكم, وإنما هو متبرع, فإن شاء أذن, أو منع.
فأنتم لا يأخذ أحدكم الكبر والاشمئزاز, من هذه الحال.
" هُوَ أَزْكَى لَكُمْ " أي: أشد لتطهيركم من السيئات, وتنميتكم بالحسنات.
" وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ " فيجازي كل عامل بعمله, من كثرة وقلة, وحسن, وعدمه.
هذا الحكم, في البيوت المسكونة, سواء كان فيها متاع للإنسان, أم لا, وفي البيوت غير المسكونة, التي لا متاع فيها للإنسان.


028- لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ

" ليس عليكم جناح أن تدخلوا بيوتا غير مسكونة فيها متاع لكم والله يعلم ما تبدون وما تكتمون "

وأما البيوت التي ليس فيها أهلها, وفيها متاع الإنسان المحتاج للدخول إليه, وليس فيها أحد يتمكن من استئذانه, وذلك كبيوت الكراء وغيرها, فقد ذكرها بقوله: " لَيْسَ عَلَيْكُمْ جُنَاحٌ " أي: حرج وإثم, دل على أن الدخول من غير استئذان في البيوت السابقة, أنه محرم, وفيه حرج " أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ " وهذا من احترازات القرآن العجيبة, فإن قوله " لَا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ " لفظ عام في كل بيت ليس ملكا للإنسان, أخرج منه تعالى البيوت التي ليست ملكه, وفيها متاعه, وليس فيها مساكن, فأسقط الحرج في الدخول إليها.
" وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ " أحوالكم الظاهرة والخفية, وعلم مصالحكم, فلذلك شرع لكم ما تحتاجون إليه وتضطرون, من الأحكام الشرعية.


029- قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ

" قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون "

أي: أرشد المؤمنين, وقل لهم, الذين معهم إيمان, يمنعهم من وقوع ما يخل بالإيمان: " يَغُضُّوا مِنْ أَبْصَارِهِمْ " عن النظر إلى العورات وإلى النساء الأجنبيات, وإلى المردان, الذين يخاف بالنظر إليهم الفتنة, وإلى زينة الدنيا التي تفتن, وتوقع في المحذور.
" وَيَحْفَظُوا فُرُوجَهُمْ " عن الوطء الحرام, في قبل أو دبر, أو ما دون ذلك, وعن التمكين من مسها, والنظر إليها.
" ذَلِكَ " الحفظ للأبصار والفروج " أَزْكَى لَهُمْ " أطهر, وأطيب, وأنمى لأعمالهم, فإن من حفظ فرجه وبصره, طهر من الخبث الذي يتدنس به أهل الفواحش, وزكت أعماله, بسبب ترك المحرم, الذي تطمع إليه النفس وتدعو إليه.
فمن ترك شيئا لله, عوضه الله خيرا منه, ومن غض بصره, أنار الله بصيرته ولأن العبد إذا حفظ فرجه وبصره عن الحرام ومقدماته, مع دواعي الشهوة, كان حفظه لغيره أبلغ, ولهذا سماه الله حفظا.
فالشيء المحفوظ إن لم يجتهد حافظه في مراقبته وحفظه, وعمل الأسباب الموجبة لحفظه, لم ينحفظ.
كذلك البصر والفرج, إن لم يجتهد العبد في حفظهما, أوقعاه في بلايا ومحن.
وتأمل كيف أمر بحفظ الفرج مطلقا لأنه لا يباح في حالة من الأحوال وأما البصر فقال: " يَغُضُّوا مِنْ أَبْصَارِهِمْ " بأداة " من " الدالة على التبعيض.
فإنه يجوز النظر في بعض الأحوال, لحاجة كنظر الشاهد والعامل والخاطب, ونحو ذلك.
ثم ذكرهم بعلمه بأعمالهم, ليجتهدوا في حفظ أنفسهم من المحرمات.


030- وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا

" وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهن ولا يبدين زينتهن إلا لبعولتهن أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن أو نسائهن أو ما ملكت أيمانهن أو التابعين غير أولي الإربة من الرجال أو الطفل الذين لم يظهروا على عورات النساء ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون "

لما أمر المؤمنين بغض الأبصار, وحفظ الفروج, أمر المؤمنات بذلك فقال: " وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ " عن النظر إلى العورات والرجال, بشهوة ونحو ذلك من النظر الممنوع.
" وَيَحْفَظْنَ فُرُوجَهُنَّ " من التمكن من جماعهن, أو مسهن, أو النظر المحرم إليهن.
" وَلَا يُبْدِينَ زِينَتَهُنَّ " كالثياب الجميلة والحلي, وجميع البدن كله من الزينة.
ولما كانت الثياب الظاهرة, لا بد لها منها, قال: " إِلَّا مَا ظَهَرَ مِنْهَا " أي الثياب الظاهرة, التي جرت العادة بلبسها إذا لم يكن في ذلك, ما يدعو إلى الفتنة بها.
" وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ " وهذا لكمال الاستتار.
ويدل ذلك, على أن الزينة التي يحرم إبداؤها, يدخل فيها جميع البدن, كما ذكرنا.
ثم كرر النهي عن إبداء زينتهن, ليستثنى منه قوله: " إِلَّا لِبُعُولَتِهِنَّ " أي: أزواجهن " أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ " يشمل الأب بنفسه, والجد, وإن علا.
" أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ " أشقاء, أو لأب, أو لأم.
" أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ " أي: يجوز للنساء أن ينظر بعضهن إلى بعض مطلقا.
ويحتمل أن الإضافة, تقتضي الجنسية, أي: النساء المسلمات, اللاتي من جنسكن.
ففيه دليل لمن قال: إن المسلمة, لا يجوز أن تنظر إليها الذمية.
" أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ " فيجوز للملوك, إذا كان كله للأنثى, أن ينظر لسيدته, ما دامت مالكة له كله, فإذا زال الملك أو بعضه, لم يجز النظر.
" أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ " أي: والذين يتبعونكم, ويتعلقون بكم, من الرجال, الذين لا إربة لهم, في هذه الشهوة كالمعتوه الذي لا يدري هل هنالك, كالعنين الذي لم يبق له شهوة, لا في فرجه, ولا في قلبه, فإن هذا, لا محذور من نظره.
" أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ " أي: الأطفال الذين دون التمييز, فإنه يجوز نظرهم للنساء الأجانب.
وعلل تعالى ذلك, بأنهم لم يظهروا على عورات النساء, أي: ليس لهم علم بذلك, ولا وجدت فيهم الشهوة بعد.
ودل هذا, أن المميز تستتر منه المرأة, لأنه يظهر على عورات النساء.
" وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ " أي: لا يضربن الأرض بأرجلهن, ليصوت ما عليهن من حلي, كخلاخل وغيرها, فتعلم زينتها بسببه, فيكون وسيلة إلى الفتنة.
ويؤخذ من هذا ونحوه, قاعدة سد الوسائل وأن الأمر إذا كان مباحا, ولكنه يفضي إلى محرم, أو يخاف من وقوعه, فإنه يمنع منه.
فالضرب بالرجل في الأرض, الأصل أنه مباح, ولكن لما كان وسيلة لعلم الزينة, منع منه.
ولما أمر تعالى بهذه الأوامر الحسنة, ووصى بالوصايا المستحسنة, وكان لا بد من وقوع تقصير من المؤمن بذلك - أمر الله تعالى بالتوبة فقال: " وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ " ثم علق على ذلك, الفلاح فقال: " لَعَلَّكُمْ تُفْلِحُونَ " فلا سبيل إلى الفلاح إلا بالتوبة, وهي الرجوع مما يكرهه الله, ظاهرا وباطنا, إلى: ما يحبه ظاهرا باطنا.
ودل هذا, أن كل مؤمن, محتاج إلى التوبة, لأن الله هو خاطب المؤمنين جميعا.
وفيه الحث على الإخلاص بالتوبة, في قوله " وَتُوبُوا إِلَى اللَّهِ " .
أي: لا لمقصد غير وجهه, من سلامة, من آفات الدنيا, أو رياء, وسمعة, أو نحو ذلك, من المفاسد الفاسدة.


031- وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ

" وأنكحوا الأيامى منكم والصالحين من عبادكم وإمائكم إن يكونوا فقراء يغنهم الله من فضله والله واسع عليم "

يأمر تعالى الأولياء والأسياد, بإنكاح من تحت ولايتهم من الأيامى وهم: من لا أزواج لهم, من رجال, ونساء ثيبات, وأبكار.
فيجب على القريب, وولي اليتيم, أن يزوج من يحتاج للزواج, ممن تجب نفقته عليه.
وإذا كانوا مأمورين بإنكاح من تحت أيديهم, كان أمرهم بالنكاح بأنفسهم, من باب أولى.
" وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ " يحتمل أن المراد بالصالحين, صلاح الدين, وأن الصالح من العبيد والإماء, وهو الذي لا يكون فاجرا زانيا, مأمور سيده بإنكاحه, جزاء له على صلاحه, وترغيبا له فيه.
ولأن الفاسد بالزنا, منهي عن تزوجه, فيكون مؤيدا للذكور في أول السورة, أن نكاح الزاني والزانية, محرم, حتى يتوب.
ويكون التخصيص بالصلاح في العبيد والإماء, دون الأحرار, لكثرة وجود ذلك في العبيد عادة, ويحتمل أن المراد بالصالحين, الصالحون للتزوج المحتاجون إليه, من العبيد والإماء.
يؤيد هذا المعنى, أن السيد غير مأمور بتزويج مملوكه, قبل حاجته إلى الزواج.
ولا يبعد إرادة المعنيين كليهما, والله أعلم.
وقوله: " إِنْ يَكُونُوا فُقَرَاءَ " أي: الأزواج والمتزوجين " يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ " فلا يمنعكم ما تتوهمون, من أنه إذا تزوج, افتقر بسبب كثرة العائلة ونحوه.
وفيه حث على التزوج, ووعد للمتزوج بالغنى بعد الفقر.
" وَاللَّهُ وَاسِعٌ " كثير الخير عظيم الفضل " عَلِيمٌ " بمن يستحق فضله الديني والدنيوي, أو أحدهما, ممن لا يستحق, فيعطي كلا, ما علمه واقتضاه حكمه.


032- وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ

" وليستعفف الذين لا يجدون نكاحا حتى يغنيهم الله من فضله والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيرا وآتوهم من مال الله الذي آتاكم ولا تكرهوا فتياتكم على البغاء إن أردن تحصنا لتبتغوا عرض الحياة الدنيا ومن يكرهن فإن الله من بعد إكراههن غفور رحيم "

" وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ " هذا حكم العاجز عن النكاح, أمره الله أن يستعفف, أي: أن يكف عن المحرم, ويفعل الأسباب التي تكفه عنه, من صرف دواعي قلبه, بالأفكار التي تخطر بإيقاعه فيه.
ويفعل أيضا, كما قال النبي صلى الله عليه وسلم " يا معشر الشباب من استطاع منكم الباءة فليتزوج ومن لم يستطع فعليه بالصوم فإنه له وجاء " .
وقوله " الَّذِينَ لَا يَجِدُونَ نِكَاحًا " أي: لا يقدرون نكاحا إما لفقرهم أو فقر أوليائهم وأسيادهم, أو امتناعهم من تزويجهم, وليس لهم قدرة على إجبارهم على ذلك.
وهذا التقدير, أحسن من تقدير من قد " لا يجدون مهر نكاح " .
وجعلوا المضاف إليه نائبا مناب المضاف, فإن في ذلك محذورين.
أحدهما: الحذف في الكلام, والأصل, عدم الحذف.
والثاني كون المعنى قاصرا على من له حالتان, حالة غنى بماله, وحالة عدم.
فيخرج العبيد والإماء, ومن إنكاحه على وليه, كما ذكرنا.
" حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ " وعد للمستعفف أن الله سيغنيه, وييسر له أمره, وأمر له بانتظار الفرج, لئلا يشق عليه ما هو فيه.
وقوله " وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا " .
أي: من ابتغى وطلب منكم الكتابة, وأن يشتري نفسه, من عبيد وإماء, فأجيبوه إلى ما طلب, وكاتبوه.
" إِنْ عَلِمْتُمْ فِيهِمْ " أي في الطالبين للكتابة " خَيْرًا " أي: قدرة على التكسب, وصلاحا في دينه.
لأن في الكتابة, تحصيل المصلحتين, مصلحة العتق والحرية, ومصلحة العوض, الذي يبذله في فداء نفسه.
وربما جد واجتهد, وأدرك لسيده في مدة الكتابة من المال, ما لا يحصل عليه في رقه.
فلا يكون ضرر على السيد في كتابته, مع حصول عظيم المنفعة للعبد.
فلذلك أمر الله بالكتابة, على هذا الوجه, أمر إيجاب, كما هو الظاهر, أو أمر استحباب على القول الآخر.
وأمر بمعاونتهم على كتابتهم, لكونهم محتاجين لذلك, بسبب أنهم لا مال لهم فقال: " وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ " يدخل في ذلك أمر سيده, الذي كاتبه, أن يعطيه من كتابته, أو يسقط عنه منها, وأمر الناس بمعونتهم.
ولهذا جعل الله للمكاتبين قسطا من الزكاة, ورغب في إعطائه بقوله: " مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ " أي: فكما أن المال مال الله, وإنما الذي بأيديكم عطية من الله لكم ومحض منه, فأحسنوا لعباد الله, كما أحسن الله إليكم.
ومفهوم الآية الكريمة, أن العبد إذا لم يطلب الكتابة, لا يؤمر سيده, أن يبتدئ بكتابته, وأنه إذا لم يعلم منه خيرا, بأن علم منه عكسه, إما أنه يعلم أنه لا كسب له, فيكون بسبب ذلك كلا على الناس, ضائعا.
وإما أن يخاف إذا أعتق, وصار في حرية نفسه, أن يتمكن من الفساد, فهذا لا يؤمر بكتابته, بل ينهى عن ذلك لما فيه من المحذور المذكور.
ثم قال تعالى: " وَلَا تُكْرِهُوا فَتَيَاتِكُمْ " أي: إماءكم " عَلَى الْبِغَاءِ " أي: أن تكون زانية " إِنْ أَرَدْنَ تَحَصُّنًا " لأنه لا يتصور إكراهها إلا بهذه الحال.
وأما إذا لم ترد تحصنا فإنها تكون بغيا, يجب على سيدها, منعها من ذلك.
وإنما نهى عن هذا لما كانوا يستعملونه في الجاهلية, من كون السيد يجبر أمته على البغاء, ليأخذ منها أجرة ذلك, ولهذا قال: " لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا " فلا يليق بكم أن تكون إماؤكم, خيرا منكم, وأعف عن الزنا, وأنتم تفعلون بهن ذلك, لأجل عرض الحياة, متاع قليل يعرض, ثم يزول.
فكسبكم النزاهة, والنظافة, والمروءة - بقطع النظر عن ثواب الآخرة وعقابها - أفضل من كسبكم العرض القليل, الذي يكسبكم الرذالة والخسة.
ثم دعا من جرى منه الإكراه إلى التوبة فقال: " وَمَنْ يُكْرِهُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ " فليتب إلى الله وليقلع عما صدر منه, مما يغضبه.
فإذا فعل ذلك, غفر الله ذنوبه, ورحمه كما رحم نفسه بفكاكها من العذاب, وكما رحم أمته بعدم إكراهها على ما يضرها.


033- وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلًا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِينَ

" ولقد أنزلنا إليكم آيات مبينات ومثلا من الذين خلوا من قبلكم وموعظة للمتقين "

هذا تعظيم وتفخيم لهذه الآيات, تلاها على عباده, ليعرفوا قدرها, ويقوموا بحقها فقال: " وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ " .
أي: واضحات الدلالة, على كل أمر تحتاجون إليه, من الأصول والفروع, بحيث لا يبقى فيها إشكال ولا شبهة.
وأنزلنا إليكم أيضا مثلا " مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ " من أخبار الأولين, الصالح منهم والطالح, وصفة أعمالهم, وما جرى لهم, وجرى عليهم تعتبرونه مثالا ومعتبرا, لمن فعل مثل أعمالهم أن يجازي مثل ما جوزوا.
" وَمَوْعِظَةً لِلْمُتَّقِينَ " أي: وأنزلنا إليكم موعظة للمتقين, من الوعد والوعيد, والترغيب والترهيب, يتعظ بها المتقون, فيكفون عما يكره الله إلى ما يحبه الله.


034- اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ

" الله نور السماوات والأرض مثل نوره كمشكاة فيها مصباح المصباح في زجاجة الزجاجة كأنها كوكب دري يوقد من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضيء ولو لم تمسسه نار نور على نور يهدي الله لنوره من يشاء ويضرب الله الأمثال للناس والله بكل شيء عليم "

" اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ " الحسي والمعنوي.
وذلك أنه تعالى بذاته, نور, وحجابه نور, الذي لو كشفه, لأحرقت سبحات وجهه, ما انتهى إليه بصره من خلقه.
وبه استنار العرش, والكرسي, والشمس, والقمر والنور, وبه استنارت الجنة.
وكذلك المعنوي, يرجع إلى الله, فكتابه نور, وشرعه نور, والإيمان والمعرفة في قلوب رسله وعباده المؤمنين, نور.
فلولا نوره تعالى, لتراكمت الظلمات, ولهذا, كل محل, يفقد نوره فثم الظلمة والحصر " مَثَلُ نُورِهِ " الذي يهدي إليه, وهو نور الإيمان والقرآن في قلوب المؤمنين.
" كَمِشْكَاةٍ " أي: كوة " فِيهَا مِصْبَاحٌ " لأن الكوة, تجمع نور المصباح بحيث لا يتفرق.
ذلك " الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ " من صفاتها وبهائها " كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ " أي: مضيء إضاءة الدر.
" يُوقَدُ " ذلك المصباح, الذي في تلك الزجاجة الدرية " مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ " أي: بوقد من زيت الزيتون الذي ناره, من أنور ما يكون.
" لَا شَرْقِيَّةٍ " فقط, فلا تصيبها الشمس, آخر النهار.
" وَلَا غَرْبِيَّةٍ " فقط, فلا تصيبها الشمس, أول النهار.
وإذا انتفى عنها الأمران, كانت متوسطة من الأرض.
كزيتون الشام تصيبه الشمس أول النهار وآخره, فيحسن ويطيب, ويكون أصفى لزيتها, ولهذا قال: " يَكَادُ زَيْتُهَا " من صفائه " يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ " فإذا مسته النار, أضاء إضاءة بليغة " نُورٌ عَلَى نُورٍ " أي: نور النار, ونور الزيت.
ووجه هذا المثل, الذي ضربه الله, وتطبيقه على حالة المؤمن, ونور الله في قلبه, أن فطرته التي فطر عليها, بمنزلة الزيت الصافي.
ففطرته صافية, مستعدة للتعاليم الإلهية, والعمل المشروع.
فإذا وصل إليه العلم والإيمان, اشتعل ذلك النور في قلبه, بمنزلة إشعال النار, فتيلة ذلك المصباح, وهو صافي القلب, من سوء القصد, وسوء الفهم عن الله.
إذا وصل إليه الإيمان, أضاء إضاءة عظيمة, لصفائه من الكدورات.
وذلك بمنزلة صفاء الزجاجة الدرية, فيجتمع له, نور الفطرة, ونور الإيمان, ونور العلم, وصفاء المعرفة, نور على نوره.
ولما كان هذا من نور الله تعالى, وليس كل أحد يصلح له ذلك قال: " يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ " ممن يعلم زكاءه وطهارته, وأنه يزكى معه, وينمى.
" وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ " ليعقلوا عنه, ويفهموا, لطفا منه بهم, وإحسانا إليهم وليتضح الحق من الباطل, فإن الأمثال تقرب المعاني المعقولة من المحسوسة, فيعلمها العباد علما واضحا.
" وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ " فعلمه محيط بجميع الأشياء.
فلتعلموا أن ضربه الأمثال, ضرب من يعلم حقائق الأشياء وتفاصيلها وأنها مصلحة للعباد.
فليكن اشتغالكم بتدبرها وتعقلها, لا بالاعتراض عليها, ولا بمعارضتها فإنه يعلم, وأنتم لا تعلمون.
ولما كان نور الإيمان والقرآن أكثر وقوع أسبابه في المساجد, ذكرها منوها بها فقال: " فِي بُيُوتٍ أَذِنَ اللَّهُ " إلى " بِغَيْرِ حِسَابٍ " .


035- فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ

" في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال "

أي: يتعبد لله " فِي بُيُوتٍ " عظيمة فاضلة, هي أحب البقاع إليه, وهي: المساجد.
" أَذِنَ اللَّهُ " أي: أمر ووصى " أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ " هذان مجموع أحكام المساجد.
فيدخل في رفعها, بناؤها, وكنسها وتنظيفها من النجاسات والأذى وصونها من المجانين والصبيان, الذين لا يتحرزون عن النجاسات, وعن الكافر, وأن تصان عن اللغو فيها, ورفع الأصوات بغير ذكر الله.
" وَيُذْكَرَ فِيهَا اسْمُهُ " يدخل في ذلك, الصلاة فيها, فرفضها, ونقلها, وقراءة القرآن والتسبيح والتهليل, وغيره من أنواع الذكر, وتعلم العلم وتعليمه, والمذاكرة فيها, والاعتكاف, وغير ذلك من العبادات, التي تفعل في المساجد, ولهذا كانت عمارة المساجد على قسمين: عمارة بنيان, وصيانة لها, وعمارة بذكر اسم الله, من الصلاة وغيرها وهذا أشرف القسمين.
ولهذا شرعت الصلوات الخمس, والجمعة, في المساجد, وجوبا عند أكثر العلماء, واستحبابا عند آخرين.
ثم مدح تعالى, عمارها بالعبادة فقال: " يُسَبِّحُ لَهُ فِيهَا " إخلاصا " بِالْغُدُوِّ " أول النهار " وَالْآصَالِ " آخرة " رِجَالٌ " .
خص هذين الوقتين, لشرفهما ولتيسر السير فيهما إلى الله, وسهولته.
ويدخل في ذلك, التسبيح في الصلاة وغيرها, ولهذا شرعت أذكار الصباح والمساء, وأورادهما عند الصباح والمساء.
أي: يسبح فيها الله, رجال, أي رجال, ليسوا ممن يؤثر على ربه دنيا, ذات لذات, ولا تجارة ومكاسب, مشغلة عنه.
" لَا تُلْهِيهِمْ تِجَارَةٌ " وهذا يشمل كل تكسب يقصده به العوض, فيكون قوله: " وَلَا بَيْعٌ " من باب عطف الخاص على العام, لكثرة الاشتغال بالبيع على غيره.
فهؤلاء الرجال, وإن اتجروا, وباعوا, واشتروا, فإن ذلك, لا محذور فيه.
لكنه لا تلهيم تلك, بأن يقدموها ويؤثروها على " ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ " بل جعلوا طاعة الله وعبادته, غاية مرادهم, ونهاية مقصدهم.
فما حال بينهم وبينها, رفضوه.
ولما كان ترك الدنيا, شديدا على أكثر النفوس, وحب المكاسب بأنواع التجارات, محبوبا لها, ويشق عليها تركه في الغالب, وتتكلف من تقديم حق الله على ذلك, ذكر ما يدعوها إلى ذلك, ترغيبا وترهيبا - فقال: " يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ " من شدة هوله وإزعاجه القلوب والأبدان, فلذلك خافوا ذلك اليوم, فسهل عليهم العمل, وترك ما يشغل عنه.
" لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ "
" لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا " والمراد بأحسن ما عملوا: أعمالهم الحسنة الصالحة, لأنها أحسن ما عملوا, لأنهم يعملون المباحات وغيرها.
فالثواب لا يكون إلا على العمل الحسن كقوله تعالى: " لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ " .
" وَيَزِيدُهُمْ مِنْ فَضْلِهِ " زيادة كثيرة عن الجزاء المقابل لأعمالهم.
" وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ " بل يعطيه من الأجر, ما لا يبلغه عمله, بل ولا تبلغه أمنيته.
ويعطيه من الأجر, بلا عد; ولا كيل; وهذا كناية عن كثرته جدا.


036- وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ

" والذين كفروا أعمالهم كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب "

هذان مثلان, ضربهما الله لأعمال الكفار; في بطلانها وذهابها سدى; وتحسر عامليها منها فقال: " وَالَّذِينَ كَفَرُوا " بربهم وكذبوا رسله " أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ " أي: بقاع; لا شجر فيه ولا نبات.
" يَحْسَبُهُ الظَّمْآنُ مَاءً " شديد العطش, الذي يتوهم, ما لا يتوهم غيره, بسبب ما معه من العطش, وهذا حسبان باطل, فيقصده ليزيل ظمأه.
" حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا " فندم ندما شديدا, وازداد ما به من الظمأ, بسبب انقطاع رجائه.
كذلك أعمال الكفار, بمنزلة السراب, ترى ويظنها الجاهل الذي لا يدري الأمور, أعمالا نافعة, فتغره صورتها, ويخلبه خيالها, ويحسبها هو أيضا أعمالا نافعة لهواه, وهو أيضا محتاج إليها, كاحتياج الظمآن للماء.
حتى إذ قدم على أعماله, يوم الجزاء, وجدها ضائعة, ولم يجدها شيئا.
والحال إنه لم يذهب, لا له ولا عليه.
بل وجد " اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ " .
لم يخف عليه من عمله, نقير ولا قطمير ولن يعدم منه قليلا ولا كثيرا.
" وَاللَّهُ سَرِيعُ الْحِسَابِ " فلا يستبطئ الجاهلون ذلك الوعد, فإنه لا بد من إتيانه.
ومثلها الله بالسراب, الذي بقيعة, أي: لا شجر فيه ولا نبات, وهذا مثال لقلوبهم, لا خير فيها ولا بر, فتزكو فيها الأعمال وذلك للسبب المانع, وهو الكفر.


037- أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ

" أو كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض إذا أخرج يده لم يكد يراها ومن لم يجعل الله له نورا فما له من نور "

والمثل الثاني, لبطلان أعمال الكفار " كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ " بعيد قعره, طويل مداه " يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ " ظلمة البحر اللجي, ثم فوقه ظلمة الأمواج المتراكمة, ثم فوق ذلك, ظلمة السحب المدلهمة, ثم فوق ذلك ظلمة الليل البهيم.
فاشتدت الظلمة جدا, بحيث أن الكائن في تلك الحال " إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا " مع قربها إليه, فكيف بغيرها.
كذلك الكفار, تراكمت على قلوبهم الظلمات, ظلمة الطبيعة, التي لا خير فيها, وفوقها ظلمة الكفر, وفوق ذلك, ظلمة الجهل, وفوق ذلك, ظلمة الأعمال الصادرة عما ذكر.
فبقوا في الظلمة متحيرين, وفي غمرتهم يعمهون, وعن الصراط المستقيم مدبرون, وفي طرق الغي والضلال, يترددون وهذا لأن الله خذلهم, فلم يعطهم من نوره.
" وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ " لأن نفسه ظالمة جاهلة, فليس فيها من الخير والنور, إلا ما أعطاها مولاها, ومنحها ربها.
يحتمل أن هذين المثالين, لأعمال جميع الكفار, كل منهما, منطبق عليها, وعددهما لتعدد الأوصاف.
ويحتمل أن كل مثال, لطائفة وفرقة.
فالأول.
للمتبوعين, والثاني, للتابعين.
والله أعلم.


038- أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلَاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ

" ألم تر أن الله يسبح له من في السماوات والأرض والطير صافات كل قد علم صلاته وتسبيحه والله عليم بما يفعلون "

نبه تعالى عباده على عظمته, وكمال سلطانه, وافتقار جميع المخلوقات إليه, في ربوبيتها, وعبادتها فقال: " أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ " من حيوان وجماد " وَالطَّيْرُ صَافَّاتٍ " أي: صافات أجنحتها, في السماء, تسبح ربها.
" كُلِّ " من هذه المخلوقات " قَدْ عَلِمَ صَلَاتَهُ وَتَسْبِيحَهُ " أي: كل له, صلاة وعبادة بحسب حاله اللائقة به.
وقد ألهمه الله تلك الصلاة والتسبيح, إما بواسطة الرسل, كالجن والإنس, والملائكة.
وأما بإلهام منه تعالى, كسائر المخلوقات غير ذلك.
وهذا الاحتمال, أرجح, بدليل قوله " وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ " .
أي: علم جميع أفعالهم, فلا يخف عليه منها شيء, وسيجازيهم بذلك.
فيكون على هذا, قد جمع بين علمه بأعمالهم, وذلك بتعليمه, وبين علمه بمقاصدهم المتضمن للجزاء.
ويحتمل أن الضمير في قوله: " قَدْ عَلِمَ صَلَاتَهُ وَتَسْبِيحَهُ " يعود إلى الله, وأن الله تعالى, قد علم عبادتهم, وإن لم تعلموا - أيها العباد - منها, إلا ما أطلعكم الله عليه.
وهذه الآية كقوله تعالى " تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا " .


039- وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ الْمَصِيرُ

" ولله ملك السماوات والأرض وإلى الله المصير "

فلما بين عبوديتهم وافتقارهم إليه - من جهة العبادة والتوحيد - بين افتقارهم إليه, من جهة الملك والتربية والتدبير فقال: " وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ " خالقهما ورازقهما, والمتصرف فيهما, في حكمه الشرعي والقدري, في هذه الدار, وفي حكمه الجزائي, بدار, القرار بدليل قوله " وَإِلَى اللَّهِ الْمَصِيرُ " أي: مرجع: الخلق ومآلهم, ليجازيهم بأعمالهم.


040- أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ

" ألم تر أن الله يزجي سحابا ثم يؤلف بينه ثم يجعله ركاما فترى الودق يخرج من خلاله وينزل من السماء من جبال فيها من برد فيصيب به من يشاء ويصرفه عن من يشاء يكاد سنا برقه يذهب بالأبصار "

أي: ألم تشاهد ببصرك, عظيم قدرة الله, وكيف " يُزْجِي " .
أي: يسوق " سَحَابًا " قطعا متفرقة " ثُمَّ يُؤَلِّفُ " بين تلك القطع, فيجعله سحابا متراكما, مثل الجبال.
" فَتَرَى الْوَدْقَ " أي: الوابل والمطر, يخرج من خلال السحابة, نقطا متفرقة, ليحصل بها الانتفاع, من دون ضرر, فتمتلئ بذلك, الغدران, وتتدفق الخلجان, وتسيل الأودية, وتنبت الأرض من كل زوج كريم.
وتارة ينزل الله من ذلك السحاب, بردا يتلف ما يصيبه.
" فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ " أي: بحسب اقتضاء حكمه القدري, وحكمته التي يحمد عليها.
" يَكَادُ سَنَا بَرْقِهِ " أي: يكاد ضوء برق ذلك السحاب, من شدته " يَذْهَبُ بِالْأَبْصَارِ " .
أليس الذي أنشأها وساقها لعباده المفتقرين, وأنزلها على وجه يحصل به النفع وينتفي به الضرر, كامل القدرة, نافذ المشيئة, واسع الرحمة؟.


041- يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ

" يقلب الله الليل والنهار إن في ذلك لعبرة لأولي الأبصار "

" يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ " من حر إلى برد, ومن برد إلى حر, ومن ليل إلى نهار, ومن نهار إلى ليل, ويديل الأيام بين عباده.
" إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ " أي: لذوي البصائر, والعقول النافذة للأمور المطلوبة منها, كما تنفذ الأبصار إلى الأمور المشاهدة الحسية.
فالبصير, ينظر إلى هذه المخلوقات نظر اعتبار وتفكير, وتدبر لما أريد بها ومنها.
والمعرض الجاهل, نظره إليها نظر غفلة, بمنزلة نظر البهائم.


042- وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ

" والله خلق كل دابة من ماء فمنهم من يمشي على بطنه ومنهم من يمشي على رجلين ومنهم من يمشي على أربع يخلق الله ما يشاء إن الله على كل شيء قدير "

ينبه عباده على ما يشاهدونه, أنه خلق جميع الدواب, التي على وجه الأرض.
" مِنْ مَاءٍ " أي: مادتها كلها, الماء, كما قال تعالى: " وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ " .
فالحيوانات التي تتوالد, مادتها, ماء النطفة, حين يلقح الذكر الأنثى.
والحيوانات التي تتولد من الأرض, لا تتولد إلا من الرطوبات المائية, كالحشرات لا يوجد منها شيء, يتولد من غير ماء أبدا.
فالمادة واحدة, ولكن الخلقة مختلفة, من وجوه كثيرة.
" فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ " كالحية ونحوها.
" وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ " كالآدميين, وكثير من الطيور.
" وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ " كبهيمة الأنعام ونحوها.
فاختلافها - مع أن الأصل واحد - يدل على نفود مشيئة الله, وعموم قدرته, ولهذا قال: " يَخْلُقُ اللَّهُ مَا يَشَاءُ " أي: من المخلوقات, على ما يشاؤه من الصفات.
" إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " كما أنزل المطر على الأرض, وهو لقاح واحد, والأم واحدة, وهي الأرض, والأولاد مختلفو الأصناف والأوصاف " وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ " .


043- لَقَدْ أَنْزَلْنَا آيَاتٍ مُبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ

" لقد أنزلنا آيات مبينات والله يهدي من يشاء إلى صراط مستقيم "

أي: لقد رحمنا عبادنا, وأنزلنا إليهم آيات بينات, أي: واضحات الدلالة, على جميع المقاصد الشرعية, والآداب المحمودة, والمعارف الرشيدة.
فاتضحت بذلك السبيل, وتبين الرشد من الغي, والهدى من الضلال.
فلم يبق أدنى شبهة لمبطل, يتعلق بها, ولا أدنى إشكال, لمريد الصواب, لأنها تنزيل من كمال علمه, وكملت رحمته, وكمل بيانه, فليس بعد بيانه بيان " لِيَهْلِكَ " بعد ذلك " مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ " .
" وَاللَّهُ يَهْدِي مَنْ يَشَاءُ " ممن سبقت لهم سابقة الحسنى, وقدم الصدق.
" إِلَى صِرَاطٍ مُسْتَقِيمٍ " أي: طريق واضح مختصر, موصل إليه, وإلى دار كرامته, متضمن العلم بالحق وإيثاره, والعمل به.
عمم البيان التام لجميع الخلق, وخصص بالهداية من يشاء, فهذا فضله وإحسانه.
وما فضل الكريم بممنون وذاك عدله, وقطع الحجة للمحتج والله أعلم حيث يجعل مع مواقع إحسانه.


044- وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ

" ويقولون آمنا بالله وبالرسول وأطعنا ثم يتولى فريق منهم من بعد ذلك وما أولئك بالمؤمنين "

يخبر تعالى عن حالة الظالمين, ممن في قلبه مرض وضعف إيمان, أو نفاق, وريب, وضعف علم, أنهم يقولون بألسنتهم, ويلتزمون الإيمان بالله والطاعة, ثم لا يقومون بما قالوا, ويتولى فريق منهم عن الطاعة, توليا عظيما, بدليل قوله: " وَهُمْ مُعْرِضُونَ " فإن المتولي, قد يكون له نية عود ورجوع إلى ما تولى عنه.
وهذا المتولي, معرض, لا التفات له, ولا نظر لما تولى عنه.
وتجد هذه الحالة مطابقة لحال كثير ممن يدعي الإيمان والطاعة لله وهو ضعيف الإيمان.
وتجده لا يقوم بكثير من العبادات, خصوصا: العبادات, التي تشق على كثير من النفوس, كالزكاة, والنفقات الواجبة والمستحبة, والجهاد في سبيل الله ونحو ذلك.


045- وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ

" وإذا دعوا إلى الله ورسوله ليحكم بينهم إذا فريق منهم معرضون "

" وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ " أي: إذا صار بينهم, وبين أحد, حكومة, ودعوا إلى الله ورسوله " إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ " يريدون أحكام الجاهلية, ويفضلون أحكام القوانين غير الشرعية على الأحكام الشرعية, لعلمهم أن الحق عليهم, وأن الشرع لا يحكم إلا بما يطابق الواقع.


046- وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ

" وإن يكن لهم الحق يأتوا إليه مذعنين "

" وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ " أي: إلى حكم الشرع " مُذْعِنِينَ " وليس ذلك لأجل أنه حكم شرعي, وإنما ذلك, لأجل موافقة أهوائهم.
فليسوا ممدوحين في هذه الحال, ولو أتوا إليه مذعنين, لأن العبد حقيقة, من يتبع الحق, فيما يحب ويكره, وفيما يسره ويحزنه.
وأما الذي يتبع الشرع, عند موافقة هواه, وينبذه عند مخالفته, ويقدم الهوى على الشرع, فليس بعبد لله على الحقيقة.


047- أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ

" أفي قلوبهم مرض أم ارتابوا أم يخافون أن يحيف الله عليهم ورسوله بل أولئك هم الظالمون "

قال الله في لومهم على الإعراض عن الحكم الشرعي: " أَفِي قُلُوبِهِمْ مَرَضٌ " أي: علة, أخرجت القلب عن صحته وأزالت حاسته, فصار بمنزلة المريض, الذي يعرض عما ينفعه, ويقبل على ما يضره.
" أَمِ ارْتَابُوا " أي: شكوا, أو قلقت قلوبهم من حكم الله ورسوله, واتهموه أنه لا يحكم بالحق.
" أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ " أي: يحكم عليهم حكما ظالما جائرا, وإنما هذا وصفهم " بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ " .
وأما حكم الله ورسوله, ففي غاية العدالة والقسط, وموافقة الحكمة.
" وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ " .
وفي هذه الآيات, دليل على أن الإيمان, ليس هو مجرد القول, حتى يقترن به العمل.
ولهذا نفى الإيمان عمن تولى عن الطاعة, ووجوب الانقياد لحكم الله, ورسوله في كل حال.
وإن لم ينقد له, دل على مرض في قلبه.
وريب في إيمانه.
وأنه يحرم إساءة الظن بأحكام, الشريعة, وأن يظن بها, خلاف العدل والحكمة.


048- إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ

" إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون "

ولما ذكر حالة المعرضين عن الحكم الشرعي, ذكر حالة المؤمنين الممدوحين.
فقال: " إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ " إلى " الْفَائِزُونَ " .
أي: " إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ " حقيقة الذين صدقوا إيمانهم بأعمالهم " إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ " سواء وافق أهواءهم, أو خالفها.
" أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا " أي: سمعنا حكم الله ورسوله, وأجبنا من دعانا إليه وأطعنا طاعة تامة, سالمة من الحرج.
" وَأُولَئِكَ هُمُ الْمُفْلِحُونَ " .
حصر الفلاح فيهم, لأن الفلاح: الفوز بالمطلوب, والنجاة من المكروه.
ولا يفلح إلا من حكم الله ورسوله, وأطاع الله ورسوله.


049- وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ

" ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون "

ولما ذكر فضل الطاعة في الحكم خصوصا, ذكر فضلها عموما, في جميع الأحوال.
فقال: " وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ " فيصدق خبرهما ويمتثل أمرهما.
" وَيَخْشَ اللَّهَ " أي: يخافه, خوفا مقرونا بمعرفة, فيترك ما نهى عنه, ويكف نفسه عما تهوى.
ولهذا قال: " وَيَتَّقْهِ " بترك المحظور, لأن التقوى - عند الإطلاق - يدخل فيها, فعل المأمور به, وترك المنهي عنه.
وعند اقترانها بالبر أو الطاعة - كما في هذا الموضع - تفسر بتوقي عذاب الله, بترك معاصيه.
" فَأُولَئِكَ " الذين جمعوا, بين طاعة الله, وطاعة رسوله, وخشية الله وتقواه, " هُمُ الْفَائِزُونَ " بنجاتهم من العذاب, لتركهم أسبابه, ووصولهم إلى الثواب, لفعلهم أسبابه, فالفوز محصور فيهم.
وأما من لم يتصف بوصفهم, فإنه يفوته من الفوز, بحسب ما قصر عنه من هذه الأوصاف الحميدة.
واشتملت هذه الآية, على الحق المشترك, بين الله وبين رسوله, وهو: الطاعة المستلزمة للإيمان, والحق المختص بالله, وهو: الخشية والتقوى.
وبقي الحق الثالث المختص بالرسول, وهو التعزير والتوقير.
كما جمع بين الحقوق الثلاثة في سورة الفتح في قوله: " لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا " .


050- وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُلْ لَا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ

" وأقسموا بالله جهد أيمانهم لئن أمرتهم ليخرجن قل لا تقسموا طاعة معروفة إن الله خبير بما تعملون "

يخبر تعالى, عن حالة المتخلفين عن الرسول صلى الله عليه وسلم, في الجهاد من المنافقين, ومن في قلوبهم مرض وضعف إيمان أنهم يقسمون بالله.
" لَئِنْ أَمَرْتَهُمْ " فما يستقبل, أو لئن نصصت عليهم, حين خرجت " لَيَخْرُجُنَّ " والمعنى الأول, أولى.
قال الله - رادا عليهم -: " قُلْ لَا تُقْسِمُوا " أي: لا نحتاج إلى إقسامكم ولا إلى أعذاركم, فإن الله قد نبأنا من أخباركم.
وطاعتم معروفة, لا تخفى علينا, قد كنا نعرف منكم التثاقل والكسل, من غير عذر, فلا وجه لعذركم وقسمكم.
إنما يحتاج إلى ذلك, من كان أمره محتملا, وحاله مشتبهة, فهذا ربما يفيده العذر براءة.
وأما أنتم, فكلا ولما.
وإنما ينتظر بكم ويخاف عليكم, حلول بأس الله ونقمته, ولهذا توعدهم بقوله: " إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ " فيجازيكم عليها أتم الجزاء.
هذه حالهم في نفس الأمر.


051- قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ

" قل أطيعوا الله وأطيعوا الرسول فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين "

وأما الرسول عليه الصلاة والسلام, فوظيفته, أن يأمرهم وينهاكم, ولهذا قال: " قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ " امتثلوا, كان حظهم وسعادتهم, وإن " تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ " من الرسالة, وقد أداها.
" وَعَلَيْكُمْ مَا حُمِّلْتُمْ " من الطاعة, وقد بانت حالكم, وظهرت.
فبان ضلالكم وغيكم واستحقاقكم العذاب.
" وَإِنْ تُطِيعُوهُ تَهْتَدُوا " إلى الصراط المستقيم, قولا وعملا.
فلا سبيل لكم إلى الهداية إلا بطاعته, وبدون ذلك, لا يمكن, بل هو محال.
" وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ " أي: تبليغكم البين الذي لا يبقي لأحد, شكا ولا شبهة, وقد فعل صلى الله عليه وسلم, بلغ البلاغ المبين.
وإنما الذي يحاسبكم, ويجازيكم, هو الله تعالى.
فالرسول, ليس له من الأمر شيء, وقد قام بوظيفته.


052- وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى

" وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا ومن كفر بعد ذلك فأولئك هم الفاسقون "

هذا من وعوده الصادقة, التي شوهد تأويلها ومخبرها.
فإنه وعد من قام, بالإيمان والعمل الصالح, من هذه الأمة, أن يستخلفهم في الأرض, فيكونون هم الخلفاء فيها, المتصرفين في تدبيرها.
وأن يمكن لهم دينهم, الذي ارتضى لهم, وهو دين الإسلام, الذي فاق الأديان كلها.
ارتضاه لهذه الأمة, لفضلها وشرفها ونعمته عليها, بأن يتمكنوا من إقامته, وإقامة شرائعه الظاهرة والباطنة, في أنفسهم وفي غيرهم, لكون غيرهم من أهل الأديان, وسائر الكفار, مغلوبين ذليلين.
وأنه يبدلهم أمنا من بعد خوفهم, حيث كان الواحد منهم, لا يتمكن من إظهار دينه, وما هو عليه إلا بأذى كثير من الكفار, وكون جماعة المسلمين قليلين جدا, بالنسبة إلى غيرهم, وقد رماهم أهل الأرض, عن قوس واحدة, وبغوا لهم الغوائل.
فوعد الله هذه الأمور, وقت نزول الآية, وهي لم تشاهد الاستخلاف في الأرض, والتمكين فيها, والتمكين من إقامة الدين الإسلامي, والأمن التام, بحيث يعبدون الله, ولا يشركون به شيئا, ولا يخافون أحدا إلا الله.
فقام صدر هذه الأمة, من الإيمان والعمل الصالح بما يفوق على غيرهم.
فمكنهم من البلاد والعباد, وفتحت مشارق الأرض ومغاربها, وحصل الأمن التام, والتمكين التام, فهذا من آيات الله العجيبة الباهرة.
ولا يزال الأمر إلى قيام الساعة, مهما قاموا بالإيمان, والعمل الصالح فلا بد أن يوجد ما وعدهم الله.
وإنما يسلط الله عليهم الكفار والمنافقين, ويديلهم في بعض الأحيان, بسبب إخلال المسلمين, بالإيمان والعمل الصالح.
" وَمَنْ كَفَرَ بَعْدَ ذَلِكَ " التمكين والسلطنة التامة لكم, يا معشر المسلمين.
" فَأُولَئِكَ هُمُ الْفَاسِقُونَ " الذين خرجوا عن طاعة الله, وفسدوا, فلم يصلحوا لصالح, ولم يكن فيهم أهلية للخير, لأن الذي يترك الإيمان في حال عزه وقهره, وعدم وجود الأسباب المانعة منه, يدل على فساد نيته, وخبث طويته, لأنه لا داعي له لترك الدين, إلا ذلك.
ودلت هذة الآية, أن الله قد مكن من قبلنا, واستخلفهم في الأرض كما قال موسى لقومه " وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ " وقال تعالى " وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ " " وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ "


053- وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ

" وأقيموا الصلاة وآتوا الزكاة وأطيعوا الرسول لعلكم ترحمون "

يأمر تعالى بإقامة الصلاة, بأركانها, وشروطها, وآدبها, ظاهرا وباطنا.
وبإيتاء الزكاة من الأموال, التي استخلف الله عليها للعباد, وأعطاهم إياها, بأن يؤتوها الفقراء وغيرهم, ممن ذكر الله, لمصرف الزكاة.
فهذان أكبر الطاعات وأجلها, جامعتان لحقه, وحق خلقه للإخلاص للمعبود, وللإحسان إلى العبيد.
ثم عطف عليهما الأمر العام, فقال: " وَأَطِيعُوا الرَّسُولَ " وذلك بامتثال أوامره, واجتناب نواهيه " مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ " .
" لَعَلَّكُمْ " حين تقومون بذلك " تُرْحَمُونَ " فمن أراد الرحمة, فهذا طريقها, ومن رجاها من دون إقامة الصلاة, وإيتاء الزكاة, وإطاعة الرسول, فهو متمن كاذب.
وقد منته نفسه الأماني الكاذبة.


054- لَا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ

" لا تحسبن الذين كفروا معجزين في الأرض ومأواهم النار ولبئس المصير "

" لَا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ " فلا يغررك ما متعوا به في الحياة الدنيا, فإن الله, وإن أمهلهم, فإنه لا يهملهم " نُمَتِّعُهُمْ قَلِيلًا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ " .
ولهذا قال هنا: " وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ " أي: بئس المآل, مآل الكافرين, مآل الشر والحسرة, والعقوبة الأبدية.


055- يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلَاثَ مَرَّاتٍ مِنْ قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ

" يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم والذين لم يبلغوا الحلم منكم ثلاث مرات من قبل صلاة الفجر وحين تضعون ثيابكم من الظهيرة ومن بعد صلاة العشاء ثلاث عورات لكم ليس عليكم ولا عليهم جناح بعدهن طوافون عليكم بعضكم على بعض كذلك يبين الله لكم الآيات والله عليم حكيم "

أمر المؤمنين أن يستأذنهم مماليكهم, والذين لم يبلغوا الحلم منهم.
قد ذكر الله حكمته وأنه ثلاث عورات للمستأذن عليهم, وقت نومهم بالليل بعد العشاء, وعند انتباههم قبل صلاة الفجر.
فهذا - في الغالب - أن النائم يستعمل للنوم في الليل, ثوبا غير ثوبه المعتاد.
وأما نوم النهار, فلو كان في الغالب قليلا, قد ينام فيه العبد بثيابه المعتاد.
قيده بقوله: " وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ " أي: للقائلة, وسط النهار.
ففي هذه الأحوال الثلاثة, يكون المماليك والأولاد الصغار, كغيرهم, لا يمكنون من الدخول إلا بإذن.
وأما ما عدا هذه الأحوال الثلاثة فقال: " لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ " .
أي: ليسوا كغيرهم: فإنهم يحتاج إليهم دائما, فيشق الاستئذان منهم في كل وقت.
ولهذا قال: " طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ " أي: يترددون عليكم في قضاء أشغالكم وحوائجكم.
" كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ " بيانا مقرونا بحكمته, ليتأكد ويتقوى ويعرف به رحمة شارعه وحكمته.
ولهذا قال: " وَاللَّهُ عَلِيمٌ حَكِيمٌ " له العلم, المحيط, بالواجبات, والمستحبات, والممكنات, والحكمة التي وضعت كل شيء موضعه.
فأعطى كل مخلوق خلقه اللائق به.
وأعطى كل حكم شرعي حكمه اللائق به ومنه هذه الأحكام, التي بينها وبين مآخذها وحسنها.


056- وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ

" وإذا بلغ الأطفال منكم الحلم فليستأذنوا كما استأذن الذين من قبلهم كذلك يبين الله لكم آياته والله عليم حكيم "

" وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ " وهو إنزال المني يقظة أو مناما.
" فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ " أي: في سائر الأوقات.
والذين من قبلهم هم الذين ذكرهم الله بقوله: " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا " الآية.
" كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ " ويوضحها, ويفصل أحكامها " وَاللَّهُ عَلِيمٌ حَكِيمٌ " .
وفي هاتين الآيتين فوائد.
منها: أن السيد, وولي الصغير, مخاطبان بتعليم عبيدهم, ومن تحت ولايتهم من الأولاد, العلم والآداب الشرعية, لأن الله وجه الخطاب إليهم بقوله: " يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ " الآية.
فلا يمكن ذلك, إلا بالتعليم والتأديب.
ولقوله: " لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ " .
ومنها: الأمر بحفظ العورات, والاحتياط لذلك من كل وجه, وأن المحل والمكان, الذي هو مظنة لرؤية عورة الإنسان فيه, أنه منهي عن الاغتسال فيه, والاستنجاء, ونحو ذلك.
ومنها: جواز كشف العورة لحاجة, كالحاجة عند النوم, وعند البول والغائط, ونحو ذلك.
ومنها: أن المسلمين كانوا معتادين القيلولة وسط النهار, كما اعتادوا نوم الليل, لأن الله خاطبهم, ببيان حالهم الموجودة.
ومنها: أن الصغير الذي دون البلوغ, لا يجوز أن يمكن من رؤية العورة, ولا يجوز أن ترى عورته, لأن الله لم يأمر باستئذانهم, إلا عن أمر ما يجوز.
ومنها: أن المملوك أيضا, لا يجوز أن يرى عورة سيده, كما أن سيده, لا يجوز أن يرى عورته, كما ذكرنا في الصغر.
ومنها أنه ينبغي للواعظ والمعلم ونحوهما, ممن يتكلم في مسائل العلم الشرعي أن يقرن بالحكم بيان مأخذه ووجهه, ولا يلقيه مجردا عن الدليل والتعليل, لأن الله - لما بين الحكم المذكور - علله بقوله: " ثَلَاثُ عَوْرَاتٍ لَكُمْ " .
ومنها: أن الصغير والعبد مخاطبان, كما أن وليهما مخاطب لقوله: " لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ " .
ومنها: أن ريق الصبي طاهر, ولو كان بعد نجاسة, كالقيء لقوله تعالى: " طَوَّافُونَ عَلَيْكُمْ " مع قول النبي صلى الله عليه وسلم, حين سئل عن الهرة " إنها ليست بنجس, إنها من الطوافين عليكم والطوافات " .
ومنها: جواز استخدام الإنسان من تحت يده, من الأطفال على وجه معتاد, لا يشق على الطفل لقوله: " طَوَّافُونَ عَلَيْكُمْ " .
ومنها: أن الحكم المذكور المفصل, إنما هو لما دون البلوغ, وأما ما بعد البلوغ, فليس إلا الاستئذان.
ومنها: أن البلوغ يحصل بالإنزال, فكل حكم شرعي رتب على البلوغ, حصل بالإنزال, وهذا مجمع عليه.
وإنما الخلاف, هل يحصل البلوغ بالسن, أو الإنبات للعانة, والله أعلم.


057- وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ

" والقواعد من النساء اللاتي لا يرجون نكاحا فليس عليهن جناح أن يضعن ثيابهن غير متبرجات بزينة وأن يستعففن خير لهن والله سميع عليم "

" وَالْقَوَاعِدُ مِنَ النِّسَاءِ " اللاتي قعدن عن الاستمتاع والشهوة " اللَّاتِي لَا يَرْجُونَ نِكَاحًا " أي: لا يطمعن في النكاح, ولا يطمع فيهن, وذلك, لكونها عجوزا لا تشتهى ولا تشتهي, أو دميمة الخلقة, لا تشتهى " فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ " أي: حرج وإثم " أَنْ يَضَعْنَ ثِيَابَهُنَّ " .
أي: الثياب الظاهرة, كالخمار ونحوه, الذي قال الله فيه للنساء: " وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ " .
فهؤلاء, يجوز لهن, أن يكشفن وجوههن, لأمن المحذور منها وعليها.
ولما كان نفي الحرج عنهن, في وضع الثياب, ربما توهم منه جواز استعمالها لكل شيء, دفع هذا الاحتراز بقوله: " غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ " أي: غير مظهرات للناس, زينة من تجمل بالثياب ظاهرة, وتستر وجهها, ومن ضرب الأرض, ليعلم ما تخفي من زينتها, لأن مجرد الزينة على الأنثى, ولو مع تسترها, ولو كانت لا تشتهى - يفتتن فيها, ويوقع الناظر إليها في الحرج " وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ " .
والاستعفاف: طلب العفة, بفعل الأسباب المقتضية لذلك, من تزوج وترك لما يخشى منه الفتنة.
" وَاللَّهُ سَمِيعٌ " لجميع الأصوات " عَلِيمٌ " بالنيات والمقاصد.
فليحذرن من كل قول وقصد فاسد وليعلمن أن الله يجازي على ذلك.


058- لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَلَا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ

" ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج ولا على أنفسكم أن تأكلوا من بيوتكم أو بيوت آبائكم أو بيوت أمهاتكم أو بيوت إخوانكم أو بيوت أخواتكم أو بيوت أعمامكم أو بيوت عماتكم أو بيوت أخوالكم أو بيوت خالاتكم أو ما ملكتم مفاتحه أو صديقكم ليس عليكم جناح أن تأكلوا جميعا أو أشتاتا فإذا دخلتم بيوتا فسلموا على أنفسكم تحية من عند الله مباركة طيبة كذلك يبين الله لكم الآيات لعلكم تعقلون "

يخبر تعالى, عن منته على عباده, وأنه لم يجعل عليهم في الدين من حرج بل يسره غاية التيسير فقال: " لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ " .
أي: ليس على هؤلاء جناح, في ترك الأمور الواجبة, التي تتوقف على واحد منها.
وذلك كالجهاد ونحوه, مما يتوقف على بصر الأعمى, أو سلامة الأعرج أو صحة المريض, ولهذا المعنى العام, الذي ذكرناه, أطلق الكلام في ذلك, ولم يقيد, كما قيد قوله.
" وَلَا عَلَى أَنْفُسِكُمْ " أي: حرج " أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ " أي: بيوت أولادكم.
وهذا موافق للحديث الثابت " أنت ومالك لأبيك " والحديث الآخر " إن أطيب ما أكلتم من كسبكم, وإن أولادكم من كسبكم " .
وليس المراد من قوله: " مِنْ بُيُوتِكُمْ " بيت الإنسان نفسه, فإن هذا من باب تحصيل الحاصل, الذي ينزه عنه كلام الله.
ولأنه نفي الحرج عما يظن أو يتوهم فيه الإثم, من هؤلاء المذكورين.
وأما بيت الإنسان نفسه, فليس فيه أدنى توهم.
" أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالَاتِكُمْ " وهؤلاء معروفون.
" أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ " أي: البيوت التي أنتم متصرفون فيها بوكالة, أو ولاية ونحو ذلك.
وأما تفسيرها بالمملوك, فليس بوجيه, لوجهين: أحدهما: أن المملوك, لا يقال فيه " ملكت مفاتحه " .
بل يقال: " ما ملكتموه " أو " ما ملكت أيمانكم " لأنهم مالكون له جملة, لا لمفاتحه فقط.
والثاني: أن بيوت المماليك, غير خارجة عن بيت الإنسان نفسه, لأن المملوك, وما ملكه, لعبده, فلا وجه لنفي الحرج عنه.
" أَوْ صَدِيقِكُمْ " وهذا الحرج المنفي من الأكل, من هذه البيوت كل ذلك, إذا كان بدون إذن, والحكمة فيه, معلومة من السياق.
فبيوت هؤلاء المسمين, قد جرت العادة والعرف, بالمسامحة في الأكل منها, لأجل القرابة القريبة, أو التصرف التام, أو الصداقة.
فلو قدر في أحد من هؤلاء عدم المسامحة والشح في الأمر المذكور, لم يجز الأكل, ولم يرتفع الحرج, نظرا للحكمة والمعنى.
وقوله " لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا " فكل ذلك جائز.
أكل أهل البيت الواحد جميعا, أو أكل كل واحد منهم وحده.
وهذا نفي للحرج, لا نفي للفضيلة, وإلا, فالأفضل, الاجتماع على الطعام.
" فَإِذَا دَخَلْتُمْ بُيُوتًا " نكرة في سياق الشرط, يشمل بيت الإنسان, وبيت غيره, سواء كان في البيت, ساكن أم لا.
فإذا دخلها الإنسان " فَسَلِّمُوا عَلَى أَنْفُسِكُمْ " أي: فليسلم بعضكم على بعض, لأن المسلمين, كأنهم شخص واحد, من توادهم, وتراحمهم, وتعاطفهم.
فالسلام مشروع, لدخول سائر البيوت, من غير فرق, بين بيت وبيت.
والاستئذان, تقدم أن فيه تفصيلا في أحكامه.
ثم مدح هذا السلام فقال: " تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً " .
أي: سلامكم بقولكم " السلام عليكم ورحمة الله وبركاته " أو " السلام علينا وعلى عباد الله الصالحين " إذ تدخلون البيوت.
" تَحِيَّةً مِنْ عِنْدِ اللَّهِ " أي: قد شرعها لكم, وجعلها تحيتكم.
" مُبَارَكَةٍ " لاشتمالها على السلامة من النقص, وحصول الرحمة, والبركة, والنماء, والزيادة.
" طَيِّبَةً " لأنها من الكلم الطيب المحبوب عند الله, الذي فيه طيب نفس للمحيا, ومحبة, وجلب مودة.
لما بين لنا هذه الأحكام الجليلة قال: " كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ " الدالات على أحكامه الشرعية وحكمها.
" لَعَلَّكُمْ تَعْقِلُونَ " عنه, فتفهمونها, وتعقلونها بقلوبكم, ولتكونوا من أهل العقول والألباب الرزينة.
فإن معرفة أحكامه الشرعية على وجهها, يزيد في العقل, وينمو به اللب.
لكون معانيها, أجل المعاني, وآدابها أجل الآداب, ولأن الجزاء, من جنس العمل.
فكما استعمل عقله, للعقل عن ربه, وللتفكر في آياته, التي دعاه إليها, زاده من ذلك.
وفي هذه الآيات دليل على قاعدة عامة كلية وهي: أن " العرف والعادة مخصص للألفاظ, كتخصيص اللفظ للفظ " .
فإن الأصل, أن الإنسان, ممنوع من تناول طعام غيره, مع أن الله أباح الأكل من بيوت هؤلاء, للعرف والعادة.
فكل مسألة, تتوقف على الإذن من مالك الشيء, إذا علم إذنه بالقول, أو العرف, جاز الإقدام عليه.
وفيها دليل, على أن الأب, يجوز له أن يأخذ ويملك, من مال ولده, ما لا يضره, لأن الله سمى بيته, بيتا للإنسان.
وفيها دليل على أن المتصرف في بيت الإنسان, كزوجته, وأخته ونحوهما, يجوز لهما, الأكل عادة, وإطعام السائل المعتاد.
وفيها دليل, على جواز المشاركة في الطعام, سواء, أكانوا مجتمعين, أو متفرقين, ولو أفضى ذلك إلى أن يأكل بعضهم أكثر من بعض.
" إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
هذا إرشاد من الله, لعباده المؤمنين, أنهم إذا كانوا مع الرسول صلى الله عليه وسلم, على أمر جامع, أي: من ضرورته أو مصلحته, أن يكونوا فيه جميعا, كالجهاد, والمشاورة, ونحو ذلك من الأمور, التي يشترك فيها المؤمنون, فإن المصلحة, تقتضي اجتماعهم عليه, وعدم تفرقهم.
فالمؤمن بالله ورسوله حقا, لا يذهب لأمر من الأمور, لا يرجع لأهله, ولا يذهب لبعض الحوائج, التي يشذ بها عنهم, إلا بإذن من الرسول, أو نائبه من بعده.
فجعل موجب الإيمان, عدم الذهاب إلا بإذن, ومدحهم على فعلهم هذا, وأدبهم مع رسوله, وولي الأمر منهم فقال: " إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ " .
ولكن هل يأذن لهم أم لا؟ ذكر لإذنه شرطين: أحدهما: أن يكون لشأن من شئونهم, وشغل من أشغالهم.
فأما من يستأذن من غير عذر, فلا يؤذن له.
والثاني: أن يشاء الإذن فتقتضيه المصلحة, من دون مضرة بالآذن فلذلك قال: " فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ " .
فإذا كان له عذر واستأذن, فإن كان في قعوده وعدم ذهابه, مصلحة برأيه, أو شجاعته, ونحو ذلك, لم يأذن له.
ومع هذا إذا استأذن, وأذن له بشرطيه, أمر الله رسوله, أن يستغفر له, لما عسى أن يكون مقصرا في الاستئذان, ولهذا قال: " وَاسْتَغْفِرْ لَهُمُاللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " يغفر لهم الذنوب, ويرحمهم, بأن جوز لهم الاستئذان مع العذر.


059- لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ

" لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا قد يعلم الله الذين يتسللون منكم لواذا فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم "

" لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا " فإذا دعاكم فأجيبوه وجوبا.
حتى إنه تجب إجابة الرسول صلى الله عليه وسلم, في حال الصلاة.
وليس أحد إذا قال قولا, يجب على الأمة قبول قوله, والعمل به, إلا الرسول, لعصمته, وكوننا مخاطبين باتباعه, قال تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ " .
وكذلك لا تجعلوا دعاءكم للرسول كدعاء بعضكم بعضا.
فلا تقولوا " يا محمد " عند ندائكم, أو " يا محمد بن عبد الله " كما يقول ذلك بعضكم لبعض.
بل من شرفه وفضله وتميزه صلى الله عليه وسلم عن غيره, أن قال: يا رسول الله, يا نبي الله.
" قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا " لما مدح المؤمنين بالله ورسوله, الذين إذا كانوا معه على أمر جامع, لم يذهبوا حتى يستأذنوه, توعد من لم يفعل ذلك, وذهب من غير استئذان.
فهو وإن خفي عليكم بذهابه على وجه خفي وهو المراد بقوله " يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا " أي: يلوذون وقت تسللهم وانطلاقهم.
بشيء يحجبهم عن العيون.
فالله يعلمهم وسيجازيهم على ذلك, أتم الجزاء, ولهذا توعدهم بقوله: " فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ " أي: يذهبون إلى بعض شئونهم عن أمر الله ورسوله, فكيف بمن لم يذهب إلى شأن من شئونه؟!! وإنما ترك أمر الله, من دون شغل له.
" أَنْ تُصِيبَهُمْ فِتْنَةٌ " أي: شرك وشر " أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ "


060- أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ

" ألا إن لله ما في السماوات والأرض قد يعلم ما أنتم عليه ويوم يرجعون إليه فينبئهم بما عملوا والله بكل شيء عليم "

" أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ " ملكا وعبيدا, يتصرف فيهم بحكمه القدري, وحكمه الشرعي.
" قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ " أي: قد أحاط عليه, بما أنتم عليه, من خير, وشر, وعلم جميع أعمالكم, أحصاها علمه, وجرى بها قلمه, وكتبتها عليكم الحفظة الكرام الكاتبون.
" وَيَوْمَ يُرْجَعُونَ إِلَيْهِ " أي: يوم القيامة " فَيُنَبِّئُهُمْ بِمَا عَمِلُوا " يخبرهم بجميع أعمالهم, دقيقها, وجليلها, إخبارا مطابقا, لما وقع منهم ويستشهد عليهم, أعضاءهم, فلا يعدمون منه فضلا, أو عدلا.
ولما قيد علمه بأعمالهم, ذكر العموم بعد الخصوص, فقال: " وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ " .
تم تفسير سورة النور ولله الحمد والشكر


001- تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا

" تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيرا "

هذا بيان لعظمته الكاملة, وتفرده بالوحدانية من كل وجه, وكثرة خيراته وإحسانه, فقال: " تَبَارَكَ " أي: تعاظم, وكملت أوصافه, وكثرت خيراته, الذي من أعظم خيراته ونعمه, أن " نُزِّلَ هَذَا الْقُرْآنُ " الفارق بين الحلال والحرام, والهدى والضلال, وأهل السعادة من أهل الشقاوة.
" عَلَى عَبْدِهِ " محمد صلى الله عليه وسلم الذي كمل مراتب العبودية, وفاق جميع المرسلين.
" لِيَكُونَ " ذلك الإنزال للفرقان على عبده " لِلْعَالَمِينَ نَذِيرًا " .
ينذرهم بأس الله ونقمه, ويبين لهم, مواقع رضا الله من سخطه.
حتى إن من قبل نذارته, وعمل بها, كان من الناجين في الدنيا والآخرة, الذين حصلت لهم السعادة الأبدية, والملك السرمدي.
فهل فوق هذه النعمة, وهذا الفضل والإحسان, شيء؟ فتبارك الذي هذا بعض إحسانه وبركاته.


002- الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا

" الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك وخلق كل شيء فقدره تقديرا "

" الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ " أى: له التصرف فيهما وحده, وجميع من فيهما, مماليك وعبيد له, مذعنون لعظمته, خاضعون لربوبيته, فقراء إلى رحمته, الذي " لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ " .
وكيف يكون له ولد, أو شريك, وهو المالك, وغيره مملوك, وهو القاهر, وغيره مقهور, وهو الغني بذاته, من جميع الوجوه, والمخلوقون, مفتقرون إليه, فقراء من جميع الوجوه؟!! وكيف يكون له شريك في الملك, ونواصي العباد كلهم بيديه, فلا يتحركون أو يسكنون, ولا يتصرفون, إلا بإذنه, فتعالى الله عن ذلك, علوا كبيرا.
فلم يقدره حق قدره, من قال فيه ذلك, ولهذا قال: " وَخَلَقَ كُلَّ شَيْءٍ " شمل العالم العلوي, والعالم السفلي, من حيواناته, ونباتاته, وجماداته.
" فَقَدَّرَهُ تَقْدِيرًا " أي: أعطى كل مخلوق منها, ما يليق به, ويناسبه من الخلق, وما تقتضيه حكمته من ذلك, بحيث صار كل مخلوق, لا يتصور العقل الصحيح, أن يكون بخلاف شكله, وصورته المشاهدة.
بل كل جزء وعضو من المخلوق الواحد, لا يناسبه غير محله, الذي هو فيه.
قال تعالى: " سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى الَّذِي خَلَقَ فَسَوَّى وَالَّذِي قَدَّرَ فَهَدَى " .
وقال تعالى: " رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى " .


003- وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلَا نَفْعًا وَلَا يَمْلِكُونَ مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا

" واتخذوا من دونه آلهة لا يخلقون شيئا وهم يخلقون ولا يملكون لأنفسهم ضرا ولا نفعا ولا يملكون موتا ولا حياة ولا نشورا "

ولما بين كماله وعظمته, وكثرة إحسانه, كان ذلك مقتضيا لأن يكون وحده, المحبوب المألوه, المعظم, المفرد بالإخلاص وحده, لا شريك له - ناسب أن يذكر بطلان عبادة ما سواه فقال: " وَاتَّخِذُوا " إلى قوله " وَلَا نُشُورًا " .
أي: من أعجب العجائب, وأول الدليل على سفههم, ونقص عقولهم.
بل أدل على ظلمهم, وجراءتهم على ربهم, أن اتخذوا آلهة بهذه الصفة وبلغ من عجزها, أنها لا تقدر على خلق شيء, بل هم مخلوقون, بل بعضهم مما عملته أيديهم.
" وَلَا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلَا نَفْعًا " أي: لا قليلا ولا كثيرا, لأنه نكرة في سياق النفي فتعم.
" وَلَا يَمْلِكُونَ مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا " أي: بعثا بعد الموت.
فأعظم أحكام العقل, بطلان إلهيتها, وفسادها, وفساد عقل من اتخذها آلهة, وشركاء للخالق لسائر المخلوقات, من غير مشاركة له, في ذلك الذي بيده النفع والضر, والعطاء والمنع, الذي يحيي ويميت, ويبعث من في القبور, ويجمعهم يوم النشور.
وقد جعل لهم دارين, دار الشقاء, والخزي, والنكال, لمن اتخذ معه آلهة أخرى.
ودار الفوز والسعادة, والنعيم المقيم, لمن اتخذه وحده, معبودا.


004- وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا

" وقال الذين كفروا إن هذا إلا إفك افتراه وأعانه عليه قوم آخرون فقد جاءوا ظلما وزورا "

ولما قرر بالدليل القاطع الواضح, صحة التوحيد وبطلان ضده, قرر صحة الرسالة, وبطلان قول من عارضها واعترضها فقال: " وَالَّذِينَ كَفَرُوا " إلى " إِنَّهُ كَانَ غَفُورًا رَحِيمًا " .
أي: وقال الكافرون بالله, الذي أوجب لهم كفرهم, أن قالوا في القرآن والرسول: إن هذا القرآن كذب, كذبه محمد, وإفك, افتراه على الله, وأعانه على ذلك قوم آخرون.
فرد الله عليهم ذلك, بأن هذا مكابرة منهم, وإقدام على الظلم والزور, الذي لا يمكن, أن يدخل عقل أحد, وهم أشد الناس معرفة بحالة الرسول صلى الله عليه وسلم, وكمال صدقه, وأمانته, وبره التام, وأنه لا يمكنه, لا هو, ولا سائر الخلق, أن يأتوا بهذا القرآن, الذي هو أجل الكلام وأعلاه, وأنه لم يجتمع بأحد يعينه, على ذلك, فقد جاءوا بهذا القول ظلما وزورا.


005- وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلًا

" وقالوا أساطير الأولين اكتتبها فهي تملى عليه بكرة وأصيلا "

ومن جملة أقاويلهم فيه, أن قالوا: هذا الذي جاء به محمد " أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا " أي: هذا قصص الأولين وأساطيرهم, التي تتلقاها الأفواه, وينقلها كل أحد, استنسخها محمد " فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلًا " وهذا القول منهم, فيه عدة عظائم: منها: رميهم الرسول, الذي هو أبر الناس وأصدقهم, بالكذب, والجرأة العظيمة.
ومنها: إخبار عن هذا القرآن, الذي هو أصدق الكلام وأعظمه, وأجله, بأنه كذب وافتراء.
ومنها: أن في ضمن ذلك, أنهم قادرون أن يأتوا بمثله, وأن يضاهي المخلوق الناقص من كل وجه, للخالق الكامل من كل وجه, بصفة من صفاته, وهي الكلام.
ومنها: أن الرسول, قد علمت حاله, وهم أشد الناس علما بها, أنه لا يكتب, ولا يجتمع بمن يكتب له, وقد زعموا ذلك.


006- قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا

" قل أنزله الذي يعلم السر في السماوات والأرض إنه كان غفورا رحيما "

فلذلك رد عليهم ذلك بقوله " قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ " أي: أنزله من أحاط علمه بما في السماوات, وما في الأرض, من الغيب والشهادة, والجهر والسر, لقوله: " وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ " .
ووجه إقامة الحجة عليهم, أن الذي أنزله, هو المحيط علمه بكل شيء فيستحيل ويمتنع, أن يقول مخلوق, ويتقول عليه, هذا القرآن, ويقول: هو من عند الله, وما هو من عنده, ويستحل دماء من خالفه, وأموالهم, ويزعم أن الله قال له ذلك.
والله يعلم كل شيء, ومع ذلك فهو يؤيده وينصره على أعدائه, ويمكنه من رقابهم وبلادهم, فلا يمكن أحدا أن ينكر هذا القرآن, إلا بعد إنكار علم الله.
وهذا لا تقول به طائفة من بني آدم, سوى الفلاسفة الدهرية.
وأيضا, فإن ذكر علمه تعالى العام, ينبههم,: ويحضهم على تدبر القرآن, وأنهم لو تدبروا, لرأوا فيه, من علمه وأحكامه, ما يدل دلالة قاطعة, على أنه لا يكون إلا من عالم الغيب والشهادة.
ومع إنكارهم للتوحيد والرسالة من لطف الله بهم, أنه لم يدعهم وظلمهم, بل دعاهم إلى التوبة والإنابة إليه, ووعدهم بالمغفرة والرحمة, إن هم تابوا, ورجعوا فقال: " إِنَّهُ كَانَ غَفُورًا " أي: وصفه المغفرة, لأهل الجرائم والذنوب, إذا فعلوا أسباب المغفرة, وهي: الرجوع عن معاصيه, والتوبة منها.
" رَحِيمًا " بهم, حيث لم يعاجلهم بالعقوبة, وقد فعلوا مقتضاها.
وحيث قبل توبتهم بعد المعاصي, وحيث محا, ما سلف من سيئاتهم, وحيث قبل حسناتهم, وحيث أعاد الراجع إليه بعد شروده, والمقبل عليه بعد إعراضه, إلى حالة المطيعين المنيبين إليه.


007- وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا

" وقالوا مال هذا الرسول يأكل الطعام ويمشي في الأسواق لولا أنزل إليه ملك فيكون معه نذيرا "

هذا من مقالة المكذبين للرسول, الذين قدحوا في رسالته.
وهو: أنهم اعترضوا بأنه, هلا كان ملكا أو ملكا, أو يساعده ملك, فقالوا: " مَالِ هَذَا الرَّسُولِ " أي: ما لهذا الذي ادعى الرسالة؟ تهكما منهم واستهزاء.
" يَأْكُلُ الطَّعَامَ " وهذا من خصائص البشر, فهلا كان ملكا, لا يأكل الطعام, ولا يحتاج إلى ما يحتاج إليه البشر.
" وَيَمْشِي فِي الْأَسْوَاقِ " البيع والشراء, وهذا - بزعهم - لا يليق بمن يكون رسولا.
مع أن الله قال: " وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ " .
" لَوْلَا أُنْزِلَ إِلَيْهِ مَلَكٌ " أي: هلا أنزل معه ملك يساعده ويعاونه.
" فَيَكُونَ مَعَهُ نَذِيرًا " وبزعمهم أنه غير كاف للرسالة, ولا بطوقه وقدرته القيام بها.


008- أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا

" أو يلقى إليه كنز أو تكون له جنة يأكل منها وقال الظالمون إن تتبعون إلا رجلا مسحورا "

" أَوْ يُلْقَى إِلَيْهِ كَنْزٌ " أي: مال مجموع من غير تعب.
" أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا " فيستغني بذلك عن مشيه في الأسواق لطلب الرزق.
" وَقَالَ الظَّالِمُونَ " حملهم على القول, ظلمهم لا اشتباه منهم.
" إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا " هذا, وقد علموا كمال عقله, وحسن حديثه, وسلامته من جميع المطاعن.
ولما كانت هذه الأقوال منهم, عجيبة جدا, قال تعالى:


009- انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا

" انظر كيف ضربوا لك الأمثال فضلوا فلا يستطيعون سبيلا "

" انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ " وهي: هل كان ملكا, وزالت عنه خصائص البشر؟ أو معه ملك, لأنه غير قادر على ما قال, أو أنزل عليه كنز, أو جعلت له جنة تغنيه عن المشي في الأسواق, أو أنه كان مسحورا.
" فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا " قالوا: أقوالا متناقضة, كلها جهل, وضلال, وسفه, ليس في شيء منها هداية, بل ولا في شيء منها أدنى شبهة, تقدح في الرسالة.
فبمجرد النظر إليها وتصورها, يجزم العاقل ببطلانها, ويكفيه عن ردها.
ولهذا أمر تعالى بالنظر إليها, وتدبرها, والنظر: هل توجب التوقف عن الجزم للرسول بالرسالة والصدق؟ ولهذا أخبر أنه قادر على أن يعطيه خيرا كثيرا في الدنيا فقال:


010- تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا

" تبارك الذي إن شاء جعل لك خيرا من ذلك جنات تجري من تحتها الأنهار ويجعل لك قصورا "

" تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ " أي: خيرا مما قالوا.
ثم فسره بقوله: " جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا " مرتفعة مزخرفة.
فقدرته ومشيئته, لا تقصر عن ذلك, ولكنه تعالى - لما كانت الدنيا عنده في غاية البعد والحقارة - أعطى منها أولياءه ورسله, ما اقتضته حكمته منها.
واقتراح أعدائهم بأنهم, هلا رزقوا منها رزقا كثيرا جدا, ظلم وجراءة.


011- بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا

" بل كذبوا بالساعة وأعتدنا لمن كذب بالساعة سعيرا "

ولما كانت تلك الأقوال, التي قالوها, معلومة الفساد, وأخبر تعالى أنها لم تصدر منهم لطلب الحق, ولا لاتباع البرهان, وإنما صدرت منهم تعنتا وظلما, وتكذيبا بالحق, قالوا ما في قلوبهم من ذلك, ولهذا قال: " بَلْ كَذَّبُوا بِالسَّاعَةِ " .
والمكذب المتعنت, الذي ليس له قصد في اتباع الحق, لا سبيل إلى هدايته, ولا حيلة في مجادلته وإنما له حيلة واحدة, وهي نزول العذاب به, فلهذا قال: " وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا " أي: نارا عظيمة, قد اشتد سعيرها, وتغيظت على أهلها, واشتد زفيرها.


012- إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا

" إذا رأتهم من مكان بعيد سمعوا لها تغيظا وزفيرا "

" إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ " أي: قبل وصولهم, ووصولها إليهم " سَمِعُوا لَهَا تَغَيُّظًا " عليهم " وَزَفِيرًا " تقلق منهم الأفئدة, وتتصدع القلوب, ويكاد الواحد منهم, يموت خوفا منها, وذعرا, قد غضبت عليهم, لغضب خالقها, وقد زاد لهبها, لزيادة كفرهم وشرهم.


013- وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا

" وإذا ألقوا منها مكانا ضيقا مقرنين دعوا هنالك ثبورا "

" وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ " أي: وقت عذابهم, وهم في وسطها, جمع في مكان بين ضيق المكان, وتزاحم السكان وتقرينهم بالسلاسل والأغلال.
فإذا وصلوا لذلك المكان النحس, وحبسوا في أشر حبس " دَعَوْا هُنَالِكَ ثُبُورًا " دعوا على أنفسهم بالثبور, والخزي والفضيحة, وعلموا أنهم ظالمون معتدون, قد عدل فيهم الخالق, حيث أنزلهم بأعمالهم هذا المنزل, وليس ذلك الدعاء والاستغاثة بنافعة لهم, ولا مغنية من عذاب الله.


014- لَا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا

" لا تدعوا اليوم ثبورا واحدا وادعوا ثبورا كثيرا "

بل يقال لهم: " لَا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا " أي: لو زاد ما قلتم أضعاف أضعافه, ما أفادكم إلا الهم, والغم, والحزن.


015- قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيرًا

" قل أذلك خير أم جنة الخلد التي وعد المتقون كانت لهم جزاء ومصيرا "

لما بين جزاء الظالمين, ناسب أن يذكر جزاء المتقين فقال: " قُلْ أَذَلِكَ خَيْرٌ " إلى " وَعْدًا مَسْئُولًا " .
أي: قل لهم - مبينا لسفاهة رأيهم, واختيارهم الضار على النافع - " أَذَلِكَ " الذي وضعت لكم من العذاب " خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ " التي زادها تقوى الله, فمن قام بالتقوى, فالله قد وعده إياها.
" كَانَتْ لَهُمْ جَزَاءً " على تقواهم " وَمَصِيرًا " موئلا يرجعون إليها, ويستقرون فيها, ويخلدون دائما أبدا.


016- لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْدًا مَسْئُولًا

" لهم فيها ما يشاءون خالدين كان على ربك وعدا مسئولا "

" لَهُمْ فِيهَا مَا يَشَاءُونَ " أي ما يطلبون وتتعلق به أمانيهم ومشيئتهم, من المطاعم, والمشارب اللذيذة, والملابس الفاخرة, والنساء الجميلات, والقصور العاليات, والجنات, والحدائق المرجحنة والفواكه, التي تسر ناظريها وآكليها, من حسنها, وتنوعها, وكثرة أصنافها, والأنهار التي تجري في رياض الجنة, وبساتينها, حيث شاءوا يصرفونها, ويفجرونها أنهارا من ماء غير آسن, وأنهارا من لبن لم يتغير طعمه, وأنهارا من خمر لذة للشاربين وأنهارا من عسل مصفى, وروائح طيبة, ومساكن مزخرفة, وأصوات شجية, تأخذ من حسنها, بالقلوب, ومزاورة الإخوان, والتمتع بلقاء الأحباب.
وأعلى من ذلك كله, التمتع بالنظر إلى وجه الرب الرحيم, وسماع كلامه, والحظوة بقربه, والسعادة برضاه, والأمن من سخطه, واستمرار هذا النعيم ودوامه, وزيادته على ممر الأوقات, وتعاقب الآنات " كَانَ " دخولها والوصول إليها " عَلَى رَبِّكَ وَعْدًا مَسْئُولًا " يسأله إياها, عباده المتقون بلسان حالهم, ولسان مقالهم.
فأي الدارين المذكورتين, خير وأولى بالإيثار؟ وأي العاملين, عمال دار الشقاء, أو عمال دار السعادة, أولى بالفضل والعقل, والفخر, يا أولي الألباب؟ لقد وضح الحق, واستنار السبيل, فلم يبق للمفرط عذر, في تركه الدليل.
فنرجوك يا من قضيت على أقوام بالشقاء, وأقوام بالسعادة, أن تجعلنا ممن كتبت لهم الحسنى وزيادة.
ونستعيذ بك اللهم, من حالة الأشقياء, ونسألك المعافاة منها.


017- وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ

" ويوم يحشرهم وما يعبدون من دون الله فيقول أأنتم أضللتم عبادي هؤلاء أم هم ضلوا السبيل "

يخبر تعالى عن حالة المشركين وشركائهم يوم القيامة, وتبريهم منهم, وبطلان سعيهم فقال: " وَيَوْمَ يَحْشُرُهُمْ " أي: المكذبين المشركين " وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ " الله مخاطبا للمعبودين على وجه التقريع لمن عبدهم: " أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ " هل أمرتموهم بعبادتكم, وزينتم لهم ذلك, أم ذلك من تلقاء أنفسهم؟


018- قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا

" قالوا سبحانك ما كان ينبغي لنا أن نتخذ من دونك من أولياء ولكن متعتهم وآباءهم حتى نسوا الذكر وكانوا قوما بورا "

" قَالُوا سُبْحَانَكَ " نزهوا الله عن شرك المشركين به, وبرأوا أنفسهم من ذلك.
" مَا كَانَ يَنْبَغِي لَنَا " أي: لا يليق بنا, ولا يحسن منا, أن نتخذ من دونك منه أولياء, نتولاهم, ونعبدهم, وندعوهم.
فإذا كنا محتاجين ومفتقرين إلى عبادتك, ومتبرين من عبادة غيرك, فكيف نأمر أحدا بعبادتنا؟ هذا لا يكون.
أو, سبحانك " أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ " وهذا كقول المسيح عيسى بن مريم عليه السلام " وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ " الآية.
وقال تعالى: " وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ " , " وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ " .
فلما نزهوا أنفسهم, أن يدعوا لعبادة غير الله, أو يكونوا أضلوهم, ذكروا السبب الموجب لإضلال المشركين فقالوا: " وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ " في لذات الدنيا وشهواتها, ومطالبها النفسية.
" حَتَّى نَسُوا الذِّكْرَ " اشتغالا في لذات الدنيا, وانكبابا على شهواتها, فحافظوا على دنياهم, وضيعوا دينهم " وَكَانُوا قَوْمًا بُورًا " أي: بائرين لا خير فيهم, ولا يصلحون لصالح, لا يصلحون إلا للهلاك والبوار.
فذكروا المانع من اتباعهم الهدى, وهو التمتع في الدنيا, الذي صرفهم عن الهدى.
وعدم المقتضي للهدى, وهو: أنهم لا خير فيهم.
فإذا عدموا المقتضي, ووجد المانع, فلا تشاء من شر وهلاك, إلا وجدته فيهم.
فلما تبرأوا منهم, قال الله توبيخا وتقريعا للمعاندين:


019- فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفًا وَلَا نَصْرًا وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا

" فقد كذبوكم بما تقولون فما تستطيعون صرفا ولا نصرا ومن يظلم منكم نذقه عذابا كبيرا "

" فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ " إنهم أمروكم بعبادتهم, ورضوا فعلكم وأنهم شفعاء لكم عند ربكم.
كذبوكم في ذلك الزعم, وصاروا من أكبر أعدائكم, فحق عليكم العذاب.
" فَمَا تَسْتَطِيعُونَ صَرْفًا " للعذاب عنكم بفعلكم, أو بفداء, أو غير ذلك.
" وَلَا نَصْرًا " لعجزكم, وعدم ناصركم.
هذا حكم الضالين المقلدين الجاهلين, كما رأيت, أسوأ حكم, وشر مصير.
وأما المعاند منهم, الذي عرف الحق وصدف عنه, فقال في حقه: " وَمَنْ يَظْلِمْ مِنْكُمْ " بترك الحق ظلما وعنادا " نُذِقْهُ عَذَابًا كَبِيرًا " لا يقادر قدره, ولا يبلغ أمره.


020- وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا

" وما أرسلنا قبلك من المرسلين إلا إنهم ليأكلون الطعام ويمشون في الأسواق وجعلنا بعضكم لبعض فتنة أتصبرون وكان ربك بصيرا "

ثم قال تعالى جوابا لقول المكذبين: " مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ " .
فما جعلناهم جسدا لا يأكلون الطعام, وما جعلناهم ملائكة, فلك فيهم أسوة.
وأما الغنى والفقر, فهو فتنة, وحكمة من الله تعالى, كما قال: " وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً " الرسول فتنة للمرسل إليهم, واختبار للمطيعين من العاصين, والرسل فتناهم بدعوة الخلق, والغنى فتنة للفقير, والفقر فتنة للغني.
وهكذا سالر أصناف الخلق في هذه الدار, دار الفتن والابلاء والاختبار.
والقصد من تلك الفتنة " أَتَصْبِرُونَ " فتقومون بما هو وظيفتكم اللازمة الراتبة, فيثيبكم مولاكم, أم لا تصبرون فتستحقون المعاقبة؟ " وَكَانَ رَبُّكَ بَصِيرًا " يرى ويعلم أحوالكم ويصطفي من يعلمه يصلح لرسالته, ويختصه بتفضيله, ويعلم أعمالكم فيجازيكم عليها, إن خيرا فخير, وإن شرا فشر.


021- وَقَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا لَوْلَا أُنْزِلَ عَلَيْنَا الْمَلَائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا

" وقال الذين لا يرجون لقاءنا لولا أنزل علينا الملائكة أو نرى ربنا لقد استكبروا في أنفسهم وعتوا عتوا كبيرا "

أي: قال المكذبون للرسول, المكذبون بوعد الله ووعيده, الذين ليس في قلوبهم خوف الوعيد, ولا رجاء لقاء الخالق.
" لَوْلَا أُنْزِلَ عَلَيْنَا الْمَلَائِكَةُ أَوْ نَرَى رَبَّنَا " أي: هلا نزلت الملائكة, تشهد لك بالرسالة, وتؤيدك عليها, أو تنزل رسلا مستقلين, أو نرى ربنا, فيكلمنا, ويقول: هذا رسولي فاتبعوه؟ وهذا معارضة للرسول, بما ليس بمعارض, بل بالتكبر والعلو والعتو.
" لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ " حيث اقترحوا هذا الاقتراح, وتجرأوا هذه الجرأة.
فمن أنتم يا فقراء, ويا مساكين, حتى تطلبوا رؤية الله, وتزعموا أن الرسالة, متوقف ثبوتها على ذلك؟ وأي كبر أعظم من هذا؟.
" وَعَتَوْا عُتُوًّا كَبِيرًا " أي: قسوا وصلبوا عن الحق, قساوة عظيمة.
فقلوبهم أشد من الأحجار, وأصلب من الحديد, لا تلين للحق, ولا تصغى للناصحين.
فلذلك لم ينجع فيهم وعظ ولا تذكير, ولا اتبعوا الحق, حين جاءهم النذير.
بل قابلوا أصدق الخلق وأنصحهم, وآيات الله البينات, بالإعراض والتكذيب.
فأي عتو أكبر من هذا العتو؟!! ولذلك, بطلت أعمالهم, واضمحلت, وخسروا أشد الخسران.


022- يَوْمَ يَرَوْنَ الْمَلَائِكَةَ لَا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْرًا مَحْجُورًا

" يوم يرون الملائكة لا بشرى يومئذ للمجرمين ويقولون حجرا محجورا "

" يَوْمَ يَرَوْنَ الْمَلَائِكَةَ لَا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ " وذلك أنهم لا يرونها, مع استمرارهم, على جرمهم وعنادهم, إلا لعقوبتهم, وحلول البأس بهم.
فأول ذلك عند الموت, إذا تنزلت عليهم الملائكة, قال الله تعالى: " وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ " .
ثم في القبر, حيث يأتيهم منكر ونكير, فيسألانهم, عن ربهم, ونبيهم, ودينهم, فلا يجيبون جوابا ينجيهم, فيحلون بهم النقمة, وتزول عنهم بهم الرحمة.
ثم يوم القيامة, حين تسوقهم الملائكة إلى النار, ثم يسلمونهم لخزنة جهنم, الذين يتولون عذابهم, ويباشرون عقابهم.
فهذا الذي اقترحوه, وهذا الذي طلبوه, إن استمروا على إجرامهم لا بد أن يروه ويلقوه.
وحينئذ يتعوذون من الملائكة, ويفرون, ولكن لا مفر لهم.
" وَيَقُولُونَ حِجْرًا مَحْجُورًا " " يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ " .


023- وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا

" وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا "

" وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ " أي: أعمالهم التي رجوا أن تكون خيرا لهم, وتعبوا فيها.
" فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا " أي: باطلا مضمحلا, قد خسروه, وحرموا أجره, وعوقبوا عليه, وذلك لفقده الإيمان, وصدوره عن مكذب لله ورسله.
فالعمل الذي يقبله الله, هو ما صدر من المؤمن المخلص, المصدق للرسل, المتبع لهم فيه.


024- أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا

" أصحاب الجنة يومئذ خير مستقرا وأحسن مقيلا "

أي: في ذلك اليوم الهائل, كثير البلابل " أَصْحَابُ الْجَنَّةِ " الذين آمنوا بالله, وعملوا صالحا, واتقوا ربهم " خَيْرٌ مُسْتَقَرًّا " من أهل النار " وَأَحْسَنُ مَقِيلًا " أي: مستقرهم في الجنة, وراحتهم التي هي القيلولة, هو المستقر النافع, والراحة التامة, لاشتمال ذلك, على تمام النعيم, الذي لا يشوبه كدر.
بخلاف أصحاب النار, فإن جهنم مستقرهم " سَاءَتْ مُسْتَقَرًّا وَمُقَامًا " وهذا من باب استعمال أفعل التفضيل, فيما ليس في الطرف الآخر منه شيء, لأنه لا خير في مقيل أهل النار ومستقرهم, كقوله " آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ " .


025- وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا

" ويوم تشقق السماء بالغمام ونزل الملائكة تنزيلا "

يخبر تعالى عن عظمة يوم القيامة, وما فيه من الشدة والكروب, ومزعجات القلوب فقال: " وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ " وذلك الغمام الذي ينزل الله فيه, من فوق السماوات, فتنفطر له السماوات, وتشقق, وتنزل الملائكة كل سماء, فيقفون صفا صفا, إما صفا واحدا محيطا بالخلائق, وإما كل سماء, يكونون صفا, ثم السماء التي تليها صفا وهكذا.
القصد أن الملائكه - على كثرتهم وقوتهم - ينزلون محيطين بالخلق, مدعنين لأمر ربهم, لا يتكلم منهم أحد, إلا بإذن من الله.
فما ظنك بالآدمي الضعيف, خصوصا, الذي بارز مالكه بالعظائم, وأقدم على مساخطه, ثم قدم عليه بذنوب وخطايا, لم يتب منها, فيحكم فيه الملك الخلاق, بالحكم الذي لا يجور, ولا يظلم مثقال ذرة, ولهذا قال: " وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا " لصعوبته الشديدة, وتعسر أموره عليه.
بخلاف المؤمن, فإنه يسير عليه, خفيف الحمل.
" يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا "


026- الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا

" الملك يومئذ الحق للرحمن وكان يوما على الكافرين عسيرا "

وقوله " الْمُلْكُ يَوْمَئِذٍ " أي: يوم القيامة " الْحَقُّ لِلرَّحْمَنِ " لا يبقى لأحد من المخلوقين, ملك ولا صورة ملك, كما كانوا في الدنيا.
بل قد تساوت الملوك ورعاياهم, والأحرار, والعبيد, والأشراف وغيرهم.
ومما يرتاح له القلب, وتطمئن به النفس, وينشرح له الصدر, أنه أضاف الملك في يوم القيامة, لاسمه " الرحمن " الذي وسعت رحمته كل شيء, وعمت كل حي, وملأت الكائنات, وعمرت بها الدنيا والآخرة, وتم بها كل ناقص, وزال بها كل نقص.
وغلبت الأسماء الدالة عليه, الأسماء الدالة على الغضب, وسبقت رحمته غضبه وغلبته, فلها السبق والغلبة.
وخلق هذا الآدمي الضعيف, وشرفه, وكرمه, ليتم عليه نعمته, وليتغمده برحمته.
وقد حضروا في موقف الذل, والخضوع, والاستكانة بين يديه, ينتظرون ما يحكم فيهم, وما يجري عليهم, وهو أرحم بهم من أنفسهم, ووالديهم, فما ظنك بما يعاملهم به.
ولا يهلك على الله, إلا هالك, ولا يخرج من رحمته, إلا من غلبت عليه الشقاوة, وحقت عليه كلمة العذاب.


027- وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا

" ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا "

" وَيَوْمَ يَعَضُّ الظَّالِمُ " بشركه وكفره, وتكذيبه للرسل " عَلَى يَدَيْهِ " تأسفا, وتحسرا, وحزنا, وأسفا.
" يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا " أي طريقا بالإيمان به, وتصديقه واتباعه.


028- يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا

" يا ويلتى ليتني لم أتخذ فلانا خليلا "

" يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا " وهو الشيطان الإنسي, أو الجني.
" خَلِيلًا " أي, حبيبا مصافيا, عاديت أنصح الناس لي, وأبرهم بي, وأرفقهم بي.
وواليت أعدى عدو لي, الذي لم تفدني ولايته, إلا الشقاء والخسار والخزي, والبوار.


029- لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا

" لقد أضلني عن الذكر بعد إذ جاءني وكان الشيطان للإنسان خذولا "

" لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي " حيث زين له, ما هو عليه من الضلال, بخدعه وتسويله.
" وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا " يزين له الباطل, ويقبح له الحق, ويعده الأماني, ثم يتخلى عنه, ويتبرأ منه, كما قال لجميع أتباعه, حين قضي الأمر, وفرغ الله من حساب الخلق " وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلَا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِي مِنْ قَبْلُ " الآية.
فلينظر العبد لنفسه وقت الإمكان, وليتدارك الممكن قبل أن لا يمكن.
وليوال من ولايته, فيها سعادته, وليعاد من تنفعه عداوته, وتضره صداقته.
والله الموفق.


030- وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا

" وقال الرسول يا رب إن قومي اتخذوا هذا القرآن مهجورا "

" وَقَالَ الرَّسُولُ " مناديا لربه, وشاكيا له إعراض قومه عما جاء به, ومتأسفا على ذلك منهم: " يَا رَبِّ إِنَّ قَوْمِي " الذي أرسلتني لهدايتهم وتبليغهم.
" اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا " أي قد أعرضوا عنه, وهجروه, وتركوه, مع أن الواجب عليهم, الانقياد لحكمه, والإقبال على أحكامه, والمشي خلفه.
قال الله مسليا لرسوله, ومخبرا, أن هؤلاء الخلق, لهم سلف, صنعوا.
كصنيعهم, فقال:


031- وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا

" وكذلك جعلنا لكل نبي عدوا من المجرمين وكفى بربك هاديا ونصيرا "

" وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ " أي من الذين لا يصلحون للخير, ولا يزكون عليه, يعارضونهم, ويردون عليهم, ويجادلونهم بالباطل.
من بعض فوائد ذلك, أن يعلو الحق على الباطل, وأن يتبين الحق, ويتضح اتضاحا عظيما لأن معارضة الباطل للحق, مما تزيده وضوحا وبيانا, وكمال استدلال, وأن نتبين ما يفعل الله بأهل الحق من الكرامة, وبأهل الباطل من العقوبة.
فلا تحزن عليهم, ولا تذهب نفسك عليهم حسرات.
" وَكَفَى بِرَبِّكَ هَادِيًا " يهديك, فيحصل لك المطلوب, ومصالح دينك ودنياك.
" وَنَصِيرًا " ينصرك على أعدائك, ويدفع عنك كل مكروه, في أمر الدين والدنيا, فاكتف به, وتوكل عليه.


032- وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلًا

" وقال الذين كفروا لولا نزل عليه القرآن جملة واحدة كذلك لنثبت به فؤادك ورتلناه ترتيلا "

هذا من جملة مقترحات الكفار, الذي توحيه إليهم أنفسهم فقالوا: " لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً " وأي محذور من نزوله على هذا الوجه؟, بل نزوله على هذا الوجه أكمل وأحسن.
ولهذا قال: " كَذَلِكَ " أنزلناه متفرقا " لِنُثَبِّتَ بِهِ فُؤَادَكَ " لأنه كلما نزل عليه شيء من القرآن, ازداد طمأنينة وثباتا, وخصوصا عند ورود أسباب القلق, فإن نزول القرآن عند حدوث السبب, يكون له موقع عظيم, وتثبيت كثير, أبلغ مما لو كان نازلا قبل ذلك, ثم تذكره عند حلول سببه.
" وَرَتَّلْنَاهُ تَرْتِيلًا " أي مهلناه, ودرجناك فيه تدريجا.
وهذا كله يدل على اعتناء الله بكتابه القرآن, وبرسوله محمد صلى الله عليه وسلم, حيث جعل إنزال كتابه, جاريا على أحوال الرسول ومصالحه الدينية.


033- وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا

" ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا "

ولهذا قال: " وَلَا يَأْتُونَكَ بِمَثَلٍ " يعارضون به الحق, ويدفعون به رسالتك.
" إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا " أي: انزلنا عليك قرآنا جامعا للحق في معانيه, والوضوح, والبيان التام في ألفاظه.
فمعانيه كلها, حق وصدق, لا يشوبها باطل ولا شبهة, بوجه من الوجوه.
وألفاظه وحدوده للأشياء, أوضح ألفاظا, وأحسن تفسيرا, مبين للمعاني بيانا كاملا.
وفي هذه الآية, دليل على أنه ينبغي للمتكلم في العلم, من محدث, ومعلم, وواعظ, أن يقتدي بربه, في تدبيره, حال رسوله.
كذلك العالم, يدبر أمر الخلق, وكلما حدث موجب, أو حصل موسم, أتى بما يناسب ذلك, من الآيات القرآنية, والأحاديث النبوية, والمواعظ الموافقة لذلك.
وفيه رد على المتكلفين, من الجهمية ونحوهم, ممن يرى أن كثيرا من نصوص القرآن محمولة على غير ظاهرها, ولها معان غير ما يفهم منها.
فإذا - على قولهم - لا يكون القرآن أحسن تفسيرا من غيره.
وإنما التفسير الأحسن - على زعمهم - تفسير الذي حرفوا له المعاني تحريفا.


034- الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ سَبِيلًا

" الذين يحشرون على وجوههم إلى جهنم أولئك شر مكانا وأضل سبيلا "

يخبر تعالى, عن حال المشركين الذين كذبوا رسوله, وسوء مآلهم وأنهم " يُحْشَرُونَ عَلَى وُجُوهِهِمْ " في أشنع مرأى, وأفظع منظر, تسحبهم ملائكة العذاب, ويجرونهم " إِلَى جَهَنَّمَ " الجامعة لكل عذاب وعقوبة.
" أُولَئِكَ " الذين بهذه الحال " شَرٌّ مَكَانًا " ممن آمن بالله وصدق رسله.
" وَأَضَلُّ سَبِيلًا " وهذا من باب استعمال أفضل التفضيل, فيما ليس في الطرف الآخر منه شيء, فإن المؤمنين, حسن مكانهم, ومستقرهم, واهتدوا في الدنيا إلى الصراط المستقيم, وفي الآخرة إلى الوصول, إلى جنات النعيم.


035- وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيرًا

" ولقد آتينا موسى الكتاب وجعلنا معه أخاه هارون وزيرا "

أشار تعالى إلى هذه القصص, وقد بسطها في آيات أخر, ليحذر المخاطبين, من استمرارهم على تكذيب رسولهم, فيصيبهم ما أصاب هؤلاء الأمم, الذين كانوا قريبا منهم, ويعرفون قصصهم, بما استفاض واشتهر عنهم.
ومنهم من يرون آثارهم, عيانا, كقوم صالح في الحجر, وكالقرية التي أمطرت مطر السوء, بحجارة من سجيل, يمرون عليهم, مصبحين, وبالليل في أسفارهم.
فإن أولئك الأمم, ليسوا شرا منهم, ورسلهم, ليسوا خيرا من رسول هؤلاء.
" أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ " .
ولكن الذي منع هؤلاء من الإيمان - مع ما شاهدوا من الآيات - أنهم كانوا لا يرجون بعثا ولا نشورا.
فلا يرجون لقاء ربهم, ولا يخشون نكاله, فلذلك استمروا على عنادهم.
وإلا, فقد جاءهم من الآيات, ما لا يبقي معه شك ولا شبهة, ولا إشكال, ولا ارتياب.


036- وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولًا

" وإذا رأوك إن يتخذونك إلا هزوا أهذا الذي بعث الله رسولا "

" وَإِذَا رَأَوْكَ " يا محمد, أي: هؤلاء المكذبون لك, المعاندون لآيات الله, المستكبرون في الأرض, استهزءوا بك, واحتقروك, وقالوا - على وجه الاحتقار والاستصغار-: " أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولًا " أي غير مناسب, ولا لائق, أن يبعث الله هذا الرجل.
وهذا من شدة ظلمهم وعنادهم, وقلبهم الحقائق, فإن كلامهم هذا يفهم أن الرسول - حاشاه- في غاية الخسة والحقارة, وأنه لو كانت الرسالة لغيره, لكان أنسب.
" وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ " .
فهذا الكلام, لا يصدر إلا من أجهل الناس وأضلهم, أو من أعظمهم عنادا, وهو متجاهل.
قصده, ترويج ما معه من الباطل, بالقدح بالحق, وبمن جاء به.
وإلا, فمن تدبر أحوال محمد بن عبد الله صلى الله عليه وسلم وجده رجل العالم, وهمامهم, ومقدمهم في العقل, والعلم, واللب, والرزانة, ومكارم الأخلاق, ومحاسن الشيم, والعفة, والشجاعة, وكل خلق فاضل.
وأن المحتقر له, والشانئ له, قد جمع من السفه والجهل, والضلال, والتناقض, والظلم, والعدوان, ما لا يجمعه غيره.
وحسبه جهلا وضلالا, أن يقدح بهذا الرسول العظيم, والهمام الكريم.


037- إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلَا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلًا

" إن كاد ليضلنا عن آلهتنا لولا أن صبرنا عليها وسوف يعلمون حين يرون العذاب من أضل سبيلا "

والقصد من قدحهم فيه واستهزائهم به, تصلبهم على باطلهم, وتغرير ضعفاء العقول.
ولهذا قالوا: " إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا " بأن يجعل الآلهة إلها واحدا " لَوْلَا أَنْ صَبَرْنَا عَلَيْهَا " لأضلنا.
فزعموا - قبحهم الله - أن الضلال هو التوحيد, وأن الهدى, ما هم عليه من الشرك, فلهذا تواصوا بالصبر عليه.
" وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ " وهنا قالوا: " لَوْلَا أَنْ صَبَرْنَا عَلَيْهَا " والصبر يحمد في المواضع كلها, إلا في هذا الموضع, فإنه صبر على أسباب الغضب, وعلى الاستكثار من حطب جهنم.
وأما المؤمنون, فهم كما قال الله عنهم " وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ " .
ولما كان هذا, حكما منهم, بأنهم المهتدون, والرسول ضال, وقد تقرر أنهم لا حيلة فيهم, توعدهم بالعذاب, وأخبر أنهم في ذلك الوقت " حِينَ يَرَوْنَ الْعَذَابَ " يعلمون علما حقيقيا " مَنْ أَضَلُّ سَبِيلًا " " وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا " الآيات.


038- أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا

" أرأيت من اتخذ إلهه هواه أفأنت تكون عليه وكيلا "

وهل فوق ضلال من جعل إلهه معبوده, فما هويه, فعله, فلهذا قال: " أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ " ألا تعجب من حاله, وتنظر ما هو فيه من الضلال؟ وهو يحكم لنفسه بالمنازل الرفيعة؟.
" أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا " أي: لست عليه بمسيطر مسلط, بل إنما أنت منذر.
قد قمت بوظيفتك, وحسابه على الله.


039- أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا

" أم تحسب أن أكثرهم يسمعون أو يعقلون إن هم إلا كالأنعام بل هم أضل سبيلا "

ثم سجل تعالى على ضلالهم البليغ, بأن سلبهم العقول والأسماع, وشبههم في ضلالهم بالأنعام السائمة, التي لا تسمع, إلا دعاء ونداء, صم, بكم, عمي فهم لا يعقلون, بل هم أضل من الأنعام, فإن الأنعام يهديها راعيها فتهتدي, وتعرف طريق هلاكها, فتجتنبه, وهي أيضا أسلم عاقبة من هؤلاء.
فتبين بهذا, أن الرامي للرسول بالضلال, أحق بهذا الوصف, وأن كل حيوان بهيم, فهو أهدى منه.


040- أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلًا

" ألم تر إلى ربك كيف مد الظل ولو شاء لجعله ساكنا ثم جعلنا الشمس عليه دليلا "

أي: ألم تشاهد ببصرك وبصيرتك, كمال قدرة ربك, وسعة رحمته, أنه مد على العباد, الظل, وذلك قبل طلوع الشمس " ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ " أي: على الظل " دَلِيلًا " .
فلولا وجود الشمس, لما عرف الظل, فإن الضد يعرف بضده.
" ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا " فكلما ارتفعت الشمس, تقلص الظل, شيئا فشيئا, حتى يذهب بالكلية.
فتوالي الظل والشمس على الخلق, الذي يشاهدونه عيانا, وما يترتب على ذلك, من اختلاف الليل والنهار وتعاقبهما, وتعاقب الفصول, وحصول المصالح الكثيرة, بسبب ذلك - من أدل دليل, على قدرة الله وعظمته, وكمال رحمته, وعنايته بعباده, وأنه وحده, المعبود المحمود, المحبوب المعظم, ذو الجلال والإكرام.


041- وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاسًا وَالنَّوْمَ سُبَاتًا وَجَعَلَ النَّهَارَ نُشُورًا

" وهو الذي جعل لكم الليل لباسا والنوم سباتا وجعل النهار نشورا "

أي: من رحمته بكم ولطفه, أن جعل الليل لكم بمنزلة اللباس, الذي يغشاكم, حتى تستقروا فيه, وتهدأوا بالنوم, وتسبت حركاتكم, أي: تنقطع عند النوم.
فلولا الليل, لما سكن العباد, ولا استمروا في تصرفهم, فضرهم ذلك غاية الضرر.
ولو استمر أيضا الظلام لتعطلت عليهم, معايشهم, ومصالحهم.
ولكنه جعل النهار نشورا ينتشرون فيه, لتجاراتهم, وأسفارهم, وأعمالهم, فيقوم بذلك, ما يقوم من المصالح.


042- وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا

" وهو الذي أرسل الرياح بشرا بين يدي رحمته وأنزلنا من السماء ماء طهورا "

أي: هو وحده, الذي رحم عباده, وأدر عليهم رزقه, بأن أرسل الرياح مبشرات, بين يدي رحمته, وهو: المطر.
فثار بها السحاب, وتألف, وصار كسفا, وألقحته, وأدرته بإذن ربها, والمتصرف فيها, ليقع استبشار العباد بالمطر, قبل نزوله, وليستعدوا له, قبل أن يفجأهم دفعة واحدة.
" وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا " يطهر من الحدث, والخبث, ويطهر من الغش والأدناس.
وفيه بركة من بركته, أنه أنزله ليحيي به, بلدة ميتا, فتختلف أصناف النباتات, والأشجار فيها, مما يأ كل الناس والأنعام.


043- لِنُحْيِيَ بِهِ بَلْدَةً مَيْتًا وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا

" لنحيي به بلدة ميتا ونسقيه مما خلقنا أنعاما وأناسي كثيرا "

" وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا " أي: نسقيكموه, أنتم وأنعامكم.
أليس الذي أرسل الرياح المبشرات, وجعلها, في عملها متنوعات, وأنزل من السماء, ماء طهورا مباركا, فيه رزق العباد, ورزق بهائمهم, هو الذي يستحق أن يعبد, وحده, ولا يشرك معه غيره؟


044- وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا

" ولقد صرفناه بينهم ليذكروا فأبى أكثر الناس إلا كفورا "

ولما ذكر تعالى هذه الآيات العيانية المشاهدة وصرفها للعباد, ليعرفوه, ويشكروه, ويذكروه مع ذلك " فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا " لفساد أخلاقهم وطبائعهم.


045- وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيرًا

" ولو شئنا لبعثنا في كل قرية نذيرا "

يخبر تعالى, عن نفوذ مشيئته, وأنه لو شاء, لبعث في كل قرية نذيرا, أي: رسولا, ينذرهم, ويحذرهم فمشيئته, غير قاصرة عن ذلك.
ولكن اقتضت حكمته, ورحمته بك, وبالعباد, يا محمد أن أرسلك إلى جميعهم, أحمرهم, وأسودهم, عربيهم, وعجميهم, إنسهم وجنهم.


046- فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا

" فلا تطع الكافرين وجاهدهم به جهادا كبيرا "

" فَلَا تُطِعِ الْكَافِرِينَ " في ترك شيء مما أرسلت به, بل ابذل جهدك, في تبليغ ما أرسلت به.
" وَجَاهِدْهُمْ " بالقرآن " جِهَادًا كَبِيرًا " أي: لا تبق من مجهودك في نصر الحق, وقع الباطل, إلا بذلته, ولو رأيت منهم, من التكذيب والجراءة, ما رأيت, فابذل جهدك, واستفرغ وسعك, ولا تيأس من هدايتهم, ولا تترك إبلاغهم, لأهوائهم.


047- وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخًا وَحِجْرًا مَحْجُورًا

" وهو الذي مرج البحرين هذا عذب فرات وهذا ملح أجاج وجعل بينهما برزخا وحجرا محجورا "

أي: وهو وحده الذي مرج البحرين يلتقيان, البحر العذب, وهي الأنهار السارحة على وجه الأرض, والبحر الملح, وجعل منفعة كل واحد منهما مصلحة للعباد.
" وَجَعَلَ بَيْنَهُمَا بَرْزَخًا " أي: حاجزا يحجز من اختلاط أحدهما بالآخر, فيذهب المنفعة المقصودة منها " وَحِجْرًا مَحْجُورًا " أي: حاجزا حصينا.


048- وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا

" وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا وكان ربك قديرا "

أي: وهو الله وحده لا شريك له, الذي خلق الآدمي, من ماء مهين ثم نشر منه ذرية كثيرة, وجعلهم أنسابا وأصهارا, متفرقين ومجتمعين, والمادة كلها من ذلك الماء المهين,.
فهذا يدل على كمال اقتداره, لقوله: " وَكَانَ رَبُّكَ قَدِيرًا " ويدل على أن عبادته, هي الحق, وعبادة غيره, باطلة لقوله: " وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ " إلى " ظَهِيرًا " .


049- وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُهُمْ وَلَا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا

" ويعبدون من دون الله ما لا ينفعهم ولا يضرهم وكان الكافر على ربه ظهيرا "

أي: يعبدون أصناما وأمواتا, لا تضر ولا تنفع, ويجعلونها أندادا لمالك النفع والضرر, والعطاء والمنع مع أن الواجب عليهم, أن يكونوا مقتدين بإرشادات ربهم, ذابين عن دينه.
ولكنهم عكسوا القضية.
" وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا " فالباطل الذي هو الأوثان والأنداد, أعداء لله.
فالكافر عاونها, وظاهرها على ربها, وصار عدوا لربه, مبارزا له في العداوة والحرب.
وهذا, وهو الذي خلقه ورزقه, وأنعم عليه بالنعم الظاهرة والباطنة, وليس يخرج عن ملكه, وسلطانه, وقبضته والله لم يقطع عنه إحسانه وبره, وهو - بجهله - مستمر على هذه المعاداة والمبارزة.


050- وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا وَنَذِيرًا

" وما أرسلناك إلا مبشرا ونذيرا "

يخبر تعالى: أنه ما أرسل رسوله محمدا صلى الله عليه وسلم, مسيطرا على الخلق, ولا جعله ملكا, ولا عنده خزائن الأشياء.
وإنما أرسله " مُبَشِّرًا " يبشر من أطاع الله, بالثواب العاجل, والآجل.
" وَنَذِيرًا " يندد من عصى الله, بالعقاب العاجل, والآجل, وذلك مستلزم, لتبيين ما به البشارة, وما تحصل به النذارة, من الأوامر والنواهي.
وإنك, يا محمد, لا تسألهم على إبلاغهم القرآن والهدى, أجرا, حتى يمنعهم ذلك, من اتباعك, ويتكلفون من الغرامة.


051- قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلًا

" قل ما أسألكم عليه من أجر إلا من شاء أن يتخذ إلى ربه سبيلا "

" إِلَّا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلًا " أي: إلا من شاء, أن ينفق نفقة في مرضاة ربه وسبيله, فهذا وإن رغبتكم فيه, فلست أجبركم عليه, وليس أيضا أجرا لي عليكم, وإنما هو راجع لمصلحتكم, وسلوككم للسبيل الموصلة إلى ربكم.
ثم أمره أن يتوكل عليه, ويستعين به فقال:


052- وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا

" وتوكل على الحي الذي لا يموت وسبح بحمده وكفى به بذنوب عباده خبيرا "

" وَتَوَكَّلْ عَلَى الْحَيِّ " الذي له الحياة الكاملة المطلقة " الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ " أي: اعبده, وتوكل عليه في الأمور المتعلقة بك, والمتعلقة بالخلق.
" وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا " يعلمها, ويجازي عليها.
فأنت, ليس عليك من هداهم شيء, وليس عليك حفظ أعمالهم.


053- الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا

" الذي خلق السماوات والأرض وما بينهما في ستة أيام ثم استوى على العرش الرحمن فاسأل به خبيرا "

وإنما ذلك كله, بيد الله " الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى " بعد ذلك " عَلَى الْعَرْشِ " الذي هو سقف المخلوقات, وأعلاها, وأوسعها, وأجملها " الرَّحْمَنِ " استوى على عرشه, الذي وسع السماوات والأرض, باسمه الرحمن, الذي وسعت رحمته كل شيء فاستوى على أوسع المخلوقات, بأوسع الصفات.
وأثبت بهذه الآية, خلقه للمخلوقات, واطلاعه على ظاهرهم وباطنهم, وعلوه فوق العرش, ومباينته إياهم.
" فَاسْأَلْ بِهِ خَبِيرًا " يعني بذلك, نفسه الكريمة, فهو الذي يعلم أوصافه, وعظمته, وجلاله.
وقد أخبركم بذلك, وأبان لكم من عظمته, ما تستعدون به من معرفته, فعرفه العارفون, وخضعوا لجلاله.


054- وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُورًا

" وإذا قيل لهم اسجدوا للرحمن قالوا وما الرحمن أنسجد لما تأمرنا وزادهم نفورا "

واستكبر عن عبادته الكافرون, واستنكفوا عن ذلك, ولهذا قال: " وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ " أي: وحده, الذي أنعم عليكم بسائر النعم, ودفع عنكم جميع النقم.
" قَالُوا " جحدا وكفرا " وَمَا الرَّحْمَنُ " بزعمهم الفاسد, أم لا يعرفون الرحمن.
وجعلوا من جملة قوادحهم في الرسول, أن قالوا: ينهانا عن اتخاذ آلهة مع الله, وهو يدعو معه إلها آخر, يقول " يا رحمن " ونحو ذلك, كما قال تعالى.
" قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى " .
فأسماؤه تعالى كثيرة, لكثرة أوصافه, وتعدد كماله, فكل واحد منها, دل على صفة كمال.
" أَنَسْجُدُ لِمَا تَأْمُرُنَا " أي: لمجرد أمرك إيانا, وهذا مبني منهم على التكذيب بالرسول, واستكبارهم عن طاعته.
" وَزَادَهُمْ " دعواهم إلى السجود للرحمن " نُفُورًا " هربا من الحق إلى الباطل, وزيادة كفر وشقاء.


055- تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا

" تبارك الذي جعل في السماء بروجا وجعل فيها سراجا وقمرا منيرا "

كرر تعالى في هذه السورة الكريمة قوله " تَبَارَكَ " ثلاث مرات, لأن معناها كما تقدم, أنها تدل على عظمة البارى, وكثرة أوصافه, وكثرة خيراته وإحسانه.
وهذه السورة, فيها من الاستدلال على عظمته, وسعة سلطانه, ونفوذ مشيئته, وعموم علمه وقدرته, وإحاطة ملكه في الأحكام الأمرية الجزائية وكمال حكمته.
وفيها, ما يدل على سعة رحمته, وواسع جوده, وكثرة خيراته, الدينية والدنيوية, ما هو مقتض لتكرار هذا الوصف الحسن فقال: " تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا " وهي النجوم, عمومها أو منازل الشمس والقمر التي تنزل منزلة منزلة, وهي بمنزلة البروج, والقلاع للمدن في حفظها.
كذلك النجوم بمنزلة البروج المجعولة للحراسة فإنها رجوم للشياطين.
" وَجَعَلَ فِيهَا سِرَاجًا " فيه النور والحرارة, وهي: الشمس.
" وَقَمَرًا مُنِيرًا " فيه النور, لا الحرارة, وهذا من أدلة عظمته, وكثرة إحسانه.
فإن ما فيها من الخلق الباهر, والتدبير المنتظم, والجمال العظيم, دال على عظمة خالقها في أوصافه كلها.
وما فيها من المصالح للخلق, والمنافع, دليل على كثرة خيراته.


056- وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا

" وهو الذي جعل الليل والنهار خلفة لمن أراد أن يذكر أو أراد شكورا "

" وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً " أي: يذهب أحدهما, فيخلفه الآخر.
وهكذا أبدا, لا يجتمعان, ولا يرتفعان.
" لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا " أي: لمن أراد أن يتذكر بهما ويعتبر, ويستدل بهما على كثير من المطالب الإلهية, ويشكر الله على ذلك.
ولمن أراد أن يذكر الله ويشكره, ورد من الليل أو النهار.
فمن فاته ورده من أحدهما, أدركه في الآخر.
وأيضا فإن القلوب تتقلب وتنتقل, في ساعات الليل والنهار, فيحدث لها النشاط والكسل, والذكر والغفلة, والقبض والبسط, والإقبال والإعراض.
فجعل الله الليل والنهار, يتوالى كل منهما على العباد, ويتكرران, ليحدث لهم الذكر والنشاط, والشكر لله في وقت آخر.
ولأن أوقات العبادات, تتكرر بتكرر الليل والنهار.
فكما تكررت الأوقات, أحدث للعبد همة غير همته, التي كسلت عنه, في الوقت المتقدم, فزاد في تذكرها وشكرها.
فوظائف الطاعات, بمنزلة سقي الإيمان, الذي يمده, فلولا ذلك, لذوى غرس الإيمان, ويبس.
فلله أتم حمد, وأجمله على ذلك.


057- وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا

" وعباد الرحمن الذين يمشون على الأرض هونا وإذا خاطبهم الجاهلون قالوا سلاما "

ثم ذكر من جملة كثرة خيره, منته على عباده الصالحين, وتوفيقهم للأعمال الصالحات, التي أكسبتهم المنازل العاليات, في غرف الجنات فقال: " وَعِبَادُ الرَّحْمَنِ " إلى " فَسَوْفَ يَكُونُ لِزَامًا " .
العبودية لله نوعان: عبودية لربوبيته, فهذه يشترك فيها سائر الخلق, مسلمهم وكافرهم, برهم وفاجرهم.
فكلهم عبيد لله مربوبون مدبرون " إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا " .
وعبودية لألوهيته, وعبادته, ورحمته, وهي: عبودية أنبيائه, وأوليائه, وهي المراد هنا, ولهذا أضافها إلى اسمه " الرحمن " إشارة إلى أنهم إنما وصلوا إلى هذه الحال, بسبب رحمته.
فذكر أن صفاتهم أكمل الصفات, ونعوتهم أفضل النعوت.
فوصفهم بأنهم " يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا " أي: ساكنين متواضعين لله, والخلق, فهذا وصف لهم, بالوقار, والسكينة, والتواضع لله, ولعباده.
" وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ " أي: خطاب جهل, بدليل إضافة الفعل, وإسناده لهذا الوصف.
" قَالُوا سَلَامًا " أي: خاطبوهم خطابا يسلمون فيه, من الإثم, ويسألون من مقابلة الجاهل بجهله.
وهذا مدح لهم, بالحلم الكثير, ومقابلة المسيئ بالإحسان, والعفو عن الجاهل, ورزانة العقل الذي أوصلهم إلى هذه الحال.
" وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا " أي: يكثرون من صلاة الليل, مخلصين فيها لربهم, متذللين له, كما قال تعالى: " تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ " .


058- وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا

" والذين يقولون ربنا اصرف عنا عذاب جهنم إن عذابها كان غراما "

" وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ " أي: ادفعه عنا, بالعصمة من أسبابه, ومغفرة ما وقع منا, مما هو مقتض للعذاب.
" إِنَّ عَذَابَهَا كَانَ غَرَامًا " أي: ملازما لأهلها, بمنزلة ملازمة الغريم لغريمه.


059- إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا

" إنها ساءت مستقرا ومقاما "

" إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا " وهذا منهم, على وجه التضرع لربهم, وبيان شدة حاجتهم إليه, وأنهم ليس في طاقتهم احتمال هذا العذاب.
وليتذكروا منة الله عليهم.
فإن صرف الشدة, بحسب شدتها وفظاعتها, يعظم وقعها ويشتد الفرح بصرفها.


060- وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا

" والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما "

" وَالَّذِينَ إِذَا أَنْفَقُوا " النفقات الواجبة والمستحبة " لَمْ يُسْرِفُوا " بأن يزيدوا على الحد, فيدخلوا في قسم التبذير, وإهمال الحقوق الواجبة.
" وَلَمْ يَقْتُرُوا " فيدخلوا في باب البخل والشح " وَكَانَ " إنفاقهم " بَيْنَ ذَلِكَ " بين الإسراف والتقتير " قَوَامًا " يبذلون في الواجبات من الزكوات, والكفارات, والنفقات الواجبة, وفيما ينبغي, على الوجه الذي ينبغي, من غير ضرر ولا ضرار, وهذا من عدلهم واقتصادهم.


061- وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا

" والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما "

" وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ " بل يعبدونه وحده, مخلصين له الدين, حنفاء, مقبلين عليه, معرضين عما سواه.
" وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ " وهو نفس المسلم, والكافر المعاهد.
" إِلَّا بِالْحَقِّ " كقتل النفس بالنفس, وقتل الزاني المحصن, والكافر الذي يحل قتله.
" وَلَا يَزْنُونَ " بل يحفظون فروجهم " إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ " .
" وَمَنْ يَفْعَلْ ذَلِكَ " أي: الشرك بالله, أو قتل النفس, التي حرم الله بغير حق, أو الزنا.
فسوف " يَلْقَ أَثَامًا " ثم فسره بقوله " يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ " أي: في العذاب " مُهَانًا " .
فالوعيد بالخلود, لمن فعلها كلها, ثابت لا شك فيه, وكذا لمن أشرك بالله.
وكذلك الوعيد بالعذاب الشديد, على كل واحد من هذه الثلاثة, لكونها, إما شرك, وإما من أكبر الكبائر.
وأما خلود القاتل والزاني في العذاب, فإنه لا يتناوله الخلود, لأنه قد دلت النصوص القرآنية, والسنة النبوية, أن جميع المؤمنين سيخرجون من النار, ولا يخلد فيها مؤمن, ولو فعل من المعاصي ما فعل.
ونص تعالى على هذه الثلاثة, لأنها من أكبر الكبائر: فالشرك, فيه فساد الأديان.
والقتل, فيه فساد الأبدان, والزنا, فيه فساد الأعراض.


062- إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا

" إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات وكان الله غفورا رحيما "

" إِلَّا مَنْ تَابَ " عن هذه المعاصي وغيرها, بأن أقلع عنها في الحال, وندم على ما مضى له من فعلها, وعزم عزما صارما أن لا يعود.
" وَآمَنَ " بالله إيمانا صحيحا, يقتضي ترك المعاصي, وفعل الطاعات.
" وَعَمِلَ عَمَلًا صَالِحًا " مما أمر به الشارع, إذا قصد به وجه الله.
" فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ " أي: تتبدل أفعالهم, التي كانت مستعدة لعمل السيئات, تتبدل حسنات.
فيتبدل شركهم إيمانا, ومعصيتهم طاعة, وتتبدل نفس السيئات, التي عملوها, ثم أحدثوا عن كل ذنب منها توبة, وإنابة, وطاعة, تبدل حسنات, كما هو ظاهر الآية.
وورد في ذلك, حديث الرجل الذي حاسبه الله ببعض ذنوبه, فعددها عليه, ثم أبدل من كل سيئة حسنة فقال: " يا رب إن لي سيئات لا أراها ههنا " والله أعلم.
" وَكَانَ اللَّهُ غَفُورًا " لمن تاب, يغفر الذنوب العظيمة " رَحِيمًا " , بعباده, حيث دعاهم إلى التوبة بعد مبارزته بالعظائم, ثم وفقهم لها, ثم قبلها منهم.


063- وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا

" ومن تاب وعمل صالحا فإنه يتوب إلى الله متابا "

" وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا " أي: فليعلم أن توبته, في غاية الكمال, لأنها رجوع إلى الطريق الموصل إلى الله, الذي هو عين سعادة العبد وفلاحه, فليخلص فيها, وليخلصها من شوائب الأغراض الفاسدة.
فالمقصود من هذا, الحث على تكميل التوبة, واتباعها على أفضل الوجوه وأجلها, ليقدم على من تاب إليه, فيوفيه أجره, بحسب كمالها.


064- وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا

" والذين لا يشهدون الزور وإذا مروا باللغو مروا كراما "

" وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ " أي: لا يحضرون الزور, أي: القول والفعل المحرم.
فيجتنبون جميع المجالس, المشتملة على الأقوال المحرمة, أو الأفعال المحرمة.
كالخوض في آيات الله, والجدال الباطل, والغيبة, والنميمة, والسب, والقذف, والاستهزاء, والغناء المحرم, وشرب الخمر, وفرش الحرير, والصور, ونحو ذلك.
وإذا كانوا لا يشهدون الزور, فمن باب أولى وأحرى, أن لا يقولوه ويفعلوه.
وشهادة الزور داخلة في قول الزور, تدخل في هذه الآية بالأولوية.
" وَإِذَا مَرُّوا بِاللَّغْوِ " وهو الكلام الذي لا خير فيه, ولا فيه فائدة دينية, ولا دنيوية, ككلام السفهاء ونحوهم " مَرُّوا كِرَامًا " أي: نزهوا أنفسهم, وأكرموها عن الخوض فيه, ورأوا أن الخوض فيه, وإن كان لا إثم فيه, فإنه سفه ونقص للإنسانية والمروءة, فربأوا بأنفسهم عنه.
وفي قوله " وَإِذَا مَرُّوا بِاللَّغْوِ " إشارة إلى أنهم لا يقصدون حضوره, ولا سماعه.
ولكن عند المصادفة, التي من غير قصد, يكرمون أنفسهم عنه.


065- وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا

" والذين إذا ذكروا بآيات ربهم لم يخروا عليها صما وعميانا "

" وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ " التي أمرهم باستماعها, والاهتداء بها.
" لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا " أي لم يقابلوها بالإعراض عنها, والصم عن سماعها, وصرف النظر والقلوب عنها, كما يفعله من لم يؤمن بها ولم يصدق.
وإنما حالهم فيها, وعند سماعها, كما قال تعالى: " إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ " .
يقابلونها بالقبول والافتقار إليها, والانقياد, والتسليم لها.
وتجد عندهم آذانا سامعة, وقلوبا واعية, فيزداد بها إيمانهم, ويتم بها, إيقانهم, وتحدث لهم نشاطا, ويفرحون بها سرورا واغتباطا.


066- وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا

" والذين يقولون ربنا هب لنا من أزواجنا وذرياتنا قرة أعين واجعلنا للمتقين إماما "

" وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا " أي: قرنائنا من أصحاب وأقران, وزوجات.
" وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ " أي: تقر بهم أعيننا.
وإذا استقرأنا حالهم وصفاتهم, عرفنا من هممهم, وعلو مرتبتهم, أن دعاءهم لذرياتهم, في صلاحهم, فإنه دعاء لأنفسهم, لأن نفعه يعود عليهم, ولهذا جعلوا ذلك, هبة لهم فقالوا: " هَبْ لَنَا " بل دعاؤهم يعود إلى نفع عموم المسلمين, لأن صلاح من ذكر, يكون سببا لصلاح كثير ممن يتعلق بهم, وينتفع بهم.
" وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا " أي: أوصلنا يا ربنا, إلى هذه الدرجة العالية, درجة الصديقين, والكمل من عباد الله الصالحين, وهي درجة الإمامة في الدين, وأن يكونوا قدوة للمتقين, في أقوالهم وأفعالهم, يقتدى بأفعالهم ويطمئن لأقوالهم, ويسير أهل الخير خلفهم, فيهدون, ويهتدون.
ومن المعلوم, أن الدعاء ببلوغ شيء, دعاء بما لا يتم إلا به.
وهذه الدرجة - درجة الإمامة في الدين - لا تتم إلا بالصبر واليقين, كما قال تعالى: " وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ " .
فهذا الدعاء, يستلزم من الأعمال, والصبر على طاعة الله, وعن معصيته, وأقداره المؤلمة, ومن العلم التام, الذي يوصل صاحبه إلى درجة اليقين - خيرا كثيرا, وعطاء جزيلا, وأن يكونوا في أعلى, ما يمكن من درجات الخلق بعد الرسل.
ولهذا - لما كانت هممهم ومطالبهم عالية - كان الجزاء من جنس العمل, فجازاهم بالمنازل العاليات فقال:


067- أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا

" أولئك يجزون الغرفة بما صبروا ويلقون فيها تحية وسلاما "

" أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا " أي: المنازل الرفيعة, والمساكن الأنيقة الجامعة لكل ما يشتهى, وتلذه الأعين, وذلك بسبب صبرهم, نالوا ما نالوا, كما قال تعالى: " وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ " .
ولهذا قال هنا: " وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا " من ربهم, ومن ملائكته الكرام, ومن بعض على بعض, ويسلمون من جميع المنغصات والمكدرات.
والحاصل: أن الله وصفهم بالوقار والسكينة, والتواضع له ولعباده, وحسن الأدب, والحلم, وسعة الخلق, والعفو عن الجاهلين, والإعراض عنهم, ومقابلة إساءتهم بالإحسان, وقيام الليل, والإخلاص فيه, والخوف من النار, والتضرع لربهم, أن ينجيهم منها, وإخراج الواجب والمستحب في النفقات, والاقتصاد في ذلك.
وإذا كانوا مقتصدين في الإنفاق, الذي جرت العادة, بالتفريط فيه, أو الإفراط.
فاقتصادهم, وتوسطهم في غيره, من باب أولى.
والسلامة من كبائر الذنوب والاتصاف بالإخلاص لله في عبادته, والعفة عن الدماء والأعراض, والتوبة عند صدور شيء من ذلك, وأنهم لا يحضرون مجالس المنكر, والفسوق القولية والفعلية, ولا يفعلونها بأنفسهم, وأنهم يتنزهون من اللغو في الأفعال الردية, التي لا خير فيها, وذلك يستلزم مروءتهم وإنسانيتهم, وكمالهم, ورفعة أنفسهم عن كل خسيس, قولي وفعلي.
وأنهم يقابلون آيات الله بالقبول لها, والتفهم لمعانيها, والعمل بها, والاجتهاد في تنفيذ أحكامها.
وأنهم يدعون الله تعالى, بأكمل الدعاء في الدعاه, الذي ينتفعون به وينتفع به من يتعلق بهم, وينتفع به المسلمون, من صلاح أزواجهم, وذريتهم.
ومن لوازم ذلك, سعيهم في تعليمهم, ووعظهم, ونصحهم, لأن من حرص على شيء ودعا الله فيه, لا بد أن يكون متسببا فيه.
وأنهم دعوا الله ببلوغ أعلى الدرجات الممكنة لهم, وهي: درجة الإمامة والصديقية.
فلله, ما أعلى هذه الصفات, وأرفع هذه الهمم, وأجل هذه المطالب, وأزكى تلك النفوس, وأطهر تلك القلوب, وأصفى هؤلاء الصفوة وأتقى هؤلاء السادة!!.
ولله, فضل الله عليهم, ونعمته, ورحمته, التي جللتهم ولطفه الذي أوصلهم إلى هذه المنازل.
ولله, منة الله على عباده, أن بين لهم أوصافهم, ونعت لهم هيئاتهم, وبين لهم هممهم, وأوضح لهم أجورهم, ليشتاقوا إلى الاتصاف بأوصافهم, ويبذلوا جهدهم في ذلك, ويسألوا الذي من عليهم, وأكرمهم, الذي, فضله في كل زمان ومكان, وفي كل وقت وأوان, أن يهديهم كما هداهم, ويتولاهم بتربيته الخاصة, كما تولاهم.
فاللهم, لك الحمد, وإليك المشتكى, وأنت المستعان, وبك المستغاث, ولا حول ولا قوة, إلا بك.
لا نملك لأنفسنا, نفعا ولا ضرا, ولا نقدر على مثقال ذرة من الخير, إن لم تيسر ذلك لنا.
فإنا ضعفاء, عاجزون من كل وجه.
نشهد أنك إن وكلتنا إلى أنفسنا طرفة عين, وكلتنا إلى ضعف, وعجز وخطية.
فلا نثق, يا ربنا, إلا برحمتك التي بها خلقتنا ورزقتنا, وأنعمت علينا, بما أنعمت, من النعم الظاهرة والباطنة, وصرفت عنا من النقم.
فارحمنا رحمة, تغنينا بها عن رحمة من سواك, فلا خاب من سألك ورجاك.


068- قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلَا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَامًا

" قل ما يعبأ بكم ربي لولا دعاؤكم فقد كذبتم فسوف يكون لزاما "

ولما كان الله تعالى, قد أضاف هؤلاء العباد, إلى رحمته, واختصهم بعبوديته, لشرفهم وفضلهم ربما توهم متوهم, أنه, وأيضا غيرهم, فلم لا يدخل في العبودية؟.
فأخبر تعالى, أنه لا يبالي, ولا يعبأ بغير هؤلاء, وأنه لولا دعاؤكم إياه, دعاء العبادة, ودعاء المسألة, ما عبأ بكم ولا أحبكم فقال: " قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلَا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَامًا " أي: عذابا يلزمكم, لزوم الغريم لغريمه, وسوف يحكم الله بينكم وبين عباده المؤمنين.
تم تفسير سورة الفرقان, فلله الحمد والثناء والشكر أبدا.


001- تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ

" تلك آيات الكتاب المبين "

يشير الباري تعالى إشارة, تدل على التعظيم لآيات الكتاب المبين البين الواضح, الدال على جميع المطالب الإلهية, والمقاصد الشرعية, بحيث لا يبقى عند الناظر فيه, شك ولا شبهة فيما أخبر به, أو حكم به, لوضوحه, ودلالته على أشرف المعاني, وارتباط الأحكام بحكمها, وتعليقها بمناسبها.
فكان رسول الله صلى الله عليه وسلم ينذر به الناس, ويهدي به الصراط المستقيم.
فيهتدي بذلك عباد الله المتقون, ويعرض عنه من كتب عليه الشقاء - فكان يحزن حزنا شديدا, على عدم إيمانهم, حرصا منه على الخير, ونصحا لهم.


002- لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ

" لعلك باخع نفسك ألا يكونوا مؤمنين "

فلهذا قال تعالى لنبيه " لَعَلَّكَ بَاخِعٌ نَفْسَكَ " أي: مهلكها وشاقا عليها.
" أَلَّا يَكُونُوا مُؤْمِنِينَ " أي: فلا تفعل, ولا تذهب نفسك عليهم حسرات, فإن الهداية بيد الله, وقد أديت ما عليك من التبليغ.
وليس فوق هذا القرآن المبين, آية, حتى ننزلها, ليؤمنوا بها, فإنه كاف شاف, لمن يريد الهداية, ولهذا قال:


003- إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ

" إن نشأ ننزل عليهم من السماء آية فظلت أعناقهم لها خاضعين "

" إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً " أي: من آيات الاقتراح.
" فَظَلَّتْ أَعْنَاقُهُمْ " أي: أعناق المكذبين " لَهَا خَاضِعِينَ " ولكن لا حاجة إلى ذلك, ولا مصلحة فيه, فإنه إذ ذاك الوقت, يكون الإيمان غير نافع.
وإنما الإيمان النافع, هو الإيمان بالغيب, كما قال تعالى: " هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا " الآية.


004- وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ

" وما يأتيهم من ذكر من الرحمن محدث إلا كانوا عنه معرضين "

" وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ " يأمرهم وينهاهم, ويذكرهم ما ينفعهم ويضرهم.
" إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ " بقلوبهم وأبدانهم.
هذا إعراضهم عن الذكر المحدث, الذي جرت العادة, أنه يكون موقعه, أبلغ من غيره, فكيف بإعراضهم عن غيره.
وهذا, لأنهم لا خير فيهم, ولا تنجع فيهم المواعظ, ولهذا قال:


005- فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

" فقد كذبوا فسيأتيهم أنباء ما كانوا به يستهزئون "

" فَقَدْ كَذَّبُوا " أي: بالحق, وصار التكذيب لهم سجية, لا تتغير ولا تتبدل.
" فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ " أي: سيقع بهم العذاب, ويحل بهم, ما كذبوا به, فإنهم قد حقت عليهم, كلمة العذاب.
قال الله منبها على التفكر, الذي ينفع صاحبه:


006- أَوَلَمْ يَرَوْا إِلَى الْأَرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ

" أولم يروا إلى الأرض كم أنبتنا فيها من كل زوج كريم "

" أَوَلَمْ يَرَوْا إِلَى الْأَرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ " من جميع أصناف النباتات, حسنة المنظر, كريمة في نفعها.


007- إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

" إن في ذلك لآية وما كان أكثرهم مؤمنين "

" إِنَّ فِي ذَلِكَ لَآيَةً " على إحياء الله الموتى بعد موتهم, كما أحيا الأرض بعد موتها " وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ " كما قال تعالى " وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ " .


008- وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

" وإن ربك لهو العزيز الرحيم "

" وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ " الذي قد قهر كل مخلوق, ودان له العالم العلوي والسفلي.
" الرَّحِيمِ " الذي وسعت رحمته كل شيء, ووصل جوده إلى كل حي, العزيز الذي أهلك الأشقياء بأنواع العقوبات, الرحيم بالسعداء, حيث أنجاهم من كل شر وبلاء.


009- وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ

" وإذ نادى ربك موسى أن ائت القوم الظالمين "

أعاد الباري تعالى, قصة موسى وثناها في القرآن, ما لم يثن غيرها, لكونها مشتملة على حكم عظيمة, وعبر, وفيها نبأه مع الظالمين والمؤمنين.
وهو صاحب الشريعة الكبرى, وصاحب التوراة, أفضل الكتب بعد القرآن فقال: واذكر حالة موسى الفاضلة, وقت نداء الله إياه, حين كلمه, ونبأه وأرسله فقال: " أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ " الذين تكبروا في الأرض, وعلوا على أهلها وادعى كبيرهم الربوبية.


010- قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ

" قوم فرعون ألا يتقون "

" قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ " أي: قل لهم, بلين قول, ولطف عبارة " أَلَا تَتَّقُونَ " الله الذي خلقكم ورزقكم, فتتركون ما أنتم عليه من الكفر.


011- قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ

" قال رب إني أخاف أن يكذبون "

فقال موسى عليه السلام, معتذرا من ربه, ومبينا لعذره, وسائلا له المعونة على هذا الحمل الثقيل: " قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ وَيَضِيقُ صَدْرِي وَلَا يَنْطَلِقُ لِسَانِي " .
وقال " رَبِّ اشْرَحْ لِي صَدْرِي وَيَسِّرْ لِي أَمْرِي وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي يَفْقَهُوا قَوْلِي وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي هَارُونَ أَخِي " .
" فَأَرْسِلْ إِلَى هَارُونَ " .
فأجاب الله طلبته, ونبأ أخاه, كما نبأه " فَأَرْسِلْهُ مَعِيَ رِدْءًا " .
أي: معاونا لي على أمري.


012- وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ

" ولهم علي ذنب فأخاف أن يقتلون "

" وَلَهُمْ عَلَيَّ ذَنْبٌ " أي: في قتل القبطي " فَأَخَافُ أَنْ يَقْتُلُونِ " .


013- قَالَ كَلَّا فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ

" قال كلا فاذهبا بآياتنا إنا معكم مستمعون "

" قَالَ كَلَّا " أي: لا يتمكنون من قتلك, فإنا سنجعل لكما سلطانا, فلا يصلون إليكما أنتما, ومن اتبعكما الغالبون.
ولهذا لم يتمكن فرعون, من قتل موسى, مع منابذته له غاية المنابذ, وتسفيه رأيه, وتضليله وقومه.
" فَاذْهَبَا بِآيَاتِنَا " الدالة على صدقكما, وصحة ما جئتما به.
" إِنَّا مَعَكُمْ مُسْتَمِعُونَ " أحفظكما وأكلؤكما.


014- فَأْتِيَا فِرْعَوْنَ فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ

" فأتيا فرعون فقولا إنا رسول رب العالمين "

" فَأْتِيَا فِرْعَوْنَ فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ " أي: أرسلنا إليك, لتؤمن به وبنا, وتنقاد لعبادته, وتذعن لتوحيده.


015- أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ

" أن أرسل معنا بني إسرائيل "

" أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ " فكف عنهم عذابك, وارفع عنهم يدك ليعبدوا ربهم, ويقيموا أمر دينهم.


016- قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ

" قال ألم نربك فينا وليدا ولبثت فينا من عمرك سنين "

فلما جاء فرعون, وقالا له, ما قال الله لهما, لم يؤمن فرعون, ولم يلن, وجعل يعارض موسى بقوله " قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا " أي: ألم ننعم عليك, ونقم بتربيتك, منذ كنت وليدا في مهدك, ولم تزل كذلك.
" وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ " وهي قتل موسى للقبطي, حين استغاثه الذي من شيعته, على الذي من عدوه " فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ " الآية.
" وَأَنْتَ مِنَ الْكَافِرِينَ " أي: وأنت, إذ ذاك طريقك طريقنا, وسبيلك سبيلنا, في الكفر, فأقر على نفسه بالكفر, من حيث لا يدري.


017- قَالَ فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ

" قال فعلتها إذا وأنا من الضالين "

فقال: موسى " فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ " أي: عن غير كفر, وإنما كان عن ضلال وسفه, فاستغفرت ربي فغفر لي.


018- فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ

" ففررت منكم لما خفتكم فوهب لي ربي حكما وجعلني من المرسلين "

" فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ " حين تراجعتم بقتلي, فهربت إلى مدين, ومكثت سنين, ثم جئتكم.
" فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ " .
فالحاصل أن اعتراض فرعرن على موسى, اعتراض جاهل أو متجاهل.
فإنه جعل المانع من كونه رسولا, أن جرى منه القتل.
فبين له موسى, أن قتله كان على وجه الضلال والخطأ, الذي لم يقصد نفس القتل.
وأن فضل الله تعالى غير ممنوع منه أحد, فلم منعتم ما منحني الله, من الحكم والرسالة؟.
بقي عليك يا فرعون, إدلاؤك بقولك: " أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا " وعند التحقيق, يتبين أن لا منة لك فيها, ولهذا قال موسى:


019- وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ

" وتلك نعمة تمنها علي أن عبدت بني إسرائيل "

" وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ " أي: تدلي علي بهذه المنة لأني سخرت بني إسرائيل, وجعلتهم لك بمنزلة العبيد.
وأنا قد أسلمتني من تعبيدك وتسخيرك, وجعلتها علي نعمة.
فعند التصور, يتبين أن الحقيقة, أنك ظلمت هذا الشعب الفاضل, وعذبتهم, وسخرتهم بأعمالك.
وأنا, قد سلمني الله من أذاك, مع وصول أذاك لقومي.
فما هذه المنة, التي تمن بها, وتدلي بها؟


020- قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ

" قال فرعون وما رب العالمين "

" قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ " وهذا إنكار منه لربه, ظلما وعلوا مع تيقن صحة ما دعاه إليه موسى فقال:


021- قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ

" قال رب السماوات والأرض وما بينهما إن كنتم موقنين "

" رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا " أي: الذي خلق العالم العلوي والسفلي, ودبره بأنواع التدبير, ورباه بأنواع التربية.
ومن جملة ذلك, أنتم أيها المخاطبون, فكيف تنكرون خالق المخلوقات, وفاطر الأرض والسماوات " إِنْ كُنْتُمْ مُوقِنِينَ " .
فقال فرعون متجرهما, ومعجبا بقوله:


022- قَالَ لِمَنْ حَوْلَهُ أَلَا تَسْتَمِعُونَ

" قال لمن حوله ألا تستمعون "

" أَلَا تَسْتَمِعُونَ " ما يقول هذا الرجل.


023- قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ

" قال ربكم ورب آبائكم الأولين "

فقال موسى " رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ " تعجبتم أم لا, استكبرتم, أم أذعنتم.


024- قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ

" قال إن رسولكم الذي أرسل إليكم لمجنون "

فقال فرعون معاندا للحق,, قادحا بمن جاء به: " إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ " حيث قال خلاف ما نحن عليه, وخالفنا فيما ذهبنا إليه.
فالعقل عنده وأهل العقل, من زعموا أنهم لم يخلقوا, أو أن السماوات والأرض, ما زالتا موجودتين من غير موجد وأنهم, بأنفسهم, خلقوا من غير خالق.
والعقل عنده, أن يعبد المخلوق الناقص, من جميع الوجوه.
والجنون عنده, أن يثبت الرب الخالق للعالم العلوي والسفلي, المنعم بالنعم الظاهرة والباطنة, ويدعى إلى عبادته.
وزين لقومه هذا القول, وكانوا سفهاء الأحلام, خفيفي العقول " فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ " .
فقال موسى عليه السلام, مجيبا لإنكار فرعون وتعطيله لرب العالمين:


025- قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ

" قال رب المشرق والمغرب وما بينهما إن كنتم تعقلون "

" رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا " من سائر المخلوقات " إِنْ كُنْتُمْ تَعْقِلُونَ " .
فقد أديت لكم من البيان والتبيين, ما يفهمه كل من له أدنى مسكة من عقل.
فما بالكم تتجاهلون فيما أخاطبكم به؟.
وفيه إيماء وتنبيه إلى أن الذي رميتم به موسى من الجنون, أنه داؤكم فرميتم أزكى الخلق عقلا, وأكملهم علما.
والحال أنكم, أنتم المجانين, حيث ذهبت عقولكم إلى إنكار أظهر الموجودات, خالق الأرض والسماوات وما بينهما, فإذا جحدتموه, فأي شيء تثبتون؟.
وإذا جهلتموه, فأي شيء تعلمون؟.
وإذا لم تؤمنوا به وبآياته, فبأي شيء - بعد الله وآياته - تؤمنون؟.
تالله, إن المجانين الذين بمنزلة البهائم, أعقل منكم, وإن الأنعام السارحة, أهدى منكم.


026- قَالَ لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ

" قال لئن اتخذت إلها غيري لأجعلنك من المسجونين "

فلما خنقت فرعون الحجة, وعجزت قدرته وبيانه عن المعارضة " قَالَ " متوعدا لموسى بسلطانه " لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ " .
زعم - قبحه الله - أنه قد طمع في إضلال موسى, وأن لا يتخذ إلها غيره, وإلا فقد تقرر أنه, هو ومن معه, على بصيرة من أمرهم.


027- قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ

" قال أولو جئتك بشيء مبين "

فقال له موسى: " أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ " أي: آية ظاهرة جلية, على صحة ما جئت به, من خوارق العادات.


028- قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ

" قال فأت به إن كنت من الصادقين "

" قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ " أي: ذكر الحيات.
" مُبِينٌ " ظاهر لكل أحد, لا خيال, ولا تشبيه.


029- وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ

" ونزع يده فإذا هي بيضاء للناظرين "

" وَنَزَعَ يَدَهُ " من جيبه " فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ " أي: لها نور عظيم, لا نقص فيه لمن نظر إليها.


030- قَالَ لِلْمَلَإِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ

" قال للملإ حوله إن هذا لساحر عليم "

" قَالَ " فرعون " لِلْمَلَإِ حَوْلَهُ " معارضا للحق, ومن جاء به.


031- يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ

" يريد أن يخرجكم من أرضكم بسحره فماذا تأمرون "

" إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ " موه عليهم لعلمه بضعف عقولهم, أن هذا من جنس ما يأتي به السحرة, لأنه من المتقرر عندهم, أن السحرة يأتون من العجائب, بما لا يقدر عليه الناس, وخوفهم أن قصده بهذا السحر, التوصل إلى إخراجهم من وطنهم, ليجدوا ويجتهدوا في معاداة من يريد إجلاءهم عن أولادهم وديارهم.
" فَمَاذَا تَأْمُرُونَ " أن نفعل به؟


032- قَالُوا أَرْجِهْ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ

" قالوا أرجه وأخاه وابعث في المدائن حاشرين "

" قَالُوا أَرْجِهْ وَأَخَاهُ " أي: أخرهما " وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ " جامعين للناس


033- يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ

" يأتوك بكل سحار عليم "

" يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ " أي: ابعث في جميع مدنك, التي هي مقر العلم, ومعدن السحر, من يجمع لك كل ساحر ماهر, عليم في سحره فإن الساحر يقاتل بسحر من جنس سحره.
وهذا من لطف الله أن يرى العباد, بطلان ما موه به فرعون الجاهل, الضال, المضل أن ما جاء به موسى سحر, قيضهم أن جمعوا أهل المهارة بالسحر, لينعقد المجلس عن حضرة الخلق العظيم, فيظهر الحق على الباطل, ويقر أهل العلم وأهل الصناعة, بصحة ما جاء به موسى, وأنه ليس بسحر.
فعمل فرعون برأيهم, فأرسل في المدائن, من يجمع السحرة, واجتهد في ذلك, وجد.


034- فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ

" فجمع السحرة لميقات يوم معلوم "

" فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ " قد واعدهم إياه موسى, وهو يوم الزينة, الذي يتفرغون فيه من أشغالهم.


035- وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ

" وقيل للناس هل أنتم مجتمعون "

" وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ " أي: نودي بعموم الناس بالاجتماع في ذلك اليوم الموعود.


036- لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ

" لعلنا نتبع السحرة إن كانوا هم الغالبين "

" لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ " أي: قالوا للناس: اجتمعوا لتنظروا غلبة السحرة لموسى, وأنهم ماهرون في صناعتهم, فنتبعهم, ونعظمهم, ونعرف فضيلة علم السحر.
فلو وفقوا للحق, لقالوا, لعلنا نتبع الحق منهم, ولنعرف الصواب.
فلذلك ما أفاد فيهم ذلك, إلا قيام الحجة عليهم.


037- فَلَمَّا جَاءَ السَّحَرَةُ قَالُوا لِفِرْعَوْنَ أَئِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ

" فلما جاء السحرة قالوا لفرعون أئن لنا لأجرا إن كنا نحن الغالبين "

" فَلَمَّا جَاءَ السَّحَرَةُ " ووصلوا لفرعون قالوا له: " أَئِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ " لموسى؟


038- قَالَ نَعَمْ وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ

" قال نعم وإنكم إذا لمن المقربين "

" قَالَ نَعَمْ " حكم أجر, وثواب " وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ " عندي.
وعدهم الأجر والقربة منه, ليزداد نشاطهم, ويأتوا بكل مقدورهم, في معارضة ما جاء به موسى.
فلما اجتمعوا للموعد, هم وموسى, وأهل مصر, وعظهم موسى وذكرهم وقال: " وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى " فتنازعوا وتخاصموا ثم شجعهم فرعون, وشجع بعضهم بعضا.


039- قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ

" قال لهم موسى ألقوا ما أنتم ملقون "

" قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ " أي: ألقوا كل ما في خواطركم إلقاؤه.
ولم يقيدهم بشيء دون شيء, لجزمه ببطلان ما جاءوا به من معارضة الحق.


040- فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ

" فألقوا حبالهم وعصيهم وقالوا بعزة فرعون إنا لنحن الغالبون "

" فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ " فإذا هي حيات تسعى, وسحروا بذلك أعين الناس.
" وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ " فاستعانوا بعزة عبد ضعيف, عاجز من كل وجه, إلا أنه قد تجبر, وحصل له صورة ملك وجنود.
فغرتهم تلك الأبهة, ولم تنفذ بصائرهم إلى حقيقة الأمر.
أو أن هذا قسم منهم بعزة فرعون والمقسم عليه, أنهم غالبون.


041- فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ

" فألقى موسى عصاه فإذا هي تلقف ما يأفكون "

" فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ " تبتلع وتأخذ " مَا يَأْفِكُونَ " فالتقفت, جميع ما ألقوا, من الحبال والعصي, لأنها إفك, وكذب, وزور وذلك كله, باطل لا يقوم للحق, ولا يقاومه.
فلما رأى السحرة هذة الآية العظيمة, تيقنوا - لعلمهم - أن هذا ليس بسحر, وإنما هو آية من آيات الله, ومعجزة تنبئ بصدق موسى, وصحة ما جاء به.


042- فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ

" فألقي السحرة ساجدين "

" فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ " لربهم


043- قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ

" قالوا آمنا برب العالمين "

" قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ " .
وانقمع الباطل, في ذلك المجمع, وأقر رؤساؤه, ببطلانه, ووضح الحق, وظهر حتى رأى ذلك الناظرون بأبصارهم.
ولكن أبى فرعون, إلا عتوا وضلالا, وتماديا في غيه وعنادا.
فقال للسحرة:


044- قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَسَوْفَ تَعْلَمُونَ لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ وَلَأُصَلِّبَنَّكُمْ

" قال آمنتم له قبل أن آذن لكم إنه لكبيركم الذي علمكم السحر فلسوف تعلمون لأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم أجمعين "

" آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ " يتعجب, ويعجب قومه من جراءتهم عليه, وإقدامهم على الإيمان من غير إذنه ومؤامرته.
" إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ " .
هذا, وهو الذي جمع السحرة, وملأه, الذين أشاروا عليه بجمعهم من مدائنهم.
وقد علموا أنهم ما اجتمعوا بموسى, ولا رآوه قبل ذلك, وأنهم جاءوا من السحر, بما يحير الناظرين, ويهيلهم, ومع ذلك, فراج عليهم هذا القول, الذي هم بأنفسهم, وقفوا على بطلانه.
فلا يستنكر على أهل هذه العقول, أن لا يؤمنوا بالحق الواضح, والآيات الباهرة, لأنهم لو قال لهم فرعون عن أي شيء كان, إنه على خلاف حقيقته, صدقوه.
ثم توعد السحرة فقال: " لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ " أي: اليد اليمنى, والرجل اليسرى, كما يفعل بالمفسد في الأرض.
" وَلَأُصَلِّبَنَّكُمْ أَجْمَعِينَ " لتختزوا, وتذلوا.
فقال السحرة - حين وجدوا حلاوة الإيمان, وذاقو لذته-:


045- قَالُوا لَا ضَيْرَ إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ

" قالوا لا ضير إنا إلى ربنا منقلبون "

" لَا ضَيْرَ " أي: لا نبالي بما توعدتنا به " إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ إِنَّا نَطْمَعُ أَنْ يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا " من الكفر والسحر, وغيرهما " أَنْ كُنَّا أَوَّلَ الْمُؤْمِنِينَ " بموسى, من هؤلاء الجنود.
فثبتهم الله وصبرهم.
فيحتمل أن فرعون, فعل ما توعدهم به, لسلطانه, واقتداره إذ ذاك ويحتمل, أن الله منعه منهم.
ثم لم يزل فرعون وقومه, مستمرين على كفرهم, يأتيهم موسى بالآيات البينات.
وكلما جاءتهم آية, وبلغت منهم كل مبلغ, وعدوا موسى, وعاهدوه لئن كشف الله عنهم, ليؤمنن به, وليرسلن معه بني إسرائيل, فيكشفه الله, ثم ينكثون.
فلما يئس موسى من إيمانهم, وحقت عليهم كلمة العذاب, وآن لبني إسرائيل أن ينجيهم الله من أسرهم, ويمكن لهم في الأرض, أوحى الله إلى موسى:


046- وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ

" وأوحينا إلى موسى أن أسر بعبادي إنكم متبعون "

" أَنْ أَسْرِ بِعِبَادِي " أي: اخرج ببني إسرائيل أول الليل, ليتمادوا,, ويتمهلوا في ذهابهم.
" إِنَّكُمْ مُتَّبَعُونَ " أي: سيتبعكم فرعون وجنوده.
ووقع كما أخبر, فإنهم لما أصبحوا, إذا بنو إسرائيل قد سروا كلهم مع موسى.


047- فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ

" فأرسل فرعون في المدائن حاشرين "

" فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ " يجمعون الناس, ليوقع ببني إسرائيل, ويقول مشجعا لقومه " إِنَّ هَؤُلَاءِ " أي: بني إسرائيل " لَشِرْذِمَةٌ قَلِيلُونَ " .
" وَإِنَّهُمْ لَنَا لَغَائِظُونَ " فلا بد أن ننفذ غيظنا في هؤلاء العبيد, الذين أبقوا منا.


048- وَإِنَّا لَجَمِيعٌ حَاذِرُونَ

" وإنا لجميع حاذرون "

" وَإِنَّا لَجَمِيعٌ حَاذِرُونَ " أي: الحذر على الجميع منهم, وهم أعداء للجميع, والمصلحة مشتركة.
فخرج فرعون وجنوده, في جيش عظيم, ونفير عام, لم يتخلف منهم, سوى أهل الأعذار, الذين منعهم العجز.


049- فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ

" فأخرجناهم من جنات وعيون "

فال الله تعالى: " فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ " أي: بساتين مصر وجناتها الفائقة, وعيونها المتدفقة, وزروع, قد ملأت أراضيهم, وعمرت بها حاضرتهم وبواديهم.


050- وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ

" وكنوز ومقام كريم "

" وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ " يعجب الناظرين, ويلهي المتأملين.
تمتعوا به دهرا طويلا, وقضوا بلذته وشهواته, عمرا مديدا, على الكفر والفساد, والتكبر على العباد والتيه العظيم.


051- كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ

" كذلك وأورثناها بني إسرائيل "

" كَذَلِكَ وَأَوْرَثْنَاهَا " أي: هذه البساتين والعيون, والزروع, والمقام الكريم.
" بَنِي إِسْرَائِيلَ " الذين جعلوهم من قبل عبيدهم, وسخروا في أعمالهم الشاقة.
فسبحان من يؤتي الملك من يشاء, وينزعه عمن يشاء, ويعز من يشاء بطاعته, ويذل من يشاء بمعصيته.


052- فَأَتْبَعُوهُمْ مُشْرِقِينَ

" فأتبعوهم مشرقين "

" فَأَتْبَعُوهُمْ مُشْرِقِينَ " أي: اتبع قوم فرعون, قوم موسى, وقت شروق الشمس, وساقوا خلفهم محثين, على غيظ وحنق قادرين.


053- فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ

" فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون "

" فَلَمَّا تَرَاءَى الْجَمْعَانِ " أي رأى كل منهما صاحبه.
" قَالَ أَصْحَابُ مُوسَى " شاكين لموسى وحزنين " إِنَّا لَمُدْرَكُونَ " .
فـ " قَالَ " موسى, مثبتا لهم, ومخبرا لهم بوعد ربه الصادق:


054- قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ

" قال كلا إن معي ربي سيهدين "

" كُلًّا " أي: ليس الأمر كما ذكرتم, أنكم مدركون.
" إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ " لما فيه نجاتي ونجاتكم.


055- فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ

" فأوحينا إلى موسى أن اضرب بعصاك البحر فانفلق فكان كل فرق كالطود العظيم "

" فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ " فضربه " فَانْفَلَقَ " اثنى عشر طريقا " فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ " أي: الجبل " الْعَظِيمِ " فدخله موسى وقومه.


056- وَأَزْلَفْنَا ثَمَّ الْآخَرِينَ

" وأزلفنا ثم الآخرين "

" وَأَزْلَفْنَا ثَمَّ " في ذلك المكان " الْآخَرِينَ " أي فرعون وقومه, وقربناهم, وأدخلناهم في ذلك الطريق, الذي سلك منه موسى وقومه.


057- وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ

" وأنجينا موسى ومن معه أجمعين "

" وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ " استكملوا خارجين, لم يتخلف منهم أحد.


058- ثُمَّ أَغْرَقْنَا الْآخَرِينَ

" ثم أغرقنا الآخرين "

" ثُمَّ أَغْرَقْنَا الْآخَرِينَ " لم يتخلف منهم عن الغرق أحد.


059- إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

" إن في ذلك لآية وما كان أكثرهم مؤمنين "

" إِنَّ فِي ذَلِكَ لَآيَةً " عظيمة, على صدق ما جاء به موسى عليه السلام, وبطلان ما عليه فرعون وقومه.
" وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ " هذه الآيات, المقتضية للإيمان, لفساد قلوبهم.


060- وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

" وإن ربك لهو العزيز الرحيم "

" وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ " بعزته أهلك الكافرين المكذبين.
وبرحمته نجى موسى, ومن معه أجمعين.


061- وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ

" واتل عليهم نبأ إبراهيم "

أي: واتل يا محمد على الناس, نبأ إبراهيم الخليل, وخبره الجليل, في هذه الحالة بخصوصها, وإلا, فله أنباء كثيرة.
ولكن من أعجب أنبائه, وأفضلها, هذا النبأ المتضمن لرسالته, ودعوته قومه, ومحاجته إياهم, وإبطاله ما هم عليه, ولذلك قيده بالظرف فقال:


062- إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ

" إذ قال لأبيه وقومه ما تعبدون "

" إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ قَالُوا " متبجحين بعبادتهم.


063- قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ

" قالوا نعبد أصناما فنظل لها عاكفين "

" نَعْبُدُ أَصْنَامًا " ننحتها ونعملها بأيدينا.
" فَنَظَلُّ لَهَا عَاكِفِينَ " أي مقيمين على عبادتها في كثير من أوقاتنا.
فقال لهم إبراهيم, مبينا عدم استحقاقها للعبادة:


064- قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ

" قال هل يسمعونكم إذ تدعون "

" هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ " .
فيستجيبون دعاءكم, ويفرجون كربكم, ويزيلون عنكم كل مكروه؟


065- أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ

" أو ينفعونكم أو يضرون "

" أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ " فأقروا أن ذلك كله, غير موجود فيها, فلا تسمع دعاء, ولا تنفع, ولا تضر.
ولهذا لما كسرها قال: " بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ " .
قالوا له: " لَقَدْ عَلِمْتَ مَا هَؤُلَاءِ يَنْطِقُونَ " أي: هذا أمر متقرر من حالها, لا يقبل الإشكال والشك.


066- قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ

" قالوا بل وجدنا آباءنا كذلك يفعلون "

فلجأوا إلى تقليد آبائهم الضالين, فقالوا: " بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ " .
فتبعناهم على ذلك, وسلكنا سبيلهم, وحافظنا على عاداتهم.
فقال لهم إبراهيم: أنتم وآباءكم, كلكم خصوم في الأمر, والكلام مع الجميع واحد.


067- قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ

" قال أفرأيتم ما كنتم تعبدون "

" أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي " فليضروني بأدنى شيء من الضرر, وليكيدوني, فلا يقدرون.


068- فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ

" فإنهم عدو لي إلا رب العالمين "

" إِلَّا رَبَّ الْعَالَمِينَ الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ " هو المتفرد بنعمة الخلق, ونعمة الهداية للمصالح الدينية والدنيوية.
ثم خصص منها بعض الضروريات فقال:


069- وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ

" والذي هو يطعمني ويسقين "

" وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ " .
فهذا هو وحده المنفرد بذلك, فيجب أن يفرد بالعبادة والطاعة, وتترك هذة الأصنام, التي لا تخلق, ولا تهتدي, ولا تمرض, ولا تشفي, ولا تطعم ولا تسقي, ولا تميت, ولا تحيي, ولا تنفع عابديها, بكشف الكروب, ولا مغفرة الذنوب.
فهذا دليل قاطع, وحجة باهرة, لا تقدرون أنتم وآبائكم على معارضتها.
فدل على اشتراككم في الضلال, وترككم طريق الهدى والرشد.
قال الله تعالى: " وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِي " الآيات.


070- رَبِّ هَبْ لِي حُكْمًا وَأَلْحِقْنِي بِالصَّالِحِينَ

" رب هب لي حكما وألحقني بالصالحين "

ثم دعا عليه السلام ربه فقال: " رَبِّ هَبْ لِي حُكْمًا " أي: علما كثيرا, أعرف به الأحكام, والحلال والحرام, وأحكم به بين الأنام.
" وَأَلْحِقْنِي بِالصَّالِحِينَ " من إخوانه الأنبياء والمرسلين.


071- وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ

" واجعل لي لسان صدق في الآخرين "

" وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ " أي: اجعل لي ثناء صدق, مستمر إلى آخر الدهر.
فاستجاب الله دعاءه, فوهب له من العلم والحكم, ما كان به من أفضل المرسلين, وألحق بإخوانه المرسلين, وجعله محبوبا مقبولا, معظما مثنيا عليه, في جميع الملل, في كل الأوقات.
قال تعالى: " وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ سَلَامٌ عَلَى إِبْرَاهِيمَ كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ " .


072- وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ

" واجعلني من ورثة جنة النعيم "

" وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ " أي: من أهل الجنة, التي يورثهم الله إياها.
فأجاب الله دعاءه, فرفع منزلته في جنات النعيم.


073- وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ

" واغفر لأبي إنه كان من الضالين "

" وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ " وهذا الدعاء, بسبب الوعد الذي قال لأبيه " سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا " .
قال تعالى: " وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ " .


074- وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ

" ولا تخزني يوم يبعثون "

" وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ " أي: بالتوبيخ على بعض الذنوب, والعقوبة عليها, والفضيحة.


075- يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ

" يوم لا ينفع مال ولا بنون "

بل أسعدني في ذلك اليوم الذي فيه " لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ " فهذا الذي ينفعه عندك, وهذا الذي ينجو به من العقاب, ويستحق جزيل الثواب.
والقلب السليم, معناه: الذي سلم من الشرك والشك, ومحبة الشر, والإصرار على البدعة والذنوب.
ويلزم من سلامته مما ذكر, اتصافه بأضدادها, من الإخلاص, والعلم, واليقين, ومحبة الخير, وتزيينه في قلبه.
وأن تكون إرادته ومحبته, تابعه لمحبة الله, وهواه, تابعا لما جاء عن الله.
ثم ذكر من صفات ذلك اليوم العظيم, وما فيه من الثواب والعقاب فقال:


076- وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ

" وأزلفت الجنة للمتقين "

" وَأُزْلِفَتِ الْجَنَّةُ " أي قربت " لِلْمُتَّقِينَ " ربهم, الذي امتثلو أوامره, واجتنبوا زواجره, واتقوا سخطه وعقابه.


077- وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ

" وبرزت الجحيم للغاوين "

" وَبُرِّزَتِ الْجَحِيمُ " أي: برزت, واستعدت بجميع ما فيها من العذاب.
" لِلْغَاوِينَ " الذين أوضعوا في معاصي الله, وتجرأوا على محارمه, وكذبوا رسله, وردوا ما جاءوهم به من الحق " وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ " بأنفسهم أي: فلم يكن من ذلك من شيء.
وظهر كذبهم وخزيهم, ولاحت خسارتهم وفضيحتهم, وبان ندمهم, وضل سعيهم.


078- فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ

" فكبكبوا فيها هم والغاوون "

" فَكُبْكِبُوا فِيهَا " أي: ألقوا في النار " هُمْ " أي: ما كانوا يعبدون.
" وَالْغَاوُونَ " العابدون لها.


079- وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ

" وجنود إبليس أجمعون "

" وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ " من الإنس والجن, الذين أزهم إلى المعاصي أزا, وتسلط عليهم بشركهم وعدم إيمانهم, فصاروا من دعاته, والساعين في مرضاته.
وهم ما بين داع لطاعته, ومجيب لهم, ومقلد لهم على شركهم.


080- قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ

" قالوا وهم فيها يختصمون "

" قَالُوا " أي: جنود إبليس الغاوون, لأصنامهم, وأوثانهم التي عبدوها:


081- تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ

" تالله إن كنا لفي ضلال مبين "

" تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ " في العبادة والمحبة, والخوف, والرجاء, وندعوكم كما ندعوه.
فتبين لهم حينئذ, ضلالهم, وأقروا بعدل الله في عقوبتهم, وأنها في محلها.
وهم لم يسووهم برب العالمين, إلا في العبادة, لا في الخلق بدليل قولهم " برب العالمين " إنهم مقرون أن الله رب العالمين كلهم, الذين من جملتهم أصنامهم وأوثانهم.


082- وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ

" وما أضلنا إلا المجرمون "

" وَمَا أَضَلَّنَا " عن طريق الهدى والرشد, ودعانا إلى طريق الغي والفسق, " إِلَّا الْمُجْرِمُونَ " وهم الأئمة الذين يدعون إلى النار.


083- فَمَا لَنَا مِنْ شَافِعِينَ

" فما لنا من شافعين "

" فَمَا لَنَا " حينئذ " مِنْ شَافِعِينَ " يشفعون لنا, لينقذونا من عذابه.


084- وَلَا صَدِيقٍ حَمِيمٍ

" ولا صديق حميم "

" وَلَا صَدِيقٍ حَمِيمٍ " أي: قريب مصاف, ينفعنا بأدنى نفع, كما جرت العادة بذلك في الدنيا.
فأيسوا من كل خير, وأبلوا بما كسبوا, وتمنوا العودة إلى الدنيا, ليعملوا صالحا.


085- فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمُؤْمِنِينَ

" فلو أن لنا كرة فنكون من المؤمنين "

" فَلَوْ أَنَّ لَنَا كَرَّةً " أي: رجعة إلى الدنيا, وإعادة إليها " فَنَكُونَ مِنَ الْمُؤْمِنِينَ " لنسلم من العقاب, ونستحق الثواب.
هيهات هيهات, قد حيل بينهم وبين ما يشتهون, وقد غلقت منهم الرهون.


086- إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

" إن في ذلك لآية وما كان أكثرهم مؤمنين "

" إِنَّ فِي ذَلِكَ " الذي ذكرنا لكم ووصفنا " لَآيَةً " لكم " وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ " مع نزول الآيات.


087- كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ

" كذبت قوم نوح المرسلين "

يذكر تعالى, تكذيب قوم نوح لرسولهم نوح, وما رد عليهم وردوا عليه, وعاقبة الجميع فقال: " كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ " جميعهم, لأن تكذيب نوح, كتكذيب جميع المرسلين.
لأنهم كلهم, اتفقوا على دعوة واحدة, وأخبار واحدة.
فتكذيب أحدهم, كتكذيب, بجميع ما جاءوا به من الحق.
كذبوه " إِذْ قَالَ لَهُمْ أَخُوهُمْ " في النسب " نُوحٍ " .
وإنما ابتعث الله الرسل, من نسب من أرسل إليهم, لئلا يشمئزوا من الانقياد له, ولأنهم يعرفون حقيقته, فلا يحتاجون أن يبحثوا عنه.
فقال لهم مخاطبا, بألطف خطاب, كما هي طريقة الرسل, صلوات الله وسلامه عليه.
" أَلَا تَتَّقُونَ " الله, تعالى, فتتركون ما أنتم مقيمون عليه, من عبادة الأوثان, وتخلصون العبادة لله وحده.


088- إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

" إني لكم رسول أمين "

" إِنِّي لَكُمْ رَسُولٌ أَمِينٌ " فكونه رسولا إليهم بالخصوص, يوجب لهم تلقي ما أرسل به إليهم, والإيمان به, وأن يشكروا الله تعالى, على أن خصهم بهذا الرسول الكريم.
وكونه أمينا, يقتضي أنه لا يقول على الله, ولا يزيد في وحيه, ولا ينقص.
وهذا يوجب لهم التصديق بخبره والطاعة لأمره.


089- فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

" فاتقوا الله وأطيعون "

" فَاتَّقُوا اللَّهَ وَأَطِيعُونِ " فيما أمركم به, ونهاكم عنه, فإن هذا, هو الذي يترتب على كونه رسولا إليهم, أمينا, فلذلك رتبه بالفاء, الدالة على السبب.
فذكر السبب الموجب, ثم ذكر انتفاء المانع فقال:


090- وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ

" وما أسألكم عليه من أجر إن أجري إلا على رب العالمين "

" وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ " فتتكلفون من المغرم الثقيل.
" إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ " أرجو بذلك, القرب منه, والثواب الجزيل.
وأما أنتم فمنيتي, ومنتهى إرادتي منكم, النصح لكم, وسلوككم الصراط المستقيم.


091- فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

" فاتقوا الله وأطيعون "

" فَاتَّقُوا اللَّهَ وَأَطِيعُونِ " كرر ذلك عليه السلام, لتكريره دعوة قومه, وطول مكثه في ذلك, كما قال تعالى " فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا " .
وقال " رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا " , الآيات.
فقالوا ردا لدعوته, ومعارضة له بما ليس يصلح للمعارضة.


092- قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ

" قالوا أنؤمن لك واتبعك الأرذلون "

" أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ " أي: كيف نتبعك ونحن لا نرى أتباعك إلا أسافل الناس, وأراذلهم, وسقطهم.
بهذا يعرف عن تكبرهم عن الحق, وجهلهم بالحقائق, فإنهم لو كان قصدهم الحق, لقالوا - إن كان عندهم إشكال وشك في دعوته - بين لنا صحة ما جئت به بالطرق الموصلة إلى ذلك.
ولو تأملوا حق التأمل, لعلموا أن أتباعه, هم الأعلون, خيار الخلق, أهل العقول الرزينة, والأخلاق الفاضلة, وأن الأرذل, من سلب خاصية عقله, فاستحن عبادة الأحجار, ورضي أن يسجد لها, ويدعوها, وأبى الانقياد لدعوة الرسل الكمل.
وبمجرد ما يتكلم أحد الخصمين في الكلام الباطل, يعرف فساد ما عنده بقطع النظر عن صحة دعوى خصمه.
فقوم نوح, لما سمعنا عنهم, أنهم قالوا في ردهم دعوة نوح: " أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ " فبنوا على هذا الأصل, الذي كل أحد يعرف فساده, رد دعوته - عرفنا أنهم ضالون مخطئون, ولو لم نشاهد من آيات نوح ودعوته العظيمة, ما يفيد الجزم واليقين, بصدقه وصحة ما جاء به.


093- قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ

" قال وما علمي بما كانوا يعملون "

فقال نوح عليه السلام: " وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ " أي: أعمالهم وحسابهم على الله, إنما علي التبليغ, وأنتم دعوهم عنكم, إن كان ما جئتكم به الحق, فانقادوا له, وكل له عمله.


094- وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ

" وما أنا بطارد المؤمنين "

" وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ " كأنهم - قبحهم الله - طلبوا منه أن يطردهم عنه, تكبرا, وتجبرا, ليؤمنوا.
فقال " وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ " فإنهم لا يستحقون الطرد والإهانة, وإنما يستحقون الإكرام القولي, والفعلي, كما قال تعالى " وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلَامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ " .


095- إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ

" إن أنا إلا نذير مبين "

" إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ " أي: ما أنا إلا منذر, ومبلغ عن الله, ومجتهد في نصح العباد, وليس لي من الأمر شيء, إن الأمر إلا لله.


096- قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ

" قالوا لئن لم تنته يا نوح لتكونن من المرجومين "

فاستمر نوح, عليه الصلاة والسلام, على دعوتهم ليلا ونهارا, سرا وجهارا, فلم يزدادوا إلا نفورا, و " قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ " من دعوتك إيانا, إلى الله وحده " لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ " أي لنقتلك شر قتلة, بالرمي بالحجارة, كما يقتل الكلب.
فتبا لهم, ما أقبح هذه المقابلة, يقابلون الناصح الأمين الذي هو أشفق عليهم من أنفسهم, بشر مقابلة.
لا جرم لما انتهى ظلمهم, واشتد كفرهم, دعا عليهم نبيهم, بدعوة أحاطت بهم فقال: " رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا " الآيات.


097- قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ

" قال رب إن قومي كذبون "

وهنا " قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحًا " .
أي: أهلك الباغي منا, وهو يعلم أنهم البغاة الظلمة, ولهذا قال: " وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ " .


098- فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ

" فأنجيناه ومن معه في الفلك المشحون "

" فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ " أي: السفينة " الْمَشْحُونِ " من الخلق والحيوانات.


099- ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ

" ثم أغرقنا بعد الباقين "

" ثُمَّ أَغْرَقْنَا بَعْدُ " أي: بعد نوح, ومن معه من المؤمنين " الْبَاقِينَ " أي: جميع قومه.


100- إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

" إن في ذلك لآية وما كان أكثرهم مؤمنين "

" إِنَّ فِي ذَلِكَ " أي: نجاة نوح وأتباعه, وإهلاك من كذبه " لَآيَةً " دالة على صدق رسلنا, وصحة ما جاءوا به, وبطلان ما عليه أعداؤهم المكذبون بهم.


101- وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

" وإن ربك لهو العزيز الرحيم "

" وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ " الذي قهر بعزه أعداءه, فأغرقهم بالطوفان.
" الرَّحِيمِ " بأوليائه, حيث نجى نوحا ومن معه, من أهل الإيمان.


102- كَذَّبَتْ عَادٌ الْمُرْسَلِينَ

" كذبت عاد المرسلين "

أي: كذبت القبيلة المسماة عادا, رسولهم هودا.
وتكذيبهم له, تكذيب لغيره, لاتفاق الدعوة.


103- إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلَا تَتَّقُونَ

" إذ قال لهم أخوهم هود ألا تتقون "

" إِذْ قَالَ لَهُمْ أَخُوهُمْ " في النسب " هُودُ " بلطف وحسن خطاب: " أَلَا تَتَّقُونَ " الله, فتتركون الشرك وعبادة غيره.


104- إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

" إني لكم رسول أمين "

" إِنِّي لَكُمْ رَسُولٌ أَمِينٌ " أي: أرسلني الله إليكم, رحمة بكم, واعتناء بكم.
وأنا أمين, تعرفون ذلك مني, رتب على ذلك قوله:


105- فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

" فاتقوا الله وأطيعون "

" فَاتَّقُوا اللَّهَ وَأَطِيعُونِ " أي: أدوا حق الله تعالى, وهو: التقوى, وأدوا حقي, بطاعتي فيما آمركم به, وأنهاكم عنه, فهذا موجب, لأن تتبعوني وتطيعوني وليس ثم مانع يمنعكم من الإيمان.


106- وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ

" وما أسألكم عليه من أجر إن أجري إلا على رب العالمين "

فلست أسألكم على تبليغي إياكم, ونصحي لكم, أجرا, حتى تستثقلوا ذلك المغرم.
" إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ " الذي رباهم بنعمه, وأدر عليهم فضله وكرمه, خصوصا ما ربى به أولياءه وأنبياءه.


107- أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ

" أتبنون بكل ريع آية تعبثون "

" أَتَبْنُونَ بِكُلِّ رِيعٍ " أي: مدخل بين الجبال " آيَةٍ " أي: علامة " تَعْبَثُونَ " أي: تفعلون ذلك عبثا لغير فائدة تعود بمصالح دينكم ودنياكم.


108- وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ

" وتتخذون مصانع لعلكم تخلدون "

" وَتَتَّخِذُونَ مَصَانِعَ " أي: بركا ومجابي للحياة " لَعَلَّكُمْ تَخْلُدُونَ " والحال أنه لا سبيل إلى الخلود لأحد.


109- وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ

" وإذا بطشتم بطشتم جبارين "

" وَإِذَا بَطَشْتُمْ " بالخلق " بَطَشْتُمْ جَبَّارِينَ " قتلا وضربا, وأخذ أموال.
وكان الله تعالى قد أعطاهم قوة عظيمة, وكان الواجب عليهم أن يستعينوا بقوتهم على طاعة الله, ولكنهم فخروا, واستكبروا, وقالوا " مَنْ أَشَدُّ مِنَّا قُوَّةً " واستعملوا قوتهم في معاصي الله, وفي العبث والسفه, فلذلك نهاهم نبيهم عن ذلك.


110- فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

" فاتقوا الله وأطيعون "

" فَاتَّقُوا اللَّهَ " واتركوا شرككم وبطركم " وَأَطِيعُونِ " حيث علمتم أني رسول الله إليكم, أمين ناصح.


111- وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ

" واتقوا الذي أمدكم بما تعلمون "

" وَاتَّقُوا الَّذِي أَمَدَّكُمْ " أي: أعطاكم " بِمَا تَعْلَمُونَ " أي: أمدكم بما لا يجهل ولا ينكر من الإنعام.


112- أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ

" أمدكم بأنعام وبنين "

" أَمَدَّكُمْ بِأَنْعَامٍ " من إبل, وبقر, وغنم " وَبَنِينَ " أي: وكثرة نسل.
كثر أموالكم, وكثر أولادكم, خصوصا الذكور, أفضل القسمين.
هذا تذكيرهم بالنعم, ثم ذكرهم حلول عذاب الله فقال:


113- إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ

" إني أخاف عليكم عذاب يوم عظيم "

" إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ " أي: أي إني - من شفقتي عليكم وبري بكم - أخاف أن ينزل بكم عذاب يوم عظيم, إذا نزل لا يرد, إن استمررتم على كفركم وبغيكم.


114- قَالُوا سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ

" قالوا سواء علينا أوعظت أم لم تكن من الواعظين "

فقالوا معاندين للحق مكذبين لنبيهم: " سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ " أي: الجميع على حد سواء.
وهذا غاية العتو, فإن أقواما بلغت بهم الحال إلى أن صارت مواعظ الله, التي تذيب الجبال الصم الصلاب, وتتصدع لها أفئدة أولي الألباب, وجودها وعدمها - عندهم - على حد سواء - لقوم انتهى ظلمهم, واشتد شقاؤهم, وانقطع الرجاء من هدايتهم.


115- إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ

" إن هذا إلا خلق الأولين "

ولهذا قالوا " إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ " أي: هذه الأحوال والنعم, ونحو ذلك, عادة الأولين, تارة يستغنون, وتارة يفتقرون.
وهذه أحوال الدهر, لأن هذه محن ومنح من الله تعالى, وابتلاء لعباده.


116- وَمَا نَحْنُ بِمُعَذَّبِينَ

" وما نحن بمعذبين "

" وَمَا نَحْنُ بِمُعَذَّبِينَ " وهذا إنكار منهم للبعث أو تنزل مع نبيهم وتهكم به.
إننا على فرض أننا نبعث, فإننا كما أدرت علينا النعم في الدنيا, كذلك لا تزال مستمرة علينا إذا بعثنا.


117- فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

" فكذبوه فأهلكناهم إن في ذلك لآية وما كان أكثرهم مؤمنين "

" فَكَذَّبُوهُ " أي: صار التكذيب سجية لهم وخلقا, لا يردعهم عنه رادع.
" فَأَهْلَكْنَاهُمْ " " بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ " .
" إِنَّ فِي ذَلِكَ لَآيَةً " على صدق نبينا, هود عليه السلام, وصحة ما جاء به, وبطلان ما عليه قومه, من, الشرك والجبروت.
" وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ " مع وجود الآيات المقتضية للإيمان.


118- وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

" وإن ربك لهو العزيز الرحيم "

" وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ " الذي أهلك بقدرته قوم هود, على قوتهم وبطشهم.
" الرَّحِيمِ " بنبيه هود, حيث نجاه ومن معه من المؤمنين.


119- كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ

" كذبت ثمود المرسلين "

" كَذَّبَتْ ثَمُودُ " القبيلة المعروفة في مدائن الحجر " الْمُرْسَلُونَ " كذبوا صالحا عليه السلام, الذي جاء بالتوحيد, الذي دعت إليه المرسلون, فكان تكذيبهم له, تكذيبا للجميع.


120- إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلَا تَتَّقُونَ

" إذ قال لهم أخوهم صالح ألا تتقون "

" إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ " في النسب, برفق ولين: " أَلَا تَتَّقُونَ " الله تعالى, وتدعون الشرك والمعاصي.


121- إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

" إني لكم رسول أمين "

" إِنِّي لَكُمْ رَسُولٌ " من الله ربكم, أرسلني إليكم, لطفا بكم ورحمة, فتلقوا رحمته بالقبول, وقابلوها بالإذعان.
" أَمِينٌ " تعرفون ذلك مني, وذلك يوجب عليكم أن تؤمنوا بي, وبما جئت به.


122- وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ

" وما أسألكم عليه من أجر إن أجري إلا على رب العالمين "

" وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ " فتقولون: يمنعنا من اتباعك, أنك تريد أخذ أموالنا.
" إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ " أي: لا أطلب الثواب إلا منه.


123- أَتُتْرَكُونَ فِي مَا هَا هُنَا آمِنِينَ

" أتتركون في ما ها هنا آمنين "

" أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ فِي جَنَّاتٍ وَعُيُونٍ وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ " أي: نضيد كثير.
أي: أتحسبون أنكم تتركون في هذه الخيرات والنعم سدى, تنعمون وتتمتعون, كما تتمتع الأنعام, وتتركون سدى, لا تؤمرون, ولا تنهون وتستعينون بهذه النعم على معاصي الله.


124- وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ

" وتنحتون من الجبال بيوتا فارهين "

" وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ " أي: بلغت بكم الفراهة والحذق إلى أن اتخذتم بيوتا من الجبال الصم الصلاب.


125- فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

" فاتقوا الله وأطيعون "

" فَاتَّقُوا اللَّهَ وَأَطِيعُونِ وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ " الذين تجاوزوا الحد.


126- الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ

" الذين يفسدون في الأرض ولا يصلحون "

" الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ " أي: الذين وصفهم وداؤهم, الإفساد في الأرض, بعمل المعاصي, والدعوة إليها, إفسادا لا إصلاح فيه, وهذا أضر ما يكون لأنه شر محض.
وكان أناسا عندهم مستعدون لمعارضة نبيهم, موضعون في الدعوة لسبيل الغي فنهاهم صالح, عن الاغترار بهم.
ولعلهم الذين قال الله فيهم: " وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ " .


127- قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ

" قالوا إنما أنت من المسحرين "

فلم يفد فيهم هذا النهي والوعظ شيئا, فقالوا لصالح: " إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ " .
أي: قد سحرت, فأنت تهذى, بما لا معنى له.


128- مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ

" ما أنت إلا بشر مثلنا فأت بآية إن كنت من الصادقين "

" مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا " فأي: فضيلة فقتنا بها, حتى تدعونا إلى اتباعك؟ " فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ " هذا, مع أن مجرد اعتبار حالته وحالة ما دعا إليه, من أكبر الآيات البينات على ما جاء به وصدقه, ولكنهم من قسوتهم, سألوا آيات الاقتراح, التي في الغالب, لا يفلح من طلبها, لكون طلبه مبنيا على التعنت, لا على الاسترشاد.


129- قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ

" قال هذه ناقة لها شرب ولكم شرب يوم معلوم "

فقال صالح: " هَذِهِ نَاقَةُ " تخرج من صخرة صماء ملساء - تابعنا في هذا كثيرا من المفسرين, ولا مانع في ذلك - ترونها وتشاهدونها بأجمعكم.
" لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ " أي: تشرب ماء البئر يوما, وأنتم تشربون لبنها, ثم تصدر عنكم اليوم الآخر, وتشربون أنتم ماء البئر.


130- وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ

" ولا تمسوها بسوء فيأخذكم عذاب يوم عظيم "

" وَلَا تَمَسُّوهَا بِسُوءٍ " بعقر أو غيره " فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ " .
فخرجت واستمرت عندهم بتلك الحال, فلم يؤمنوا, واستمروا على طغيانهم.


131- فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ

" فعقروها فأصبحوا نادمين "

" فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ فَأَخَذَهُمُ الْعَذَابُ " وهي صيحة نزلت عليهم, فدمرتهم أجمعين.


132- فَأَخَذَهُمُ الْعَذَابُ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

" فأخذهم العذاب إن في ذلك لآية وما كان أكثرهم مؤمنين "

" إِنَّ فِي ذَلِكَ لَآيَةً " على صدق ما جاءت به رسلنا, وبطلان قول معارضيهم.
" وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ " .


133- كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ

" كذبت قوم لوط المرسلين "

قال لهم وقالوا, كما قال من قبلهم, تشابهت قلوبهم في الكفر, فتشابهت أقوالهم.
وكانوا - مع شركهم - يأتون فاحشة, لم يسبقهم إليها أحد من العالمين.
يختارون نكاح الذكران, المستقذر الخبيث, ويرغبون عما خلق لهم من أزواجهم لإسرافهم وعدوانهم فلم يزل ينهاهم حتى " قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ " أي: من البلد.
فلما رأى استمرارهم عليه " قَالَ إِنِّي لِعَمَلِكُمْ مِنَ الْقَالِينَ " أي: المبغضين الناهين عنه المحذرين منه.


134- رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ

" رب نجني وأهلي مما يعملون "

قال " رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ " من فعله وعقوبته فاستجاب الله له.


135- فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ

" فنجيناه وأهله أجمعين "

" فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ إِلَّا عَجُوزًا فِي الْغَابِرِينَ " أي: الباقين في العذاب, وهي امرأته.


136- ثُمَّ دَمَّرْنَا الْآخَرِينَ

" ثم دمرنا الآخرين "

" ثُمَّ دَمَّرْنَا الْآخَرِينَ وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا " أي: حجارة من سجيل " فَسَاءَ مَطَرُ الْمُنْذَرِينَ " أهلكهم الله عن آخرهم.


137- إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

" إن في ذلك لآية وما كان أكثرهم مؤمنين "

" إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ " .


138- كَذَّبَ أَصْحَابُ الْأَيْكَةِ الْمُرْسَلِينَ

" كذب أصحاب الأيكة المرسلين "

أصحاب الأيكة: أي: البساتين الملتفة الأشجار, وهم أصحاب مدين, فكذبوا نبيهم شعيبا, الذي جاء بما جاء به المرسلون.


139- إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلَا تَتَّقُونَ

" إذ قال لهم شعيب ألا تتقون "

" إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلَا تَتَّقُونَ " الله تعالى, فتتركون ما يسخطه ويغضبه, من الكفر والمعاصي.


140- إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

" إني لكم رسول أمين "

" إِنِّي لَكُمْ رَسُولٌ أَمِينٌ " يترتب على ذلك, أن تتقوا الله وتطيعوني.


141- أَوْفُوا الْكَيْلَ وَلَا تَكُونُوا مِنَ الْمُخْسِرِينَ

" أوفوا الكيل ولا تكونوا من المخسرين "

وكانوا - مع شركهم - يبخسون المكاييل والموازين, فلذلك قال لهم: " أَوْفُوا الْكَيْلَ " أي: أتموه وأكملوه " وَلَا تَكُونُوا مِنَ الْمُخْسِرِينَ " الذين ينقصون الناس أموالهم ويسلبونها, ببخس المكيال والميزان.


142- وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ

" وزنوا بالقسطاس المستقيم "

" وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ " أي: بالميزان العادل, الذي لا يميل


143- وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ

" واتقوا الذي خلقكم والجبلة الأولين "

" وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ " أي: الخليقة الأولين.
فكما انفرد بخلقكم, وخلق من قبلكم من غير مشاركة له في ذلك, فأفردوه بالعبادة والتوحيد.
وكما أنعم عليهم بالإيجاد والإمداد بالنعم, فقابلوه بشكره.


144- قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ

" قالوا إنما أنت من المسحرين "

قالوا له, مكذبين له, رادين لقوله: " إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ " فأنت تهذى وتتكلم كلام المسحور, الذي غايته, أن لا يؤاخذ به.


145- وَمَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ

" وما أنت إلا بشر مثلنا وإن نظنك لمن الكاذبين "

" وَمَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا " فليس فيك فضيلة, اختصصت بها علينا, حتى تدعونا إلى اتباعك.
وهذا مثل قول من قبلهم ومن بعدهم, ممن, عارضوا الرسل بهذه الشبهة التي لم يزالوا, يدلون بها ويصولون, ويتفقون عليها, لاتفاقهم على الكفر, وتشابه قلوبهم.
وقد أجابت عنها الرسل بقولهم: " إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده " .
" وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ " وهذا جراءة منهم وظلم, وقول زور, قد انطووا على خلافه.
فإنه ما من رسول من الرسل, واجه قومه ودعاهم, وجادلهم وجادلوه, إلا وقد أظهر الله على يديه من الآيات, ما به يتيقنون صدقه وأمانته, خصوصا شعيبا عليه السلام, الذي يسمى خطيب الأنبياء, لحسن مراجعته قومه, ومجادلتهم بالتي هي أحسن.
فإن قومه قد تيقنوا صدقه, وأن ما جاء به حق, ولكن إخبارهم عن ظن كذبه, كذب منهم.


146- فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ

" فأسقط علينا كسفا من السماء إن كنت من الصادقين "

" فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ " أي: قطع عذاب تستأصلنا.
" إِنْ كُنْتَ مِنَ الصَّادِقِينَ " كقول إخوانهم " وإذ قالوا اللهم إن كان هذا هو الحق من عندك, فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم " .
أو أنهم طلبوا بعض آيات الاقتراح, التي لا يلزم تتميم مطلوب من سألها.


147- قَالَ رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ

" قال ربي أعلم بما تعملون "

" قَالَ " شعيب عليه السلام: " رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ " أي: نزول العذاب, ووقوع آيات الاقتراح, لست أنا الذي آتي بها وأنزلها بكم, وليس علي إلا تبليغكم ونصحكم وقد فعلت.
وإنما الذي يأتي بها, ربي العالم بأعمالكم وأحوالكم, الذي يجازيكم ويحاسبكم.


148- فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ

" فكذبوه فأخذهم عذاب يوم الظلة إنه كان عذاب يوم عظيم "

" فَكَذَّبُوهُ " أي: صار التكذيب لهم, وصفا والكفر لهم ديدنا, بحيث لا تفيدهم الآيات, وليس بهم حيلة إلا نزول العذاب.
" فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ " أظلتهم سحابة فاجتمعوا تحتها مستلذين, لظلها غير الظليل, فأحرقهم بالعذاب, فظلوا تحهتا خامدين, ولديارهم مفارقين, وبدار الشقاء والعذاب نازلين.
" إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ " لا كرة لهم إلى الدنيا, فيستأنفوا العمل ولا يفتر عنهم العذاب ساعة, ولا هم ينظرون.


149- إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ

" إن في ذلك لآية وما كان أكثرهم مؤمنين "

" إِنَّ فِي ذَلِكَ لَآيَةً " دالة على صدق شعيب, وصحة ما دعا إليه, وبطلان رد قومه عليه.
" وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ " مع رؤيتهم الآيات, لأنهم لا زكاء فيهم, ولا خير لديهم " وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ " .


150- وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ

" وإن ربك لهو العزيز الرحيم "

" وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ " الذي امتنع بقدرته, عن إدراك أحد, وقهر كل مخلوق.
" الرَّحِيمِ " الذي, الرحمة وصفه ومن آثارها, جميع الخيرات في الدنيا والآخرة, من حين أوجد الله العالم إلى ما لا نهايه له.
ومن عزته, أن أهلك أعداءه حين كذبوا رسله.
ومن رحمته, أن نجى أولياءه ومن معهم من المؤمنين.


151- وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ

" وإنه لتنزيل رب العالمين "

لما ذكر قصص الأنبياء مع أممهم, وكيف دعوهم, وما ردوا عليهم به; وكيف أهلك الله أعداءهم, وصارت لهم العاقبة.
ذكر هذا الرسول الكريم, والنبي المصطفى العظيم وما جاء به من الكتاب, الذي فيه هداية لأولي الألباب فقال: " وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ " فالذي أنزله, فاطر الأرض والسماوات, المربي جميع العالم, العلوي والسفلي.
وكما أنه رباهم بهدايتهم لمصالح دنياهم وأبدانهم, فإنه يربيهم أيضا, بهدايتهم لمصالح دينهم وأخراهم.
ومن أعظم ما رباهم به, إنزال هذا الكتاب الكريم, الذي اشتمل على الخير الكثير, والبر الغزير.
وفيه من الهداية, لمصالح الدارين, والأخلاق الفاضلة, ما ليس في غيره في قوله: " وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ " من تعظيمه وشدة الاهتمام به, من كونه نزل من الله, لا من غيره, مقصودا فيه نفعكم وهدايتكم.


152- نَزَلَ بِهِ الرُّوحُ الْأَمِينُ

" نزل به الروح الأمين "

" نَزَلَ بِهِ الرُّوحُ الْأَمِينُ " وهو: جبريل عليه السلام, الذي هو أفضل الملائكة وأقواهم " الْأَمِينُ " الذي قد أمن أن يزيد فيه أو ينقص.


153- عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ

" على قلبك لتكون من المنذرين "

" عَلَى قَلْبِكَ " يا محمد " لِتَكُونَ مِنَ الْمُنْذِرِينَ " تهدي به إلى طريق الرشاد, وتنذر به عن طريق الغي.


154- بِلِسَانٍ عَرَبِيٍّ مُبِينٍ

" بلسان عربي مبين "

" بِلِسَانٍ عَرَبِيٍّ " وهو أفضل الألسنة, بلغة من بعث إليهم, وباشر دعوتهم أصلا, اللسان البين الواضح.
وتأمل كيف اجتمعت هذه الفضائل الفاخرة في هذا الكتاب الكريم.
فإنه أفضل الكتب, نزل به أفضل الملائكة, على أفضل الخلق, على أفضل أمة أخرجت للناس, بأفضل الألسنة وأفصحها, وأوسعها, وهو: اللسان العربي المبين.


155- وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ

" وإنه لفي زبر الأولين "

" وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ " أي: قد بشرت به كتب الأولين وصدقته.
وهو لما نزل, طبق ما أخبرت به, صدقها, بل جاء بالحق, وصدق المرسلين.


156- أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ

" أولم يكن لهم آية أن يعلمه علماء بني إسرائيل "

" أَوَلَمْ يَكُنْ لَهُمْ آيَةً " على صحته, وأنه من الله " أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ " الذين قد انتهى إليهم العلم, وصاروا أعلم الناس, وهم أهل الصنف.
فإن كل شيء يحصل به اشتباه, يرجع فيه إلى أهل الخبرة والدراية, فيكون قولهم حجة على غيرهم.
كما عرف السحرة الذين مهروا في علم السحر, صدق معجزة موسى, وأنه ليس بسحر.
فقول الجاهلين بعد هذا, لا يؤبه به.


157- وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ

" ولو نزلناه على بعض الأعجمين "

" وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ " الذين لا يفقهون لسانهم, ولا يقدرون على التعبير كما ينبغي " فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ " يقولون: ما نفقه ما يقول, ولا ندري ما يدعو إليه.
فليحمدوا ربهم, أن جاءهم على لسان أفصح الخلق, وأقدرهم على التعبير عن المقاصد, بالعبارات الواضحة, وأنصحهم.
وليبادروا إلى التصديق به, وتلقيه بالتسليم والقبول.
ولكن تكذيبهم له من غير شبهة, إن هو إلا محض الكفر والعناد, وأمر قد توارثته الأمم المكذبة, فلهذا قال:


158- كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ

" كذلك سلكناه في قلوب المجرمين "

" كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ " , أي: أدخلنا التكذيب, ونظمناه في قلوب أهل الإجرام, كما يدخل السلك في الإبرة, فتشربته, وصار وصفا لها.


159- لَا يُؤْمِنُونَ بِهِ حَتَّى يَرَوْا الْعَذَابَ الْأَلِيمَ

" لا يؤمنون به حتى يروا العذاب الأليم "

وذلك بسبب ظلمهم وجرمهم, فلذلك " لَا يُؤْمِنُونَ بِهِ حَتَّى يَرَوْا الْعَذَابَ الْأَلِيمَ " على تكذيبهم.


160- فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ

" فيأتيهم بغتة وهم لا يشعرون "

" فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ " أي: يأتيهم على حين غفلة, وعدم إحساس منهم, ولا استشعار بنزوله, ليكون أبلغ في عقوبتهم والنكال بهم.


161- فَيَقُولُوا هَلْ نَحْنُ مُنْظَرُونَ

" فيقولوا هل نحن منظرون "

" فَيَقُولُوا " إذ ذاك: " هَلْ نَحْنُ مُنْظَرُونَ " أي: يطلبون أن ينظروا ويمهلوا.
والحال إنه قد فات الوقت, وحل بهم العذاب, الذي لا يرفع عنهم, ولا يفتر ساعة.


162- أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ

" أفبعذابنا يستعجلون "

يقول تعالى: " أَفَبِعَذَابِنَا " وهو العذاب الأليم العظيم, الذي لا يستهان به, ولا يحتقر.
" يَسْتَعْجِلُونَ " فما الذي غرهم؟ هل فيهم قوة وطاقة, للصبر عليه؟.
أم عندهم قوة يقدرون بها على دفعه, أو رفعه, إذا نزل؟.
أم يعجزوننا, ويظنون أننا, لا نقدر على ذلك؟.


163- أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ

" أفرأيت إن متعناهم سنين "

" أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ " .
أي: أفرأيت إذا لم نستعجل عليهم, بإنزال العذاب, وأمهلناهم عدة سنين, يتمتعون في الدنيا " ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ " من العذاب.


164- مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ

" ما أغنى عنهم ما كانوا يمتعون "

" مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ " من اللذات, والشهوات.
أي: أي شيء يغني عنهم, ويفيدهم, وقد مضت اللذات وبطلت, واضمحلت, وأعقبت تبعا لها, وضوعف لهم العذاب عند طول المدة.
القصد أن الحذر, من وقوع العذاب, واستحقاقهم له.
وأما تعجيله وتأخيره, فلا أهمية تحته, ولا جدوى عنده.


165- وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا لَهَا مُنْذِرُونَ

" وما أهلكنا من قرية إلا لها منذرون "

يخبر تعالى عن كمال عدله, في إهلاك المكذبين, وأنه ما أوقع بقرية, هلاكا وعذابا, إلا بعد أن يعذر بهم, ويبعث فيهم النذر بالآيات البينات, فيدعونهم إلى الهدى, وينهونهم عن الردى, ويذكرونهم بآيات الله, وينهونهم على أيامه في نعمه ونقمه.


166- ذِكْرَى وَمَا كُنَّا ظَالِمِينَ

" ذكرى وما كنا ظالمين "

" ذِكْرَى " لهم وإقامة حجة عليهم.
" وَمَا كُنَّا ظَالِمِينَ " فنهلك القرى, قبل أن ننذرهم, ونأخذهم, وهم غافلون عن النذر, كما قال تعالى " وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا " " رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ " .


167- وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ

" وما تنزلت به الشياطين "

ولما بين تعالى, كمال القرآن وجلالته, نزهه عن كل صفة نقص, وحماه - وقت نزوله, وبعد نزوله - من شياطين الجن والإنس فقال: " وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ " أي: لا يليق بحالهم ولا يناسبهم " وَمَا يَسْتَطِيعُونَ " ذلك.


168- إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ

" إنهم عن السمع لمعزولون "

" إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ " قد: أبعدوا عنه, وأعدت لهم الرجوم لحفظه, ونزل به جبريل, أي الملائكة, الذي لا يقدر شيطان أن يقربه, أو يحوم حول ساحته.
وهذا كقوله " إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ " .


169- فَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ

" فلا تدع مع الله إلها آخر فتكون من المعذبين "

ينهى تعالى رسوله أصلا, وأمته أسوة له في ذلك, عن دعاء غير الله, من جميع المخلوقين, وأن ذلك موجب للعذاب الدائم, والعقاب السرمدي, لكونه شركا.
" مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ " .
والنهي عن الشيء, أمر بضده.
فالنهي عن الشرك, أمر بإخلاص العبادة وحده لا شريك له, محبة, وخوفا, ورجاء, وذلا, وإنابة إليه في جميع الأوقات.
ولما أمره بما فيه كمال نفسه, أمره بتكميل غيره فقال:


170- وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ

" وأنذر عشيرتك الأقربين "

" وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ " الذين هم أقرب الناس إليك, وأحقهم بإحسانك الديني والدنيوي, وهذا لا ينافي أمره بإنذار جميع الناس.
كما إذا أمر الإنسان بعموم الإحسان, ثم قيل له " أحسن إلى قرابتك " .
فيكون هذا الخصوص, دالا على التأكيد, وزيادة الحث.
فامتثل صلى الله عليه وسلم, هذا الأمر الإلهي, فدعا سائر بطون قريش, فعمم وخصص, وذكرهم ووعظهم, ولم يبق صلى الله عليه وسلم, من مقدوره شيئا, من نصحهم, وهدايتهم, إلا فعله, فاهتدى من اهتدى, وأعرض من أعرض.


171- وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ

" واخفض جناحك لمن اتبعك من المؤمنين "

" وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ " بلين جانبك, ولطف خطابك لهم, وتوددك, وتحببك إليهم, وحسن خلقك والإحسان التام بهم.
وقد فعل صلى الله عليه وسلم, ذلك كما قال تعالى: " فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ " .
فهذه أخلاقه صلى الله عليه وسلم, أكمل الأخلاق, التي يحصل بها من المصالح العظيمة, ودفع المضار, ما هو مشاهد.
فهل يليق بمؤمن بالله ورسوله, ويدعي اتباعه والاقتداء به, أن يكون كلا على المسلمين, شرس الأخلاق, شديد الشكيمة, غليظ القلب, فظ القول, فظيعه؟.
وإن رأى منهم معصية, أو سوء أدب, هجرهم, ومقتهم, وأبغضهم.
لا لين عنده, ولا أدب لديه, ولا توفيق.
قد حصل من هذه المعاملة, من المفاسد, وتعطيل, المصالح, ما حصل, ومع ذلك تجده محتقرا, لمن اتصف بصفات الرسول الكريم, وقد رماه بالنفاق والمداهنة, وذكر نفسه ورفعها, وأعجب بعمله.
فهل يعد هذا, إلا من جهله, وتزيين الشيطان, وخدعه له.
ولهذا قال الله لرسوله: " فَإِنْ عَصَوْكَ " في أمر من الأمور, فلا تتبرأ منهم, ولا تترك معاملتهم, بخفض الجناح, ولين الجانب.
بل تبرأ من عملهم, فعظهم عليه, وانصحهم, وابذل قدرتك في ردهم عنه, وتوبتهم منه.
وهذا الدفع, احتراز وهم من يتوهم, أن قوله " وَاخْفِضْ جَنَاحَكَ " للمؤمنين, يقتضي الرضاء بجميع ما يصدر منهم, ما داموا مؤمنين, فدفع هذا, والله أعلم.


172- وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ

" وتوكل على العزيز الرحيم "

أعظم مساعد للعبد على القيام بما أمر به, الاعتماد على ربه, والاستعانة بمولاه, على توفيقه للقيام بالمأمور, فلذلك أمر الله تعالى بالتوكل عليه فقال: " وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ " والتوكل هو: اعتماد القلب على الله تعالى, في جلب المنافع, ودفع المضار, مع ثقته به, وحسن ظنه بحصول مطلوبه, فإنه عزيز رحيم, بعزته يقدر على إيصال الخير, ودفع الشر عن عبده, وبرحمته به, يفعل ذلك.
ثم نبهه على الاستعانة, باستحضار قرب الله, والنزول في منزل الإحسان فقال:


173- الَّذِي يَرَاكَ حِينَ تَقُومُ

" الذي يراك حين تقوم "

" الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ " أي: يراك في هذه العبادة العظيمة, التي هي الصلاة, وقت قيامك, وتقلبك راكعا وساجدا.
خصها بالذكر, لفضلها وشرفها, ولأن من استحضر فيها قرب ربه, خشع وذل, وأكملها, وبتكميلها, يكمل سائر عمله, ويستعين بها على جميع أموره.


174- إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

" إنه هو السميع العليم "

" إِنَّهُ هُوَ السَّمِيعُ " لسائر الأصوات, على اختلافها, وتشتتها, وتنوعها.
" الْعَلِيمُ " الذي أحاط بالظواهر والبواطن, والغيب والشهادة.
فاستحضار العبد رؤية الله له في جميع أحواله, وسمعه لكل ما ينطق به, وعلمه بما ينطوي عليه قلبه, من الهم, والعزم, والنيات, يعينه على منزلة الإحسان.


175- هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ

" هل أنبئكم على من تنزل الشياطين "

هذا جواب لمن قال من مكذبي الرسول: إن محمدا ينزل عليه شيطان.
وقول من قال: إنه شاعر فقال: " هَلْ أُنَبِّئُكُمْ " أي: أخبركم الخبر الحقيقي, الذي لا شك فيه, ولا شبهة, عن من تنزل الشياطين عليه, أي: بصفة الأشخاص, الذين تنزل عليهم الشياطين.


176- تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ

" تنزل على كل أفاك أثيم "

" تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ " أي: كذاب, كثير القول للزور, والإفك بالباطل.
" أَثِيمٍ " في فعله, كثير المعاصي.
هذا الذي تنزل عليه الشياطين, وتناسب حاله حالهم.


177- يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ

" يلقون السمع وأكثرهم كاذبون "

" يُلْقُونَ " عليه " السَّمْعَ " الذي يسترقونه من السماء.
" وَأَكْثَرُهُمْ كَاذِبُونَ " أي: أكثر ما يلقون اليه, كذب, فيصدق واحدة, ويكذب معها مائة, فيختلط الحق بالباطل, ويضمحل الحق بسبب قلته, وعدم علمه.
فهذه صفة الأشخاص.
الذين تنزل عليهم الشياطين, وهذه صفة وحيهم له.
وأما محمد صلى الله عليه وسلم, فحاله مباينة لهذه الأحوال, أعظم مباينة, لأنه الصادق الأمين, البار, الراشد, الذي جمع بين بر القلب, وصدق اللهجة, ونزاهة الأفعال, من المحرم.
والوحي الذي ينزل عليه من عند الله, ينزل محروسا محفوظا, مشتملا, على الصدق العظيم, الذي لا شك فيه ولا ريب.
فهل يستوي - يا أهل العقول - هديه وإفكهم؟.
وهل يشتبهان, إلا على مجنون, لا يميز, ولا يفرق بين الأشياء؟.


178- وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ

" والشعراء يتبعهم الغاوون "

فلما نزهه عن نزول الشياطين عليه, برأه أيضا من الشعر فقال: " وَالشُّعَرَاءُ " أي: هل أنبئكم أيضا عن حالة الشعراء, ووصفهم الثابت.
فإنهم " يَتَّبِعُهُمُ الْغَاوُونَ " عن طريق الهدى, المقبلون على طريق الغي والردى.
فهم في أنفسهم غاوون, وتجد أتباعهم كل غاو, ضال فاسد.


179- أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ

" ألم تر أنهم في كل واد يهيمون "

" أَلَمْ تَرَ " غوايتهم وشدة ضلالهم " أَنَّهُمْ فِي كُلِّ وَادٍ " من أودية الشعر.
" يَهِيمُونَ " فتارة, في مدح, وتارة, في قدح, وتارة, يتغزلون, وأخرى يسخرون, ومرة يمرحون, وآونة يحزنون, فلا يستقر لهم قرار, ولا يثبتون على حال من الأحوال.


180- وَأَنَّهُمْ يَقُولُونَ مَا لَا يَفْعَلُونَ

" وأنهم يقولون ما لا يفعلون "

" وَأَنَّهُمْ يَقُولُونَ مَا لَا يَفْعَلُونَ " أي: هذا وصف الشعراء, أنهم تخالف أقوالهم أفعالهم.
فإذا سمعت الشاعر يتغزل بالغزل الرقيق, قلت هذا أشد الناس غراما, وقلبه فارغ من ذاك,.
وإذا سمعته يمدح أو يذم, قلت: هذا صدق, وهو كذب.
وتارة يتمدح بأفعال لم يفعلها, وتروك لم يتركها, وكرم لم يحم حول ساحته, وشجاعة يعلو بها على الفرسان, وتراه أجبن من كل جبان.
هذا وصفهم.
فانظر, هل يطابق حالة الرسول محمد صلى الله عليه وسلم, الراشد البار, الذي يتبعه كل راشد ومهتد, الذي قد استقام على الهدى, وجانب الردى, ولم تتناقض أفعاله؟.
فهو لا يأمر إلا بالخير, ولا ينهى إلا عن الشر.
ولا أخبر بشيء إلا صدق, ولا أمر بشيء إلا كان أول الفاعلين له, ولا نهى عن شيء إلا كان أول التاركين له.
فهل تناسب حاله, حالة الشعراء, ويقاربهم؟.
أم هو مخالف لهم من جميع الوجوه؟ فصلوات الله وسلامه, على هذا الرسول الأكمل, والهمام الأفضل, أبد الأبدين, ودهر الداهرين, الذي ليس بشاعر, ولا ساحر, ولا مجنون, لا يليق به إلا كمال.


181- إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ

" إلا الذين آمنوا وعملوا الصالحات وذكروا الله كثيرا وانتصروا من بعد ما ظلموا وسيعلم الذين ظلموا أي منقلب ينقلبون "

ولما وصف الشعراء بما وصفهم به, استثنى منهم من آمن بالله ورسوله, وعمل صالحا, وأكثر من ذكر الله, وانتصر من أعدائه المشركين, من بعد ما ظلموهم.
فصار شعرهم, من أعمالهم الصالحة, وآثار إيمانهم, لاشتماله على مدح أهل الإيمان, والانتصار من أهل الشرك والكفر, والذب عن دين الله, وتبيين العلوم النافعة, والحث على الأخلاق الفاضلة فقال.
" إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ " إلى موقف وحساب, لا يغادر صغيرة ولا كبيرة, إلا أحصاها, ولا حقا إلا استوفاه.
والحمد لله رب العالمين.
تم تفسير سورة الشعراء


001- طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ

" طس تلك آيات القرآن وكتاب مبين "

ينبه تعالى عباده على عظمة القرآن, ويشير إليه إشارة دالة على التعظيم فقال: " تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ " أي هي أعلى الآيات, وأقوى البينات, وأوضح الدلالات, وأبينها على أجل المطالب, وأفضل المقاصد, وخير الأعمال, وأزكى الأخلاق.
آيات تدل على الأخبار الصادقة, والأوامر الحسنة, والنهي عن كل عمل وخيم, وخلق ذميم.
آيات بلغت في وضوحها وبيانها للبصائر النيرة, مبلغ الشمس للأبصار.
آيات دلت على الإيمان, ودعت للوصول إلى الإيمان, وأخبرت عن الغيوب الماضية والمستقبلة, طبق ما كان ويكون.
آيات دعت إلى معرفة الرب العظيم, بأسمائه الحسنى, وصفاته العليا, وأفعاله الكاملة.
آيات عرفتنا برسله وأوليائه, ووصفتهم حتى كأننا ننظر إليهم بأبصارنا.
ولكن مع هذا لم ينتفع بها كثير من العالمين, ولم يهتد بها جميع المعاندين, صونا لها, عن من لا خير فيه ولا صلاح, ولا زكاء في قلبه.
وإنما اهتدى بها, من خصهم الله بالإيمان, واستنارت بذلك قلوبهم, وصفت سرائرهم.


002- هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ

" هدى وبشرى للمؤمنين "

فلهذا قال: " هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ " أي: تهديهم إلى سلوك الصراط المستقيم, وتبين لهم, ما ينبغي أن يسلكوه أو يتركوه.
وتبشرهم بثواب الله, المرتب على الهداية لهذا الطريق.
ربما قيل: لعله يكثر مدعو الإيمان فهل يقبل من كل أحد ادعى أنه مؤمن ذلك؟ أم لا بد لذلك من دليل؟ وهو الحق, فلذلك بين تعالى صفة المؤمنين فقال:


003- الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ يُوقِنُونَ

" الذين يقيمون الصلاة ويؤتون الزكاة وهم بالآخرة هم يوقنون "

" الَّذِينَ يُقِيمُونَ الصَّلَاةَ " فرضها, ونفلها, فيأتون بأفعالها الظاهرة, من أركانها, وشروطها, وواجباتها, ومستحباتها.
وأفعالها الباطنة, وهو: الخشوع الذي روحها ولبها, باستحضار قرب الله, وتدبر ما يقوله المصلي ويفعله.
" وَيُؤْتُونَ الزَّكَاةَ " المفروضة لمستحقيها.
" وَهُمْ بِالْآخِرَةِ هُمْ يُوقِنُونَ " أي: قد بلغ معهم الإيمان إلى أن وصل إلى درجة اليقين, وهو: العلم التام, والواصل إلى القلب, الداعي إلى العمل.
ويقينهم بالآخرة, يقتضي كمال سعيهم لها, وحذرهم من أسباب العذاب وموجبات العقاب, وهذا أصل كل خير.


004- إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ

" إن الذين لا يؤمنون بالآخرة زينا لهم أعمالهم فهم يعمهون "

" إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ " ويكذبون بها, ويكذبون من جاء بإثباتها.
" زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ " حائرين مترددين, مؤثرين سخط الله على رضاه.
قد انقلبت عليهم الحقائق, فرأوا الباطل حقا, والحق باطلا.


005- أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ

" أولئك الذين لهم سوء العذاب وهم في الآخرة هم الأخسرون "

" أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ " أي: أشده, وأسوأه, وأعظمه.
" وَهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ " حصر الخسار فيهم, بكونهم خسروا أنفسهم وأهليهم يوم القيامة, وخسروا الإيمان الذي دعتهم إليه الرسل.


006- وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ

" وإنك لتلقى القرآن من لدن حكيم عليم "

" وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ " أي: وإن هذا القرآن الذي ينزل عليك, وتتلقه, ينزل من عند " حَكِيمٌ " يضع الأشياء مواضعها, وينزلها منازلها.
" عَلِيمٌ " بأسرار الأحوال, وبواطنها كظواهرها.
وإذا كان من عند " حَكِيمٌ عَلِيمٌ " علم كله حكمة ومصالح للعباد, من الذي هو أعلم بمصالحهم منهم؟


007- إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَارًا سَآتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ

" إذ قال موسى لأهله إني آنست نارا سآتيكم منها بخبر أو آتيكم بشهاب قبس لعلكم تصطلون "

" إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَارًا " إلى آخر قصته.
يعني: اذكر هذه الحالة الفاضلة الشريفة من أحوال موسى بن عمران, وابتداء الوحي إليه واصطفاءه برسالته, وتكليم الله إياه.
وذلك أنه لما مكث في مدين عدة سنين, وسار بأهله من مدين, متوجها إلى مصر.
فلما كان في أثناء الطريق, ضل, وكان في ليلة مظلمة باردة, فقال لهم: " إِنِّي آنَسْتُ نَارًا " أي: أبصرت نارا من بعيد " سَآتِيكُمْ مِنْهَا بِخَبَرٍ " عن الطريق.
" أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ " أي: تستدفئون.
وهذا دليل على أنه تائه, ومشتد برده, هو أهله.


008- فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ

" فلما جاءها نودي أن بورك من في النار ومن حولها وسبحان الله رب العالمين "

" فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا " أي: ناداه الله تعالى وأخبره, أن هذا محل مقدس مبارك.
ومن بركته, أن جعله الله موضعا لتكليم الله لموسى وإرساله.
" وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ " على أن يظن به نقص, أو سوء, بل هو الكامل, في وصفه, وفعله.


009- يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ

" يا موسى إنه أنا الله العزيز الحكيم "

" يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ " أي: أخبره الله أنه الله المستحق للعبادة, وحده لا شريك له, كما في الآية الأخرى " إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي " " الْعَزِيزُ " الذي قهر جميع الأشياء, وأذعنت له كل المخلوقات.
" الْحَكِيمُ " في أمره وخلقه.
ومن حكمته, أن أرسل عبده, موسى بن عمران, الذي علم الله منه, أنه أهل لرسالته ووحيه وتكليمه ومن عزته, أن تعتمد عليه, ولا تستوحش من انفرادك, وكثرة أعدائك, وجبروتهم.
فإن نواصيهم, بيد الله, وحركاتهم وسكونهم, بتدبيره.


010- وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى لَا تَخَفْ إِنِّي لَا يَخَافُ لَدَيَّ الْمُرْسَلُونَ

" وألق عصاك فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب يا موسى لا تخف إني لا يخاف لدي المرسلون "

" وَأَلْقِ عَصَاكَ " فألقاها " فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ " وهو ذكر الحيات, سريع الحركة.
" وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ " ذعرا من الحية, التي رأى على مقتضى الطبائع البشرية.
فقال الله له: " يَا مُوسَى لَا تَخَفْ " وقال في الآية الأخرى " أَقْبِلْ وَلَا تَخَفْ إِنَّكَ مِنَ الْآمِنِينَ " .
" إِنِّي لَا يَخَافُ لَدَيَّ الْمُرْسَلُونَ " لأن جميع المخاوف مندرجة في قضائه وقدره, وتصريفه, وأمره.
فالذين اختصهم الله برسالته, واصطفاهم, لوحيه, لا ينبغي لهم أن يخافوا غير الله, خصوصا عند زيادة القرب منه, والحظوة بتكليمه.


011- إِلَّا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ

" إلا من ظلم ثم بدل حسنا بعد سوء فإني غفور رحيم "

" إِلَّا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ " أي: فهذا الذي هو محل الخوف والوحشة بسبب ما أسدى من الظلم, وما تقدم له من الجرم.
وأما المرسلون, فما لهم وللوحشة, والخوف؟ ومع هذا, من ظلم نفسه بمعاصي الله, وتاب وأناب, فبدل سيئاته حسنات, ومعاصيه طاعات, فإن الله غفور رحيم.
فلا ييأس أحد من رحمته ومغفرته, فإنه يغفر الذنوب جميعا, وهو أرحم بعباده من الوالدة بولدها.


012- وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ

" وأدخل يدك في جيبك تخرج بيضاء من غير سوء في تسع آيات إلى فرعون وقومه إنهم كانوا قوما فاسقين "

" وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ " لا برص ولا نقص, بل بياض يبهر الناظرين شعاعه.
" فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ " أي: هاتان الآيتان, انقلاب العصا حية تسعى, وإخراج اليد من الجيب, فتخرج بيضاء في جملة تسع آيات, تذهب بها, وتدعو فرعون وقومه " إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ " .
فسقوا بشركهم, وعتوهم, وعلوهم على عباد الله, واستكبارهم في الأرض, بغير الحق.
فذهب موسى عليه السلام إلى فرعون وملأه, ودعاهم إلى الله تعالى, وأراهم الآيات.


013- فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ

" فلما جاءتهم آياتنا مبصرة قالوا هذا سحر مبين "

" فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً " مضيئة, تدل على الحق, ويبصر بها كما تبصر الأبصار بالشمس.
" قَالُوا هَذَا سِحْرٌ مُبِينٌ " لم يكفهم مجرد القول بأنه سحر, بل قالوا: " مبين " ظاهر لكل أحد.
وهذا من أعجب العجائب, الآيات المبصرات, والأنوار الساطعات تجعل من بين الخزعبلات, وأظهر السحر.
هل هذا, إلا من أعظم المكابرة, وأوقح السفسطة.


014- وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ

" وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا فانظر كيف كان عاقبة المفسدين "

" وَجَحَدُوا بِهَا " أي كفروا بآيات الله, جاحدين لها.
" وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ " أي: ليس جحدهم, مستندا إلى الشك والريب.
وإنما جحدهم مع علمهم وتيقنهم بصحتها " ظُلْمًا " منهم لحق ربهم ولأنفسهم.
" وَعُلُوًّا " على الحق وعلى العباد, وعلى الانقياد للرسل.
" فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ " أسوأ عاقبة, دمرهم الله وأغرقهم في البحر, وأخزاهم, وأورث مساكنهم المستضعفين من عباده.


015- وَلَقَدْ آتَيْنَا دَاوُدَ وَسُلَيْمَانَ عِلْمًا وَقَالَا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ

" ولقد آتينا داود وسليمان علما وقالا الحمد لله الذي فضلنا على كثير من عباده المؤمنين "

يذكر في هذا القرآن, وينوه بمنته على داود وسليمان ابنه, بالعلم الواسع الكثير, بدليل التنكير, كما قال تعالى: " وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا " الآية.
" وَقَالَا " شاكرين لربهما منته, الكبرى بتعليمهما: " الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ " .
فحمدا الله على جعلهما من المؤمنين, أهل السعادة, وأنهما كانا من خواصهم.
ولا شك أن المؤمنين أربع درجات: الصالحون, ثم فوقهم: الشهداء, ثم فوقهم: الصديقون, ثم فوقهم: الأنبياء.
وداود وسليمان, من خواص الرسل, وإن كانا دون درجة أولي العزم الخمسة.
لكنهما من جملة الرسل الفضلاء الكرام, الذين نوه الله بذكرهم, ومدحهم في كتابه, مدحا عظيما, فحمدا الله على بلوغ هذه المنزلة.
وهذا عنوان سعادة العبد, أن يكون شاكرا لله على نعمه, الدينية والدنيوية, وأن يرى جميع النعم من ربه.
فلا يفخر بها ولا يعجب بها, بل يرى أنها تستحق عليه شكرا كثيرا.
فلما مدحهما مشتركين, خص سليمان, بما خصه به, لكون الله أعطاه ملكا عظيما, وصار له من المجريات, ما لم يكن لأبيه, صلى الله عليهما وسلم, فقال:


016- وَوَرِثَ سُلَيْمَانُ دَاوُدَ وَقَالَ يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنْطِقَ الطَّيْرِ وَأُوتِينَا مِنْ كُلِّ شَيْءٍ إِنَّ هَذَا لَهُوَ الْفَضْلُ الْمُبِينُ

" وورث سليمان داود وقال يا أيها الناس علمنا منطق الطير وأوتينا من كل شيء إن هذا لهو الفضل المبين "

" وَوَرِثَ سُلَيْمَانُ دَاوُدَ " أي: ورث علمه ونبوته, فانضم علم أبيه إلى علمه, فلعله تعلم من أبيه ما عنده, من العلم, مع ما كان عليه من العلم وقت أبيه, كما تقدم من قوله ففهمناها سليمان.
وقال شكرا لله, وتبجحا بإحسانه, وتحدثا بنعمته: " يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنْطِقَ الطَّيْرِ " .
فكان عليه الصلاة والسلام, يفقه ما تقول, وتتكلم به, كما راجع الهدهد, وراجعه, وكما فهم قول الله للنمل, كما يأتي, وهذا, لم يكن لأحد غير سليمان عليه السلام.
" وَأُوتِينَا مِنْ كُلِّ شَيْءٍ " أي: أعطانا الله من النعم, ومن أسباب الملك, ومن السلطنة والقهر, ما لم يؤت أحدا من الآدميين.
ولهذا دعا ربه فقال: " رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي " فسخر الله له الشياطين, يعملون له كل ما شاء, من الأعمال, التي يعجز عنها غيرهم, وسخر له الريح, غدوها شهر, ورواحها شهر.
" إِنَّ هَذَا " الذي أعطانا الله, وفضلنا, واختصنا به " لَهُوَ الْفَضْلُ الْمُبِينُ " الواضح الجلي, فاعترف أكمل اعتراف بنعمة الله تعالى.


017- وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْإِنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ

" وحشر لسليمان جنوده من الجن والإنس والطير فهم يوزعون "

" وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْإِنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ " أي: جمع له جنوده الكثيرة, الهائلة, المتنوعة, من بني آدم, ومن الجن, والشياطين, ومن الطيور فهم يوزعون, يدبرون, ويرد أولهم على آخرهم, وينظمون غاية التنظيم, في سيرهم ونزولهم, وحلهم, وترحالهم قد استعد لذلك, وأعد له عدته.
وكل هذه الجنود مؤتمرة بأمره, لا تقدر على عصيانه, ولا تتمرد عليه, كما قال تعالى: " هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ " أي: أعط بغير حساب.
فسار بهذه الجنود الضخمة في بعض أسفاره.


018- حَتَّى إِذَا أَتَوْا عَلَى وَادِي النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ

" حتى إذا أتوا على وادي النمل قالت نملة يا أيها النمل ادخلوا مساكنكم لا يحطمنكم سليمان وجنوده وهم لا يشعرون "

" حَتَّى إِذَا أَتَوْا عَلَى وَادِي النَّمْلِ قَالَتْ نَمْلَةٌ " منبهة لرفقتها, وبني جنسها: " يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ " .
فنصحت هذه النملة, وأسمعت النمل, إما بنفسها, ويكون الله قد أعطى النمل أسماعا خارقة للعادة, لأن التنبيه للنمل, الذي قد ملأ الوادي بصوت نملة واحدة, من أعجب العجائب.
وإما بأنها أخبرت من حولها من النمل, ثم سرى الخبر من بعضهن لبعض, حتى بلغ الجميع, وأمرتهن بالحذر, والطريق في ذلك, وهو دخول مساكنهن.
وعرفت حالة سليمان وجنوده, وعظمة سلطانه, واعتذرت عنهم, أنهم إن حطموكم, فليس عن قصد منهم, ولا شعور.
فسمع سليمان عليه الصلاة والسلام قولها, وفهمه.


019- فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ

" فتبسم ضاحكا من قولها وقال رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه وأدخلني برحمتك في عبادك الصالحين "

" فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا " إعجابا منه, بنصح أمتها, ونصحها, وحسن تعبيرها.
وهذا حال الأنبياء, عليهم الصلاة والسلام, الأدب الكامل, والتعجب في موضعه, وأن لا يبلغ بهم الضحك, إلا إلى التبسم.
كما كان الرسول صلى الله عليه وسلم, جل ضحكه, التبسم.
فإن القهقهة, تدل على خفة العقل, وسوء الأدب.
وعدم التبسم والعجب, مما يتعجب منه, يدل على شراسة الخلق, والجبروت.
والرسل منزهون عن ذلك.
وقال شاكرا لله, الذي أوصله إلى هذه الحال: " رَبِّ أَوْزِعْنِي " أي: ألهمني ووفقني " أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ " .
فإن النعمة عل الوالدين, نعمة على الولد.
فسأل ربه, التوفيق للقيام بشكر نعمته, الدينية, والدنيوية, عليه وعلى والديه.
" وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ " أي: ووفقني أن أعمل صالحا ترضاه, لكونه موافقا لأمرك, مخلصا فيه, سالما من المفسدات والمنقصات.
" وَأَدْخِلْنِي بِرَحْمَتِكَ " التي منها الجنة " فِي " جملة " عِبَادِكَ الصَّالِحِينَ " .
فإن الرحمة مجعولة للصالحين, على اختلاف درجاتهم ومنازلهم.
فهذا نموذج, ذكره الله من حالة سليمان, عند سماعه خطاب النملة ونداءها.


020- وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لَا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ

" وتفقد الطير فقال ما لي لا أرى الهدهد أم كان من الغائبين "

ثم ذكر نموذجا آخر من مخاطبته للطير فقال: " وَتَفَقَّدَ الطَّيْرَ " دل هذا, على كمال عزمه وحزمه, وحسن تنظيمه لجنوده, وتدبيره بنفسه, للأمور الصغار والكبار.
حتى إنه لم يهمل هذا الأمر, وهو: تفقد الطيور, والنظر, هل هي موجودة كلها, أم مفقود منها شيء؟ وهذا هو المعنى للآية.
ولم يصنع شيئا من قال: إنه تفقد الطير, لينظر أين الهدهد منه, ليدله على بعد الماء وقربه.
كما زعموا عن الهدهد, أنه يبصر الماء تحت الأرض الكثيفة.
فإن هذا القول, لا يدل عليه دليل, بل الدليل العقلي واللفظي, دال على بطلانه.
أما العقلي, فإنه قد عرف بالعادة, والتجارب, والمشاهدات, أن هذه الحيوانات كلها, ليس منها شيء يبصر هذا البصر الخارق للعادة, وينظر الماء تحت الأرض الكثيفة.
ولو كان كذلك, لذكره الله, لأنه من أكبر الآيات.
وأما الدليل اللفظي, فلو أريد هذا المعنى, لقال " وطلب الهدهد لينظر له الماء, فلما فقده قال ما قال " أو " فتش عن الهدهد, أو بحث عنه " ونحو ذلك من العبارات.
وإنما تفقد الطير, لينظر الحاضر منها والغائب, ولزومها للمراكز والمواضع, التي عينها لها.
وأيضا فإن سليمان عليه السلام, لا يحتاج, ولا يضطر إلى الماء, بحيث يحتاج لهندسة الهدهد.
فإن عنده من الشياطين, والعفاريت, ما يحفرون له الماء, ولو بلغ في العمق ما بلغ.
وسخر الله له الريح, غدوها شهر, ورواحها شهر.
فكيف - مع ذلك - يحتاج إلى الهدهد؟!!.
وهذه التفاسير, التي توجد, وتشتهر بها أقوال, لا يعرف غيرها, تنقل هذه الأقوال عن بني إسرائيل, مجردة, ويغفل الناقل عن مناقضتها للمعاني الصحيحة, وتطبيقها على الأقوال.
ثم لا تزال تتناقل, وينقلها المتأخر مسلما للمتقدم, حتى يظن أنها الحق.
فيقع من الأقوال الردية في التفاسير, ما يقع.
واللبيب الفطن, يعرف أن هذا القرآن الكريم, العربي المبين, الذي خاطب الله به الخلق كلهم, عالمهم, وجاهلهم, وأمرهم بالتفكر في معانيه, وتطبيقها على ألفاظه العربية المعروفة المعاني, التي لا تجهلها العرب العرباء.
وإذا وجد أقوالا منقولة عن غير رسول الله صلى الله عليه وسلم, ردها إلى هذا الأصل.
فإن وافقه, قبلها, لكون اللفظ دالا عليها.
وإن خالفته لفظا ومعنى, أو لفظا أو معنى, ردها, وجزم ببطلانها, لأن عنده أصلا معلوما, مناقضا لها, وهو ما يعرفه من معنى الكلام ودلالته.
والشاهد أن تفقد سليمان عليه السلام للطير, وفقده الهدهد, يدل على كمال حزمه وتدبيره للملك بنفسه, وكمال فطنته, حتى تفقد هذا الطائر الصغير " فَقَالَ مَا لِيَ لَا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ " أي: هل عدم رؤيتي إياه, لقلة فطنتي به, لكونه خفيا بين هذه الأمم الكثيرة؟.
أم على بابها, بأن كان غائبا من غير إذني, ولا أمري؟.


021- لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ

" لأعذبنه عذابا شديدا أو لأذبحنه أو ليأتيني بسلطان مبين "

فحينئذ تغيظ عليه, وتوعده فقال " لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا " دون القتل.
" أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ " أي: حجة واضحة على تخلفه.
وهذا من كمال ورعه وإنصافه, أنه لم يقسم على مجرد عقوبته, بالعذاب أو القتل, لأن ذلك لا يكون إلا من ذنب.
وغيبته, وقد تحتمل أنها لعذر واضح, فلذلك استثناه, لورعه وفطنته.


022- فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ

" فمكث غير بعيد فقال أحطت بما لم تحط به وجئتك من سبإ بنبإ يقين "

" فَمَكَثَ غَيْرَ بَعِيدٍ " ثم جاء, وهذا يدل على هيبة جنودة منه, وشدة ائتمارهم لأمره.
حتى إن هذا الهدهد, الذي خلفه العذر الواضح, لم يقدر على التخلف زمنا كثيرا.
" فَقَالَ " لسليمان: " أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ " عندي العلم, علم ما ما أحطت به, على علمك الواسع, وعلى درجتك فيه.
" وَجِئْتُكَ مِنْ سَبَإٍ " القبيلة, المعروفة في اليمن " بِنَبَإٍ يَقِينٍ " أي: خبر متيقن.


023- إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ

" إني وجدت امرأة تملكهم وأوتيت من كل شيء ولها عرش عظيم "

تم فسر هذا النبأ فقال: " إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ " أي: تملك قبيلة سبأ, وهي امرأة " وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ " يؤتاه الملوك, من الأموال, والسلاح, والجنود, والحصون, والقلاع ونحو ذلك.
" وَلَهَا عَرْشٌ عَظِيمٌ " أي: كرسي ملكها, الذي تجلس عليه, عرش هائل.
وعظم العروش, تدل على عظمة المملكة وقوة السلطان وكثرة رجال الشورى.


024- وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ

" وجدتها وقومها يسجدون للشمس من دون الله وزين لهم الشيطان أعمالهم فصدهم عن السبيل فهم لا يهتدون "

" وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ " أي: هم مشركون يعبدون الشمس.
" وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ " فرأوا ما عليه هو الحق.
" فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ " لأن الذي يرى أن الذي عليه حق, لا مطمع في هدايته حتى تتغير عقيدته.


025- أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ

" ألا يسجدوا لله الذي يخرج الخبء في السماوات والأرض ويعلم ما تخفون وما تعلنون "

ثم قال: " أَلَا " أي هلا " يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ " أي: يعلم الخفي الخبيء, في أقطار السماوات, وأنحاء الأرض, من صغار المخلوقات, وبذور النباتات, وخفايا الصدور.
ويخرج خبء الأرض والسماء, بإنزال المطر, وإنبات النباتات.
ويخرج خبء الأرض عند النفخ في الصور وإخراج الأموات من الأرض, ليجازيهم بأعمالهم " وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ " .


026- اللَّهُ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ

" الله لا إله إلا هو رب العرش العظيم "

" اللَّهُ لَا إِلَهَ إِلَّا هُوَ " أي: لا تنبغي العبادة, والإنابة, والذل, والحب, إلا له, لأنه المألوه, لما له من الصفات الكاملة, والنعم الموجبة لذلك.
" رَبُّ الْعَرْشِ الْعَظِيمِ " الذي هو سقف المخلوقات ووسع الأرض والسماوات.
فهذا الملك, عظيم السلطان, كبير الشأن, هو الذي يذل له, ويخضع, ويسجد له, ويركع.
فسلم الهدهد, حين ألقى إليه هذا النبأ العظيم, وتعجب سليمان كيف خفى عليه.


027- قَالَ سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ

" قال سننظر أصدقت أم كنت من الكاذبين "

وقال مثبتا لكمال عقله ورزانته: " سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ اذْهَبْ بِكِتَابِي هَذَا " وسيأتي نصه " فَأَلْقِهِ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ " أي: استأخر غير بعيد " فَانْظُرْ مَاذَا يَرْجِعُونَ " إليك وما يتراجعون به.


028- قَالَتْ يَا أَيُّهَا الْمَلَأُ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ

" قالت يا أيها الملأ إني ألقي إلي كتاب كريم "

فذهب به فألقاه عليها, فقالت لقومها: " إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ " .
أي: جليل المقدار, من أكبر ملوك الأرض.


029- إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

" إنه من سليمان وإنه بسم الله الرحمن الرحيم "

ثم بينت مضمونه فقالت: " إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلَّا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ " أي: لا تكونوا فوقي, بل اخضعوا تحت سلطاني, وانقادوا لأوامري, وأقبلوا إلي مسلمين.
وهذا في غاية الوجازة, مع البيان التام, فإنه تضمن نهيهم عن العلو عليه, والبقاء على حالهم, التي هم عليها والانقياد لأمره, والدخول تحت طاعته, ومجيئهم إليه, ودعوتهم إلى الإسلام.
وفيه استحباب ابتداء الكتب بالبسملة كاملة, وتقديم الاسم في أول عنوان الكتاب.
فمن حزمها وعقلها, أن جمعت كبار دولتها, ورجال مملكتها وقالت:


030- قَالَتْ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي أَمْرِي مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ

" قالت يا أيها الملأ أفتوني في أمري ما كنت قاطعة أمرا حتى تشهدون "

" يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي أَمْرِي " أي: أخبروني, ماذا نجيبه به؟ وهل ندخل تحت طاعته, وننقاد؟ أم ماذا نفعل؟ " مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ " أي: ما كنت مستبدة بأمر, دون رأيكم ومشورتكم.


031- قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ وَالْأَمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ

" قالوا نحن أولو قوة وأولو بأس شديد والأمر إليك فانظري ماذا تأمرين "

" قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ " أي: إن رددت عليه قوله, ولم تدخلي في طاعتة, فإنا أقوياء على القتال.
فكأنهم مالوا إلى هذا الرأي, الذي لو تم, لكان فيه دمارهم.
ولكنهم أيضا, لم يستقروا عليه, بل قالوا: الأمر " إِلَيْكَ " أي: الرأي ما رأيت, لعلمهم بعقلها, وحزمها, ونصحها لهم " فَانْظُرِي " نظر فكر وتدبر " مَاذَا تَأْمُرِينَ " .


032- قَالَتْ إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً وَكَذَلِكَ يَفْعَلُونَ

" قالت إن الملوك إذا دخلوا قرية أفسدوها وجعلوا أعزة أهلها أذلة وكذلك يفعلون "

فقالت لهم - مقنعة لهم بالعدول عن رأيهم, ومبينة سوء مغبة القتال - " إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا " قتلا, وأسرا, ونهبا لأموالها, وتخريبا لديارها.
" وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً " أي: جعل الرؤساء السادة, أشراف الناس من الأرذلين.
أي: فهذا رأي غير سديد.
وأيضا فلست بمطيعة له, قبل الاحتيال, وإرسال من يكشف عن أحواله ويتدبرها.
وحينئذ نكون على بصيرة من أمرنا.


033- وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ

" وإني مرسلة إليهم بهدية فناظرة بم يرجع المرسلون "

فقالت: " وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ " منه.
هل يستمر على رأيه وقوله؟ أم تخدعه الهدية, وتتبدل فكرته, وكيف أحواله وجنوده؟


034- فَلَمَّا جَاءَ سُلَيْمَانَ قَالَ أَتُمِدُّونَنِي بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ

" فلما جاء سليمان قال أتمدونني بمال فما آتاني الله خير مما آتاكم بل أنتم بهديتكم تفرحون "

فأرسلت إليه بهدية, مع رسل من عقلاء قومها, وذوي الرأي منهم.
" فَلَمَّا جَاءَ سُلَيْمَانَ " أي: جاءه الرسل بالهدية " قَالَ " منكرا عليهم ومتغيظا على عدم إجابتهم: " أَتُمِدُّونَنِي بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ " فليست تقع عندي موقعا, ولا أفرح بها, قد أغناني الله عنها, وأكثر علي النعم.
" بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ " لحبكم للدنيا, وقلة ما بأيديكم, بالنسبة لما أعطاني الله.


035- ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لَا قِبَلَ لَهُمْ بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ

" ارجع إليهم فلنأتينهم بجنود لا قبل لهم بها ولنخرجنهم منها أذلة وهم صاغرون "

ثم أوصى الرسول من غير كتاب, لما رأى من عقله, وأنه سينقل كلامه على وجهه فقال: " ارْجِعْ إِلَيْهِمْ " أي: بهديتك " فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لَا قِبَلَ لَهُمْ " .
أي: لا طاقة لهم " بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ " .
فرجع إليهم, وأبلغهم ما قال سليمان, وتجهزوا للمسير إلى سليمان.
وعلم سليمان أنهم لا بد أن يسيروا إليه, فقال لمن حضره من الجن والإنس:


036- قَالَ يَا أَيُّهَا الْمَلَأُ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ

" قال يا أيها الملأ أيكم يأتيني بعرشها قبل أن يأتوني مسلمين "

" أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ " أي: لأجل أن نتصرف فيه, قبل أن يسلموا, فتكون أموالهم محترمة " قَالَ عِفْريتٌ مِنَ الْجِنِّ " والعفريت هو: القوي النشيط جدا:


037- قَالَ عِفْريتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ

" قال عفريت من الجن أنا آتيك به قبل أن تقوم من مقامك وإني عليه لقوي أمين "

" أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ " .
والظاهر أن سليمان إذ ذاك, في الشام, فيكون بينه وبين سبأ, نحو مسيرة أربعة أشهر, شهران ذهابا, وشهران إيابا.
ومع ذلك, يقول هذا العفريت: أنا التزم بالمجيء به, على كبره وثقله.
وبعده, قبل أن تقوم من مجلسك, الذي أنت فيه.
والمعتاد من المجالس الطويلة, أن تكون معظم الضحى, نحو ثلث يوم, هذا نهاية المعتاد.
وقد يكون دون ذلك, أو أكثر وهذا الملك العظيم, الذي عند آحاد رعيته, هذه القوة, والقدرة, وأبلغ من ذلك أن " قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ " قال المفسرون: هو رجل عالم, صالح, عند سليمان يقال له " آصف بن برخيا " كان يعرف اسم الله الأعظم, الذي إذا دعا الله به أجاب, وإذا سأل به أعطى.


038- قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ فَلَمَّا رَآهُ مُسْتَقِرًّا عِنْدَهُ قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ

" قال الذي عنده علم من الكتاب أنا آتيك به قبل أن يرتد إليك طرفك فلما رآه مستقرا عنده قال هذا من فضل ربي ليبلوني أأشكر أم أكفر ومن شكر فإنما يشكر لنفسه ومن كفر فإن ربي غني كريم "

" أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ " بأن يدعو الله بذلك الاسم, فيحضر حالا, وأنه دعا الله فحضر.
فالله أعلم, هل هذا هو المراد, أم أن عنده علما من الكتاب, يقتدر به على جلب البعيد, وتحصيل الشديد؟.
" فَلَمَّا رَآهُ مُسْتَقِرًّا عِنْدَهُ " حمد الله تعالى على إقداره وملكه, وتسير الأمور له, و " قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ " أي: ليختبرني بذلك.
فلم يغتر عليه السلام, بملكه, وسلطانه, وقدرته, كما هو دأب الملوك الجاهلين.
بل علم أن ذلك اختبار من ربه, فخاف أن لا يقوم بشكر هذه النعمة.
ثم بين أن هذا الشكر, لا ينتفع الله به, وإنما يرجع نفعه إلى صاحبه, فقال: " وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ " غني عن أعماله, كريم, كثير الخير, يعم به الشاكر والكافر.
إلا أن شكر نعمه, داع للمزيد منها, وكفرها, داع لزوالها.
ثم قال لمن عنده " نَكِّرُوا لَهَا عَرْشَهَا " أي: غيروه بزيادة ونقص.
ونحن في ذلك " نَنْظُرْ " مختبرين لعقلها " أَتَهْتَدِي " للصواب, ويكون عندها ذكاء وفطنة تليق بملكها " أَمْ تَكُونُ مِنَ الَّذِينَ لَا يَهْتَدُونَ " .


039- فَلَمَّا جَاءَتْ قِيلَ أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ

" فلما جاءت قيل أهكذا عرشك قالت كأنه هو وأوتينا العلم من قبلها وكنا مسلمين "

" فَلَمَّا جَاءَتْ " قادمة على سليمان, عرض عليها عرشها, وكان عهدها به, قد خلفته في بلدها.
و " قِيلَ أَهَكَذَا عَرْشُكِ " أي: أنه استقر عدنا, أن لك عرشا عظيما, فهل هو كهذا العرش, الذي أحضرناه لك؟ " قَالَتْ كَأَنَّهُ هُوَ " وهذا من ذكائها وفطنتها, لم تقل " هو " لوجود التغيير فيه والتنكير, ولم تنف أنه هو, لأنها عرفته.
فأتت بلفظ محتمل للأمرين, صادق على الحالين.
فقال سليم ن متعجبا من هدايتها وعقلها, وشاكرا لله, أن أعطاه أعظم منها.
" وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا " أي: الهداية, والعقل, والحزم, من قبل هذه الملكة.
" وَكُنَّا مُسْلِمِينَ " وهي الهداية النافعة الأصلية.
ويحتمل أن هذا من قول ملكة سبأ " وأوتينا العلم عن ملك سليمان وسلطانه, فزيادة اقتداره, من قبل هذه الحالة, التي رأينا فيها قدرته, على إحضار العرش, من المسافة البعيدة, فأذعنا له, وجئنا مسلمين له خاضعين لسلطانه " .


040- وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ

" وصدها ما كانت تعبد من دون الله إنها كانت من قوم كافرين "

قال الله تعالى: " وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ " أي عن الإسلام وإلا فلها من الذكاء والفطنة, ما به تعرف الحق من الباطل, ولكن العقائد الباطلة, تذهب بصيرة القلب " إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ " فاستمرت على دينهم.
وانفراد الواحد عن أهل الدين, والعادة المستمرة بأمر, يراه بعقله من ضلالهم وخطأهم, من أندر ما يكون, فلهذا لا يستغرب بقاؤها على الكفر.
ثم إن سليمان أراد, أن ترى من سلطانه, ما يبهر العقول, فأمرها أن تدخل الصرح, وهو المجلس المرتفع المتسع, وكان مجلسا من قوارير, تجري تحته الأنهار.


041- قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَنْ سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ

" قيل لها ادخلي الصرح فلما رأته حسبته لجة وكشفت عن ساقيها قال إنه صرح ممرد من قوارير قالت رب إني ظلمت نفسي وأسلمت مع سليمان لله رب العالمين "

" قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً " ماء, لأن القوارير شفافة, يرى الماء الذي تحتها, كأنه بذاته, يجري, ليس دونه شيء.
" وَكَشَفَتْ عَنْ سَاقَيْهَا " لتخوضه, وهذا أيضا من عقلها, وأدبها.
فإنها لم تمتنع من الدخول للمحل, الذي أمرت بدخوله, لعلمها أنها لم تستدع إلا للإكرام وأن ملك سليمان وتنظيمه, قد بناه على الحكمة, ولم يكن, في قلبها أدنى شك, من حالة السوء بعد ما رأت, ما رأت.
فلما استعدت للخوض قيل لها " إِنَّهُ صَرْحٌ مُمَرَّدٌ " أي: مجلس " مِنْ قَوَارِيرَ " فلا حاجة منك لكشف الساقين.
فحينئذ لما وصلت إلى سليمان, وشاهدت ما شاهدت, وعلمت نبوته ورسالته, ثابت ورجعت عن كفرها, و " قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ " .
فهذا ما قصه الله علينا, من قصة ملكة سبأ, وما جرى لها مع سليمان.
وما عدا ذلك من الفروع المولدة, والقصص الإسرائيلية, فإنه لا يتعلق بالتفسير لكلام الله, وهو من الأمور, التي يتوقف الجزم بها, على الدليل المعلوم عن المعصوم.
والمنقولات في هذا الباب كلها, أو أكثرها, ليس كذلك.
قالحزم كل الحزم, الإعراض عنها, وعدم إدخالها في التفاسير.
والله أعلم.


042- وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحًا أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ

" ولقد أرسلنا إلى ثمود أخاهم صالحا أن اعبدوا الله فإذا هم فريقان يختصمون "

يخبر تعالى أنه أرسل إلى ثمود, القبيلة المعروفة, أخاهم في النسب, صالحا, وأنه أمرهم, أن يعبدوا الله وحده, ويتركوا الأنداد والأوثان.
" فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ " منهم المؤمن, ومنهم الكافر, وهم معظمهم.


043- قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ لَوْلَا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ

" قال يا قوم لم تستعجلون بالسيئة قبل الحسنة لولا تستغفرون الله لعلكم ترحمون "

" قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ " أي: لم تبادرون فعل السيئات, وتحرصون عليها, قبل فعل الحسنات, التي بها تحسن أحوالكم وتصلح أموركم الدينية والدنيوية؟ والحال أنه لا موجب لكم, إلى الذهاب لفعل السيئات؟.
" لَوْلَا تَسْتَغْفِرُونَ اللَّهَ " بأن تتوبوا من شرككم وعصيانكم, وتدعوا أن يغفر لكم.
" لَعَلَّكُمْ تُرْحَمُونَ " فإن رحمة الله قريب من المحسنين, والتائب من الذنوب, هو من المحسنين.


044- قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ

" قالوا اطيرنا بك وبمن معك قال طائركم عند الله بل أنتم قوم تفتنون "

" قَالُوا " لنبيهم صالح, مكذبين ومعارضين: " اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ " .
زعموا - قبحهم الله - أنهم لم يروا على وجه صالح خيرا, وأنه, هو ومن معه, من المؤمنين, صاروا سببا لمنع مطالبهم الدنيوية.
فقال لهم صالح: " طَائِرُكُمْ عِنْدَ اللَّهِ " أي: ما أصابكم الله, بذنوبكم.
" بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ " بالسراء والضراء, والخير والشر, لينظر هل تقلعون وتتوبون, أم لا؟ فهذا دأبهم في تكذيب نبيهم, وما قابلوه به.


045- وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ

" وكان في المدينة تسعة رهط يفسدون في الأرض ولا يصلحون "

" وَكَانَ فِي الْمَدِينَةِ " التي فيها صالح, الجامعة لمعظم قومه " تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ " أي: وصفهم الإفساد في الأرض, ولا لهم قصد, ولا فعل بالإصلاح, قد استعدوا لمعاداة صالح, والطعن في دينه, ودعوة قومهم إلى ذلك, كما قال تعالى: " فَاتَّقُوا اللَّهَ وَأَطِيعُونِ وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ " .


046- قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ

" قالوا تقاسموا بالله لنبيتنه وأهله ثم لنقولن لوليه ما شهدنا مهلك أهله وإنا لصادقون "

فلم يزالوا بهذه الحال الشنيعة, حتى إنهم من عداوتهم " تَقَاسَمُوا " فيما بينهم, كل واحد, أقسم للآخر " لَنُبَيِّتَنَّهُ وَأَهْلَهُ " , أي: لنأتينهم ليلا, هو وأهله, فلنفتننهم.
" ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ " إذا قام علينا, وادعى علينا, أنا قتلناهم, ننكر ذلك, وننفيه ونحلف.
" مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ " , فتواطئوا على ذلك.


047- وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لَا يَشْعُرُونَ

" ومكروا مكرا ومكرنا مكرا وهم لا يشعرون "

" وَمَكَرُوا مَكْرًا " دبروا أمرهم, على قتل صالح وأهله, على وجه الخفية, حتى من قومهم, خوفا من أوليائه.
" وَمَكَرْنَا مَكْرًا " بنصر نبينا صالح, عليه السلام, وتيسير أمره, وإهلاك قومه المكذبين " وَهُمْ لَا يَشْعُرُونَ " .


048- فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ

" فانظر كيف كان عاقبة مكرهم أنا دمرناهم وقومهم أجمعين "

" فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ " هل حصل مقصودهم؟ وأدركوا بذلك المكر مطلوبهم, أم انتقض عليهم الأمر.
ولهذا قال: " أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ " أهلكناهم, واستأصلنا شأفتهم.
فجاءتهم صيحة عذاب, فأهلكوا عن آخرهم.


049- فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْلَمُونَ

" فتلك بيوتهم خاوية بما ظلموا إن في ذلك لآية لقوم يعلمون "

" فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً " قد تهدمت جدرانها على سقوفها, وأوحشت من ساكنيها, وعطلت من نازليها.
" بِمَا ظَلَمُوا " أي: هذا عاقبة ظلمهم وشركهم بالله, وبغيهم في الأرض.
" إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْلَمُونَ " الحقائق, ويتدبرون وقائع الله, في أوليائه وأعدائه فيعتبرون بذلك, ويعلمون أن عاقبة الظلم, الدمار والهلاك, وأن عاقبة الإيمان والعدل, النجاة والفوز.


050- وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ

" وأنجينا الذين آمنوا وكانوا يتقون "

ولهذا قال: " وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ " أي: أنجينا المؤمنين بالله, وملائكته, وكتبه, ورسله, واليوم الآخر, والقدر, خيره, وشره, وكانوا يتقون الشرك بالله, والمعاصي, ويعملون بطاعته, وطاعة رسله.


051- وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ

" ولوطا إذ قال لقومه أتأتون الفاحشة وأنتم تبصرون "

أي: واذكر عبدنا, ورسولنا, لوطا, ونبأه الفاضل, حين قال لقومه - داعيا إلى الله, وناصحا-: " أَتَأْتُونَ الْفَاحِشَةَ " أي: الفعلة الشنعاء, التي تستفحشها العقول والفطر, وتستقبحها الشرائع " وَأَنْتُمْ تُبْصِرُونَ " ذلك, وتعلمون قبحه, فعاندتم, وارتكبتم ذلك, ظلما منكم وجرأة على الله.


052- أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ

" أئنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم تجهلون "

ثم فسر تلك الفاحشة فقال: " أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ " .
أي: كيف توصلتم إلى هذه الحال, فصارت شهوتكم للرجال, وأدبارهم, محل الغائط والنجو, والخبث: وتركتم ما خلق الله لكم, من النساء, من المحال الطيبة, التي جبلت النفوس على الميل إليها.
وأنتم انقلب عليكم الأمر, فاستحسنتم القبيح, واستقبحتم الحسن.
" بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ " متجاوزون لحدود الله, متجرئون على محارمه.


053- فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ

" فما كان جواب قومه إلا أن قالوا أخرجوا آل لوط من قريتكم إنهم أناس يتطهرون "

" فَمَا كَانَ جَوَابَ قَوْمِهِ " قبول ولا انزجار, ولا تذكر, وادكار.
إنما كان جوابهم, المعارضة, والمناقضة, والتوعد لنبيهم الناصح, ورسولهم الأمين, بالإجلاء عن وطنه, والتشريد عن بلده.
فما كان جواب قومه " إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ " .
فكأنه قيل: ما نقمتم منهم, وما ذنبهم الذي أوجب لهم الإخراج.
فقالوا: " إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ " أي: يتنزهون عن اللواط, وأدبار الذكور.
فقبحهم الله, جعلوا أفضل الحسنات, بمنزلة أقبح السيئات.
ولم يكتفوا بمعصيتهم نبيهم, وفيما وعظهم به, حتى وصلوا إلى إخراجه والبلاء موكل بالمنطق, فهم قالوا: " أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ " .
ومفهوم هذا الكلام " وأنتم متلوثون بالخبث والقذارة, المقتضي لنزول العقوبة بقريتكم, ونجاة من خرج منها " .


054- فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ

" فأنجيناه وأهله إلا امرأته قدرناها من الغابرين "

ولهذا قال تعالى: " فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ " وذلك لما جاءته الملائكة في صورة أضياف, وسمع بهم قومه, فجاءوا إليه يريدونهم بالشر, وأغلق الباب دونهم, واشتد الأمر عليه.
ثم أخبرته الملائكة عن جلية الحال, وأنهم جاءوا لاستنقاذه, من بين أظهرهم, وأنهم يريدون إهلاكهم, وأن موعدهم الصبح.
وأمروه أن يسري بأهله ليلا, إلا امرأته, فإنه سيصيبها ما أصابهم فخرج بأهله ليلا, فنجوا, وصبحهم العذاب.
فقلب الله عليهم ديارهم, وجعل أعلاها أسفلها, وأمطر عليهم حجارة من سجيل منضود, مسومة عند ربك.


055- وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ

" وأمطرنا عليهم مطرا فساء مطر المنذرين "

ولهذا قال هنا: " وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ " .
أي: بئس المطر مطرهم, وبئس العذاب عذابهم, لأنهم أنذروا وخوفوا, فلم ينزجروا, ولم يرتدعوا, فأحل الله بهم, عقابه الشديد.


056- قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ

" قل الحمد لله وسلام على عباده الذين اصطفى آلله خير أم ما يشركون "

أي: قل " الحمد لله الذي يستحق كمال الحد, والمدح والثناء, لكمال أوصافه, وجميل معروفه, وهباته, وعدله, وحكمته في عقوبته المكذبين وتعذيب الظالمين.
وسلم أيضا على عباده, الذين تخيرهم واصطفاهم على العالمين, من الأنبياء والمرسلين, وصفوة الله رب العالمين.
وذلك لرفع ذكرهم, وتنويها بقدرهم, وسلامتهم من الشر والأدناس وسلامة ما قالوه في ربهم, من النقائص والعيوب.
" آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ " وهذا استفهام قد تقرر وعرف.
أي: الله الرب العظيم, كامل الأوصاف, عظيم الألطاف, خير أم الأصنام والأوثان, التي عبدوها معه, وهي ناقصة من وجه كل, لا تنفع ولا تضر, ولا تملك, لأنفسها, ولا لعابديها, مثقال ذرة من الخير فالله خير مما يشركون.


057- أَمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ

" أم من خلق السماوات والأرض وأنزل لكم من السماء ماء فأنبتنا به حدائق ذات بهجة ما كان لكم أن تنبتوا شجرها أإله مع الله بل هم قوم يعدلون "

ثم ذكر تفاصيل ما به يعرف, ويتبين أنه الإله المعبود, وأن عبادته هي الحق, وعبادة ما سواه, هي الباطل فقال: " أَمَّنْ خَلَقَ السَّمَاوَاتِ " إلى " يَعْدِلُونَ " .
أي: أمن خلق السماوات, وما فيها, من الشمس والقمر, والنجوم, والملائكة, والأرض, وما فيها من جبال, وبحار, وأنهار, وأشجار, وغير ذلك.
" وَأَنْزَلَ لَكُمْ " أي: لأجلكم " مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ " أي: بساتين " ذَاتَ بَهْجَةٍ " أي: حسن منظر, من كثرة أشجارها, وتنوعها, وحسن ثمارها.
" مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا " لولا منة الله عليكم, بإنزال المطر.
" أَإِلَهٌ مَعَ اللَّهِ " فعل هذا الأفعال, حتى يعبد معه ويشرك به؟.
" بَلْ هُمْ قَوْمٌ يَعْدِلُونَ " به غيره, ويسوون به سواه, مع علمهم أنه وحده, خالق العالم العلوي والسفلي, ومنزل الرزق.


058- أَمْ مَنْ جَعَلَ الْأَرْضَ قَرَارًا وَجَعَلَ خِلَالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ

" أم من جعل الأرض قرارا وجعل خلالها أنهارا وجعل لها رواسي وجعل بين البحرين حاجزا أإله مع الله بل أكثرهم لا يعلمون "

أي: هل الأصنام والأوثان, الناقصة من كل وجه, التي لا فعل منها ولا رزق ولا نفع, خير؟ أم الله الذي " جَعَلَ الْأَرْضَ قَرَارًا " يستقر عليها العباد ويتمكنون من السكنى, والحرث, والبناء, والذهاب, والإياب.
" وَجَعَلَ خِلَالَهَا أَنْهَارًا " أي: جعل في خلال الأرض, أنهارا ينتفع بها العباد, في زروعهم وأشجارهم, وشربهم, وشرب مواشيهم.
" وَجَعَلَ لَهَا رَوَاسِيَ " أي: جبالا ترسيها وتثبتها, لئلا تميد, وتكون أوتادا لها, لئلا تضطرب.
" وَجَعَلَ بَيْنَ الْبَحْرَيْنِ " البحر المالح والبحر العذب " حَاجِزًا " يمنع من اختلاطهما, فتفوت المنفعة المقصودة من كل منهما, بل جعل بينهما حاجزا من الأرض.
جعل مجرى الأنهار في الأرض, مبعدة عن البحار, فتحصل منها مقاصدها ومصالحها.
" أَإِلَهٌ مَعَ اللَّهِ " فعل ذلك, حتى يعدل به الله ويشرك به معه.
" بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ " فيشركون بالله, تقليدا لرؤسائهم وإلا, فلو علموا حق العلم, لم يشركوا به شيئا.


059- أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ

" أم من يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أإله مع الله قليلا ما تذكرون "

أي: هل يجيب المضطرب, الذي أقلقته الكروب, وتعسر عليه المطلوب, واضطر للخلاص, مما هو فيه, إلا الله وحده؟ ومن يكشف السوء, أي: البلاء, والشر, والنقمة, إلا الله وحده؟.
ومن يجعلكم خلفاء الأرض, يمكنكم منها, ويمد لكم بالرزق, ويوصل إليكم نعمه, وتكونون خلفاء من قبلكم كما أنه سيميتكم, ويأتي بقوم بعدكم, أإله مع الله, يفعل هذه الأفعال؟.
لا أحد يفعل مع الله شيئا من ذلك, حتى بإقراركم أيها المشركون.
ولهذا كانوا إذا مسهم الضر, دعوا الله مخلصين له الدين لعلمهم أنه وحده, المقتدر على دفعه وإزالته.
" قَلِيلًا مَا تَذَكَّرُونَ " أي: قليل تذكركم وتدبركم للأمور, التي إذا تذكرتموها, أدركتم, ورجعتم إلى الهدى.
ولكن الغفلة والإعراض, شامل لكم, فلذلك ما أرعويتم, ولا اهتديتم.


060- أَمْ مَنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ

" أم من يهديكم في ظلمات البر والبحر ومن يرسل الرياح بشرا بين يدي رحمته أإله مع الله تعالى الله عما يشركون "

أي: من هو الذي يهديكم, حين تكونون في ظلمات البر والبحر, حيث لا دليل, ولا معلم يرى, ولا وسيلة إلى النجاة إلا هدايته لكم, وتيسيره الطريق, وجعل ما جعل لكم من الأسباب, التي تهتدون بها.
" وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ " أي: بن يدي المطر.
فيرسلها, فتثير السحاب, ثم تؤلفه, ثم تجمعه, ثم تلقحه, ثم تدره, فيستبشر بذلك العباد, قبل نزول المطر.
" أَإِلَهٌ مَعَ اللَّهِ " فعل ذلك؟ أم هو وحده, الذي انفرد به؟ فلم أشركتم معه غيره, وعبدتم سواه؟.
" تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ " تعاظم, وتنزه وتقدس عن شركهم, وتسويتهم به غيره.


061- أَمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ

" أم من يبدأ الخلق ثم يعيده ومن يرزقكم من السماء والأرض أإله مع الله قل هاتوا برهانكم إن كنتم صادقين "

أي: من هو الذي يبدأ الخلق, وينشئ المخلوقات, ويبتدي خلقها, ثم يعيد الخلق يوم البعث والنشور؟ ومن يرزقكم من السماء والأرض, بالمطر والنبات؟.
" أَإِلَهٌ مَعَ اللَّهِ " يفعل ذلك, ويقدر عليه؟.
" قُلْ هَاتُوا بُرْهَانَكُمْ " أي: حجتكم ودليلكم على ما قلتم " إِنْ كُنْتُمْ صَادِقِينَ " وإلا, فبتقدير أنكم تقولون: إن الأصنام لها مشاركة له, في شيء من ذلك, فذلك مجرد دعوى, صدقتموها بلا برهان.
وإلا, فاعرفوا أنكم مبطلون, لا حجة لكم.
فارجعوا إلى الأدلة اليقينية والبراهين القطعية الدالة على أن الله, هو المتفرد بجميع التصرفات وأنه المستحق أن يصرف له جميع أنواع العبادات.


062- قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ

" قل لا يعلم من في السماوات والأرض الغيب إلا الله وما يشعرون أيان يبعثون "

يخبر تعالى أنه المنفرد بعلم غيب السماوات والأرض, كقوله تعالى: " وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ " وكقوله " إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ " إلى آخر السورة.
فهذه الغيوب ونحوها, اختص الله بعلمها, فلم يعلمها ملك مقرب, ولا نبي مرسل.
وإذا كان هو المنفرد بعلم ذلك, المحيط علمه بالسرائر, والبواطن, والخفايا, فهو الذي لا تنبغي العبادة إلا له.
ثم أخبر تعالى عن ضعف علم المكذبين بالآخرة, منتقلا من شيء إلى ما هو أبلغ منه فقال: " وَمَا يَشْعُرُونَ " أي وما يدرون " أَيَّانَ يُبْعَثُونَ " أي: متى البعث والنشور, والقيام من القبور, أي: فلذلك لم يستعدوا.


063- بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ

" بل ادارك علمهم في الآخرة بل هم في شك منها بل هم منها عمون "

" بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ " أي: بل ضعف, ولم يكن يقينا, ولا علما واصلا إلى القلب, وهذا أقل, وأدنى درجة للعلم, ضعفه ووهاؤه, بل ليس عندهم علم قوي, ولا ضعيف, وإنما " هُمْ فِي شَكٍّ مِنْهَا " .
أي: من الآخرة.
والشك زال به العلم, لأن العلم بجميع مراتبه, لا يجامع الشك.
" بَلْ هُمْ مِنْهَا " أي من الآخرة " عَمُونَ " قد عميت عنها بصائرهم.
ولم يكن في قلوبهم علم من وقوعها ولا احتمال, بل أنكروها واستبعدوها.


064- وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ

" وقال الذين كفروا أئذا كنا ترابا وآباؤنا أئنا لمخرجون "

ولهذا قال: " وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ " أي: هذا بعيد, غير ممكن, قاسوا قدرة كامل القدرة, بقدرهم الضعيفة.


065- لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ

" لقد وعدنا هذا نحن وآباؤنا من قبل إن هذا إلا أساطير الأولين "

" لَقَدْ وُعِدْنَا هَذَا " أي: البعث " نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ " أي: فلم يجئنا, ولا رأينا منه شيئا.
" إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ " أي: قصصهم وأخبارهم, التي تقطع بها الأوقات, وليس لها أصل, ولا صدق فيها.
فانتقل في الإخبار عن أحوال المكذبين بالإخبار أنهم لا يدرون متى وقت الآخرة, ثم الإخبار بضعف علمهم فيها, ثم الإخبار بأنه شك, ثم الإخبار بأنهم عمي, ثم الإخبار بإنكارهم لذلك, واستبعادهم وقوعه.
أي: وبسبب هذه الأحوال ترحل خوف الآخرة من قلوبهم, فأقدموا على معاصي الله, وسهل عليهم تكذيب الحق, والتصديق بالباطل, واستحلوا الشهوات على القيام بالعبادات, فخسروا دنياهم وأخرهم.


066- قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ

" قل سيروا في الأرض فانظروا كيف كان عاقبة المجرمين "

نبههم على صدق ما أخبرت به الرسل فقال: " قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ " فلا تجدون مجرما قد استمر على إجرامه.
إلا وعاقبته شر عاقبة, وقد أحل الله به من الشر والعقوبة, ما يليق بحاله.


067- وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ

" ولا تحزن عليهم ولا تك في ضيق مما يمكرون "

أي: لا تحزن يا محمد, على هؤلاء المكذبين, وعدم إيمانهم.
فإنك لو علمت ما فيهم من الشر, وأنهم لا يصلحون الخير, لم تأس ولم تحزن.
ولا يضق صدرك, ولا تقلق نفسك بمكرهم, فإن مكرهم ستعود عاقبته عليهم.
" وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ " .
ويقول المكذبون بالمعاد, وبالحق الذي جاء به الرسول, مستعجلين للعذاب:


068- وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ

" ويقولون متى هذا الوعد إن كنتم صادقين "

" مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ " وهذا من سفاهة رأيهم وجهلهم, فإن وقوعه ووقته, قد أجله الله بأجله, وقدره بقدره.
فلا يدل عدم استعجاله, على بعض مطلوبهم.


069- قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ

" قل عسى أن يكون ردف لكم بعض الذي تستعجلون "

ولكن - مع هذا - قال تعالى, محذرا لهم وقوع ما يستعجلون: " قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ " أي: قرب منكم, وأوشك أن يقع بكم " بَعْضُ الَّذِي تَسْتَعْجِلُونَ " من العذاب.


070- وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ

" وإن ربك لذو فضل على الناس ولكن أكثرهم لا يشكرون "

ينبه عباده, على سعة جوده, وكثرة أفضاله, ويحثهم على شكرها.
ومع هذا فأكثر الناس قد أعرضوا عن الشكر, واشتغلوا بالنعم عن المنعم.


071- وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ

" وإن ربك ليعلم ما تكن صدورهم وما يعلنون "

" وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ " أي: تنطوي عليه " صُدُورُهُمْ وَمَا يُعْلِنُونَ " .
فليحذروا من عالم السرائر والظواهر, وليراقبوه.


072- وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُبِينٍ

" وما من غائبة في السماء والأرض إلا في كتاب مبين "

" وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالْأَرْضِ " أي: خفية, وسر من أسرار العالم, العلوي والسفلي.
" إِلَّا فِي كِتَابٍ مُبِينٍ " قد أحاط ذلك الكتاب, بجميع ما كان ويكون إلى أن تقوم الساعة.
فكل حادث جلي أو خفي إلا وهو مطابق, لما كتب في اللوح المحفوظ.


073- إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ

" إن هذا القرآن يقص على بني إسرائيل أكثر الذي هم فيه يختلفون "

وهذا خبر عن هيمنة القرآن, على الكتب السابقة, وتفصيله, وتوضيحه: لما كان فيها قد وقع فيه اشتباه واختلاف عند بني إسرائيل, قصه هذا القرآن قصا, زال به الإشكال واستبان به الصواب من المسائل المختلف فيها.
وإذا كان بهذه المثابة, من الجلالة والوضوح, وإزالة كل خلاف, وفصل كل مشكل, كان أعظم نعم الله على العباد, ولكن ما كل أحد, يقابل النعمة بالشكر.
ولهذا بين أن نفعه, ونوره, وهداه, مختص بالمؤمنين فقال:


074- وَإِنَّهُ لَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ

" وإنه لهدى ورحمة للمؤمنين "

" وَإِنَّهُ لَهُدًى " من الضلالة والغي والشبه " وَرَحْمَةٌ " تثلج له صدورهم, وتستقيم به أمورهم الدينية والدنيوية " لِلْمُؤْمِنِينَ " به المصدقين له, المتلقين له بالقبول, المقبلين على تدبره, المتفكرين في معانيه.
فهؤلاء, تحصل لهم به, الهداية إلى الصراط المستقيم, والرحمة المتضمنة للسعادة, والفوز والفلاح.


075- إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ

" إن ربك يقضي بينهم بحكمه وهو العزيز العليم "

أي إن الله تعالى سيفصل بين المختصين, وسيحكم بين المختلفين, بحكمه العدل, وقضائه القسط.
فالأمور وإن حصل فيها اشتباه في الدنيا بين المختلفين, لخفاء الدليل, ولبعض المقاصد, فإنه سيبين فيها الحق المطابق للواقع, حين يحكم الله فيها.
" وَهُوَ الْعَزِيزُ " الذي قهر الخلائق, فأذعنوا له.
" الْعَلِيمُ " بجميع الأشياء " الْعَلِيمُ " بأقوال المختلفين, وعما ذا صددت, وعن غاياتها ومقاصدها, وسيجازي كلا بما علمه فيه.


076- فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ

" فتوكل على الله إنك على الحق المبين "

أي: اعتمد على ربك, في جلب المصالح, ودفع المضار, وفي تبليغ الرسالة, وإقامة الدين, وجهاد الأعداء.
" إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ " الواضح, والذي على الحق, يدعو إليه, ويقوم بنصرته, أحق من غيره بالتوكل, فإنه يسعى إلى أمر مجزوم به, معلوم صدقه, لا شك فيه, ولا مرية.
وأيضا, فهو حق, في غاية البيان, لا خفاء به, ولا اشتباء.
وإذا قمت بما حملت, وتوكلت على الله في ذلك, فلا يضرك ضلال من ضل, وليس عليك هداهم, فلهذا قال:


077- إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ

" إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين "

" إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ " أي, حين تدعوهم وتناديهم, وخصوصا " إِذَا وَلَّوْا مُدْبِرِينَ " فإنه يكون أبلغ في عدم إسماعهم.


078- وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلَالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ

" وما أنت بهادي العمي عن ضلالتهم إن تسمع إلا من يؤمن بآياتنا فهم مسلمون "

" وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلَالَتِهِمْ " كما قال تعالى: " إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ " .
" إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ " أي: هؤلاء الذين ينقادون لك, هم الذين يؤمنون بآيات الله, وينقادون لها بأعمالهم, واستسلامهم كما قال تعالى: " إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ " .


079- وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ

" وإذا وقع القول عليهم أخرجنا لهم دابة من الأرض تكلمهم أن الناس كانوا بآياتنا لا يوقنون "

أي: إذا وقع على الناس, القول الذي حتمه الله, وفرض وقته.
" أَخْرَجْنَا لَهُمْ دَابَّةً " خارجة " مِنَ الْأَرْضِ " أو دابة من دواب الأرض, ليست من السماء.
وهذه الدابة " تُكَلِّمُهُمْ " أي: تكلم العباد " أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ " أي: لأجل أن الناس ضعف علمهم ويقينهم بآيات الله.
فإظهار الله هذه الدابة, من آيات الله العجيبة, ليبين للناس, ما كانوا فيه يمترون.
وهذه الدابة, هي الدابة المشهورة, التي تخرج في آخر الزمان, وتكون من أشراط الساعة, كما تكاثرت بذلك الأحاديث, لم يذكر الله ورسوله, كيفية هذه الدابة.
وإنما ذكر أثرها والمقصود منها وأنها من آيات الله, تكلم الناس كلاما خارقا للعادة, حين يقع القول على الناس, وحين يمترون بآيات الله.
فتكون حجة وبرهانا للمؤمنين, وحجة على المعاندين.


080- حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ

" حتى إذا جاءوا قال أكذبتم بآياتي ولم تحيطوا بها علما أم ماذا كنتم تعملون "

يخبر تعالى عن حالة المكذبين في موقف القيامة, وأن الله يجمعهم, ويحشر من كل أمة من الأمم فوجا وطائفة " مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ " .
يجمع أولهم على آخرهم, وآخرهم على أولهم, ليعمهم السؤال والتوبيخ واللوم.
" حَتَّى إِذَا جَاءُوا " وحضروا, قال لهم, موبخا ومقرعا: " أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا " العلم, أي: الواجب عليكم التوقف, حتى ينكشف لكم الحق, وأن لا تتكلموا إلا بعلم.
فكيف كذبتم بأمر لم تحيطوا به علما؟ " أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ " أي: يسألهم عن علمهم, وعن عملهم, فيجد عليهم, تكذيبا بالحق, وعملهم لغير الله, أو على غير سنة رسولهم.


081- وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لَا يَنْطِقُونَ

" ووقع القول عليهم بما ظلموا فهم لا ينطقون "

" وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا " أي: حقت عليهم كلمة العذاب بسبب ظلمهم, الذي استمروا عليه, وتوجهت عليهم الحجة.
" فَهُمْ لَا يَنْطِقُونَ " لأنه لا حجة لهم.


082- أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ

" ألم يروا أنا جعلنا الليل ليسكنوا فيه والنهار مبصرا إن في ذلك لآيات لقوم يؤمنون "

أي: ألم يشاهدوا الآية العظيمة, والنعمة الجسيمة, وهو تسخير الله لهم الليل والنهار.
هذا بظلمته, ليسكنوا فيه ويستريحوا من التعب, ويستعدوا للعمل.
وهذا بضيائه, لينتشروا فيه في معاشهم وتصرفاتهم.
" إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ " بكمال وحدانية الله وسبوغ نعمته.


083- وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ

" ويوم ينفخ في الصور ففزع من في السماوات ومن في الأرض إلا من شاء الله وكل أتوه داخرين "

يخوف الله عباده, ما أمامهم من يوم القيامة, وما فيه من المحن والكروب, ومزعجات القلوب, فقال: " وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ " بسبب النفخ فيه " مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ " أي: انزعجوا وارتاعوا, وماج بعضهم ببعض, خوفا مما هو مقدمة له.
" إِلَّا مَنْ شَاءَ اللَّهُ " ممن أكرمه الله, وثبته, وحفظه من الفزع.
" وَكُلٌّ " من الخلق عند النفخ في الصور " أَتَوْهُ دَاخِرِينَ " صاغرين ذليلين.
كما قال تعالى " إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا " .
ففي ذلك اليوم, يتساوى الرؤساء والمرءوسون, في الذل والخضوع, لمالك الملك.


084- وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ

" وترى الجبال تحسبها جامدة وهي تمر مر السحاب صنع الله الذي أتقن كل شيء إنه خبير بما تفعلون "

ومن هوله أنك ترى " الْجِبَالَ تَحْسَبُهَا جَامِدَةً " لا تفقد شيئا منها, وتظنها باقية على الحال المعهودة, وهي قد بلغت منها الشدائد والأهوال كل مبلغ, وقد تفتت, ثم تضمحل, ويكون هباء منبثا.
ولهذا قال: " وَهِيَ تَمُرُّ مَرَّ السَّحَابِ " من خفتها, وشدة ذلك الخوف وذلك " صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ " فيجازيكم بأعمالكم.


085- مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ

" من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون "

ثم بين كيفية جزائه فقال: " مَنْ جَاءَ بِالْحَسَنَةِ " يعم جنس الحسنات, قولية, أو فعلية, أو قلبية " فَلَهُ خَيْرٌ مِنْهَا " هذا أقل التفضيل.
" وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ " أي: من الأمر الذي فزع الخلق لأجله آمنون, وإن كانوا يفزعون معهم.


086- وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ

" ومن جاء بالسيئة فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون "

" وَمَنْ جَاءَ بِالسَّيِّئَةِ " اسم جنس, يشمل كل سيئة " فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ " أي: ألقوا في النار على وجوههم, ويقال لهم " هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ " .


087- إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ

" إنما أمرت أن أعبد رب هذه البلدة الذي حرمها وله كل شيء وأمرت أن أكون من المسلمين "

أي قل لهم يا محمد " إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ " أي: مكة المكرمة " الَّذِي حَرَّمَهَا " وأنعم على أهلها, فيجب أن يقابلوا ذلك بالشكر والقبول.
" وَلَهُ كُلُّ شَيْءٍ " من العلويات والسفليات, أتي به, لئلا يتوهم اختصاص ربوبيته بالبيت وحده.
" وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ " أي: أبادر إلى الإسلام.
وقد فعل صلى الله عليه وسلم, فإنه أول هذه الأمة إسلاما, وأعظمها استسلاما.


088- وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ

" وأن أتلو القرآن فمن اهتدى فإنما يهتدي لنفسه ومن ضل فقل إنما أنا من المنذرين "

وأمرت أيضا أن " أَتْلُوَ " عليكم " الْقُرْآنُ " لتهتدوا به, وتقتدوا وتعلموا ألفاظه ومعانيه, فهذا الذي علي, وقد أديته.
" فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ " نفعه يعود عليه, وثمرته عائدة إليه " وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ " وليس بيدي من الهداية شيء.


089- وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ

" وقل الحمد لله سيريكم آياته فتعرفونها وما ربك بغافل عما تعملون "

" وَقُلِ الْحَمْدُ لِلَّهِ " الذي له الحمد في الأولى والآخرة, ومن جميع الخلق.
خصوصا أهل الاختصاص والصفوة من عباده.
فإن الذي وقع, والذي ينبغي, أن يقع منهم, من الحمد والثناء على ربهم, أعظم مما يقع من غيرهم لرفعة درجاتهم, وكمال قربهم منه, وكثرة خيراته عليهم.
" سَيُرِيكُمْ آياتِهِ فَتَعْرِفُونَهَا " معرفة, تدلكم على الحق والباطل.
فلا بد أن يريكم من آياته ما تستنيرون به في الظلمات.
" لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ " .
" وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ " بل قد علم ما أنتم عليه من الأعمال والأحوال, وعلم مقدار جزاء تلك الأعمال, وسيحكم بينكم حكما, تحمدونه عليه, ولا يكون لكم حجه, بوجه من الوجوه عليه.
تم تفسير سورة النحل بفضل الله وإعانته وتيسيره.
ونسأله تعالى أن لا تزال ألطافه ومعونته, مستمرة علينا, وواصلة منه إلينا.
فهو أكرم الأكرمين, وخير الراحمين, وموصل المنقطعين, ومجيب السائلين.
ميسر الأمور العسيرة, وفاتح أبواب بركاته, والمجزل في جميع الأوقات, هباته.
ميسر القرآن للمتذكرين, ومسهل طرقه وأبوابه, للمقبلين, ويمد مائدة خيراته ومبراته للمتفكرين, والحمد لله رب العالمين.
وصلى الله على محمد وآله وصحبه وسلم.
على يد جامعه وممليه, عبد الرحمن بن ناصر بن عبد الله السعدي, غفر الله له ولوالديه ولجميع المسلمين.
وذلك في 22 رمضان سنة 1343 ه.
وتم تحريره من خط مؤلفه, في 29 ذي الحجة 1346 ه.


001- تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ

" تلك آيات الكتاب المبين "

" تِلْكَ " الآيات المستحقة للتعظيم والتفخيم " آيَاتُ الْكِتَابِ الْمُبِينِ " لكل أمر يحتاج إليه العباد, من معرفة ربهم, ومعرفة حقوقه, ومعرفة أوليائه وأعدائه, ومعرفة وقائعه وأيامه, ومعرفة ثواب الأعمال, وجزاء العمال.
فهذا القرآن قد بينها غاية التبيين, وجلَّالها للعباد, ووضحها.


002- نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ

" نتلوا عليك من نبإ موسى وفرعون بالحق لقوم يؤمنون "

ومن جملة ما أبان, قصة موسى وفرعون, فإنه أبداها, وأعادها في عدة مواضع.
وبسطها في هذا الموضع فقال: " نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ " .
فإن نبأهما غريب, وخبرهما عجيب.
" لِقَوْمٍ يُؤْمِنُونَ " فإليهم يساق الخطاب, ويوجه الكلام.
حيث إن معهم من الإيمان, ما يقبلون به, على تدبُّر ذلك, وتلقِّيه بالقبول والاهتداء, بمواقع العبر, ويزدادون به إيمانا, ويقينا, وخيرا إلى خيرهم.
وأما من عداهم, فلا يستفيدون منه, إلا إقامة الحجة عليهم, وصانه اللّه عنهم, وجعل بينهم وبينه حجابا أن يفقهوه.


003- إِنَّ فِرْعَوْنَ عَلَا فِي الْأَرْضِ وَجَعَلَ أَهْلَهَا شِيَعًا يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ

" إن فرعون علا في الأرض وجعل أهلها شيعا يستضعف طائفة منهم يذبح أبناءهم ويستحيي نساءهم إنه كان من المفسدين "

فأول هذه القصة " إِنَّ فِرْعَوْنَ عَلَا فِي الْأَرْضِ " في ملكه وسلطانه, وجنوده, وجبروته, فصار من أهل العلو فيها, لا من الأعلين فيها.
" وَجَعَلَ أَهْلَهَا شِيَعًا " أي: طوائف متفرقة, يتصرف فيهم بشهوته, وينفذ فيهم ما أراد من قهره, وسطوته.
" يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ " وتلك الطائفة, هم: بنو إسرائيل, الذين فضلهم اللّه على العالمين, الذين ينبغي له أن يكرمهم ويجلهم.
ولكنه استضعفهم, بحيث إنه رأى أنهم لا منعة لهم تمنعهم مما أراده فيهم.
فصار لا يبالي بهم ولا يهتم بشأنهم, وبلغت به الحال, إلى أنه " يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ " خوفا من أن يكثروا, فيغمروه في بلاده, ويصير لهم الملك.
" إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ " الذين لا قصد لهم في صلاح الدين, ولا صلاح الدنيا, وهذا من إفساده في الأرض.


004- وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ

" ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين "

" وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ " بأن نزيل عنهم مواد الاستضعاف, ونهلك من قاومهم, ونخذل من ناوأهم.
" وَنَجْعَلَهُمْ أَئِمَّةً " في الدين, وذلك لا يحصل مع استضعاف, بل لا بد من تمكين في الأرض, وقدرة تامة.
" وَنَجْعَلَهُمُ الْوَارِثِينَ " للأرض, الذين لهم العاقبة في الدنيا قبل الآخرة.


005- وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ

" ونمكن لهم في الأرض ونري فرعون وهامان وجنودهما منهم ما كانوا يحذرون "

" وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ " فهذه الأمور كلها, قد تعلقت بها إرادة اللّه, وجرت بها مشيئته.
وكذلك نريد أن " وَنُرِيَ فِرْعَوْنَ وَهَامَانَ " وزيره " وَجُنُودَهُمَا " الذين بهم صالوا وجالوا, وعلوا وبغوا " مِنْهُمْ " أي: من هذه الطائفة المستضعفة.
" مَا كَانُوا يَحْذَرُونَ " من إخراجهم من ديارهم, ولذلك كانوا يسعون في قمعهم, وكسر شوكتهم, وتقتيل أبنائهم, الذين هم محل ذلك.
فكل هذا قد أراده اللّه, وإذا أراد أمرا, سهل أسبابه, ونهج طرقه.
وهذا الأمر كذلك, فإنه قدر وأجرى من الأسباب - التي لم يشعر بها لا أولياؤه ولا أعداؤه - ما هو سبب موصل إلى هذا المقصود.


006- وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلَا تَخَافِي وَلَا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ

" وأوحينا إلى أم موسى أن أرضعيه فإذا خفت عليه فألقيه في اليم ولا تخافي ولا تحزني إنا رادوه إليك وجاعلوه من المرسلين "

فأول ذلك, لما أوجد اللّه رسوله موسى, الذي جعل استنقاذ هذا الشعب الإسرائيلي على يديه وبسببه, وكان في وقت تلك المخافة العظيمة, التي يذبحون بها الأبناء, أوحى إلى أمه, أن ترضعه, ويمكث عندها.
" فَإِذَا خِفْتِ عَلَيْهِ " بأن أحسست أحدا تخافين عليه منه أن يوصله إليهم.
" فَأَلْقِيهِ فِي الْيَمِّ " أي نيل مصر, في وسط تابوت مغلق.
" وَلَا تَخَافِي وَلَا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ " .
فبشرها بأنه سيرده إليها, وأنه سيكبر ويسلم من كيدهم, ويجعله اللّه رسولا.
وهذا من أعظم البشائر الجليلة, وتقديم هذه البشارة لأم موسى, ليطمئن قلبها, ويسكن روعها, فكأنها خافت عليه, وفعلت ما أمرت به, ألقته في اليم, وساقه اللّه تعالى.


007- فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ

" فالتقطه آل فرعون ليكون لهم عدوا وحزنا إن فرعون وهامان وجنودهما كانوا خاطئين "

" فَالْتَقَطَهُ آلُ فِرْعَوْنَ " فصار من لقطهم, وهم الذين باشروا وجدانه.
" لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا " أي: لتكون العاقبة والمآل من هذا الالتقاط, أن يكون عدوا لهم وحزنا يحزنهم, بسبب أن الحذر لا ينفع من القدر, وأن الذي خافوا منه من بني إسرائيل, قيض اللّه أن يكون زعيمهم, يتربى تحت أيديهم, وعلى نظرهم, وبكفالتهم.
وعند التدبر والتأمل, تجد في طي ذلك من المصالح لبني إسرائيل, ودفع كثير من الأمور الفادحة بهم, ومنع كثير من التعديات قبل رسالته بحيث إنه صار من كبار المملكة.
وبالطبع لا بد أن يحصل منه مدافعة عن حقوق شعبه هذا, وهو هو ذو الهمة العالية والغيرة المتوقدة.
ولهذا وصلت الحال بذلك الشعب المستضعف - الذي بلغ بهم الذل والإهانة, إلى ما قص اللّه علينا بعضه - أن صار بعض أفراده, ينازع ذلك الشعب القاهر العالي في الأرض: كما سيأتي بيانه.
وهذا مقدمة للظهور, فإن اللّه تعالى من سنته الجارية, أن جعل الأمور تمشي على التدريج, شيئا فشيئا, ولا تأتي دفعة واحدة.
وقوله " إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ " أي: مجرمين, فأردنا أن نعاقبهم على إجرامهم, ونكيد لهم, جزاء على مكرهم وكيدهم.


008- وَقَالَتِ امْرَأَةُ فِرْعَوْنَ قُرَّةُ عَيْنٍ لِي وَلَكَ لَا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَهُمْ لَا يَشْعُرُونَ

" وقالت امرأة فرعون قرة عين لي ولك لا تقتلوه عسى أن ينفعنا أو نتخذه ولدا وهم لا يشعرون "

فلما التقظه آل فرعون, حنَّن اللّه عليه امرأة فرعون الفاضلة الجليلة, المؤمنة " آسية " بنت مزاحم " وَقَالَتِ " : هذا الولد " قُرَّةُ عَيْنٍ لِي وَلَكَ لَا تَقْتُلُوهُ " .
أي أبقه لنا, لِتقرَّ به أعيننا, ونسر به في حياتنا.
" عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا " أي: لا يخلو, إما أن يكون بمنزلة الخدم, الذين يسعون في نفعنا وخدمتنا أو نرقيه درجة أعلى من ذلك, نجعله ولدا لنا, ونكرمه, ونجله.
فقدَّر اللّه تعالى, أنه نفع امرأة فرعون, التي قالت تلك المقالة.
فإنه لما صار قرة عين لها, وأحبته حبا شديدا, فلم يزل لها بمنزلة الولد الشقيق, حتى كبر, ونبأه اللّه وأرسله, بادرت إلى الإسلام والإيمان به, رضى اللّه عنها, وأرضاها.
قال اللّه تعالى هذه المراجعات والمقاولات, في شأن موسى: " وَهُمْ لَا يَشْعُرُونَ " ما جرى به القلم, ومضى به القدر, من وصوله إلى ما وصل إليه.
وهذا من لطفه تعالى, فإنهم لو شعروا, لكان لهم وله, شأن آخر.


009- وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغًا إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلَا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ

" وأصبح فؤاد أم موسى فارغا إن كادت لتبدي به لولا أن ربطنا على قلبها لتكون من المؤمنين "

ولما فقدت موسى أمه, حزنت حزنا شديدا, وأصبح فؤادها فارغا من القلق, الذي أزعجها, على مقتضى الحالة البشرية, مع أن اللّه تعالى نهاها عن الحزن والخوف, ووعدها برده.
" إِنْ كَادَتْ لَتُبْدِي بِهِ " أي: بما في قلبها " لَوْلَا أَنْ رَبَطْنَا عَلَى قَلْبِهَا " فثبتناها, فصبرت, ولم تبد به.
" لِتَكُونَ " بذكر الصبر والثبات " مِنَ الْمُؤْمِنِينَ " فإن العبد إذا أصابته مصيبة, فصبر وثبت, ازداد بذلك إيمانه, ودل ذلك, على أن استمرار الجزع مع العبد, دليل على ضعف إيمانه.


010- وَقَالَتْ لِأُخْتِهِ قُصِّيهِ فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لَا يَشْعُرُونَ

" وقالت لأخته قصيه فبصرت به عن جنب وهم لا يشعرون "

" وَقَالَتِ " أم موسى " لِأُخْتِهِ قُصِّيهِ " أي: اذهبي فقصي الأثر عن أخيك, وابحثي عنه, من غير أن يحس بك أحد, أو يشعروا بمقصودك.
فذهبت تقصه " فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لَا يَشْعُرُونَ " أي: أبصرته على وجه, كأنها مارة لا قصد لها فيه.
وهذا من تمام الحزم والحذر, فإنها لو أبصرته, وجاءت إليهم قاصدة لظنوا بها, أنها هي التي ألقته, فربما عزموا على ذبحه, عقوبة لأهله.


011- وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ

" وحرمنا عليه المراضع من قبل فقالت هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون "

ومن لطف اللّه بموسى وأمه, أن منعه من قبول ثدي امرأة, فأخرجوه إلى السوق, رحمة به, ولعل أحدا يطلبه.
فجاءت أخته, وهو بتلك الحال " فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ " .
وهذا جُلُّ غرضهم, فإنهم أحبوه حبا شديدا, وقد منعه اللّه من المراضع فخافوا أن يموت.
فلما قالت لهم أخته, تلك المقالة المشتملة على الترغيب, في أهل هذا البيت, بتمام حفظه وكفالته, والنصح له, بادروا إلى إجابتها, فأعلمتهم, ودلتهم على أهل هذا البيت.


012- فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ

" فرددناه إلى أمه كي تقر عينها ولا تحزن ولتعلم أن وعد الله حق ولكن أكثرهم لا يعلمون "

" فَرَدَدْنَاهُ إِلَى أُمِّهِ " كما وعدناها بذلك " كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ " بحيث أنه تربى عندها, على وجه تكون فيه آمنة مطمئنة, تفرح به, وتأخذ الأجرة الكثيرة على ذلك.
" وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ " فأريناها بعض ما وعدناها به عيانا, ليطمئن بذلك قلبها, ويزداد إيمانها, ولتعلم أنه سيحصل وعد اللّه, في حفظه, ورسالته.
" وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ " فإذا رأوا السبب متشوشا, شوش ذلك إيمانهم, لعدم علمهم الكامل, أن اللّه تعالى يجعل المحن والعقبات الشاقة, بين يدي الأمور العالية, والمطالب الفاضلة.
فاستمر موسى عليه الصلاة والسلام عند آل فرعون, يتربى في سلطانهم, ويركب مراكبهم, ويلبس ملابسهم.
وأمه بذلك مطمئنة, قد استقر أنها أمه من الرضاع, ولم يستنكر ملازمته إياها, وحنوه عليها.
وتأمل هذا اللطف من اللّه, وصيانة نبيه موسى من الكذب في منطقه, وتيسير الأمر, الذي صار به التعلق, بينه وبينها, الذي بان للناس, أنه هو الرضاع, الذي بسببه يسميها أُمَّا, فكان الكلام الكثير منه ومن غيره في ذلك كله, صدقا وحقا.


013- وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ

" ولما بلغ أشده واستوى آتيناه حكما وعلما وكذلك نجزي المحسنين "

" وَلَمَّا بَلَغَ أَشُدَّهُ " من القوة والعقل واللب, وذلك نحو أربعين سنة في الغالب.
" وَاسْتَوَى " فكملت فيه تلك الأمور " آتَيْنَاهُ حُكْمًا وَعِلْمًا " أي: حكما يعرف به الأحكام الشرعية, ويحكم به بين الناس, وعلما كثيرا.
" وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ " في عبادة اللّه المحسنين, لخلق اللّه, يعطيهم علما وحكما, بحسب إحسانهم, ودل هذا على كمال إحسان موسى عليه السلام.


014- وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلَانِ هَذَا مِنْ شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي

" ودخل المدينة على حين غفلة من أهلها فوجد فيها رجلين يقتتلان هذا من شيعته وهذا من عدوه فاستغاثه الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه قال هذا من عمل الشيطان إنه عدو مضل مبين "

" وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا " إما وقت القائلة, أو غير ذلك من الأوقات, التي بها يغفلون عن الانتشار.
" فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلَانِ " يتخاصمان ويتضاربان " هَذَا مِنْ شِيعَتِهِ " أي من بني إسرائيل " وَهَذَا مِنْ عَدُوِّهِ " كالقبط.
" فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ " لأنه قد اشتهر, وعلم الناس أنه من بني إسرائيل, واستغاثته لموسى, دليل على أنه بلغ موسى عليه السلام مبلغا, يخاف منه, ويرجى من بيت المملكة والسلطان.
" فَوَكَزَهُ مُوسَى " أي: وكز الذي من عدوه, استجابة لاستغاثة الإسرائيلي.
" فَقَضَى عَلَيْهِ " أي: أماته من تلك الوكزة, لشدتها, وقوة موسى.
فندم موسى عليه السلام على ما جرى منه, و " قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ " أي: من تزيينه, ووسوسته " إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ " فلذلك أجريت ما أجريت بسبب عداوته البينة, وحرصه على الإضلال.


015- قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ

" قال رب إني ظلمت نفسي فاغفر لي فغفر له إنه هو الغفور الرحيم "

ثم استغفر ربه " قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ " خصوصا للمخبتين إليه, المبادرين للإنابة والتوبة, كما جرى من موسى عليه السلام.


016- قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيرًا لِلْمُجْرِمِينَ

" قال رب بما أنعمت علي فلن أكون ظهيرا للمجرمين "

" قَالَ " موسى " رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ " بالتوبة والمغفرة, والنعم الكثيرة " فَلَنْ أَكُونَ ظَهِيرًا " أي: معينا ومساعدا " لِلْمُجْرِمِينَ " أي: لا أعين أحدا على معصية.
وهذا وعد من موسى عليه السلام, بسبب منة اللّه عليه, أن لا يعين مجرما, كما فعل في قتل القبطي.
وهذا يفيد أن النعم, تقتضي من العبد فعل الخير, وترك الشر.


017- فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ فَإِذَا الَّذِي اسْتَنْصَرَهُ بِالْأَمْسِ يَسْتَصْرِخُهُ قَالَ لَهُ مُوسَى إِنَّكَ لَغَوِيٌّ مُبِينٌ

" فأصبح في المدينة خائفا يترقب فإذا الذي استنصره بالأمس يستصرخه قال له موسى إنك لغوي مبين "

لما جرى منه قتل الذي هو من عدوه " فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ " هل يشعر به آل فرعون, أم لا؟ وإنما خاف, لأنه قد علم, أنه لا يتجرأ أحد على مثل هذه الحال, سوى موسى, من بني إسرائيل.
فبينما هو على تلك الحال " فَإِذَا الَّذِي اسْتَنْصَرَهُ بِالْأَمْسِ " على عدوه " يَسْتَصْرِخُهُ " على قبطي آخر.
" قَالَ لَهُ مُوسَى " موبخا على حاله " إِنَّكَ لَغَوِيٌّ مُبِينٌ " أي: بين الغواية, ظاهر الجراءة.


018- فَلَمَّا أَنْ أَرَادَ أَنْ يَبْطِشَ بِالَّذِي هُوَ عَدُوٌّ لَهُمَا قَالَ يَا مُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالْأَمْسِ إِنْ تُرِيدُ إِلَّا أَنْ تَكُونَ جَبَّارًا فِي

" فلما أن أراد أن يبطش بالذي هو عدو لهما قال يا موسى أتريد أن تقتلني كما قتلت نفسا بالأمس إن تريد إلا أن تكون جبارا في الأرض وما تريد أن تكون من المصلحين "

" فَلَمَّا أَنْ أَرَادَ أَنْ يَبْطِشَ " موسى " بِالَّذِي هُوَ عَدُوٌّ لَهُمَا " أي: له وللمخاصم المستصرخ لموسى, أي: لم يزل اللجاج بين القبطي والإسرائيلي, وهو يستغيث بموسى, فأخذته الحمية, حتى هم أن يبطش بالقبطي.
" قَالَ " له القبطي زاجرا له عن قتله: " يَا مُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالْأَمْسِ إِنْ تُرِيدُ إِلَّا أَنْ تَكُونَ جَبَّارًا فِي الْأَرْضِ " لأن من أعظم آثار الجبار في الأرض, قتل النفس بغير حق.
" وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ " وإلا, فلو أردت الإصلاح, لحلت بيني وبينك, من غير قتل أحد.
فانكف موسى عن قتله, وارعوى, لوعظه وزجره.
وشاع الخبر بما جرى من موسى في هاتين القضيتين, حتى تراود ملأ فرعون, وفرعون على قتله, وتشاوروا على ذلك.


019- وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِحِينَ

" وجاء رجل من أقصى المدينة يسعى قال يا موسى إن الملأ يأتمرون بك ليقتلوك فاخرج إني لك من الناصحين "

فقيض اللّه, ذلك الرجل الناصح, وبادر إلى الإخبار لموسى بما اجتمع عليه رَأْيُ ملإهم.
فقال: " وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى " أي: ركضا على قدميه, من نصحه لموسى, وخوفه أن يوقعوا به, قبل أن يشعر.
" قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ " أي: يتشاورون فيك " لِيَقْتُلُوكَ فَاخْرُجْ " عن المدينة " إِنِّي لَكَ مِنَ النَّاصِحِينَ " .


020- فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ

" فخرج منها خائفا يترقب قال رب نجني من القوم الظالمين "

فامتثل نصحه " فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ " أن يوقع به القتل, ودعا اللّه.
" قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ " فإنه قد تاب من ذنبه وفعله غضبا, من غير قصد منه للقتل, فَتَوعُّدُهُمْ له, ظلم منهم وجراءة.


021- وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ

" ولما توجه تلقاء مدين قال عسى ربي أن يهديني سواء السبيل "

" وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ " أي: قاصدا بوجهه مدين, وهو جنوبي فلسطين, حيث لا ملك فيه لفرعون.
" قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ " أي: وسط الطريق المختصر, الموصل إليها, بسهولة ورفق, فهداه اللّه سواء السبيل, فوصل إلى مدين.


022- وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ

" ولما ورد ماء مدين وجد عليه أمة من الناس يسقون ووجد من دونهم امرأتين تذودان قال ما خطبكما قالتا لا نسقي حتى يصدر الرعاء وأبونا شيخ كبير "

" وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ " مواشيهم, وكانوا أهل ماشية كثيرة " وَوَجَدَ مِنْ دُونِهِمُ " أي: دون تلك الأمة " امْرَأتَيْنِ تَذُودَانِ " غنمهما, عن حياض الناس, لعجزهما عن مزاحمة الرجال, وبخلهم, وعدم مروءتهم, عن السقي لهما.
" قَالَ " لهما موسى " مَا خَطْبُكُمَا " أي: ما شأنكما بهذه الحالة.
" قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ " أي: قد جرت العادة أنه لا يحصل لنا سقي حتى يصدر الرعاء مواشيهم, فإذا خلا لنا الجو, سقينا.
" وَأَبُونَا شَيْخٌ كَبِيرٌ " أي: لا قوة له على السقي, فليس فينا قوة, نقتدر بها, ولا لنا رجال, يزاحمون الرعاء.


023- فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ

" فسقى لهما ثم تولى إلى الظل فقال رب إني لما أنزلت إلي من خير فقير "

فرق لهما موسى عليه السلام ورحمهما " فَسَقَى لَهُمَا " غير طالب منهما الأجر, ولا له قصد, غير وجه اللّه تعالى.
فلما سقي لهما, وكان ذلك وقت شدة حر, وسط النهار, بدليل قوله: " ثُمَّ تَوَلَّى إِلَى الظِّلِّ " مستريحا لتلك الظلال بعد التعب.
" فَقَالَ " في تلك الحالة, مسترزقا ربه " رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ " .
أي: إني مفتقر للخير, الذي تسوقه إليَّ,, وتيسره لي.
وهذا سؤال منه بحاله, والسؤال بالحال, أبلغ من السؤال بلسان المقال.
فلم يزل في هذه الحالة, داعيا ربه متملقا.
وأما المرأتان, فذهبتا إلى أبيهما, وأخبرتاه بما جرى.


024- فَجَاءَتْهُ إِحْدَاهُمَا تَمْشِي عَلَى اسْتِحْيَاءٍ قَالَتْ إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا فَلَمَّا جَاءَهُ وَقَصَّ عَلَيْهِ الْقَصَصَ قَالَ لَا تَخَفْ نَجَوْتَ مِنَ

" فجاءته إحداهما تمشي على استحياء قالت إن أبي يدعوك ليجزيك أجر ما سقيت لنا فلما جاءه وقص عليه القصص قال لا تخف نجوت من القوم الظالمين "

فأرسل أبوهما, إحداهما إلى موسى, فجاءته " تَمْشِي عَلَى اسْتِحْيَاءٍ " .
وهذا يدل على كرم عنصرها, وخلقها الحسن, فإن الحياء من الأخلاق الفاضلة, وخصوصا في النساء.
ويدل على أن موسى عليه السلام, لم يكن فيما فعله من السقي, بمنزلة الأجير والخادم, الذي لا يستحى منه عادة, وإنما هو عزيز النفس, رأت من حسن خلقه, ومكارم أخلاقه, ما أوجب لها الحياء منه.
" قَالَتِ " له: " إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا " أي: لا لِمَنٍّ عليك, بل أنت الذي ابتدأتنا بالإحسان, وإنما قصده أن يكافئك على إحسانك.
فأجابها موسى.
" فَلَمَّا جَاءَهُ وَقَصَّ عَلَيْهِ الْقَصَصَ " من ابتداء السبب الموجب لهربه, إلى أن وصل إليه " قَالَ " مسكنا روعه, جابرا قلبه: " لَا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ " أي: ليذهب خوفك وروعك, فإن اللّه نجاك منهم, حيث وصلت إلى هذا المحل, الذي ليس لهم عليه سلطان.


025- قَالَتْ إِحْدَاهُمَا يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ

" قالت إحداهما يا أبت استأجره إن خير من استأجرت القوي الأمين "

" قَالَتْ إِحْدَاهُمَا " أي: إحدى ابنتيه " يَا أَبَتِ اسْتَأْجِرْهُ " أي: اجعله أجيرا عندك, يرعى الغنم ويسقيها.
" إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ " أي: إن موسى, أولى من استؤجر, فإنه جمع القوة والأمانة, وخير أجير استؤجر, من جمعهما, القوة, والقدرة, على ما استؤجر عليه, والأمانة فيه بعدم الخيانة.
وهذان الوصفان, ينبغي اعتبارهما في كل من يتولى للإنسان عملا, بإجارة أو غيرها.
فإن الخلل لا يكون إلا بفقدهما, أو فقد إحداهما.
وأما باجتماعهما, فإن العمل يتم ويكمل.
وإنما قالت ذلك, لأنها شاهدت من قوة موسى عند السقي لهما, ونشاطه, ما عرفت به قوته, وشاهدت من أمانته وديانته, وأنه رحمهما في حالة, لا يرجى نفعهما, وإنما قصده بذلك, وجه اللّه تعالى.


026- قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي

" قال إني أريد أن أنكحك إحدى ابنتي هاتين على أن تأجرني ثماني حجج فإن أتممت عشرا فمن عندك وما أريد أن أشق عليك ستجدني إن شاء الله من الصالحين "

" قَالَ " صاحب مدين لموسى " إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي " أي تصير أجيرا عندي " ثَمَانِيَ حِجَجٍ " .
أي: ثماني سنين.
" فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ " تبرع منك, لا شيء واجب عليك.
" وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ " فأحتم عشر السنين, وما أريد أن أستأجرك, لأكلفك أعمالا شاقة, وإنما استأجرتك, لعمل سهل يسير, لا مشقة فيه " سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ " فرغبه في سهولة العمل, وفي حسن المعاملة.
وهذا يدل على أن الرجل الصالح, ينبغي له أن يحسن خلقه, مهما أمكنه, وأن الذي يطلب منه, أبلغ من غيره.


027- قَالَ ذَلِكَ بَيْنِي وَبَيْنَكَ أَيَّمَا الْأَجَلَيْنِ قَضَيْتُ فَلَا عُدْوَانَ عَلَيَّ وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ

" قال ذلك بيني وبينك أيما الأجلين قضيت فلا عدوان علي والله على ما نقول وكيل "

" قَالَ " موسى عليه السلام - مجيبا له فيما طلبه منه -: " ذَلِكَ بَيْنِي وَبَيْنَكَ " أي هذا الشرط, الذي أنت ذكرت, رضيت به, وقد تم فيما بيني وبينك.
" أَيَّمَا الْأَجَلَيْنِ قَضَيْتُ فَلَا عُدْوَانَ عَلَيَّ " سواء قضيت الثماني الواجبة, أم تبرعت بالزائد عليها " وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ " حافظ يراقبنا, ويعلم ما تعاقدنا عليه.
وهذا الرجل, أبو المرأتين, صاحب مدين, ليس بشعيب النبي المعروف, كما اشتهر عند كثير من الناس, فإن هذا, قول لم يدل عليه دليل وغاية ما يكون, أن شعيبا عليه السلام, قد كانت بلده مدين, وهذه القضية, جرت في مدين, فأين الملازمة بين الأمرين؟ وأيضا, فإنه غير معلوم, أن موسى أدرك زمان شعيب, فكيف بشخصه؟!! ولو كان ذلك الرجل شعيبا, لذكره اللّه تعالى, ولسمته المرأتان.
وأيضا فإن شعيبا, عليه الصلاة والسلام, قد أهلك اللّه قومه بتكذيبهم إياه.
ولم يبق إلا من آمن به.
وقد أعاذ اللّه المؤمنين به, أن يرضوا لبنتي نبيهم, بمنعهما عن الماء, وصد ماشيتهما, حتى يأتيهما رجل غريب, فيحسن إليهما, ويسقي ماشيتهما.
وما كان شعيب, ليرضى أن يرعى موسى عنده, ويكون خادما له, وهو أفضل منه, وأعلى درجة, إلا أن يقال: هذا قبل نبوة موسى, فلا منافاة.
وعلى كل حال, لا يعتمد على أنه شعيب النبي, بغير نقل صحيح عن النبي صلى اللّه عليه وسلم, واللّه أعلم.


028- فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَارًا قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ

" فلما قضى موسى الأجل وسار بأهله آنس من جانب الطور نارا قال لأهله امكثوا إني آنست نارا لعلي آتيكم منها بخبر أو جذوة من النار لعلكم تصطلون "

" فَلَمَّا قَضَى مُوسَى الْأَجَلَ " يحتمل أنه قضى الأجل الواجب, أو الزائد عليه, كما هو الظن بموسى, ووفائه, اشتاق إلى الوصول إلى أهله, ووالدته, وعشيرته, ووطنه.
وظن من طول المدة, أنهم قد تناسوا ما صدر منه.
" وَسَارَ بِأَهْلِهِ " قاصدا مصر " آنَسَ " أي: أبصر " مِنْ جَانِبِ الطُّورِ نَارًا قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ " وكان قد أصابهم البرد, وتاهوا الطريق.


029- فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِي الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ

" فلما أتاها نودي من شاطئ الوادي الأيمن في البقعة المباركة من الشجرة أن يا موسى إني أنا الله رب العالمين "

" فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِي الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ " فأخبر بألوهيته, وربوبيته.
ويلزم من ذلك, أن يأمره بعبادته, وتألهه, كما صرح به في الآية الأخرى " فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي " .


030- وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلَا تَخَفْ إِنَّكَ مِنَ الْآمِنِينَ

" وأن ألق عصاك فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب يا موسى أقبل ولا تخف إنك من الآمنين "

" وَأَنْ أَلْقِ عَصَاكَ " فألقاها " فَلَمَّا رَآهَا تَهْتَزُّ " تسعى سعيا شديدا, ولها سورة مُهِيلة " كَأَنَّهَا جَانٌّ " ذَكَرُ الحيات العظيم.
" وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ " أي: يرجع, لاستيلاء الروع على قلبه.
فقال اللّه له: " يَا مُوسَى أَقْبِلْ وَلَا تَخَفْ إِنَّكَ مِنَ الْآمِنِينَ " وهذا أبلغ ما يكون في التأمين, وعدم الخوف.
قإن قوله: " أَقْبِلْ " يقتضي الأمر بإقباله, ويجب عليه الامتثال.
ولكن قد يكون إقباله, وهو لم يزل في الأمر المخوف, فقال: " وَلَا تَخَفْ " أمر له بشيئين, إقباله, وأن لا يكون في قلبه خوف.
ولكن يبقى احتمال, وهو أنه, قد يقبل وهو غير خائف, ولكن لا تحصل له الوقاية والأمن من المكروه, فلذلك قال: " إِنَّكَ مِنَ الْآمِنِينَ " فحينئذ اندفع المحذور من جميع الوجوه.
فأقبل موسى عليه السلام, غير خائف, ولا مرعوب, بل مطمئنا, واثقا بخبر ربه, قد ازداد إيمانه, وتم يقينه.
فهذه آية, أراه اللّه إياها, قبل ذهابه إلى فرعون, ليكون على يقين تام, فيكون أجرا له, وأقوى وأصلب.


031- اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا

" اسلك يدك في جيبك تخرج بيضاء من غير سوء واضمم إليك جناحك من الرهب فذانك برهانان من ربك إلى فرعون وملئه إنهم كانوا قوما فاسقين "

ثم أراه الآية الأخرى فقال: " اسْلُكْ يَدَكَ " أي: أدخلها " فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ " فسلكها وأخرجها, كما ذكر اللّه تعالى.
" وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ " أي ضم جناحك وهو عضدك إلى جنبك ليزول عنك الرهب والخوف.
" فَذَانِكَ " أي: انقلاب العصا حية, وخروج اليد بيضاء من غير سوء.
" بُرْهَانَانِ مِنْ رَبِّكَ " أي: حجتان قاطعتان من اللّه.
" إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ " فلا يكفيهم مجرد الإنذار وأمر الرسول إياهم, بل لا بد من الآيات الباهرة, إن نفعت.


032- قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا فَأَخَافُ أَنْ يَقْتُلُونِ

" قال رب إني قتلت منهم نفسا فأخاف أن يقتلون "

" قَالَ " موسى عليه السلام, معتذرا من ربه, وسائلا له المعونة على ما حمله, وذاكرا له الموانع, التي فيه, ليزيل ربه ما يحذره منها.
" رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا " أي: " فَأَخَافُ أَنْ يَقْتُلُونِي وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا فَأَرْسِلْهُ مَعِي رِدْءًا ءا " أي: معاونا ومساعدا " يُصَدِّقُنِي " فإنه مع تضافر الأخبار, يقوى الحق " إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ " .


033- قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَانًا فَلَا يَصِلُونَ إِلَيْكُمَا بِآيَاتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ

" قال سنشد عضدك بأخيك ونجعل لكما سلطانا فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون "

فأجابه اللّه إلى سؤاله فقال: " سَنَشُدُّ عَضُدَكَ بِأَخِيكَ " أي: نعاونك به ونقويك.
ثم أزال عنه محذور القتل, فقال: " وَنَجْعَلُ لَكُمَا سُلْطَانًا " أي: تسلطا, وتمكنا من الدعوة, بالحجة, والهيبة الإلهية من عدوهما " فَلَا يَصِلُونَ إِلَيْكُمَا " .
وذلك بسبب آياتنا, وما دلت عليه من الحق, وما أزعجت به من باشرها ونظر إليها.
فهي التي بها حصل لكما السلطان, واندفع بها عنكم, كيد عدوكم, وصارت لكم أبلغ من الجنود, أولي الْعَدَدِ والْعُدَدِ.
" أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ " وهذا وعد لموسى في ذلك الوقت, وهو وحده فريد, وقد رجع إلى بلده, بعد ما كان شريدا.
فلم تزل الأحوال تتطور, والأمور تنتقل, حتى أنجز له موعوده, ومكنه من العباد والبلاد, وصار له ولأتباعه, الغلبة والظهور.


034- فَلَمَّا جَاءَهُمْ مُوسَى بِآيَاتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا سِحْرٌ مُفْتَرًى وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ

" فلما جاءهم موسى بآياتنا بينات قالوا ما هذا إلا سحر مفترى وما سمعنا بهذا في آبائنا الأولين "

فذهب موسى برسالة ربه " فَلَمَّا جَاءَهُمْ مُوسَى بِآيَاتِنَا بَيِّنَاتٍ " واضحات الدلالة على ما قال لهم, ليس فيها قصور, ولا خفاء.
" قَالُوا " على وجه الظلم, والعلو, والعناد " مَا هَذَا إِلَّا سِحْرٌ مُفْتَرًى " كما قال فرعون في تلك الحال, التي ظهر فيها الحق, واستعلى على الباطل, واضمحل الباطل, وخضع له الرؤساء العارفون حقائق الأمور " إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ " (هذا, وهو الذكي غير الزكي الذي بلغ من المكر والخداع والكيد, ما قصه اللّه علينا وقد علم " مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ " ولكن الشقاء غالب.
" وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ " وقد كذبوا في ذلك, فإن اللّه أرسل يوسف, قبل موسى كما قال تعالى " وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولًا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ " .


035- وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ

" وقال موسى ربي أعلم بمن جاء بالهدى من عنده ومن تكون له عاقبة الدار إنه لا يفلح الظالمون "

" وَقَالَ مُوسَى " حين زعموا أن الذي جاءهم به سحر وضلال, وأن ما هم عليه هو الهدى: " رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ " .
أي: إذا لم تفد المقابلة معكم, وتبيين الآيات البينات, وأبيتم إلا التمادي في غيكم, واللجاج على كفركم, فاللّه تعالى العالم بالمهتدي وغيره, ومن تكون له عاقبة الدار, نحن أم أنتم " إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ " .
فصار عاقبة الدار لموسى وأتباعه, والفلاح, والفوز.
وصار لأولئك, الخسار, وسوء العاقبة والهلاك.


036- وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحًا لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي

" وقال فرعون يا أيها الملأ ما علمت لكم من إله غيري فأوقد لي يا هامان على الطين فاجعل لي صرحا لعلي أطلع إلى إله موسى وإني لأظنه من الكاذبين "

" وَقَالَ فِرْعَوْنُ " متجرئا على ربه, ومموها على قومه السفهاء, ضعفاء العقول: " يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي " أي: أنا وحدي, إلهكم ومعبودكم.
ولو كان ثَمَّ إله غيري, لعلمته.
فانظر إلى هذا الورع التام من فرعون, حيث لم يقل " ما لكم من إله غيري " .
وهذا, لأنه عندهم, العالم الفاضل, الذي مهما قال, فهو الحق, ومهما أمر, أطاعوه.
فلما قال هذه المقالة, التي قد تحتمل أن ثَمَّ إلها غيره, أراد أن يحقق النفي, الذي جعل فيه ذلك الاحتمال, فقال لـ " هامان " : " فَأَوْقِدْ لِي يَاهَامَانُ عَلَى الطِّينِ " ليجعل له لبنا من فخار.
" فَاجْعَلْ لِي صَرْحًا " أي: بناء عاليا " لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ مِنَ الْكَاذِبِينَ " .
ولكن سنحقق هذا الظن, ونريكم كذب موسى.
فانظر هذه الجراءة العظيمة, على اللّه, التي ما بلغها آدمي.
كذب موسى, وادَّعى أنه اللّه, ونفى أن يكون له علم بالإله الحق, وفعل الأسباب, ليتوصل إلى إله موسى, وكل هذا ترويج.
ولكن العجب من هؤلاء الملأ, الذين يزعمون أنهم كبار المملكة, المدبرون لشئونها, كيف لعب هذا الرجل بعقولهم, واستخف أحلامهم, وهذا لفسقهم, الذي صار صفة راسخة فيهم.
فسد دينهم, ثم تبع ذلك, فساد عقولهم, فنسألك اللهم, الثبات على الإيمان, وأن لا تزيغ قلوبنا, بعد إذ هديتنا, وأن تهب لنا من لدنك رحمة إنك أنت الوهاب.


037- وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لَا يُرْجَعُونَ

" واستكبر هو وجنوده في الأرض بغير الحق وظنوا أنهم إلينا لا يرجعون "

قال تعالى: " وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ " استكبروا على عباد اللّه, وساموهم سوء العذاب, واستكبروا على رسل اللّه, وما جاءوهم به من الآيات.
فكذبوها, وزعموا أن ما هم عليه, أعلى منها وأفضل.
" وَظَنُّوا أَنَّهُمْ إِلَيْنَا لَا يُرْجَعُونَ " فلذلك تجرأوا.
وإلا فلو علموا, وظنوا أنهم يرجعون إلى اللّه, لما كان منهم ما كان.


038- فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ

" فأخذناه وجنوده فنبذناهم في اليم فانظر كيف كان عاقبة الظالمين "

" فَأَخَذْنَاهُ وَجُنُودَهُ " عندما استمر عنادهم وبغيهم " فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ " كانت شر العواقب وأخسرها عاقبة, أعقبتها العقوبة الدنيوية المستمرة, المتصلة بالعقوبة الأخروية.


039- وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لَا يُنْصَرُونَ

" وجعلناهم أئمة يدعون إلى النار ويوم القيامة لا ينصرون "

" وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ " أي جعلنا فرعون وملأه, من الأئمة, الذين يقتدي بهم, ويمشي خلفهم إلى دار الخزي والشقاء.
" وَيَوْمَ الْقِيَامَةِ لَا يُنْصَرُونَ " من عذاب اللّه, فهم أضعف شيء, عن دفعه عن أنفسهم, وليس لهم من دون اللّه, من ولي ولا نصير.


040- وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ

" وأتبعناهم في هذه الدنيا لعنة ويوم القيامة هم من المقبوحين "

" وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً " أي: وأتبعناهم, زيادة في عقوبتهم وخزيهم, في الدنيا لعنة, يلعنون, ولهم عقد الخلق, الثناء القبيح, والمقت والذم.
وهذا أمر مشاهد, فهم أئمة الملعونين في الدنيا, ومقدمتهم.
" وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ " المبعدين, المستقذرة أفعالهم.
الذين اجتمع عليهم مقت اللّه, ومقت خلقه, ومقت أنفسهم.


041- وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ

" ولقد آتينا موسى الكتاب من بعد ما أهلكنا القرون الأولى بصائر للناس وهدى ورحمة لعلهم يتذكرون "

" وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ " وهو التوراة " مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى " الذين كان خاتمتهم, في الإهلاك العام, فرعون وجنوده.
وهذا دليل على أنه بعد نزول التوراة, انقطع الهلاك العام, وشرع جهاد الكفار بالسيف.
" بَصَائِرَ لِلنَّاسِ " أي: كتاب اللّه, الذي أنزله على موسى, فيه بصائر للناس, أي: أمور يبصرون بها, ما ينفعهم, وما يضرهم, فتقوم الحجة على العاصي, وينتفع بها المؤمن, فتكون رحمة في حقه, وهداية إلى الصراط المستقيم, ولهذا قال: " وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ " .
ولما قص اللّه على رسوله, ما قص من هذه الأخبار الغيبية, نبه العباد, على أن هذا خبر إلهي محض, ليس للرسول, طريق إلى علمه, إلا من جهة الوحي, ولهذا قال:


042- وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ وَمَا كُنْتَ مِنَ الشَّاهِدِينَ

" وما كنت بجانب الغربي إذ قضينا إلى موسى الأمر وما كنت من الشاهدين "

" وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ " أي: بجانب الطور الغربي " إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ وَمَا كُنْتَ مِنَ الشَّاهِدِينَ " على ذلك, حتى يقال: إنه وصل إليك من هذا الطريق.


043- وَلَكِنَّا أَنْشَأْنَا قُرُونًا فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ وَمَا كُنْتَ ثَاوِيًا فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا وَلَكِنَّا كُنَّا مُرْسِلِينَ

" ولكنا أنشأنا قرونا فتطاول عليهم العمر وما كنت ثاويا في أهل مدين تتلو عليهم آياتنا ولكنا كنا مرسلين "

" وَلَكِنَّا أَنْشَأْنَا قُرُونًا فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ " فاندرس العلم, ونسيت آياته.
فبعثناك في وقت اشتدت الحاجة إليك, وإلى ما علمناك, وأوحينا إليك.
" وَمَا كُنْتَ ثَاوِيًا " أي: مقيما " فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا " أي: تعلمهم, وتتعلم منهم, حتى أخبرت بما أخبرت, من شأن موسى في مدين.
" وَلَكِنَّا كُنَّا مُرْسِلِينَ " أي: ولكن ذلك الخبر, الذي جئت به عن موسى, أثر من آثار إرسالنا إياك, وَوَحْيٌ لا سبيل لك إلى علمه, بدون إرسالنا.


044- وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ

" وما كنت بجانب الطور إذ نادينا ولكن رحمة من ربك لتنذر قوما ما أتاهم من نذير من قبلك لعلهم يتذكرون "

" وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا " موسى, وَأمرناه أن يأتي القوم الظالمين, ويبلغهم رسالتنا, ويريهم من آياتنا وعجائبنا, ما قصصنا عليك.
والمقصود, أن الما جريات, التي جرت لموسى, عليه الصلاة والسلام, في هذه الأماكن, فقصصتها كما هي, من غير زيادة ولا نقص, لا يخلو من أحد أمرين.
إما أن تكون حضرتها وشاهدتها, أو ذهبت إلى محالِّها, فتعلمتها من أهلها.
فحينئذ قد لا يدل ذلك, على أنك رسول اللّه, إذ الأمور التي يخبر بها عن شهادة ودراسة, من الأمور المشتركه, غير المختصة بالأنبياء.
ولكن هذا قد عُلِمَ وتُيُقِّن أنه ما كان وما صار.
فأولياؤك وأعداؤك, يعلمون عدم ذلك.
فتعين الأمر الثاني, وهو: أن هذا جاءك من قِبَلِ اللّه ووحيه وإرساله.
فثبت بالدليل القطعي, صحة رسالتك, ورحمة اللّه بك للعباد, ولهذا قال: " وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ " أي: العرب, وقريش, فإن الرسالة عندهم, لا تعرف وقت إرسال الرسول وقبله بأزمان متطاولة.
" لَعَلَّهُمْ يَتَذَكَّرُونَ " تفصيل الخير, فيفعلونه, والشر فيتركونه.
فإذا كنت بهذه المنزلة, كان الواجب عليهم, المبادرة إلى الإيمان بك, وشكر هذه النعمة, التي لا يقادر قدرها, ولا يدرك شكرها.
وإنذاره للعرب, لا ينفي, أن يكون مرسلا لغيرهم, فإنه عربي, والقرآن الذي نزل عليه, عربي, وأول من باشر بدعوته, العرب.
فكانت رسالته لهم أصلا, ولغيرهم تبعا, كما قال تعالى " أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ " " قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا " .


045- وَلَوْلَا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ

" ولولا أن تصيبهم مصيبة بما قدمت أيديهم فيقولوا ربنا لولا أرسلت إلينا رسولا فنتبع آياتك ونكون من المؤمنين "

" وَلَوْلَا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ " من الكفر والمعاصي " فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ " أي: فأرسلناك يا محمد, لدفع حجتهم, وقطع مقالتهم.


046- فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا

" فلما جاءهم الحق من عندنا قالوا لولا أوتي مثل ما أوتي موسى أولم يكفروا بما أوتي موسى من قبل قالوا سحران تظاهرا وقالوا إنا بكل كافرون "

" فَلَمَّا جَاءَهُمُ الْحَقُّ " الذي لا شك فيه " مِنْ عِنْدِنَا " وهو القرآن, الذي أوحيناه إليك " قَالُوا " مكذبين له, ومعترضين بما ليس يعترض به: " لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى " أي أنزل عليه كتاب من السماء جملة واحدة.
أي: فأما ما دام ينزل متفرقا, فإنه ليس من عند اللّه.
وأي دليل في هذا؟ وأي شبهة أنه ليس من عند اللّه, حين نزل مفرقا؟ بل من كمال هذا القرآن, واعتناء اللّه بمن أنزل عليه, أن نزل متفرقا, ليثبت اللّه به فؤاد رسوله, ويحصل زيادة الإيمان للمؤمنين.
" وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا " .
وأيضا, فإن قياسهم على كتاب موسى, قياس قد نقضوه, فكيف يقيسونه على كتاب كفروا به, ولم يؤمنوا؟ ولهذا قال " أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا " أي: القرآن والتوراة, تعاونا في سحرهما, وإضلال الناس " وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ " .
فثبت بهذا, أن القوم يريدون إبطال الحق, بما ليس ببرهان, وينقضونه بما لا ينقض, ويقولون الأقوال المتناقضة المختلفة, وهذا شأن كل كافر.
ولهذا صرح أنهم كفروا بالكتابين والرسولين " وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ " .
ولكن هل كفرهم بهما, كان طلبا للحق, واتباعا لأمر عندهم, خير منهما, أم مجرد هوى؟


047- قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ

" قل فأتوا بكتاب من عند الله هو أهدى منهما أتبعه إن كنتم صادقين "

قال تعالى ملزما لهم بذلك: " قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا " أي من التوراة والقرآن " أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ " ولا سبيل لهم, ولا لغيرهم, أن يأتوا بمثلهما, فإنه ما طرق العالم, منذ خلقه اللّه, مثل هذين الكتابين, علما, وهدى, وبيانا, ورحمة للخلق.
وهذا من كمال الإنصاف من الداعي أن قال: مقصودي, الحق والهدى والرشد.
وقد جئتكم بهذا الكتاب, المشتمل على ذلك, الموافق لكتاب موسى.
فيجب علينا جميعا الإذعان لهما, واتباعهما, من حيث كونهما هدى وحقا.
فإن جئتموني بكتاب من عند اللّه, هو أهدى منهما, اتبعته.
وإلا, فلا أترك هدى وحقا قد علمته لغير هدى وحق.


048- فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ

" فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم ومن أضل ممن اتبع هواه بغير هدى من الله إن الله لا يهدي القوم الظالمين "

" فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ " فلم يأتوا بكتاب أهدى منهما " فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ " أي: فاعلم أن تركهم اتباعك, ليسوا ذاهبين إلى حق يعرفونه, ولا إلى هدى, وإنما ذلك مجرد اتباع لأهوائهم.
" وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ " فهذا من أضل الناس, حيث عرض عليه الهدى, والصراط المستقيم, الموصل إلى اللّه وإلى دار كرامته, فلم يلتفت إليه, ولم يقبل عليه.
ودعاه هواه إلى سلوك الطرق الموصلة إلى الهلاك والشقاء, فاتبعه, وترك الهدى.
فهل أحد أضل ممن هذا وصفه؟!! ولكن ظلمه وعدوانه, وعدم محبته للحق, هو الذي أوجب له: أن يبقى على ضلاله ولا يهديه اللّه, فلهذا قال: " إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ " أي: الذي صار الظلم لهم وصفا والعناد لهم نعتا, جاءهم الهدى فرفضوه, وعرض لهم الهوى, فتبعوه.
سدوا على أنفسهم أبواب الهداية وطرقها, وفتحوا عليهم أبواب الغواية وسبلها.
فهم في غيهم وظلمهم يعمهون, وفي شقائهم وهلاكهم, يترددون.
وفي قوله: " فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ " دليل على أن كل من لم يستجب للرسول, وذهب إلى قول مخالف لقول الرسول, فإنه لم يذهب إلى هدى, وإنما ذهب إلى هوى.


049- وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ

" ولقد وصلنا لهم القول لعلهم يتذكرون "

" وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ " أي: تابعناه وواصلناه, وأنزلناه شيئا فشيئا, رحمة بهم ولطفا " لَعَلَّهُمْ يَتَذَكَّرُونَ " حين تتكرر عليهم آياته, وتنزل عليهم بيناته وقت الحاجة إليها.
فصار نزوله متفرقا, رحمة بهم, فلم اعترضوا على ما هو من مصالحهم؟ فصل في ذكر بعض الفوائد والعبر في هذه القصة العجيبة فمنها أن آيات اللّه وعبره, وأيامه في الأمم السابقة, إنما يستفيد بها ويستنير, المؤمنون, فعلى حسب إيمان العبد, تكون عبرته.
وإن اللّه تعالى إنما يسوق القصص, لأجلهم.
وأما غيرهم, فلا يعبأ اللّه بهم, وليس لهم منها نور وهدى.
ومنها: أن اللّه تعالى, إذا أراد أمرا, هيأ أسبابه, وأتى بها شيئا فشيئا بالتدريج, لا دفعة واحدة.
ومنها: أن الأمة المستضعفة, ولو بلغت في الضعف ما بلغت, لا ينبغي لها أن يستولى عليها الكسل, عن طلب حقها, ولا الإياس من ارتقائها إلى أعلى الأمور, خصوصا إذا كانوا مظلومين, كما استنقذ اللّه, أمة بني إسرائيل, الأمة الضعيفة, من أسر فرعون وملإه, ومكنهم في الأرض, وملكهم بلادهم.
ومنها: أن الأمة ما دامت ذليلة مقهورة, لا تأخذ حقها, ولا تتكلم به, لا يقوم لها أمر دينها ولا دنياها, ولا يكون لها إمامة فيه.
ومنها: لطف اللّه بأم موسى, وتهوينه عليها المصيبة, بالبشارة, بأن اللّه سيرد إليها ابنها, ويجعله من المرسلين.
ومنها: أن اللّه يقدر على عبده بعض المشاق, لينيله سرورا أعظم من ذلك, أو يدفع عنه شرا أكثر منه.
كما قدر على أم موسى, ذلك الحزن الشديد, والهم البليغ, الذي هو وسيلة إلى أن يصل إليها ابنها, على وجه تطمئن به نفسها, وتقربه عينها, وتزداد به غبطة وسرورا.
ومنها: أن الخوف الطبيعي من الخلق, لا ينافي الإيمان ولا يزيله, كما جرى لأم موسى, ولموسى من تلك المخاوف.
ومنها: أن الإيمان يزيد وينقص.
وأن من أعظم ما يزيد به الإيمان, ويتم به اليقين, الصبر عند المزعجات, والتثبيت من اللّه, عند المقلقات, كما قال تعالى.
" لَوْلَا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ " أي: ليزداد إيمانها بذلك, ويطمئن قلبها.
ومنها: أن من أعظم نعم اللّه عبده, وأعظم معونة للعبد على أموره, تثبيت اللّه إياه, وربط جأشه وقلبه عند المخاوف, وعند الأمور المذهلة, فإنه بذلك, يتمكن من القول الصواب, والفعل الصواب.
بخلاف من استمر قلقه وروعه, وانزعاجه, فإنه يضيع فكره, ويذهل عقله, فلا ينتفع بنفسه في تلك الحال.
منها: أن العبد - ولو عرف أن القضاء والقدر, ووعد اللّه نافذ لا بد منه - فإنه لا يهمل فعل الأسباب, التي أمر بها, ولا يكون ذلك منافيا لإيمانه بخبر اللّه.
فإن اللّه قد وعد أم موسى, أن يرده عليها, ومع ذلك, اجتهدت في رده, وأرسلت أخته لتقصه وتطلبه.
ومنها: جواز خروج المرأة في حوائجها, وتكليمها للرجال, من غير محذور, كما جرى لأخت موسى, وابنتي صاحب مدين.
ومنها: جواز أخذ الأجرة على الكفالة والرضاع, والدلالة على من يفعل ذلك.
ومنها: أن اللّه من رحمته بعبده الضعيف, الذي يريد إكرامه, أن يريه من آياته, ويشهده من بيناته, ما يزيد به إيمانه, كما رد الله موسى إلى أمه, لتعلم أن وعد اللّه حق.
ومنها: أن قتل الكافر, الذي له عهد بعقد أو بعرف, لا يجوز.
فإن موسى عليه السلام عدَّ قتله القبطي الكافر, ذنبا, واستغفر اللّه منه.
ومنها: أن الذي يقتل النفوس بغير حق, يعد من الجبارين, الذين يفسدون في الأرض.
ومنها: أن من قتل النفوس بغير حق, وزعم أنه يريد الإصلاح في الأرض, وتهييب أهل المعاصي, فإنه كاذب في ذلك, وهو مفسد كما حكى اللّه قول القبطي " إِنْ تُرِيدُ إِلَّا أَنْ تَكُونَ جَبَّارًا فِي الْأَرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ " على وجه التقرير له, لا الإنكار.
ومنها: أن إخبار الرجل غيره بما قيل فيه, على وجه التحذير له, من شر, يقع, فيه, لا يكون ذلك نميمة - بل قد يكون واجبا - كما أخبر ذلك الرجل موسى, ناصحا له ومحذرا.
ومنها: أنه إذا خاف القتل والتلف في الإقامة, فإنه لا يلقي بيده إلى التهلكة, ولا يستسلم لذلك, بل يذهب عنه, كما فعل موسى.
ومنها: أنه عند تزاحم المفسدتين, إذا كان لا بد من ارتكاب إحداهما فإنه يرتكب الأخف منهما, والأسلم.
كما أن موسى, لما دار الأمر بين بقائه في مصر, ولكنه يقتل, أو يذهب إلى بعض البلدان البعيدة, التي لا يعرف الطريق إليها, وليس معه دليل يدله غير ربه, ولكن هذه الحالة أرجى للسلامة من الأول, فتبعها موسى.
ومنها: أن الناظر في العلم عند الحاجة إلى التكلم فيه, إذا لم يترجح عنده أحد القولين, فإنه يستهدي ربه, ويسأله أن يهديه الصواب من القولين, بعد أن يقصد بقلبه الحق, ويبحث عنه, فإن اللّه لا يخيب مَنْ هذه حاله.
كما خرج موسى تلقاء مدين فقال: " عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ " .
ومنها: أن الرحمة بالخلق, والإحسان على من يعرف ومن لا يعرف, من أخلاق: الأنبياء, وأن من الإحسان سقي الماشية الماء, وإعانة العاجز.
ومنها استحباب الدعاء, بتبيين الحال وشرحها, ولو كان اللّه عالما لها.
لأنه تعالى, يحب تضرع عبده وإظهار ذله ومسكنته, كما قال موسى: " رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ " .
ومنها أن الحياء - خصوصا من الكرام - من الأخلاق الممدوحة.
ومنها: المكافأة على الإحسان, لم يزل دأب الأمم السابقين.
ومنها: أن العبد إذا عمل العمل للّه تعالى, ثم حصل له مكافأة عليه, من غير قصد بالقصد الأول, فإنه لا يلام على ذلك, كما قبل موسى مجازاة صاحب مدين, عن معروفه الذي لم يبتغ له, ولم يستشرف بقلبه على عوض.
ومنها مشروعية الإجارة, وأنها تجوز على رعاية الغنم ونحوها, مما لا يقدر به العمل, وإنما مرده, العرف.
ومنها أنه تجوز الإجارة بالمنفعة, ولو كانت المنفعة بضعا.
ومنها أن خطبة الرجل لابنته الذي يتخيره, لا يلام عليه.
ومنها: أن خير أجير وعامل يعمل للإنسان, أن يكون قويا أمينا.
ومنها: أن من مكارم الأخلاق, أن يُحَسِّن خلقه, لأجيره, وخادمه, ولا يشق عليه بالعمل لقوله: " وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ " .
ومنها: جواز عقد الإجارة وغيرها من العقود, من دون إشهاد لقوله: " وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ " .
ومنها: ما أجرى اللّه على يد موسى من الآيات البينات, والمعجزات الظاهرة, من الحية, وانقلاب يده بيضاء من غير سوء, ومن عصمة اللّه لموسى وهارون, من فرعون, ومن الغرق.
ومنها: أن من أعظم العقوبات أن يكون الإنسان إماما في الشر, وذلك بحسب معارضته لآيات اللّه وبيناته.
كما أن من أعظم نعمة, أنعم اللّه بها على عبده, أن يجعله إماما في الخير هاديا مهديا.
ومنها: ما فيها من الدلالة, على رسالة محمد صلى اللّه عليه وسلم, حيث أخبر بذلك تفصيلا, وتأصيلا موافقا, قصه قصا, صدق به المرسلين; وأيد به الحق المبين, من غير حضور شيء من تلك الوقائع; ولا مشاهدة لموضع واحد من تلك المواضع; ولا تلاوة درس فيها شيئا من هذه الأمور; ولا مجالسة أحد من أهل العلم; إن هو إلا رسالة الرحمن الرحيم; ووحي أنزله عليه الكريم المنان; لينذر به قوما جاهلين; وعن النذر والرسل غافلين.
فصلوات اللّه وسلامه; على من مجرد خبره ينبئ أنه رسول اللّه; ومجرد أمره ونهيه ينبه العقول النيرة; أنه من عند اللّه.
كيف وقد تطابق على صحة ما جاء به; وصدقه خبر الأولين والآخرين.
والشرع الذي جاء به من رب العالمين, وما جبل عليه من الأخلاق الفاضلة; التي لا تناسب; ولا تصلح إلا لأعلى الخلق درجة; والنصر المبين لدينه وأمته.
حتى بلغ دينه; مبلغ الليل والنهار; وفتحت أمته معظم بلدان الأمصار; بالسيف والسنان, وقلوبهم بالعلم والإيمان.
ولم تزل الأمم المعاندة; والملوك الكفرة; ترميه بقوس واحدة; وتكيد له المكايد; وتمكن لإطفائه; وإخفائه; وإخماده من الأرض وهو قد بهرها وعلاها.
لا يزداد إلا نموا, ولا آياته وبراهينه, إلا ظهورا.
وكل وقت من الأوقات, يظهر من آياته, ما هو عبرة لِلْعَالَمِينَ, وهداية لِلْعَالمِينَ, ونور وبصيرة للمتوسمين.
والحمد للّه وحده.


050- الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ

" الذين آتيناهم الكتاب من قبله هم به يؤمنون "

يذكر تعالى, عظمة القرآن, وصدقه, وحقه, وأن أهل العلم بالحقيقة, يعرفونه, ويؤمنون به, ويقرون بأنه الحق: " الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ " وهم أهل التوراة, والإنجيل, الذين لم يغيروا, ولم يبدلوا " هُمْ بِهِ " أي: بهذا القرآن, ومن جاء به " يُؤْمِنُونَ " .


051- وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ

" وإذا يتلى عليهم قالوا آمنا به إنه الحق من ربنا إنا كنا من قبله مسلمين "

" وَإِذَا يُتْلَى عَلَيْهِمْ " استمعوا له, وأذعنوا و " قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا " لموافقته ما جاءت به الرسل, ومطابقته لما ذكر في الكتب, واشتماله على الأخبار الصادقة, والأوامر والنواهي الموافقة, لغاية الحكمة.
وهؤلاء, الذين تفيد شهادتهم, وينفع قولهم, لأنهم لا يقولون ما يقولون, إلا عن علم وبصيرة, لأنهم أهل الخبرة, وأهل الكتب.
وغيرهم لا يدل ردهم, ومعارضتهم للحق, على شبهة, فضلا عن الحجة, لأنهم ما بين جاهل فيه أو متجاهل معاند للحق.
قال تعالي: " قُلْ آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا " الآيات.
وقوله " إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ " فلذلك ثبتنا على ما مَنَّ اللّه به علينا من الإيمان والإسلام, فصدقنا بهذا القرآن, آمنا بالكتاب الأول, والكتاب الآخر.
وغيرنا ينقض تكذيبه بهذا الكتاب, إيمانه بالكتاب الأول.


052- أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ

" أولئك يؤتون أجرهم مرتين بما صبروا ويدرءون بالحسنة السيئة ومما رزقناهم ينفقون "

" أُولَئِكَ " الذين آمنوا بالكتابين " يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ " أجرا على الإيمان الأول, وأجرا على الإيمان الثاني.
" بِمَا صَبَرُوا " على الإيمان, وثبتوا على العمل, فلم تزعزعهم عن ذلك, شبهة, ولا ثناهم عن الإيمان, رياسة ولا شهوة.
ومن خصالهم الفاضلة, التي هي من آثار إيمانهم الصحيح, أنهم " وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ " أي: دأبهم وطريقتهم, الإحسان لكل أحد, حتى للمسيء إليهم, بالقول والفعل, يقابلونه بالقول الحميد, والفعل الجميل, لعلمهم بفضيلة هذا الخلق العظيم, وأنه لا يوفق له إلا ذو حظ عظيم.


053- وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ

" وإذا سمعوا اللغو أعرضوا عنه وقالوا لنا أعمالنا ولكم أعمالكم سلام عليكم لا نبتغي الجاهلين "

" وَإِذَا سَمِعُوا اللَّغْوَ " من جاهل خاطبهم به, أعرضوا عنه, و " قَالُوا " مقالة عباد الرحمن أولي الألباب: " لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ " .
أي: كُلٌّ سَيُجازَى بعمله, الذي عمله وحده, ليس عليه من وزر غيره شيء.
ولزم من ذلك, أنهم يتبرءون مما عليه الجاهلون, من اللغو والباطل, والكلام الذي لا فائدة فيه.
" سَلَامٌ عَلَيْكُمْ " أي لا تسمعون منا إلا الخير, ولا نخاطبكم بمقتضى جهلكم.
فإنكم, وإن رضيتم لأنفسكم هذا المرتع اللئيم, فإننا ننزه أنفسنا عنه, ونصونها عن الخوض فيه.
" لَا نَبْتَغِي الْجَاهِلِينَ " من كل وجه.


054- إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ

" إنك لا تهدي من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين "

يخبر تعالى أنك يا محمد - وغيرك من باب أولى - لا تقدر على هداية أحد, ولو كان من أحب الناس إليك.
فإن هذا, أمر غير مقدور للخلق هداية للتوفيق, وخلق الإيمان في القلب, وإنما ذلك بيد اللّه تعالى, يهدي من يشاء, وهو أعلم بمن يصلح للهداية فيهديه, ممن لا يصلح لها, فيبقيه على ضلاله.
وأما إثبات الهداية للرسول في قوله تعالى: " وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ " فتلك هداية البيان والإرشاد.
فالرسول يبين الصراط المستقيم, ويرغب فيه, ويبذل جهده في سلوك الخلق له.
وأما كونه يخلق في قلوبهم الإيمان, ويوفقهم بالفعل, فحاشا وكلا.
ولهذا لو كان قادرا عليها, لهدى من وصل إليه إحسانه, ونصره, ومنعه من قومه, عمه أبا طالب, ولكنه أوصل إليه من الإحسان بالدعوة له للدين والنصح التام, ما هو أعظم مما فعله معه عمه, ولكن الهداية بيد اللّه.


055- وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لَا

" وقالوا إن نتبع الهدى معك نتخطف من أرضنا أولم نمكن لهم حرما آمنا يجبى إليه ثمرات كل شيء رزقا من لدنا ولكن أكثرهم لا يعلمون "

يخبر تعالى أن المكذبين من قريش, وأهل مكة, يقولون للرسول صلى اللّه عليه وسلم: " إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا " بالقتل والأسر, ونهب الأموال.
فإن الناس قد عادوك وخالفوك, فلو تابعناك, لتعرضنا لمعاداة الناس كلهم, ولم يكن لنا بهم طاقة.
وهذا الكلام منهم, يدل على سوء الظن باللّه تعالى, وأنه لا ينصر دينه, ولا يعلي كلمته.
بل يمكن الناس من أهل دينه, فيسومونهم سوء العذاب, وظنوا أن الباطل سيعلو على الحق.
قال اللّه - مبينا لهم حالة, هم بها دون الناس, وأن اللّه اختصهم بها فقال: " أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا " .
أي: أولم نجعلهم متمكنين, ممكنين في حرم, يكثر المنتابون إليه, ويقصده الزائرون, قد احترمه القريب والبعيد, فلا يهاج أهله, ولا ينتقصون بقليل ولا كثير.
والحال أن كل ما حولهم من الأماكن, قد حف بها الخوف من كل جانب, وأهلها غير آمنين ولا مطمئنين.
فَلْيَحْمَدُوا ربهم على هذا الأمن التام, الذي ليس فيه غيرهم, وعلى الرزق الكثير, الذي يجيء إليهم من كل مكان, من الثمرات, والأطعمة, والبضائع, ما به يرتزقون ويتوسعون.
ولْيَتَّبِعُوا هذا الرسول الكريم, ليتم لهم الأمن والرغد.


056- وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلًا وَكُنَّا نَحْنُ الْوَارِثِينَ

" وكم أهلكنا من قرية بطرت معيشتها فتلك مساكنهم لم تسكن من بعدهم إلا قليلا وكنا نحن الوارثين "

وإياهم وتكذيبه, والبطر بنعمته, فيبدلوا من بعد أمنهم خوفا, وبعد عزهم ذلا, وبعد غناهم فقرا, ولهذا توعدهم بما فعل بالأمم قبلهم, فقال: " وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا " أي: فخرت بها, وألهتها, واشتغلت بها عن الإيمان بالرسل, فأهلكهم اللّه, وأزال عنهم النعمة, وأحل بهم النقمة.
" فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلًا " لتوالي الهلاك والتلف عليهم, وإيحاشها من بعدهم.
" وَكُنَّا نَحْنُ الْوَارِثِينَ " للعباد, نميتهم, ثم يرجع إلينا جميع ما متعناهم به من النعم, ثم نعيدهم إلينا, فنجازيهم بأعمالهم.


057- وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولًا يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ

" وما كان ربك مهلك القرى حتى يبعث في أمها رسولا يتلو عليهم آياتنا وما كنا مهلكي القرى إلا وأهلها ظالمون "

ومن حكمته ورحمته, أن لا يعذب الأمم, بمجرد كفرهم, قبل إقامة الحجة عليهم, بإرسال الرسل إليهم, ولهذا قال: " وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى " أي بكفرهم وظلمهم " حَتَّى يَبْعَثَ فِي أُمِّهَا " أي: في القرية والمدينة التي إليها يرجعون, ونحوها يترددون, وكل ما حولها ينتجعها, ولا تخفى عليهم أخبارها.
" رَسُولًا يَتْلُو عَلَيْهِمْ آيَاتِنَا " الدالة على صحة ما جاء به, وصدق ما دعا إليه.
فيبلغ قوله قاصيهم ودانيهم.
بخلاف بعث الرسل في القرى البعيدة, والأطراف النائية, فإن ذلك, مظنة الخفاء والجفاء, والمدن الأمهات, مظنة الظهور والانتشار, وفي الغالب أنهم أقل جفاء من غيرهم.
" وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ " بالكفر والمعاصي, مستحقون للعقوبة.
والحاصل, أن اللّه لا يعذب أحدا إلا بظلمه, وإقامة الحجة عليه.


058- وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلَا تَعْقِلُونَ

" وما أوتيتم من شيء فمتاع الحياة الدنيا وزينتها وما عند الله خير وأبقى أفلا تعقلون "

هذا حض منه تعالى لعباده, على الزهد في الدنيا, وعدم الاغترار بها, وعلى الرغبة في الأخرى, وجعلها مقصود العبد ومطلوبه.
ويخبرهم أن جميع ما أوتيه الخلق, من الذهب, والفضة, والحيوانات والأمتعة, والنساء, والبنين, والمآكل, والمشارب, واللذات, كلها متاع الحياة الدنيا وزينتها.
أي: يتمتع به وقتا قصيرا, متاعا قاصرا, محشوا بالمنغصات, ممزوجا بالغصص.
ويتزين به زمانا يسيرا, للفخر والرياء, ثم يزول ذلك سريعا, وينقضي جميعا, ولم يستفد صاحبه منه إلا الحسرة والندم, والخيبة والحرمان.
" وَمَا عِنْدَ اللَّهِ " من النعيم المقيم, والعيش السليم " خَيْرٌ وَأَبْقَى " أي: أفضل في وصفه وكميته, وهو دائم أبدا, ومستمر سرمدا.
" أَفَلَا تَعْقِلُونَ " أي: أفلا تكون لكم عقول, بها تزنون أي الأمرين أولى بالإيثار, وأي الدارين أحق للعمل لها.
فدل ذلك أنه بحسب عقل العبد, يؤثر الأخرى على الدنيا, وأنه ما آثر أحد الدنيا, إلا لنقص في عقله.
ولهذا نبه العقول على الموازنة, بين عاقبة مؤثر الدنيا, ومؤثر الآخرة فقال:


059- أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لَاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ

" أفمن وعدناه وعدا حسنا فهو لاقيه كمن متعناه متاع الحياة الدنيا ثم هو يوم القيامة من المحضرين "

" أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لَاقِيهِ " أي: هل يستوي مؤمن, ساع للآخرة سعيها قد عمل على وعد ربه له, بالثواب الحسن, الذي هو الجنة, وما فيها من النعيم العظيم, فهو لاقيه, من غير شك, ولا ارتياب لأنه وعد من كريم, صادق الوعد, لا يخلف الميعاد, لعبد قام بمرضاته, وجانب سخطه.
" كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا " فهو يأخذ فيها, ويعطي, ويأكل ويشرب, ويتمتع كما تتمتع البهائم.
قد اشتغل بدنياه عن آخرته, ولم يرفع بهدى الله رأسا, ولم ينقد للمرسلين.
فهو لا يزال كذلك, لا يتزود من دنياه إلا الخسار والهلاك.
" ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ " للحساب وقد علم أنه لم يقدم خيرا لنفسه, وإنما قدم جميع ما يضره, وانتقل إلى دار الأعمال.
فما ظنكم بما يصير إليه؟ وما تحسبون ما يصنع به؟.
فليختر العاقل لنفسه, ما هو أولى بالاختيار, وأحق الأمرين بالإيثار.


060- وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ

" ويوم يناديهم فيقول أين شركائي الذين كنتم تزعمون "

هذا إخبار من اللّه تعالى, عما يسأل عنه الخلائق يوم القيامة, وأنه يسألهم عن أصول الأشياء, عن عبادة اللّه, وإجابة رسله فقال: " وَيَوْمَ يُنَادِيهِمْ " أي: ينادي من أشركوا به شركاء, يعبدونهم, ويرجون نفعهم, ودفع الضرر عنهم, فيناديهم, ليبين لهم عجزها, وضلالهم.
" فَيَقُولُ أَيْنَ شُرَكَائِيَ " , وليس للّه شريك, ولكن ذلك بحسب زعمهم وافترائهم.
ولهذا قال: " الَّذِينَ كُنْتُمْ تَزْعُمُونَ " فأين هم, بذواتهم, وأين نفعهم وأين دفعهم؟ ومن المعلوم أنهم يتبين لهم في تلك الحال, أن الذي عبدوه, ورجوه باطل, مضمحل في ذاته, وما رجوا منه, فيقولون أي: يحكمون على أنفسهم بالضلالة والغواية.


061- قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلَاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ

" قال الذين حق عليهم القول ربنا هؤلاء الذين أغوينا أغويناهم كما غوينا تبرأنا إليك ما كانوا إيانا يعبدون "

ولهذا " قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ " من الرؤساء والقادة, في الكفر والشر, مقرين بغوايتهم وإغوائهم: " رَبَّنَا هَؤُلَاءِ " التابعون " الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا " .
أي: كلنا قد اشترك في الغواية, وحق عليه كلمة العذاب.
" تَبَرَّأْنَا إِلَيْكَ " من عبادتهم, أي: نحن برآء منهم, ومن عملهم.
" مَا كَانُوا إِيَّانَا يَعْبُدُونَ " وإنما كانوا يعبدون الشياطين.


062- وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ

" وقيل ادعوا شركاءكم فدعوهم فلم يستجيبوا لهم ورأوا العذاب لو أنهم كانوا يهتدون "

" وَقِيلَ " لهم: " ادْعُوا شُرَكَاءَكُمْ " على ما أملتم فيهم, من النفع.
فأمروا بدعائهم في ذلك الوقت الحرج, الذي يضطر فيه العابد إلى من عبده.
" فَدَعَوْهُمْ " لينفعوهم, أو يدفعوا عنهم من عذاب اللّه من شيء.
" فَلَمْ يَسْتَجِيبُوا لَهُمْ " فعلم الذين كفروا, أنهم كانوا كاذبين, مستحقين للعقوبة.
" وَرَأَوُا الْعَذَابَ " الذي سيحل بهم عيانا, بأبصارهم بعد ما كانوا مكذبين به, منكرين له.
" لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ " أي: لما حصل عليهم ما حصل, ولهدوا إلى صراط الجنة, كما اهتدوا في الدنيا, ولكن لم يهتدوا, فلم يهتدوا.


063- وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ

" ويوم يناديهم فيقول ماذا أجبتم المرسلين "

" وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ " , هل صدقتموهم, واتبعتموهم أم كذبتموهم وخالفتموهم؟


064- فَعَمِيَتْ عَلَيْهِمُ الْأَنْبَاءُ يَوْمَئِذٍ فَهُمْ لَا يَتَسَاءَلُونَ

" فعميت عليهم الأنباء يومئذ فهم لا يتساءلون "

" فَعَمِيَتْ عَلَيْهِمُ الْأَنْبَاءُ يَوْمَئِذٍ فَهُمْ لَا يَتَسَاءَلُونَ " أي: لم يحيروا عن هذا السؤال جوابا, ولم يهتدوا إلى الصواب.
ومن المعلوم; أنه لا ينجى في هذا الموضع; إلا التصريح بالجواب الصحيح; المطابق لأحوالهم; من أننا أجبناهم بالإيمان; والانقياد.
ولكن لما علموا تكذيبهم لهم وعنادهم لأمرهم; لم ينطقوا بشيء.
ولا يمكن أن يتساءلوا; ويتراجعوا بينهم; فبماذا يجيبون به; ولو كان كذبا.


065- فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ

" فأما من تاب وآمن وعمل صالحا فعسى أن يكون من المفلحين "

لما ذكر تعالى سؤال الخلق عن معبودهم; وعن رسلهم; ذكر الطريق, الذي ينجو به العبد, من عقاب اللّه تعالى, وأنه لا نجاة إلا لمن اتصف بالتوبة عن الشرك والمعاصي, وآمن باللّه فعبده, وآمن برسله, فصدقهم, وعمل صالحا; متبعا فيه للرسل.
" فَعَسَى أَنْ يَكُونَ " من جمع هذه الخصال " مِنَ الْمُفْلِحِينَ " الناجحين بالمطلوب; الناجين من المرهوب.
فلا سبيل إلى الفلاح بدون هذه الأمور.


066- وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ

" وربك يخلق ما يشاء ويختار ما كان لهم الخيرة سبحان الله وتعالى عما يشركون "

هذه الآيات; فيها عموم خلقه لسائر المخلوقات; ونفوذ مشيئته بجميع البريات; وانفراده باختيار من يختاره ويختصه; من الأشخاص; والأوامر والأزمان, والأماكن.
وأن أحدا; ليس له من الأمر والاختيار شيء.
وأنه تعالى; منزه عن كل ما يشركون به.
من الشريك; والظهير والعوين; والولد; والصاحبة; ونحو ذلك; مما أشرك به المشركون.
وأنه العالم بما أكنته الصدور, وما أعلنوه.
وأنه وحده, المعبود المحمود; في الدنيا والآخرة; على ماله من صفات الجلال والجمال; وعلى ما أسداه إلى خلقه من الإحسان والإفضال.
وأنه هو الحاكم في الدارين: في الدنيا; بالحكم القدري; الذي أثره جميع ما خلق وذرأ, والحكم الديني, الذي أثره جميع الشرائع, والأوامر والنواهي.
وفي الآخرة يحكم بحكمه القدري والجزائي, ولهذا قال: " وَإِلَيْهِ تُرْجَعُونَ " فيجازي كلا منكم بعمله, من خير وشر.


067- قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلَا تَسْمَعُونَ

" قل أرأيتم إن جعل الله عليكم الليل سرمدا إلى يوم القيامة من إله غير الله يأتيكم بضياء أفلا تسمعون "

هذا امتنان من اللّه على عباده, يدعوهم به إلى شكره, والقيام بعبوديته وحقه, أن جعل لهم من رحمته, النهار ليبتغوا من فضل اللّه, وينتشروا لطلب أرزاقهم ومعايشهم, في ضيائه, والليل ليهدأوا فيه ويسكنوا, وتستريح أبدانهم وأنفسهم, من تعب التصرف في النهار, قهذا من فضله ورحمته بعباده.
فهل أحد يقدر على شيء من ذلك؟ و " إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلَا تَسْمَعُونَ " مواعظ اللّه وآياته, سماع فهم وقبول, وانقياد.
و " إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ " مواقع العبر; ومواضع الآيات فتستنير في بصائركم, وتسلكوا الطريق المستقيم.
وقال في الليل " أَفَلَا تَسْمَعُونَ " وفي النهار " أَفَلَا تُبْصِرُونَ " .
لأن سلطان السمع في الليل, أبلغ من سلطان البصر, وعكسه النهار.
وفي هذه الآيات, تنبيه إلى أن العبد ينبغي له أن يتدبر نعم اللّه عليه, ويستبصر فيها; ويقيسها بحال عدمها.
فإنه إذا وازن بين حالة وجودها, وبين حالة عدمها; تنبه عقله لموضع المنة.
بخلاف من جرى مع العوائد, ورأى أن هذا أمر, لم يزل مستمرا, ولا يزال.
وعمى قلبه عن الثناء على اللّه, بنعمه, ورؤية افتقاره إليها في كل وقت.
فإن هذا, لا يحدث له فكرة شكر, ولا ذكر.


068- وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ

" ويوم يناديهم فيقول أين شركائي الذين كنتم تزعمون "

أي: ويوم ينادي اللّه المشركين به, العادلين به غيره, الذين يزعمون أن له شركاء, يستحقون أن يعبدوا, وينفعون ويضرون.
فإذا كان يوم القيامة وأراد اللّه أن يظهر جراءتهم وكذبهم في زعمهم وتكذيبهم لأنفسهم " يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ " أي: بزعهم, لا بنفس الأمر كما قال: " وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ "


069- وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيدًا فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ

" ونزعنا من كل أمة شهيدا فقلنا هاتوا برهانكم فعلموا أن الحق لله وضل عنهم ما كانوا يفترون "

فإذا حضروا, هم وإياهم, نزع اللّه " مِنْ كُلِّ أُمَّةٍ " من الأمم المكذبة " شَهِيدًا " يشهد على ما جرى في الدنيا, من شركهم واعتقادهم, وهؤلاء بمنزلة المنتخبين.
أي: انتخبنا من رؤساء المكذبين, من يتصدى للخصومة عنهم, والمجادلة عن إخوانهم, وهم على طريق واحد.
فإذا برزوا للمحاكمة " فَقُلْنَا هَاتُوا بُرْهَانَكُمْ " أي: حجتكم ودليلكم, على صحة شرككم.
هل أمرناكم بذلك؟ هل أمرتكم رسلي؟ هل وجدتم ذلك في شيء من كتبي؟ هل فيهم أحد يستحق شيئا من الإلهية؟ هل ينفعوكم, أو يدفعون عنكم من عذاب اللّه, أو يغنون عنكم؟ فليفعلوا, إذا كان فيهم أهلية, وليروكم, إن كان لهم قدرة.
" فَعَلِمُوا " حينئذ, بطلان قولهم وفساده, و " أَنَّ الْحَقَّ لِلَّهِ " تعالى: قد توجهت عليهم الخصومة, وانقطعت حجتهم, وأفلحت حجة اللّه.
" وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ " من الكذب, والإفك, واضمحل, وتلاشى, وعدم.
وعلموا أن اللّه قد عدل فيهم, حيث لم يضع العقوبة, إلا بمن استحقها, واستأهلها


070- إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ

" إن قارون كان من قوم موسى فبغى عليهم وآتيناه من الكنوز ما إن مفاتحه لتنوء بالعصبة أولي القوة إذ قال له قومه لا تفرح إن الله لا يحب الفرحين "

يخبر تعالى, عن حالة قارون, وما فعل, وفُعِلَ به ونُصِحَ ووُعِظَ, فقال: " إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى " أي: من بني إسرائيل, الذين فُضِّلوا على العالمين, وفاقوهم في زمانهم, وامتن اللّه عليهم بما امتن به, فكانت حالهم مناسبة للاستقامة.
ولكن قارون هذا, انحرف عن سبيل قومه " فَبَغَى عَلَيْهِمْ " وطغى, بما أوتيه من الأمور العظيمة المطغية.
" وَآتَيْنَاهُ مِنَ الْكُنُوزِ " أي: كنوز الأموال شيئا كثيرا " مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ " والعصبة, من العشرة إلى التسعة إلى السبعة, ونحو ذلك.
أي: حتى أن مفاتح خزائن أمواله, تثقل الجماعة القوية عن حملها, هذه المفاتيح, فما ظنك بالخزائن؟ " إِذْ قَالَ لَهُ قَوْمُهُ " ناصحين له محذرين له عن الطغيان: " لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ " أي: لا تفرح بهذه الدنيا العظيمة, وتفتخر بها, وتلهيك عن الآخرة, فإن اللّه لا يحب الفرحين بها, المنكبين على محبتها.


071- وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ

" وابتغ فيما آتاك الله الدار الآخرة ولا تنس نصيبك من الدنيا وأحسن كما أحسن الله إليك ولا تبغ الفساد في الأرض إن الله لا يحب المفسدين "

" وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ " أي: قد حصل عندك من وسائل الآخرة, ما ليس عند غيرك من الأموال, فابتغ بها, ما عند اللّه, وتصدق ولا تقتصر على مجرد نيل الشهوات, وتحصيل اللذات.
" وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا " أي: لا نأمرك أن تتصدق بجميع مالك, وتبقى ضائعا, بل أنفق لآخرتك, واستمتع بدنياك, استمتاعا, لا يثلم دينك, ولا يضر بآخرتك.
" وَأَحْسَنُ " إلى عباد اللّه " كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ " بهذه الأموال.
" وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ " بالتكبر, والعمل بمعاصي اللّه والاشتغال بالنعم عن المنعم.
" إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ " بل يعاقبهم على ذلك, أشد العقوبة.


072- قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا وَلَا يُسْأَلُ عَنْ

" قال إنما أوتيته على علم عندي أولم يعلم أن الله قد أهلك من قبله من القرون من هو أشد منه قوة وأكثر جمعا ولا يسأل عن ذنوبهم المجرمون "

" قَالَ " قارون - رادا لنصيحتهم, كافرا بنعمة ربه -: " إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي " أي: إنما أدركت هذه الأموال, بكسبي, ومعرفتي بوجوه المكاسب, وحذقي.
أو على علم من اللّه بحالي, يعلم أني أهل لذلك, فلم تنصحوني على ما أعطاني اللّه؟ قال تعالى - مبينا أن عطاءه, ليس دليلا على حسن حالة المعطي.
" أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا " فما المانع من إهلاك قرون أخرى, مع مُضِيِّ عادتنا, وسنتنا بإهلاك من هو مثله.
وأعظم منه, إذا فعل ما يوجب الهلاك؟.
" وَلَا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ " بل يعاقبهم اللّه, ويعذبهم على ما يعلمه منهم.
فهم, وإن أثبتوا لأنفسهم حالة حسنة, وشهدوا لها بالنجاة, فليس قولهم مقبولا, وليس ذلك رادا عنهم من العذاب شيئا, لأن ذنوبهم غير خفية, فإنكارهم لا محل له.
فلم يزل قارون مستمرا على عناده وبغيه, وعدم قبول نصيحة قومه, فرحا بطرا قد أعجبته نفسه, وغره ما أوتيه من الأموال.


073- فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ

" فخرج على قومه في زينته قال الذين يريدون الحياة الدنيا يا ليت لنا مثل ما أوتي قارون إنه لذو حظ عظيم "

" فَخَرَجَ " ذات يوم " عَلَى قَوْمِهِ فِي زِينَتِهِ " أي بحالة أرفع ما يكون من أحوال دنياه, قد كان له من الأموال ما كان, وقد استعد وتجمل بأعظم ما يمكنه.
وتلك الزينة في العادة, من مثله, تكون هائلة, جمعت زينة الدنيا وزهرتها وبهجتها وغضارتها وفخرها.
فرمقته في تلك الحالة العيون, وملأت بِزَّتُهُ القلوب, واختلبت زينته, النفوس.
فانقسم فيه الناظرون قسمين, كل تكلم بحسب ما عنده من الهمة والرغبة.
" قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا " أي: الذين تعلقت إرادتهم فيها, وصارت منتهى رغبتهم, ليس لهم إرادة في سواها.
" يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ " من الدنيا ومتاعها وزهرتها " إِنَّهُ لَذُو حَظٍّ عَظِيمٍ " وصدقوا إنه لذو حظ عظيم, لو كان الأمر منتهيا إلى رغباتهم, وأنه ليس وراء الدنيا, دار أخرى, فإنه قد أعطي منها, ما به غاية التنعم بنعيم الدنيا, واقتدر بذلك على جميع مطالبه, فصار هذا الحظ العظيم, بحسب همتهم, وإن همة جعلت هذا غاية مرادها, ومنتهى مطلبها لَمِنْ أدنى الهمم, وأسفلها, وأدناها, وليس لها أدنى صعود إلى المرادات العالية, والمطالب الغالية.


074- وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا وَلَا يُلَقَّاهَا إِلَّا الصَّابِرُونَ

" وقال الذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحا ولا يلقاها إلا الصابرون "

" وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ " الذين عرفوا حقائق الأشياء, ونظروا إلى باطن الدنيا, حين نظر أولئك إلى ظاهرها: " وَيْلَكُمْ " متوجعين مما تمنوا لأنفسهم, راثين لحالهم, منكرين لمقالهم.
" ثَوَابُ اللَّهِ " العاجل, من لذة العبادة ومحبته, والإنابة إليه, والإقبال عليه.
والآجل من الجنة, وما فيها, مما تشتهيه الأنفس, وتلذ الأعين " خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا " من هذا الذي تمنيتم ورغبتم فيه, فهذه حقيقة الأمر.
ولكن ما كل من يعلم ذلك يقبل عليه, فما يُلَقَّى ذلك ويوفق له " إِلَّا الصَّابِرُونَ " الذين حبسوا أنفسهم على طاعة اللّه, وعن معصيته, وعلى أقداره المؤلمة, وصبروا على جواذب الدنيا وشهواتها, أن تشغلهم عن ربهم, وأن تحول بينهم, وبين ما خلقوا له.
فهؤلاء الذين يؤثرون ثواب اللّه على الدنيا الفانية


075- فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ فَمَا كَانَ لَهُ مِنْ فِئَةٍ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ

" فخسفنا به وبداره الأرض فما كان له من فئة ينصرونه من دون الله وما كان من المنتصرين "

فلما انتهت بقارون حالة البغي والفخر, وازَّيَّنَتْت الدنيا عنده, وكثر بها إعجابه, بغته العذاب " فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ " جزاء من جنس عمله.
فكما رفع نفسه على عباد اللّه, أنزله اللّه أسفل سافلين, هو وما اغتر به, من داره, و أثاثه, ومتاعه.
" فَمَا كَانَ لَهُ مِنْ فِئَةٍ " أي: جماعة, وعصبة, وخدم, وجنود " يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ " أي: جاءه العذاب, فما نصر, ولا انتصر.


076- وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالْأَمْسِ يَقُولُونَ وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَوْلَا أَنْ مَنَّ اللَّهُ عَلَيْنَا لَخَسَفَ بِنَا

" وأصبح الذين تمنوا مكانه بالأمس يقولون ويكأن الله يبسط الرزق لمن يشاء من عباده ويقدر لولا أن من الله علينا لخسف بنا ويكأنه لا يفلح الكافرون "

" وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالْأَمْسِ " أي: الذين يريدون الحياة الدنيا, الذين قالوا: " يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ " .
" يَقُولُونَ " متوجعين ومعتبرين, وخائفين من وقوع العذاب بهم: " وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ " أي: يضيق الرزق على من يشاء, فعلمنا حينئذ, أن بسطه لقارون, ليس دليلا على خير فيه, وأننا غالطون في قولنا: " إِنَّهُ لَذُو حَظٍّ عَظِيمٍ " .
و " لَوْلَا أَنْ مَنَّ اللَّهُ عَلَيْنَا " فلم يعاقبنا على ما قلنا, فلولا فضله ومنته " لَخَسَفَ بِنَا " .
فصار هلاك قارون, عقوبة له, وعبرة وموعظة لغيره, حتى إن الذين غبطوه, سمعت كيف ندموا, وتغير فكرهم الأول.
" وَيْكَأَنَّهُ لَا يُفْلِحُ الْكَافِرُونَ " أي: لا في الدنيا ولا في الآخرة.


077- تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ

" تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين "

لما ذكر تعالى, قارون وما أوتيه من الدنيا, وما صار إليه عاقبة أمره, وأن أهل العلم قالوا: " ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا " رغب تعالى في الدار الآخرة, وأخبر بالسبب الموصل إليها فقال: " تِلْكَ الدَّارُ الْآخِرَةُ " التي أخبر اللّه بها في كتبه وأخبرت بها رسله, التي جمعت كل نعيم, واندفع عنها كل مقدر ومنغص " نَجْعَلُهَا " دارا وقرارا " لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا " أي: ليس لهم إرادة فكيف العمل للعلو في الأرض, على عباد اللّه, والتكبر عليهم وعلى الحق " وَلَا فَسَادًا " وهذا شامل لجميع المعاصي.
فإذا كانوا لا إرادة لهم في العلو في الأرض, ولا الفساد, لزم من ذلك, أن تكون إرادتهم مصروفة إلى اللّه, وقصدهم الدار الآخرة, وحالهم, التواضع لعباد اللّه, والانقياد للحق والعمل الصالح.
وهؤلاء هم المتقون الذين لهم العاقبة الحسنى, ولهذا قال: " وَالْعَاقِبَةُ " أي حالة الفلاح والنجاح, التي تستقر وتستمر, لمن اتقى اللّه تعالى.
وغيرهم - وإن حصل لها بعض الظهور والراحة - فإنه لا يطول وقته, ويزول عن قريب.
وعلم من هذا الحصر في الآية الكريمة, أن الذين يريدون العلو في الأرض, أو الفساد, ليس لهم في الدار الآخرة, نصيب, ولا لهم منها, حظ.


078- مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ

" من جاء بالحسنة فله خير منها ومن جاء بالسيئة فلا يجزى الذين عملوا السيئات إلا ما كانوا يعملون "

يخبر تعالى عن مضاعفة فضله, وتمام عدله فقال: " مَنْ جَاءَ بِالْحَسَنَةِ " شرط فيها أن يأتي بها العامل, لأنه قد يعملها, ولكن يقترن بها ما لا تقبل منه, أو يبطلها, فهذا لم يجئ بالحسنة.
والحسنة, اسم جنس يشمل جميع ما أمر اللّه به ورسوله, من الأقوال, والأعمال الظاهرة, والباطنة, المتعلقة بحقه تعالى, وحقوق العباد " فَلَهُ خَيْرٌ مِنْهَا " أي: أعظم وأجل, وفي الآية الأخرى " فَلَهُ عَشْرُ أَمْثَالِهَا " .
هذا التضعيف للحسنة, لا بد منه, وقد يقترن بذلك من الأسباب, ما تزيد به المضاعفة كما قال تعالى: " وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ " بحسب حال العامل وعمله, ونفعه, ومحله, ومكانه.
" وَمَنْ جَاءَ بِالسَّيِّئَةِ " وهي كل ما نهى الشارع عنه, نَهْيَ تحريم.
" فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ " كقوله تعالى " مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ " :


079- إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُبِينٍ

" إن الذي فرض عليك القرآن لرادك إلى معاد قل ربي أعلم من جاء بالهدى ومن هو في ضلال مبين "

يقول تعالى " إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ " أي: نزله, وفرض فيه الأحكام, وبين فيه الحلال والحرام, وأمرك بتبليغه للعالمين, والدعوة لأحكامه, جميع المكلفين.
لا يليق بحكمته, أن تكون هي الحياة الدنيا فقط, من غير أن يثاب العباد ويعاقبوا.
بل لا بد أن يردك إلى معاد, يجازي فيه المحسنون بإحسانهم, والمسيئون بمعصيتهم.
وقد بينت لهم الهدى, وأوضحت لهم المنهج.
فإن تبعوك, فذلك حظهم وسعادتهم.
وإن أبوا إلا عصيانك, والقدح بما جئت به من الهدى, وتفضيل ما معهم من الباطل على الحق, فلم يبق للمجادلة محل, ولم يبق إلا المجازاة على الأعمال من العالم بالغيب والشهادة, والحق والمبطل.
ولهذا قال: " قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُبِينٍ " وقد علم أن رسوله هو المهتدي الهادي, وأن أعداءه هم الضالون المضلون.


080- وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ فَلَا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ

" وما كنت ترجو أن يلقى إليك الكتاب إلا رحمة من ربك فلا تكونن ظهيرا للكافرين "

" وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ " أي: لم تكن متحريا لنزول هذا الكتاب عليك, ولا مستعدا له, ولا متصديا.
" إِلَّا رَحْمَةً مِنْ رَبِّكَ " وبالعباد, فأرسلك بهذا الكتاب, الذي رحم به العالمين, وعلمهم ما لم يكونوا يعلمون, وزكاهم, وعلمهم الكتاب والحكمة, وإن كانوا من قبل, لفي ضلال مبين.
فإذا علمت أنه أنزل إليك رحمة منه, علمت, أن جميع ما أمر به, ونهى عنه, رحمة, وفضل من اللّه.
فلا يكن في صدرك حرج من شيء منه, وتظن أن مخالفه, أصلح وأنفع.
" فَلَا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ " أي: معينا لهم على ما هو, من شعب كفرهم.
ومن جملة مظاهرتهم, أن يقال في شيء منه, إنه خلاف الحكمة والمصلحة والمنفعة.


081- وَلَا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنْزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ

" ولا يصدنك عن آيات الله بعد إذ أنزلت إليك وادع إلى ربك ولا تكونن من المشركين "

" وَلَا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنْزِلَتْ إِلَيْكَ " بل أبلغها وأنفذها, ولا تبال بمكرهم ولا يخدعنك عنها, ولا تتبع أهواءهم.
" وَادْعُ إِلَى رَبِّكَ " أي اجعل الدعوة إلى ربك, منتهى قصدك وغاية عملك.
فكل ما خالف ذلك, فارفضه, من رياء, أو سمعة, أو موافقة أغراض أهل الباطل, فإن ذلك داع إلى الكون معهم, ومساعدتهم على أمرهم ولهذا قال: " وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ " لا في شركهم, ولا في فروعه وشعبه, التي هي حميع المعاصي.


082- وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ

" ولا تدع مع الله إلها آخر لا إله إلا هو كل شيء هالك إلا وجهه له الحكم وإليه ترجعون "

" وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ " بل أخلص للّه عبادتك, فإنه " لَا إِلَهَ إِلَّا هُوَ " فلا أحد يستحق أن يؤله, ويحب, ويعبد, إلا اللّه الكامل الباقي الذي " كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ " وإذا كان كل شيء سواه هالكا مضمحلا, فعبادة الهالك الباطل باطلة, ببطلان غايتها, وفساد نهايتها.
" لَهُ الْحُكْمُ " في الدنيا والآخرة " وَإِلَيْهِ " لا إلى غيره " تُرْجَعُونَ " .
فإذا كان ما سوى اللّه, باطلا هالكا, واللّه هو الباقي, الذي لا إله إلا هو, وله الحكم في الدنيا والآخرة, وإليه مرجع الخلائق كلهم, ليجازيهم بأعمالهم, تعَّين على من له عقل, أن يعبد اللّه وحده لا شريك له, ويعمل لما يقربه ويدنيه, ويحذر من سخطه وعقابه, وأن يقدم على ربه غير تائب, ولا مقلع عن خطإه وذنوبه.
تم تفسير سورة القصص - وللّه الحمد والثناء والمجد دائما أبدا.


001- أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ

" أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون "

يخبر تعالى, عن تمام حكمته, وأن حكمته, لا تقتضي أن كل من قال " إنه مؤمن " وادعى لنفسه الإيمان, أن يبقوا في حالة, يسلمون فيها من الفتن والمحن, ولا يعرض لهم, ما يشوش عليهم إيمانهم وفروعه.
فإنهم لو كان الأمر كذلك, لم يتميز الصادق من الكاذب, والحق من المبطل, ولكن سنته تعالى وعادته في الأولين, وفي هذه الأمه, أن يبتليهم بالسراء والضراء, والعسر واليسر, والمنشط والمكره, والغنى والفقر, وإدالة الأعداء عليهم في بعض الأحيان, ومجاهدة الأعداء بالقول والعمل, ونحو ذلك من الفتن, التي ترجع كلها, إلى فتنة الشبهات المعارضة للعقيدة, والشهوات المعارضة للإرادة.
فمن كان عند ورود الشبهات, يثبت إيمانه ولا يتزلزل, ويدفعها بما معه من الحق.
وعند ورود الشهوات الموجبة والداعية إلى المعاصي والذنوب, أو الصارفة عن ما أمر اللّه به ورسوله, يعمل بمقتضى الإيمان, ويجاهد شهوته, دل ذلك على صدق إيمانه وصحته.
ومن كان عند ورود الشبهات تؤثر في قلبه, شكا وريبا, وعند اعتراض الشهوات, تصرفه إلى المعاصي أو تصدفه عن الواجبات, دل ذلك على عدم صحة إيمانه وصدقه.
والناس في هذا المقام: درجات, لا يحصيها إلا اللّه, فمستقل ومستكثر.
فنسأل اللّه تعالى, أن يثبتنا بالقول الثابت, في الحياة الدنيا وفي الآخرة, وأن يثبت قلوبنا على دينه.
فالابتلاء والامتحان للنفوس, بمنزلة الكير, يخرج خبثها, وطيبها.


002- أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ

" أم حسب الذين يعملون السيئات أن يسبقونا ساء ما يحكمون "

أي: أحسب الذين همهم, فعل السيئات, وارتكاب الجنايات, أن أعمالهم ستهمل, وأن اللّه سيغفل عنهم, أو يفوتونه, فلذلك أقدموا عليها, وسهل عليهم عملها؟.
" سَاءَ مَا يَحْكُمُونَ " أي: ساء حكمهم, فإنه حكم جائر, لتضمنه إنكار قدرة اللّه وحكمته, وأن لديهم قدرة, يمتنعون بها من عقاب اللّه, وهم أضعف شيء وأعجزه.


003- مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ

" من كان يرجو لقاء الله فإن أجل الله لآت وهو السميع العليم "

يعني: يا أيها الحب لربه المشتاق لقربه ولقائه, المسارع في مرضاته, أبشر بقرب لقاء الحبيب, فإنه آت, وكل ما هو آت, قريب.
فتزود للقائه, وسر نحوه, مستصحبا الرجاء, مؤملا الوصول إليه.
ولكن, ما كل من يَدَّعِي يُعْطَى بدعواه, ولا كل من تمنى, يعطى ما تمناه, فإن اللّه سميع للأصوات, عليم بالنيات.
فمن كان صادقا في ذلك, أناله ما يرجو, ومن كان كاذبا, لم تنفعه دعواه.
وهو العليم بمن يصلح لحبه, ومن لا يصلح.


004- وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ

" ومن جاهد فإنما يجاهد لنفسه إن الله لغني عن العالمين "

" وَمَنْ جَاهَدَ " نفسه وشيطانه, وعدوه الكافر, " فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ " لأن نفعه, راجع إليه, وثمرته, عائدة إليه.
و " إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ " لم يأمرهم به, لينتفع به, ولا نهاهم عما نهاهم عنه, بُخْلًا منه عليهم.
وقد علم أن الأوامر والنواهي, يحتاج المكلف فيها, إلى جهاد, لأن نفسه, تتثاقل بطبعها, عن الخير, وشيطانه ينهاه عنه, وعدوه الكافر يمنعه من إقامة دينه, كما ينبغي.
وكل هذه, معارضات, تحتاج إلى مجاهدات وسعي شديد.


005- وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ

" والذين آمنوا وعملوا الصالحات لنكفرن عنهم سيئاتهم ولنجزينهم أحسن الذي كانوا يعملون "

يعني أن الذين منَّ اللّه عليهم بالإيمان والعمل الصالح, سيكفر اللّه عنهم سيئاتهم, لأن الحسنات يذهبن السيئات.
" وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ " وهي أعمال الخير, من واجبات, ومستحبات, فهي أحسن ما يعمل العبد, لأنه يعمل المباحات أيضا, وغيرها.


006- وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ

" ووصينا الإنسان بوالديه حسنا وإن جاهداك لتشرك بي ما ليس لك به علم فلا تطعهما إلي مرجعكم فأنبئكم بما كنتم تعملون "

أي: وأمرنا الإنسان, ووصيناه بوالديه حسنا, أي: ببرهما, الإحسان إليهما, بالقول والعمل, وأن يحافظ على ذلك, ولا يعقهما, ويسيء إليها, في قوله وعمله.
" وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ " , وليس لأحد علم بصحة الشرك باللّه, وهذا تعظيم لأمر الشرك.
" فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ " فأجازيكم بأعمالكم.
فبروا والديكم وقدموا طاعتهما, إلا على طاعة اللّه ورسوله, فإنها مقدمة على كل شيء.


007- وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ

" والذين آمنوا وعملوا الصالحات لندخلنهم في الصالحين "

أي: من آمن باللّه, وعمل صالحا, فإن اللّه وعده, أن يدخله الجنة في جملة عباد اللّه الصالحين, مى النبيين, والصديقين, والشهداء, والصالحين, كل على حسب درجته, ومرتبته عند اللّه.
فالإيمان الصحيح, والعمل الصالح, عنوان على سعادة صاحبه, وأنه من أهل الرحمن, ومن الصالحين من عباد اللّه.


008- وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ

" ومن الناس من يقول آمنا بالله فإذا أوذي في الله جعل فتنة الناس كعذاب الله ولئن جاء نصر من ربك ليقولن إنا كنا معكم أوليس الله بأعلم بما في صدور العالمين "

لما ذكر تعالى, أنه لا بد أن يمتحن من ادَّعى الإيمان, ليظهر الصادق من الكاذب, بيَّن تعالى, أن من الناس فريقا, لا صبر لهم على المحن, ولا ثبات لهم على بعض الزلازل فقال: " وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ " بضرب, أو أخذ مال, أو تعيير, ليرتد عن دينه, وليراجع الباطل.
" جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ " أي: يجعلها صادَّة له عن الإيمان, والثبات عليه, كما أن العذاب صادٌّ عما هو سببه.
" وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ " , لأنه موافق للهوى, فهذا الصنف من الناس من الذين قال اللّه فيهم,: " وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ " .
" أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ " حيث أخبركم بهذا الفريق, الذي حاله كما وصف لكم, فتعرفون بذلك, كمال علمه, وسعة حكمته.


009- وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ

" وليعلمن الله الذين آمنوا وليعلمن المنافقين "

" وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ " أي: فلذلك قَدَّرَ مِحَنًا وابتلاء, ليظهر علمه فيهم, فيجازيهم بما ظهر منهم, لا بما يعلمه بمجرده, لأنهم قد يحتجون على اللّه, أنهم لو اْبتُلُوا, لَثَبتُوا.


010- وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ

" وقال الذين كفروا للذين آمنوا اتبعوا سبيلنا ولنحمل خطاياكم وما هم بحاملين من خطاياهم من شيء إنهم لكاذبون "

يخبر تعالى عن افتراء الكفار ودعوتهم للمؤمنين إلى دينهم, وفي ضمن ذلك, تحذير المؤمنين, من الاغترار بهم, والوقوع في مكرهم فقال: " وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا " فاتركوا دينكم أو بعضه, واتبعونا في ديننا, فإننا نضمن لكم الأمر " وَلْنَحْمِلْ خَطَايَاكُمْ " .
وهذا الأمر ليس بأيديهم, فلهذا قال: " وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ " لا قليل ولا كثير.
فهذا التحمل, ولو رضي به صاحبه, فإنه لا يفيد شيئا, فإن الحق للّه واللّه تعالى, لم يمكن العبد من التصرف في حقه, إلا بأمره وحكمه, وحكمه " أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى " .
ولما كان قوله " وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ " قد يتوهم منه أيضا, أن الكفار الداعين إلى كفرهم - ونحوهم ممن دعا إلى باطله - ليس عليهم إلا ذنبهم, الذي ارتكبوه, دون الذنب الذي فعله غيرهم, ولو كانوا متسببين فيه, قال محترزا عن هذا الوهم: " وَلَيَحْمِلُنَّ أَثْقَالَهُمْ "


011- وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالًا مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ

" وليحملن أثقالهم وأثقالا مع أثقالهم وليسألن يوم القيامة عما كانوا يفترون "

" وَلَيَحْمِلُنَّ أَثْقَالَهُمْ " أي: أثقال ذنوبهم التي عملوها " وَأَثْقَالًا مَعَ أَثْقَالِهِمْ " وهي الذنوب التي حصلت بسببهم, ومن جرائهم.
فالذنب الذي فعله التابع, لكل من التابع والمتبوع, حصة منه حصلت هذا لأنه فعله وباشره.
والمتبوع, لأنه تسبب في فعله ودعا إليه.
كما أن الحسنة إذا فعلها التابع, له أجرها بالمباشرة وللداعي, أجره بالتسبب.
" وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ " من الشر وتزيينه, وقولهم " وَلْنَحْمِلْ خَطَايَاكُمْ " .


012- وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ

" ولقد أرسلنا نوحا إلى قومه فلبث فيهم ألف سنة إلا خمسين عاما فأخذهم الطوفان وهم ظالمون "

يخبر تعالى, عن حكمه وحكمته, في عقوبات الأمم المكذبة, وأن اللّه أرسل عبده ورسوله, نوحا عليه السلام, إلى قومه, يدعوهم إلى التوحيد, وإفراد اللّه بالعبادة, والنهي عن الأنداد, والأصنام.
" فَلَبِثَ فِيهِمْ " نبيا داعيا " أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا " , وهو لا يَنِي بدعوتهم, ولا يفتر في نصحهم, يدعوهم ليلا ونهارا وسرا وجهارا, فلم يرشدوا, ولا اهتدوا.
بلى استمروا على كفرهم وطغيانهم, حتى دعا عليهم نبيهم نوح, عليه الصلاة والسلام مع شدة صبره, وحلمه, واحتماله فقال: " رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا " .
" فَأَخَذَهُمُ الطُّوفَانُ " أي: الماء الذي نزل من السماء بكثرة, ونبع من الأرض بشدة " وَهُمْ ظَالِمُونَ " مستحقون العذاب.


013- فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ

" فأنجيناه وأصحاب السفينة وجعلناها آية للعالمين "

" فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ " الذين ركبوا معه, أهله ومن آمن به.
" وَجَعَلْنَاهَا " أي: السفينة, أو قصة نوح " آيَةً لِلْعَالَمِينَ " يعتبرون بها, على أن من كذب الرسل, آخر أمره, الهلاك, وأن المؤمنين, سيجعل اللّه لهم, من كل هم فرجا, ومن كل ضيق, مخرجا.
وجعل اللّه أيضا السفينة, أي: جنسها آية للعالمين, يعتبرون بها رحمة ربهم, الذي قيض لهم أسبابها, ويسر لهم أمرها, وجعلها تحملهم, وتحمل متاعهم, من محل إلى محل, ومن قطر إلى قطر.


014- وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ

" وإبراهيم إذ قال لقومه اعبدوا الله واتقوه ذلكم خير لكم إن كنتم تعلمون "

يذكر تعالى, أنه أرسل خليله, إبراهيم عليه السلام إلى قومه, يدعوهم إلى الله.
فقال لهم: " اعْبُدُوا اللَّهَ " أي: وحِّدوه, وأخلصوا له العبادة, وامتثلوا ما أمركم به.
" وَاتَّقُوهُ " أن يغضب عليكم, فيعذبكم, وذلك بترك ما يغضبه من المعاصي.
" ذَلِكُمْ " أي: عبادة الله وتقواه " خَيْرٌ لَكُمْ " من ترك ذلك.
وهذا من باب إطلاق " أفعل التفضيل " بما ليس في الطرف الآخر منه شيء.
فإن ترك عبادة الله, وترك تقواه, لا خير فيه بوجه, وإنما كانت عبادة الله وتقواه, خيرا للناس, لأنه لا سبيل إلى نيل كرامته, في الدنيا والآخرة, إلا بذلك.
وكل خير يوجد في الدنيا والآخرة, فإنه من آثار عبادة الله وتقواه.
" إِنْ كُنْتُمْ تَعْلَمُونَ " ذلك, فاعلموا الأمور, وانظروا, ما هو أولى بالإيثار.


015- إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ

" إنما تعبدون من دون الله أوثانا وتخلقون إفكا إن الذين تعبدون من دون الله لا يملكون لكم رزقا فابتغوا عند الله الرزق واعبدوه واشكروا له إليه ترجعون "

فلما أمرهم بعبادة الله وتقواه, نهاهم عن عبادة الأصنام, وبيَّن لهم نقصها, وعدم استحقاقها للعبودية فقال: " إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا " تنحتونها, وتخلقونها بأيديكم, وتخلقون لها أسماء الآلهة, وتختلقون الكذب, بالأمر بعبادتها, والتمسك بذلك.
" إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ " في نقصه, وأنه ليس فيه ما يدعو إلى عبادته.
" لَا يَمْلِكُونَ لَكُمْ رِزْقًا " فكأنه قيل: قد بان لنا أن هذه الأوثان مخلوقة ناقصة, لا تملك نفعا ولا ضرا, ولا موتا ولا حياة ولا نشورا, وأن من هذا وصفه, لا يستحق أدنى أدنى أدنى مثقال مثقال مثقال ذرة, من العبادة والتأله.
والقلوب لا بد أن تطلب معبودا تألهه, وتسأله حوائجها.
فقال - حاثا لهم على من يستحق العبادة - " فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ " فإنه هو الميسر له, المقدر, المجيب لدعوة من دعاه لمصالح دينه ودنياه.
" وَاعْبُدُوهُ " وحده, لا شريك له, لكونه الكامل النافع, الضار, المتفرد بالتدبير.
" وَاشْكُرُوا لَهُ " وحده, لكون جميع ما وصل ويصل إلى الخلق, من النعم, فمنه.
وجميع ما اندفع, ويندفع من النقم عنهم, فهو الدافع لها.
" إِلَيْهِ تُرْجَعُونَ " فيجازيكم على ما عملتم, وينبئكم بما أسررتم وأعلنتم.
فاحذروا القدوم عليه, وأنتم على شرككم, وارغبوا فيما يقربكم إليه, ويثيبكم - عند القدوم - عليه.


016- أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ

" أولم يروا كيف يبدئ الله الخلق ثم يعيده إن ذلك على الله يسير "

" أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ " يوم القيامة " إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ " .
كما قال تعالى: " وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ " .


017- قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الْآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" قل سيروا في الأرض فانظروا كيف بدأ الخلق ثم الله ينشئ النشأة الآخرة إن الله على كل شيء قدير "

" قُلْ " لهم, إن حصل معهم ريب وشك في الابتداء: " سِيرُوا فِي الْأَرْضِ " بأبدانكم وقلوبكم " فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ " فإنكم ستجدون أمما من الآدميين, لا تزال توجد شيئا فشيئا, وتجدون النبات والأشجار, كيف تحدث, وقتا بعد وقت, وتجدون السحاب والرياح ونحوها, مستمرة في تجددها.
بل الخلق دائما, في بدء وإعادة.
فانظر إليهم وقت موتتهم الصغرى - النوم - وقد هجم عليهم الليل بظلامه, فسكنت منهم الحركات, وانقطعت منهم الأصوات, وصاروا في فرشهم ومأواهم, كالميتين.
ثم إنهم لم يزالوا على ذلك, طول ليلهم, حتى تنفلق الأصباح, فانتبهوا من رقدتهم, وبعثوا من موتتهم, قائلين " الحمد للّه الذي أحيانا بعد ما أماتنا وإليه النشور " .
ولهذا قال: " ثُمَّ اللَّهُ " بعد الإعارة " يُنْشِئُ النَّشْأَةَ الْآخِرَةَ " وهي النشأة لا تقبل موتا, ولا نوما, وإنما هو الخلود والدوام, في إحدى الدارين.
" إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فقدرته تعالى, لا يعجزها شيء, وكما قدر بها على ابتداء الخلق, فقدرته على الإعادة, من باب أولى وأحرى.


018- يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ

" يعذب من يشاء ويرحم من يشاء وإليه تقلبون "

" يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ " أي: هو المنفرد بالحكم الجزائي, وهو: إثابة الطائعين, ورحمتهم, وتعذيب العاصين والتنكيل بهم.
" وَإِلَيْهِ تُقْلَبُونَ " أي: ترجعون إلى الدار, التي بها تجري عليكم أحكام عذابه ورحمته.
فاكتسبوا في هذ الدار, ما هو من أسباب رحمته من الطاعات.
وابتعدوا عن أسباب عذابه, وهي المعاصي.


019- وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ

" وما أنتم بمعجزين في الأرض ولا في السماء وما لكم من دون الله من ولي ولا نصير "

" وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ " أي: يا هؤلاء المكذبين, المتجرئين على المعاصي, لا تحسبوا أنه مغفول عنكم, أو أنكم معجزون للّه في الأرض, ولا في السماء.
فلا تغرنكم قدرتكم, وما زينت لكم أنفسكم, وخدعتكم, من النجاة من عذاب الله فلستم بمعجزين الله, في جميع أقطار العالم.
" وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ " يتولاكم, فيحصل لكم مصالح دينكم ودنياكم.
" وَلَا نَصِيرٍ " ينصركم, فيدفع عنكم المكاره.


020- وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ

" والذين كفروا بآيات الله ولقائه أولئك يئسوا من رحمتي وأولئك لهم عذاب أليم "

يخبر تعالى, من هم الذين زال عنهم الخير, وحصل لهم الشر.
وأنهم الذين كفروا به وبرسله, وبما جاءوهم به, وكذبوا بلقاء اللّه.
فليس عندهم, إلا الدنيا, فلذلك أقدموا, على ما أقدموا عليه, من الشرك والمعاصي, لأنه ليس في قلوبهم, ما يخوفهم من عاقبة ذلك, ولهذا قال: " أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي " أي: فلذلك لم يعلموا سببا واحدا, يحصلون به الرحمة.
وإلا, فلو طمعوا في رحمته, لعملوا لذلك أعمالا.
والإياس من رحمة اللّه, من أعظم المحاذير, وهو نوعان.
إياس الكفار منها, وتركهم كل سبب يقربهم منها.
وإياس العصاة, بسبب كثرة جناياتهم, أو حشتهم, فملكت قلوبهم, فأحدث لها الإياس.
" وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ " أي: مؤلم موجع.
وكأن هذه الآيات, معترضات, بين كلام إبراهيم لقومه, وردهم عليه, واللّه أعلم بذلك.


021- فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ

" فما كان جواب قومه إلا أن قالوا اقتلوه أو حرقوه فأنجاه الله من النار إن في ذلك لآيات لقوم يؤمنون "

أي: فما كان مجاوبة قوم إبراهيم لإبراهيم, حين دعاهم إلى ربه, قبول دعوته, والاهتداء بنصحه, ورؤية نعمة اللّه عليهم بإرساله إليهم.
وإنما كان مجاوبتهم له, شر مجاوبة.
" قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ " أشنع القتلات, وهم أناس مقتدرون, لهم السلطان, فألقوه في النار " فَأَنْجَاهُ اللَّهُ " منها.
" إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ " فيعلمون صحة ما جاءت به الرسل, وبِرَّهُمْ ونصحهم, وبطلان قول من خالفهم, وناقضهم, وأن المعارضين للرسل, كأنهم تواصوا وحث بعضهم بعضا, على التكذيب.


022- وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا

" وقال إنما اتخذتم من دون الله أوثانا مودة بينكم في الحياة الدنيا ثم يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضا ومأواكم النار وما لكم من ناصرين "

" وَقَالَ " لهم إبراهيم في جملة ما قاله, من نصحه: " إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا " .
أي: غاية ذلك, مودة في الدنيا ستنقطع وتضمحل.
" ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا " أي: يتبرأ كل من العابدين والمعبودين, من الآخر " وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ " .
فكيف تتعلقون بمن يعلم أنه سيتبرأ, من عابديه, ويلعنهم؟.
وأن " وَمَأْوَاكُمُ " جميعا, العابدين والمعبودين " النَّارَ " .
وليس أحد, ينصركم من عذاب اللّه, ولا يدفع عنهم عقابه.


023- فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ

" فآمن له لوط وقال إني مهاجر إلى ربي إنه هو العزيز الحكيم "

أي لم يزل إبراهيم عليه الصلاة والسلام, يدعو قومه, وهم مستمرون على عنادهم.
إلا أنه آمن له بدعوته, لوط, الذي نبأءه اللّه, وأرسله إلى قومه كما سيأتي ذكره.
" وَقَالَ " إبراهيم, حيى رأى أن دعوة قومه لا تفيدهم شيئا: " إِنِّي مُهَاجِرٌ إِلَى رَبِّي " أي: هاجر أرض السوء, ومهاجر إلى الأرض المباركة, وهي الشام.
" إِنَّهُ هُوَ الْعَزِيزُ " أي: الذي له القوة, وهو يقدر على هدايتكم.
ولكنه " حَكِيمٌ " ما اقتضت حكمته ذلك.
ولما اعتزلهم وفارقهم, وهم بحالهم, لم يذكر اللّه عنهم, أنه أهلكهم بعذاب.
بل ذكر اعتزاله إياهم, وهجرته من بين أظهرهم.
فأما ما يذكر في الإسرائيليات, أن اللّه تعالى فتح على قومه باب البعوض, فشرب دماءهم, وأكل لحومهم, وأتلفهم عن آخرهم, فهذا يتوقف الجزم به, على الدليل الشرعي, ولم يوجد.
فلو كان اللّه استأصلهم بالعذاب, لذكره, كما ذكر إهلاك الأمم المكذبة.
ولكن هل من أسرار ذلك, أن الخليل عليه السلام, من أرحم الخلق, وأفضلهم, وأحلمهم, وأجلهم, فلم يدع على قومه, كما دعا غيره, ولم يكن اللّه ليجري عليهم بسببه, عذابا عاما؟.
ومما يدل على ذلك, أنه راجع الملائكة في إهلاك قوم لوط, وجادلهم, ودافع عنهم, وهم ليسوا قومه, واللّه أعلم بالحال.


024- وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ

" ووهبنا له إسحاق ويعقوب وجعلنا في ذريته النبوة والكتاب وآتيناه أجره في الدنيا وإنه في الآخرة لمن الصالحين "

" وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ " أي: بعد ما هاجر إلى الشام " وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ " .
فلم يأت بعده نبي, إلا من ذريته, ولا نزل كتاب, إلا على ذريته, حتى ختموا بابنه, محمد صلى اللّه عليه وسلم, وعليهم أجمعين.
وهذا من أعظم المناقب والمفاخر, أن تكون مواد الهداية والرحمة, والسعادة, والفلاح, والفوز, في ذريَّته, وعلى أيديهم, اهتدى المهتدون, وآمن المؤمنون, وصلح الصالحون: " وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا " من الزوجة الجميلة, فائقة الجمال, والرزق الواسع, والأولاد, الذين بهم قرت عينه, ومعرفة اللّه ومحبته, والإنابة إليه.
" وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ " بل وهو, ومحمد صلى اللّه عليه وسلم, أفضل الصالحين على الإطلاق, وأعلاهم منزلة, فجمع اللّه له, بين سعادة الدنيا والآخرة.


025- وَلُوطًا إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ

" ولوطا إذ قال لقومه إنكم لتأتون الفاحشة ما سبقكم بها من أحد من العالمين "

تقدم أن لوطا عليه السلام, آمن لإبراهيم, وصار من المهتدين به.
وقد ذكروا, أنه ليس من ذرية إبراهيم, وإنما هو ابن أخي إبراهيم.
ققوله تعالى: " وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ " وإن كان عاما, فلا يناقض كون لوط, نبيا رسولا, وهو ليس من ذريته, لأن الآية, جيء بها, لسياق المدح والثناء, على الخليل, وقد أخبر أن لوطا, اهتدى على يديه, ومن اهتدى على يديه أكمل ممن اهتدى من ذريته بالنسبة إلى فضيلة الهادي, واللّه أعلم.
فأرسل اللّه لوطا إلى قومه, وكانوا مع شركهم, قد جمعوا بين فعل الفاحشة في الذكور, وقطع السبيل, وفشو المنكرات, في مجالسهم.
فنصحهم لوط, عن هذه الأمور, وبيَّن لهم, قبائحها في نفسها, وما تئول إليه من العقوبة البليغة, فلم يرعووا, ولم يذكروا.
" فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ " .
فأيس منهم نبيهم, وعلم استحقاقهم العذاب, وجزع من شدة تكذيبهم له, فدعا عليهم و " قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ " فاستجاب اللّه دعاءه, فأرسل الملائكة لإهلاكهم.
فمروا بإبراهيم قبل ذلك, وبشروه بإسحق, ومن وراء إسحق يعقوب.
ثم سألهم إبراهيم أين يريدون؟ فأخبروه أنهم يريدون إهلاك قوم لوط.
فجعل يراجعهم, ويقول " إِنَّ فِيهَا لُوطًا " .
فقالوا له: " لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ " ثم مضوا حتى أتوا لوطا.
فساءه مجيئهم, وضاق بهم ذرعا, بحيث إنه لم يعرفهم, وظن أنهم من جملة الضيوف, أبناء السبيل, فخاف عليهم من قومه, فقالوا له: " لَا تَخَفْ وَلَا تَحْزَنْ " وأخبروه أنهم رسل اللّه.
" إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلَّا امْرَأَتَكَ كَانَتْ مِنَ الْغَابِرِينَ إِنَّا مُنْزِلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزًا " أي: عذابا " مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ " فأمروه أن يسري بأهله ليلا.
فلما أصبحوا, قلب اللّه عليهم ديارهم, فجعل عاليها سافلها, وأمطر عليهم حجارة من سجيل متتابعة حتى أبادتهم وأهلكتهم, فصاروا سَمَرًا من الأسمار, وعبرة من العبر.


026- وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ

" ولقد تركنا منها آية بينة لقوم يعقلون "

" وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ " أي: تركنا من ديار قوم لوط, آثارا بينة لقوم يعقلون العبر بقلوبهم, فينتفعون بها.
كما قال تعالى: " وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلَا تَعْقِلُونَ " .


027- وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الْآخِرَ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ

" وإلى مدين أخاهم شعيبا فقال يا قوم اعبدوا الله وارجوا اليوم الآخر ولا تعثوا في الأرض مفسدين "

أي وأرسلنا " وَإِلَى مَدْيَنَ " القبيلة المعروفة المشهورة " أَخَاهُمْ شُعَيْبًا " الذي أمرهم بعبادة اللّه وحده لا شريك له, والإيمان بالبعث ورجائه, والعمل له, ونهاهم عن الإفساد في الأرض, ببخس المكاييل والموازين, والسعي بقطع الطرق.


028- فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ

" فكذبوه فأخذتهم الرجفة فأصبحوا في دارهم جاثمين "

" فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ " أي عذاب اللّه " فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ " .


029- وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ

" وعادا وثمود وقد تبين لكم من مساكنهم وزين لهم الشيطان أعمالهم فصدهم عن السبيل وكانوا مستبصرين "

أي: وكذلك ما فعلنا بعاد وثمود, وقد علمت قصتهم, وتبين لكم بشيء تشاهدونه بأبصاركم من مساكنهم, وآثارهم, التي بانوا عنها.
وقد جاءتهم رسلهم بالآيات البينات, المفيدة للبصيرة فكذبوهم, وجادلوهم.
" وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ " حتى ظنوا أنها أفضل, مما جاءتهم به الرسل.


030- وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءَهُمْ مُوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الْأَرْضِ وَمَا كَانُوا سَابِقِينَ

" وقارون وفرعون وهامان ولقد جاءهم موسى بالبينات فاستكبروا في الأرض وما كانوا سابقين "

وكذلك قارون, وفرعون, وهامان, حين بعث اللّه إليهم موسى ابن عمران; بالآيات البينات; والبراهين الساطعات, فلم ينقادوا, واستكبروا في الأرض, على عباد اللّه, فأذلوهم, وعلى الحق, فردوه, فلم يقدروا على النجاء, حين نزلت بهم العقوبة.
" وَمَا كَانُوا سَابِقِينَ " اللّه, ولا فائتين, بل سلموا واستسلموا.


031- فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ

" فكلا أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا ومنهم من أخذته الصيحة ومنهم من خسفنا به الأرض ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون "

" فَكُلَا " من هؤلاء الأمم المكذبة " أَخَذْنَا بِذَنْبِهِ " على قدره, وبعقوبة مناسبة له.
" فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا " أي: عذابا يحصبهم, كقوم عاد, حين أرسل اللّه عليهم الريح العقيم, و " سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ " .
" وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ " كقوم صالح, " وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ " كقارون.
" وَمِنْهُمْ مَنْ أَغْرَقْنَا " كفرعون وهامان, وجنودهما.
" وَمَا كَانَ اللَّهُ " أي: ما ينبغي ولا يليق به " لِيَظْلِمَهُمْ " لكمال عدله, وغناه التام, عن جميع الخلق " وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ " منعوها حقها, الذي هي بصدده, فإنها مخلوقة لعبادة اللّه وحده.
فهؤلاء, وضعوها في غير موضعها, وشغلوها, بالشهوات والمعاصي, فضروها غاية الضرر, من حيث ظنوا, أنهم ينفعونها.


032- مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ

" مثل الذين اتخذوا من دون الله أولياء كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون "

هذا مثل ضربه اللّه, لمن عبد معه غيره, يقصد به التعزز والتَّقَوِّي; والنفع; وأن الأمر بخلاف مقصوده; فإن مثله; كمثل العنكبوت; اتخذت بيتا, يقيها من الحر, والبرد, والآفات.
" وَإِنَّ أَوْهَنَ الْبُيُوتِ " أي: أضعفها وأوهاها " لَبَيْتُ الْعَنْكَبُوتِ " .
فالعنكبوت من الحيوانات الضعيفة, وبيتها, من أضعف البيوت فما ازدادت باتخاذه, إلا ضعفا.
كذلك هؤلاء, الذين يتخذون من دونه أولياء, فقراء, عاجزون, من جميع الوجوه.
وحين اتخذوا الأولياء من دونه, يتعززون بهم, ويستنصرونهم, ازدادوا ضعفا إلى ضعفهم, ووهنا إلى وهنهم.
فإن اتكلوا عليهم, في كثير من مصالحهم, وألقوها عليهم, تخلوا هم عنها.
على أن أولئك سيقومون بها.
فخذلوهم, فلم يحصلوا منهم على طائل, ولا أنالوهم من معونتهم, أقل نائل.
فلو كانوا يعلمون حقيقة العلم, حالهم, وحال من اتخذوهم, لم يتخذوهم, ولتبرأوا منهم, ولتولوا الرب القادر الرحيم, الذي إذا تولاه عبده وتوكل عليه, كفاه مئونة دينه ودنياه, وازداد قوة إلى قوته, في قلبه وبدنه وحاله وأعماله.
ولما بين نهاية ضعف آلهة المشركين, ارتقى من هذا, إلى ما هو أبلغ منه, وأنها ليست بشيء, بل هي مجرد أسماء سموها, وظنون اعتقدوها.
وعند التحقيق, يتبين للعاقل بطلانها وعدمها, ولهذا قال:


033- إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ

" إن الله يعلم ما يدعون من دونه من شيء وهو العزيز الحكيم "

" إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ " أي: إنه تعالى يعلم - وهو عالم الغيب والشهادة - أنهم ما يدعون من دون اللّه شيئا موجودا, ولا إلها له حقيقة, كقوله تعالى " إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ " .
وقوله " وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ " .
" وَهُوَ الْعَزِيزُ " الذي له القوة جميعا, الذي قهر بها جميع الخلق.
" الْحَكِيمُ " الذي يضع الأشياء مواضعها, الذي أحسن كل شيء خلقه, وأتقن ما أمره.


034- وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ

" وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون "

" وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ " أي: لأجلهم ولانتفاعهم وتعليمهم لكونها من الطرق الموضحة للعلوم, لأنها تقرب الأمور المعقولة, بالأمور المحسوسة, فيتضح المعنى المطلوب بسببها, فهي مصلحة لعموم الناس.
ولكن " وَمَا يَعْقِلُهَا " بفهمها وتدبرها, وتطبيقها على ما ضربت له, وعقلها في القلب.
" إِلَّا الْعَالِمُونَ " أي: إلا أهل العلم الحقيقي, الذين وصل العلم إلى قلوبهم.
وهذا مدح للأمثال, التي يضربها, وحثٌّ على تدبرها وتعقلها, ومدح لمن يعقلها.
وأنه عنوان, على أنه من أهل العلم, فعلم أن من لم يعقلها, ليس من العالمين.
والسبب في ذلك, أن الأمثال التي يضربها اللّه في القرآن, إنما هي للأمور الكبار, والمطالب العالية, والمسائل الجليلة.
فأهل العلم, يعرفون أنها أهم من غيرها, لاعتناء اللّه بها, وحثه عباده على تعقلها, وتدبرها.
فيبذلون جهدهم في معرفتها.
وأما من لم يعقلها, مع أهميتها, فإن ذلك, دليل على أنه ليس من أهل العلم, لأنه إذا لم يعرف المسائل المهمة, فعدم معرفته غيرها, من باب أولى وأحرى.
ولهذا, أكثر ما يضرب اللّه الأمثال في أصول الدين, ونحوها


035- خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ

" خلق الله السماوات والأرض بالحق إن في ذلك لآية للمؤمنين "

أي: هو تعالى, المنفرد بخلق السماوات, على علوها وارتفاعها وسعتها وحسنها وما فيها من الشمس والقمر والكواكب والملائكة.
والأرض وما فيها من الجبال والبحار والبراري والقفار, والأشجار ونحوها.
وكل ذلك خلقه بالحق, أي لم يخلقها عبثا, ولا سدى, ولا لغير فائدة.
وإنما خلقها, ليقوم أمره وشرعه, ولتتم نعمته على عباده, وليروا من حكمته, وقهره وتدبيره, ما يدلهم على أنه وحده, معبودهم, ومحبوبهم, وإلههم.
" إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ " على كثير من المطالب الإيمانية, إذا تدبرها المؤمن, رأى ذلك فيها عيانا.


036- اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ

" اتل ما أوحي إليك من الكتاب وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر ولذكر الله أكبر والله يعلم ما تصنعون "

يأمر تعالى بتلاوة وحيه, وتنزيله, وهو: هذا الكتاب العظيم.
ومعنى تلاوته, اتباعه, بامتثال ما يأمر به, واجتناب ما ينهى عنه, والاهتداء بهداه, وتصديق أخباره, وتدبر معانيه, وتلاوة ألفاظه, فصار تلاوة لفظه جزء المعنى, وبعضه.
وإذا كان هذا معنى تلاوة الكتاب, عل أن إقامة الدين كلها, داخلة في تلاوة الكتاب.
فيكون قوله " وَأَقِمِ الصَّلَاةَ " من باب عطف الخاص على العام, لفضل الصلاة وشرفها, وآثارها الجميلة, وهي " إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ " .
فالفحشاء, كل ما استعظم, واستفحش من المعاصي, التي تشتهيها النفوس.
والمنكر: كل معصية تنكرها العقول والفطر.
ووجه كون الصلاة تنهى عن الفحشاء والمنكر, أن العبد المقيم لها, المتمم لأركانها وشروطها, وخشوعها, يستنير قلبه, ويتطهر فؤاده, ويزداد إيمانه, وتقوى رغبته في الخير, وتقل أو تنعدم, رغبته في الشر.
فبالضرورة, مداومتها والمحافظة عليها على هذا الوجه, تنهى عن الفحشاء والمنكر.
فهذا من أعظم مقاصد الصلاة, وثمراتها.
وثَمَّ في الصلاة, مقصود أعظم من هذا وأكبر, وهو: ما اشتملت عليه من ذكر اللّه, بالقلب, واللسان, والبدن.
فإن اللّه تعالى, إنما خلق العباد, لعبادته, وأفضل عبادة تقع منهم الصلاة.
وفيها من عبوديات الجوارح كلها, ما ليس في غيرها, ولهذا قال: " وَلَذِكْرُ اللَّهِ أَكْبَرُ " .
ويحتمل أنه لما أمر بالصلاة ومدحها, أخبر أن ذكره تعالى, خارج الصلاة, أكبر من الصلاة كما هو قول جمهور المفسرين.
لكن الأول, أولى, لأن الصلاة, أفضل من الذكر خارجها, ولأنها - كما تقدم - بنفسها من أكبر الذكر.
" وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ " من خير وشر, فيجازيكم على ذلك, أكمل الجزاء, وأوفاه.
" وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ "
ينهى تعالى عن مجادلة أهل الكتاب, إذا كانت عن غير بصيرة من المجادل, أو بغير قاعدة مرضية, وأن لا يجادلوا, إلا بالتي هي أحسن, بحسن خلق ولطف ولين كلام, ودعوة إلى الحق, وتحسينه, ورد الباطل وتهجينه, بأقرب طريق موصل لذلك.
وأن لا يكون القصد منها, مجرد المجادلة والمغالبة, وحب العلو, بل يكون القصد, بيان الحق, وهداية الخلق.
" إِلَّا الَّذِينَ ظَلَمُوا " من أهل الكتاب, بأن ظهر من قصد المجادل منهم وحاله, أنه لا إرادة له في الحق, وإنما يجادل, على وجه المشاغبة والمغالبة.
فهذا, لا فائدة في جداله, لأن المقصود منها ضائع.
" وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ " أي: ولتكن مجادلتكم لأهل الكتاب مبنية على الإيمان.
بما أنزل إليكم وأنزل إليهم, وعلى الإيمان برسولكم ورسولهم, وعلى أن الإله واحد.
ولا تكن مناظرتكم إياهم, على وجه يحصل به القدح, في شيء من الكتب الإلهية, أو بأحد من الرسل, كما يفعله الجاهل عند مناظرة الخصوم, يقدح بجميع ما معهم, من حق وباطل, فهذا ظلم, وخروج عن الواجب, وآداب النظر.
فإن الواجب, أن يرد ما مع الخصم من الباطل, ويقبل ما معه من الحق.
ولا يرد الحق, لأجل قوله, ولو كان كافرا.
وأيضا فإن بناء مناظرة أهل الكتاب, على هذا الطريق, فيه إلزام لهم, بالإقرار بالقرآن, وبالرسول, الذي جاء به.
فإنه إذا تكلم في الأصول الدينية, والتي اتفقت عليها الأنبياء والكتب وتقررت عند المناظرين, وثبتت حقائقها عندهما, وكانت الكتب السابقة, والمرسلون, مع القرآن ومحمد صلى اللّه عليه وسلم, قد بينتها, ودلت, وأخبرت بها, فإنه يلزم التصديق بالكتب كلها, والرسل كلهم, وهذا من خصائص الإسلام.
فأما أن يقال: نؤمن بما دل عليه الكتاب الفلاني, دون الكتاب الفلاني, وهو الحق الذي صدق ما قبله, فهذا ظلم وهوى.
وهو يرجع إلى قومه بالتكذيب, لأنه إذا كذب القرآن الدال عليها, المصدق لما بين يديه, فإنه مكذب لما زعم أنه به مؤمن.
وأيضا فإن كل طريق تثبت بها نبوة أي نبي كان, فإن مثلها.
وأعظم منها, دالة على نبوة محمد صلى اللّه عليه وسلم.
وكل شبهة يقدح بها في نبوة محمد صلى اللّه عليه وسلم, فإن مثلها, أو أعظم منها, يمكن توجيهها إلى نبوة غيره.
فإذا ثبت بطلانها في غيره, فثبوت بطلانها في حقه صلى اللّه عليه وسلم, أظهر وأظهر.
وقوله " وَنَحْنُ لَهُ مُسْلِمُونَ " أي: منقادون مستسلمون لأمره.
ومن آمن به, واتخذه إلها, وآمن بجميع كتبه, ورسله, وانقاد للّه واتبع رسله, فهو السعيد.
ومن انحرف عن هذا الطريق, فهو الشقي.


037- وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلَاءِ مَنْ يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الْكَافِرُونَ

" وكذلك أنزلنا إليك الكتاب فالذين آتيناهم الكتاب يؤمنون به ومن هؤلاء من يؤمن به وما يجحد بآياتنا إلا الكافرون "

أي " وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ " يا محمد, هذا " الْكِتَابُ " الكريم, المبين كل نبأ عظيم.
الداعي إلى كل خلق فاضل, وأمر كامل, المصدق للكتب السابقة, المخبر به الأنبياء الأقدمون.
" فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ " فعرفوه حق معرفته, ولم يداخلهم حسد وهوى.
" يُؤْمِنُونَ بِهِ " لأنهم تيقنوا صدقه, بما لديهم من الموافقات, وبما عندهم من البشارات, وبما تميزوا به, من معرفة الحسن والقبيح, والصدق والكذب.
" وَمِنْ هَؤُلَاءِ " الموجودين " مَنْ يُؤْمِنُ بِهِ " إيمانا عن بصيرة, لا عن رغبة ولا رهبة.
" وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الْكَافِرُونَ " الذين دأبهم الجحود للحق, والعناد له.
وهذا حصر لمن كفر به, أنه لا يكون من أحد, قصده متابعة الحق.
وإلا, فكل من له قصد صحيح, فإنه لا بد أن يؤمن به, لما اشتمل عليه من البينات, لكل من له عقل, أو ألقى السمع وهو شهيد.


038- وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ

" وما كنت تتلو من قبله من كتاب ولا تخطه بيمينك إذا لارتاب المبطلون "

ومما يدل على صحته, أنه جاء به هذا النبي الأمين, الذي عرف قومه صدقه, وأمانته, ومدخله ومخرجه, وسائر أحواله, وهو لا يكتب بيده خطا, بل ولا يقرأ خطا مكتوبا.
فإتيانه به في هذه الحال, من أظهر البينات القاطعة, التي لا تقبل الارتياب, أنه من عند اللّه العزيز الحميد, ولهذا قال: " وَمَا كُنْتَ تَتْلُو " أي تقرأ " مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا " لو كنت بهذه الحال " لَارْتَابَ الْمُبْطِلُونَ " فقالوا: تعلمه من الكتب السابقة, أو استنسخه منها.
فأما وقد نزل على قلبك, كتابا جليلا, تحديت به الفصحاء البلغاء, الأعداء, الألداء أن يأتوا بمثله, أو بسورة من مثله, فعجزوا غاية العجز, بل ولا حدثتهم أنفسهم بالمعارضة, لعلمهم ببلاغته وفصاحته, وأن كلام أحد من البشر, لا يبلغ أن يكون مجاريا له أو على منواله, ولهذا قال: " بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ " إلى " الظَّالِمُونَ " .


039- بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الظَّالِمُونَ

" بل هو آيات بينات في صدور الذين أوتوا العلم وما يجحد بآياتنا إلا الظالمون "

" بَلْ هُوَ " أي: هذا القرآن " آيَاتٍ بَيِّنَاتٍ " لا خفيات.
" فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ " وهم: سادة الخلق, وعقلاؤهم, وأولو الألباب منهم, والكمل منهم.
فإذا كان آيات بينات, في صدور أمثال هؤلاء, كانوا حجة على غيرهم.
وإنكار غيرهم, لا يضر, ولا يكون ذلك إلا ظلما, ولهذا قال: " وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الظَّالِمُونَ " لأنه لا يجحدها إلا جاهل, تكلم بغير علم: ولم يقتد بأهل العلم, ومن هو التمكن من معرفته على حقيقته, أو متجاهل, عرف أنه حق فعانده, وعرف صدقه, فخالفه.


040- وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ

" وقالوا لولا أنزل عليه آيات من ربه قل إنما الآيات عند الله وإنما أنا نذير مبين "

أي: واعترض هؤلاء الظالمون المكذبون للرسول, ولما جاء به, واقترحوا عليه, نزول آيات, عينوها كما قال اللّه عنهم: " وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا " الآيات.
فتعيين الآيات, ليس عندهم, ولا عند الرسول صلى اللّه عليه وسلم, فإن في ذلك تدابير, مع اللّه, وأنه لو كان كذا, وينبغي أن يكون كذا, وليس لأحد من الأمر شيء.
ولهذا قال: " قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ " إن شاء أنزلها, أو منعها " وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ " وليس لي مرتبة, فوق هذه المرتبة.
وإذا كان القصد بيان الحق من الباطل, فإذا حصل المقصود - بأي طريق - كان اقتراح الآيات المعينات على ذلك, ظلما وجورا, وتكبرا على اللّه, وعلى الحق.
بل لو قدر أن تنزل تلك الآيات, ويكون في قلوبهم, أنهم لا يؤمنون بالحق إلا بها كان ذلك ليس بإيمان, وإنما ذلك, شيء وافق أهواءهم, فآمنوا, لا لأنه حق, بل لتلك الآيات.
فأي فائدة حصلت, في إنزالها على التقدير الفرضي؟


041- أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ

" أولم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم إن في ذلك لرحمة وذكرى لقوم يؤمنون "

ولما كان المقصود بيان الحق, ذكر تعالى طريقه فقال: " أَوَلَمْ يَكْفِهِمْ " في علمهم بصدقك, وصدق ما جئت به " أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ " .
وهذا كلام مختصر, جامع فيه, من الآيات البينات, والدلالات الباهرات, شيء كثير.
فإنه كما تقدم إتيان الرسول به بمجرده, وهو أمي, من أكبر الآيات على صدقه.
ثم عجزهم عن معارضته, وتحديهم إياه, آية أخرى.
ثم ظهوره, وبروزه جهرا علانية, يتلى عليهم, ويقال: هو من عند اللّه, قد أظهره الرسول, وهو في وقت قلَّ فيه أنصاره, وكثر مخالفوه وأعداؤه, فلم يخفه, ولم يثن ذلك عزمه.
بل خرج به على رءوس الأشهاد, ونادى به, بين الحاضر والباد, بأن هذا كلام ربي.
فهل أحد يقدر على معارضته, أو ينطق بمباراته أو يستطيع مجاراته.
ثم هيمنته على الكتب المتقدمة, وتصحيحه للصحيح, ونَفْيُ ما أدخل فيها من التحريف, والتبديل.
ثم هدايته لسواء السبيل, في أمره ونهيه.
فما أمر بشيء, فقال العقل " ليته لم يأمر به " , ولا نهى عن شيء فقال العقل " ليته لم ينه عنه " .
بل هو مطابق للعدل والميزان, والحكمة المعقولة لذوي البصائر, والعقول.
ثم مسايرة إرشاداته, وهدايته, وأحكامه, لكل حال, وكل زمان, بحيث لا تصلح الأمور إلا به.
فجميع ذلك, يكفي من أراد تصديق الحق, وعمل على طلب الحق.
فلا كفى اللّه, من لم يكفه القرآن, ولا شفى اللّه, من لم يشفه الفرقان.
ومن اهتدى به واكتفى, فإنه رحمة له وخير, فلذلك قال: " إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ " وذلك لما يحصل فيه من العلم الكثير, والخير الغزير وتزكية القلوب والأرواح, وتطهير العقائد, وتكميل الأخلاق, والفتوحات الإلهية, والأسرار الربانية.


042- قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ

" قل كفى بالله بيني وبينكم شهيدا يعلم ما في السماوات والأرض والذين آمنوا بالباطل وكفروا بالله أولئك هم الخاسرون "

" قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا " فأنا قد استشهدته.
فإن كنت كاذبا, أَحَلَّ بي ما به تعتبرون.
وإن كان إنما يؤيدني, وينصرني, وييسر لي الأمور, فلتكفكم, هذه الشهادة الجليلة من اللّه.
فإن وقع في قلوبكم أن شهادته - وأنتم لم تسمعوه, ولم تروه - لا تكفي دليلا, فإنه " يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ " .
ومن جملة معلوماته, حالي وحالكم, ومقالي لكم.
فلو كنت متقولا عليه, مع علمه بذلك, وقدرته على عقوبتي - لكان قدحا, في علمه, وقدرته, وحكمته كما قال تعالى " وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ " .
" وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ " حيث خسروا الإيمان باللّه, وملائكته, وكتبه, ورسله, واليوم الآخر, وحيث فاتهم النعيم المقيم, وحيث حصل لهم في مقابلة الحق الصحيح, كل باطل قبيح, وفي مقابلة النعيم, كل عذاب أليم, فخسروا أنفسهم وأهليهم يوم القيامة.


043- وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلَا أَجَلٌ مُسَمًّى لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ

" ويستعجلونك بالعذاب ولولا أجل مسمى لجاءهم العذاب وليأتينهم بغتة وهم لا يشعرون "

يخبر تعالى, عن جهل المكذبين للرسول, وما جاء به, وأنهم يقولون - استعجالا للعذاب, وزيادة تكذيب: " مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ " ؟ يقول تعالى " وَلَوْلَا أَجَلٌ مُسَمًّى " مضروب لنزوله, ولم يأت بعد " لَجَاءَهُمُ الْعَذَابُ " بسبب تعجيزهم لنا, وتكذيبهم الحق.
فلو آخذناهم بجهلهم, لكان كلامهم, أسرع لبلائهم وعقوبتهم.
ولكن - مع ذلك - فلا يستبطئوا نزوله " وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ " .
فوقع كما أخبر اللّه تعالى, لما قدموا لـ " بدر " بطرين مفاخرين, ظانين أنهم قادرون على مقصودهم.
فأذلهم اللّه, وقتل كبارهم, واستوعب جملة أشرارهم, ولم يبق فيهم بيت, إلا أصابته تلك المصيبة.
فأتاهم العذاب, من حيث لم يحتسبوا, ونزل بهم, وهم لا يشعرون.


044- يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ

" يستعجلونك بالعذاب وإن جهنم لمحيطة بالكافرين "

هذا, وإن لم ينزل عليهم العذاب الدنيوي, فإن أمامهم العذاب الأخروي, الذي لا يخلص منهم أحد منه, سواء عوجل بعذاب الدنيا, أو أمهل.
" وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ " ليس لهم عنها, معدل ولا منصرف.
قد أحاطت بهم من كل جانب, كما أحاطت بهم ذنوبهم, وسيئاتهم, وكفرهم.
وذلك العذاب, هو العذاب الشديد.


045- يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ

" يوم يغشاهم العذاب من فوقهم ومن تحت أرجلهم ويقول ذوقوا ما كنتم تعملون "

" يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ " فإن أعمالكم انقلبت عليكم عذابا, وشملكم العذاب, كما شملكم الكفر والذنوب.


046- يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ

" يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون "

يقول تعالى: " يَا عِبَادِيَ الَّذِينَ آمَنُوا " وصدقوا رسولي " إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ " فإذا تعذرت عليكم عبادة ربكم في أرض, فارتحلوا منها إلى أرض أخرى, حيث كانت العبادة للّه وحده.
فأماكن العبادة, ومواضعها, واسعة, والمعبود واحد, والموت لا بد أن ينزل بكم ثم ترجعون إلى ربكم, فيجازي من أحسن عبادته وجمع بين الإيمان والعمل الصالح بإنزاله الغرف العالية, والمنازل الأنيقة الجامعة, لما تشتهيه الأنفس, وتلذ الأعين, وأنتم فيها خالدون.
فـ " نَعَمْ " تلك المنازل, في جنات النعيم " أَجْرُ الْعَامِلِينَ " للّه.


047- الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ

" الذين صبروا وعلى ربهم يتوكلون "

" الَّذِينَ صَبَرُوا " على عبادة اللّه " وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ " في ذلك.
فصبرهم على عبادة اللّه, يقتضي بذل الجهد والطاقة في ذلك, والمحاربة العظيمة للشيطان, الذي يدعوهم إلى الإخلال بشيء من ذلك.
وتوكلهم, يقتضي شدة اعتمادهم على اللّه, وحسن ظنهم به, أن يحقق ما عزموا عليه من الأعمال, ويكملها.
ونص على التوكل, وإن كان داخلا في الصبر, لأنه يحتاج إليه في كل فعل, وترك مأمور به, ولا يتم إلا به.


048- وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ

" وكأين من دابة لا تحمل رزقها الله يرزقها وإياكم وهو السميع العليم "

أي: الباري تبارك وتعالى, قد تكفل بأرزاق الخلائق كلهم, قويهم, وعاجزهم.
فكم " مِنْ دَابَّةٍ " في الأرض, ضعيفة القوى, ضعيفة العقل.
" لَا تَحْمِلُ رِزْقَهَا " ولا تدخره, بل لم تزل, لا شيء معها من الرزق, ولا يزال اللّه يسخر لها الرزق, في كل وقت بوقته.
" اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ " فكلكم عيال اللّه القائم برزقكم, كما قام بخلقكم وتدبيركم.
" وَهُوَ السَّمِيعُ الْعَلِيمُ " فلا تخفى عليه خافية, ولا تهلك دابة من عدم الرزق, بسبب أنها خافية عليه.
كما قال تعالى: " وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ " :


049- وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ

" ولئن سألتهم من خلق السماوات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون "

هذا استدلال على المشركين, المكذبين بتوحيد الإلهية والعبادة, وإلزام لهم, بما أثبتوه من توحيد الربوبية.
فأنت لو سألتهم من خلق السماوات والأرض, ومن نزل من السماء ماء, فأحيا به الأرض بعد موتها, ومن بيده تدبير جميع الأشياء؟ " لَيَقُولُنَّ اللَّهُ " وحده, ولَاعْتَرَفُوا بعجز الأوثان, ومن عبدوه مع اللّه, عن شيء من ذلك.
فاعجب لإفكهم, وكذبهم, وعدولهم إلى من أقروا بعجزه, وأنه لا يستحق أن يدبر شيئا.
وسَجِّلْ عليهم عدم العقل, وأنهم السفهاء, ضعفاء الأحلام.
فهل تجد أضعف عقلا, وأقل بصيرة, ممن أتى إلى حجر, أو قبر ونحوه وهو يدري أنه لا ينفع ولا يضر, ولا يخلق ولا يرزق - ثم صرف له خالص الإخلاص, وصافي العبادية, وأشركه مع الرب, الخالق الرازق, النافع الضار.
و " قُلِ الْحَمْدُ لِلَّهِ " الذي بين الهدى من الضلال, وأوضح بطلان ما عليه المشركون, ليحذره الموفقون.
و " قُلِ الْحَمْدُ لِلَّهِ " الذي خلق العالم العلوي والسفلي, وقام بتدبيرهم, ورزقهم, وبسط الرزق على من يشاء, وضيقه عمن يشاء, حكمة منه, ولعلمه بما يصلح عباده, وما ينبغي لهم.


050- وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ

" وما هذه الحياة الدنيا إلا لهو ولعب وإن الدار الآخرة لهي الحيوان لو كانوا يعلمون "

يخبر تعالى عن حالة الدنيا والآخرة, وفي ضمن ذلك, التزهيد في الدنيا والتشويق للأخرى فقال: " وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا " في الحقيقة " إِلَّا لَهْوٌ وَلَعِبٌ " تلهو بها القلوب, وتلعب بها الأبدان, بسبب ما جعل اللّه فيها من الزينة واللذات, والشهوات الخالبة للقلوب المعرضة, الباهجة للعيون الغافلة, المفرحة للنفوس المبطلة الباطلة.
ثم تزول سريعا, وتنقضي جميعا, ولم يحصل منها محبها, إلا على الندم والخسران.
" وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ " أي: الحياة الكاملة, التي من لوازمها, أن تكون أبدان أهلها, في غاية القوة, وقواهم في غاية الشدة, لأنها أبدان وقوى, خلقت للحياة وأن يكون موجودا فيها, كل ما تكمل به الحياة, وتتم به اللذة, من مفرحات القلوب, وشهوات الأبدان, من المآكل, والمشارب, والمناكح; وغير ذلك, مما لا عين رأت.
ولا أذن سمعت, ولا خطر على قلب بشر.
" لَوْ كَانُوا يَعْلَمُونَ " لما آثروا الدنيا على الآخرة, ولو كانوا يعقلون لما رغبوا عن دار الحيوان, ورغبوا في دار اللهو واللعب.
فدل ذلك, أن الذين يعلمون, لا بد أن يؤثروا الآخرة على الدنيا, لما يعلمونه من حالة الدارين.


051- فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ

" فإذا ركبوا في الفلك دعوا الله مخلصين له الدين فلما نجاهم إلى البر إذا هم يشركون "

ثم ألزم تعالى, المشركين بإخلاصهم للّه, في حال الشدة, عند ركوب البحر, وتلاطم أمواجه, وخوفهم الهلاك, يتركون وقتذاك, أندادهم, ويخلصون الدعاء للّه وحده لا شريك له.
فلما زالت عنهم الشدة, ونجى من أخلصوا له الدعاء إلى البر, أشركوا به, من لا نجاهم من شدة, ولا أزال عنهم مشقة.
فهلا أخلصوا للّه الدعاء, في حال الرخاء والشدة, واليسر والعسر, ليكونوا مؤمنين حقا, مستحقين ثوابه, مندفعا عنهم عقابه.


052- لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ

" ليكفروا بما آتيناهم وليتمتعوا فسوف يعلمون "

ولكن شركهم هذا بعد نعمتنا عليهم, بالنجاة من البحر, ليكون عاقبته الكفر, بما آتيناهم, ومقابلة النعمة بالإساءة, وليكملوا تمتعهم في الدنيا, الذي هو كتمتع الأنعام, ليس لهم همٌّ إلا بطونهم وفروجهم.
" فَسَوْفَ يَعْلَمُونَ " حين ينتقلون من الدنيا إلى الآخرة, شدة الأسف, وأليم العقوبة.


053- أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ

" أولم يروا أنا جعلنا حرما آمنا ويتخطف الناس من حولهم أفبالباطل يؤمنون وبنعمة الله يكفرون "

ثم امتن عليهم بحرمه الآمن, وأنهم أهله, في أمن, وسعة ورزق, والناس من حولهم, يتخطفون ويخافون.
فلا يعبدون الذي أطعمهم من جوع, وآمنهم من خوف.
" أَفَبِالْبَاطِلِ يُؤْمِنُونَ " وهو ما هم عليه, من الشرك, والأقوال, والأفعال الباطلة.
" وَبِنِعْمَةِ اللَّهِ " هم " يَكْفُرُونَ " فأين ذهبت عقولهم, وانسلخت أحلامهم حيث آثروا الضلال على الهدى, والباطل على الحق, والشقاء على السعادة وحيث كانوا أظلم الخلق.


054- وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ

" ومن أظلم ممن افترى على الله كذبا أو كذب بالحق لما جاءه أليس في جهنم مثوى للكافرين "

" وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا " فنسب ما هو عليه من الضلال والباطل, إلى اللّه.
" أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ " على يد رسوله محمد صلى اللّه عليه وسلم.
ولكن هذا الظالم العنيد, أمامه جهنم " أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ " يؤخذ بها منهم الحق, ويخزون بها, وتكون منزلهم الدائم, الذي لا يخرجون منه.


055- وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ

" والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين "

" وَالَّذِينَ جَاهَدُوا فِينَا " وهم الذين هاجروا في سبيل اللّه, وجاهدوا أعداءهم, وبذلوا مجهودهم في اتباع مرضاته.
" لَنَهْدِيَنَّهُمْ سُبُلَنَا " أي: الطرق الموصلة إلينا, وذلك, لأنهم محسنون.
" وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ " بالعون والنصر, والهداية.
دل هذا, على أن أحرى الناس بموافقة الصواب, أهل الجهاد.
وعلى أن من أحسن فيما أمر به, أعانه اللّه, ويسر له أسباب الهداية.
وعلى أن من جد واجتهد في طلب العلم الشرعي, فإنه يحصل له من الهداية, والمعونة على تحصيل مطلوبه, أمور إلهية, خارجة عن مدرك اجتهاده, وتيسر له أمر العلم.
فإن طلب العلم الشرعي, من الجهاد في سبيل اللّه, بل هو أحد نَوْعَي الجهاد, الذي لا يقوم به إلا خواص الخلق, وهو الجهاد بالقول, واللسان, للكفار, والمنافقين.
والجهاد على تعليم أمور الدين, وعلى رد نزاع المخالفين للحق, ولو كانوا من المسلمين.
تم تفسير سورة العنكبوت - بحمد اللّه وعونه


001- الم

" الم "

كانت الفرس والروم, في ذلك الوقت, من أقوى دول الأرض.
وكان يكون بينهما من الحروب والقتال, ما يكون بين الدول المتوازنة.
وكانت الفرس مشركين, يعبدون النار.
وكانت الروم, أهل كتاب, ينتسبون إلى التوراة والإنجيل, وهم أقرب إلى المسلمين من الفرس, فكان المسلمون يحبون غلبتهم, وظهورهم على الفرس.
وكان المشركون, لاشتراكهم والفرس في الشرك, يحبون ظهور الفرس على الروم.
فظهر الفرس على الروم, وغلبوهم غلبا لم يحط بملكهم, بل أدنى أرضهم.
ففرح بذلك مشركوا مكة, وحزن المسلمون.
فأخبرهم اللّه, ووعدهم أن الروم ستغلب الفرس.


002- فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ

" في بضع سنين لله الأمر من قبل ومن بعد ويومئذ يفرح المؤمنون "

" فِي بِضْعِ سِنِينَ " تسع, أو ثمان, ونحو ذلك, مما لا يزيد على العشر, ولا ينقص عن الثلاث.
وأن غلبة الفرس للروم, ثم غلبة الروم للفرس, كل ذلك بمشيئته وقدره ولهذا قال: " لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ " فليس الغلبة والنصر, لمجرد وجود الأسباب.
وإنما هي, لا بد أن يقترن بها القضاء والقدر.
" وَيَوْمَئِذٍ " أي: يوم يغلب الروم الفرس, ويقهرونهم " يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ " .
أي: يفرحون بانتصارهم على الفرس, وإن كان الجميع كفارا, ولكن بعض الشر أهون من بعض, ويحزن يومئذ, المشركون.
" وَهُوَ الْعَزِيزُ " الذي له العزة, التي قهر بها الخلائق أجمعين " يؤتي الملك من يشاء وينزع الملك ممن يشاء ويعز من يشاء ويذل من يشاء " .
" الرَّحِيمِ " بعباده المؤمنين, حيث قيض لهم من الأسباب التي تسعدهم وتنصرهم, ما لا يدخل في الحساب.


003- وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ

" وعد الله لا يخلف الله وعده ولكن أكثر الناس لا يعلمون "

وعد الله المؤمنين وعدا جازما لا يتخلف, بنصر الروم النصارى على الفرس الوثنيين, ولكن أكثر كفار (مكة) لا يعلمون أن ما وعد الله به حق,


004- يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ

" يعلمون ظاهرا من الحياة الدنيا وهم عن الآخرة هم غافلون "

وإنما يعلمون ظواهر الدنيا وزخرفها, وهم عن أمور الآخرة, ما ينفعهم فيها غافلون, لا يفكرون فيها.


005- أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ

" أولم يتفكروا في أنفسهم ما خلق الله السماوات والأرض وما بينهما إلا بالحق وأجل مسمى وإن كثيرا من الناس بلقاء ربهم لكافرون "

أو لم يتفكر هؤلاء المكذبون برسل الله ولقائه في خلق الله إياهم, وأنه خلقهم, ولم يكونوا شيئا.
ما خلق الله السموات والأرض وما بينهما إلا لاقامة العدل والثواب والعقاب, والدلالة على توحيده وقدرته, وأجل مسمى تنتهي إليه وهو يوم القيامة؟ كان كثيرا من الناس بلقاء ربهم لجاحدون منكرون; جهلا منهم بأن معادهم إلى الله بعد فنائهم, وغفلة منهم عن الآخرة.


006- أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا

" أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أشد منهم قوة وأثاروا الأرض وعمروها أكثر مما عمروها وجاءتهم رسلهم بالبينات فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون "

أولم يسر هؤلاء المكذبون بالله الغافلون عن الآخرة في الأرض سير تأمل واعتبار, فيشاهدوا كيف كان جزاء الأمم الذين كذبوا برسل الله كعاد وثمود؟ وقد كانوا أقوى منهم أجساما, وأقدر على التمتع بالحياة حيث حرثوا الأرض وزرعوها, وبنوا القصور وسكنوها, فعمروا دنياهم أكثر مما عمر أهل (مكة) دنياهم, فلم تنفعهم عمارتهم ولا طول مدتهم, وجاءتهم رسلهم بالحجج الظاهرة والبراهين الساطعة, فكذبوهم فأهلكهم الله, ولم يظلمهم الله بذلك الإهلاك, وإنما ظلموا أنفسهم بالشرك والعصيان.


007- ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوءَى أَنْ كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ

" ثم كان عاقبة الذين أساءوا السوءى أن كذبوا بآيات الله وكانوا بها يستهزئون "

ثم كانت عاقبة أهل السوء من الطغاة والكفرة أسوأ العواقب وأقبحها; لتكذيبهم بالله وسخريتهم بآياته التي أنزلها على رسله.


008- اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ

" الله يبدأ الخلق ثم يعيده ثم إليه ترجعون "

الله وحده هو المتفرد بإنشاء المخلوقات كلها, وهو القادر وحده على إعادتها مرة أخرى, ثم إليه يرجع جميع الخلق, فيجازي المحسن بإحسانه والمسيء بإساءته.


009- وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ

" ويوم تقوم الساعة يبلس المجرمون "

ويوم تقوم الساعة ييئس المجرمون من النجاة من العذاب, وتصيبهم الحيرة فتنقطع حجتهم.


010- وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ

" ولم يكن لهم من شركائهم شفعاء وكانوا بشركائهم كافرين "

ولم يكن للمشركين في ذلك اليوم من آلهتهم التي كانوا يعبدونها من دون الله شفعاء, بل إنها تتبرأ منهم, ويترؤون منها.
فالشفاعة لله وحده, ولا تطلب من غيره.


011- وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ

" ويوم تقوم الساعة يومئذ يتفرقون "

ويوم تقوم الساعة يفترق أهل الإيمان به وأهل الكفر,


012- فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ

" فأما الذين آمنوا وعملوا الصالحات فهم في روضة يحبرون "

فأما المؤمنون بالله ورسوله, العاملون الصالحات فهم في الجنة, يكرمون ويسرون وينغمون.


013- وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ

" وأما الذين كفروا وكذبوا بآياتنا ولقاء الآخرة فأولئك في العذاب محضرون "

وأما الذين كفروا بالله وكذبوا بما جاءت به الرسل وأنكروا البعث بعد الموت, فأولئك في العذاب مقيمون; جزاء ما كذبوا به في الدنيا.


014- فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ

" فسبحان الله حين تمسون وحين تصبحون "

فيا أيها المؤمنون سبحوا الله ونزهوه عن الشريك والصاحبة والولد, وصفوه بصفات الكمال بألسنتكم, وحققوا ذلك بجوارحكم كلها حين تمسون, وحين تصبحون, ووقت العشي, ووقت الظهيرة.


015- وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ

" وله الحمد في السماوات والأرض وعشيا وحين تظهرون "

وله - سبحانه- الحمد والثناء في السموات والأرض وفي الليل والنهار.


016- يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ

" يخرج الحي من الميت ويخرج الميت من الحي ويحيي الأرض بعد موتها وكذلك تخرجون "

يخرج الله الحي من الميت كالإنسان من النطفة والطير من البيضة, ويخرج الميت من الحي, كالنطفة من الإنسان والبيضة من الطير.
ويحيي الأرض بالنبات بعد يبسها وجفافها, ومثل هذا الإحياء تخرجون -أيها الناس- من قبوركم أحياء للحساب والجزاء.


017- وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ

" ومن آياته أن خلقكم من تراب ثم إذا أنتم بشر تنتشرون "

ومن آيات الله الدالة على عظمته وكمال قدرته أن خلق آباكم آدم من تراب, ثم أنتم بئر تتناسلون منتشرين في الأرض, تبتغون من فضل الله.


018- وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ

" ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها وجعل بينكم مودة ورحمة إن في ذلك لآيات لقوم يتفكرون "

ومن آياته الدالة على عظمته وكمال قدرته أن خلق لأجلكم من جنسكم -أيها الرجال- أزواجا; لتطمئن نفوسكم إليها وتسكن, وجعل بين المرأة وزوجها محبة وشفقة, إن في خلق الله ذلك لآيات دالة على قدرة الله ووحدانيته لقوم يتفكرون, ويتدبرون.


019- وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْعَالِمِينَ

" ومن آياته خلق السماوات والأرض واختلاف ألسنتكم وألوانكم إن في ذلك لآيات للعالمين "

ومن دلائل القدرة الربانية: خلق السموات وارتفاعها بغير عمد, وخلق الأرض مع اتساعها وامتدادها, واختلاف لغاتكم وتباين ألوانكم, إن في هذا لعبرة لكل ذي علم وبصيرة.


020- وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ

" ومن آياته منامكم بالليل والنهار وابتغاؤكم من فضله إن في ذلك لآيات لقوم يسمعون "

ومن دلائل هذه القدرة أن جعل الله النوم راحة لكم في الليل أو النهار; إذ في النوم حصول الراحة وذهاب التعب, وجعل لكم النهار تنتشرون فيه لطلب الرزق, إن في ذلك لدلائل على كمال قدرة الله ونفوذ مشيئته لقوم يسمعون المواعظ سماع تأمل وتفكر واعتبار.


021- وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ

" ومن آياته يريكم البرق خوفا وطمعا وينزل من السماء ماء فيحيي به الأرض بعد موتها إن في ذلك لآيات لقوم يعقلون "

ومن دلائل قدرته سبحانه أن يريكم البرق, فتخافون من الصواعق, وتطمعون في الغيث, وينزل من السحاب مطرا تحيا به الأرض بعد جدبها وجفافها, إن في هذا لدليلا على كمال قدرة الله وعظيم حكمته وإحسانه لكل من لديه عقل يهتدي به.


022- وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ

" ومن آياته أن تقوم السماء والأرض بأمره ثم إذا دعاكم دعوة من الأرض إذا أنتم تخرجون "

ومن آياته الدالة على قدرته قيام الماء والأرض واستقرارهما وثباتهما بأمره, فلم تتزلزلا, ولم تسقط السماء على الأرض, ثم إذا دعاكم الله إلى البعث يوم القيامة, إذا أنتم تخرجون من القبور مسرعين.


023- وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ

" وله من في السماوات والأرض كل له قانتون "

ولله وحده كل من في السموات والأرض من الملائكة والإنس والجن والحيوان والنبات والجماد, كل هؤلاء منقادون لأمره خاضعون لكماله.


024- وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

" وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه وله المثل الأعلى في السماوات والأرض وهو العزيز الحكيم "

والله وحده الذي يبدأ الخلق من العدم ثم يعيده حيا بعد الموت, وإعادة الخلق حيا بعد الموت أهون على الله من ابتداء خلقهم, وكلاهما عليه هين.
وله سبحانه الوصف الأعلى في كل ما يوصف به, ليس كمثله شيء, وهو السميع البصير.
وهو العزيز الذي لا يغالب, الحكيم في أقواله وأفعاله, وتدبير أمور خلقه.


025- ضَرَبَ لَكُمْ مَثَلًا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ

" ضرب لكم مثلا من أنفسكم هل لكم من ما ملكت أيمانكم من شركاء في ما رزقناكم فأنتم فيه سواء تخافونهم كخيفتكم أنفسكم كذلك نفصل الآيات لقوم يعقلون "

ضرب الله مثلا لكم -أيها المشركون -من أنفسكم: هل لكم من عبيدكم وإمائكم من يشارككم في رزقكم, وترون أنكم وإياهم متساوون فيه, تخافونهم كما تخافون الأحرار الشركاء في مقاسمة أموالكم؟ إنكم لن ترضوا بذلك, فكيف ترضون بذلك في جنب الله بأن تجعلوا له شريكا من خلقه؟ وبمثل هذا البيان نبين البراهين والحجج لأصحاب العقول السليمة الذين ينتفعون بها.


026- بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ

" بل اتبع الذين ظلموا أهواءهم بغير علم فمن يهدي من أضل الله وما لهم من ناصرين "

بل اتبع المشركون أهواءهم بتقليد آبائهم بغير علم, فشاركوهم في الجهل والضلالة; ولا أحد يقدر على هداية من أضله الله بسبب تماديه في الكفر والعناد, وليس لهؤلاء من أنصار يخلصونهم من عذاب الله.


027- فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ

" فأقم وجهك للدين حنيفا فطرة الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم ولكن أكثر الناس لا يعلمون "

فأقم -يا محمد أنت ومن اتبعك- وجهك, واستمر على الدين الذي شرعه الله لك, وهو الإسلام الذي فطر الله الناس عليه, فبقاؤكم عليه, وتمسككم به, تمسك بفطرة الله من الإيمان بالله وحده, لا تبديل لخلق الله ودينه, فهو الطريق المستقيم الموصل إلى رضا الله رب العالمين وجنته, ولكن أكثر الناس لا يعلمون أن الذي أمرتك به -يا محمد- هو الدين الحق دون سواه.


028- مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ

" منيبين إليه واتقوه وأقيموا الصلاة ولا تكونوا من المشركين "

وكونوا راجعين إلى الله بالتوبة وإخلاص العمل له, واتقوه بفعل الأوامر واجتناب النواهي, وأقيموا الصلاة تامة بأركانها وواجباتها وشروطها, ولا تكونوا من المشركين مع الله غيره في العبادة.


029- مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ

" من الذين فرقوا دينهم وكانوا شيعا كل حزب بما لديهم فرحون "

ولا تكونوا من المشركين وأهل الأهواء والبدع الذين بدلوا دينهم,, وغيروه, فأخذوا بعضه,, تركوا بعضه; تبعا لأهوائهم, فصاروا فرقا وأحزابا, يتشيعون لرؤسائهم وأحزابهم وآرائهم, يعين بعضهم بعضا على الباطل, كل حزب بما لديهم فرحون مسرورون, يحكمون لأنفسهم بأنهم على الحق وغيرهم على الباطل.


030- وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ

" وإذا مس الناس ضر دعوا ربهم منيبين إليه ثم إذا أذاقهم منه رحمة إذا فريق منهم بربهم يشركون "

وإذا أصاب الناس شدة وبلاء دعوا ربهم مخلصين له أن يكشف عنهم الضر, فإذا رحمهم وكشف عنهم ضرهم إذا فريق منهم يعودون إلى الشرك مرة أخرى, فيعبدون مع الله غيره.


031- لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ

" ليكفروا بما آتيناهم فتمتعوا فسوف تعلمون "

ليكفروا بما آتيناهم ومننا به عليهم من كشف الضر, وزوال الشدة عنهم, فتمتعوا -أيها المشركون- بالرخاء والسعة في هذه الدنيا, فسوف تعلمون ما تلقونه من العذاب والعقاب.


032- أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَانًا فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ

" أم أنزلنا عليهم سلطانا فهو يتكلم بما كانوا به يشركون "

أم أنزلنا على هؤلاء المشركين برهانا ساطعا وكتابا قاطعا, ينطق بصحة شركهم وكفرهم بالله وآياته.


033- وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ

" وإذا أذقنا الناس رحمة فرحوا بها وإن تصبهم سيئة بما قدمت أيديهم إذا هم يقنطون "

وإذا أذقنا الناس منا نعمة من صحة وعافية ورخاء, فرحوا بذلك فرح بطر وأشر, لا فرح شكر, وإن يصبهم مرض وفقر وخوف وضيق بسبب ذنوبهم ومعاصيهم, إذا هم ييئسون من زوال ذلك, وهذا طبيعة أكثر الناس في الرخاء والشدة.


034- أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ

" أولم يروا أن الله يبسط الرزق لمن يشاء ويقدر إن في ذلك لآيات لقوم يؤمنون "

أو لم يعلموا أن الله يوسع الرزق لمن يشاء امتحانا, هل يشكر أو يكفر؟ ويضيقه على من يشاء اختبارا, هل يصبر أو يجزع؟ إن في ذلك التوسيع والتضييق لآيات لقوم يؤمنون بالله ويعرفون حكمة الله ورحمته.


035- فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ

" فآت ذا القربى حقه والمسكين وابن السبيل ذلك خير للذين يريدون وجه الله وأولئك هم المفلحون "

فأعط -أيها المؤمن- قريبك حقه من الصلة والصدقة وسائر أعمال البر, وأعط الفقير والمحتاج الذي انقطع به السبيل من الزكاة والصدقة, ذلك الإعطاء خير للذين يريدون بعملهم وجه الله, والذين يعملون هذه الأعمال وغيرها من أعمال الخير, أولئك هم الفائزون بثواب الله الناجون من عقابه.


036- وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ

" وما آتيتم من ربا ليربو في أموال الناس فلا يربو عند الله وما آتيتم من زكاة تريدون وجه الله فأولئك هم المضعفون "

وما أعطيتم قرضا من المال بقصد الربا, وطلب زيادة ذلك القرض; ليزيد وينمو في أموال الناس, فلا يزيد عند الله, بل يمحقه ويبطله.
وما أعطيتم من زكاة وصدقة للمستحقين ابتغاء مرضاة الله وطلبا لثوابه, فهذا هو الذي يقبله الله ويضاعفه لكم أضعافا كثيرة.


037- اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ

" الله الذي خلقكم ثم رزقكم ثم يميتكم ثم يحييكم هل من شركائكم من يفعل من ذلكم من شيء سبحانه وتعالى عما يشركون "

الله وحده هو الذي خلقكم -أيها الناس- ثم رزقكم في هذه الحياة, ثم يميتكم بانتهاء آجالكم, ثم يبعثكم من القبور أحياء للحساب والجزاء, هل من شركائكم من يفعل من ذلكم من شيء؟ تنره الله وتقدس عن شرك هؤلاء المشركين به.


038- ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ

" ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون "

ظهر الفساد في البر والبحر, كالجدب وقلة الأمطار وكثرة الأمراض والأوبئ;! وذلك بسبب المعاصي التي يقترفها البشر; ليصيبهم بعقوبة بعض أعمالهم التي عملوها في الدنيا; كي توبوا إلى الله -سبحانه- ويرجعوا عن المعاصي, فتصلح أحوالهم, وتستقيم أمورهم.


039- قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ

" قل سيروا في الأرض فانظروا كيف كان عاقبة الذين من قبل كان أكثرهم مشركين "

قل -يا محمد- للمكذبين بما جئت به: سيروا في أنحاء الأرض سير اعتبار وتأمل, فانظروا كيف كان عاقبة الأمم السابقة المكذبة كقوم نوح, وعاد وثمود, تجدوا عاقبتهم شر العواقب ومالهم شر مال؟ فقد كان أكثرهم مشركين بالله.


040- فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ

" فأقم وجهك للدين القيم من قبل أن يأتي يوم لا مرد له من الله يومئذ يصدعون "

فوجه وجهك -يا محمد- نحو الدين المستقيم, وهو الإسلام, منفذا أوامره مجتنبا نواهيه, واستمسك به من قبل مجيء يوم القيامة, فإذا جاء ذلك اليوم الذي لا يقدر أحد على رده تفرقت الخلائق أشتاتا متفاوتين; ليروا أعمالهم.


041- مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحًا فَلِأَنْفُسِهِمْ يَمْهَدُونَ

" من كفر فعليه كفره ومن عمل صالحا فلأنفسهم يمهدون "

من كفر فعليه عقوبة كفره, وهي خلوده في النار, ومن آمن وعمل صالحا فلأنفسهم يهيئون منازل الجنة; بسبب تمسكهم بطاعة ربهم.


042- لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ

" ليجزي الذين آمنوا وعملوا الصالحات من فضله إنه لا يحب الكافرين "

ليجزي الله الذين آمنوا بالله ورسوله وعملوا الصالحات من فضله وإحسانه.
إنه لا يحب الكافرين لسخطه وغضبه عليهم.


043- وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ

" ومن آياته أن يرسل الرياح مبشرات وليذيقكم من رحمته ولتجري الفلك بأمره ولتبتغوا من فضله ولعلكم تشكرون "

ومن آيات الله الدالة على وحدانيته وعظيم قدرته إرسال الرياح أمام المطر مبشرات بإثارتها للسحاب, فتستبشر بذلك النفوس; وليذيقكم من رحمته بإنزاله المطر الذي تحيا به البلاد والعباد, ولتجري السفن في البحر بأمر الله ومشيئته, ولتبتغوا من فضله بالتجارة وغيرها; رجاء أن تشكروا له نعمه بتوحيده وطاعته.


044- وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ

" ولقد أرسلنا من قبلك رسلا إلى قومهم فجاءوهم بالبينات فانتقمنا من الذين أجرموا وكان حقا علينا نصر المؤمنين "

ولقد أرسلنا من قبلك -يا محمد- رسلا إلى قومهم مبشرين ومنذرين يدعونهم إلى التوحيد, ويحذرونهم من الشرك, فجاؤوهم بالمعجزات والبراهين الساطعة, فكفر أكثرهم بربهم, فانتقمنا من الذين اكتسبوا السيئات منهم, فأهلكناهم, ونصرنا المؤمنين أتباع الرسل, وكذلك نفعل بالمكذبين بك إن استمروا على تكذيبك, ولم يؤمنوا.


045- اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ

" الله الذي يرسل الرياح فتثير سحابا فيبسطه في السماء كيف يشاء ويجعله كسفا فترى الودق يخرج من خلاله فإذا أصاب به من يشاء من عباده إذا هم يستبشرون "

الله -سبحانه- هو الذي يرسل الرياح فتثير سحابا مثقلا بالماء, فينشره الله في السماء كيف يشاء, ويجعله قطعا متفرقة, فترى المطر يخرج من بين السحاب, فإذا ساقه الله إلى عباده إذا هم يستبشرون ويفرحون بأن الله صرف ذلك إليهم.


046- وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ

" وإن كانوا من قبل أن ينزل عليهم من قبله لمبلسين "

فإن كانوا من قبل نزول المطر لفي يأس وقنوط; بسبب احتباسه عنهم.


047- فَانْظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" فانظر إلى آثار رحمة الله كيف يحيي الأرض بعد موتها إن ذلك لمحيي الموتى وهو على كل شيء قدير "

فانظر -أيها المشاهد- نظر تأمل وتدبر إلى آثار المطر في النبات والزروع والشجر, كيف يحيي به الله الأرض بعد موتها, فينبتها ويعشبها؟ إن الذي قدر على إحياء هذه الأرض لمحيي الموتى, وهو على كل شيء قدير لا يعجزه شيء.


048- وَلَئِنْ أَرْسَلْنَا رِيحًا فَرَأَوْهُ مُصْفَرًّا لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ

" ولئن أرسلنا ريحا فرأوه مصفرا لظلوا من بعده يكفرون "

ولئن أرسلنا على زروعهم ونباتهم ربحا مفسدة, فرأوا نباتهم قد فسد بتلك الريح, فصار من بعد خضرته مصفرا, لمكثوا من بعد رؤيتهم له يكفرون بالله


049- فَإِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ

" فإنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين "

فإنك -يا محمد- لا تسمع من مات قلبه, أو سد أذنه عن سماع الحق, فلا تجزع ولا تحزن على عدم إيمان هؤلاء المشركين بك, فإنهم كالصم والموتى لا يسمعون, ولا يشعرون ولو كانوا حاضرين, فكيف إذا كانوا غائبين عنك مدبرين؟


050- وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلَالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ

" وما أنت بهادي العمي عن ضلالتهم إن تسمع إلا من يؤمن بآياتنا فهم مسلمون "

وما أنت -يا محمد- بمرشد من أعماه الله عن طريق الهدى, ما تسمع سماع انتفاع إلا من يؤمن بآياتنا, فهم خاضعون ممثلون لأمر الله.


051- اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ

" الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة ثم جعل من بعد قوة ضعفا وشيبة يخلق ما يشاء وهو العليم القدير "

الله تعالى هو الذي خلقكم من ماء ضعيف مهين, وهو النطفة, ثم جعل من بعد ضعف الطفولة قوة الرجولة, ثم جعل من بعد هذه القوة ضعف الكبر والهرم, يخلق الله ما يشاء من الضعف والقوة, وهو العيم بخلقه, القادر على كل شيء.


052- وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ

" ويوم تقوم الساعة يقسم المجرمون ما لبثوا غير ساعة كذلك كانوا يؤفكون "

ويوم تجيء القيامة ويبعث الله الخلق من قبورهم يقسم المشركون ما مكثوا في الدنيا غير فترة قصيرة من الزمن, كذبوا في قسمهم, كما كانوا يكذبون في الدنيا, وينكرون الحق الذي جاءت به الرسل.


053- وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لَا تَعْلَمُونَ

" وقال الذين أوتوا العلم والإيمان لقد لبثتم في كتاب الله إلى يوم البعث فهذا يوم البعث ولكنكم كنتم لا تعلمون "

وقال الذين أوتوا العلم والإيمان بالله من الملائكة والأنبياء والمؤمنين: لقد مكثتم فيما كتب الله مما سبق في علمه من يوم خلقتم إلى أن بعثتم, فهذا يوم البعث, ولكنكم كنتم لا تعلمون, فأنكرتموه في الدنيا, وكذبتم به.


054- فَيَوْمَئِذٍ لَا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلَا هُمْ يُسْتَعْتَبُونَ

" فيومئذ لا ينفع الذين ظلموا معذرتهم ولا هم يستعتبون "

فيوم القيامة لا ينفع الظالمين ما يقدمونه من أعذار, ولا يطلب منهم إرضاء الله تعالى بالتوبة والطاعة, بل يعاقبون بسيئاتهم ومعاصيهم.


055- وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلَّا مُبْطِلُونَ

" ولقد ضربنا للناس في هذا القرآن من كل مثل ولئن جئتهم بآية ليقولن الذين كفروا إن أنتم إلا مبطلون "

ولقد بينا للناس في هذا القرآن من كل مثل من أجل إقامة الحجة عليهم وإثبات وحدانية الله جل وعلا, ولئن جئتهم -يا محمد- بأي حجة تدل على صدقك ليقولن الذين كفروا بك: ما أنتم -يا محمد وأتباعك- إلا مبطلون فيما تجيئوننا به من الأمور.


056- كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ

" كذلك يطبع الله على قلوب الذين لا يعلمون "

ومثل ذلك الختم يختم الله على قلوب الذين لا يعلمون حقيقة ما تأتيهم به -يا محمد- من عند الله من هذه العبر والآيات البيات.


057- فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ

" فاصبر إن وعد الله حق ولا يستخفنك الذين لا يوقنون "

فاصبر -يا محمد- على ما ينالك من أذى قومك وتكذيبهم لك, إن ما وعدك الله به من نصر وتمكين وثواب حق لا شك فيه, ولا يستفزنك عن دينك الذين لا يوقنون بالميعاد, ولا يصدقون بالبعث والجزاء.


001- الم

" الم "

سبق الكلام على الحروف المقطعة في أول سورة البقرة.


002- تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ

" تلك آيات الكتاب الحكيم "

هذه الآيات آيات القرآن ذي الحكمة البالغة.


003- هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ

" هدى ورحمة للمحسنين "

هذه الآيات هدى ورحمة للذين أحسنوا العمل بما أنزل الله في القرآن, وما أمرهم به رسوله محمد صلى الله عليه وسلم.


004- الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ يُوقِنُونَ

" الذين يقيمون الصلاة ويؤتون الزكاة وهم بالآخرة هم يوقنون "

الذين يؤدون الصلاة كاملة في أوقاتها ويؤتون الزكاة المفروضة عليهم, وهم بالبعث والجزاء في الآخرة يوقنون.


005- أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ

" أولئك على هدى من ربهم وأولئك هم المفلحون "

أولئك المتصفون بالصفات السابقة على بيان من ربهم ونور, وأولئك هم الفائزون في الدنيا, والآخرة.


006- وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ

" ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله بغير علم ويتخذها هزوا أولئك لهم عذاب مهين "

ومن الناس من يشري لهو الحديث - وهو كل ما يلهي عن طاعة الله ويصد عن مرضاته- ليضل الناس عن طريق الهدى إلى طريق الهوى, وينخذ آيات الله سخرية, أولئك لهم عذاب يهينهم ويخزيهم.


007- وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ

" وإذا تتلى عليه آياتنا ولى مستكبرا كأن لم يسمعها كأن في أذنيه وقرا فبشره بعذاب أليم "

وإذا تتلى عليه أيات القرآن أعرض عن طاعة الله, وتكبر غير معتبر, كأنه لم يسمع شيئا, كان في أذنيه صما, ومن هذه حاله فبشره- يا محمد- بعذاب مؤلم موجع في النار يوم القيامة.


008- إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ

" إن الذين آمنوا وعملوا الصالحات لهم جنات النعيم "

إن الذين آمنوا بالله ورسوله وعملوا الصالحات التي أمروا بها, أولئك لهم نعيم مقيم في الجنات.


009- خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقًّا وَهُوَ الْعَزِيزُ الْحَكِيمُ

" خالدين فيها وعد الله حقا وهو العزيز الحكيم "

وحياتهم في تلك الجنات حياة أبدية لا تقطع ولا تزول, وعدهم الله بذلك وعدا حقا.
وهو سبحانه لا يخلف وعده, وهو العزيز في أمره, الحكيم في تدبيره.


010- خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا

" خلق السماوات بغير عمد ترونها وألقى في الأرض رواسي أن تميد بكم وبث فيها من كل دابة وأنزلنا من السماء ماء فأنبتنا فيها من كل زوج كريم "

خلق الله السموات, ورفعها بغير عمد كما تشهدونها, وألقى في الأرض جبالا ثابتة؟ لئلا تضطرب وتتحرك فتفسد حياتكم, ونشر في الأرض مختلف أنواع الدواب, وأنزلنا من السحاب مطرا, فأنبتنا به من الأرض من كل زوح بهيح نافع حسن المنظر.


011- هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلَالٍ مُبِينٍ

" هذا خلق الله فأروني ماذا خلق الذين من دونه بل الظالمون في ضلال مبين "

وكل ما تشاهدونه هو خلق الله, فأروني- أيها المشركون-: ماذا خلقت آلهتكم التي تعبدونها من دون الله؟ بل المشركون في ذهاب بين عن الحق والاستقامه.


012- وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ

" ولقد آتينا لقمان الحكمة أن اشكر لله ومن يشكر فإنما يشكر لنفسه ومن كفر فإن الله غني حميد "

ولقد أعطينا عبدا صالحا من عبادنا (وهو لقمان) الحكمة, وهي الفقه في الدين وسلامة العقل والإصابة في القول, وقلنا له: اشكر لله نعمه عليك, ومن يشكر لربه فإنما يعود نفع ذلك عليه, ومن جحده فإن الله غني عن شكره, غير محتاج إليه, له الحمد والثناء على كل حال


013- وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ

" وإذ قال لقمان لابنه وهو يعظه يا بني لا تشرك بالله إن الشرك لظلم عظيم "

واذكر- يا محمد- نصيحة لقمان لابنه حين قال له واعظا: يا بني لا تشرك بالله فتظلم نفسك؟ إن الشرك لأعظم الكبائر وأبشعها.


014- وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ

" ووصينا الإنسان بوالديه حملته أمه وهنا على وهن وفصاله في عامين أن اشكر لي ولوالديك إلي المصير "

وأمرنا الإنسان ببر والديه والإحسان إليهما, حملته أمه ضعفا على ضعف, وحمله, وفطامه عن الرضاعة في مدة عامين, وقلنا له: اشكر لله, ثم اشكر لوالديك, إلي المرجع فأجازي كلا بما يستحق.


015- وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ

" وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفا واتبع سبيل من أناب إلي ثم إلي مرجعكم فأنبئكم بما كنتم تعملون "

وإن جاهدك- أيها الولد المؤمن- والداك على أن تشرك بي غيري في عبادتك إياي مما ليس لك به علم, أو أمراك بمعصية من معاصي الله فلا تطعهما؟ لأنه لا طاعة لمخلوق في معصية الخالق, وصاحبهما في الدنيا بالمعروف فيما لا إثم فيه, واسلك- أيها الابن المؤمن- طريق من تاب من ذنبه, ورجع إلي وآمن برسولي محمد صلى الله عليه وسلم, ثم إلي مرجعكم, فأخبركم بما كنتم تعملونه في الدنيا, وأجازي كل عامل بعمله.


016- يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ

" يا بني إنها إن تك مثقال حبة من خردل فتكن في صخرة أو في السماوات أو في الأرض يأت بها الله إن الله لطيف خبير "

يا بني اعلم أن السيئة أو الحنسة إن كانت قدر حبة خردل- وهي المتناهية في الصغر- في باطن جبل؟ أو في أي مكان في السموات أو في الأرض, فإن الله يأتي بها يوم القيامة, ويحاسب عليها.
إن الله لطيف بعباده خبير بأعمالهم.


017- يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ

" يا بني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك إن ذلك من عزم الأمور "

يا بني أقم الصلاة تامة بأركانها وشروطها وواجباتها, وأمر بالمعروف, وانه عن المنكر بلطف ولين وحكمة بحسب جهدك, وتحمل ما يصيبك من الأذى مقابل أمرك بالمعروف ونهيك عن المنكر, واعلم أن مذه الوصايا مما أمر الله به من الأمور التي ينبغي الحرص عليها.


018- وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ

" ولا تصعر خدك للناس ولا تمش في الأرض مرحا إن الله لا يحب كل مختال فخور "

ولا تمل وجهك عن الناس إذا كلمتهم أو كلموك, احتقارا منك لهم واستكبارا عليهم, ولا تمش في الأرض بين الناس مختالا متبخترا, إن الله لا يحب كل مختال فخور متكبر في نفسه وقوله.


019- وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ

" واقصد في مشيك واغضض من صوتك إن أنكر الأصوات لصوت الحمير "

وتواضع في مشيك, واخفض من صوتك, إن أقبح الأصوات وأبغضها لصوت الحمير.


020- أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ

" ألم تروا أن الله سخر لكم ما في السماوات وما في الأرض وأسبغ عليكم نعمه ظاهرة وباطنة ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير "

ألم تروا- أيها الناس- أن الله ذلل لكم ما في السموات من الشمس والقمر والسحاب وغير ذلك, وما في الأرض من الدواب والشجر والماء, وغير ذلك مما لا يحصى, وعمكم بنعمه الظاهرة على الأبدان والجوارح, والباطنة في العقول والقلوب, وما ادخره لكم مما لا تعلمونه؟ ومن الناس من يجادل في توحيد الله وإخلاص العبادة له بغير حجة ولا بيان, ولا كتاب مبين يبين حقيقة دعواه


021- وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ

" وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما وجدنا عليه آباءنا أولو كان الشيطان يدعوهم إلى عذاب السعير "

وإذا قيل لهؤلاء المجاهدين في توحيد الله وإفراده بالعبادة: اتبعوا ما أنزل الله على نبيه محمد صلى الله عليه وسلم قالوا: بل نتبع ما كان عليه أباؤنا من الشرك وعبادة الأصنام, أيفعلون ذلك, ولو كان الشيطان يدعوهم, بتزيينه لهم سوء أعمالهم, وكفرهم بالله إلى عذاب النار المستعرة؟


022- وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الْأُمُورِ

" ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى وإلى الله عاقبة الأمور "

ومن يخلص عبادته وقصده إلى الله تعالى, وهو محسن في أقواله, متقن لأعماله, فقد أخذ بأوثق سبب موصل إلى رضوان الله وجنته وإلى الله وحده تصير كل الأمور, فيجازي المحسن على إحسانه, والمسيء على إساءته.


023- وَمَنْ كَفَرَ فَلَا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ

" ومن كفر فلا يحزنك كفره إلينا مرجعهم فننبئهم بما عملوا إن الله عليم بذات الصدور "

ومن كفر فلا بأس عليه- يا محمد- ولا تحزن لأنك أديت ما عليك من الدعوة والبلاغ, إلينا مرجعهم, ومصيرهم يوم القيامة, فنخبرهم بأعمالهم الخبيثة التي عملوها في الدنيا, ثم نجازيهم عليها, إن الله عليم بما تكنه صدورهم من الكفر بالله وإيثار طاعة الشيطان.


024- نُمَتِّعُهُمْ قَلِيلًا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ

" نمتعهم قليلا ثم نضطرهم إلى عذاب غليظ "

نمتعهم في هذه الدنيا الفانية مدة قليلة, ثم يوم القيامة نلجئهم ونسوقهم إلى عذاب فظيع, وهو عذاب جهنم.


025- وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ

" ولئن سألتهم من خلق السماوات والأرض ليقولن الله قل الحمد لله بل أكثرهم لا يعلمون "

ولئن سألت- يا محمد- هؤلاء المشركين بالله: من خلق السموات والأرض؟ ليقولن الله, فإذا قالوا ذلك فقل لهم: الحمد لله الذي أظهر الاستدلال عليهم من أنفسكم, بل أكثر هؤلاء المشركين لا ينظرون ولا يتدبرون من الذي له الحمد والشكر, فلذلك أشركوا معه غيره.


026- لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ

" لله ما في السماوات والأرض إن الله هو الغني الحميد "

لله- سبحانه- كل ما في السموات والأرض ملكا وعبيدا وإيجادا وتقديرا, فلا يستحق العبادة أحد غيره.
إن الله هو الغني عن خلقه, له الحمد والثناء على كل حال.


027- وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ

" ولو أنما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله إن الله عزيز حكيم "

ولو أن أشجار الأرض كلها بريت أقلاما والبحر مداد لها, ويمد بسبعة أبحر أخرى, وكتب بتلك الأقلام وذلك المداد كلمات الله, لتكسرت تلك الأقلام, ولنفد ذلك المداد, ولم تفد كلمات الله التامة التي لا يحيط بها أحد.
إن الله عزيز في انتقامه ممن أشرك به, حكيم في تدبير خلقه.
وفي الآية إثبات صفة الكلام لله- تعالى- حقيقة كما يليق بجلاله وكماله سبحانه.


028- مَا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ

" ما خلقكم ولا بعثكم إلا كنفس واحدة إن الله سميع بصير "

ما خلقكم- أيها الناس- ولا بعثكم يوم القيامة في السهولة واليسر الا كخلق نفس واحدة وبعثها, إن الله سميع لأقوالكم, بصير بأعمالكم, وسيجازيكم عليها.


029- أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ

" ألم تر أن الله يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري إلى أجل مسمى وأن الله بما تعملون خبير "

ألم تر أن الله يأخذ من ساعات الليل, فيطول النهار, ويقصر الليل, ويأخذ من ساعات النهار, فيطول الليل, ويقصر النهار, وذلل لكم الشمس والقمر, يجري كل منهما في مداره إلى أجل معلوم محدد, وأن الله مطلع على كل أعمال الخلق من خير أو شر, لا يخفى عليه منها شيء؟


030- ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ

" ذلك بأن الله هو الحق وأن ما يدعون من دونه الباطل وأن الله هو العلي الكبير "

ذلك كله من عظيم قدرتي ; لتعلموا وتقروا أن الله هو الحق في ذاته وصفاته, وأفعاله, وأن ما يدعون من دونه الباطل, وأن الله هو العلي بذاته فوق جميع مخلوقاته, الكبير على كل شيء, وكل ما عداه خاضع له, فهو وحده المستحق أن يعبد دون من سواه.


031- أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَةِ اللَّهِ لِيُرِيَكُمْ مِنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ

" ألم تر أن الفلك تجري في البحر بنعمة الله ليريكم من آياته إن في ذلك لآيات لكل صبار شكور "

ألم تر- أيها المجاهد- أن السفن تجري في البحر بأمر الله نعمة منه على خلقه؟ ليريكم من عبره وحججه عليكم ما تعتبرون به؟ إن في جري السفن في البحر لدلالات لكل صبار عن محارم الله, شكور لنعمه.


032- وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ

" وإذا غشيهم موج كالظلل دعوا الله مخلصين له الدين فلما نجاهم إلى البر فمنهم مقتصد وما يجحد بآياتنا إلا كل ختار كفور "

وإذا ركب المشركون السفن وعلتهم الأمواج من حولهم كالسحب والجبال, أصابهم الخوف والزعر والغرق ففزعوا إلى الله وأخلصوا دعائهم له فلما نجاهم إلى البر فمنهم متوسط لم يقم بشكر الله على وجه الكمال, ومنهم كافر بنعمة الله جاحد لها, وما يكفر بآياتنا وحججنا الدالة على كمال قدرتنا ووحدانيتنا إلا كل غدار ناقض للعهد, جحود لنعم الله عليه.


033- يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ

" يا أيها الناس اتقوا ربكم واخشوا يوما لا يجزي والد عن ولده ولا مولود هو جاز عن والده شيئا إن وعد الله حق فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور "

يا أيها الناس اتقوا ربكم, وأطيعوه بامتثال أوامره واجتناب نواهيه, واحذروا يوم القيامة الذي لا يغني فيه والد عن ولده ولا مولود عن أبيه شيئا, إن وعد الله حق لا ريب فيه, فلا تنخدعوا بالحياة الدنيا وزخرفها فتنسيكم الأخرى, ولا يخدعنكم بالله خادع من شياطين الجن والإنس.


034- إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ

" إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير "

إن الله- وحده لا غيره- يعلم متى تقوم الساعة؟ وهو الذي ينزل المطر من السحاب, لا يقدر على ذلك أحد غيره, ويعلم ما في أرحام الإناث, ويعلم ما تكسبه كل نفس في غدها, وما تعلم نفس بأي أرض تموت.
بل الله تعالى هو المختص بعلم ذلك جميعه.
إن الله عليم خبير محيط بالظواهر والبواطن, لا يخفى عليه شيء منها.


001- الم

" الم "

" آلم " سبق الكلام على الحروف المقطعة في أول سورة البقرة.


002- تَنْزِيلُ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ

" تنزيل الكتاب لا ريب فيه من رب العالمين "

هذا القرآن الذي جاء به محمد صلى الله عليه وسلم لا شك أنه منزل من عند الله, رب الخلائق أجمعين.


003- أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ

" أم يقولون افتراه بل هو الحق من ربك لتنذر قوما ما أتاهم من نذير من قبلك لعلهم يهتدون "

بل أيقول المشركون: اختلق محمد صلى الله عليه وسلم القرآن؟ كذبوا, بل هو الحق الثابت المنزل عليك -يا محمد- من ربك; لتنذر به أناسا لم يأتهم نذير من قبلك, لعلهم يهتدون, فيعرفوا الحق ويؤمنوا به ويؤثروه, ويؤمنوا بك.


004- اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ

" الله الذي خلق السماوات والأرض وما بينهما في ستة أيام ثم استوى على العرش ما لكم من دونه من ولي ولا شفيع أفلا تتذكرون "

الله الذي خلق السموات والأرض وما بينهما في ستة أيام لحكمة يعلمها, وهو قادر أن يخلقها بكلمة (كن) فتكون, ثم استوى سبحانه وتعالى -أي علا وارتفع- على عرشه استواء يليق بجلاله, لا يكيف, ولا يشبه باستواء المخلوقين.
ليس لكم -أيها الناس- من ولي يلي أموركم, أو شفيع يشفع لكم عند الله; لتنجوا من عذابه, أفلا تتعظون وتتفكرون -أيها الناس-, فتفردوا الله يالألوهية وتخلصوا له العبادة؟


005- يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ

" يدبر الأمر من السماء إلى الأرض ثم يعرج إليه في يوم كان مقداره ألف سنة مما تعدون "

سدبر الله تعالى أمر المخلوقات من السماء إلى الأرض, ثم يصعد ذلك الأمر والتدبير إلى الله في يوم مقداره ألف سنة من أيام الدنيا التي تعدونها.


006- ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ

" ذلك عالم الغيب والشهادة العزيز الرحيم "

ذلك الخالق المدبر لشؤون العالمين, عالم بكل ما يغيب عن الأبصار, مما تكنه الصدور وتخفيه النفوس, وعالم بما شاهدته الأبصار, وهو القوي الظاهر الذي لا يغالب, الرحيم بعباده المؤمنين.


007- الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنْسَانِ مِنْ طِينٍ

" الذي أحسن كل شيء خلقه وبدأ خلق الإنسان من طين "

الله الذي أحكم خلق كل شيء, وبدأ خلق الإنسان, وهو آدم عليه السلام من طين.


008- ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ

" ثم جعل نسله من سلالة من ماء مهين "

ثم جعل ذرية آدم متناسلة من نطفة ضعيفة رقيقة مهينة.


009- ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ

" ثم سواه ونفخ فيه من روحه وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون "

ثم أتم خلق الإنسان وأبدعه, وأحسن خلقته, ونفخ فيه من روحه بإرسال الملك له; لينفخ فيه الروح, وجعل لكم -أيها الناس- نعمة السمع والأبصار يميز بها بين الأصوات والألوان والذرات والأشخاص, ونعمة العقل يميز بها بين الخير والشر والنافع والضار.
قليلا ما تشكرون ربكم على ما أنعم به عليكم.


010- وَقَالُوا أَئِذَا ضَلَلْنَا فِي الْأَرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ

" وقالوا أئذا ضللنا في الأرض أئنا لفي خلق جديد بل هم بلقاء ربهم كافرون "

وقال المشركون بالله المكذبون بالبعث: إذا صارت لحومنا وعظامنا ترابا في الأرض أنبعث خلقا جديدا؟ يستبعدون ذلك غير طالبين الوصول إلى الحق, وإنما هو منهم ظلم وعناد; لأنهم بلقاء ربهم -يوم القيامة- كافرون.


011- قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ

" قل يتوفاكم ملك الموت الذي وكل بكم ثم إلى ربكم ترجعون "

قل -يا محمد- لهؤلاء المشركين: يتوفاكم ملك الموت الذي وكل بكم, فيقبض أرواحكم إذا انتهت آجالكم, ولن تتأخروا لحظة واحدة, ثم تردون إلى ربكم, فيجازيكم على جميع أعمالكم: إن خيرا فخير وإن شرا فشر.


012- وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ

" ولو ترى إذ المجرمون ناكسو رءوسهم عند ربهم ربنا أبصرنا وسمعنا فارجعنا نعمل صالحا إنا موقنون "

ولو ترى -أيها الخاطب- إذ المجرمون الذين أنكروا البعث قد خفضوا رؤوسهم عند ربهم من الحياء والخجل والخزي والعار قائلين: ربنا أبصرنا قبائحنا, وسمعنا منك تصديق ما كانت رسلك تأمرنا به في الدنبا, وقد تبنا إليك, فارجعنا إلى الدنيا لنعمل فيها بطاعتك, إنا قد أيقنا الآن ما كنا به في الدنيا مكذبين من وحدانيتك, وأنك تبعث من في القبور.
ولو رأيت -أيها الخاطب- ذلك كله, لرأيت أمرا عظيما, وخطبا جسيما.


013- وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ

" ولو شئنا لآتينا كل نفس هداها ولكن حق القول مني لأملأن جهنم من الجنة والناس أجمعين "

ولو شئنا لآتينا هؤلاء المشركين بالله رشدهم وتوفيقهم للإيمان, ولكن حق القول مني ووجب لأملأن جهنم من أهل الكفر والمعاصي, من الجنة والناس أجمعين; وذلك لاختيارهم الضلالة على الهدى.


014- فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ

" فذوقوا بما نسيتم لقاء يومكم هذا إنا نسيناكم وذوقوا عذاب الخلد بما كنتم تعملون "

يقال لهؤلاء المشركين -عند دخولهم النار-: فذوقوا العذاب; بسبب غفلتكم عن الآخرة وانغماسكم في لذائذ الدنيا, إنا تركناكم اليوم في العذاب, وذوقوا عذاب جهنم الذي لا ينقطع; بما كنتم تعملون في الدنيا من الكفر بالله ومعاصيه.


015- إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ

" إنما يؤمن بآياتنا الذين إذا ذكروا بها خروا سجدا وسبحوا بحمد ربهم وهم لا يستكبرون "

إنما يصدق بآيات القرآن ويعمل بها الذين إذا وعظوا بها أو تليت عليهم سجدوا لربهم خاشعين مطيعين, وسبحوا الله في سجودهم بحمده, وهم لا يستكبرون عن السجود والتسبيح له, وعبادته وحده لا شريك له.


016- تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ

" تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون "

ترتفع جنوب هؤلاء الذين يؤمنون بآيات الله عن فراش النوم, يتهجدون لربهم في صلاة الليل, يدعون ربهم خوفا من العذاب وطمعا في الثواب, ومما رزقناهم ينفقون في طاعه الله وفي سبيله.


017- فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ

" فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون "

فلا تعلم نفس ما ادخر الله لهؤلاء المؤمنين مما تقربه العين, وينشرح له الصدر; جزاء لهم على أعمالهم الصالحة.


018- أَفَمَنْ كَانَ مُؤْمِنًا كَمَنْ كَانَ فَاسِقًا لَا يَسْتَوُونَ

" أفمن كان مؤمنا كمن كان فاسقا لا يستوون "

أفمن كان مطيعا لله ورسوله مصدقا بوعده ووعيده, مثل من كفر بالله ورسله وكذب باليوم الآخر؟ لا يستوون عند الله.


019- أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلًا بِمَا كَانُوا يَعْمَلُونَ

" أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلا بما كانوا يعملون "

أما الذين آمنوا بالله وعملوا بما أمروا به فجزاؤهم جنات يأوون إليها, ويقيمون في نعيمها ضيافة لهم; جزاء لهم بما كانوا يعملون في الدنيا بطاعته.


020- وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ

" وأما الذين فسقوا فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون "

وأما الذين خرجوا عن طاعة الله وعملوا بمعاصيه فمستقرهم جهنم, كلما أرادوا أن يخرجوا منها أعيدوا فيها, وقيل لهم -توبيخا وتقريعا-: ذوقوا عذاب النار الذي كنتم به تكذبون في الدنيا.


021- وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ

" ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر لعلهم يرجعون "

ولنذيقن هؤلاء الفاسقين المكذبين من العذاب الأدنى من البلاء والمحن والمصائب في الدنيا قبل العذاب الأكبر يوم القيامة, حيث يعذبون في نار جهنم; لعلهم يرجعون ويتوبون من ذنوبهم.


022- وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ

" ومن أظلم ممن ذكر بآيات ربه ثم أعرض عنها إنا من المجرمين منتقمون "

ولا أحد أشد ظلما لنفسه ممن وعظ بدلائل الله, ثم أعرض عن ذلك كله, فلم يتعظ بمواعظه, ولكنه استكبر عنها, إنا من المجرمين الذين أعرضوا عن آيات الله وحججه, ولم ينتفعوا بها, منتقمون.


023- وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلَا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ

" ولقد آتينا موسى الكتاب فلا تكن في مرية من لقائه وجعلناه هدى لبني إسرائيل "

ولقد آتينا موسى التوراة كما آتيناك القرآن يا محمد, فلا تكن في شك من لقاء موسى ليلة الإسراء والمعراج, وجعلنا التوراة هداية لبني إسرائيل, تدعوهم إلى الحق وإلى طريق مستقيم.


024- وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ

" وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون "

وجعلنا من بني إسرائيل هداة ودعاة إلى الخير, يأتم بهم الناس, ويدعونهم إلى التوحيد وعبادة الله وحده وطاعته, وإنما نالوا هذه الدرجة العالية حين صبروا على أوامر الله, وترك زواجره, والدعوة إليه, وتحمل الأذى في سبيله, وكانوا بآيات الله وحججه يوقنون.


025- إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ

" إن ربك هو يفصل بينهم يوم القيامة فيما كانوا فيه يختلفون "

إن ربك -يا محمد- يقضي بين المؤمنين والكافرين من بني إسرائيل وغيرهم يوم القيامة بالعدل فيما اختلفوا فيه من أمور الدين, ويجازي كل إنسان بعمله بإدخال أهل الجنة الجنة وأهل النار النار.


026- أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ أَفَلَا يَسْمَعُونَ

" أولم يهد لهم كم أهلكنا من قبلهم من القرون يمشون في مساكنهم إن في ذلك لآيات أفلا يسمعون "

أو لم يتبين لهؤلاء المكذبين للرسول: كم أهلكنا من قبلهم من الأم السابقة يمشون في مساكنهم, فيشاهدونها عيانا كقوم هود وصالح ولوط؟ إن في ذلك لآيات وعظات يستدل بها على صدق الرسل التي جاءتهم, وبطلان ما هم عليه من الشرك, أفلا يسمع هؤلاء المكذبون بالرسل مواعظ الله وحججه, فينتفعون بها؟


027- أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعًا تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلَا يُبْصِرُونَ

" أولم يروا أنا نسوق الماء إلى الأرض الجرز فنخرج به زرعا تأكل منه أنعامهم وأنفسهم أفلا يبصرون "

أو لم ير المكذبون بالبعث بعد الموت أننا نسوق الماء إلى الأرض اليابسة الغليظة التي لا نبات فيها, فنخرج به زرعا مختلفا ألوانه تأكل منه أنعامهم, وتتغذى به أبدانهم فيعيشون به؟ أفلا يرون هذه النعم بأعينهم, فيعلموا أن الله الذي فعل ذلك قادر على إحياء الأموات ونشرهم من قبورهم؟


028- وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ

" ويقولون متى هذا الفتح إن كنتم صادقين "

يستعجل هؤلاء المشركون بالله العذاب, فيقولون: متى هذا الحكم الذي يقضي بيننا وبينكم بتعذيبنا على زعمكم إن كنتم صادقين في دعواكم؟


029- قُلْ يَوْمَ الْفَتْحِ لَا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلَا هُمْ يُنْظَرُونَ

" قل يوم الفتح لا ينفع الذين كفروا إيمانهم ولا هم ينظرون "

قل لهم -يا محمد-: يوم القضاء الذي يقع فيه عقابكم, وتعاينون فيه الموت لا ينفع الكفار إيمانهم, ولا هم يؤخرون للتوبة والمراجعة.


030- فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ إِنَّهُمْ مُنْتَظِرُونَ

" فأعرض عنهم وانتظر إنهم منتظرون "

فأعرض -يا محمد- عن هؤلاء المشركين, ولا تبال بتكذيبهم, وانتظر ما الله صانع بهم, إنهم منتظرون ومتربصون بكم دوائر السوء.


001- يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا

" يا أيها النبي اتق الله ولا تطع الكافرين والمنافقين إن الله كان عليما حكيما "

يا أيها النبي دم على نقوى الله بالعمل بأوامره واجتناب محارمه, وليقتد بك المؤمنون; لأنهم أحوج إلى ذلك منك, ولا تطع الكافرين وأهل النفاق.
إن الله كان عليما بكل شيء, حكيما في خلقه وأمره وتدبيره.


002- وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا

" واتبع ما يوحى إليك من ربك إن الله كان بما تعملون خبيرا "

واتبع ما يوحى إليك من ربك من فرآن وسنة, إن الله مطلع على كل ما تعملون ومجازيكم به, لا يخفى عليه شيء من ذلك.


003- وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا

" وتوكل على الله وكفى بالله وكيلا "

واعتمد على ربك, وفوض جميع أمورك إليه, وحسبك به حافظا لمن توكل عليه وأناب إليه.


004- مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ

" ما جعل الله لرجل من قلبين في جوفه وما جعل أزواجكم اللائي تظاهرون منهن أمهاتكم وما جعل أدعياءكم أبناءكم ذلكم قولكم بأفواهكم والله يقول الحق وهو يهدي السبيل "

ما جعل الله لأحد من البشر من قلبين في صدره, وما جعل زوجاتكم اللاتي تظاهرون منهن (في الحرمة) كحرمة أمهاتكم (والظهار أن يقول الرجل لامرأته: أنت علي كظهر أمي, وقد كان هذا طلاقا في الجاهلية, فبين الله أن الزوجة لا تصير أما بحال) وما جعل الله الأولاد المتبنين أبناء في الشرع, بل إن الظهار والتبني لا حقيقة لهما في التحريم الأبدي, فلا تكون الزوجة المظاهر منها كالأم في الحرمة, ولا يثبت النسب بالتبني من قول الشخص للذعي؟ هذا ابني, فهو كلام بالفم لا حقيقة له, ولا يعتد به, والله سبحانه يقول الحق ويبين لعباده سبيله, ويرشدهم إلى طريق الرشاد.


005- ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا

" ادعوهم لآبائهم هو أقسط عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم وكان الله غفورا رحيما "

انسبوا أدعياءكم لآبائهم, هو أعدل وأقوم عند الله, فإن لم تعلموا آباءهم الحقيقيين فادعوهم إذأ بأخوة الدين التي تجمعكم بهم, فإنهم إخوانكم في الدين ومواليكم فيه, وليس عليكم إثم فيما وقعتم فيه من خطأ لم تتعمدوه, وإنما يؤاخذكم الله إذا تعمدتم ذلك.
وكان الله غفورا لمن أخطأ, رحيما لمن تاب من ذنبه.


006- النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا

" النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم وأولو الأرحام بعضهم أولى ببعض في كتاب الله من المؤمنين والمهاجرين إلا أن تفعلوا إلى أوليائكم معروفا كان ذلك في الكتاب مسطورا "

النبي محمد صلى الله عليه وسلم أولى بالمؤمنين, وأقرب لهم من أنفسهم في أمور الدين والدنيا, وحرمة أزواج النبي صلى الله عليه وسلم على أمته كحرمة أمهاتهم, فلا يجوز نكاح زوجات الرسول صلى الله عليه وسلم من بعده.
وذوو القرابة من المسلمين بعضهم أحق بميراث بعض في حكم الله وشرعه من الإرث بالإيمان والهجرة (وكان المسلمون في أول الإسلام يتوارثون بالهجرة والإيمان دون الرحم, ثم نسخ ذلك بآيه المواريث) إلا أن تفعلوا -أيها المسلمون- إلى غير الورثة معروفا بالنصر والبر والصلة والإحسان والوصية, كان هذا الحكم المذكور مقدرا مكتوبا في اللوح المحفوظ, فيجب عليكم العمل به.
وفي الآية وجوب كون النبي صلى الله عليه وسلم أحب إلى العبد من نفسه, ووجوب كمال الانقياد له, وفيها وجوب احترام أمهات المؤمنين, زوجاته صلى الله عليه وسلم, وأن من سبهن فقد باء بالخسران.


007- وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا

" وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى ابن مريم وأخذنا منهم ميثاقا غليظا "

واذكر -يا محمد- حين أخذنا من النبيين العهد المؤكد بتبليغ الرسالة, وأخذنا الميثاق منك ومن نوح وإبراهيم وموسى وعيسى ابن مريم, وأخذنا منهم عهدا مؤكدا بتبليغ الرسالة وأداء الأمانة, وأن يصدق بعضهم بعضا.


008- لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَابًا أَلِيمًا

" ليسأل الصادقين عن صدقهم وأعد للكافرين عذابا أليما "

(أخذ الله ذلك العهد من أولئك الرسل) ليسأل المرسلين عما أجابتهم به أممهم, فيجزي الله المؤمنين الجنة, وأعد للكافرين يوم القيامة عذابا شديدا في جهنم.


009- يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا

" يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها وكان الله بما تعملون بصيرا "

يا معشر المؤمنين اذكروا نعمة الله تعالى التي أنعمها عليكم في (المدينة) أيام غزوة الأحزاب -وهي غزوة الخندق-, حين اجتمع عليكم المشركون من خارج (المدينه), واليهود والمنافقون من (المدينة) وما حولها, فأحاطوا بكم, فأرسلنا على الأحزاب ريحا شدبدة اقتلعت خيامهم ورمت قدورهم, وأرسلنا ملائكة من السماء لم تروها, فوقع الرعب في قلوبهم.
وكان الله بما تعملون بصيرا, لا يخفى عليه من ذلك شيء.


010- إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَ

" إذ جاءوكم من فوقكم ومن أسفل منكم وإذ زاغت الأبصار وبلغت القلوب الحناجر وتظنون بالله الظنون "

اذكروا إذ جاؤوكم من فوقكم من أعلى الوادي من جهة المشرق, ومن أسفل منكم من بطن الوادي من جهه المغرب, وإذ شخصت الأبصار من شدة الحيرة والدهشة, وبلغت القلوب الحناجر من شدة الرعب, وغلب اليأس المنافقين, وكثرت الأقاويل, وتظنون بالله الظنون السيئة أنه لا ينصر دينه, ولا يعلي كلمته.


011- هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالًا شَدِيدًا

" هنالك ابتلي المؤمنون وزلزلوا زلزالا شديدا "

في ذلك الموقف العصيب اختبر إيمان المؤمنين ومحص القوم, وعرف المؤمن من المنافق, واضطربوا اضطرابا شديدا بالخوف والقلق; ليتبين إيمانهم ويزيد يقينهم.


012- وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا

" وإذ يقول المنافقون والذين في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا "

وإذ يقول المنافقون والذين في قلوبهم شك, وهم ضعفاء الإيمان: ما وعدنا الله ورسوله من النصر والتمكين إلا باطلا من القول وغرورا, فلا تصدقوه.


013- وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ يَا أَهْلَ يَثْرِبَ لَا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ

" وإذ قالت طائفة منهم يا أهل يثرب لا مقام لكم فارجعوا ويستأذن فريق منهم النبي يقولون إن بيوتنا عورة وما هي بعورة إن يريدون إلا فرارا "

واذكر -يا محمد- قول طائفة من المنافقين منادين المؤمنين من أهل (المدينة): يا أهل (يثرب) (وهو الاسم القديم (للمدينة)) لا إقامة لكم في معركة خاسرة, فارجعوا إلى منازلكم داخل (المدينة), ويستأذن فريق آخر من المنافقين الرسول صلى الله عليه وسلم بالعودة إلى منازلهم بحجة أنها غير محصنة, فيخشون عليها, والحق أنها ليست كذلك, وما قصدوا بذلك إلا الفرار من القتال.


014- وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلَّا يَسِيرًا

" ولو دخلت عليهم من أقطارها ثم سئلوا الفتنة لآتوها وما تلبثوا بها إلا يسيرا "

ولو دخل جيش الأحزاب (المدينة) من جوانبها, ثم سئل هؤلاء المنافقون الشرك بالله والرجوع عن الإسلام, لأجابوا إلى ذلك مبادرين, وما تأخروا عن الشرك إلا يسيرا.


015- وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِنْ قَبْلُ لَا يُوَلُّونَ الْأَدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْئُولًا

" ولقد كانوا عاهدوا الله من قبل لا يولون الأدبار وكان عهد الله مسئولا "

ولقد كان هؤلاء المنافقون عاهدوا الله على يد رسوله من قبل غزوة الخندق, لا يفرون إن شهدوا الحرب,, لا يتأخرون إذا دعوا إلى الجهاد, ولكنهم خانوا عهدهم, وسيحاسبهم الله على ذلك, ويسألهم عن ذلك العهد, وكان عهد الله مسؤولا عنه, محاسبيا عليه.


016- قُلْ لَنْ يَنْفَعَكُمُ الْفِرَارُ إِنْ فَرَرْتُمْ مِنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذًا لَا تُمَتَّعُونَ إِلَّا قَلِيلًا

" قل لن ينفعكم الفرار إن فررتم من الموت أو القتل وإذا لا تمتعون إلا قليلا "

قل -يا محمد- لهؤلاء المنافقين: لن ينفعكم الفرار من المعركة خوفا من الموت أو القتل; فإن ذلك لا يؤخر آجالكم, وإن قررتم فلن تتمتعوا في هذه الدنيا إلا بقدر أعماركم المحدودة, وهو زمن يسير جدا بالنسبة إلى الآخرة.


017- قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءًا أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلَا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا

" قل من ذا الذي يعصمكم من الله إن أراد بكم سوءا أو أراد بكم رحمة ولا يجدون لهم من دون الله وليا ولا نصيرا "

قل -يا محمد- لهم: من ذا الذي يمنعكم من الله, أو يجيركم من عذابه, إن أراد بكم سوءا, أو أراد بكم رحمة, فإنه المعطي المانع الضار النافع؟ ولا يجد هؤلاء المنافقون لهم من دون الله وليا يواليهم, ولا نصيرا ينصرهم.


018- قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلَا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلًا

" قد يعلم الله المعوقين منكم والقائلين لإخوانهم هلم إلينا ولا يأتون البأس إلا قليلا "

إن الله يعلم المثبطين عن الجهاد في سبيل الله, والقائلين لإخوانهم: تعالوا وانضموا إلينا, واتركوا محمدا, فلا تشهدوا معه قتالا; فإنا نخاف عليكم الهلاك بهلاكه, وهم مع تخذيلهم هذا لا يأتون القتال إلا نادرا, رياء وسمعة وخوف الفضيحة.


019- أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ

" أشحة عليكم فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذي يغشى عليه من الموت فإذا ذهب الخوف سلقوكم بألسنة حداد أشحة على الخير أولئك لم يؤمنوا فأحبط الله أعمالهم وكان ذلك على الله يسيرا "

بخلاء عليكم -أيها المؤمنون- بالمال والنفس والجهد والمودة لما في نفوسهم من العداوة والحقد; حبا في الحياة وكراهة للموت, فإذا حضر القتال خافوا الهلاك ورأيتهم ينظرون إليك, تدور أعينهم لذهاب عقولهم; خوفا من القتل وفرارا منه كدوران عين من حضره الموت, فإذا انتهت الحرب وذهب الرعب رموكم بألسنة حداد مؤذية, وتراهم عند قسمة الغنائم بخلاء وحسدة, أولئك لم يؤمنوا بقلوبهم, فأذهب الله ثواب أعمالهم, وكان ذلك على الله يسيرا.


020- يَحْسَبُونَ الْأَحْزَابَ لَمْ يَذْهَبُوا وَإِنْ يَأْتِ الْأَحْزَابُ يَوَدُّوا لَوْ أَنَّهُمْ بَادُونَ فِي الْأَعْرَابِ يَسْأَلُونَ عَنْ أَنْبَائِكُمْ وَلَوْ كَانُوا فِيكُمْ مَا قَاتَلُوا إِلَّا

" يحسبون الأحزاب لم يذهبوا وإن يأت الأحزاب يودوا لو أنهم بادون في الأعراب يسألون عن أنبائكم ولو كانوا فيكم ما قاتلوا إلا قليلا "

يظن المنافقون أن الأحزاب الذين هزمهم الله تعالى شر هزيمة لم يذهبوا, ذلك من شدة الخوف والجبن, ولو عاد الأحزاب إلى (المدينة), لتمني أولئك المنافقون أنهم كانوا غائبين عن (المدينة) بين أعراب البادية, يتجسسون أخباركم من بعيد, ولو كانوا فيكم ما قاتلوا معكم إلا قليلا; لكثرة جبنهم وذلتهم وضعف يقينهم.


021- لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا

" لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا "

لقد كان لكم -أيها المؤمنون- في أقوال رسول الله صلى الله عليه وسلم وأفعاله وأحواله قدوة حسنة تتأسون بها, فالزموا سنته, فإنما يسلكها ويتأسى بها من كان يرجو الله واليوم الآخر, وأكثر من ذكر الله واستغفاره, وشكره في كل حال.


022- وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَانًا وَتَسْلِيمًا

" ولما رأى المؤمنون الأحزاب قالوا هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم إلا إيمانا وتسليما "

ولما شاهد المؤمنون الأحزاب الذين تحزبوا حول (المدينة) وأحاطوا بها, تذكروا أن موعد النصر قد قرب, فقالوا: هذا ما وعدنا الله ورسوله, من الابتلاء والمحنة والنصر, فأنجز الله وعده, وصدق رسوله فيما بشر به, وما زادهم النظر إلى الأحزاب إلا إيمانا بالله وتسليما لقضائه وانقيادا لأمره.


023- مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا

" من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا "

من المؤمنين رجال أوفوا بعهودهم مع الله تعالى, وصبروا على البأساء والضراء وحين البأس: فمنهم من وفى بنذره فاستشهد في سبيل الله, ومنهم من ينتظر إحدى الحسنيين: النصر أو الشهادة, وما غيروا عهد الله, ولا نقضوه ولا بدلوه, كما غير المنافقون.


024- لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا

" ليجزي الله الصادقين بصدقهم ويعذب المنافقين إن شاء أو يتوب عليهم إن الله كان غفورا رحيما "

ليثيب الله أهل الصدق بسبب صدقهم وبلائهم وهم المؤمنون, ويعذب المنافقين إن شاء تعذيبهم, بأن لا يوفقهم للتوبة النصوح قبل الموت, فيموتوا على الكفر, فيستوجبوا النار, أو يتوب عليهم بأن يوفقهم للتوبة والإنابة, إن الله كان غفورا لذنوب المسرفين على أنفسهم إذا تابوا, رحيما بهم; حيث وفقهم للتوبة النصوح.


025- وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا

" ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال وكان الله قويا عزيزا "

ورد الله أحزاب الكفر عن (المدينة) خائبين خاسرين مغتاظين, لم ينالوا خيرا في الدنيا ولا في الآخز وكفى الله المؤمنين القتال بما أيدهم به من الأسباب.
وكان الله قويا لا يغالب, عزيزا في ملكه وسلطانه.


026- وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقًا تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقًا

" وأنزل الذين ظاهروهم من أهل الكتاب من صياصيهم وقذف في قلوبهم الرعب فريقا تقتلون وتأسرون فريقا "

وأنزل الله يهود بني قريظة من حصونهم; لإعانتهم الأحزاب في قتال المسلمين, وألقى في قلوبهم الخوف فهزموا, تقتلون منهم فريقا, وتأسرون فريقا آخر.


027- وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا

" وأورثكم أرضهم وديارهم وأموالهم وأرضا لم تطئوها وكان الله على كل شيء قديرا "

وملككم الله -أيها المؤمنون- أرضهم ومساكنهم وأموالهم المنقولة كالحلي والسلاح والمواشي, وغير المنقولة كالمزارع والبيوت والحصون المنيعة, وأورثكم أرضا لم تتمكنوا من وطئها من قبل; لمنعتها وعزتها عند أهلها.
وكان الله على كل شيء قديرا, لا يعجزه شيء.


028- يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلًا

" يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا "

يا أيها النبي قل لأزواجك اللاتي اجتمعن عليك, يطلبن منك زيادة النفقة: إن كنتن تردن الحياة الدنيا وزينتها فأقبلن أمتعكن شيئا مما عندي من الدنيا, وأفارقكن دون ضرر أو إيذاء.


029- وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا

" وإن كنتن تردن الله ورسوله والدار الآخرة فإن الله أعد للمحسنات منكن أجرا عظيما "

وإن كنتن تردن رضا الله ورضا رسوله وما أعد الله لكن من الدار الآخرة, فاصبرن على ما أنتن عليه, وأطعن الله ورسوله, فإن الله أعد للمحسنات منكن ثوابا عظيما.
(وقد اخترن الله ورسوله, وما أعد الله لهن في الدار الآخرة).


030- يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا

" يا نساء النبي من يأت منكن بفاحشة مبينة يضاعف لها العذاب ضعفين وكان ذلك على الله يسيرا "

يا نساء النبي من يأت منكن بمعصية ظاهرة يضاعف لها العذاب مرتين.
فلما كانت مكانتهن رفيعة ناسب أن يجعل الله الذنب الواقع منهن عقوبته مغلظة; صيانة لجنابهن وجناب رسول الله صلى الله عليه وسلم.
وكان ذلك العقاب على الله يسيرا.


031- وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا

" ومن يقنت منكن لله ورسوله وتعمل صالحا نؤتها أجرها مرتين وأعتدنا لها رزقا كريما "

ومن تطع منكن الله ورسوله, وتعمل بما أمر الله به, نعطها ثواب عملها مثلي ثواب عمل غيرها من سائر النساء, وأعددنا لها رزقا كريما, وهو الجنة.


032- يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا

" يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولا معروفا "

يا نساء النبي -محمد- لستن في الفضل والمنزلة كغيركن من النساء, إن خفتن الله فلا تتحدثن مع الأجانب بصوت لين يطمع الذي في قلبه فجور وميل إلى النساء, وهذا أدب واجب على كل امرأة تؤمن بالله واليوم الآخر, وقلن قولا بعيدا عن الريبة, لا تنكره الشريعة.


033- وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ

" وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا "

والزمن بيوتكن, ولا تخرجن منها إلا لحاجة, ولا تظهرن محاسنكن, كما كان يفعل نساء الجاهلية الأولى في الأزمنة السابقة على الإسلام, وكما يفعله كثير من النساء في هذا العصر: الكاسيات العاريات, المتبرجات المتبخترات.
وادين الصلاة كاملة في أوقاتها, وأعطين الزكاة كما شرع الله, وأطعن الله ورسوله في أمرهما ونهيهما, إنما أوصاكن الله بهذا; ليزكيكن, ويبعد عنكن الأذى والسوء والشر يا أهل بيت النبي -ومنهم زوجاته وذريته عليه الصلاة والسلام-, ويطهر نفوسكم غاية الطهارة.


034- وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا

" واذكرن ما يتلى في بيوتكن من آيات الله والحكمة إن الله كان لطيفا خبيرا "

واذكرن ما يتلى في بيوتكن من القرآن وحديث الرسول صلى الله عليه وسلم, واعملن به, واقدرنه حق قدره, فهو من نعم الله عليكن, إن الله كان لطيفا بكن; إذ جعلكن في البيوت التي تتلى فيها آيات الله والسنة, خبيرا بكن إذ اختاركن لرسوله أزواجا.


035- إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ

" إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات والصادقين والصادقات والصابرين والصابرات والخاشعين والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة وأجرا عظيما "

إن المنقادين لأوامر الله والمنقادات, والمصدقين والمصدقات والمطيعين لله ورسوله والمطيعات, والصادقين في أقوالهم والصادقات, والصابرين عن الشهوات وعلى الطاعات وعلى المكاره والصابرات, والخائفين من الله والخائفات, والمتصدقين بالفرض رالنفل والمتصدقات, والصائمين في الفرض والنفل والصائمات, والحافظين فروجهم عن الزنى ومقدماته, وعن كشف العورات والحافظات, والذاكرين الله كثيرا بقلوبهم وألسنتهم والذاكرات, أعد الله لهؤلاء مغفرة لذنوبهم وثوابا عظيما, وهو الجنة.


036- وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا

" وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضلالا مبينا "

ولا ينبغي لمؤمن ولا مؤمنة إذا حكم الله ورسوله فيهم حكما أن يخالفوه, بأن يختاروا غير الذي قضى فيهم.
رمن يعص الله ورسوله فقد بعد عن طريق الصواب بعدا ظاهرا.


037- وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ

" وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه فلما قضى زيد منها وطرا زوجناكها لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا وكان أمر الله مفعولا "

واذ تقول -يا محمد- للذي أنعم الله عليه بالإسلام -وهو زيد بن حارثة الذي أعتقه وتبناه النبي صلى الله عليه وسلم- وأنعمت عليه بالعتق: أبق زوجك زينب بنت جحش ولا تطلقها, واتق الله يا زيد, وتخفي -يا محمد- في نفسك ما أوحى الله به إليك من طلاق زيد لزوجه وزواجك منها, والله تعالى مظهر ما أخفيت, وتخاف المنافقين أن يقولوا: تزوج محمد مطلقة متبناه, والله تعالى أحق أن تخافه, فلما قضى زيد منها حاجته, وطلقها, وانقضت عدتها, زوجناكها; لتكون أسوة في إبطال عادة تحريم الزواج بزوجة المتبنى بعد طلاقها, ولا يكون على المؤمنين إثم وذنب في أن يتزوجوا من زوجات من كانوا يتبنونهم بعد طلاقهن إذا قضوا منهن حاجتهم.
وكان أمر الله مفعولا, لا عائق له ولا مانع.


038- مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا

" ما كان على النبي من حرج فيما فرض الله له سنة الله في الذين خلوا من قبل وكان أمر الله قدرا مقدورا "

ما كان على النبي محمد صلى الله عليه وسلم من ذنب فيما أحل الله له من زواج امرأة من تبناه بعد طلاقها, كما أباحه للأنبياء قبله, سنة الله في الذين خلوا من قبل, وكان أمر الله قدرا مقدورا لا بد من وقوعه.


039- الَّذِينَ يُبَلِّغُونَ رِسَالَاتِ اللَّهِ وَيَخْشَوْنَهُ وَلَا يَخْشَوْنَ أَحَدًا إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيبًا

" الذين يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله وكفى بالله حسيبا "

الذين يبلغون رسالات الله إلى الناس, ويخافون الله وحده, ولا يخافون أحدا سواه.
وكفى بالله محاسبا عباده على جميع أعمالهم ومراقبا لها.


040- مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا

" ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين وكان الله بكل شيء عليما "

ما كان محمد أبا لأحد من رجالكم, ولكنه رسول الله وخاتم النبيين, فلا نبوة بعده إلى يوم القيامة.
وكان الله بكل شيء من أعمالكم عليما, لا يخفى عليه شيء.


041- يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا

" يا أيها الذين آمنوا اذكروا الله ذكرا كثيرا "

يا أيها الذين صدقوا الله واتبعوا رسوله, اذكروا الله بقلوبكم وألسنتكم وجوارحكم ذكرا كثيرا,


042- وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا

" وسبحوه بكرة وأصيلا "

واشغلوا أوقاتكم بذكر الله تعالى عند الصباح والمساء, وأدبار الصلوات المفروضات, وعند العوارض والأسباب, فإن ذلك عبادة مشروعة, تدعو إلى محبة الله, وكف اللسان عن الآثام, وتعين على كل خير.


043- هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا

" هو الذي يصلي عليكم وملائكته ليخرجكم من الظلمات إلى النور وكان بالمؤمنين رحيما "

هو الذي يرحمكم ويثني عليكم وتدعو لكم ملائكته; ليخرجكم من ظلمات الجهل والضلال إلى نور الإسلام, وكان بالمؤمنين رحيما في الدنيا والآخرة, لا يعذبهم ما داموا مطيعين مخلصين له.


044- تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا

" تحيتهم يوم يلقونه سلام وأعد لهم أجرا كريما "

تحية هؤلاء المؤمنين من الله في الجنة يوم يلقونه سلام, وأمان لهم من عذاب الله, وقد أعد لهم ثوابا حسنا, وهو الجنة.


045- يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا

" يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا "

يا أيها النبي إنا أرسلناك شاهدا على أمنك بإبلاغهم الرسالة, ومبشرا المؤمنين منهم بالرحمة والجنة, ونذيرا للعصاة والمكذبين من النار,


046- وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا

" وداعيا إلى الله بإذنه وسراجا منيرا "

وداعيا إلى توحيد الله وعبادته وحده يأمره إياك, وسراجا منيرا لمن استنار بك, فأمرك ظاهر فيما جئت به من الحق كالشمس في إشراقها وإضاءتها, لا يجحدها إلا معاند.


047- وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلًا كَبِيرًا

" وبشر المؤمنين بأن لهم من الله فضلا كبيرا "

وبشر -يا محمد- أهل الإيمان بأن لهم من الله ثوابا عظيما, وهو روضات الجنات.


048- وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا

" ولا تطع الكافرين والمنافقين ودع أذاهم وتوكل على الله وكفى بالله وكيلا "

ولا تطع -يا محمد- قول كافر أو منافق واترك أذاهم, ولا يمنعك ذلك من تبليغ الرسالة, وثق بالله في كل أمورك واعتمد عليه; فإنه يكفيك ما أهمك من كل أمور الدنيا والآخرة.


049- يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ

" يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها فمتعوهن وسرحوهن سراحا جميلا "

يا أيها الذين صدقوا الله ورسوله وعملوا بشرعه, إذا عقدتم على النساء ولم تدخلوا بهن ثم طلقتموهن من قبل أن تجامعوهن, فما لكم عليهن من عدة تحصونها عليهن, فأعطوهن من أموالكم متعة يتمتعن بها بحسب الوسع جبرا لخواطرهن, وخلوا سبيلهن مع الستر الجميل, دون أذى أو ضرر.


050- يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ

" يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك وامرأة مؤمنة إن وهبت نفسها للنبي إن أراد النبي أن يستنكحها خالصة لك من دون المؤمنين قد علمنا ما فرضنا عليهم في أزواجهم وما ملكت أيمانهم لكيلا يكون عليك حرج وكان الله غفورا رحيما "

يا أيها النبي إنا أبحنا لك أزواجك اللاتي أعطيتهن مهورهن, وأبحنا لك ما ملكت يمينك من الإماء, مما أنعم الله به عليك, وأبحنا لك الزواج من بنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك, وأبحنا لك امرأة مؤمنة منحت نفسها لك من غير مهر, إن كنت تريد الزواج منها خالصة لك, وليس لغيرك أن يتزوج امرأة بالهبة.
قد علمنا ما أوجبنا على المؤمنين في أزواجهم وإمائهم بألا يتزوجوا إلا أربع نسوة, وما شاؤوا من الإماء, واشتراط الولي والمهر والشهود عليهم, ولكنا رحصنا لك في ذلك, ووسعنا عليك ما لم يوسع على غيرك; لئلا يفيق صدرك في نكاح من نكحت من هؤلاء الأصناف.
وكان الله غفورا لذنوب عباده المؤمنين, رحيما بالتوسعة عليهم.


051- تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلَا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَنْ تَقَرَّ أَعْيُنُهُنَّ وَلَا يَحْزَنَّ وَيَرْضَيْنَ

" ترجي من تشاء منهن وتؤوي إليك من تشاء ومن ابتغيت ممن عزلت فلا جناح عليك ذلك أدنى أن تقر أعينهن ولا يحزن ويرضين بما آتيتهن كلهن والله يعلم ما في قلوبكم وكان الله عليما حليما "

تؤخر من تشاء من نسائك في القسم في المبيت, وتضم إليك من تشاء منهن, ومن طلبت ممن أخرت قسمها, فلا إثم عليك في هذا, ذلك التخيير أقرب إلى أن يفرحن ولا يحزن, ويرضين كلهن بما قسمت لهن, والله يعلم ما في قلوب الرجال من ميلها إلى بعض النساء دون بعض.
وكان الله عليما بما في القلوب, حليما لا يعجل بالعقوبة على من عصاه.


052- لَا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلَا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلَّا مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا

" لا يحل لك النساء من بعد ولا أن تبدل بهن من أزواج ولو أعجبك حسنهن إلا ما ملكت يمينك وكان الله على كل شيء رقيبا "

لا يباح لك النساء من بعد نسانك اللاتي فى عصمتك, واللاتي أبحناهن لك (وهن المذكورات في الآية السابقة رقم [50] من هذه السورة), ومن كانت في عصمتك من النساء المذكورات لا يحل لك أن تطلقها مستقبلا وتأتي بغيرها بدلا منها, ولو أعجبك جمالها, وأما الزيادة على زوجاتك من غير تطليق إحداهن فلا حرج عليك, وأما ما ملكت يمينك من الإماء, فحلال لك منهن من شئت.
وكان الله على كل شيء رقيبا, لا يغيب عنه علم شيء.


053- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ

" يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا مستأنسين لحديث إن ذلكم كان يؤذي النبي فيستحيي منكم والله لا يستحيي من الحق وإذا سألتموهن متاعا فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن وما كان لكم أن تؤذوا رسول الله ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله عظيما "

يا أيها الذين صدقوا الله ورسوله وأطاعوه لا تدخلوا بيوت النبي إلا بإذنه لتناول طعام غير منتظرين نضجه, ولكن إذا دعيتم فادخلوا, فإذا أكلتم فانصرفوا غير مستأنسين لحديث بينكم; فإن انتظاركم واستئناسكم يؤذي النبي, فيستحيي من إخراجكم من البيوت مع أن ذلك حق له, والله لا يستحيي من بيان الحق وإظهاره.
وإذا سألتم نساء رسول الله صلى الله عليه وسلم حاجة من أواني البيت ونحوها فاسألوهن من وراء ستر; ذلكم أطهر لقلوبكم وقلوبهن من الخواطر التي تعرض للرجال في أمر النساء, وللنساء في أمر الرجال; فالرؤية سبب الفتنة, وما ينبغي لكم أن تؤذوا رسول الله, ولا أن تتزوجوا أزواجه من بعد موته أبدا; لأنهن أمهاتكم, ولا يحل للرجل أن يتزوج أمه, إن أذاكم رسول الله صلى الله عليه وسلم ونكاحكم أزواجه من بعده إثم عظيم عند الله.
(وقد امتثلت هذه الأمة هذا الأمر, واجتنبت ما نهى الله عنه منه).


054- إِنْ تُبْدُوا شَيْئًا أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا

" إن تبدوا شيئا أو تخفوه فإن الله كان بكل شيء عليما "

إن تظهروا شيئا على ألسنتكم -أيها الناس- مما يؤذي رسول الله مما نهاكم الله عنه, أو تخفوه في نفوسكم, فإن الله تعالى يعلم ما في قلوبكم وما أظهرتموه, وسيجازيكم على ذلك.


055- لَا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلَا أَبْنَائِهِنَّ وَلَا إِخْوَانِهِنَّ وَلَا أَبْنَاءِ إِخْوَانِهِنَّ وَلَا أَبْنَاءِ أَخَوَاتِهِنَّ وَلَا نِسَائِهِنَّ وَلَا مَا مَلَكَتْ أَيْمَانُهُنَّ

" لا جناح عليهن في آبائهن ولا أبنائهن ولا إخوانهن ولا أبناء إخوانهن ولا أبناء أخواتهن ولا نسائهن ولا ما ملكت أيمانهن واتقين الله إن الله كان على كل شيء شهيدا "

لا إثم على النساء في عدم الاحتجاب من أبائهن وأبنائهن وإخوانهن وأبناء إخوانهن وأبناء أخواتهن والنساء المؤمنات والعبيد المملوكين لهن; لشدة الحاجة اليهم في الخدمة.
وخفن الله -أيتها النساء- أن تتعدين ما حد لكن, فتبدين من زينتكن ما ليس لكن أن تبدينه, أو تتركن الحجاب أمام من يجب عليكن الاحتجاب منه.
إن الله كان على كل شيء شهيدا, يشهد أعمال العباد ظاهرها وباطنها, وسيجزيهم عليها.


056- إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا

" إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما "

إن الله تعالى يثني على النبي صلى الله عليه وسلم عند الملائكة المقربين, وملائكته يثنون على النبي ويدعون له, يا أيها الذين صدقوا الله ورسوله وعملوا بشرعه, صلوا على رسول لله, وسلموا تسليما, تحية وتعظيما له.
وصفة الصلاة على النبي صلى الله عليه وسلم ثبتت في السنة على أنواع, منها: (اللهم صل على محمد وعلى آل محمد, كما صليت على آل إبراهيم, إنك حميد مجيد, اللهم بارك على محمد وعلى آل محمد, كما باركت على آل إبراهيم, إنك حميد مجيد).


057- إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا

" إن الذين يؤذون الله ورسوله لعنهم الله في الدنيا والآخرة وأعد لهم عذابا مهينا "

إن الذين يؤذون الله بالشرك أو غيره من المعاصي, ويؤذن رسول الله بالأقوال أو الأفعال, أبعدهم الله وطردهم من كل خير في الدنيا والآخرة, وأعد لهم في الآخرة عذابا يذلهم ويهينهم.


058- وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا

" والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتانا وإثما مبينا "

والذين يؤذون المؤمنين والمؤمنات بقول أو فعل من غير ذنب عملوه, فقد ارتكبوا أفحش الكذب والزور, وأتوا ذنبا ظاهر القبح مؤديا للعذاب في الأخرة.


059- يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا

" يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفورا رحيما "

يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يرخين على رؤوسهن ووجوههن من أرديتهن وملاحفهن; لستر وجوههن وصدورهن ورؤوسهن; ذلك أقرب أن يميزن بالستر والصيانة, فلا يتعرض لهن بمكروه أو أذى.
وكان الله غفورا رحيما حيث غفر لكم ما سلف, ورحمكم بما أوضح لكم من الحلال والحرام.


060- لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلًا

" لئن لم ينته المنافقون والذين في قلوبهم مرض والمرجفون في المدينة لنغرينك بهم ثم لا يجاورونك فيها إلا قليلا "

لئن لم يكف هذين يضمرون الكفر ويظهرون الإيمان والذين في قلوبهم شك وريبة, والذين ينشرون الأخبار الكاذبة في مدينة الرسول صلى الله عليه وسلم عن قبائحهم وشرورهم, لنسلطنك عليهم, ثم لا يسكنون معك فيها إلا زمنا قليلا.


061- مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلًا

" ملعونين أينما ثقفوا أخذوا وقتلوا تقتيلا "

مطرودين من رحمة الله, في أي مكان وجدوا فيه أسروا وقتلوا تقتيلا ما داموا مقيمين على النفاق ونشر الأخبار الكاذبة بين المسلمين بغرض الفتنة والفساد.


062- سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا

" سنة الله في الذين خلوا من قبل ولن تجد لسنة الله تبديلا "

سنة الله وطريقته في منافقي الأم السابقة أن يؤسروا ويقتلوا أينما كانوا, ولن تجد -يا محمد- لطريقة الله تحويلا ولا تغييرا.


063- يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا

" يسألك الناس عن الساعة قل إنما علمها عند الله وما يدريك لعل الساعة تكون قريبا "

يسألك الناس -يا محمد- عن وقت القيامة استبعادا وتكذيبا, قل لهم: إنما علم الساعة عند الله, وما يدريك -يا محمد- لعل زمانها قريب؟ فكل أت قريب.


064- إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا

" إن الله لعن الكافرين وأعد لهم سعيرا "

إن الله طرد الكافرين من رحمته في الدنيا والآخرة, وأعد لهم في الآخرة نارا موقدة شديدة الحرارة,


065- خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا

" خالدين فيها أبدا لا يجدون وليا ولا نصيرا "

ماكثين فيها أبدا, لا يجدون وليا يتولاهم ويدافع عنهم, ولا نصيرا ينصرهم, فيخرجهم من النار.


066- يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَ

" يوم تقلب وجوههم في النار يقولون يا ليتنا أطعنا الله وأطعنا الرسول "

يوم تقلب وجوه الكافرين في النار يقولون نادمين متحيرين: يا ليتنا أطعنا الله وأطعنا رسوله في الدنيا, فكنا من أهل الجنة.


067- وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَ

" وقالوا ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيل "

وقال الكافرون يوم القيامة: ربنا إنا أطعنا أئمتنا في الضلال وكبراءنا في الشرك, فأزالونا عن طريق الهدى والإيمان.


068- رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا

" ربنا آتهم ضعفين من العذاب والعنهم لعنا كبيرا "

ربنا عذبهم من العذاب مثلي عذابنا الذي تعذبنا به, واطردهم من رحمتك طردا شديدا.
وفي هذا دليل على أن طاعة غير الله في مخالفة أمره وأمر رسوله, موجبة لسخط الله وعقابه, وأن التابع والمتبوع في العذاب مشتركون, فليحذر المسلم ذلك.


069- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا

" يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها "

يا أيها الذين صدقوا الله واتبعوا رسوله لا تؤذوا رسول الله بقول أو فعل, ولا تكونوا أمثال الذين آذوا نبي الله موسى, فبرأه الله مما قالوا فيه من الكذب والزور,, كان عند الله عظيم القدر والجاه.


070- يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا

" يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا "

يا أيها الذين صدقوا الله واتبعوا رسوله, خافوا الله أن تعصوه, فتستحقوا بذلك العقاب, وقولوا في جميع احوالكم وشؤونكم قولا مستقيما موافقا للصواب خاليا من الكذب والباطل.


071- يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا

" يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما "

إذا اتقيتم الله وقلتم قولا سديدا أصلح الله لكم أعمالكم, وغفر ذنوبكم.
ومن يطع الله ورسوله فيما أمر ونهى فقد فاز بالكرامة العظمى في الدنيا والآخرة.


072- إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا

" إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولا "

إنا عرضنا الأمانة -التي ائتمن الله عليها المكلفين من امتثال الأوامر واجتناب النواهي- على السموات والأرض والجبال, فأبين أن يحملنها, وخفن أن لا يقمن بأدائها, وحملها الإنسان والتزم بها على ضعفه, إنه كان شديد الظلم والجهل لنفسه.


073- لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا

" ليعذب الله المنافقين والمنافقات والمشركين والمشركات ويتوب الله على المؤمنين والمؤمنات وكان الله غفورا رحيما "

(وحمل الإنسان الأمانة) ليعذب الله المنافقين الذين يظهرون الإسلام ويخفون الكفر, والمنافقات, والمشركين في عبادة الله غيره, والمشركات, ويتوب الله على المؤمنين والمؤمنات بستر ذنوبهم وترك عقابهم.
وكان الله غفورا للتائبين من عباده, رحيما بهم.


001- الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي الْآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ

" الحمد لله الذي له ما في السماوات وما في الأرض وله الحمد في الآخرة وهو الحكيم الخبير "

الثناء الجمبل والشكر الكامل لله وحده الذي له ملك ما في السموات وما في الأرض, وله الثناء التام في الآخرة, وهو الحكيم في فعله, الخبير بشؤون خلقه.


002- يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ

" يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو الرحيم الغفور "

يعلم كل ما يدخل في الأرض من قطرات الماء, وما يخرج منها من النبات والمعادن والمياه, وما ينزل من السماء من الأمطار والملائكة والكتب, وما يصعد إليها من الملائكة وأفعال الخلق.
وهو الرحيم بعباده فلا يعاجل عصاتهم بالعقوبة, الغفور لذنوب التائبين إليه المتوكلين عليه.


003- وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا

" وقال الذين كفروا لا تأتينا الساعة قل بلى وربي لتأتينكم عالم الغيب لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين "

وقال الكافرون المنكرون للبعث: لا تأتينا القيامة, قل لهم -يا محمد-: بلى وربي لتأتينكم, ولكن لا يعلم وقت مجيئها أحد سوى الله علام الغيوب, الذي لا يغيب عنه وزن نملة صغيرة في السموات والأرض, ولا أصغر من ذلك ولا أكبر إلا هو مسطور في كتاب واضح, وهو اللوح المحفوظ;


004- لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ

" ليجزي الذين آمنوا وعملوا الصالحات أولئك لهم مغفرة ورزق كريم "

ليثيب الذين صدقوا بالله, واتبعوا رسوله, وعملوا الصالحات.
أولئك لهم مغفرة لذنوبهم ورزق كريم, وهو الجنة.


005- وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ

" والذين سعوا في آياتنا معاجزين أولئك لهم عذاب من رجز أليم "

والذين سعوا في الصد عن سبيل الله وتكذيب رسله وإبطال إياتنا مشاقين الله مغالبين أمره, أولئك لهم أسوأ العذاب وأشده ألما.


006- وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ

" ويرى الذين أوتوا العلم الذي أنزل إليك من ربك هو الحق ويهدي إلى صراط العزيز الحميد "

ويعلم الذين أعطوا العلم أن القرآن الذي أنزل إليك من ربك هو الحق, ويرشد إلى طريق الله, العزيز الذي لا يغالب ولا يمانع, بل قهر كل شيء وغلبه, المحمود في أقواله وأفعاله وشرعه.


007- وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ

" وقال الذين كفروا هل ندلكم على رجل ينبئكم إذا مزقتم كل ممزق إنكم لفي خلق جديد "

وقال الذين كفروا بعضهم لبعض استهزاء: هل ندلكم على رجل (يريدون محمدا صلى الله عليه وسلم) يخبركم أنكم إذا متم وتفرقت أجسامكم كل تفرق, إنكم ستحيون وتبعثون من قبوركم؟ قالوا ذلك من فرط إنكارهم.


008- أَفْتَرَى عَلَى اللَّهِ كَذِبًا أَمْ بِهِ جِنَّةٌ بَلِ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ فِي الْعَذَابِ وَالضَّلَالِ الْبَعِيدِ

" أفترى على الله كذبا أم به جنة بل الذين لا يؤمنون بالآخرة في العذاب والضلال البعيد "

هذا الرجل أختلق على الله كذبا أم به جنون, فهو يتكلم بما لا يدري؟ ليس الأمر كما قال الكفار, بل محمد أصدق الصادقين.
والذين لا يصدقون بالبعث ولا يعملون من أجله في العذاب الدائم في الآخرة, والضلال البعيد عن الصواب في الدنيا.


009- أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالْأَرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِنَ السَّمَاءِ إِنَّ فِي ذَلِكَ

" أفلم يروا إلى ما بين أيديهم وما خلفهم من السماء والأرض إن نشأ نخسف بهم الأرض أو نسقط عليهم كسفا من السماء إن في ذلك لآية لكل عبد منيب "

أفلم ير هؤلاء الكفار الذين لا يؤمنون بالآخرة عظيم قدرة الله فيما بين أيديهم وما خلفهم من السماء والأرض مما يبهر العقول, وأنهما قد أحاطتا بهم؟ إن نشأ نخسف بهم الأرض, كما فعلنا بقارون, أو ننزل عليهم قطعا من العذاب, كما فعلنا بقوم شعيب, فقد أمطرت السماء عليهم نارا فأحرقتهم.
إن في ذلك الذي ذكرنا من قدرتنا لدلالة ظاهرة لكل عبد راجع إلى ربه بالتوبة, ومقر له بتوحيده, ومخلص له في العبادة.


010- وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلًا يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ

" ولقد آتينا داود منا فضلا يا جبال أوبي معه والطير وألنا له الحديد "

ولقد أتينا داود نبوة, وكتابا وعلما, وقلنا للجبال والطير: سبحي معه, وألنا له الحديد, فكان كالعجين يتصرف فيه كيف يشاء.


011- أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ

" أن اعمل سابغات وقدر في السرد واعملوا صالحا إني بما تعملون بصير "

أن اعمل دروعا تامات واسعات وقدر المسامير في حلق الدروع, فلا تعمل الحلقة صغيرة فتضعف, فلا تقوى الدروع على الدفاع, ولا تجعلها كبيرة فتثقل على لابسها, واعمل يا داود أنت وأهلك بطاعة الله, إني بما تعملون بصير لا يخفى علي شيء منها.


012- وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا

" ولسليمان الريح غدوها شهر ورواحها شهر وأسلنا له عين القطر ومن الجن من يعمل بين يديه بإذن ربه ومن يزغ منهم عن أمرنا نذقه من عذاب السعير "

وسخرنا لسليمان الريح تجري صن أول النهار إلى انتصافه مسيرة شهر, ومن منتصف النهار إلى الليل مسيرة شهر بالسير المعتاد, وأسلنا له النحاس كما يسيل الماء, يعمل به ما يشاء, وسخرنا له من الجن من يعمل بين يديه بإذن ربه, ومن يعدل منهم عن أمرنا الذي أمرنا به من طاعة سليمان نذقه من عذاب النار المستعرة.


013- يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ

" يعملون له ما يشاء من محاريب وتماثيل وجفان كالجواب وقدور راسيات اعملوا آل داود شكرا وقليل من عبادي الشكور "

يعمل الجن لسليمان ما يشاء من مساجد للعبادة, وصور من نحاس وزجاج, وقصاع كبيرة كالأحواض التي يجتمع فيها الماء, وقدور ثابتات لا تتحرك من أماكنها لعظمهن, وقلنا يا آل داود: اعملوا شكرا لله على ما أعطاكم, وذلك بطاعته وامتثال أمره, وقليل من عبادي من يشكر الله كثيرا, وكان داود وآله من القليل.


014- فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا

" فلما قضينا عليه الموت ما دلهم على موته إلا دابة الأرض تأكل منسأته فلما خر تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين "

فلما قضينا على سليمان بالموت ما دل الجن على موته إلا الأرضة تأكل عصاه التي كان متكئا عليها, فوقع سليمان على الأرض, عند ذلك علمت الجن أنهم لو كانوا يعلمون الغيب ما أقاموا في العذاب المذل والعمل الشاق لسليمان.
ظنا منهم أنه من الأحياء.
وفي الآية إبطال لاعتقاد بعض الناس أن الجن يعلمون الغيب; إذ لو كانوا يعلمون الغيب لعلموا وفاة سليمان عليه السلام, ولما أقاموا في العذاب المهين.


015- لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ

" لقد كان لسبإ في مسكنهم آية جنتان عن يمين وشمال كلوا من رزق ربكم واشكروا له بلدة طيبة ورب غفور "

لقد كان لقبيلة سبأ بـ(اليمن) في مسكنهم دلالة على قدرتنا: بستانان عن يمين وشمال, كلوا من رزق ربكم, واشكروا له نعمه عليكم; فإن بلدتكم كريمة التربة حسنة الهواء, وربكم غفور لكم.


016- فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ

" فأعرضوا فأرسلنا عليهم سيل العرم وبدلناهم بجنتيهم جنتين ذواتي أكل خمط وأثل وشيء من سدر قليل "

فاعرضوا عن أمر الله وشكره وكذبوا الرسل, فأرسلنا عليهم السيل الجارف الشديد الذي خرب السد وأغرق البساتين, وبدلناهم بجنتيهم المثمرتين جنتين ذواتي أكل خمط, وهو الثمر المر الكريه الطعم, وأثل وهو شجر شبيه بالطرفاء لا ثمر له, وقليل من شجر النبق كثير الشوك.


017- ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلَّا الْكَفُورَ

" ذلك جزيناهم بما كفروا وهل نجازي إلا الكفور "

ذلك التبديل من خير إلى شر بسبب كفرهم, وعدم شكرهم نعم الله, وما نعاقب بهذا العقاب الشديد إلا الجحود المبالغ في الكفر, يجازي بفعله مثلا بمثل.


018- وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّامًا آمِنِينَ

" وجعلنا بينهم وبين القرى التي باركنا فيها قرى ظاهرة وقدرنا فيها السير سيروا فيها ليالي وأياما آمنين "

وجعلنا بين أهل (سبا) -وهم (باليمن)- والقرى التي باركنا فيها -وهي (الشام)- مدنا متصلة يرى بعضها من بعض, وجعلنا السير فيها سيرا مقدرا من منزل إلى منزل لا مشقة فيه, وقلنا لهم: سيروا في تلك القرى في أي وقت شئتم من ليل أو نهار, آمنين لا تخافون عدوا, رلا جوعا ولا عطشا.


019- فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ

" فقالوا ربنا باعد بين أسفارنا وظلموا أنفسهم فجعلناهم أحاديث ومزقناهم كل ممزق إن في ذلك لآيات لكل صبار شكور "

فبطغيانهم ملوا الراحة والأمن ورغد العيش, وقالوا: ربنا اجعل قرانا متباعدة; ليبعد سفرنا بينها, فلا نجد قرى عامرة في طريقنا, وظلموا أنفسهم بكفرهم فأهلكناهم, وجعلناهم عبرا وأحاديث لمن يأتي بعدهم, وفرقناهم كل تفريق وخربت بلادهم, إن فيما حل (بسبأ) لعبرة لكل صبار على المكاره والشدائد, شكور لنعم الله تعالى.


020- وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ

" ولقد صدق عليهم إبليس ظنه فاتبعوه إلا فريقا من المؤمنين "

ولقد ظن إبليس ظنا غير يقين أنه سيضل بني آدم, وأنهم سيطيعونه في معصية الله, فصدق ظنه عليهم, فأطاعوه وعصوا ربهم إلا فريقا من المؤمنين بالله, فإنهم ثبتوا على طاعة الله.


021- وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلَّا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالْآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ

" وما كان له عليهم من سلطان إلا لنعلم من يؤمن بالآخرة ممن هو منها في شك وربك على كل شيء حفيظ "

وما كان لإبليس على هؤلاء الكفار من قهر على الكفر, ولكن حكمة الله اقتضت تسويله لبني آدم; لنعلم من يصدق بالبعث والثواب والعقاب ممن هو في شك من ذلك.
وربك على كل شيء حفيظ, يحفظه ويجازي عليه.


022- قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ

" قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السماوات ولا في الأرض وما لهم فيهما من شرك وما له منهم من ظهير "

قل -يا محمد- للمشركين: ادعوا الذين زعمتموهم شركاء لله فعبدتموهم من دونه من الأصنام والملائكة والبشر, واقصدوهم في حوائجكم, فإنهم لن يجيبوكم, فهم لا يملكون وزن نملة صغيرة في السموات ولا في الأرض, وليس لهم شركة فيهما, وليس لله من هؤلاء المشركين معين على خلق شيء, بل الله -سبحانه وتعالى- هو المتفرد بالإيجاد, فهو الذي يعبد وحده, ولا يستحق العبادة أحد سواه.


023- وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ

" ولا تنفع الشفاعة عنده إلا لمن أذن له حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير "

ولا تنفع شفاعة الشافع عند الله تعالى إلا لمن أذن له.
ومن عظيم قدرة الله عز وجل أنه إذا تكلم سبحانه بالوحي فسمع أهل السموات كلامه أرعدوا من الهيبة, حتى يلحقهم مثل الغشي, فإذا زال الفزع عن قلوبهم سأل بعضهم بعضا: ماذا قال ربكم؟ قالت الملائكة: قال الحق, وهو العلي بذاته وقهره وعلو قدره, الكبير على كل شيء.


024- قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُبِينٍ

" قل من يرزقكم من السماوات والأرض قل الله وإنا أو إياكم لعلى هدى أو في ضلال مبين "

قل -يا محمد- للمشركين: من يرزقكم من السموات بالمطر, ومن الأرض بالنبات والمعادن وغير ذلك؟ فإنهم لا بد أن يقروا بأنه الله, وإن لم تقروا بذلك فقل لهم: الله هو الرزاق, وإن أحد الفريقين منا ومنكم لعلي هدى متمكن منه, أو في ضلال بين منغمس فيه.


025- قُلْ لَا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلَا نُسْأَلُ عَمَّا تَعْمَلُونَ

" قل لا تسألون عما أجرمنا ولا نسأل عما تعملون "

قل: لا تسألون عن ذنوبنا, ولا نسأل عن أعمالكم; لأننا بريئون منكم ومن كفركم.


026- قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ

" قل يجمع بيننا ربنا ثم يفتح بيننا بالحق وهو الفتاح العليم "

قل: ربنا يجمع بيننا وبينكم يوم القيامة, ثم يقضي بيننا بالعدل, وهو الفتاح الحاكم بين خلقه, العليم بما ينبغي أن يقضى به, وبأحوال خلقه, لا تخفى عليه خافية.


027- قُلْ أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ كَلَّا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ

" قل أروني الذين ألحقتم به شركاء كلا بل هو الله العزيز الحكيم "

قل: أروني بالحجة والدليل الذين ألحقتموهم بالله وجعلتموهم شركاء له في العبادة, هل خلقوا شيئا؟ ليس الأمر كما وصفوا, بل هو المعبود بحق الذي لا شريك له, العزيز في انتقامه ممن أشرك به الحكيم في أقواله وأفعاله وتدبير أمور خلقه.


028- وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ

" وما أرسلناك إلا كافة للناس بشيرا ونذيرا ولكن أكثر الناس لا يعلمون "

وما أرسلناك -يا محمد- إلا للناس أجمعين مبشرا بثواب الله, ومنذرا عقابه, ولكن أكثر الناس لا يعلمون الحق, فهم معرضون عنه.


029- وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ

" ويقولون متى هذا الوعد إن كنتم صادقين "

ويقول هؤلاء المشركون مستهزئين: متى هذا الوعد الذي تعدوننا أن يجمعنا الله فيه, ثم يقضي بيننا, إن كنتم صادقين فيما تعدوننا به؟


030- قُلْ لَكُمْ مِيعَادُ يَوْمٍ لَا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلَا تَسْتَقْدِمُونَ

" قل لكم ميعاد يوم لا تستأخرون عنه ساعة ولا تستقدمون "

قل لهم -يا محمد-: لكم ميعاد هو آتيكم لا محالة, وهو ميعاد يوم القيامة, لا تستأخرون عنه ساعة للتوبة, ولا تستقدمون ساعة قبله للعذاب.
فاحذروا ذلك اليوم, وأعدوا له عدته.


031- وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلَا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ

" وقال الذين كفروا لن نؤمن بهذا القرآن ولا بالذي بين يديه ولو ترى إذ الظالمون موقوفون عند ربهم يرجع بعضهم إلى بعض القول يقول الذين استضعفوا للذين استكبروا لولا أنتم لكنا مؤمنين "

وقال الذين كفروا: لن نصدق بهذا القرآن ولا بالذي تقدمه من التوراة والإنجيل والزبور, فقد كذبوا بجميع كتب الله.
ولو ترى -يا محمد- إذ الظالمون محبوسون عند ربهم للحساب, يتراجعون الكلام فيما بينهم, كل يلقي بالعتاب على الآخر, لرأيت شيئا فظيعا, يقول المستضعفون للذين استكبروا -وهم القادة والرؤساء الضالون المضلون-: لولا أنتم أضللتمونا عن الهدى لكنا مؤمنين بالله ورسوله.


032- قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ

" قال الذين استكبروا للذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم بل كنتم مجرمين "

قال الرؤساء للذين استضعفوا: أنحن منعناكم من الهدى بعد إذ جاءكم؟ بل كنتم مجرمين إذ دخلتم في الكفر بإرادتكم مختارين.


033- وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا النَّدَامَةَ لَمَّا

" وقال الذين استضعفوا للذين استكبروا بل مكر الليل والنهار إذ تأمروننا أن نكفر بالله ونجعل له أندادا وأسروا الندامة لما رأوا العذاب وجعلنا الأغلال في أعناق الذين كفروا هل يجزون إلا ما كانوا يعملون "

وقال المستضعفون لرؤسائهم في الضلال: بل تدبيركم الشر لنا في الليل والنهار هو الذي أوقعنا في التهلكة, فكنتم تطلبون منا أن نكفر بالله, ونجعل له شركاء في العبادة, وأسر كل من الفريقين الحسرة حين رأوا العذاب الذي أعد لهم, وجعلنا الأغلال في أعناق الذين كفروا, لا يعاقبون بهذا العقاب إلا بسبب كفرهم بالله وعملهم السيئات في الدنيا.
وفي الآية تحذير شديد من متابعة دعاة الضلال وأئمة الطغبان.


034- وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ

" وما أرسلنا في قرية من نذير إلا قال مترفوها إنا بما أرسلتم به كافرون "

وما أرسلنا في قرية من رسول يدعو الى توحيد الله وإفراده بالعبادة, إلا قال المنغمسون في اللذات والشهوات من أهلها: إنا بالذي جئتم به -أيها الرسل- جاحدون.


035- وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالًا وَأَوْلَادًا وَمَا نَحْنُ بِمُعَذَّبِينَ

" وقالوا نحن أكثر أموالا وأولادا وما نحن بمعذبين "

وقالوا: نحن أكثر منكم أموالا وأولادا, والله لم يعطنا هذه النعم إلا لرضاه عنا, وما نحن بمعذبين في الدنيا ولا في الآخرة.


036- قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ

" قل إن ربي يبسط الرزق لمن يشاء ويقدر ولكن أكثر الناس لا يعلمون "

قل لهم -يا محمد-: إن ربي يوسع الرزق في الدنيا لمن يشاء من عباده, ويضيق على من يشاء, لا لمحبة ولا لبغض, ولكن يفعل ذلك اختبارا, ولكن أكثر الناس لا يعلمون أن ذلك اختبار لعباده; لأنهم لا يتأملون.


037- وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ

" وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا وهم في الغرفات آمنون "

وليست أموالكم ولا أولادكم بالتي تقربكم عندنا قربى, وترفع درجاتكم, لكن من آمن بالله وعمل صالحا فهؤلاء لهم ثواب الضعف من الحسنات, فالحسنة بعشر أمثالها إلى ما يشاء الله من الزيادة, وهم في أعالي الجنة آمنون من العذاب والموت والأحزان.


038- وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ

" والذين يسعون في آياتنا معاجزين أولئك في العذاب محضرون "

والذين يسعون في إبطال حججنا, ويصدون عن سبيل الله مشاقين مغالبين, هؤلاء في عذاب جهنم يوم القيامة, تحضرهم الزبانية, فلا يخرجون منها.


039- قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ

" قل إن ربي يبسط الرزق لمن يشاء من عباده ويقدر له وما أنفقتم من شيء فهو يخلفه وهو خير الرازقين "

قل -يا محمد- لهؤلاء المغترين بالأموال والأولاد: إن ربي يوسع الرزق على من يشاء من عباده, ويضيفه على من يشاء; لحكمة يعلمها, ومهما أعطيتم من شيء فيما أمركم به فهو يعوضه لكم في الدنيا بالبدل, وفي الآخرة بالثواب, وهو -سبحانه- خير الرازقين, فاطلبوا الرزق منه وحده, واسعوا في الأسباب التي أمركم بها.


040- وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ

" ويوم يحشرهم جميعا ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون "

واذكر -يا محمد- يوم يحشر الله المشركين والمعبودين من دونه من الملائكة, ثم يقول للملائكة على وجه التوبيخ لمن عبدهم: أهؤلاء إياكم كانوا يعبدون من دوننا؟


041- قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ

" قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون "

قالت الملائكة: ننزهك يا ألله عن أن يكون لك شريك في العبادة, أنت ولينا الذي نطيعه ونعبده وحده, بل كان هؤلاء يعبدون الشياطين, أكثرهم بهم مصدقون ومطيعون.


042- فَالْيَوْمَ لَا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلَا ضَرًّا وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ

" فاليوم لا يملك بعضكم لبعض نفعا ولا ضرا ونقول للذين ظلموا ذوقوا عذاب النار التي كنتم بها تكذبون "

ففي يوم الحشر لا يملك المعبودون للعابدين نفعا ولا ضرا, ونقول للذين ظلموا أنفسهم بالشرك والمعاصي: ذوقوا عذاب النار التي كنتم بها تكذبون.


043- وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلَّا إِفْكٌ مُفْتَرًى وَقَالَ

" وإذا تتلى عليهم آياتنا بينات قالوا ما هذا إلا رجل يريد أن يصدكم عما كان يعبد آباؤكم وقالوا ما هذا إلا إفك مفترى وقال الذين كفروا للحق لما جاءهم إن هذا إلا سحر مبين "

وإذا تتلى على كفار (مكة) آيات الله واضحات قالوا: ما محمد إلا رجل يرغب أن يمنعكم عن عبادة الآلهة التي كان يعبدها آباؤكم, وقالوا: ما هذا القرآن الذي تتلوه علينا -يا محمد- إلا كذب مختلق, جئت به من عند نفسك, وليس من عند الله, وقال الكفار عن القرآن لما جاءهم: ما هذا إلا سحر واضح.


044- وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ

" وما آتيناهم من كتب يدرسونها وما أرسلنا إليهم قبلك من نذير "

وما أنزلنا على الكفار من كتب يقرؤونها قبل القرآن فتدلهم على ما يزعمون من أن ما جاءهم به محمد سحر, وما أرسلنا إليهم قبلك -يا محمد- من رسول ينذرهم بأسنا.


045- وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ

" وكذب الذين من قبلهم وما بلغوا معشار ما آتيناهم فكذبوا رسلي فكيف كان نكير "

وكذب الذين من قبلهم كعاد وثمود رسلنا, وما بلغ أهل (مكة) عشر ما آتينا الأمم السابقة من القوة, وكثرة المال, وطول العمر وغير ذلك من النعم, فكذبوا رسلي فيما جاؤوهم به فأهلكناهم, فانظر -يا محمد- كيف كان إنكاري عليهم وعقوبتي إياهم؟


046- قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ

" قل إنما أعظكم بواحدة أن تقوموا لله مثنى وفرادى ثم تتفكروا ما بصاحبكم من جنة إن هو إلا نذير لكم بين يدي عذاب شديد "

قل -يا محمد- لهؤلاء المكذبين المعاندين: إنما أنصح لكم بخصلة واحدة أن تنهضوا في طاعة الله اثنين اثنين وواحدا واحدا, ثم تتفكروا في حال صاحبكم رسول الله صلى الله عليه وسلم وفيما نسب إليه, فما به من جنون, وما هو الا مخوف لكم, ونذير من عذاب جهنم قبل أن تقاسوا حرها.


047- قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ

" قل ما سألتكم من أجر فهو لكم إن أجري إلا على الله وهو على كل شيء شهيد "

قل -يا محمد- للكفار: ما سألتكم على الخير الذي جئتكم به من أجر فهو لكم, ما أجري الذي أنتظره إلا على الله المطلع على أعمالي وأعمالكم, لا يخفى عليه شيء فهو يجازي الجميع, كل بما يستحقه.


048- قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلَّامُ الْغُيُوبِ

" قل إن ربي يقذف بالحق علام الغيوب "

قل -يا محمد- لمن أنكر التوحيد ورسالة الإسلام: إن ربي يقذف الباطل بحجج من الحق, فيفضحه ويهلكه, والله علام الغيوب, لا يخفى عليه شيء في الأرض ولا في السماء.


049- قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ

" قل جاء الحق وما يبدئ الباطل وما يعيد "

قل -يا محمد-: جاء الحق والشرع العظيم من الله, وذهب الباطل, واضمحل سلطانه, فلم يبق للباطل شيء يبدؤه ويعيده.


050- قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ

" قل إن ضللت فإنما أضل على نفسي وإن اهتديت فبما يوحي إلي ربي إنه سميع قريب "

قل: إن ملت عن الحق فإثم ضلالي على نفسي, وإن استقمت عليه فبوحي الله الذي يوحيه إلي, إن ربي سميع لما أقول لكم, قريب ممن دعا وسأله.


051- وَلَوْ تَرَى إِذْ فَزِعُوا فَلَا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ

" ولو ترى إذ فزعوا فلا فوت وأخذوا من مكان قريب "

ولو ترى -يا محمد- إذ فزع الكفار حين معاينتهم عذاب الله, لرأيت أمرا عظيما, فلا نجاة لهم ولا مهرب, وأخذوا إلى النار من موضع قريب التناول.


052- وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ

" وقالوا آمنا به وأنى لهم التناوش من مكان بعيد "

وقال الكفار -عندما رأوا العذاب في الآخرة-: آمنا بالله وكتبه ورسله, وكيف لهم تناول الإيمان في الآخرة ووصولهم له من مكان بعيد؟ قد حيل بينهم وبينه, فمكانه الدنيا, وقد كفروا فيها.


053- وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ

" وقد كفروا به من قبل ويقذفون بالغيب من مكان بعيد "

وقد كفروا بالحق في الدنيا, وكذبوا الرسل, ويرمون بالظن من جهة بعيدة عن إصابة الحق, ليس لهم فيها مستند لظنهم الباطل, فلا سبيل لإصابتهم الحق, كما لا سبيل للرامي إلى إصابة الغرض من مكان بعيد.


054- وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ

" وحيل بينهم وبين ما يشتهون كما فعل بأشياعهم من قبل إنهم كانوا في شك مريب "

وحيل بين الكفار وما يشتهون من التوبة والعودة إلى الدنيا ليؤمنوا, كما فعل الله بأمثالهم من كفرة الأمم السابقة, إنهم كانوا في الدنيا في شك من أمر الرسل والبعث والحساب, محدث للريبة والقلق, فلذلك لم يؤمنوا.


001- الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ

" الحمد لله فاطر السماوات والأرض جاعل الملائكة رسلا أولي أجنحة مثنى وثلاث ورباع يزيد في الخلق ما يشاء إن الله على كل شيء قدير "

الثناء الكامل لله خالق السموات والأرض ومبدعها, جاعل الملائكة رسلا إلى من يشاء من عباده, وفيما شاء من أمره ونهيه, ومن عظيم قدرة الله أن جعل الملائكة أصحاب أجنحة مثنى وثلاث ورباع تطير بها; لتبليغ ما أمر الله به, يزيد الله في خلقه ما يشاء.
إن الله على كل شيء قدير, لا يستعصي عليه شيء.


002- مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

" ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم "

ما يفتح الله للناس من رزق ومطر وصحة وعلم وغير ذلك من النعم, فلا أحد يقدر أن يمسك هذه الرحمة, وما يمسك منها فلا أحد يستطيع أن يرسلها بعده سبحانه وتعالى.
وهو العزيز القاهر لكل شيء, الحكيم الذي يرسل الرحمة ويمسكها وفق حكمته.


003- يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ

" يا أيها الناس اذكروا نعمة الله عليكم هل من خالق غير الله يرزقكم من السماء والأرض لا إله إلا هو فأنى تؤفكون "

يا أيها الناس اذكروا نعمة الله عليكم بقلوبكم وألسنتكم وجوارحكم, فلا خالق لكم غير الله يرزقكم من السماء بالمطر, ومن الأرض بالماء والمعادن وغير ذلك.
لا إله إلا هو وحده لا شريك له, فكيف تصرفون عن توحيده وعبادته؟


004- وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ

" وإن يكذبوك فقد كذبت رسل من قبلك وإلى الله ترجع الأمور "

فإن يكذبك قومك -يا محمد- فقد كذب رسل من قبلك, وإلى الله تصير الأمور في الآخرة, فيجازي كلا بما يستحق.
وفي هذا تسلية للرسول صلى الله عليه وسلم.


005- يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ

" يا أيها الناس إن وعد الله حق فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور "

يا أيها الناس إن وعد الله بالبعث والثواب والعقاب حق ثابت, فلا تخدعنكم الحياة الدنيا بشهواتها ومطالبها, ولا يخدعنكم بالله الشيطان.


006- إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ

" إن الشيطان لكم عدو فاتخذوه عدوا إنما يدعو حزبه ليكونوا من أصحاب السعير "

إن الشيطان لبني آدم عدو, فاتخذوه عدوا ولا تطيعوه, إنما يدعو أتباعه إلى الضلال; ليكونوا من أصحاب النار الموقدة.


007- الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ

" الذين كفروا لهم عذاب شديد والذين آمنوا وعملوا الصالحات لهم مغفرة وأجر كبير "

الذين جحدوا وحدانية الله وما جاءت به رسله لهم عذاب شديد في الآخرة, والذين صدقوا الله ورسوله وعملوا الصالحات لهم ستر لذنوبهم وأجر كبير, وهو الجنة.


008- أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ

" أفمن زين له سوء عمله فرآه حسنا فإن الله يضل من يشاء ويهدي من يشاء فلا تذهب نفسك عليهم حسرات إن الله عليم بما يصنعون "

أفمن حسن له الشيطان أعماله السيئة من معاصي الله والكفر وعبادة ما دونه من الآلهة والأوثان فرأه حسنا جميلا, كمن هداه الله تعالى, فرأى الحسن حسنا والسيئ سيئا؟ فإن الله يضل من يشاء من عباده, ويهدي من يشاء, فلا تهلك نفسك حزنا على كفر هؤلاء الضالين, إن الله عليم بقبائحهم وسيجازيهم عليها أسوأ الجزاء.


009- وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ

" والله الذي أرسل الرياح فتثير سحابا فسقناه إلى بلد ميت فأحيينا به الأرض بعد موتها كذلك النشور "

والله هو الذي أرسل الرياح فتحرك سحابا, فسقناه إلى بلد جدب, فينزل الماء فأحيينا به الأرض بعد يبسها فتخضر بالنبات, مثل ذلك الإحياء يحيي الله الموتى يوم القيامة.


010- مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ

" من كان يريد العزة فلله العزة جميعا إليه يصعد الكلم الطيب والعمل الصالح يرفعه والذين يمكرون السيئات لهم عذاب شديد ومكر أولئك هو يبور "

من كان يطلب عزة في الدنيا أو الآخرة فليطلبها من الله, ولا تنال إلا بطاعته, فلله العزة جميعا, فمن اعتز بالمخلوق أذله الله, ومن اعتز بالخالق أعزه الله, إليه سبحانه يصعد ذكره والعمل الصالح يرفعه.
والذين يكتسبون السيئات لهم عذاب شديد, ومكر أولئك يهلك ويفسد, ولا يفيدهم شيئا.


011- وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجًا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ

" والله خلقكم من تراب ثم من نطفة ثم جعلكم أزواجا وما تحمل من أنثى ولا تضع إلا بعلمه وما يعمر من معمر ولا ينقص من عمره إلا في كتاب إن ذلك على الله يسير "

والله خلق أباكم آدم من تراب, ئم جعل نسله من سلالة من ماء مهين, ثم جعلكم رجالا ونساء.
وما تحمل من أنثى ولا تضع إلا بعلمه, وما يعمر من معمر, فيطول عمره, ولا ينقص من عمره إلا في كتاب عنده, وهو اللوح المحفوظ, قبل أن تحمل به أمه وقبل أن تضعه.
قد أحصى الله ذلك كله, وعلمه قبل أن يخلقه, لا يزاد فيما كتب له ولا ينقص.
إن خلقكم وعلم أحوالكم وكتابتها في اللوح المحفوظ سهل يسير على الله.


012- وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ

" وما يستوي البحران هذا عذب فرات سائغ شرابه وهذا ملح أجاج ومن كل تأكلون لحما طريا وتستخرجون حلية تلبسونها وترى الفلك فيه مواخر لتبتغوا من فضله ولعلكم تشكرون "

وما يستوي البحران: هذا عذب شديد العذوبة, سهل مروره في الحلق يزيل العطش, وهذا ملح شديد الملوحة, ومن كل من البحرين تأكلون سمكا طريا شهي الطعم, وتستخرجون زينة هي اللؤلؤ والمرجان تلبسونها, وترى السفن فيه شاقات المياه; لتبتغوا من فضله من التجارة وغيرها.
وفي هذا دلالة على قدرة الله ووحدانيته; ولعلكم تشكرون لله على هذه النعم التي أنعم بها عليكم.


013- يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ

" يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري لأجل مسمى ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير "

والله يدخل من ساعات الليل في النهار, فيزيد النهار بقدر ما نقص من الليل, ويدخل من ساعات النهار في الليل, فيزيد الليل بقدر ما نقص من النهار, وذلل الشمس والقمر, يجريان لوقت معلوم, ذلكم الذي فعل هذا هو الله ربكم له الملك كله, والذين تعبدون من دون الله ما يملكون من قطمير, وهي القشرة الرقيقة البيضاء تكون على النواة.


014- إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ

" إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير "

إن تدعوا -أيها الناس- هذه المعبودات من دون الله لا يسمعوا دعاءكم, ولو سمعوا على سبيل الفرض ما أجابوكم, ويوم القيامة يتبرؤون منكم, ولا أحد يخبرك -يا محمد- أصدق من الله العليم الخبير.


015- يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ

" يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد "

يا أيها الناس أنتم المحتاجون إلى الله في كل شيء, لا تستغنون عنه طرفة عين, وهو سبحانه الغني عن الناس وعن كل شيء من مخلوفاته, الحميد في ذاته وأسمائه وصفاته.


016- إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ

" إن يشأ يذهبكم ويأت بخلق جديد "

إن يشأ الله يهلكم أيها الناس, ويأت بقوم آخرين أطوع لله منكم.


017- وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ

" وما ذلك على الله بعزيز "

وما إهلاككم والإتيان بخلق سواكم على الله بممتنع, بل ذلك على الله سهل يسير.


018- وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ

" ولا تزر وازرة وزر أخرى وإن تدع مثقلة إلى حملها لا يحمل منه شيء ولو كان ذا قربى إنما تنذر الذين يخشون ربهم بالغيب وأقاموا الصلاة ومن تزكى فإنما يتزكى لنفسه وإلى الله المصير "

ولا تحمل نفس مذنبة ذنب نفس أخرى, وإن تسأل نفس مثقلة بالخطايا من يحمل عنها من ذنوبها لم تجد من يحمل عنها شيئا, ولو كان الذي سألته ذا قرابة منها من أب أو أخ ونحوهما.
إنما تحذر -يا محمد- الذين يخافون عذاب ربهم بالغيب, وأدوا الصلاة حق أدائها.
ومن تطهر من الشرك وغيره من المعاصي فإنما يتطهر لنفسه.
وإلى الله سبحانه مال الخلائق ومصيرهم, فيجازي كلا بما يستحق.


019- وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ

" وما يستوي الأعمى والبصير "

وما يستوي الأعمى عن دين الله, والبصير الذي أبصر طريق الحق واتبعه,


020- وَلَا الظُّلُمَاتُ وَلَا النُّورُ

" ولا الظلمات ولا النور "

وما تستوي ظلمات الكفر ونور الإيمان,


021- وَلَا الظِّلُّ وَلَا الْحَرُورُ

" ولا الظل ولا الحرور "

ولا الظل ولا الريح الحارة,


022- وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ

" وما يستوي الأحياء ولا الأموات إن الله يسمع من يشاء وما أنت بمسمع من في القبور "

وما يستوي أحياء القلوب بالإيمان, وأموات القلوب بالكفر.
إن الله يسمع من يشاء سماع فهم وقبول, وما أنت -يا محمد- بمسمع من في القبور, فكما لا تسمع الموتى في قبورهم فكذلك لا تسمع هؤلاء الكفار لموت قلوبهم,


023- إِنْ أَنْتَ إِلَّا نَذِيرٌ

" إن أنت إلا نذير "

إن أنت إلا نذير لهم غضب الله وعقابه.


024- إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ

" إنا أرسلناك بالحق بشيرا ونذيرا وإن من أمة إلا خلا فيها نذير "

إنا أرسلناك بالحق, وهو الإيمان بالله وشرائع الدين, مبشرا بالجنة من صدقك وعمل بهديك, ومحذرا من كذبك وعصاك النار.
وما من أمة من الأمم إلا جاءها نذير يحذرها عاقبة كفرها وضلالها.


025- وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ

" وإن يكذبوك فقد كذب الذين من قبلهم جاءتهم رسلهم بالبينات وبالزبر وبالكتاب المنير "

وإن يكذبك هؤلاء المشركون فقد كذب الذين من قبلهم رسلهم الذين جاؤوهم بالمعجزات الواضحات الدالة على نبوتهم, وجاؤوهم بالكتب المجموع فيها كثير من الأحكام, وبالكتاب المنير الموضح لطريق الخير والشر.


026- ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ

" ثم أخذت الذين كفروا فكيف كان نكير "

ثم أخذت الذين كفروا بأنواع العذاب, فانظر كيف كان إنكاري لعملهم وحلول عقوبتي بهم؟


027- أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفًا أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ

" ألم تر أن الله أنزل من السماء ماء فأخرجنا به ثمرات مختلفا ألوانها ومن الجبال جدد بيض وحمر مختلف ألوانها وغرابيب سود "

ألم تر أن الله أنزل من السماء ما, فسقينا به أشجارا في الأرض, فأخرجنا من تلك الأشجار ثمرات مختلفا ألوانها, منها الأحمر ومنها الأسود والأصفر وغير ذلك؟ وخلقنا من الجبال طرائق بيضا وحمرا مختلفان ألوانها, وخلقنا من الجبال جبالا شديدة السواد.


028- وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ

" ومن الناس والدواب والأنعام مختلف ألوانه كذلك إنما يخشى الله من عباده العلماء إن الله عزيز غفور "

وخلقنا من الناس والدواب والإبل والبقر والغنم ما هو مختلف ألوانه كذلك, فمن ذلك الأحمر والأبيض والأسود وغير ذلك كاختلاف ألوان الثمار والجبال.
إنما يخشى الله ويتقي عقابه بطاعته واجتناب معصيته العلماء به سبحانه, وبصفاته, وبشرعه, وقدرته على كل شيء, ومنها اختلاف هذه المخلوقات مع اتحاد سببها, ويتدبرون ما فيها من عظات وعبر.
إن الله عزيز قوي لا يغالب, غفور يثيب أهل الطاعة, ويعفو عنهم.


029- إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ

" إن الذين يتلون كتاب الله وأقاموا الصلاة وأنفقوا مما رزقناهم سرا وعلانية يرجون تجارة لن تبور "

إن الذين يقرؤون القرآن, ويعملون به, وداوموا على الصلاة في أوقاتها, وأنفقوا مما رزقناهم من أنواع النفقات الواجبة والمستحبة سرا وجهرا, هؤلاء يرجون بذلك تجارة لن تكسد ولن تهلك, ألا وهي رضا ربهم, والفوز بجزيل ثوابه.


030- لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ

" ليوفيهم أجورهم ويزيدهم من فضله إنه غفور شكور "

ليوفيهم الله تعالى ثواب أعمالهم كاملا غير منقوص, ويضاعف لهم الحسنات من فضله, إن الله غفور لسيئاتهم, شكور لحسناتهم, يثيبهم عليها الجزيل من الثواب.


031- وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ

" والذي أوحينا إليك من الكتاب هو الحق مصدقا لما بين يديه إن الله بعباده لخبير بصير "

والذي أنزلناه إليك -يا محمد- من القرآن هو الحق المصدق للكتب التي أنزلها الله على رسله قبلك.
إن الله بعباده لخبير بصير, لا يخفى عليه شيء.


032- ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ

" ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله ذلك هو الفضل الكبير "

ثم أعطينا -بعد هلاك الأمم- القرآن من اخترناهم من أمة محمد صلى الله عليه وسلم: فمنهم ظالم لنفسه بفعل بعض المعاصي, ومنهم مقتصد, وهو المؤدي للواجبات المجتنب للمحرمات, ومنهم سابق بالخيرات بإذن الله, أي مسارع مجتهد في الأعمال الصالحة, فرضها ونفلها, ذلك الإعطاء للكتاب واصطفاء هذه الأمة هو الفضل الكبير.


033- جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ

" جنات عدن يدخلونها يحلون فيها من أساور من ذهب ولؤلؤا ولباسهم فيها حرير "

جنات إقامة دائمة للذين أورثهم الله كتابه يحلون فيها الأساور من الذهب واللؤلؤ, ولباسهم المعتاد في الجنة حرير أي: ثياب رفيقة.


034- وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ

" وقالوا الحمد لله الذي أذهب عنا الحزن إن ربنا لغفور شكور "

وقالوا حين دخلوا الجنة: الحمد لله الذي اذهب عنا كل حزن, إن ربنا لغفور; حيث غفر لنا الزلات, شكور; حيث قبل منا الحسنات وضاعفها.


035- الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لَا يَمَسُّنَا فِيهَا نَصَبٌ وَلَا يَمَسُّنَا فِيهَا لُغُوبٌ

" الذي أحلنا دار المقامة من فضله لا يمسنا فيها نصب ولا يمسنا فيها لغوب "

وهو الذي أنزلنا دار الجنة من فضله, لا يمسنا فيها تعب ولا إعياء.


036- وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ

" والذين كفروا لهم نار جهنم لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها كذلك نجزي كل كفور "

والذين كفروا لهم نار جهنم الموقدة, لا يقضى عليهم بالموت, فيموتوا ويستريحوا, ولا يخفف عنهم من عذابها, ومثل ذلك الجزاء يجزي الله كل جحود له ولرسوله.


037- وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا

" وهم يصطرخون فيها ربنا أخرجنا نعمل صالحا غير الذي كنا نعمل أولم نعمركم ما يتذكر فيه من تذكر وجاءكم النذير فذوقوا فما للظالمين من نصير "

وهؤلاء الكفار يصرخون من شدة العذاب في نار جهنم مستغيثين: ربنا أخرجنا من نار جهنم, وردنا إلى الدنيا نعمل صالحا غير الذي كنا نعمله في حياتنا الدنيا, فنؤمن بدل الكفر, فيقول لهم: أولم نمهلكم في الحياة قدرا وافيا من العمر, يتعظ فيه من اتعظ, وجاءكم النبي صلى الله عليه وسلم, ومع ذلك لم تتذكروا ولم تتعظوا؟ فذوقوا عذاب جهنم, فليس للكافرين من ناصر ينصرهم من عذاب الله.


038- إِنَّ اللَّهَ عَالِمُ غَيْبِ السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ

" إن الله عالم غيب السماوات والأرض إنه عليم بذات الصدور "

إن الله مطلع على كل غائب في السموات والأرض, فإنه عليم بخفايا الصدور, فاتقوه أن يطلع عليكم, وأنتم تضمرون الشك أو الشرك في وحدانيته, أو في نبوة محمد صلى الله عليه وسلم, أو أن تعصوه بما دون ذلك.


039- هُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ فِي الْأَرْضِ فَمَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِنْدَ رَبِّهِمْ إِلَّا مَقْتًا وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ

" هو الذي جعلكم خلائف في الأرض فمن كفر فعليه كفره ولا يزيد الكافرين كفرهم عند ربهم إلا مقتا ولا يزيد الكافرين كفرهم إلا خسارا "

الله هو الذي جعلكم -أيها الناس- يخلف بعضكم بعضا في الأرض, فمن جحد الله منكم فعلى نفسه ضرره وكفره ولا يزيد الكافرين كفرهم عند ربهم إلا بغضا وغضبا, ولا يزيدهم كفرهم بالله إلا ضلالا وهلاكا.


040- قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَابًا فَهُمْ عَلَى بَيِّنَةٍ

" قل أرأيتم شركاءكم الذين تدعون من دون الله أروني ماذا خلقوا من الأرض أم لهم شرك في السماوات أم آتيناهم كتابا فهم على بينة منه بل إن يعد الظالمون بعضهم بعضا إلا غرورا "

قل -يا محمد- للمشركين: أخبروني أي شيء خلق شركاؤكم من الأرض, أم أن لشركائكم الذين تعبدونهم من دون الله شركا مع الله في خلق السموات, أم أعطيناهم كتابا فهم على حجة منه؟ بل ما يعد الكافرون بعضهم بعضا إلا غرورا وخداعا.


041- إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا

" إن الله يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا "

إن الله يمسك السموات والأرض أن تزولا عن مكانهما, ولئن زالت السموات والأرض عن مكانهما ما يمسكهما من أحد من بعد.
إن الله كان حليما في تأخير العقوبة عن الكافرين والعصاة, غفورا لمن تاب من ذنبه ورجع إليه.


042- وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلَّا نُفُورًا

" وأقسموا بالله جهد أيمانهم لئن جاءهم نذير ليكونن أهدى من إحدى الأمم فلما جاءهم نذير ما زادهم إلا نفورا "

وأقسم كفار قريش بالله أشد الأيمان: لئن جاءهم رسول من عند الله يخوفهم عقاب الله ليكونن أكثر استقامة واتباعا للحق من اليهود والنصارى وغيرهم, فلما جاءهم محمد صلى الله عليه وسلم ما زادهم ذلك إلا بعدا عن الحق ونفورا منه.


043- اسْتِكْبَارًا فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلَّا سُنَّةَ الْأَوَّلِينَ فَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا

" استكبارا في الأرض ومكر السيئ ولا يحيق المكر السيئ إلا بأهله فهل ينظرون إلا سنة الأولين فلن تجد لسنة الله تبديلا ولن تجد لسنة الله تحويلا "

ليس إقسامهم لقصد حسن وطلبا للحق, وإنما هو استكبار في الأرض على الخلق, يريدون به المكر السيئ والخداع والباطل, ولا يحيق المكر السيئ إلا بأهله, فهل ينتظر المستكبرون الماكرون إلا العذاب الذي نزل بأمثالهم الذين سبقوهم, فلن تجد لطريقة الله تبديلا ولا تحويلا, فلا يستطيع أحد أن يبدل, ولا أن يحول العذاب عن نفسه أو غيره.


044- أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ

" أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم وكانوا أشد منهم قوة وما كان الله ليعجزه من شيء في السماوات ولا في الأرض إنه كان عليما قديرا "

أو لم يسر كفار (مكة) في الأرض, فينظروا كيف كان عاقبة الذين من قبلهم كعاد وثمود وأمثالهم, وما حل بهم من الدمار, وبديارهم من الخراب, حين كذبوا الرسل, وكان أولئك الكفرة أشد قوة وبطشا من كفار (مكة)؟ وما كان الله تعالى ليعجزه ويفوته من شيء في السموات ولا في الأرض, إنه كان عليما بأفعالهم, قديرا على إهلاكهم.


045- وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ

" ولو يؤاخذ الله الناس بما كسبوا ما ترك على ظهرها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم فإن الله كان بعباده بصيرا "

ولو يعاقب الله الناس بما عملوا من الذنوب والمعاصي ما ترك على ظهر الأرض من دابة تدب عليها, ولكن يمهلهم ويؤخر عقابهم إلى وقت معلوم عنده, فإذا جاء وقت عقابهم فإن الله كان بعباده بصيرا, لا يخفى عليه أحد منهم, ولا يعزب عنه علم شيء من أمورهم, وسيجازيهم بما عملوا من خير أو شر.


001- يس

" يس "

" يس " , سبق الكلام على الحروف المقطعة في أول سورة البقرة.


002- وَالْقُرْآنِ الْحَكِيمِ

" والقرآن الحكيم "

يقسم الله تعالى بالقرآن المحكم بما فيه من الأحكام والحكم والحجج,


003- إِنَّكَ لَمِنَ الْمُرْسَلِينَ

" إنك لمن المرسلين "

إنك -يا محمد- لمن المرسلين بوحي الله إلى عباده,


004- عَلَى صِرَاطٍ مُسْتَقِيمٍ

" على صراط مستقيم "

على طريق مستقيم معتدل, وهو الإسلام.


005- تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ

" تنزيل العزيز الرحيم "

هذا القرآن تنزيل العزيز في انتقامه من أهل الكفر والمعاصي, الرحيم بمن تاب من عباده وعمل صالحا.


006- لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ

" لتنذر قوما ما أنذر آباؤهم فهم غافلون "

أنزلناه عليك -يا محمد- لتحذر به قوما لم ينذر آباؤهم الأقربون من قبلك, وهم العرب, فهؤلاء القوم ساهون عن الإيمان والاستقامة على العمل الصالح.
وكل أمة ينقطع عنها الإنذار تقع في الغفلة, وفي هذا دليل على وجوب الدعوة والتذكير على العلماء بالله وشرعه; لإيقاظ المسلمين من غفلتهم.


007- لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لَا يُؤْمِنُونَ

" لقد حق القول على أكثرهم فهم لا يؤمنون "

لقد وجب العذاب على أكثر هؤلاء الكافرين, بعد أن غرض عليهم الحق فرفضوه, فهم لا يصدقون بالله ولا برسوله, ولا يحملون بشرعه.


008- إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلَالًا فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ

" إنا جعلنا في أعناقهم أغلالا فهي إلى الأذقان فهم مقمحون "

إنا جعلنا هؤلاء الكفار الذين عرض عليهم الحق فردوه, وأصروا على الكفر وعدم الإيمان, كمن جعل في أعناقهم أغلال, فجمعت أيديهم مع أعناقهم تحت أذقانهم, فاضطروا إلى رفع رؤوسهم إلى السماء, فهم مغلولون عن كل خير, لا يبصرون الحق ولا يهتدون إليه.


009- وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ

" وجعلنا من بين أيديهم سدا ومن خلفهم سدا فأغشيناهم فهم لا يبصرون "

وجعلنا من أمام الكافرين سدا ومن ورائهم سدا, فهم بمنزلة من سد طريقه من بين يديه ومن خلفه, فأعمينا أبصارهم; بسبب كفرهم واستكبارهم, فهم لا يبصرون رشدا, ولا يهتدون.
وكل من قابل دعوة الإسلام بالإعراض والعناد, فهو حقيق بهذا العقاب.


010- وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ

" وسواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون "

يستوي عند هؤلاء الكفار المعاندين تحذيرك لهم -يا محمد- وعدم تحذيرك, فهم لا يصدقون ولا يعملون.


011- إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ

" إنما تنذر من اتبع الذكر وخشي الرحمن بالغيب فبشره بمغفرة وأجر كريم "

إنما ينفع تحذيرك من آمن بالقرآن, واتبع ما فيه من أحكام الله, وخاف الرحمن, حيث لا يراه أحد إلا الله, فبشره بمغفرة من الله لذنوبه, وثواب منه في الآخرة على أعماله الصالحة, وهو دخوله الجنة.


012- إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ

" إنا نحن نحيي الموتى ونكتب ما قدموا وآثارهم وكل شيء أحصيناه في إمام مبين "

إنا نحن نحيي الأموات جميعا ببعثهم يوم القيامة, ونكتب ما عملوا من الخير والشر, وآثارهم التي كانوا سببا فيها في حياتهم وبعد مماتهم من خير, كالولد الصالح, والعلم النافع, والصدقة الجارية, ومن شر, كالشرك والعصيان, وكل شيء أحصيناه في كتاب واضح هو أم الكتب, وإليه مرجعها, وهو اللوح المحفوظ.
فعلى العاقل محاسبة نفسه; ليكون قدوة في الخير في حياته وبعد مماته.


013- وَاضْرِبْ لَهُمْ مَثَلًا أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ

" واضرب لهم مثلا أصحاب القرية إذ جاءها المرسلون "

واضرب -يا محمد- لمشركي فومك الرادين لدعوتك مثلا يعتبرون به, وهو قصة أهل القرية, حين ذهب إليهم المرسلون,


014- إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ

" إذ أرسلنا إليهم اثنين فكذبوهما فعززنا بثالث فقالوا إنا إليكم مرسلون "

إذ أرسلنا إليهم رسولين لدعوتهم إلى الإيمان بالله وترك عبادة غيره, فكذب أهل القرية الرسولين, فعززناهما وقويناهما برسول ثالث, فقال الثلاثة لأهل القرية: إنا إليكم -أيها القوم- مرسلون.


015- قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ

" قالوا ما أنتم إلا بشر مثلنا وما أنزل الرحمن من شيء إن أنتم إلا تكذبون "

قال أهل القرية للمرسلين: ما أنتم إلا أناس مثلنا؟ وما أنزل الرحمن شيئا من الوحي, وما أنتم -أيها الرسل- إلا تكذبون.


016- قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ

" قالوا ربنا يعلم إنا إليكم لمرسلون "

قال المرسلون مؤكدين: ربنا الذي أرسلنا يعلم إنا إليكم لمرسلون,


017- وَمَا عَلَيْنَا إِلَّا الْبَلَاغُ الْمُبِينُ

" وما علينا إلا البلاغ المبين "

وما علينا إلا تبليغ الرسالة بوضرح, ولا نملك هدايتكم, فالهداية بيد الله وحده.


018- قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ

" قالوا إنا تطيرنا بكم لئن لم تنتهوا لنرجمنكم وليمسنكم منا عذاب أليم "

قال أهل القرية: إنا تشاءمنا بكم, لئن لم تكفوا عن دعوتكم لنا لنقتلنكم رميا بالحجارة, وليصيبنكم منا عذاب أليم موجع.


019- قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ

" قالوا طائركم معكم أئن ذكرتم بل أنتم قوم مسرفون "

قال المرسلون: شؤمكم وأعمالكم من الشرك والشر معكم ومردودة عليكم, أإن وعظتم بما فيه خيركم تشاءمتم وتوعدتمونا بالرجم والتعذيب؟ بل أنتم فوم عادتكم الإسراف في العصيان والتكذيب.


020- وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ

" وجاء من أقصى المدينة رجل يسعى قال يا قوم اتبعوا المرسلين "

وجاء من مكان بعيد في المدينة رجل مسرع (وذلك حين علم أن أهل القرية هموا بقتل الرسل أو تعذيبهم), قال: يا قوم اتبعوا المرسلين إليكم من الله,


021- اتَّبِعُوا مَنْ لَا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ

" اتبعوا من لا يسألكم أجرا وهم مهتدون "

اتبعوا الذين لا يطلبون منكم أموالا على إبلاغ الرسالة, وهم مهتدون فيما يدعونكم إليه من عبادة الله وحده.
وفي هذا بيان فضل من سعى إلى الأمر بالمعروف والنهي عن المنكر.


022- وَمَا لِيَ لَا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ

" وما لي لا أعبد الذي فطرني وإليه ترجعون "

وأي شيء يمنعني من أن أعبد الله الذي خلقني, وإليه تصيرون جميعا؟


023- أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنْقِذُونِ

" أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عني شفاعتهم شيئا ولا ينقذون "

أأعبد من دون الله آلهة أخرى لا تملك من الأمر شيئا, إن يردني الرحمن بسوء فهذه الآلهة لا تملك دفع ذلك ولا منعه, ولا تستطيع إنقاذي مما أنا فيه؟


024- إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ

" إني إذا لفي ضلال مبين "

إني إن فعلت ذلك لفي خطأ واضح ظاهر.


025- إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ

" إني آمنت بربكم فاسمعون "

إني آمنت بربكم فاستمعوا إلى ما قلته لكم, وأطيعوني بالإيمان.
فلما قال ذلك وثب إليه قومه وقتلوه, فأدخله الله الجنة.


026- قِيلَ ادْخُلِ الْجَنَّةَ قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ

" قيل ادخل الجنة قال يا ليت قومي يعلمون "

قيل له بعد قتله: ادخل الجنة, إكراما له.


027- بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ

" بما غفر لي ربي وجعلني من المكرمين "

قال وهو في النعيم والكرامة: يا ليت قومي يعلمون بغفران ربي لي وإكرامه إياي; بسبب إيماني بالله وصبري على طاعته, واتباع رسله حتى قتلت, فيؤمنوا بالله فيدخلوا الجنة مثلي.


028- وَمَا أَنْزَلْنَا عَلَى قَوْمِهِ مِنْ بَعْدِهِ مِنْ جُنْدٍ مِنَ السَّمَاءِ وَمَا كُنَّا مُنْزِلِينَ

" وما أنزلنا على قومه من بعده من جند من السماء وما كنا منزلين "

وما احتاج الأمر إلى إنزال جند من السماء لعذابهم بعد قتلهم الرجل الناصح لهم وتكذيبهم رسلهم, فهم أضعف من ذلك وأهون, وما كنا منزلين الملائكة على الأمم إذا أهلكناهم, بل نبعث عليهم عذابا يدمرهم.


029- إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ

" إن كانت إلا صيحة واحدة فإذا هم خامدون "

ما كان هلاكهم إلا بصيحة واحدة, فإذا هم ميتون لم تبق منهم باقية.


030- يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ

" يا حسرة على العباد ما يأتيهم من رسول إلا كانوا به يستهزئون "

يا حسرة العباد وندامتهم يوم القيامة إذا عاينوا العذاب, ما يأتيهم من رسول من الله تعالى إلا كانوا به يستهزئون ويسخرون.


031- أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لَا يَرْجِعُونَ

" ألم يروا كم أهلكنا قبلهم من القرون أنهم إليهم لا يرجعون "

ألم ير هؤلاء المستهزئون ويعتبروا بمن فبلهم من القرون التي أهلكناها أنهم لا يرجعون إلى هذه الدينا؟


032- وَإِنْ كُلٌّ لَمَّا جَمِيعٌ لَدَيْنَا مُحْضَرُونَ

" وإن كل لما جميع لدينا محضرون "

وما كل هذه القرون التي أهلكناها وغيرهم, إلا محضرون جميعا عندنا يوم القيامة للحساب والجزاء.


033- وَآيَةٌ لَهُمُ الْأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ

" وآية لهم الأرض الميتة أحييناها وأخرجنا منها حبا فمنه يأكلون "

ودلالة لهؤلاء المشركين على قدرة الله على البعث والنشور: هذه الأرض الميتة التي لا نبات فيها, أحييناها بإنزال الماء, وأخرجنا منها أنواع النبات مما يأكل الناس والأنعام, ومن أحيا الأرض بالنبات أحيا الخلق بعد الممات.


034- وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ

" وجعلنا فيها جنات من نخيل وأعناب وفجرنا فيها من العيون "

وجعلنا في هذه الأرض بساتين من نخيل وأعناب, وفجرنا فيها من عيون المياه ما يسقيها.


035- لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلَا يَشْكُرُونَ

" ليأكلوا من ثمره وما عملته أيديهم أفلا يشكرون "

كل ذلك; ليأكل العباد من ثمره, وما ذلك إلا من رحمة الله بهم لا بسعيهم ولا بكدهم, ولا بحولهم وبقوتهم, أفلا يشكرون الله على ما أنعم به عليهم من هذه النعم التي لا تعد ولا تحصى؟


036- سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لَا يَعْلَمُونَ

" سبحان الذي خلق الأزواج كلها مما تنبت الأرض ومن أنفسهم ومما لا يعلمون "

تنزه الله العظيم الذي خلق الأصناف جميعها من أنواع نبات الأرض, ومن أنفسهم ذكورا وإناثا, ومما لا يعلمون من مخلوقات لله الأخرى.
قد انفرد سبحانه بالخلق, فلا ينبغي أن يشرك به غيره.


037- وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ

" وآية لهم الليل نسلخ منه النهار فإذا هم مظلمون "

وعلامة لهم دالة على توحيد الله وكمال قدرته: هذا الليل ننزع منه النهار, فإذا الناس مظلمون.


038- وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ

" والشمس تجري لمستقر لها ذلك تقدير العزيز العليم "

وآية لهم الشمس تجري لمستقر لها, قدره الله لها لا تتعداه ولا تقصر عنه, ذلك تقدير العزيز الذي لا يغالب, العليم الذي لا يغيب عن علمه شيء.


039- وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ

" والقمر قدرناه منازل حتى عاد كالعرجون القديم "

والقمر آية في خلقه, قدرناه منازل كل ليلة, يبدأ هلالا ضئيلا حتى يكمل قمرا مستديرا, ثم يرجع ضئيلا مثل عذق النخلة المتقوس في الرقة والانحناء والصفرة, لقدمه ويبسه.


040- لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ

" لا الشمس ينبغي لها أن تدرك القمر ولا الليل سابق النهار وكل في فلك يسبحون "

لكل من الشمس والقمر والليل والنهار وقت قدره الله له لا يتعداه, فلا يمكن للشمس أن تلحق القمر فتمحو نوره, أو تغير مجراه, ولا يمكن لليل أن يسبق النهار, فيدخل عليه قبل انقضاء وقته, وكل من الشمس والقمر والكواكب في فلك يجرون.


041- وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ

" وآية لهم أنا حملنا ذريتهم في الفلك المشحون "

ودليل لهم وبرهان على أن الله وحده المستحق للعبادة, المنعم بالنعم, أنا حملنا من نجا من ولد آدم في سفينة نوح المملوءة بأجناس المخلوفات; لاستمرار الحياة بعد الطوفان.


042- وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ

" وخلقنا لهم من مثله ما يركبون "

وخلقنا لهؤلاء المشركين وغيرهم مثل سفينة نوح من السفن وغيرها من المراكب التي يركبونها ونبلغهم أوطانهم.


043- وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلَا صَرِيخَ لَهُمْ وَلَا هُمْ يُنْقَذُونَ

" وإن نشأ نغرقهم فلا صريخ لهم ولا هم ينقذون "

وإن لا نغرقهم, فلا يجدون مغيثا لهم من غرقهم, ولا هم يخلصون من الغرق.


044- إِلَّا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ

" إلا رحمة منا ومتاعا إلى حين "

إلا أن نرحمهم فننجيهم ونمتعهم إلى أجل, لعلهم يرجعون ويستدركون ما فرطوا فيه.


045- وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ

" وإذا قيل لهم اتقوا ما بين أيديكم وما خلفكم لعلكم ترحمون "

وإذا قيل للمشركين: احذروا أمر الآخرة وأهوالها وأحوال الدنيا وعقابها; رجاء رحمة الله لكم, أعرضوا, ولم يجيبوا إلى ذلك.


046- وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ

" وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين "

وما تجيء هؤلاء المشركين من علامة واضحة من عند ربهم, لتهديهم للحق, وتبين لهم صدق الرسول, إلا أعرضوا عنها, ولم ينتفعوا بها.


047- وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ مُبِينٍ

" وإذا قيل لهم أنفقوا مما رزقكم الله قال الذين كفروا للذين آمنوا أنطعم من لو يشاء الله أطعمه إن أنتم إلا في ضلال مبين "

وإذا قيل للكافرين: أنفقوا من الرزق الذي من به الله عليكم, قالوا للمؤمنين محتجين: أنطعم من لو شاء الله أطعمه؟ ما أتسم -أيها المؤمنون- إلا في ذهاب واضح عن الحق, إذ تأمروننا بذلك.


048- وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ

" ويقولون متى هذا الوعد إن كنتم صادقين "

ولقول هؤلاء الكفار على وجه التكذيب والاستعجال: متى يكون البعث إن كنتم صادقين فيما تقولونه عنه؟


049- مَا يَنْظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ

" ما ينظرون إلا صيحة واحدة تأخذهم وهم يخصمون "

ما ينتظر هؤلاء المشركون الذين يستعجلون بوعيد الله إياهم إلا نفخة الفزع عند قيام الساعة, تأخذهم فجأة, وهم يختصمون في شؤون حياتهم.


050- فَلَا يَسْتَطِيعُونَ تَوْصِيَةً وَلَا إِلَى أَهْلِهِمْ يَرْجِعُونَ

" فلا يستطيعون توصية ولا إلى أهلهم يرجعون "

فلا يستطيع هؤلاء المشركون عند النفخ في (القرن) أن يوصوا أحدا بشيء, ولا يستطيعون الرجوع إلى أهلهم, بل يموتون في أسواقهم ومواضعهم.


051- وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ

" ونفخ في الصور فإذا هم من الأجداث إلى ربهم ينسلون "

ونفخ في (القرن) النفخة الثانية, فترد أرواحهم إلى أجسادهم, فإذا هم من قبورهم يخرجون إلى ربهم سراعا.


052- قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ

" قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرحمن وصدق المرسلون "

قال المكذبون بالبعث نادمين: يا هلاكنا من أخرجنا من قبورنا؟ فيجابون ويقال لهم: هذا ما وعد به الرحمن, وأخبر عنه المرسلون الصادقون.


053- إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ

" إن كانت إلا صيحة واحدة فإذا هم جميع لدينا محضرون "

ما كان البعث من القبور إلا نتيجة نفخة واحدة في (القرن), فإذا جميع الخلق لدينا ماثلون للحساب والجزاء.


054- فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئًا وَلَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ

" فاليوم لا تظلم نفس شيئا ولا تجزون إلا ما كنتم تعملون "

في ذلك اليوم يتم الحساب بالعدل, فلا تظلم نفس شيئا بنقص حسناتها أو زيادة سيئاتها, ولا تجزون إلا بما كنتم تعملونه في الدنيا.


055- إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ

" إن أصحاب الجنة اليوم في شغل فاكهون "

إن أهل الجنة في ذلك اليوم مشغولون عن غيرهم بأنواع النعيم التي يتفكهون بها.


056- هُمْ وَأَزْوَاجُهُمْ فِي ظِلَالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ

" هم وأزواجهم في ظلال على الأرائك متكئون "

هم وأزواجهم متنعمون بالجلوس على الأسرة المزينة, تحت الظلال الوارفة.


057- لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ

" لهم فيها فاكهة ولهم ما يدعون "

لهم في الجنة أنواع الفواكه اللذيذة, ولهم كل ما يطلبون من أنواع النعيم.


058- سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ

" سلام قولا من رب رحيم "

ولهم نعيم أخر أكبر حين يكلمهم ربهم, الرحيم بهم بالسلام عليهم.
وعند ذلك تحصل لهم السلامة التامة من جميع الوجوه.


059- وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ

" وامتازوا اليوم أيها المجرمون "

ويقال للكفار في ذلك اليوم: تميزوا عن المؤمنين, وانفصلوا عنهم.


060- أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ

" ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان إنه لكم عدو مبين "

ويقول الله لهم توبيخا وتذكيرا: ألم أوصكم على ألسنة رسلي أن لا تعبدوا الشيطان ولا تطيعوه؟ إنه لكم عدو ظاهر العداوة.


061- وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ

" وأن اعبدوني هذا صراط مستقيم "

وأمرتكم بعبادتي وحدي, فعبادتي وطاعتي ومعصية الشيطان هي الدين القويم الموصل لمرضاتي وجناتي.


062- وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلًّا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ

" ولقد أضل منكم جبلا كثيرا أفلم تكونوا تعقلون "

ولقد أضل الشيطان عن الحق منكم خلقا كثيرا, أفما كان لكم عقل -أيها المشركون- ينهاكم عن اتباعه؟


063- هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ

" هذه جهنم التي كنتم توعدون "

هذه جهنم التي كنتم توعدون بها في الدنيا على كفركم بالله وتكذيبكم رسله.


064- اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ

" اصلوها اليوم بما كنتم تكفرون "

ادخلوها اليوم وقاسوا حرها; بسبب كفركم.


065- الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ

" اليوم نختم على أفواههم وتكلمنا أيديهم وتشهد أرجلهم بما كانوا يكسبون "

اليوم نطبع على أفواه المشركين فلا ينطقون, وتكلمنا أيديهم بما بطشت به, وتشهد أرجلهم بما سعت إليه في الدنيا: وكسبت من الآثام.


066- وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ

" ولو نشاء لطمسنا على أعينهم فاستبقوا الصراط فأنى يبصرون "

ولو نشاء لطمسنا على أعينهم بأن نذهب أبصارهم, كما ختمنا على أفواههم, فبادروا إلى الصراط ليجوزوه, فكيف يتحقق لهم ذلك وقد طمست أبصارهم؟


067- وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيًّا وَلَا يَرْجِعُونَ

" ولو نشاء لمسخناهم على مكانتهم فما استطاعوا مضيا ولا يرجعون "

ولو شئنا لغيرنا خلقهم وأقعدناهم في أماكنهم, فلا يستطيعون أن يمضوا أمامهم, ولا يرجعوا وراءهم.


068- وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلَا يَعْقِلُونَ

" ومن نعمره ننكسه في الخلق أفلا يعقلون "

ومن نطل عمره حتى يهرم نعده إلى الحالة التي ابتدأ منها حالة ضعف العقل وضعف الجسد, أفلا يعقلون أن من فعل مثل هذا بهم قادر على بعثهم؟


069- وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ

" وما علمناه الشعر وما ينبغي له إن هو إلا ذكر وقرآن مبين "

وما علمنا محمدا الشعر, وما ينبغي له أن يكون شاعرا, ما هذا الذي جاء به إلا ذكر يتذكر به أولو الألباب, وقرآن مبين لأحكامه وحكمه ومواعظه;


070- لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ

" لينذر من كان حيا ويحق القول على الكافرين "

لينذر من كان حي القلب مستنير البصيرة, ويحق العذاب على الكافرين بالله; لأنهم قامت عليهم بالقرآن حجة الله البالغة.


071- أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ

" أولم يروا أنا خلقنا لهم مما عملت أيدينا أنعاما فهم لها مالكون "

أو لم ير الخلق أنا خلقنا لأجلهم أنعاما ذللناها لهم, فهم مالكون أمرها؟


072- وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ

" وذللناها لهم فمنها ركوبهم ومنها يأكلون "

وسخرناها لهم, فمنها ما يركبون في الأسفار, ويحملون عليها الأثقال, ومنها ما يأكلون.


073- وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلَا يَشْكُرُونَ

" ولهم فيها منافع ومشارب أفلا يشكرون "

ولهم فيها منافع أخرى ينتفعون بها, كالانتفاع بأصوافها وأوبارها وأشعارها أثاثا ولباسا, وغير ذلك, ويشربون ألبانها, أفلا يشكرون الله الذي أنعم عليهم بهذه النعم, ويخلصون له العبادة؟


074- وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ

" واتخذوا من دون الله آلهة لعلهم ينصرون "

واتخذ المشركون من دون الله الهة يعبدونها; طمعا في نصرها لهم وإنقاذهم من عذاب الله.


075- لَا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ

" لا يستطيعون نصرهم وهم لهم جند محضرون "

لا تستطيع تلك الآلهة نصر عابديها ولا أنفسهم ينصرون, والمشركون وآلهتهم جميعا محضرون في العذاب, متبرئ بعضهم من بعض.


076- فَلَا يَحْزُنْكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ

" فلا يحزنك قولهم إنا نعلم ما يسرون وما يعلنون "

فلا يحرنك -يا محمد- كفرهم بالله وتكذيبهم لك واستهزاؤهم بك; إنا نعلم ما يخفون, وما يظهرون, وسنجازيهم على ذلك.


077- أَوَلَمْ يَرَ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ

" أولم ير الإنسان أنا خلقناه من نطفة فإذا هو خصيم مبين "

أو لم ير الإنسان المنكر للبعث ابتداء خلقه فيستدل به على معاده, أنا خلقناه من نطفة مرت بأطوار حتى كبر, فإذا هو كثير الخصام واضح الجدال؟


078- وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ

" وضرب لنا مثلا ونسي خلقه قال من يحيي العظام وهي رميم "

وضرب لنا المنكر للبعث مثلا لا ينبغي ضربه, وهو قياس قدرة الخالق بقدرة المخلوق, ونسي ابتداء خلقه, قال: من يحيي العظام البالية المتفتتة؟


079- قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ

" قل يحييها الذي أنشأها أول مرة وهو بكل خلق عليم "

قل له: يحييها الذي خلقها أول مرة, وهو بجميع خلقه عليم, لا يخفى عليه شيء.


080- الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ

" الذي جعل لكم من الشجر الأخضر نارا فإذا أنتم منه توقدون "

الذي أخرج لكم من الشجر الأخضر الرطب نارا محرقة, فإذا أنتم من الشجر توقدون النار, فهو القادر على إخراج الضد من الضد.
وفي ذلك دليل على وحدانية الله وكمال قدرته, ومن ذلك إخراج الموتى من قبورهم أحياء.


081- أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ

" أوليس الذي خلق السماوات والأرض بقادر على أن يخلق مثلهم بلى وهو الخلاق العليم "

أوليس الذي خلق السموات والأرض وما فيهما بقادر على أن يخلق مثلهم, فيعيدهم كما بدأهم؟ بلى, إنه قادر على ذلك, وهو الخلاق لجميع المخلوقات, العليم بكل ما خلق ويخلق, لا يخفى عليه شيء.


082- إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ

" إنما أمره إذا أراد شيئا أن يقول له كن فيكون "

إنما أمره سبحانه وتعالى إذا أراد شيئا أن يقول له: " كن " فيكون, ومن ذلك الإماتة والإحياء, والبعث والنشور.


083- فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ

" فسبحان الذي بيده ملكوت كل شيء وإليه ترجعون "

فتنزه الله تعالى وتقدس عن العجز والشرك, فهو المالك لكل شيء, المتصرف في شؤون خلقه بلا منازع أو ممانع, وقد ظهرت دلائل قدرته, وتمام نعمته, وإليه ترجعون للحساب والجزاء.


001- وَالصَّافَّاتِ صَفًّا

" والصافات صفا "

أقسم الله تعالى بالملائكة تصف في عبادتها صفوفا متراصة,


002- فَالزَّاجِرَاتِ زَجْرًا

" فالزاجرات زجرا "

وبالملائكة تزجر السحاب وتسوقه بأمر الله,


003- فَالتَّالِيَاتِ ذِكْرًا

" فالتاليات ذكرا "

وبالملائكة تتلو ذكر الله وكلامه تعالى.


004- إِنَّ إِلَهَكُمْ لَوَاحِدٌ

" إن إلهكم لواحد "

إن معبودكم -أيها الناس- لواحد لا شريك له, فأخلصوا له العبادة والطاعة.
ويقسم الله بما شاء من خلقه, أما المخلوق فلا يجوز له القسم إلا بالله, فالحلف بغير الله شرك.


005- رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ

" رب السماوات والأرض وما بينهما ورب المشارق "

هو خالق السموات والأرض وما بينهما, ومدبر الشمس في مطالعها ومغاربها.


006- إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ

" إنا زينا السماء الدنيا بزينة الكواكب "

إنا زينا السماء الدنيا بزينة هي النجوم.


007- وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ

" وحفظا من كل شيطان مارد "

وحفظنا السماء بالنجوم من كل شيطان متمرد عات رجيم.


008- لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ

" لا يسمعون إلى الملإ الأعلى ويقذفون من كل جانب "

لا تستطيع الشياطين أن تصل إلى الملأ الأعلى, وهي السموات ومن فيها من الملائكة, فتستمع إليهم إذا تكلموا بما يوحيه الله تعالى من شرعه وقدره, ويرجمون بالشهب من كل جهة;


009- دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ

" دحورا ولهم عذاب واصب "

طردا لهم عن الاستماع, ولهم في الدار الآخرة عذاب دائم موجع.


010- إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ

" إلا من خطف الخطفة فأتبعه شهاب ثاقب "

إلا من اختطف من الشياطين الخطفة, وهي الكلمة يسمعها من السماء بسرعة, فبلقيها الى الذي تحته, ويلقيها الآخر إلى الذي تحته, فربما أدركه الشهاب المضيء قبل أن يلقيها, وربما ألقاها بقدر الله تعالى قبل أن يأتيه الشهاب, فيحرقه فيذهب بها الآخر إلى الكهنة, فيكذبون معها مائة كذبة.


011- فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقًا أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لَازِبٍ

" فاستفتهم أهم أشد خلقا أم من خلقنا إنا خلقناهم من طين لازب "

فاسأل -يا محمد- منكري البعث أهم أشد خلقا أم من خلقنا من هذه المخلوقات؟ إنا خلقنا أباهم آدم من طين لزج, يلتصق بعضه ببعض.


012- بَلْ عَجِبْتَ وَيَسْخَرُونَ

" بل عجبت ويسخرون "

بل عجبت -يا محمد- من تكذيبهم وإنكارهم البعث, وأعجب من إنكارهم وأبلغ أنهم يستهزئون بك, ويسخرون من قولك.


013- وَإِذَا ذُكِّرُوا لَا يَذْكُرُونَ

" وإذا ذكروا لا يذكرون "

وإذا ذكروا بما نسوه أو غفلوا عنه لا ينتفعون بهذا الذكر ولا يتدبرون.


014- وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ

" وإذا رأوا آية يستسخرون "

وإذا رأوا معجزة دالة على نبوتك يسخرون منها ويعجبون.


015- وَقَالُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ

" وقالوا إن هذا إلا سحر مبين "

وقالوا: ما هذا الذي جئت به إلا سحر ظاهر بين.


016- أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ

" أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون "

أإذا متنا وصرنا ترابا وعظاما بالية أإنا لمبعوثون من قبورنا أحياء,


017- أَوَآبَاؤُنَا الْأَوَّلُونَ

" أوآباؤنا الأولون "

أو يبعث أباؤنا الذين مضوا من قبلنا؟


018- قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ

" قل نعم وأنتم داخرون "

فل لهم -يا محمد-: نعم سوف تبعثون, وأنتم أذلاء صاغرون.


019- فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ

" فإنما هي زجرة واحدة فإذا هم ينظرون "

فإنما هي نفخة واحدة, فإذا هم قائمون من قبورهم ينظرون أهوال يوم القيامة.


020- وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ

" وقالوا يا ويلنا هذا يوم الدين "

وقالوا: يا هلاكنا هذا يوم الحساب والجزاء.


021- هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ

" هذا يوم الفصل الذي كنتم به تكذبون "

فيقال لهم: هذا يوم القضاء بين الخلق بالعدل الذي كنتم تكذبون به في الدنيا وتنكرونه.


022- احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ

" احشروا الذين ظلموا وأزواجهم وما كانوا يعبدون "

أجمعوا الذين كفروا بالله ونظراءهم وآلهتهم التي كانوا يعبدونها من دون الله,


023- مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ

" من دون الله فاهدوهم إلى صراط الجحيم "

فسوقوهم سوقا عنيفا إلى جهنم.


024- وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ

" وقفوهم إنهم مسئولون "

واحبسوهم قبل أن يصلوا إلى جهنم; إنهم مسؤولون عن أعمالهم وأقوالهم التي صدرت عنهم في الدنيا, مساءلة إنكار عليهم وتبكيت لهم.


025- مَا لَكُمْ لَا تَنَاصَرُونَ

" ما لكم لا تناصرون "

ويقال لهم توبيخا: ما لكم لا ينصر بعضكم بعضا؟


026- بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ

" بل هم اليوم مستسلمون "

بل هم اليوم منقادون لأمر الله, لا يخالفونه ولا يحيدون عنه, غير منتصرين لأنفسهم.


027- وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ

" وأقبل بعضهم على بعض يتساءلون "

وأقبل بعض الكفار على بعض يتلاومون ويتخاصمون.


028- قَالُوا إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ

" قالوا إنكم كنتم تأتوننا عن اليمين "

قال الأتباع للمتبوعين: إنكم كنتم تأتوننا من قبل الدين والحق, فتهونون علينا أمر الشريعة, وتنفروننا عنها, وتزينون لنا الضلال.


029- قَالُوا بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ

" قالوا بل لم تكونوا مؤمنين "

قال المتبوعون للتابعين: ما الأمر كما تزعمون, بل كانت قلوبكم منكرة للإيمان, قابلة للكفر والعصيان.


030- وَمَا كَانَ لَنَا عَلَيْكُمْ مِنْ سُلْطَانٍ بَلْ كُنْتُمْ قَوْمًا طَاغِينَ

" وما كان لنا عليكم من سلطان بل كنتم قوما طاغين "

وما كان لنا عليكم من حجة أو قوة, فنصدكم بها عن الإيمان, بل كنتم -أيها المشركون- قوما طاغين متجاوزين للحق.


031- فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ

" فحق علينا قول ربنا إنا لذائقون "

فلزمنا جميعا وعيد ربنا, إنا لذائقو العذاب, نحن وأنتم, بما قدمنا من ذنوبنا ومعاصينا في الدنيا.


032- فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ

" فأغويناكم إنا كنا غاوين "

فأضللناكم عن سبيل الله والإيمان به, إنا كنا ضالين من قبلكم, فهلكنا; بسبب كفرنا, وأهلكناكم معنا.


033- فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ

" فإنهم يومئذ في العذاب مشتركون "

فإن الأتباع والمتبوعين مشتركون يوم القيامة في العذاب, كما اشتركوا في الدنيا في معصية الله.


034- إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ

" إنا كذلك نفعل بالمجرمين "

إنا هكذا نفعل بالذين اختاروا معاصي الله في الدنيا على طاعته, فنذيقهم العذاب الأليم.


035- إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ

" إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون "

إن أولئك المشركين كانوا في الدنيا إذا قيل لهم: لا إله إلا الله, ودعوا إليها, وأمروا بترك ما ينافيها, يستكبرون عنها وعلى من جاء بها.


036- وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ

" ويقولون أئنا لتاركو آلهتنا لشاعر مجنون "

ويقولون: أنترك عبادة آلهتنا لقول رجل شاعر مجنون؟ يعنون رسول الله صلى الله عليه وسلم.


037- بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ

" بل جاء بالحق وصدق المرسلين "

كذبوا, ما محمد كما وصفوه به, بل جاء بالقرآن والتوحيد, وصدق المرسلين فيما أخبروا به عنه من شرع الله وتوحيده.


038- إِنَّكُمْ لَذَائِقُو الْعَذَابِ الْأَلِيمِ

" إنكم لذائقو العذاب الأليم "

إنكم -أيها المشركون- بقولكم وكفركم وتكذيبكم لذائقو العذاب الأليم الموجع.


039- وَمَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ

" وما تجزون إلا ما كنتم تعملون "

وما تجزون في الآخرة إلا بما كنتم تعملونه في الدنيا من المعاصي.


040- إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ

" إلا عباد الله المخلصين "

إلا عباد الله تعالى الذين أخلصوا له في عبادته, فأخلصهم واختصهم برحمته; فإنهم ناجون من العذاب الأليم.


041- أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ

" أولئك لهم رزق معلوم "

أولئك المخلصون لهم في الجنة رزق معلرم لا ينفطع.


042- فَوَاكِهُ وَهُمْ مُكْرَمُونَ

" فواكه وهم مكرمون "

ذلك الرزق فواكه متنوعة, وهم مكرمون بكرامة الله لهم


043- فِي جَنَّاتِ النَّعِيمِ

" في جنات النعيم "

في جنات النعيم الدائم.


044- عَلَى سُرُرٍ مُتَقَابِلِينَ

" على سرر متقابلين "

ومن كرامتهم عند ربهم وإكرام بعضهم بعضا أنهم على سرر متقابلين فيما بينهم.


045- يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ

" يطاف عليهم بكأس من معين "

يدار عليهم في مجالسهم بكؤوس خمر من أنهار جارية, لا يخافون انقطاعها,


046- بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ

" بيضاء لذة للشاربين "

بيضاء في لونها, لذيذة في شربها,


047- لَا فِيهَا غَوْلٌ وَلَا هُمْ عَنْهَا يُنْزَفُونَ

" لا فيها غول ولا هم عنها ينزفون "

ليس فيها أذى للجسم ولا للعقل.


048- وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ

" وعندهم قاصرات الطرف عين "

وعندهم في مجالسهم نساء عفيفات, لا ينظرن إلى غير أزواجهن حسان الأعين,


049- كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ

" كأنهن بيض مكنون "

كأنهن بيض مصون لم تمسه الأيدي.


050- فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ

" فأقبل بعضهم على بعض يتساءلون "

فأقبل بعضهم على بعض يتساءلون عن أحوالهم في الدنيا وما كانوا يعانون فيها, وما أنعم الله به عليهم في الجنة, وهذا من تمام الأنس.


051- قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ

" قال قائل منهم إني كان لي قرين "

قال قائل من أهل الجنة: لقد كان لي في الدنيا صاحب ملازم لي.


052- يَقُولُ أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ

" يقول أئنك لمن المصدقين "

يقول: كيف تصدق بالبعث الذي هو في غاية الاستغراب؟


053- أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ

" أئذا متنا وكنا ترابا وعظاما أئنا لمدينون "

إذا متنا وتمزقنا وصرنا ترابا وعظاما, نبعث ونحاسب ونجازي بأعمالنا؟


054- قَالَ هَلْ أَنْتُمْ مُطَّلِعُونَ

" قال هل أنتم مطلعون "

قال هذا المؤمن الذي أدخل الجنة لأصحابه: هل أنتم مطلعون لنرى مصير ذلك القرين؟


055- فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ

" فاطلع فرآه في سواء الجحيم "

فاطلع فرأى قرينه في وسط النار.


056- قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ

" قال تالله إن كدت لتردين "

قال المؤمن لقرينه المنكر للبعث: لقد قاربت أن تهلكني بصدك إياي عن الإيمان لو أطعتك.


057- وَلَوْلَا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ

" ولولا نعمة ربي لكنت من المحضرين "

ولولا فضل ربي بهدايتي إلى الإيمان وتثبيتي عليه, لكنت من المحضرين في العذاب معك.


058- أَفَمَا نَحْنُ بِمَيِّتِينَ

" أفما نحن بميتين "

أحقا أننا مخلدون منعمون, فما نحن بميتين


059- إِلَّا مَوْتَتَنَا الْأُولَى وَمَا نَحْنُ بِمُعَذَّبِينَ

" إلا موتتنا الأولى وما نحن بمعذبين "

إلا موتتنا الأولى في الدنيا, وما نحن بمعذبين بعد دخولنا الجنة؟


060- إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ

" إن هذا لهو الفوز العظيم "

إن ما نحن فيه من نعيم لهو الظفر العظيم.


061- لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ

" لمثل هذا فليعمل العاملون "

لمثل هذا النعيم الكامل, والخلود الدائم, والفوز العظيم, فليعمل العاملون في الدنيا; ليصيروا إليه في الآخرة.


062- أَذَلِكَ خَيْرٌ نُزُلًا أَمْ شَجَرَةُ الزَّقُّومِ

" أذلك خير نزلا أم شجرة الزقوم "

أذلك الذي سبق وصفه من نعيم الجنة خير ضيافة وعطاء من الله, أم شجرة الزقوم الخبيثة الملعونة, طعام أهل النار؟


063- إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ

" إنا جعلناها فتنة للظالمين "

إنا جعلناها فتنة افتتن بها الظالمون لأنفسهم بالكفر والمعاصي, وقالوا مستنكرين: إن صاحبكم ينبئكم أن في النار شجرة, والنار تأكل الشجر.


064- إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ

" إنها شجرة تخرج في أصل الجحيم "

إنها شجرة تنبت في قعر جهنم,


065- طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ

" طلعها كأنه رءوس الشياطين "

ثمرها قبيح المنظر كأنه رؤوس الشياطين, فإذا كانت كذلك فلا تسأل بعد هذا عن طعمها,


066- فَإِنَّهُمْ لَآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ

" فإنهم لآكلون منها فمالئون منها البطون "

فإن المشركين لأكلون من تلك الشجرة فمالثون منها بطونهم.


067- ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْبًا مِنْ حَمِيمٍ

" ثم إن لهم عليها لشوبا من حميم "

ثم إنهم بعد الأكل منها لشاربون شرابا خليطا قبيحا حارا,


068- ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ

" ثم إن مرجعهم لإلى الجحيم "

ثم إن مردهم بعد هذا العذاب إلى عذاب النار.


069- إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ

" إنهم ألفوا آباءهم ضالين "

إنهم, جدوا آباءهم على الشرك والضلال,


070- فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ

" فهم على آثارهم يهرعون "

فسارعوا إلى متابعتهم على ذلك.


071- وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ

" ولقد ضل قبلهم أكثر الأولين "

ولقد ضل عن الحق فبل قومك -يا محمد- أكثر الأمم السابقة.


072- وَلَقَدْ أَرْسَلْنَا فِيهِمْ مُنْذِرِينَ

" ولقد أرسلنا فيهم منذرين "

ولقد أرسلنا في تلك الأمم مرسلين أنذروهم بالعذاب فكفروا.


073- فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ

" فانظر كيف كان عاقبة المنذرين "

فتأمل كيف كانت نهاية تلك الأمم التي أنذرت, فكفرت؟ فقد عذبت,, وصارت للناس عبرة.


074- إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ

" إلا عباد الله المخلصين "

إلا عباد الله الذين أخلصهم الله, وخصهم برحمته لإخلاصهم له.


075- وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ

" ولقد نادانا نوح فلنعم المجيبون "

ولقد نادانا نبينا نوح; لننصره على قومه, فلنعم المجيبون له نحن.


076- وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ

" ونجيناه وأهله من الكرب العظيم "

ونجيناه وأهله والمؤمنين معه من أذى المشركين, ومن الغرق بالطوفان العظيم.


077- وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ

" وجعلنا ذريته هم الباقين "

وجعلنا ذرية نوح هم الباقين بعد غرق قومه.


078- وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ

" وتركنا عليه في الآخرين "

وأبقينا له ذكرا جميلا وثناء حسنا فمن جاء بعده من الناس يذكرونه به.


079- سَلَامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ

" سلام على نوح في العالمين "

أمان لنوح وسلامة له من أن يذكر بسوء في الآخرين, بل تثني عليه الأجيال من بعد.


080- إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

" إنا كذلك نجزي المحسنين "

مثل جزاء نوح نجزي كل من أحسن من العباد في طاعة الله.


081- إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ

" إنه من عبادنا المؤمنين "

إن نوحا من عبادنا المصدقين المخلصين.


082- ثُمَّ أَغْرَقْنَا الْآخَرِينَ

" ثم أغرقنا الآخرين "

ثم أغرقنا الآخرين المكذبين من قومه بالطوفان, فلم تبق منهم عين تطرف.


083- وَإِنَّ مِنْ شِيعَتِهِ لَإِبْرَاهِيمَ

" وإن من شيعته لإبراهيم "

وإن من أشياع نوح على منهاجه وملته نبي الله إبراهيم,


084- إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ

" إذ جاء ربه بقلب سليم "

حين جاء ربه بقلب بريء من كل اعتقاد باطل وخلق ذميم,


085- إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ

" إذ قال لأبيه وقومه ماذا تعبدون "

حين قال لأبيه وقومه منكرا عليهم: ما الذي تعبدونه من دون الله؟


086- أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ

" أئفكا آلهة دون الله تريدون "

أتريدون آلهة مختلفة تعبدونها, وتتركون عبادة الله المستحق للعبادة وحده؟


087- فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ

" فما ظنكم برب العالمين "

فما ظنكم برب العالمين أنه فاعل بكم إذا أشركتم به وعبدتم معه غيره؟


088- فَنَظَرَ نَظْرَةً فِي النُّجُومِ

" فنظر نظرة في النجوم "

فنظر إبراهيم نظرة في النجوم متفكرا فيما يعتذر به عن الخروج معهم إلى أعيادهم,


089- فَقَالَ إِنِّي سَقِيمٌ

" فقال إني سقيم "

فقال لهم: إني مريض.
وهذا تعريض منه.


090- فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ

" فتولوا عنه مدبرين "

فتركوه وراء ظهورهم.


091- فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلَا تَأْكُلُونَ

" فراغ إلى آلهتهم فقال ألا تأكلون "

فمال مسرعا إلى أصنام قومه فقال مستهزئا بها: ألا تاكلون هذا الطعام الذي يقدمه لكم سدنتكم؟


092- مَا لَكُمْ لَا تَنْطِقُونَ

" ما لكم لا تنطقون "

ما لكم لا تنطقون ولا تجيبون من يسألكم؟


093- فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ

" فراغ عليهم ضربا باليمين "

فأقبل على آلهتهم يضربها ويكسرها بيده اليمني; ليثبت لقومه خطأ عبادتهم لها.


094- فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ

" فأقبلوا إليه يزفون "

فاقبلوا إليه يعدون مسرعين غاضبين.


095- قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ

" قال أتعبدون ما تنحتون "

فلقيهم إبراهيم بثبات قائلا: كيف تعبدون أصناما تنحتونها أنتم, وتصنعونها بأيديكم,


096- وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ

" والله خلقكم وما تعملون "

وتتركون عبادة ربكم الذي خلقكم, وخلق عملكم؟


097- قَالُوا ابْنُوا لَهُ بُنْيَانًا فَأَلْقُوهُ فِي الْجَحِيمِ

" قالوا ابنوا له بنيانا فألقوه في الجحيم "

(فلما قامت عليهم الحجة لجؤوا إلى القوة) وقالوا: ابنوا له بنيانأا واملؤوه حطبا, ثم ألقوه فيه.


098- فَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الْأَسْفَلِينَ

" فأرادوا به كيدا فجعلناهم الأسفلين "

فأراد قوم إبراهيم به كيدا لإهلاكه, فجعلناهم المقهورين المغلوبين; إذ نفذت حجته من حيث لم يمكن دفعها, ولم ينفذ فيه مكرهم ولا كيدهم.


099- وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ

" وقال إني ذاهب إلى ربي سيهدين "

وقال إبراهيم: إني مهاجر إلى ربي من بلد قومي إلى حيث أتمكن من عبادة ربي; فإنه سيدلني على الخير في ديني ودنياي.


100- رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ

" رب هب لي من الصالحين "

رب أعطني ولدا صالحا.


101- فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ

" فبشرناه بغلام حليم "

فأجبنا له دعوته, وبشرنا.
بغلام حليم, أي: يكون حليما في كبره, وهو إسماعيل.


102- فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ

" فلما بلغ معه السعي قال يا بني إني أرى في المنام أني أذبحك فانظر ماذا ترى قال يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين "

فلما كبر إسماعيل ومشى مع أبيه قال له أبوه: إني أرى في المنام أني أذبحك, فما رأيك؟ (ورؤيا الأنبياء حق) فقال إسماعيل مرضيا ربه, بارا بوالده, معينا له على طاعة الله: أمض ما أمرك الله به من ذبحي, ستجدني -إن شاء الله- صابرا طائعا محتسبا.


103- فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ

" فلما أسلما وتله للجبين "

فلما استسلما لأمر الله وانقادا له, وألقى إبراهيم ابنه على جبينه -وهو جانب الجبهة- على الأرض؟ ليذبحه.


104- وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ

" وناديناه أن يا إبراهيم "

ونادينا إبراهيم في تلك الحالة العصيبة: أن يا إبراهيم,


105- قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

" قد صدقت الرؤيا إنا كذلك نجزي المحسنين "

قد فعلت ما أمرت به وصدقت رؤياك, إنا كما جزيناك على تصديقك نجزي الذين أحسنوا مثلك, فنخلصهم من الشدائد في الدنيا والآخرة.


106- إِنَّ هَذَا لَهُوَ الْبَلَاءُ الْمُبِينُ

" إن هذا لهو البلاء المبين "

إن الأمر بذبح ابنك هو الابتلاء الشاق الذي أبان عن صدق إيمانك.


107- وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ

" وفديناه بذبح عظيم "

واستنقذنا إسماعيل, فجعلنا بديلا عنه كبشا عظيما.


108- وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ

" وتركنا عليه في الآخرين "

وأبقبنا لإبراهبم ثناء حسنا في الأمم بعده.


109- سَلَامٌ عَلَى إِبْرَاهِيمَ

" سلام على إبراهيم "

تحية لإبراهيم من عند الله, ودعاء له بالسلامة من كل آفة.


110- كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

" كذلك نجزي المحسنين "

كما جرينا إبراهيم على طاعته لنا وامتثاله أمرنا, نجزي المحسنين من عبادنا.


111- إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ

" إنه من عبادنا المؤمنين "

إنه من عبادنا المؤمنين الذين أعطوا العبودية حقها.


112- وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ

" وبشرناه بإسحاق نبيا من الصالحين "

وبشرنا إبراهيم بولده إسحاق نبيا من الصالحين; جزاء له على صبره ورضاه بأمر ربه, وطاعته له.


113- وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ

" وباركنا عليه وعلى إسحاق ومن ذريتهما محسن وظالم لنفسه مبين "

وأنزلنا عليهما البركة.
ومن ذريتهما من هو مطيع لربه, محسن لنفسه, ومن هو ظالم لها ظلما بينا بكفره ومعصيته.


114- وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ

" ولقد مننا على موسى وهارون "

ولقد مننا على موسى وهارون بالنبوة والرسالة,


115- وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنَ الْكَرْبِ الْعَظِيمِ

" ونجيناهما وقومهما من الكرب العظيم "

ونجيناهما وقومهما من الغرق, وما كانوا فيه من عبودية ومذلة.


116- وَنَصَرْنَاهُمْ فَكَانُوا هُمُ الْغَالِبِينَ

" ونصرناهم فكانوا هم الغالبين "

ونصرناهم, فكانت لهم العزة والنصرة والغلبة على فرعرن وآله.


117- وَآتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ

" وآتيناهما الكتاب المستبين "

وآتيناهما التوراة البينة,


118- وَهَدَيْنَاهُمَا الصِّرَاطَ الْمُسْتَقِيمَ

" وهديناهما الصراط المستقيم "

وهديناهما الطريق المستقيم الذي لا اعوجاج فيه, وهو الإسلام دين الله الذي ابتعث به أنبياءه,


119- وَتَرَكْنَا عَلَيْهِمَا فِي الْآخِرِينَ

" وتركنا عليهما في الآخرين "

وأبقينا لهما ثناء حسنا وذكرا جميلا فيمن بعدهما.


120- سَلَامٌ عَلَى مُوسَى وَهَارُونَ

" سلام على موسى وهارون "

تحيه لموسى وهارون من عند الله, وثناء ودعاء لهما بالسلامة من كل آفة,


121- إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

" إنا كذلك نجزي المحسنين "

كما جزيناهما الجزاء الحسن نجزي المحسنين من عبادنا المخلصين لنا بالصدق والإيمان والعمل.


122- إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ

" إنهما من عبادنا المؤمنين "

إنهما من عبادنا الراسخين في الإيمان.


123- وَإِنَّ إِلْيَاسَ لَمِنَ الْمُرْسَلِينَ

" وإن إلياس لمن المرسلين "

وإن عبدنا إلياس لمن الذين أكرمناهم بالنبوة والرسالة,


124- إِذْ قَالَ لِقَوْمِهِ أَلَا تَتَّقُونَ

" إذ قال لقومه ألا تتقون "

إذ قال لقومه من بني إسرائيل: اتقوا الله وحده وخافوه, ولا تشركوا معه غيره,


125- أَتَدْعُونَ بَعْلًا وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ

" أتدعون بعلا وتذرون أحسن الخالقين "

كيف تعبدون صنما, وتتركون عبادة الله أحسن الخالقين,


126- اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمُ الْأَوَّلِينَ

" الله ربكم ورب آبائكم الأولين "

وهو ربكم الذي خلقكم, وخلق آباءكم الماضين قبلكم؟


127- فَكَذَّبُوهُ فَإِنَّهُمْ لَمُحْضَرُونَ

" فكذبوه فإنهم لمحضرون "

فكذب قوم إلياس نبيهم, فليجمعنهم الله يوم القيامة للحساب والعقاب,


128- إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ

" إلا عباد الله المخلصين "

إلا عباد الله الذين أخلصوا دينهم لله, فإنهم ناجون من عذابه.


129- وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ

" وتركنا عليه في الآخرين "

وجعلنا لإلياس ثناء جميلا في الأمم بعده.


130- سَلَامٌ عَلَى إِلْ يَاسِينَ

" سلام على إل ياسين "

تحية من الله, وثناء على إلياس.


131- إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

" إنا كذلك نجزي المحسنين "

وكما جزينا إلياس الجزاء الحسن على طاعته, نجزي المحسنين من عبادنا المؤمنين.


132- إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ

" إنه من عبادنا المؤمنين "

إنه من عباد الله المؤمنين المخلصين له بالصدق والإيمان.


133- وَإِنَّ لُوطًا لَمِنَ الْمُرْسَلِينَ

" وإن لوطا لمن المرسلين "

وإن عبدنا لوطا اصطفيناه, فجعلناه من المرسلين,


134- إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ

" إذ نجيناه وأهله أجمعين "

إذ نجيناه وأهله أجمعين من العذاب,


135- إِلَّا عَجُوزًا فِي الْغَابِرِينَ

" إلا عجوزا في الغابرين "

إلا عجوزا هرمة, هي زرجته, هلكت مع الذين هلكوا من قومها لكفرها.


136- ثُمَّ دَمَّرْنَا الْآخَرِينَ

" ثم دمرنا الآخرين "

ثم أهلكنا الباقين المكذبين من قومه.


137- وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ

" وإنكم لتمرون عليهم مصبحين "

وإنكم -يا أهل (مكة)- لتمرون فى أسفاركم على منازل قوم لوط وآثارهم وقت الصباح,


138- وَبِاللَّيْلِ أَفَلَا تَعْقِلُونَ

" وبالليل أفلا تعقلون "

وتمرون عليها ليلا.
أفلا تعقلون, فتخافوا أن يصيبكم مثل ما أصابهم؟


139- وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ

" وإن يونس لمن المرسلين "

وإن عبدنا يونس اصطفيناه وجعلناه من المرسلين,


140- إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ

" إذ أبق إلى الفلك المشحون "

إذ هرب من بلده من غير أمر ربه, وركب سفينة مملوءة ركابا وأمتعة.


141- فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ

" فساهم فكان من المدحضين "

وأحاطت بها الأمواج العظيمة, فاقترع ركاب السفينة لتخفيف الحمولة خوف الغرق, فكان يونس من المغلوبين.


142- فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ

" فالتقمه الحوت وهو مليم "

فألقي في البحر, فابتلعه الحوت, ويونس عليه السلام آت بما يلام عليه.


143- فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ

" فلولا أنه كان من المسبحين "

فلولا ما تقدم له من كثرة العبادة والعمل الصالح قبل وقوعه في بطن الحوت, وتسبيحه, وهو في بطن الحوت بقوله: " لا إله إلا أنت سبحانك إني كنت من الظالمين " ,


144- لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ

" للبث في بطنه إلى يوم يبعثون "

لمكث في بطن الحوت, وصار له قبرا إلى يوم القيامة.


145- فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ

" فنبذناه بالعراء وهو سقيم "

فطرحناه من بطن الحوت, وألقيناه في أرض خالية عارية من الشجر والبناء, وهو ضعيف البدن.


146- وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ

" وأنبتنا عليه شجرة من يقطين "

وأنبتنا عليه شجرة من القرع تظله, وينتفع بها.


147- وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ

" وأرسلناه إلى مائة ألف أو يزيدون "

وأرسلناه إلى مائة ألف من قومه بل يزيدون,


148- فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ

" فآمنوا فمتعناهم إلى حين "

فصدقوا به, فمتعناهم بحياتهم إلى وقت بلوغ آجالهم.


149- فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ

" فاستفتهم ألربك البنات ولهم البنون "

فاسأل -يا محمد- قومك: كيف جعلوا لله البنات اللاتي يكرهونهن, ولأنفسهم البنين الذين يريدونهم؟


150- أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ

" أم خلقنا الملائكة إناثا وهم شاهدون "

وأسألهم أخلقنا الملائكة إناثا, وهم حاضرون؟


151- أَلَا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ

" ألا إنهم من إفكهم ليقولون "

وإن من كذبهم قولهم: ولد الله,


152- وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ

" ولد الله وإنهم لكاذبون "

وإنهم لكاذبون; لأنهم يقولون ما لا يعلمون.


153- أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ

" أصطفى البنات على البنين "

لأي شيء يختار الله البنات دون البنين؟


154- مَا لَكُمْ كَيْفَ تَحْكُمُونَ

" ما لكم كيف تحكمون "

بئس الحكم ما تحكمونه -أيها القوم- أن يكون لله البنات ولكم البنون, وأنتم لا ترضون البنات لأنفسكم.


155- أَفَلَا تَذَكَّرُونَ

" أفلا تذكرون "

أفلا تذكرون أنه لا يجوز ولا ينبغي أن يكون له ولد؟ تعالى الله عن ذلك علوا كبيرا.


156- أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ

" أم لكم سلطان مبين "

بل ألكم حجة بينة على قولكم وافترائكم؟


157- فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ

" فأتوا بكتابكم إن كنتم صادقين "

إن كانت لكم حجة في كتاب من عند الله فأتوا بها, إن كنتم صادقين في قولكم؟


158- وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ

" وجعلوا بينه وبين الجنة نسبا ولقد علمت الجنة إنهم لمحضرون "

وجعل المشركون بين الله والملائكة قرابة ونسبا, ولقد علمت الملائكة أن المشركين محضرون للعذاب يوم القيامة.


159- سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ

" سبحان الله عما يصفون "

تنزه الله عن كل ما لا يليق به مما يصفه به الكافرون.


160- إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ

" إلا عباد الله المخلصين "

لكن عباد الله المخلصين له في عبادته لا يصفونه إلا بما يليق بجلاله سبحانه.


161- فَإِنَّكُمْ وَمَا تَعْبُدُونَ

" فإنكم وما تعبدون "

فإنكم -أيها المشركون بالله- وما تعبدون من دون الله من آلهة,


162- مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ

" ما أنتم عليه بفاتنين "

ما أنتم بمضلين أحدا


163- إِلَّا مَنْ هُوَ صَالِي الْجَحِيمِ

" إلا من هو صالي الجحيم "

إلا من قدر الله عز وجل عليه أن يصلى الجحيم; لكفره وظلمه.


164- وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَعْلُومٌ

" وما منا إلا له مقام معلوم "

فالت الملاثكة: وما منا أحد إلا له مقام في السماء معلوم,


165- وَإِنَّا لَنَحْنُ الصَّافُّونَ

" وإنا لنحن الصافون "

وإنا لنحن الواقفون صفوفا في عبادة الله وطاعته,


166- وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ

" وإنا لنحن المسبحون "

وإذا لنحن المنزهون الله عن كل ما لا يليق به.


167- وَإِنْ كَانُوا لَيَقُولُونَ

" وإن كانوا ليقولون "

وإن كفار (مكة) ليقولون قبل بعثتك -يا محمد-:


168- لَوْ أَنَّ عِنْدَنَا ذِكْرًا مِنَ الْأَوَّلِينَ

" لو أن عندنا ذكرا من الأولين "

لو جاءنا من الكتب والأنبياء ما جاء الأولين قبلنا,


169- لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ

" لكنا عباد الله المخلصين "

لكنا عباد الله الصادقين في الإيمان, المخلصين في العبادة.


170- فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ

" فكفروا به فسوف يعلمون "

فلما جاءهم ذكر الأولين, وعلم الآخرين, وأكمل الكتب, وأفضل الرسل, وهو محمد صلى الله عليه وسلم, كفروا به, فسوف يعلمون ما لهم من العذاب في الآخرة.


171- وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ

" ولقد سبقت كلمتنا لعبادنا المرسلين "

ولقد سبقت كلمتنا -التي لا مرد لها- لعبادنا المرسلين,


172- إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ

" إنهم لهم المنصورون "

أن لهم النصرة على أعدائهم بالحجة والقوة,


173- وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ

" وإن جندنا لهم الغالبون "

وأن جندنا المجاهدين في سبيلنا لهم الغالبون لأعدائهم في كل مقام باعتبار العاقبة والمال.


174- فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ

" فتول عنهم حتى حين "

فأعرض -يا محمد- عمن عاند, ولم يقبل الحق حتى تنقضي المدة التي أمهلهم فيها, ويأتي أمر الله بعذابهم,


175- وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ

" وأبصرهم فسوف يبصرون "

وأنظرهم وارتقب ماذا يحل بهم من العذاب بمخالفتك؟ فسوف يرون ما يحل بهم من عذاب الله.


176- أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ

" أفبعذابنا يستعجلون "

أفبنزول عذابنا بهم يستعجلونك يا محمد؟


177- فَإِذَا نَزَلَ بِسَاحَتِهِمْ فَسَاءَ صَبَاحُ الْمُنْذَرِينَ

" فإذا نزل بساحتهم فساء صباح المنذرين "

فإذا نزل عذابنا بهم, فبئس الصباح صباحهم.


178- وَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ

" وتول عنهم حتى حين "

وأعرض عنهم حتى يأذن الله بعذابهم,


179- وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ

" وأبصر فسوف يبصرون "

وأنظرهم فسوف يرون ما يحل بهم من العذاب والنكال.


180- سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ

" سبحان ربك رب العزة عما يصفون "

تنزه الله وتعالى رب العزة عما يصفه هؤلاء المفترون عليه.


181- وَسَلَامٌ عَلَى الْمُرْسَلِينَ

" وسلام على المرسلين "

وتحية الله الدائمة وثناؤه وأمانه لجميع المرسلين.


182- وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ

" والحمد لله رب العالمين "

والحمد لله رب العالمين في الأولى والآخرة, فهو المستحق لذلك وحده لا شريك له.


001- ص وَالْقُرْآنِ ذِي الذِّكْرِ

" ص والقرآن ذي الذكر "

سبق الكلام على الحروف المقطعة في أول سورة البقرة.


002- بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ

" بل الذين كفروا في عزة وشقاق "

يقسم الله سبحانه بالقرآن المثمل على تذكير الناس بما هم عنه غافلون.
ولكن الكافرين متكبرون على الحق مخالفون له.


003- كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلَاتَ حِينَ مَنَاصٍ

" كم أهلكنا من قبلهم من قرن فنادوا ولات حين مناص "

كثيرا من الأمم أهلكناها قبل هؤلاء المشركين , فاستغاثوا حين جاءهم العذاب ونادوا بالتوبة, وليس الوقت وقت قبول توبة, ولا وقت فرار وخلاص مما أصابهم.


004- وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ

" وعجبوا أن جاءهم منذر منهم وقال الكافرون هذا ساحر كذاب "

وعجب هؤلاء الكفار من بعث الله إليهم بشرا منهم؟ ليدعوهم إلى الله ويخوفهم عذابه, وقالوا: إنه ليس رسولا بل هو كاذب في قوله, ساحر لقومه ,


005- أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ

" أجعل الآلهة إلها واحدا إن هذا لشيء عجاب "

كيف يصير الآلهة الكثيرة إلها واحدا؟ إن هذا الذي جاء به ودعا إليه لشيء عجيب.


006- وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ

" وانطلق الملأ منهم أن امشوا واصبروا على آلهتكم إن هذا لشيء يراد "

وانطلق رؤساء القوم وكبراؤهم يحرضون قومهم على الاستمرار على الشرك والصبر على تعدد الآلهة, فإن ما جاء به هذا الرسول شيء مدبر يقصد منه الرئاسة والسيادة,


007- مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ

" ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق "

ما سمعنا بما يدعو اليه في دين أبائنا من قريش , ولا في النصرانية , ما هذا إلا كذب وافتراء.


008- أَؤُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ

" أؤنزل عليه الذكر من بيننا بل هم في شك من ذكري بل لما يذوقوا عذاب "

أخص محمد بنزول القرآن عليه من دوننا؟ بل هم في ريب من وحيي إليك- يا محمد- وإرسالي لك , بل قالوا ذلك؟ لأنهم لم يذوقوا عذاب الله , فلو ذاقوا عذابه لما تجرؤوا على ما قالوا.


009- أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ

" أم عندهم خزائن رحمة ربك العزيز الوهاب "

أم هم يملكون خزائن فضل ربك العزيز في سلطانه, الوهاب ,ما يشاء من رزقه وفضله لمن يشاء من خلقه؟


010- أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الْأَسْبَابِ

" أم لهم ملك السماوات والأرض وما بينهما فليرتقوا في الأسباب "

أم لهؤلاء المشركين ملك السموات والأرض وما بينهما , فيعطوا ويمنعوا؟ فليأخذوا بالأسباب الموصلة لهم إلى السماء , وليمنعوا الملائكة من إنزال الوحي على محمد.


011- جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الْأَحْزَابِ

" جند ما هنالك مهزوم من الأحزاب "

هؤلاء الجند المكذبون جند مهزومون , كما هزم غيرهم من الأحزاب قبلهم ,


012- كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الْأَوْتَادِ

" كذبت قبلهم قوم نوح وعاد وفرعون ذو الأوتاد "

كذبت قبلهم قوم نوح وعاد, وفرعون صاحب القوة العظيمة,


013- وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ الْأَيْكَةِ أُولَئِكَ الْأَحْزَابُ

" وثمود وقوم لوط وأصحاب الأيكة أولئك الأحزاب "

وثمود وقوم لوط وأصحاب الأشجار والبساتين وهم قوم شعيب.
أولئك الأمم الذين تحزبوا على الكفر والتكذيب واجتمعوا عليه.


014- إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ

" إن كل إلا كذب الرسل فحق عقاب "

إن كل من هؤلاء إلا كذب الرسل, فاستحقوا عذاب الله, وحل بهم عقابه.


015- وَمَا يَنْظُرُ هَؤُلَاءِ إِلَّا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ

" وما ينظر هؤلاء إلا صيحة واحدة ما لها من فواق "

وما ينتظر هؤلاء المشركون لحلول العذاب عليهم إن بقوا على شركهم, إلا نفخة واحدة ما لها من رجوع.


016- وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ

" وقالوا ربنا عجل لنا قطنا قبل يوم الحساب "

وقالوا: ربنا عجل لنا نصيبنا من العذاب في الدينا قبل يوم القيامة, وكان هذا استهزاء منهم.


017- اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ

" اصبر على ما يقولون واذكر عبدنا داود ذا الأيد إنه أواب "

اصبر- يا محمد- على ما يقولونه مما تكره , واذكر عبدنا داود صاحب القوة على أعداء الله والصبر على طاعته, إنه تواب كثير الرجوع إلى ما يرضي الله.
(وفي هذا تسلية للرسول صلى الله عليه وسلم).


018- إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالْإِشْرَاقِ

" إنا سخرنا الجبال معه يسبحن بالعشي والإشراق "

إنا سخرنا الجبال مع داود يسبحن بتسبيحه أول النهار وآخره ,


019- وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ

" والطير محشورة كل له أواب "

وسخرنا الطير معه مجموعة تسبح , وتطيع تبعا له.


020- وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ

" وشددنا ملكه وآتيناه الحكمة وفصل الخطاب "

وقوينا له ملكه بالهيبة والقوة والنصر, وآتيناه النبوة, والفصل في الكلام والحكم.


021- وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ

" وهل أتاك نبأ الخصم إذ تسوروا المحراب "

وهل جاءك- يا محمد- خبر المتخاصمين اللذين تسورا على داود في مكان عبادته,


022- إِذْ دَخَلُوا عَلَى دَاوُدَ فَفَزِعَ مِنْهُمْ قَالُوا لَا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلَا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ

" إذ دخلوا على داود ففزع منهم قالوا لا تخف خصمان بغى بعضنا على بعض فاحكم بيننا بالحق ولا تشطط واهدنا إلى سواء الصراط "

فارتاع من دخولهما عليه؟ قالوا له: لا تخف , فنحن خصمان ظلم أحدنا الأخر , فاقض بيننا بالعدل , ولا تجر علينا في الحكم, وأرشدنا إلى سواء السبيل.


023- إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ

" إن هذا أخي له تسع وتسعون نعجة ولي نعجة واحدة فقال أكفلنيها وعزني في الخطاب "

فال أحدهما: إن هذا أخي له تسع وتسعون من النعاج, وليس عندي إلا نعجة واحدة, فطمع فيها , وقال: أعطنيها, واشتد علي في الكلام, وغلبني فيه.


024- قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ

" قال لقد ظلمك بسؤال نعجتك إلى نعاجه وإن كثيرا من الخلطاء ليبغي بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات وقليل ما هم وظن داود أنما فتناه فاستغفر ربه وخر راكعا وأناب "

قال داود: لقد ظلمك أخوك بسؤاله ضم نعجتك إلى نعاجه, وإن كثيرا من الشركاء ليعتدي بعضهم على بعض , ويظلمه بأخذ حقه وعدم إنصافه من نفسه إلا المؤمنين الصالحين, فلا يبغي بعضهم على بعض , وهم قليل.
وأيقن داود أننا فتناه بهذه الخصومة, فاستغفر ربه, وسجد تقربا لله , ورجع إليه وتاب.


025- فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ

" فغفرنا له ذلك وإن له عندنا لزلفى وحسن مآب "

فغفرنا له ذلك , وجعلناه من المقربين عندنا, وأعددنا له حسن المصير في الآخرة.


026- يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ

" يا داود إنا جعلناك خليفة في الأرض فاحكم بين الناس بالحق ولا تتبع الهوى فيضلك عن سبيل الله إن الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب "

يا داود إنا استخلفناك في الأرض وملكناك فيها, فاحكم بين الناس بالعدل والإنصاف , ولا تتبع الهوى في الأحكام , فيضلك ذلك عن دين الله وشرعه, إن الذين يضلون عن سبيل الله لهم عذاب أليم في النار , بغفلتهم عن يوم الجزاء والحساب.
وفي هذا توصية لولاة الأمر أن يحكموا بالحق المنزل من الله , تبارك وتعالى, ولا يعدلوا عنه , فيضلوا عن سبيله.


027- وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ

" وما خلقنا السماء والأرض وما بينهما باطلا ذلك ظن الذين كفروا فويل للذين كفروا من النار "

وما خلقنا السماء والأرض وما بينهما لعبا ولهوا , ذلك ظن الذين كفروا , فويل لهم من النار يوم القيامة؟ لظنهم الباطل, وكفرهم بالله.


028- أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ

" أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار "

أنجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض, أم نجعل أهل التقوى المؤمنين كأصحاب الفجور الكافرين؟ هذه التسوية غير لائقة بحكمة الله وحكمه, فلا يستوون عند الله , بل يثيب الله المؤمنين الأتقياء , ويعاقب المفسدين الأشقاء.


029- كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ

" كتاب أنزلناه إليك مبارك ليدبروا آياته وليتذكر أولو الألباب "

هذا الموحى به إليك- يا محمد- كتاب أنزلناه إليك مبارك؟ ليتفكروا في آياته, ويعطوا بهدايات ودلالاته, وليتذكر أصحاب العقول السليمة ما كلفهم الله به.


030- وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ

" ووهبنا لداود سليمان نعم العبد إنه أواب "

ووهبنا لداود ابنه سليمان , فانعمنا به عليه, وأقررنا به عينه, نعم العبد سليمان, إنه كان كثير لرجوع إلى الله والإنابة إليه.


031- إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ

" إذ عرض عليه بالعشي الصافنات الجياد "

اذكر حين عرضت عليه عصرا الخيول الأصيلة السريعة , تقف على ثلاث قوائم وترفع الرابعة؟ لنجابتها وخفتها, فما زالت تعرض عليه حتى غابت الشمس.


032- فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ

" فقال إني أحببت حب الخير عن ذكر ربي حتى توارت بالحجاب "

فقال: إنني آثرت حب المال عن ذكر ربي حتى غابت عن عينيه,


033- رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالْأَعْنَاقِ

" ردوها علي فطفق مسحا بالسوق والأعناق "

ردوا علي الخيل التي عرضت من قبل , فشرع يمسح سوقها وأعناقها.


034- وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا ثُمَّ أَنَابَ

" ولقد فتنا سليمان وألقينا على كرسيه جسدا ثم أناب "

ولقد ابتلينا سليمان وألقينا على كرسيه شق ولد, ولد له حين أقسم ليطوفن على نسائه, وكلهن تأتي بفارس يجاهد في سبيل الله, ولم يقل؟ إن شاء الله , فطاف عليهن جميعا , فلم تحمل منهن إلا امرأة واحدة جاءت بشق ولد, ثم رجع سيمان إلى ربه وتاب ,


035- قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ

" قال رب اغفر لي وهب لي ملكا لا ينبغي لأحد من بعدي إنك أنت الوهاب "

قال: رب اغفر لي ذنبي, وأعطني ملكا عظيما خاصا لا يكون مثله لأحد من البشر بعدي , إنك- سبحانك- كثير الجود والعطاء.


036- فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ

" فسخرنا له الريح تجري بأمره رخاء حيث أصاب "

فاستجبنا له, وذللنا الريح تجري بأمره طيعة مع قوتها, وشدتها حيث أراد.


037- وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ

" والشياطين كل بناء وغواص "

وسخرنا له الشياطين يا يستعملها في أعماله: فمنهم البناؤون والغواصون في البحار ,


038- وَآخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ

" وآخرين مقرنين في الأصفاد "

وآخرون, وهم مردة الشياطين, موثوقون في الأغلال


039- هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ

" هذا عطاؤنا فامنن أو أمسك بغير حساب "

هذا الملك العظيم والتسخير الخاص عطاؤنا لك يا سليمان, فأعط من شئت أو امنع من شئت, لا حساب عليك.


040- وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ

" وإن له عندنا لزلفى وحسن مآب "

وإن لسليمان عدنا في الدار الآخرة لقربة وحسن مرجع.


041- وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ

" واذكر عبدنا أيوب إذ نادى ربه أني مسني الشيطان بنصب وعذاب "

واذكر- يا محمد- عبدنا أيوب , حين دعا ربه أن الشيطان تسبب لي بتعب ومشقة , وألم في جسدي ومالي وأهلي.


042- ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ

" اركض برجلك هذا مغتسل بارد وشراب "

فقلنا له: اضرب برجلك الأرض ينبع لك منها ماء بارد , فاشرب منه, واغتسل فيذهب عنك الضر والأذى.


043- وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لِأُولِي الْأَلْبَابِ

" ووهبنا له أهله ومثلهم معهم رحمة منا وذكرى لأولي الألباب "

فكشفنا عنه ضره وأكرمناه ووهبنا له أهله من زوجة وولد, وزدناه مثلهم بنين وحفدة, كل ذلك رحمة منا به وإكراما له على صبره , وعبرة وذكرى لأصحاب العقول السليمة؟ ليعلموا أن عاقبة الصبر الفرج وكشف الضر.


044- وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلَا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ

" وخذ بيدك ضغثا فاضرب به ولا تحنث إنا وجدناه صابرا نعم العبد إنه أواب "

وقلنا له: خذ بيدك خزمة شماريخ , فاضرب بها زوجك إبرارا بيمينك , فلا تحنث؟ إذ أقسم ليضربنها مائة جلدة على خطأ ارتكبته.
إنا وجدنا أيوب صابرا على البلاء , نعم العبد هو , إنه رجاع إلى طاعة الله.


045- وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ

" واذكر عبادنا إبراهيم وإسحاق ويعقوب أولي الأيدي والأبصار "

واذكر- يا محمد- عبادنا وأنبياءنا, إبراهيم واسحاق ويعقوب؟ فإنهم أصحاب قوة في طاعة الله, وبصيرة في دينه.


046- إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ

" إنا أخلصناهم بخالصة ذكرى الدار "

إنا خصصناهم بخاصة عظيمة, حيث جعلنا ذكرى الدار الأخرة في قلوبهم , فعملوا لها بطاعتنا, ودعوا الناس إليها, وذكروهم بها.


047- وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيَارِ

" وإنهم عندنا لمن المصطفين الأخيار "

لأنهم عندنا لمن الذين اخترناهم لطاعتنا, واصطفيناهم لرسالتنا.


048- وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِنَ الْأَخْيَارِ

" واذكر إسماعيل واليسع وذا الكفل وكل من الأخيار "

واذكر- يا محمد- عبادنا: إسماعيل, واليسع , وذا الكفل , بأحسن الذكر; إن كلا منهم من الأخيار الذين اختارهم الله من الخلق, واختار لهم أكمل الأحوال والصفات.


049- هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ

" هذا ذكر وإن للمتقين لحسن مآب "

هذا القرآن ذكر وشرف لك- يا محمد- ولقومك.
وإن لأهل تقوى الله, وطاعته لحسن مصير عندنا


050- جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ

" جنات عدن مفتحة لهم الأبواب "

في جنات إقامة , مفتحة لهم أبوابها,


051- مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ

" متكئين فيها يدعون فيها بفاكهة كثيرة وشراب "

متكئين فيها على الأرائك المزينات, يطلبون ما يشتهون من أنواع الفواكه الكثيرة والشراب , من كل ما تشتهيه نفوسهم, وتلذه أعينهم.


052- وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ

" وعندهم قاصرات الطرف أتراب "

وعندهم نساء قاصرات أبصارهن على أزواجهن متساويات في السن.


053- هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ

" هذا ما توعدون ليوم الحساب "

هذا النعيم هو ما توعدون به- أيها المتقون- يوم القيامة,


054- إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ

" إن هذا لرزقنا ما له من نفاد "

إنه لرزقنا لكم , ليس له فناء ولا انقطاع.


055- هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ

" هذا وإن للطاغين لشر مآب "

هذا الذي سبق وصفه للمتقين.
وأما المتجاوزون الحد في الكفر والمعاصي , فلهم شر مرجع ومصير,


056- جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ

" جهنم يصلونها فبئس المهاد "

وهو النار يعذبون فيها, تغمرهم من جميع جوانبهم, فبئس الفراش فراشهم.


057- هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ

" هذا فليذوقوه حميم وغساق "

هذا العذاب ماء شديد الحرارة, وصديد سائل من أجساد أهل النار فليشربوه,


058- وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ

" وآخر من شكله أزواج "

ولهم عذاب آخر من هذا القبيل أصناف وألوان.


059- هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لَا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ

" هذا فوج مقتحم معكم لا مرحبا بهم إنهم صالوا النار "

وعند توارد الطاغين على النار يشتم بعضهم بعضا, ولقول بعضهم لبعض: هذه جماعة من أهل النار داخلة معكم, فيجيبون: لا مرحبا بهم , ولا اتسعت منازلهم في النار, إنهم مقاسون حر النار كما قاسيناها.


060- قَالُوا بَلْ أَنْتُمْ لَا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ

" قالوا بل أنتم لا مرحبا بكم أنتم قدمتموه لنا فبئس القرار "

قال فوج الأتباع للطاغين: بل أنتم لا مرحبا بكم؟ لأنكم قدمتم لنا سكنى النار لإضلالكم لنا في الدنيا, فبئس دار الاستقرار جهنم.


061- قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ

" قالوا ربنا من قدم لنا هذا فزده عذابا ضعفا في النار "

فال فوج الأتباع: ربنا من أضلنا في الدنيا عن الهدى فضاعف عذابه في النار-


062- وَقَالُوا مَا لَنَا لَا نَرَى رِجَالًا كُنَّا نَعُدُّهُمْ مِنَ الْأَشْرَارِ

" وقالوا ما لنا لا نرى رجالا كنا نعدهم من الأشرار "

وقال الطاغون: ما بالنا لا نرى معنا في النار رجالا كنا نعدهم في الدنيا من الأشرار الأشقياء؟


063- أَأَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمُ الْأَبْصَارُ

" أأتخذناهم سخريا أم زاغت عنهم الأبصار "

هل تحقيرنا لهم واستهزاؤنا بهم خطأ, أو أنهم معنا في النار, لكن لم تقع عليهم الأبصار؟


064- إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ

" إن ذلك لحق تخاصم أهل النار "

إن ذلك من جدال أهل النار وخصامهم حق واقع لا مرية فيه.


065- قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ

" قل إنما أنا منذر وما من إله إلا الله الواحد القهار "

قل- يا محمد- لقومك: إنما أنا منذر لكم من عذاب الله أن يحل بكم; بسبب كفركم به, ليس هناك إله مستحق للعبادة إلا الله وحده, فهو الواحد في خلقه, القهار الذي قهر كل شيء وغلبه.


066- رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ

" رب السماوات والأرض وما بينهما العزيز الغفار "

مالك السموات والأرض وما بينهما العزيز في انتقامه, الغفار لذنوب من تاب وأناب إلى مرضاته.


067- قُلْ هُوَ نَبَأٌ عَظِيمٌ

" قل هو نبأ عظيم "

فل- يا محمد- لقومك: إن هذا القرآن خبر عظيم النفع.


068- أَنْتُمْ عَنْهُ مُعْرِضُونَ

" أنتم عنه معرضون "

أنتم عنه غافلون منصرفون, لا تعملون به.


069- مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلَإِ الْأَعْلَى إِذْ يَخْتَصِمُونَ

" ما كان لي من علم بالملإ الأعلى إذ يختصمون "

ليس لي علم باختصام ملائكة السماء في شأن خلق آدم, لولا نعيم الله إياي , وإيحاؤه إلي.


070- إِنْ يُوحَى إِلَيَّ إِلَّا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ

" إن يوحى إلي إلا أنما أنا نذير مبين "

ما يوحي الله إلي من علم ما لا علم لي به إلا لأني نذير لكم من عذابه, مبين لكم شرعه.


071- إِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ

" إذ قال ربك للملائكة إني خالق بشرا من طين "

اذكر لهم- با محمد-: حين فال ربك للملائكة: إني خالق بشرا من طين


072- فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ

" فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين "

فإذا سويت جسده وخلقه ونفخت فيه الروح , فدبت فيه الحياة, فاسجدوا له سجرد تحية وإكرام, لا سجود عبادة وتعظيم؟ فالعبادة لا تكون إلا لله وحده وقد حزم الله في شريعة الإسلام السجود للتحية.


073- فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ

" فسجد الملائكة كلهم أجمعون "

فسجد الملائكة كلهم أجمعون طاعة وامتثالا


074- إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ

" إلا إبليس استكبر وكان من الكافرين "

غير إبليس; فإنه لم يسجد أنفة وتكبرا , وكان من الكافرين في علم الله تعالى.


075- قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَأَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ

" قال يا إبليس ما منعك أن تسجد لما خلقت بيدي أأستكبرت أم كنت من العالين "

قال الله لإبليس: ما الذي منعك من السجود لمن أكرمته فخلقته بيدي؟ أستكبرت على آدم , أم كنت من المتكبرين على ربك؟ وفي الآية إثبات صفة اليدين لله تبارك وتعالى, على الوجه اللائق به سبحانه.


076- قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ

" قال أنا خير منه خلقتني من نار وخلقته من طين "

قال إبليس معارضا لربه: لم أسجد له؟ لأنني أفضل منه, حيث خلقتني من نار , وخلقته من طين.
(والنار خير من الطين).


077- قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ

" قال فاخرج منها فإنك رجيم "

قال الله له: فاخرج من الجنة فإنك مرجوم بالقول , مدحور ملعون,


078- وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ

" وإن عليك لعنتي إلى يوم الدين "

وإن لك طردي وإبعادي دائما.


079- قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ

" قال رب فأنظرني إلى يوم يبعثون "

قال إبليس: رب فأخر أجلي , ولا تهلكني إلى حين تبعث الخلق من قبورهم.


080- قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ

" قال فإنك من المنظرين "

فال الله له: فإنك من المؤخرين


081- إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ

" إلى يوم الوقت المعلوم "

إلى يوم الوقت المعلوم, وهو يوم النفخة الأولى عندما تموت الخلائق.


082- قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ

" قال فبعزتك لأغوينهم أجمعين "

فال إبليس: فبعزتك- يا رب- وعظمتك لأضلن بني آدم أجمعين,


083- إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ

" إلا عبادك منهم المخلصين "

إلا من أخلصته منهم لعبادتك , وعصمته من إضلالي, فلم تجعل لي عليهم سبيلا.


084- قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ

" قال فالحق والحق أقول "

فال الله: فالحق مني , ولا أقول إلا الحق,


085- لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ

" لأملأن جهنم منك وممن تبعك منهم أجمعين "

لأملان جهنم منك ومن ذريتك وممن تبعك من بني آدم أجمعين.


086- قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ

" قل ما أسألكم عليه من أجر وما أنا من المتكلفين "

فل- يا محمد- لهؤلاء المشركين من قومك: لا أطلب منكم أجرا أو جزاء على دعوتكم وهدايتكم, ولا أدعي أمرا ليس لي, بل أتبع ما يوحى إلي , ولا أتكلف تخرصا وافتراء.


087- إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ

" إن هو إلا ذكر للعالمين "

ما هذا القرآن إلا تذكير للعالمين من الجن والإنس , يتذكرون به ما ينفعهم من مصالح دينهم ودنياهم.


088- وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ

" ولتعلمن نبأه بعد حين "

ولتعلمن- أيها المشركون- خبر هذا القرآن وصدقه , حين يغلب الإسلام , ويدخل الناس فيه أفواجا, وكذلك حين يقع عليكم العذاب, وتنقطع عنكم الأسباب.


001- تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ

" تنزيل الكتاب من الله العزيز الحكيم "

تنزيل القرآن إنما هو من الله العزيز في فدرته وانتقامه, الحكيم في تدبيره وأحكامه.


002- إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ

" إنا أنزلنا إليك الكتاب بالحق فاعبد الله مخلصا له الدين "

إنا أنزلنا إليك- يا محمد- القرآن يأمر بالحق والعدل, فاعبد الله وحده, وأخلص له جميع دينك.


003- أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ

" ألا لله الدين الخالص والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم في ما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار "

ألا لله وحده الطاعة التامة السالمة من الشرك,, الذين أشركوا مع الله غيره واتخذوا من دونه أولياء, قالوا: ما نعبد تلك الآلهة مع الله إلا لتشفع لنا عند الله, وتقربنا عنده منزلة, فكفروا بذلك؟ لأن العبادة والشفاعة لله وحده, إن الله يفصل بين المؤمنين المخلصين والمشركين مع الله غيره يوم القيامة فيما يختلفون فيه من عبادتهم, فيجازي كلا بما يستحق.
إن الله لا يوفق للهداية إلى الصراط المستقيم من هو مفتر على الله, كفار بآياته وحججه.


004- لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لَاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ

" لو أراد الله أن يتخذ ولدا لاصطفى مما يخلق ما يشاء سبحانه هو الله الواحد القهار "

لو أراد الله أن يتخذ ولدا لاختار من مخلوفاته ما يشاء, تنزه الله وتقدس عن أن يكون له ولد, فإنه الواحد الأحد, الفرد الصمد, القهار الذي قهر خلقه بقدرته, فكل شيء له متذلل خاضع.


005- خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى أَلَا هُوَ

" خلق السماوات والأرض بالحق يكور الليل على النهار ويكور النهار على الليل وسخر الشمس والقمر كل يجري لأجل مسمى ألا هو العزيز الغفار "

خلق الله السموات والأرض وما فيهما بالحق, يجيء بالليل ويذهب بالنهار, ويجيء بالنهار ويذهب بالليل, وذلل الشمس والقمر بانتظام لمنافع العباد, كل منهما يجري في مداره أي حين قيام الساعة ألا إن الله الذي فعل هذه الأفعال, وأنعم على خلقه بهذه النعم هو العزيز على خلقه, الغفار لذنوب عباده التائبين.


006- خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي

" خلقكم من نفس واحدة ثم جعل منها زوجها وأنزل لكم من الأنعام ثمانية أزواج يخلقكم في بطون أمهاتكم خلقا من بعد خلق في ظلمات ثلاث ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون "

خلقكم ربكم- أيها الناس- من آدم, وخلق منه زوجه, وخلق لكم من الأنعام ثمانية أنواع ذكرا وأنثى من الإبل والبقر والضأن والمعز؟ يخلقكم في بطون أمهاتكم طورا بعد طور من الخلق في ظلمات البطن, والرحم, والمشيمة, ذلكم الله الذي خلق هذه الأشياء, ربكم المتفرد بالملك المتوحد بالألوهية المستحق للعبادة وحده, فكيف تعدلون عن عبادته إلى عبادة غيره من خلقه؟


007- إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ

" إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا يرضه لكم ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور "

إن تكفروا- أيها الناس- بربكم ولم تؤمنوا به, ولم تتبعوا رسله, فإنه غني عنكم, ليس بحاجة إليكم, وأنتم الفقراء إليه, ولا يرضى لعباده الكفر, ولا يأمرهم به, وإنما يرضى لهم شكر نعمه عليهم.
ولا تحمل نفس إثم نفس أخرى, ثم إلى ربكم مصيركم, فيخبركم بعملكم, ويحاسبكم عليه إنه عليم بأسرار النفوس وما تخفي الصدور.


008- وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ

" وإذا مس الإنسان ضر دعا ربه منيبا إليه ثم إذا خوله نعمة منه نسي ما كان يدعو إليه من قبل وجعل لله أندادا ليضل عن سبيله قل تمتع بكفرك قليلا إنك من أصحاب النار "

وإذا أصاب الإنسان بلاء وشدة ومرض تذكر الله, فاستغاث به ودعاه, ثم إذا أجابه وكف عنه ضره, ومنحه نعمه, في دعاءه لربه عند حاجته إليه, وأشرك معه غيره؟ ليضل غيره عن الإيمان بالله وطاعته, قل له- يا محمد- متوعدا: تمتع بكفرك قليلا حتى موتك وانتهاء أجلك, إنك من أهل النار المخلدين فيها.


009- أَمْ مَنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ

" أم من هو قانت آناء الليل ساجدا وقائما يحذر الآخرة ويرجو رحمة ربه قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولو الألباب "

أهذا الكافر المتمتع بكفره خير, أم من هو عابد لربه طائع له, يقضي ساعات الليل في القيام والسجود لله, يخاف عذاب الآخرة, ويأمل رحمة ربه؟ قل- يا محمد-: هل يستوي الذين يعلمون ربهم ودينهم الحق والذين لا يعلمون شيئا من ذلك؟ لا يستوون.
إنما يتذكر ويعرف الفرق أصحاب العقول السليمة.


010- قُلْ يَا عِبَادِي الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ

" قل يا عبادي الذين آمنوا اتقوا ربكم للذين أحسنوا في هذه الدنيا حسنة وأرض الله واسعة إنما يوفى الصابرون أجرهم بغير حساب "

قل- يا محمد- لعبادي المؤمنين بالله ورسوله: اتقوا ربكم بطاعته واجتناب معصيته.
للذين أحسنوا في هذه الدينا بعبادة ربهم وطاعته حسنة في الآخرة, وهي الجنة, وحسنة في الدنيا من صحة ورزق ونصر وغير ذلك.
وأرض الله واسعة, فهاجروا فيها إلى حيث تعبدون ربكم, وتتمكنون من إقامة دينكم.
إنما يعطى الصابرون ثوابهم في الآخرة بغير حساب منا, كما يحاسب غيرهم.


011- قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ

" قل إني أمرت أن أعبد الله مخلصا له الدين "

قل- يا محمد- للناس: إن الله أمرني ومن تبعني بإخلاص العبادة له وحده دون سواه,


012- وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ

" وأمرت لأن أكون أول المسلمين "

وأمرني بأن أكون أول من أسلم من أمتي, فخضع له بالتوحيد, وأخلص له العبادة, وبرئ من كل ما دونه من الآلهة.


013- قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ

" قل إني أخاف إن عصيت ربي عذاب يوم عظيم "

فل- يا محمد- لناس: إني أخاف إن عصيت ربي فيما أمرني به من عبادته والإخلاص في طاعته عذاب يوم القيامة, ذلك اليوم الذي يعظم هوله.


014- قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي

" قل الله أعبد مخلصا له ديني "

قل- يا محمد-: إني أعبد الله وحده لا شريك له مخلصا له عبادتي وطاعتي,


015- فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ

" فاعبدوا ما شئتم من دونه قل إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ألا ذلك هو الخسران المبين "

فاعبدوا أنتم- أيها المشركون- ما شئتم من دون الله من الأوثان والأصنام وغير ذلك من مخلوقاته, فلا يضرني ذلك شيئا.
وهذا تهديد ووعيد لمن عبد غير الله, وأشرك معه غيره قل- يا محمد-: إن الخاسرين- حقا- هم الذين خسروا أنفسهم وأهليهم يوم القيامة, وذلك بإغوائهم في الدنيا وإضلالهم عن الإيمان.
ألا إن خسران هؤلاء المشركين أنفسهم وأهليهم يوم القيامة هو الخسران البين الواضح.


016- لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ

" لهم من فوقهم ظلل من النار ومن تحتهم ظلل ذلك يخوف الله به عباده يا عباد فاتقون "

أولئك الخاسرون لهم يوم القيامة في جهنم من فوقهم قطع عذاب من النار كهيئة الظلل المبنية, ومن تحتهم كذلك.
ذلك العذاب الموصوف يخوف الله به عباده; ليحذروه يا عباد فاتقوني بامتثال أوامري واجتناب معاصي.


017- وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِي

" والذين اجتنبوا الطاغوت أن يعبدوها وأنابوا إلى الله لهم البشرى فبشر عبادي "

والذين اجتنبوا طاعة الشيطان وعبادة غير الله, وتابوا إلى الله بعبادته وإخلاص الدين له, لهم البشرى في الحياة الدنيا بالثناء الحسن والتوفيق من الله, وفي الآخرة رضوان الله والنعيم الدائم في الجنة.
فبشر- يا محمد- عبادي


018- الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ

" الذين يستمعون القول فيتبعون أحسنه أولئك الذين هداهم الله وأولئك هم أولو الألباب "

الذين يستمعون القول فيتبعون أرشده.
وأحسن الكلام وأرشده كلام الله ثم كلام رسوله.
أولئك هم الذين وفقهم الله للرشاد والسداد, وهداهم لأحسن الأخلاق والأعمال, وأولئك هم أصحاب العقول السليمة.


019- أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ

" أفمن حق عليه كلمة العذاب أفأنت تنقذ من في النار "

أفمن وجبت عليه كلمة العذاب, باستمراره على غيه وعناده, فإنه لا حيلة لك- يا محمد- في هدايته, أفتقدر أن تنقذ من في النار؟ لست بقادر على ذلك.


020- لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ

" لكن الذين اتقوا ربهم لهم غرف من فوقها غرف مبنية تجري من تحتها الأنهار وعد الله لا يخلف الله الميعاد "

لكن الذين اتقوا ربهم- بطاعته وإخلاص عبادته- لهم في الجنة غرف مبنية بعضها فوق بعض, تجري من تحت أشجارها الأنهار, وعدها الله عباده المتقين وعدا متحققا, لا يخلف الله الميعاد.


021- أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَجْعَلُهُ

" ألم تر أن الله أنزل من السماء ماء فسلكه ينابيع في الأرض ثم يخرج به زرعا مختلفا ألوانه ثم يهيج فتراه مصفرا ثم يجعله حطاما إن في ذلك لذكرى لأولي الألباب "

ألم تر- يا محمد- أن الله أنزل من السحاب مطرا فأدخله في الأرض, وجعله عيونا نابعة ومياها جارية, ثم يخرج بهذا الماء زرعا مختلفا ألوانه وأنواعه, ثم ييبس بعد خضرته ونضارته, فتراه مصفرا ألونه, ثم يجعله حطاما متكسرا متفتتا؟ إن في فعل الله ذلك لذكرى وموعظة لأصحاب العقول السليمة.


022- أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ

" أفمن شرح الله صدره للإسلام فهو على نور من ربه فويل للقاسية قلوبهم من ذكر الله أولئك في ضلال مبين "

أفمن وسع الله صدره, فسعد بقبول الإسلام والانقياد له والإيمان به, فهو على بصيرة من أمره وهدى من ربه, كمن ليس كذلك؟ لا يستوون.
فويل وهلاك للذين قست قلوبهم, وأعرضت عن ذكر الله, أولئك في ضلال بين عن الحق.


023- اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ

" الله نزل أحسن الحديث كتابا متشابها مثاني تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم وقلوبهم إلى ذكر الله ذلك هدى الله يهدي به من يشاء ومن يضلل الله فما له من هاد "

الله تعالى هو الذي نزل أحسن الحديث, وهو القرآن العظيم, متشابها في حسنه وإحكامه وعدم اختلافه, تثنى فيه القصص والأحكام, والحجج والبينات, تقشعر من سماعه, وتضطرب جلود الذين يخافون ربهم؟ تأئرا بما فيه من ترهيب ووعيد, ثم تلين جلودهم وقلوبهم; استبشارا بما فيه من وعد وترغيب, ذلك التأثر بالقرآن هداية من الله لعباده والله يهدي بالقرآن من يشاء من عباده.
ومن يضلله الله عن الإيمان بهذا القرآن, لكفر.
وعناده, فما له من هاد يهديه ويوفقه.


024- أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ

" أفمن يتقي بوجهه سوء العذاب يوم القيامة وقيل للظالمين ذوقوا ما كنتم تكسبون "

أفمن يلقى في النار مغلولا- فلا بتهيأ له أن يتقي النار إلا بوجهه؟ لكفره وضلاله- خير أم من ينعم في الجنة؟ لأن الله هداه؟ وقيل يومئذ للظالمين: ذوقوا وبال ما كنتم في الدنيا تكسبون من معاصي الله.


025- كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ

" كذب الذين من قبلهم فأتاهم العذاب من حيث لا يشعرون "

كذب الذين من قبل قومك- يا محمد- رسلهم, فجاءهم العذاب من حيث لا يشعرون بمجيئه,


026- فَأَذَاقَهُمُ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ

" فأذاقهم الله الخزي في الحياة الدنيا ولعذاب الآخرة أكبر لو كانوا يعلمون "

فأذاق الله الأمم المكذبة العذاب, الهوان في الدنيا, وأعد لهم عذابا أشد وأشق في الأخرة لو كان هؤلاء المشركون يعلمون أن ما حل بهم, بسب كفرهم وتكذيبهم لاتعظوا.


027- وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ

" ولقد ضربنا للناس في هذا القرآن من كل مثل لعلهم يتذكرون "

ولقد ضربنا لهؤلاء المشركين بالله في هذا القرآن من كل مثل من أمثال القرون الخالية تخويفا وتحذيرا; ليتذكروا فينزجروا عما هم عليه مقيمون من الكفر بالله.


028- قُرْآنًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ

" قرآنا عربيا غير ذي عوج لعلهم يتقون "

وجعلنا هذا القرآن عربيا واضح الألفاظ سهل المعاني, لا لبس فيه ولا انحراف; لعلهم يتقون الله بامتثال أوامره واجتناب نواهيه.


029- ضَرَبَ اللَّهُ مَثَلًا رَجُلًا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلًا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ

" ضرب الله مثلا رجلا فيه شركاء متشاكسون ورجلا سلما لرجل هل يستويان مثلا الحمد لله بل أكثرهم لا يعلمون "

ضرب الله مثلا عبدا مملوكا لشركاء متنازعين, فهو حيران في إرضائهم, وعدا خالصا لمالك واحد يعرف مراده وما يرضيه, هل يستويان, مثلا؟ لا يستويان, كذلك المشرك هو في حيرة وشك, والمؤمن في راحة واطمئنان.
فالثناء الكامل التام لله وحده, بل المشركون لا يحلمون الحق فيتبعونه.


030- إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ

" إنك ميت وإنهم ميتون "

إنك- يا محمد- ميت وإنهم ميتون,


031- ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ

" ثم إنكم يوم القيامة عند ربكم تختصمون "

ثم إنكم جميعا- أيها الناس, يوم القيامة عند ربكم تتنازعون, فيحكم بينكم بالعدل والإنصاف.


032- فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ

" فمن أظلم ممن كذب على الله وكذب بالصدق إذ جاءه أليس في جهنم مثوى للكافرين "

لا أحد أظلم ممن افترى على الله الكذب: بأن نسب إليه ما لا يليق به كالشريك والولد, أو قال: أوحي إلي, ولم يوح إليه شيء, ولا أحد أظلم ممن كذب بالحق الذي نزل على محمد صلى الله عليه وسلم.
أليس في النار مأوى ومسكن لمن كفر بالله, ولم يصدق محمدا صلى الله عليه وسلم؟ بلى.


033- وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ

" والذي جاء بالصدق وصدق به أولئك هم المتقون "

والذي جاء بالصدق في قوله وعمله من الأنبياء وأتباعهم, وصدق به إيمانا وعملا, أولئك هم الذين جمعوا خصال التقوى, وفي مقدمة هؤلاء خاتم الأنبياء والمرسلين محمد صلى الله عليه وسلم والمؤمنون به, العاملون بشريعته من الصحابة, رضي الله عنهم, فمن بعدهم إلى يوم الدين.


034- لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ

" لهم ما يشاءون عند ربهم ذلك جزاء المحسنين "

لهم ما يشاؤون عند ربهم من أصناف اللذات, المشتهيات؟ ذلك جزاء من أطاع ربه حق الطاعة, وعبده حق العبادة.


035- لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ

" ليكفر الله عنهم أسوأ الذي عملوا ويجزيهم أجرهم بأحسن الذي كانوا يعملون "

ليكفر الله عنهم أسوأ الذي عملوا في الدنيا من الأعمال؟ بسبب ما كان منهم من توبة وإنابة مما اجترحوا من السيئات فيها, ويثيبهم الله على طاعتهم في الدنيا بأحسن ما كانوا يعملون, وهو الجنة.


036- أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ

" أليس الله بكاف عبده ويخوفونك بالذين من دونه ومن يضلل الله فما له من هاد "

أليس الله بكاف عبده محمدا وعيد المشركين وكيدهم من أن ينالوه بسوء؟ بلى إنه سيكفيه في أمر دينه ودنياه, ويدفع عنه من أراده بسوء, ويخوفونك- يا محمد- بآلهتهم التي زعموا أنها ستؤذيك.
ومن يخذله الله فيضله عن طريق الحق, فما له من هاد يهديه إليه.


037- وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انْتِقَامٍ

" ومن يهد الله فما له من مضل أليس الله بعزيز ذي انتقام "

ومن يوفقه الله للإيمان به والعمل بكتابه واتباع رسوله فما له من مضل عن الحق الذي هو عليه أليس الله بعزيز في انتقامه من كفرة خلقه, وممن عصاه؟


038- وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ

" ولئن سألتهم من خلق السماوات والأرض ليقولن الله قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته قل حسبي الله عليه يتوكل المتوكلون "

ولئن سألت- يا محمد- هؤلاء المشركين الذين يعبدون غير الله: من خلق هذه السموات والأرض؟ ليقولن: خلقهن الله, فهم يقرون بالخالق.
قل لهم, هل تستطيع هذه الآلهة التي تشركونها مع الله أن تبعد عني أذى قدره الله علي, أو تزيل مكروها لحق بي؟ وهل تستطيع أن تمنع نفعا يسره الله لي, أو تحبس رحمة الله عني؟ إنهم سيقولون : لا تستطيع ذلك.
قل لهم: حسبي الله وسيكفيني, كل ما أهمني عليه يعتمد المعتمدون في جلب مصالحهم ودفع مضارهم, فالذي بيده وحده الكفاية هو حبي, ريكفيني كل ما أمشي.


039- قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ

" قل يا قوم اعملوا على مكانتكم إني عامل فسوف تعلمون "

فل- يا محمد- لقومك المعاندين: اعملوا على حالتكم التي رضيتموها لأنفسكم, حيث عبدتم من لا يستحق العبادة, وليس له من الأمر شيء, إني عامل على ما أمرت به من التوجه لله وحده في أقوالي وأفعالي,


040- مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ

" من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم "

فسوف تعلمون من يأتيه عذاب يهينه في الحياة الدنيا, ويحل عليه في الآخرة عذاب دائم؟ لا يحول عنه ولا يزول.


041- إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ

" إنا أنزلنا عليك الكتاب للناس بالحق فمن اهتدى فلنفسه ومن ضل فإنما يضل عليها وما أنت عليهم بوكيل "

إنا أنزلنا عليك- يا محمد- القرآن بالحق هداية للعالمين, إلى طريق الرشاد, فمن اهتدى بنوره, وعمل بما فيه, واستقام على منهجه, فنفع ذلك يعود على نفسه, ومن ضل بعد ما تبين له الهدى, فإنما يعود ضرره على نفسه, ولن يضر الله شيئا, وما أنت- يا محمد- عليهم بوكيل تحفظ أعمالهم, وتحاسبهم عليها, وتجبرهم على ما تشاء, ما عليك إلا البلاغ.


042- اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ

" الله يتوفى الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى إن في ذلك لآيات لقوم يتفكرون "

الله- سبحانه وتعالى- هو الذي يقبض الأنفس حين موتها, وهذه الوفاة الكبرى, وفاة الموت بانقضاء الأجل, ويقبض التي لم تمت في منامها, وهي الموتة الصغرى, فيحبس من هاتين النفسين النفس التي قضى عليها الموت, وهي نفس من مات, ويرسل النفس الأخرى إلى استكمال أجلها ورزقها, وذلك بإعادتها إلى جسم صاحبها, إن في قبض الله نفس الميت والنائم وإرساله نفس النائم, وحبسه نفس الميت لدلائل واضحة على قدرة الله لمن تفكر وتدبر.


043- أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ

" أم اتخذوا من دون الله شفعاء قل أولو كانوا لا يملكون شيئا ولا يعقلون "

أم اتخذ هؤلاء المشركون بالله من دونه آلهتهم التي يعبدونها شفعاء, تشفع لهم عند الله في حاجاتهم؟ قل- يا محمد- لهم: اتتخذونها شفعاء كما تزعمون, ولو كانت الآلهة لا تملك شيئا, ولا تعقل عبادتهم لها؟


044- قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ

" قل لله الشفاعة جميعا له ملك السماوات والأرض ثم إليه ترجعون "

قل- يا محمد- لهؤلاء المشركين: لله الشفاعة جميعا, له ملك السموات والأرض وما فيهما, فالأمر كله لله وحده, ولا يشفع أحد عنده إلا بإذنه, فهو الذي يملك السموات والأرض ويتصرف فيهما, فالواجب أن تطلب الشفاعة ممن يملكها, وأن تخلص له العبادة, ولا تطلب من هذه الآلهة التي لا تضر ولا تنفع, ثم إليه ترجعون بعد مماتكم للحساب والجزاء.


045- وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ

" وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون "

وإذا ذكر الله وحده نفرت قلوب الذين لا يؤمنون بالمعاد والبعث بعد الممات, وإذا ذكر الذين من دونه من الأصنام والأوثان والأولياء إذا هم يفرحون؟ لكون الشرك موافقا لأهوائهم.


046- قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ

" قل اللهم فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك في ما كانوا فيه يختلفون "

قل: اللهم يا خالق السموات والأرض ومبدعها على غير مال سبق, عالم السر والعلانية, أنت تفصل بين عبادك يوم القيامة فيما كانوا فيه يختلفون من القول فيك, وفي عظمتك وسلطانك والإيمان بك وبرسولك, اهدني لما اختلف فيه من الحق بإذنك, إنك تهدي من تشاء إلى صراط مستقيم وكان هذا من دعائه صلى الله عليه وسلم, وهو تعليم للعباد بالالتجاء إلى الله تعالى, ودعائه بأسمائه الحسنى وصفاته العلى.


047- وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا

" ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب يوم القيامة وبدا لهم من الله ما لم يكونوا يحتسبون "

ولو أن لهؤلاء المشركين بالله ما في الأرض جميعا من مال وذخائر, ومثله معه مضاعفا, لبذلوه يوم القيامة؟ ليقتدرا به من سوء العذاب, ولو بذلوا وافتدوا به ما قبل منهم, ولا أغنى عنهم من عذاب الله شيئا, وظهر لهم يومئذ من أمر الله وعذابه ما لم يكونوا يحتسبون في الدنيا أنه نازل بهم.


048- وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

" وبدا لهم سيئات ما كسبوا وحاق بهم ما كانوا به يستهزئون "

وظهر لهؤلاء المكذبين يوم الحساب جزاء سيئاتهم التي اقترفوها, حيث نسبوا إلى الله ما لا يليق به, وارتكبوا المعاصي في حياتهم, وأحاط بهم من كل جانب عذاب أليم؟ عقابا لهم على استهزائهم بالإنذار بالعذاب الذي كان الرسول يعذبهم به, ولا يأبهون له.


049- فَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ

" فإذا مس الإنسان ضر دعانا ثم إذا خولناه نعمة منا قال إنما أوتيته على علم بل هي فتنة ولكن أكثرهم لا يعلمون "

فاذا أصاب الإنسان شدة وضر, طلب من رده أن يفرج عنه, فإذا كشفنا عنه ما أصابه وأعطيناه نعمة منا عاد بربه كافرا, ولفضله منكرا, وقال: إن الذي أوتيته إنما هو على علم من الله أني له أهل ومستحق, بل ذلك فتنة يبتلي الله بها عباده؟ لينظر من يشكره ممن يكفره, ولكن أكثرهم- لجهلهم وسوء ظنهم وقولهم- لا يعلمون؟ فلذلك يحذون الفتنة منحة.


050- قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ

" قد قالها الذين من قبلهم فما أغنى عنهم ما كانوا يكسبون "

قد قال مقالتهم هذه من قبلهم من الأمم الخالية المكذبة؟ فما أغنى عنهم حين جاءهم العذاب ما كانوا يكسبونه من الأموال والأولاد.


051- فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلَاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُمْ بِمُعْجِزِينَ

" فأصابهم سيئات ما كسبوا والذين ظلموا من هؤلاء سيصيبهم سيئات ما كسبوا وما هم بمعجزين "

فأصاب الذين قالوا هذه المقالة من الأمم الخالية وبال سيئات ما كسبوا من الأعمال, فعوجلوا بالخزي في الحياة الدنيا, والذين ظلموا أنفسهم من قومك يا محمد, وقالوا هذه المقالة, يصيبهم أيضا وبال سيئات ما كسبوا, كما أصاب الذين من قبلهم, وما هم بفاتنين الله ولا سابقيه.


052- أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ

" أولم يعلموا أن الله يبسط الرزق لمن يشاء ويقدر إن في ذلك لآيات لقوم يؤمنون "

أو لم يعلم هؤلاء أن رزق الله للإنسان لا يدل على حسن حال صاحبه, فإن الله لبالغ حكمته يوسع الرزق لمن يشاء من عباده, صالحا كان أو طالحا, ويضيقه على من يشاء منهم؟ إن في ذلك التوسع والتضييق في الرزق لدلالات واضحات لقوم يصدقون أمر الله ويعملون به.


053- قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ

" قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم "

قل- يا محمد- لعبادي الذين تمادوا في المعاصي, وأصرفوا على أنفسهم بإتيان ما تدعوهم إليه من الذنوب: لا تيئسوا من رحمة الله؟ لكثرة ذنوبكم, إن الله يغفر الذنوب جميعا لمن تاب منها ورجع عنها مهما كانت, إنه هو الغفور لذنوب التائبين من عباده, الرحيم بهم.


054- وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ

" وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون "

وارجعوا إلى ربكم- أيها الناس- بالطاعة والتوبة, واخضعوا له من قبل أن يقع بكم عقابه, ثم لا ينصركم أحد من دون الله.


055- وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لَا تَشْعُرُونَ

" واتبعوا أحسن ما أنزل إليكم من ربكم من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون "

واتبعوا أحسن ما أنزل إليكم من ربكم, وهو القرآن العظيم, وكله حسن, فامتثلوا أوامره, واجتنبوا نواهية من قبل أن يأتيكم العذاب فجأة, وأنتم لا تعلمون به.


056- أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ

" أن تقول نفس يا حسرتا على ما فرطت في جنب الله وإن كنت لمن الساخرين "

وأطيعوا ربكم وتوبوا إليه حتى لا تندم نفس وتقول: يا حسرتى على ما ضيعت في الدنيا من العمل بما أمر الله به, وقصرت في طاعته وحقه, وإن كنت في الدنيا لمن المستهزئين بأمر الله وكتابه ورسوله والمؤمنين به.


057- أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ

" أو تقول لو أن الله هداني لكنت من المتقين "

أو تقول: لو أن الله أرشدني إلى دينه لكنت من المتقين الشرك والمعاصي.


058- أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ

" أو تقول حين ترى العذاب لو أن لي كرة فأكون من المحسنين "

أو تقول حين ترى عقاب الله قد أحاط بها يوم الحساب: ليت لي رجعة إلى الحياة الدنيا فأكون فيها من الذين أحسنوا بطاعة ربهم , والعمل بما أمرتهم به الرسل.


059- بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ

" بلى قد جاءتك آياتي فكذبت بها واستكبرت وكنت من الكافرين "

ما القول كما تقول, فد جاءتك آياتي الواضحة الدالة على الحق, فكذبت بها, واستكبرت عن قبولها واتباعها, وكنت من الكافرين بالله ورسله.


060- وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ

" ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة أليس في جهنم مثوى للمتكبرين "

ويوم القيامة ترى هؤلاء المكذبين الذين وصفوا ربهم بما لا يليق به, ونسبوا إليه الشريك والولد وجوههم مسودة.
أليس في جهنم مأوى ومسكن لمن تكبر على الله, فامتنع من توحيده وطاعته؟ بلى.


061- وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ لَا يَمَسُّهُمُ السُّوءُ وَلَا هُمْ يَحْزَنُونَ

" وينجي الله الذين اتقوا بمفازتهم لا يمسهم السوء ولا هم يحزنون "

وينجي الله من جهنم وعذابها الذين اتقوا ربهم بأداء فرائضه واجتناب نواهيه بفوزهم وتحقق أمنيتهم, وهي الظفر بالجنة, لا يمسهم من عذاب جهنم شيء, ولا هم يحزنون على ما فاتهم من حظوظ الدنيا.


062- اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ

" الله خالق كل شيء وهو على كل شيء وكيل "

الله تعالى هو خالق الأشياء كلها, وربها ومليكها والمتصرف فيها, وكل تحت تدبيره وقهره, وهو على كل شيء وكيل.


063- لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ

" له مقاليد السماوات والأرض والذين كفروا بآيات الله أولئك هم الخاسرون "

لله مفاتيح خزائن السموات والأرض, يعطي منها خلقه كيف يشاء والذين جحدوا بآيات القرآن وما فيها من الدلائل الواضحة, أولئك هم الخاسرون في الدنيا بخذلانهم عن الإيمان, وفي الآخرة بخلودهم في النار.


064- قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ

" قل أفغير الله تأمروني أعبد أيها الجاهلون "

قل- يا محمد- لمشركي قومك: أفغير الله أيها الجاهلون بالله تأمرونن أن أعبد, ولا تصلح العبادة لشيء سواه؟


065- وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ

" ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين "

ولقد أوحي إليك- يا محمد- وإلى من قبلك من الرسل: لئن أشركت بالله غيره ليبطلن عملك, ولتكونن من الهالكين الخاسرين دينك وآخرتك, لأنه لا تقبل مع الشرك عمل صالح.


066- بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ

" بل الله فاعبد وكن من الشاكرين "

بل الله فاعبد- يا محمد- مخلصا له العبادة وحده لا شريك له, وكن من الشاكرين لله نعمه.


067- وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ

" وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه سبحانه وتعالى عما يشركون "

وما عظم هؤلاء المشركون الله حق تعظيمه; إذ عبدوا معه غيره مما لا ينفع ولا يضر, فسووا المخلوق مع عجزه بالخالق العظيم, الذي من عظيم فدرته أن جميع الأرض في فبضته يوم القيامة, والسموات مطويات بيمينه, تنزه وتعاظم سبحانه وتعالى عما يشرك به هؤلاء المشركون وفي الآية دليل على إثبات القبضة, واليمين, والطي, لله كما يليق بجلاله وعظمته, من غير تكييف ولا


068- وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ

" ونفخ في الصور فصعق من في السماوات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون "

ونفخ في " القرن " فمات كل من في السموات والأرض, إلا من شاء الله عدم موته, ثم نفخ الملك فيه نفخة ثانية مؤذنا بإحياء جميع الخلائق للحساب أمام ربهم, فإذا هم قيام من قبورهم ينظرون ماذا يفعل الله بهم؟


069- وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ

" وأشرقت الأرض بنور ربها ووضع الكتاب وجيء بالنبيين والشهداء وقضي بينهم بالحق وهم لا يظلمون "

وأضاءت الأرض يوم القيامة إذا تجلى الحق جل وعلا للخلائق لفصل القضاء, ونشرت الملائكة صحيفة كل فرد, وجيء بالنبيين والشهود على الأم؟ ليسأل الله النبيين عن التبليغ وعما أجابتهم به أممهم, كما تأتي أمة محمد صلى الله عليه وسلم؟ لتشهد بتبليغ الرسل السابقين لأممهم إذا أنكرت هذا التبليغ, فتقوم الحجة على الأمم, وقضى رب العالمين بين العباد بالعدل التام, وهم لا يظلمون شيئا بنقص ثواب أو زيادة عقاب.


070- وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ

" ووفيت كل نفس ما عملت وهو أعلم بما يفعلون "

ووفى الله كل نفس جزاء عملها من خير وضر, وهو سبحانه وتعالى أعلم بما يفعلون في الدنيا من طاعة أو معصية.


071- وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ

" وسيق الذين كفروا إلى جهنم زمرا حتى إذا جاءوها فتحت أبوابها وقال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربكم وينذرونكم لقاء يومكم هذا قالوا بلى ولكن حقت كلمة العذاب على الكافرين "

وسيق الذين كفروا بالله ورسله إلى جهنم جماعات, حتى إذا جاؤوها فتح الخزنة الموكلون بها أبوابها السبعة, وزجروهم قائلين: كيف تعصون الله وتجحدون ربوبيته؟ ألم يرسل إليكم رسلا منكم يتلون عليكم أيات ربكم, ويحذرونكم أهوال هذا اليوم؟ قالوا مقرين بذنبهم, بلى قد جاءت رسل ربنا بالحق, وحذرونا هذا اليوم, ولكن وجبت كلمة الله أن عذابه لأهل الكفر به.


072- قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ

" قيل ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين "

قيل للجاحدين إهانة لهم وإذلالا: ادخلوا أبواب جهنم ماكثين فيها أبدا, ففتح مصير المتعالين على الإيمان بالله والعمل بشرعه.


073- وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ

" وسيق الذين اتقوا ربهم إلى الجنة زمرا حتى إذا جاءوها وفتحت أبوابها وقال لهم خزنتها سلام عليكم طبتم فادخلوها خالدين "

وسيق الذين اتقوا ربهم بتوحيده والعمل بطاعته إلى الجنة جماعات, حتى إذا جاؤوها وجدوا أبوالها مفتوحة, فترحب بهم الملائكة الموكلون بالجنة, ويحيونهم بالبشر والسرور; لطهارتهم من آثار المعاصي قائلين لهم: سلام عليكم من كل آفة, طابت أحوالكم, فادخلوا الجنة خالدين فيها.


074- وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ

" وقالوا الحمد لله الذي صدقنا وعده وأورثنا الأرض نتبوأ من الجنة حيث نشاء فنعم أجر العاملين "

وقال المؤمنون: الحمد لله الذي صدقنا وعده الذي, عدنا إياه على ألسنة رسله, وأورثنا أرض الجنة ننزل منها في أي مكان شئنا, فنعم ثواب المحسنين الذين اجتهدوا في طاعة ربهم.


075- وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ

" وترى الملائكة حافين من حول العرش يسبحون بحمد ربهم وقضي بينهم بالحق وقيل الحمد لله رب العالمين "

وترى- يا محمد- الملائكة محيطين بعرض الرحمن, ينزهون ربهم عن كل ما لا يليق به, وقضى الله سبحانه وتعالى بين الخلائق بالحق والعدل, فأسكن أهل الإيمان الجنة, وأهل الكفر النار, وقيل: الحمد لله رب العالمين على ما قضى به بين أهل الجنة وأهل النار, حمد فضل وإحسان, وحمد عدل وحكمة.


001- حم

" حم "

(حم) سبق الكلام على الحروف المقطعة في أول سورة البقرة.


002- تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ

" تنزيل الكتاب من الله العزيز العليم "

تنزيل القرآن على النبي محمد صلى الله عليه وسلم من عند الله- عز وجل- العزيز الذي قهر بعزته كل مخلوق, العليم بكل شيء.


003- غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ

" غافر الذنب وقابل التوب شديد العقاب ذي الطول لا إله إلا هو إليه المصير "

غافر الذنب للمذنبين, وقابل التوب من التائبين, شديد العقاب على من تجرأ على الذنوب, ولم يتب منها, وهو سبحانه وتعالى صاحب الإنعام والتفضل على عباده الطائعين, لا معبود تصلح العبادة له سواه, إليه مصير جميع الخلائق يوم الحساب, فيجازي كلا بما يستحق.


004- مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا فَلَا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلَادِ

" ما يجادل في آيات الله إلا الذين كفروا فلا يغررك تقلبهم في البلاد "

ما يخاصم في آيات القرآن وأدلته على وحدانية الله, ويقابلها بالباطل إلا الجاحدون الذين جحدوا توحيده, فلا يغررك- يا محمد- ترددهم في البلاد بأنواع التجارات والمكاسب, ونعيم الدنيا وزهرتها.


005- كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالْأَحْزَابُ مِنْ بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ

" كذبت قبلهم قوم نوح والأحزاب من بعدهم وهمت كل أمة برسولهم ليأخذوه وجادلوا بالباطل ليدحضوا به الحق فأخذتهم فكيف كان عقاب "

كذبت قبل هؤلاء الكفار قوم نوح ومن تلاهم من الأمم التي أعلنت حربها على الرسل كعاد وثمود, حيث عزموا على إيذائهم وتجمعوا عليهم بالتعذيب أو القتل, وهمت كل أمة من هذه الأمم المكذبة برسولهم ليقلوه, وخاصموا بالباطل؟ ليبطلوا بجدالهم الحق فعاقبتهم, فكيف كان عقابي إياهم عبرة للخلق, وعظة لمن يأتي بعدهم؟


006- وَكَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ

" وكذلك حقت كلمة ربك على الذين كفروا أنهم أصحاب النار "

وكما حق العقاب على الأمم السابقة التي كذبت رسلها, حق على الذين كفروا أنهم أصحاب النار.


007- الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ

" الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا ربنا وسعت كل شيء رحمة وعلما فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم "

الذين يحملون عرش الرحمن من الملائكة ومن حول العرش ممن يحف به منهم, ينزهون الله عن كل نقص, ويحمدونه بما هو أهل له, ويؤمنون به حق الإيمان, ويطلبون منه أن يعفو عن المؤمنين, قائلين: ربنا وسعت كل شيء رحمة وعلما, فاغفر للذين تابوا من الشرك والمعاصي, وسلكوا الطريق الذي أمرتهم أن يسلكوه وهو الإسلام, وجنبهم عذاب النار وأهوالها.


008- رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ

" ربنا وأدخلهم جنات عدن التي وعدتهم ومن صلح من آبائهم وأزواجهم وذرياتهم إنك أنت العزيز الحكيم "

ربنا وادخل المؤمنين جنات عدن التي وعدتهم, ومن صلح بالإيمان والعمل الصالح من أبائهم وأزواجهم وأولادهم.
إنك أنت العزيز القاهر لكل شيء, الحكيم في تدبيره وصنعه.


009- وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ

" وقهم السيئات ومن تق السيئات يومئذ فقد رحمته وذلك هو الفوز العظيم "

واصرف عنهم سوء عاقبة سيئاتهم, فلا تؤاخذهم بها, ومن تصرف عنه السيئات يوم الحساب فقد رحمته, وأنعمت عليه بالنجاة من عذابك, وذلك هو الظفر العظيم الذي لا فوز مثله.


010- إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْإِيمَانِ فَتَكْفُرُونَ

" إن الذين كفروا ينادون لمقت الله أكبر من مقتكم أنفسكم إذ تدعون إلى الإيمان فتكفرون "

إن الجاحدين بالله عندما يعاينون أهوال النار بأنفسهم, يمقتون أنفسهم أشد المقت, وعند ذلك يناديهم خزنة جهنم: لمقت الله لكم في الدنيا- حين طلب منكم الإيمان به واتباع رسله, فأبيتم- أكبر من بغضكم لأنفسكم الآن, بعد أن أدركتم أنكم تستحقون سخط الله وعذابه.


011- قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ

" قالوا ربنا أمتنا اثنتين وأحييتنا اثنتين فاعترفنا بذنوبنا فهل إلى خروج من سبيل "

فال الكافرون: ربنا أمتنا مرتين: حين كنا في بطون أمهاتنا نطفا قبل نفخ الروح, وحين انقضى أجلنا في الحياة الدنيا, وأحييتنا مرتين: في دار الدنيا, يوم ولدنا, ويوم بعثنا من قبورنا, فنحن الآن نقر بأخطائنا السابقة؟ فهل لنا من طريق نخرج به من النار, وتعيدنا به إلى الدنيا؟ لنعمل بطاعتك؟ ولكن هيهات أن ينفعهم هذا الاعتراف.


012- ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ

" ذلكم بأنه إذا دعي الله وحده كفرتم وإن يشرك به تؤمنوا فالحكم لله العلي الكبير "

ذلكم العذاب الذي لكم- أيها الكافرون- بسبب أنكم كنتم إذا دعيتم لتوحيد الله وإخلاص العمل له كفرتم به, وإن يجعل لله شريك تصدقوا بذلك, وتعملوا به فالله سبحانه وتعالى هو الحاكم في خلقه, العادل الذي لا يجور, يهدي من يشاء ويضل من يشاء ويرحم من يشاء ويعذب من يشاء, لا إله إلا هو الذي له العلو المطلق, وله الكبرياء والعظمة.


013- هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقًا وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ

" هو الذي يريكم آياته وينزل لكم من السماء رزقا وما يتذكر إلا من ينيب "

هو الذي يظهر لكم- أيها الناس- قدرته بما تشاهدونه من الآيات العظيمة الدالة على كمال خالقها ومبدعها, وينزل لكم من الماء مطرا ترزقون به, وما يتذكر بهذه الآيات إلا من يرجع إلى طاعة الله, ويخلص له العبادة.


014- فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ

" فادعوا الله مخلصين له الدين ولو كره الكافرون "

فأخلصوا- أيها المؤمنون- لله وحده العبادة والدعاء, وخالفوا المشركين في مسلكهم, ولو أغضبهم ذلك, فلا تبالوا بهم.


015- رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلَاقِ

" رفيع الدرجات ذو العرش يلقي الروح من أمره على من يشاء من عباده لينذر يوم التلاق "

إن الله هو العلي الأعلى الذي ارتفعت درجاته ارتفاعا باين به مخلوقاته, وارتفع به قدره, وهو صاحب العرش العظيم, ومن رحمته بعباده أن يرسل إليهم رسلا يلقي إليهم الوحي الذي يحيون به, فيكونون على بصيرة من أمرهم؟ لتخوف الرسل عباد الله, وتنذرهم يوم القيامة الذي يلتقي فيه الأولون والآخرون.


016- يَوْمَ هُمْ بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ

" يوم هم بارزون لا يخفى على الله منهم شيء لمن الملك اليوم لله الواحد القهار "

يوم القيامة تظهر الخلائق أمام ربهم, لا يخفى على الله منهم ولا من أعمالهم التي عملوها في الدنيا شيء, يقول الله سبحانه: لمن الملك والتصرف في هذا اليوم؟ فيجيب نفسه: لله المتفرد بأسمائه وصفاته وأفعاله, القهار الذي قهر جميع الخلائق بقدرته وعزته.


017- الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ

" اليوم تجزى كل نفس بما كسبت لا ظلم اليوم إن الله سريع الحساب "

اليوم تثاب كل نفس بما كسبت في الدنيا من خير وشر, لا ظلم لأحد اليوم بزيادة في سيئاته أو نقص من حسناته.
إن الله سبحانه وتعالى سريع الحساب, فلا تستبطئوا ذلك اليوم؟ فإنه قريب.


018- وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ

" وأنذرهم يوم الآزفة إذ القلوب لدى الحناجر كاظمين ما للظالمين من حميم ولا شفيع يطاع "

وحذر- يا محمد- الناس من يوم القيامة القريب, وإن استبعدوه, إذ قلوب العباد من مخافة عقاب الله قد ارتفعت من صدورهم, فتعلقت بحلوقهم, وهم ممتلئون غما وحزنا.
ما للظالمين من قريب ولا صاحب, ولا شفيع يشفع لهم عند ربهم, فيستجاب له.


019- يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ

" يعلم خائنة الأعين وما تخفي الصدور "

يعلم الله سبحانه ما تختلسه العيون من نظرات, وما يضمره الإنسان في نفسه من خير أو شر.


020- وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ

" والله يقضي بالحق والذين يدعون من دونه لا يقضون بشيء إن الله هو السميع البصير "

والله سبحانه يقضي بين الناس بالعدل فيما يستحقونه, والذين يعبدون من دون الله من الآلهة لا يقضون بشيء؟ لعجزهم عن ذلك.
إن الله هو السميع لما تنطق به ألسنتكم, البصير بأفعالكم وأعمالكم.


021- أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَارًا فِي الْأَرْضِ فَأَخَذَهُمُ اللَّهُ

" أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين كانوا من قبلهم كانوا هم أشد منهم قوة وآثارا في الأرض فأخذهم الله بذنوبهم وما كان لهم من الله من واق "

أولم يسر في الأرض هؤلاء المكذبون برسالتك يا محمد, فينظروا كيف كان خاتمة الأمم السابقة قبلهم؟ كانوا أشد منهم بطشا, وأبقى في الأرض أثارا, فلم تنفعهم شدة قواهم وظم أجسامهم, فأخذهم الله بعقوبته بسبب كفرهم واكتسابهم الآثام, وما كان لهم من عذاب الله من واق يقيهم منه, فيدفعه عنهم.


022- ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمُ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ

" ذلك بأنهم كانت تأتيهم رسلهم بالبينات فكفروا فأخذهم الله إنه قوي شديد العقاب "

ذلك العذاب الذي حل بالمكذبين السابقين, كان بسبب موقفهم من رسل الله الذين جاؤوا بالدلائل القاطعة على صدق دعواهم, فكفروا بهم, وكذبوهم, فأخذهم الله بعقابه, إنه سبحانه قوي لا يغلبه أحد, شديد العقاب لمن كفر به وعصاه.


023- وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ

" ولقد أرسلنا موسى بآياتنا وسلطان مبين "

ولقد أرسلنا موسى بآياتنا العظيمة الدالة على حقيقة ما أرسل به, وحجة واضحة بينة على صدقه في دعوته, وبطلان ما كان عليه من أرسل إليهم.


024- إِلَى فِرْعَوْنَ وَهَامَانَ وَقَارُونَ فَقَالُوا سَاحِرٌ كَذَّابٌ

" إلى فرعون وهامان وقارون فقالوا ساحر كذاب "

إلى فرعون ملك مصرا, وهامان, وزيره, وقارون صاحب الأموال والكنوز, فأنكروا رسالته واستكبروا, وقالوا عنه: إنه ساحر كذاب, فكيف يزعم أنه أرسل للناس رسولا؟


025- فَلَمَّا جَاءَهُمْ بِالْحَقِّ مِنْ عِنْدِنَا قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءَهُمْ وَمَا كَيْدُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ

" فلما جاءهم بالحق من عندنا قالوا اقتلوا أبناء الذين آمنوا معه واستحيوا نساءهم وما كيد الكافرين إلا في ضلال "

فلما جاء مؤسى فرعون وهامان وقارون بالمعجزات الظاهرة من عندنا, لم يكتفوا بمعارضتها وإنكارها, بل قالوا: اقتلوا أبناء الذين آمنوا معه, واستبقوا نساءهم للخدمة والاسترتاق.
وما تدبير أهل الكفر إلا في ذهاب وهلاك.


026- وَقَالَ فِرْعَوْنُ ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ

" وقال فرعون ذروني أقتل موسى وليدع ربه إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد "

وقال فرعون لأشراف قومه: اتركوني أقتل موسى, ليدع ربه الذي يزعم أنه أرسله إلينا, فيمنعه منا, إني أخاف أن يبدل دينكم الذي أنتم عليه, أو أن يظهر في أرض " مصر " الفساد.


027- وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لَا يُؤْمِنُ بِيَوْمِ الْحِسَابِ

" وقال موسى إني عذت بربي وربكم من كل متكبر لا يؤمن بيوم الحساب "

وقال موسى لفرعون وملئه: إني استجرت بربي وربكم- أيها القوم- من كل مستكبر عن توحيد الله وطاعته, لا يؤمن بيوم يحاسب الله فيه خلقه.


028- وَقَالَ رَجُلٌ مُؤْمِنٌ مِنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلًا أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ وَإِنْ يَكُ كَاذِبًا فَعَلَيْهِ

" وقال رجل مؤمن من آل فرعون يكتم إيمانه أتقتلون رجلا أن يقول ربي الله وقد جاءكم بالبينات من ربكم وإن يك كاذبا فعليه كذبه وإن يك صادقا يصبكم بعض الذي يعدكم إن الله لا يهدي من هو مسرف كذاب "

وقال رجل مؤمن بالله من آل فرعون, يكتم إيمانه منكرا على قومه: كيف تستحلون قتل رجل لا جرم له عندكم إلا أن يقول ربي الله, وقد جاءكم بالبراهين القاطعة من ربكم على صدق ما يقول؟ فإن يك موسى كاذبا فإن وبال كذبه عائد عليه وحده, وإن يك صادقا لحقكم بعض الذي يتوعدكم به, إن الله لا يوفق للحق من هو متجاوز للحد, بترك الحق, والإقبال على الباطل, كذاب بنسبته ما أسرف فيه إلى الله.


029- يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ ظَاهِرِينَ فِي الْأَرْضِ فَمَنْ يَنْصُرُنَا مِنْ بَأْسِ اللَّهِ إِنْ جَاءَنَا قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ

" يا قوم لكم الملك اليوم ظاهرين في الأرض فمن ينصرنا من بأس الله إن جاءنا قال فرعون ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد "

يا قوم لكم السلطان اليوم ظاهرين في الأرض على بني إسرائيل, فمن يدفع عنا عذاب الله إن حل بنا؟ قال فرعون لقومه مجيبا: ما أريكم- أيها الناس- من الرأي والنصيحة إلا ما أرى لنفسي ولكم صلاحا وصوابا, وما أدعوكم إلا إلى طريق الحق والصواب.


030- وَقَالَ الَّذِي آمَنَ يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الْأَحْزَابِ

" وقال الذي آمن يا قوم إني أخاف عليكم مثل يوم الأحزاب "

وقال الرجل المؤمن من آل فرعون لفرعون, وملئه واعظا ومحذرا: إني أخاف عليكم إن قتلتم موسى, مثل يوم الأحزاب الذين تحزبوا على أنبيائهم.


031- مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ

" مثل دأب قوم نوح وعاد وثمود والذين من بعدهم وما الله يريد ظلما للعباد "

مثل عادة قوم نوح وعاد وثمود ومن جاء بعدهم في الكفر والتكذيب, أهلكهم الله بسبب ذلك.
وما الله سبحانه يريد ظلما للعباد, فيعذبهم بغير ذنب أذنبوه تعالى الله عن الظلم والنقص علوا كبيرا.


032- وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ

" ويا قوم إني أخاف عليكم يوم التناد "

ويا قوم إني أخاف عليكم عقاب يوم ينادي فيه بعض الناس بعضا; من هول الموقف يوم القيامة.


033- يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ

" يوم تولون مدبرين ما لكم من الله من عاصم ومن يضلل الله فما له من هاد "

يوم تولون ذاهبين هاربين, ما لكم من الله من مانع يمنعكم وناصر ينصركم.
ومن يخذله الله ولم يوفقه إلى رشده, فما له من هاد يهديه إلى الحق والصواب.


034- وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولًا كَذَلِكَ يُضِلُّ

" ولقد جاءكم يوسف من قبل بالبينات فما زلتم في شك مما جاءكم به حتى إذا هلك قلتم لن يبعث الله من بعده رسولا كذلك يضل الله من هو مسرف مرتاب "

ولقد أرسل الله إليكم النبي الكريم يوسف بن يعقوب عليهما السلام من قبل موسى, بالدلائل الواضحة على صدقه, وأمركم بعبادة الله وحده لا شريك له, فما زلتم مرتابين مما جاءكم به في حياته, حتى إذا مات ازداد شككم وشرككم, وقلتم : إن الله لن يرسل من بعده رسولا, مثل ذلك الضلال يضل الله كل متجاوز للحق, شاك في وحدانية الله تعالى, فلا يوفقه إلى الهدى والرشاد.


035- الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتًا عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ

" الذين يجادلون في آيات الله بغير سلطان أتاهم كبر مقتا عند الله وعند الذين آمنوا كذلك يطبع الله على كل قلب متكبر جبار "

الذين يخاصمون في أيات الله وحججه لدفعها من غير أن يكون لديهم حجة مقبولة, كبر ذلك الجدال مقتا عند الله وعند الذين آمنوا, كما ختم بالضلال وحجب عن الهدى قلوب هؤلاء المخاصمين, يختم الله على قلب كل مستكبر عن توحيد الله وطاعته, جبار بكثرة ظلمه وعدوانه.


036- وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ

" وقال فرعون يا هامان ابن لي صرحا لعلي أبلغ الأسباب "

وقال فرعون مكذبا لموسى في دعوته إلى الإقرار برب العالمين والتسليم له: يا هامان إبن لي بناء عظيما; لعلي أبلغ أبواب السموات وما يوصلني إليها,


037- أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَصُدَّ عَنِ السَّبِيلِ وَمَا كَيْدُ فِرْعَوْنَ إِلَّا فِي

" أسباب السماوات فأطلع إلى إله موسى وإني لأظنه كاذبا وكذلك زين لفرعون سوء عمله وصد عن السبيل وما كيد فرعون إلا في تباب "

فأنظر إلى إله موسى بنفسي, وإني لأظن موسى كاذبا في دعواه أن لنا ربا, وأنه فوق السموات, وهكذا زين لفرعون عمله السيء فرآه حسنا, وصد عن سبيل الحق؟ بسبب الباطل الذي زين له, وما احتيال فرعون وتدبيره لإيهام الناس أنه محق, وموسى مبطل إلا في خسار وبوار, لا يفيده إلا الشقاء في الدنيا والآخرة.


038- وَقَالَ الَّذِي آمَنَ يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ

" وقال الذي آمن يا قوم اتبعون أهدكم سبيل الرشاد "

وقال الذي آمن معيدا نصيحته لقومه : يا قوم اتبعون أهدكم طريق الرشد والصواب.


039- يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الْآخِرَةَ هِيَ دَارُ الْقَرَارِ

" يا قوم إنما هذه الحياة الدنيا متاع وإن الآخرة هي دار القرار "

يا قوم إن هذه الحياة الدنيا حياة يتنعم الناس فيها قليلا, ثم تنقطع وتزول, فينبغي ألا تركنوا إليها, وإن الدار الآخرة بما فيها من النعيم المقيم هي محل الإقامة التي تستقرون فيها, فينبغي لكم أن تؤثروها, وتعملوا لها العمل الصالح الذي يسعدكم فيها.


040- مَنْ عَمِلَ سَيِّئَةً فَلَا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ

" من عمل سيئة فلا يجزى إلا مثلها ومن عمل صالحا من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة يرزقون فيها بغير حساب "

من عصى الله في حياته وانحرف عن طريق الهدى, فلا يجزى في الآخرة إلا عقابا يساوي معصيته, ومن أطاع الله وعمل صالحا بامتثال أوامره واجتناب نواهيه, ذكرا كان أو أنثى, وهو مؤمن بالله موحد له, فأولئك يدخلون الجنة, يرزقهم الله فيها من ثمارها ونعيمها ولذاتها بغير حساب.


041- وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ

" ويا قوم ما لي أدعوكم إلى النجاة وتدعونني إلى النار "

ويا قوم كيف أدعوكم إلى الإيمان بالله واتباع رسوله موسى, وهي دعوة تنتهي بكم إلى الجنة والبعد عن أهوال النار, وأنتم تدعونني إلى عمل يؤدي إلى عذاب الله وعقوبته في النار؟


042- تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ

" تدعونني لأكفر بالله وأشرك به ما ليس لي به علم وأنا أدعوكم إلى العزيز الغفار "

تدعونني لأكفر بالله, وأشرك به ما ليس لي به علم أنه يستحق العبادة من دونه- وهذا من أكبر الذنوب وأقبحها- وأنا أدعوكم إلى الطريق الموصل إلى الله العزيز في انتقامه, الغفار لمن تاب إليه بعد معصيته.


043- لَا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلَا فِي الْآخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ

" لا جرم أنما تدعونني إليه ليس له دعوة في الدنيا ولا في الآخرة وأن مردنا إلى الله وأن المسرفين هم أصحاب النار "

حقا أن ما تدعونني إلى الاعتقاد به لا يستحق الدعوة إليه, ولا يلجأ إليه في الدنيا ولا في الآخرة لعجزه ونقصه, واعلموا أن مصير الخلائق كلها إلى الله سبحانه, وهو يجازي كل عامل بعمله, وأن الذين تعدوا حدوده بالمعاصي وسفك الدماء والكفر هم أهل النار.


044- فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ

" فستذكرون ما أقول لكم وأفوض أمري إلى الله إن الله بصير بالعباد "

فلما نصحهم ولم يطيعوه قال لهم: فستذكرون أني نصحت لكم وذكرتكم, وصوت تندمون حيث لا ينفع الندم, وألجأ إلى الله, وأعتصم به, وأتوكل عليه.
إن الله سبحانه وتعالى بصير بأحوال العباد, وما يستحقونه من جزاء, لا يخفى عليه شيء منها.


045- فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ

" فوقاه الله سيئات ما مكروا وحاق بآل فرعون سوء العذاب "

فوقى الله سبحانه ذلك الرجل المزمن الموفق عقوبات مكر فرعون وآله, وحل بهم سوء العذاب حيث أغرقهم الله عن آخرهم.


046- النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ

" النار يعرضون عليها غدوا وعشيا ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب "

لقد أصابهم الغرق أولا, وملكوا, ثم يعذبون في قبورهم حيث النار, يعرضون عيها صباحا ومساء إلى وقت الحساب, ويوم تقوم الساعة أدخلوا آل فرعون النار؟ جزاء ما اقترفوه من أعمال السوء وهذه الآية أصل في إثبات عذاب القبر.


047- وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ

" وإذ يتحاجون في النار فيقول الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا نصيبا من النار "

وإذ يتخاصم أهل النار, ويعاتب بعضهم بعضا, فجتبي الأتباع المقلدون على رؤسائهم المستكبرين الذين أضلوهم, وزينوا لهم طريق الشقاء, قائلين لهم: هل أنتم مغنون عنا نصيبا من النار بتحملكم قسطا من عذابنا؟


048- قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ

" قال الذين استكبروا إنا كل فيها إن الله قد حكم بين العباد "

قال الرؤساء المتكبرون مبينين عجزهم: لا نتحمل عنكم شيئا من عذاب النار, وكلنا فيها, لا خلاص لنا منها, إن الله قد قسم بيننا العذاب بقدر ما يستحق كل منا بقضائه العادل.


049- وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ

" وقال الذين في النار لخزنة جهنم ادعوا ربكم يخفف عنا يوما من العذاب "

وقال الذين في النار من المستكبرين والضعفاء لخزنة جهنم: ادعوا ربكم يخفف عنا يوما واحدا من العذاب؟ كي تحصل لنا بعض الراحة.


050- قَالُوا أَوَ لَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ

" قالوا أو لم تك تأتيكم رسلكم بالبينات قالوا بلى قالوا فادعوا وما دعاء الكافرين إلا في ضلال "

قال خزنة جهنم لهم توبيخا: هذا الدعاء لا ينفعكم في شيء, أولم تأتكم رسلكم بالحجج الواضحة من الله فكذبتموهم؟ فاعترف الجاحدون بذلك وقالوا: بلى فتبرأ خزنة جهنم منهم وقالوا: نحن لا ندعو لكم, ولا نشفع فيكم, فادعوا أنتم, ولكن هذا الدعاء لا يغني شيئا؟ لأنكم كافرون وما دعاء الكافرين إلا في ضياع لا يقبل, ولا يستجاب.


051- إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ

" إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد "

إنا لننصر رسلنا ومن تبعهم من المؤمنين, ونؤيدهم على من آذاهم في حياتهم الدنيا, ويوم القيامة, يوم تشهد فيه الملائكة والأنبياء والمؤمنون على الأمم التي كذبت رسلها, فتشهد بأن الرسل قد بلغوا رسالات ربهم, وأن الأمم كذبتهم.


052- يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ

" يوم لا ينفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار "

يوم الحساب لا ينتفع الجاحدون الذين تعدوا حدود الله بما يقدمونه من عذر لتكذيبهم رسل الله, ولهم الطرد من رحمة الله, ولهم الدار السيئة في الآخرة, وهي النار.


053- وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ

" ولقد آتينا موسى الهدى وأورثنا بني إسرائيل الكتاب "

ولقد آتينا موسى ما يهدي إلى الحق من التوراة والمعجزات, وجعلنا بني إسرائيل يتوارثون التوراة خلفا عن سلف,


054- هُدًى وَذِكْرَى لِأُولِي الْأَلْبَابِ

" هدى وذكرى لأولي الألباب "

هادية إلى سبيل الرشاد, وموعظة لأصحاب العقول السليمة.


055- فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ

" فاصبر إن وعد الله حق واستغفر لذنبك وسبح بحمد ربك بالعشي والإبكار "

فاصبر- يا محمد- على أذى المشركين, فقد وعدناك بإعلاء كلمتك, ووعدنا حق لا يتخلف, واستغفر لذنبك, ودم على تنزيه ربك عما لا يليق به, في آخر النهار وأوله.


056- إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ

" إن الذين يجادلون في آيات الله بغير سلطان أتاهم إن في صدورهم إلا كبر ما هم ببالغيه فاستعذ بالله إنه هو السميع البصير "

إن الذين يخاصمون في آيات الله ودلائل قدرته, ويخلطون الدلائل الواضحة بالباطل من غير أن تكون لديهم حجة بينة, ما في صدور هؤلاء إلا كبر يحملهم على تكذيبك, وحسد منهم على الفضل الذي خصك الله به, ما هم ببالغيه, فاعتصم بالله من شرهم؟ إنه هو السميع لأقوالهم, البصير بأفعالهم.


057- لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ

" لخلق السماوات والأرض أكبر من خلق الناس ولكن أكثر الناس لا يعلمون "

لخلق الله السموات والأرض أكبر من خلق الناس وإعادتهم بعد موتهم, ولكن أكثر الناس لا يعلمون أن خلق جميع ذلك هين على الله.


058- وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلَا الْمُسِيءُ قَلِيلًا مَا تَتَذَكَّرُونَ

" وما يستوي الأعمى والبصير والذين آمنوا وعملوا الصالحات ولا المسيء قليلا ما تتذكرون "

وما يستوي الأعمى والبصير, وكذلك لا يستوي المؤمنون الذين يهتدون بهدي الله ويقزون بوحدانيته, والجاحدون الذين يغضبونه وينكرون دلائله البينة.
قليلا ما تذكرون- أيها الناس- حجج الله, فتعتبرون, وتتعظون بها.


059- إِنَّ السَّاعَةَ لَآتِيَةٌ لَا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ

" إن الساعة لآتية لا ريب فيها ولكن أكثر الناس لا يؤمنون "

إن الساعة لآتية لا شك فيها, فأيقنوا بمجيئها, كما أخبرت بذلك الرسل, ولكن أكثر الناس لا يصدقون بمجيئها, ولا يعملون لها.


060- وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ

" وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين "

وقال ربكم- أيها العباد-: ادعوني وحدي وخصوني بالعبادة أستجب لكم, إن الذين يتكبرون عن إفرادي بالعبودية والألوهية, سيدخلون جهنم صاغرين حقيرين.


061- اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ

" الله الذي جعل لكم الليل لتسكنوا فيه والنهار مبصرا إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون "

الله وحده هو الذي جعل لكم الليل؟ لتسكنوا فيه, وتحققوا راحتكم, والنهار مضيئا؟ لتصرفوا فيه أمور معاشكم إن الله لذو فضل عظيم على الناس, ولكن أكثرهم لا يشكرون له بالطاعة وإخلاص العبادة.


062- ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ

" ذلكم الله ربكم خالق كل شيء لا إله إلا هو فأنى تؤفكون "

الذي أنعم عليكم بهذه النعم إنما هو ربكم الذي أوجد الأشياء كلها, لا إله يستحق العبادة غيره, فكيف تعدلون عن الإيمان به, وتعبدون غيره من الأوثان, بعد أن تبينت لكم دلائله؟


063- كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ

" كذلك يؤفك الذين كانوا بآيات الله يجحدون "

كما صرفتم عن الحق مع قيام الدليل عليه وكذبتم به, يصرف عن الحق والإيمان به الذين كانوا بآيات الله يجحدون .


064- اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ

" الله الذي جعل لكم الأرض قرارا والسماء بناء وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين "

الله الذي جعل لكم الأرض, لتستقروا فيها, ويسر لكم الإقامه عليها, وجعل السماء سقفا للأرض, وبث فيها من العلامات الهادية, وخلقكم في أكمل هيئة وأحسن تقويم, وأنعم عليكم بحلال الرزق ولذيذ المطاعم والمشارب, ذلكم الذي أنعم عليكم بهذه النعم هو ربكم, فتكاثر خيره وفضله وبركته, وتنزه عما لا يليق به, وهو رب الخلائق أجمعين.


065- هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ

" هو الحي لا إله إلا هو فادعوه مخلصين له الدين الحمد لله رب العالمين "

هو الله سبحانه الحي الذي له الحياة الكاملة التامة لا إله غيره, فاسألوه واصرفوا عبادتكم له وحده, مخلصين له دينكم وطاعتكم.
فالحمد لله والثناء الكامل له رب الخلائق أجمعين.


066- قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ

" قل إني نهيت أن أعبد الذين تدعون من دون الله لما جاءني البينات من ربي وأمرت أن أسلم لرب العالمين "

قل- يا محمد- لمشركي قومك: إني نهيت أن أعبد الذين تدعون من دون الله, لما جاءني الآيات الواضحات من عند ربي, وأمرني أن أضع وأنقاد بالطاعة التامة له, سبحانه رب العالمين.


067- هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلًا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخًا وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ

" هو الذي خلقكم من تراب ثم من نطفة ثم من علقة ثم يخرجكم طفلا ثم لتبلغوا أشدكم ثم لتكونوا شيوخا ومنكم من يتوفى من قبل ولتبلغوا أجلا مسمى ولعلكم تعقلون "

هو الله الذي خلق أباكم آدم من تراب, ثم أوجدكم من المني بقدرته, وبعد ذلك تنتقلون إلى طور الدم الغليظ, ثم تجري عليكم أطوار متعددة في الأرحام, إلى أن تولدوا أطفالا صغارا, ثم تقوى بنيتكم إلى أن تصيروا شيوخا, ومنكم من يموت قبل ذلك, ولتبلغوا بهذه الأطوار المقدرة أجلا مسمى تنتهي عنده أعماركم, ولعلكم تعقلون حجج الله عليكم بذلك, تتدبرون آياته, فتعرفون أنه لا إله غيره يفعل ذلك, وأنه الذي لا تنبغي العبادة إلا له.


068- هُوَ الَّذِي يُحْيِي وَيُمِيتُ فَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ

" هو الذي يحيي ويميت فإذا قضى أمرا فإنما يقول له كن فيكون "

هو سبحانه المتفرد بالإحياء والإماتة, فإذا قضى أمرا فإنما يقول له: " كن " , فيكون, لا راد لقضائه.


069- أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ

" ألم تر إلى الذين يجادلون في آيات الله أنى يصرفون "

ألا تعجب- يا محمد- من هؤلاء المكذبين بآيات الله يخاصمون فيها, وهي واضحة الدلالة على توحيد الله وقدرته, كيف يعدلون عنها مع صحتها؟ وإلى أي شيء يذهبون بعد البيان التام؟


070- الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ

" الذين كذبوا بالكتاب وبما أرسلنا به رسلنا فسوف يعلمون "

هؤلاء المشركون الذين كذبوا بالقرآن والكتب السماوية التي أنزلها الله على رسله لهداية الناس, فسوف يعلم هؤلاء المكذبون عاقبة تكذيبهم


071- إِذِ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَالسَّلَاسِلُ يُسْحَبُونَ

" إذ الأغلال في أعناقهم والسلاسل يسحبون "

حين تجعل الأغلال في أعناقهم, والسلاسل في أرجلهم, وتسحبهم زبانية العذاب


072- فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ

" في الحميم ثم في النار يسجرون "

في الماء الحار الذي اشتد غليانه وحره, ثم في نار جهنم يوقد بهم.


073- ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ

" ثم قيل لهم أين ما كنتم تشركون "

ثم قيل لهم توبيخا, وهم في هذه الحال التعيسة: أين الآلهة التي كنتم تعبدونها من دون الله؟ هل ينصرونكم اليوم؟ فادعوهم, لينقذوكم من هذا البلاء الذي حل بكم إن استطاعوا,


074- مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ

" من دون الله قالوا ضلوا عنا بل لم نكن ندعو من قبل شيئا كذلك يضل الله الكافرين "

قال المكذبون: غابوا عن عيوننا, فلم ينفعونا بشيء, ويعترفون بأنهم كانوا في جهالة من أمرهم, وأن عبادتهم لهم كانت باطلة لا تساوي شيئا, كما أضل الله هؤلاء الذين ضل عنهم في جهنم ما كانوا يعبدون في الدنيا من دون الله, يضل الله الكافرين به.


075- ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ

" ذلكم بما كنتم تفرحون في الأرض بغير الحق وبما كنتم تمرحون "

ذلكم العذاب الذي أصابكم إنما هو بسبب ما كنتم عليه في حياتكم الدنيا من غفلة, حيث كنتم تفرحون بما تقترفونه من المعاصي والآثام, وبما أنتم عليه من الأشر والبطر والبغي على عباد الله.


076- ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ

" ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين "

ادخلوا أبواب جهنم عقوبة لكم على كفركم بالله ومعصيتكم له خالدين فيها, فبئست جهنم نزلا للمتكبرين في الدنيا على الله.


077- فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ

" فاصبر إن وعد الله حق فإما نرينك بعض الذي نعدهم أو نتوفينك فإلينا يرجعون "

فاصبر يا محمد, وامض في طريق الدعوة, إن وعد الله حق, وسينجز لك ما وعدك, فإما نرينك في حياتك بعض الذي نعد هؤلاء المشركين من العذاب, أو نتوفينك قبل أن يحل نلك بهم, فعلينا مصيرهم يوم القيامة, وسنذيقهم العذاب الشديد بما كانوا يكفرون.


078- وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ فَإِذَا جَاءَ

" ولقد أرسلنا رسلا من قبلك منهم من قصصنا عليك ومنهم من لم نقصص عليك وما كان لرسول أن يأتي بآية إلا بإذن الله فإذا جاء أمر الله قضي بالحق وخسر هنالك المبطلون "

ولقد أرسلنا من قبلك- يا محمد- رسلا كثيرين إلى قومهم يدعونهم, ويصبرون على أذاهم: منهم من قصصنا عليك خبرهم, ومنهم من لم نقصص عليك, وكلهم مأمورون بتبليغ وحي الله إليهم.
وما كان لأحد منهم أن يأتي بآية من الآيات الحسية أو العقلية إلا بإذن الله ومشيئته, فإذا جاء أمر الله بعذاب المكذبين قضي بالعدل بين الرسل ومكذبيهم, وخسر هنالك المبطلون, لافترائهم على الله الكذب, وعبادتهم غيره.


079- اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ

" الله الذي جعل لكم الأنعام لتركبوا منها ومنها تأكلون "

الله سبحانه هو الذي جعل لكم الأنعام؟ لتنتفعوا بها: من منافع الركوب والأكل وغيرها من أنواع المنافع,


080- وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ

" ولكم فيها منافع ولتبلغوا عليها حاجة في صدوركم وعليها وعلى الفلك تحملون "

ولتبلغوا بالحمولة على بعضها حاجة في صدوركم من الوصول إلى الأقطار البعيدة, وعلى هذه الأنعام تحملون في البرية, وعلى الفلك في البحر تحملون كذلك.


081- وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ

" ويريكم آياته فأي آيات الله تنكرون "

ويريكم الله تعالى دلائله الكثيرة الواضحة الدالة على قدرته وتدبيره في خلقه, فأي آية من آياته تنكرونها, لا تعترفون بها؟


082- أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَارًا فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا

" أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أكثر منهم وأشد قوة وآثارا في الأرض فما أغنى عنهم ما كانوا يكسبون "

أفلم يسر هؤلاء المكذبون في الأرض, يتفكروا في مصارع الأم المكذبة من قبلهم, كيف كانت عاقبتهم؟ وكانت هذه الأمم السابقة أكثر منهم عددا وعدة وآثارا في الأرض من الأبنية والمصانع والغراس وغير ذلك, فما أغنى عنهم ما كانوا يكسبونه حين حل بهم بأس الله.


083- فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

" فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون "

فلما جاءت هؤلاء الأمم المكذبة رسلها بالدلائل الواضحات, فرحوا جهلا منهم بما عندهم من العلم المناقض لما جاءت به الرسل, وحل بهم من العذاب ما كانوا يستعجلون به رسلهم على سبيل السخرية والاستهزاء.
وفي الآية دليل على أن كل علم يناقض الإسلام, أو يقدح فيه, أو يشكك في صحته, فإنه مذموم ممقوت, ومعتقده ليس من أتباع محمد صلى الله عليه وسلم.


084- فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ

" فلما رأوا بأسنا قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين "

فلما رأوا عذابنا أقروا حين لا ينفع الإقرار, وقالوا: آمنا بالله وحده, وكفرنا بما كنا به مشركين في عبادة الله.


085- فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ

" فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله التي قد خلت في عباده وخسر هنالك الكافرون "

فلم يك ينفعهم إيمانهم هذا حين رأوا عذابنا; وذلك لأنه إيمان قد اضطروا إليه, لا إيمان اختيار ورغبة, سنة الله وطريقته التي سنها في الأمم كلها أن لا ينفعها الإيمان إذا رأوا العذاب, وهلك عند مجيء بأس الله الكافرون بربهم, الجاحدون توحيده وطاعته.


002- تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ

" تنزيل من الرحمن الرحيم "

هذا القرآن الكريم تنزيل من الرحمن الرحيم, نزله على نبيه محمد صلى الله عليه وسلم.


003- كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ

" كتاب فصلت آياته قرآنا عربيا لقوم يعلمون "

كتاب بينت آياته تمام البيان؟ ووضحت معانيه وأحكامه, قرآنا عربيا ميسرا فهمه لقوم يعلمون اللسان العربي.


004- بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ

" بشيرا ونذيرا فأعرض أكثرهم فهم لا يسمعون "

بشيرا بالثواب العاجل والآجل لمن آمن به وعمل بمقتضاه, ونذيرا بالعقاب العاجل والآجل لمن كفر به, فأعرض عنه أكثر الناس, فهم لا يسمعون له سماع قبول وإجابة.


005- وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ

" وقالوا قلوبنا في أكنة مما تدعونا إليه وفي آذاننا وقر ومن بيننا وبينك حجاب فاعمل إننا عاملون "

وقال هؤلاء المعرضون الكافرون للنبي محمد صلى الله عليه وسلم: قلوبنا في أغطية مانعة لنا من فهم ما تدعونا إليه, وفي أذاننا صمم فلا نسمع, ومن بيننا وبينك- يا محمد- ساتر يحجبنا عن إجابة دعوتك, فاعمل على وفق دينك, كما أننا عاملون على وفق ديننا.


006- قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ

" قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فاستقيموا إليه واستغفروه وويل للمشركين "

قل لهم- يا محمد-: إنما أنا بشر مثلكم يوحي الله إلي أنما إلهكم الذي تصلح العبادة له, إله واحد لا شريك له, فاسلكوا الطريق الموصل إليه, واطلبوا مغفرته.


007- الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ

" الذين لا يؤتون الزكاة وهم بالآخرة هم كافرون "

وعذاب للمشركين الذين عبدوا من دون الله أوثانا لا تنفع ولا تضر, والذين لم يطهروا أنفسهم توحيد ربهم, والإخلاص لله, ولم يصلوا ولم يزكوا, فلا إخلاص منهم للخالق ولا نفع فيهم للخلق, وهم لا يؤمنون بالبعث, ولا بالجنة والنار, ولا ينفقون في طاعة الله.


008- إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ

" إن الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون "

إن الذين آمنوا بالله ورسوله وكتابه وعملوا الأعمال الصالحة مخلصين لله فيها, لهم ثواب عظيم غير مقطوع ولا ممنوع.


009- قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ

" قل أئنكم لتكفرون بالذي خلق الأرض في يومين وتجعلون له أندادا ذلك رب العالمين "

فل- يا محمد- لهؤلاء المشركين مؤبخا لهم ومتعجبا من فعلهم: أإنكم لتكفرون بالله الذي خلق الأرض في يومين اثنين, وتجعلون له نظراء وشركاء تعبدونهم معه؟ ذلك الخالق هو رب العالمين كلهم.


010- وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ

" وجعل فيها رواسي من فوقها وبارك فيها وقدر فيها أقواتها في أربعة أيام سواء للسائلين "

وجعل سبحانه في الأرض جبالا ثوابت من فوقها, وبارك فيها فجعلها دائمة الخير لأهلها, وقدر فيها أرزاق أهلها من الغذاء, وما يصلحهم من المعاش في تمام أربعة أيام: يومان خلق فيهما الأرض, ويومان جعل فيها رواسي وقدر فيها أقواتها, سواء للسائلين أي: لمن أراد السؤال عن ذلك؟ ليعلمه.


011- ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ

" ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعا أو كرها قالتا أتينا طائعين "

ثم استوى سبحانه وتعالى, أي قصد إلى السماء وكانت دخانا من قبل, فقال للسماء وللأرض: انقادا لأمري مختارتين أو مجبرتين.
قالتا: أتينا مذعنين لك, ليس لنا إرادة تخالف إرادتك.


012- فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ

" فقضاهن سبع سماوات في يومين وأوحى في كل سماء أمرها وزينا السماء الدنيا بمصابيح وحفظا ذلك تقدير العزيز العليم "

فقضى الله خلق السموات السبع وتسويتهن في يومين, فتم بذلك خلق السموات والأرض في ستة أيام, لحكمة يعلمها الله, مع قدرته سبحانه على خلقهما في لحظة واحدة, وأوحى في كل سماء ما أراده وما أمر به فيها, وصلنا السماء الدنيا بالنجوم المضيئة, وحفظا لها من الشياطين الذين يسترقون السمع, ذلك الخلق البديع تقدير العزيز في ملكه, العليم الذي أحاط علمه بكل شيء.


013- فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ

" فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود "

فإن أعرض هؤلاء المكذبون بعدما بين لهم من أوصاف القرآن الحميدة, ومن صفات الله العظيم, فقل لهم: قد أنذرتكم عذابا يستأصلكم مثل عذاب عاد وثمود حين كفروا بربهم وعصوا رسله.


014- إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لَأَنْزَلَ مَلَائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ

" إذ جاءتهم الرسل من بين أيديهم ومن خلفهم ألا تعبدوا إلا الله قالوا لو شاء ربنا لأنزل ملائكة فإنا بما أرسلتم به كافرون "

حين جاءت الرسل عادا وثمود, يتبع بعضهم بعضا متوالين, يأمرونهم بعبادة الله وحده لا شريك له, قالوا لرسلهم: لو شاء ربنا أن نوحده, ولا نعبد من دونه شيئا غبره, لأنزل إلينا ملائكة من السماء رسلا بما تدعوننا إليه, ولم يرسلكم وأنتم بشر مثلنا, فإنا بما أرسلكم الله به إلينا من الإيمان بالله وحده جاحدون.


015- فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا

" فأما عاد فاستكبروا في الأرض بغير الحق وقالوا من أشد منا قوة أولم يروا أن الله الذي خلقهم هو أشد منهم قوة وكانوا بآياتنا يجحدون "

فأما عاد قوم هود فقد استعلوا في الأرض على العباد بغير حق, وقالوا في غرور: من أشد منا قوة؟ أو لم يروا أن الله تعالى الذي خلقهم هو أشد منهم قوة وبطشا؟ وكانوا بأدلتنا وحججنا يجحدون.


016- فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لَا يُنْصَرُونَ

" فأرسلنا عليهم ريحا صرصرا في أيام نحسات لنذيقهم عذاب الخزي في الحياة الدنيا ولعذاب الآخرة أخزى وهم لا ينصرون "

فأرسلنا عليهم ريحا شديدة البرودة عالية الصوت في أيام مشؤومات عليهم؟ لنذيقهم عذاب الذل والهوان في الحياة الدنيا, ولعذاب الآخرة أشد ذلا وهوانا, ومم لا ينصرون بمنع العذاب عنهم.


017- وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ

" وأما ثمود فهديناهم فاستحبوا العمى على الهدى فأخذتهم صاعقة العذاب الهون بما كانوا يكسبون "

وأما ثمود قوم صالح فقد بينا لهم سبيل الحق وطريق الرشد, فاختاروا العمى على الهدى, فأهلكتهم صاعقة العذاب المهين؟ بسبب ما كانوا يقترفون من الآثام بكفرهم بالله, وتكذيبهم رسله.


018- وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ

" ونجينا الذين آمنوا وكانوا يتقون "

ونجينا الذين آمنوا من العذاب الذي أخذ عادا وثمود, وكان هؤلاء الناجون يخافون الله ويتقونه.


019- وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ

" ويوم يحشر أعداء الله إلى النار فهم يوزعون "

ويوم نحشر أعداء الله إلى نار جهنم, ترد زبانية العذاب أولهم على آخرهم,


020- حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ

" حتى إذا ما جاءوها شهد عليهم سمعهم وأبصارهم وجلودهم بما كانوا يعملون "

حتى إذا ما جاؤوا النار, وأنكروا جرائمهم شهد عليهم سمعهم وأبصارهم وجلودهم بما كانوا يعملون في الدنيا من الذنوب والآثام.


021- وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ

" وقالوا لجلودهم لم شهدتم علينا قالوا أنطقنا الله الذي أنطق كل شيء وهو خلقكم أول مرة وإليه ترجعون "

وقال هؤلاء الذين يحشرون إلى النار من أعداء الله لجلودهم معاتبين: لم شهدتم علينا؟ فأجابتهم جلودهم: أنطقنا الله الذي أنطق كل شيء, وهو الذي خلقكم أول مرة ولم تكونوا شيئا, وإليه مصيركم بعد الموت للحساب والجزاء.


022- وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ

" وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم ولكن ظننتم أن الله لا يعلم كثيرا مما تعملون "

وما كنتم تستخفون عند ارتكابكم المعاصي؟ خوفا من أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم يوم القيامة, ولكن ظننتم بارتكابكم المعاصي أن الله لا يعلم كثيرا من أعمالكم التي تعصون الله بها.


023- وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ

" وذلكم ظنكم الذي ظننتم بربكم أرداكم فأصبحتم من الخاسرين "

وذلكم ظنكم السيء الذي ظننتموه بربكم أهلككم, فأوردكم النار, فأصبحتم اليوم من الخاسرين الذين خسروا أنفسهم وأهليهم.


024- فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ

" فإن يصبروا فالنار مثوى لهم وإن يستعتبوا فما هم من المعتبين "

فإن يصبروا على العذاب فالنار مأواهم, وإن يسألوا الرجوع إلى الدنيا؟ ليستأنفوا العمل الصالح لا يجابوا إلى ذلك, ولا تقبل لهم أعذار.


025- وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالْإِنْسِ إِنَّهُمْ

" وقيضنا لهم قرناء فزينوا لهم ما بين أيديهم وما خلفهم وحق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين "

وهيأنا لهؤلاء الظالمين الجاحدين قرناء فاسدين من شياطين الإنس والجن, فزينوا لهم قبائح أعمالهم في الدنيا, ودعوهم إلى لذاتها وشهواتها المحرمة, وزينوا لهم ما خلفهم من أمور الآخرة, فأنسوهم ذكرها, ودعوهم إلى التكذيب بالمعاد, وبذلك وجب عليهم دخول النار في جملة أمم سابقة من كفرة الجن والإنس, إنهم كانوا خاسرين أعمالهم في الدنيا وأنفسهم وأهليهم يوم القيامة.


026- وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ

" وقال الذين كفروا لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون "

وقال الكافرون بعضهم لبعض متواصين فيما بينهم: لا تسمعوا لهذا القرآن, ولا تطيعوه ولا تنقادوا لأوامره, وارفعوا أصواتكم بالصياح والصفير والتخليط على محمد إذا قرأ القرآن؟ لعلكم تغلبونه, فيترك القراءة, وننتصر عليه.


027- فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ

" فلنذيقن الذين كفروا عذابا شديدا ولنجزينهم أسوأ الذي كانوا يعملون "

فلنذيقن الذين قالوا هذا القول عذابا شديدا في الدنيا والآخرة, ولنجزينهم أسوأ ما كانوا يعملون من السيئات.


028- ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاءً بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ

" ذلك جزاء أعداء الله النار لهم فيها دار الخلد جزاء بما كانوا بآياتنا يجحدون "

هذا الجزاء الذي يجزى به هؤلاء الذين كفروا جزاء أعداء الله النار, لهم فيها دار الخلود الدائم؟ جزاء بما كانوا بحججنا وأدلتنا يجحدون في الدنيا.
والآية دالة على عظم جريمه من صرف الناس عن القرآن العظيم, وصدهم عن تدبره وهدايته بأي وسيلة كانت.


029- وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْإِنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الْأَسْفَلِينَ

" وقال الذين كفروا ربنا أرنا الذين أضلانا من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين "

وقال الذين كفروا بالله ورسوله, وهم في النار: ربنا أرنا اللذين أضلانا من خلقك من الجن والإنس نجعلهما تحت أقدامنا؟ ليكونا في الدرك الأسفل من النار.


030- إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ

" إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا ولا تحزنوا وأبشروا بالجنة التي كنتم توعدون "

إن الذين قالوا ربنا الله تعالى, وحده لا شريك له, ثم استقاموا على شريعته, تتنزل عليهم الملائكة عند الموت قائلين لهم: لا تخافوا من الموت وما بعده, ولا تحزنوا على ما تخلفونه وراءكم من أمور الدنيا, وأبشروا بالجنة التي كنتم توعدون بها.


031- نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ

" نحن أولياؤكم في الحياة الدنيا وفي الآخرة ولكم فيها ما تشتهي أنفسكم ولكم فيها ما تدعون "

وتقول لهم الملائكة: نحن أنصاركم في الحياة الدنيا؟ نسددكم ونحفظكم بأمر الله, وكذلك نكون معكم في الآخرة, ولكم في الجنة كل ما تثشهيه أنفسكم مما تختارونه, وتقر به أعينكم,


032- نُزُلًا مِنْ غَفُورٍ رَحِيمٍ

" نزلا من غفور رحيم "

ومهما طلبتم من شيء وجدتموه بين أيديكم ضيافة وإنعاما لكم من غفور لذنوبكم, رحيم بكم.


033- وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ

" ومن أحسن قولا ممن دعا إلى الله وعمل صالحا وقال إنني من المسلمين "

لا أحد أحسن قولا ممن دعا إلى توحيد الله وعبادته وحده وعمل صالحا وقال: إنني من المسلمين المنقادين لأمر الله وشرعه وفي الآية حث على الدعوة إلى الله سبحانه, وبيان فضل العلماء الداعين إليه على بصيرة, وفق ما جاء عن رسول الله محمد صلى الله عليه وسلم.


034- وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ

" ولا تستوي الحسنة ولا السيئة ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم "

ولا تستوي حسنة الذين آمنوا بالله, واستقاموا على شرعه, وأحسنوا إلى خلقه, وسيئة الذين كفروا به وخالفوا أمره, وأساؤوا إلى خلقه.
ادفع بعفوك وحلمك وإحسانك من أساء إليك, وقابل إساءته لك بالإحسان إليه, فبذلك يصير المسيء إليك الذي بينك وبينه عداوة كأنه قريب لك شفيق عليك.


035- وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ

" وما يلقاها إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم "

وما يوفق لهذه الخصلة الحميدة إلا الذين صبروا أنفسهم على ما تكره, وأجبروها على ما يحبه الله, وما يوفق لها إلا ذو نصيب وافر من السعادة في الدنيا والآخرة.


036- وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

" وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه هو السميع العليم "

وإما يلقين الشيطان في نفسك وسوسة من حديث النفس لحملك على مجازاة المسيء بالإساءة, فاستجر بالله واعتصم به, إن الله هو السميع لاستعاذتك به, العليم بأمور خلقه جميعها.


037- وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ

" ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون "

ومن حجج الله على خلقه, ودلائله على وحدانيته وكمال قدرته اختلاف الليل والنهار, وتعاقبهما, واختلاف الشمس والقمر وتعاقبهما, كل ذلك تحت تسخيره وقهره.
لا تجدوا للشمس ولا للقمر- فإنهما مدبران مخلوقان- واسجدوا لله الذي خلقهن, إن كنتم تعبدونه وحده لا شريك له.


038- فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لَا يَسْأَمُونَ

" فإن استكبروا فالذين عند ربك يسبحون له بالليل والنهار وهم لا يسأمون "

فإن استكبر هؤلاء المشركون عن السجود لله, فإن الملائكة الذين عند ربك لا يستكبرون عن ذلك, بل يسبحون له, وينزهونه عن كل نقص بالليل والنهار, وهم لا يفترون عن ذلك, ولا يملون.


039- وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" ومن آياته أنك ترى الأرض خاشعة فإذا أنزلنا عليها الماء اهتزت وربت إن الذي أحياها لمحيي الموتى إنه على كل شيء قدير "

ومن علامات وحدانية الله وقدرته؟ أنك ترى الأرض يابسة لا نبات فيها؟ فإذا أنزلنا عليها المطر دبت فيها الحياة, وتحركت بالنبات, وانتفخت وعلت, إن الذي أحيا هذه الأرض بعد همودها, قادر على إحياء الخلق بعد موتهم, إنه على كل شيء قدير, فكما لا تعجز قدرته عن إحياء الأرض بعد موتها, فكذلك لا تعجز عن إحياء الموتى.


040- إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ

" إن الذين يلحدون في آياتنا لا يخفون علينا أفمن يلقى في النار خير أم من يأتي آمنا يوم القيامة اعملوا ما شئتم إنه بما تعملون بصير "

إن الذين يميلون عن الحق, فيكفرون بالقرآن ويحرفونه, لا يخفون علينا, بل نحن مطلعون عليهم.
أفهذا الملحد في آيات الله الذي يلقى في النار خير, أم الذي يأتي يوم القيامة آمنا من عذاب الله, مستحقا لثوابه; لإيمانه به وتصديقه بآياته؟ اعملوا- أيها الملحدون- ما شئتم, فإن الله تعالى بأعمالكم بصير, لا يخفى عليه شيء منها, وسيجازلكم على ذلك.
وفي هذا وعيد وتهديد لهم.


041- إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ

" إن الذين كفروا بالذكر لما جاءهم وإنه لكتاب عزيز "

إن الذين جحدوا هذا القرآن حين جاءهم هالكون ومعذبون, وإن هذا القرآن لكتاب عزيز بإعزاز الله إياه وحفظه له من كل تغيير أو تبديل,


042- لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ

" لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد "

لا يأتيه الباطل من أي ناحية من نواحيه ولا يبطله شيء, فهو محفوظ من أي نقص منه, أو يزاد فيه, تنزيل من حكيم بتدير أمور عاده, محمود على ما له من صفات الكمال.


043- مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ

" ما يقال لك إلا ما قد قيل للرسل من قبلك إن ربك لذو مغفرة وذو عقاب أليم "

ما يقول لك هؤلاء المشركون- يا محمد- إلا ما قد قاله من قبلهم من الأمم لرسلهم, فاصبر على ما ينالك في سبيل الدعوة إلى الله.
إن ربك لذو مغفرة لذنوب التائبين, وذو عقاب لمن أصر على كفره وتكذيبه.


044- وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلَا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ

" ولو جعلناه قرآنا أعجميا لقالوا لولا فصلت آياته أأعجمي وعربي قل هو للذين آمنوا هدى وشفاء والذين لا يؤمنون في آذانهم وقر وهو عليهم عمى أولئك ينادون من مكان بعيد "

ولو جعلنا هذا القرآن الذي أنزلناه عليك- يا محمد- أعجميا, لقال المشركون: هلا بينت آياته, فنفقهه ونعلمه, لأعجمي هذا القرآن, ولسان الذي أنزل عليه عربي؟ هذا لا يكون قل لهم- يا محمد-: هذا القرآن للذين آمنوا بالله ورسوله هدى من الضلالة, وشفاء لما في الصدور من الشكوك والأمراض, والذين لا يؤمنون بالقرآن في آذانهم صمم من سماعه وتدبره, وهو على قلوبهم عمى, فلا يهتدون به, أولئك المشركون كمن ينادي, وهو في مكان بعيد لا يسمع داعيا, ولا يجيب مناديا.


045- وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ

" ولقد آتينا موسى الكتاب فاختلف فيه ولولا كلمة سبقت من ربك لقضي بينهم وإنهم لفي شك منه مريب "

ولقد آتينا موسى التوراة كما آتيناك القرآن- يا محمد- فاختلف فيها قومه: فمنهم من آمن, ومنهم من كذب ولولا كلمة سبقت من ربك بتأجيل العذاب عن قومك لفصل بينهم لإهلاك الكافرين في الحال, وإن المشركين لفي شك من القرآن شديد الريبة.


046- مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ

" من عمل صالحا فلنفسه ومن أساء فعليها وما ربك بظلام للعبيد "

من عمل صالحا فأطاع الله ورسوله فلنفسه ثواب عمله, ومن أساء فعصى الله ورسوله فعلى نفسه وزر عمله.
وما ربك بظلام للعبيد, بنقص حسنة أو زيادة سيئة.


047- إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا

" إليه يرد علم الساعة وما تخرج من ثمرات من أكمامها وما تحمل من أنثى ولا تضع إلا بعلمه ويوم يناديهم أين شركائي قالوا آذناك ما منا من شهيد "

إلى الله تعالى وحده لا شريك له يرتجع علم الساعة, فإنه لا يعلم أحد متى قيامها غيره, وما تخرج من ثمرات من أوعيتها, وما تحمل من أنثى ولا تضع حملها إلا بعلم من الله, لا يخفى عليه شيء من ذلك ويوم ينادي الله تعالى المشركين يوم القيامة توبيخا لهم وإظهارا لكذبهم: أين شركائي الذين كنتم تشركونهم في عبادتي؟ قالوا: أعلمناك الآن ما منا من أحد يشهد اليوم أن معك شريكا,


048- وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ

" وضل عنهم ما كانوا يدعون من قبل وظنوا ما لهم من محيص "

وذهب عن هؤلاء المشركين شركاؤهم الذين كانوا يعبدونهم من دون الله, فلم ينفعوهم, وأيقنوا أن لا ملجأ لهم من عذاب الله, ولا محيد عنه.


049- لَا يَسْأَمُ الْإِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَئُوسٌ قَنُوطٌ

" لا يسأم الإنسان من دعاء الخير وإن مسه الشر فيئوس قنوط "

لا يمل الإنسان من دعاء ربه طالبا الخير الدنيوي, وإن أصابه فقر وشدة فهو يؤوس من رحمة الله, قنوط بسوء الظن بربه.


050- وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى

" ولئن أذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لي وما أظن الساعة قائمة ولئن رجعت إلى ربي إن لي عنده للحسنى فلننبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ "

ولئن أذقنا الإنسان نعمة منا من بعد شدة وبلاء لم يشكر الله تعالى, بل يطغى ويقول: أتاني هذا؟ لأني مستحق له, وما أعتقد أن الساعة آتية, وذلك إنكار منه للبعث, وعلى تقدير إتيان الساعة وأني سأرجع إلى ربي, فإن لي عنده الجنة, فلنخبرن الذين كفروا يوم القيامة بما عملوا من سيئات, ولنذيقنهم من العذاب الشديد.


051- وَإِذَا أَنْعَمْنَا عَلَى الْإِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ

" وإذا أنعمنا على الإنسان أعرض ونأى بجانبه وإذا مسه الشر فذو دعاء عريض "

وإذا أنعمنا على الإنسان بصحة أو رزق أو غيرهما أعرض وترفع عن الانقياد إلى الحق؟ فإن أصابه ضر فهو ذو دعاء كثير بأن يكشف الله ضره, فهو يعرف ربه في الشدة, ولا يعرفه في الرخاء.


052- قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ

" قل أرأيتم إن كان من عند الله ثم كفرتم به من أضل ممن هو في شقاق بعيد "

قل- يا محمد- لهؤلاء المكذبين: أخبروني إن كان هذا القرآن من عند الله ثم جحدتم به, لا أحد أضل منكم؟ لأنكم في خلاف بعيد عن الحق بكفركم بالقرآن وتكذيبكم به.


053- سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ

" سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق أولم يكف بربك أنه على كل شيء شهيد "

سنري هؤلاء المكذبين أياتنا في أقطار السموات والأرض, وما يحدثه الله فيهما من الحوادث العظيمة, وفي أنفسهم وما اشتملت عليه من بديع آيات الله وعجائب صنعه, حتى يتبين لهم من تلك الآيات بيان لا يقبل الشك أن القرآن الكريم هو الحق الموحى به من رب العالمين.
أو لم يكفهم دليلا على أن القرآن حق, ومن جاء به صادق, شهادة الله تعالى؟ فإنه قد شهد له بالتصديق, وهو على كل شيء شهيد, ولا شيء أكبر شهادة من شهادته سبحانه وتعالى.


054- أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ

" ألا إنهم في مرية من لقاء ربهم ألا إنه بكل شيء محيط "

ألا إن هؤلاء الكافرين في شك عظيم من البعث بعد الممات.
ألا إن الله- جل وعلا- بكل شيء محيط علما وقدرة وعزة, لا يخفى عليه شيء في الأرض ولا في السماء.


001- حم

" حم "

(حم عسق) سبق الكلام على الحروف المقطعة في أول سورة البقرة.


002- كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ

" كذلك يوحي إليك وإلى الذين من قبلك الله العزيز الحكيم "

كما أنزل الله إليك- يا محمد- هذا القرآن أنزل الكتب والصحف على الأنبياء من قبلك , وهو العزيز في انتقامه , الحكيم في أقواله وأفعاله.


003- لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ

" له ما في السماوات وما في الأرض وهو العلي العظيم "

لله وحده ما في السموات وما في الأرض , وهو العلي بذاته وقدره وقهره , العظيم الذي له العظمة والكبرياء.


004- تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ أَلَا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ

" تكاد السماوات يتفطرن من فوقهن والملائكة يسبحون بحمد ربهم ويستغفرون لمن في الأرض ألا إن الله هو الغفور الرحيم "

تكاد السموات بتشققن , كل واحدة فوق التي تليها , من عظمة الرحمن وجلاله تبارك وتعالى, والملائكة يسبحون بحمد ربهم, وينزهونه عما لا يليق به , ويسألون ربهم المغفرة لذنوب من في الأرض من أمل الإيمان به.
ألا إن الله هو الغفور لذنوب مؤمني عباده, الرحيم بهم.


005- وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَولِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ

" والذين اتخذوا من دونه أولياء الله حفيظ عليهم وما أنت عليهم بوكيل "

والذين اتخذوا غير الله آلهة من دونه يتولونها, ويعبدونها , الله تعالى يحفظ عليهم أفعالهم؟ ليجازيهم بها يوم القيامة , وما أنت- يا محمد- بالوكيل عليهم بحفظ أعمالهم, إنما أنت منذر, فعليك البلاغ وعلينا الحساب.


006- وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآنًا عَرَبِيًّا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ

" وكذلك أوحينا إليك قرآنا عربيا لتنذر أم القرى ومن حولها وتنذر يوم الجمع لا ريب فيه فريق في الجنة وفريق في السعير "

وكما أوحينا إلى الأنبياء قبلك أوحينا إليك قرآنا عربيا, لتنذر أهل " مكة " ومن حولها من سائر الناس , وتنذر عذاب يوم الجمع , وهو يوم القيامة, لا شك في مجيئه.
الناس فيه فريقان: فريق في الجنة, وهم الذين آمنوا بالله واتبعوا ما جاءهم به رسوله محمد صلى الله عليه وسلم , ومنهم فريق في النار المستعرة, وهم الذين كفروا بالله, وخالفوا ما جاءهم به رسوله محمد صلى الله عليه وسلم.


007- وَلَوْ شَاءَ اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ

" ولو شاء الله لجعلهم أمة واحدة ولكن يدخل من يشاء في رحمته والظالمون ما لهم من ولي ولا نصير "

ولو شاء الله أن يجمع خلقه على الهدى ويجعلهم على ملة واحدة مهتدية لفعل, ولكنه أراد أن يدخل في رحمته من يشاء من خواص خلقه.
والظالمون أنفسهم بالشرك ما لهم من , ولي يتولى أمورهم يوم القيامة , ولا نصير ينصرهم من عقاب الله تعالى.


008- أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" أم اتخذوا من دونه أولياء فالله هو الولي وهو يحيي الموتى وهو على كل شيء قدير "

بل اتخذ هؤلاء المشركون أولياء من دون الله يتولونهم, فالله وحده هو الولي يتولاه عبده بالعبادة والطاعة , ويتولى عباده المؤمنين بإخراجهم من الظلمات إلى النور وإعانتهم في جميع أمورهم, وهو يحيي الموتى عند البعث , وهو على كل شيء قدير, لا يعجزه شيء .


009- وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ

" وما اختلفتم فيه من شيء فحكمه إلى الله ذلكم الله ربي عليه توكلت وإليه أنيب "

وما اختلفتم فيه- أيها الناس- من شيء من أمور دينكم, فالحكم فيه مرده إلى الله في كتابه وسنة رسوله صلى الله عليه وسلم.
ذلكم الله ربي وربكم , عليه وحده توكلت في أموري , وإليه أرجع في جميع شؤوني.


010- فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ

" فاطر السماوات والأرض جعل لكم من أنفسكم أزواجا ومن الأنعام أزواجا يذرؤكم فيه ليس كمثله شيء وهو السميع البصير "

الله سبحانه وتعالى هو خالق السموات والأرض بقدرته ومشيئته وحكمته, جعل لكم من أنفسكم أزواجا, لتسكنوا إليها, وجعل لكم من الأنعام أزواجا ذكورا وإناثا, يكثركم بسببه بالتوالد, ليس يشبهه تعالى ولا يماثله شيء من مخلوقاته, لا في ذاته ولا في أسمائه ولا في صفاته ولا في أفعاله؟ لأن أسماءه كلها حسنى, وصفاته صفات كمال وعظمة, وأفعاله تعالى أوجد بها المخلوقات العظيمة من غير مشارك , وهو السميع البصير, لا يخفى عليه من أعمال خلقه وأقوالهم شيء, وسيجازيهم على ذلك.


011- لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ

" له مقاليد السماوات والأرض يبسط الرزق لمن يشاء ويقدر إنه بكل شيء عليم "

له سبحانه وتعالى ملك السموات والأرض , وبيده مفاتيح الرحمة, والأرزاق , يوسع رزقه على من يشاء من عباد.
ويضيقه على من يشاء, إنه تبارك وتعالى بكل شيء عليم, لا يخفى عليه شيء من أمور خلقه.


012- شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى

" شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم إليه الله يجتبي إليه من يشاء ويهدي إليه من ينيب "

شرع الله لكم- أيها الناس- من الدين الذي أوحيناه إليك- يا محمد , وهو الإسلام- ما وصى به نوحا أن يعمله ويبلغه, وما وصينا به إبراهيم وموسى وعيسى (هؤلاء الخمسة هم أولو العزم من الرسل) أن أقيموا الدين بالتوحيد وطاعة الله وعبادته دون من سواه , ولا تختلفوا في الدين الذي أمرتكم به, عظم على المشركين ما تدعوهم إليه من توحيد الله وإخلاص العبادة له, الله يصطفي للتوحيد من يشاء بن خلقه , ويوفق للعمل بطاعته من يرجع إليه.


013- وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إِلَى أَجَلٍ مُسَمًّى لَقُضِيَ بَيْنَهُمْ وَإِنَّ الَّذِينَ أُورِثُوا

" وما تفرقوا إلا من بعد ما جاءهم العلم بغيا بينهم ولولا كلمة سبقت من ربك إلى أجل مسمى لقضي بينهم وإن الذين أورثوا الكتاب من بعدهم لفي شك منه مريب "

وما تفرق المشركون بالله في أديانهم فصاروا شيعا وأحزابا إلا من بعدما جاءهم العلم وقامت الحجة عليهم, وما حملهم على ذلك إلا البغي والعناد, ولولا كلمة سبقت من ربك- يا محمد- بتأخير العذاب عنهم إلى أجل مسمى وهو يوم القيامة, لقضي بينهم بتعجيل عذاب الكافرين منهم.
فإن الذين أورثوا التوراة والإنجيل من بعد هؤلاء المختلفين في الحق لفي شك من الدين والإيمان موقع في الريبة والاختلاف المذموم.


014- فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا

" فلذلك فادع واستقم كما أمرت ولا تتبع أهواءهم وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل بينكم الله ربنا وربكم لنا أعمالنا ولكم أعمالكم لا حجة بيننا وبينكم الله يجمع بيننا وإليه المصير "

فإلى ذلك الدين القيم الذي شرعه الله للأنبياء ووصاهم به, فادع- يا محمد- عباد الله, واستقم كما أمرك الله , ولا تتبع أهواء الذين شكوا في الحق وانحرفوا عن الدين, وقل: صدقت بجميع الكتب المنزلة من السماء على الأنبياء, وأمرني ربي أن أعدل بينكم في الحكم, الله ربنا وربكم , لنا ثواب أعمالنا الصالحة, ولكم جزاء أعمالكم السيئة, لا خصومة ولا جدال بيننا وبينكم بعدما تبين الحق, الله يجمع بيننا وبينكم يوم القيامة, فيقضي بيننا بالحق فيما اختلفنا فيه, وإليه المرجع والمآب, فيجازي كلا بما يستحق.


015- وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ

" والذين يحاجون في الله من بعد ما استجيب له حجتهم داحضة عند ربهم وعليهم غضب ولهم عذاب شديد "

والذين يخاصمون في دين الله الذي أرسلت به محمدا صلى الله عليه وسلم , من بعد ما استجاب الناس له وأسلموا, حجتهم وخصومتهم باطلة ذاهبة عند ربهم, وعليهم من الله غضب في الدنيا, ولهم في الأخرة عذاب شديد, وهو النار.


016- اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ

" الله الذي أنزل الكتاب بالحق والميزان وما يدريك لعل الساعة قريب "

الله الذي أنزل القرآن وسائر الكتب المنزلة بالصدق, وأنزل الميزان وهو العدل؟ ليحكم بين الناس بالإنصاف.
وأي شيء يدريك, ويعلمك لعل الساعة التي تقوم فيها القيامة قريب؟


017- يَسْتَعْجِلُ بِهَا الَّذِينَ لَا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلَا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلَالٍ بَعِيدٍ

" يستعجل بها الذين لا يؤمنون بها والذين آمنوا مشفقون منها ويعلمون أنها الحق ألا إن الذين يمارون في الساعة لفي ضلال بعيد "

يستعجل بمجيء الساعه الذين لا يؤمنون بها؟ تهكما واستهزاء , والذين آمنوا بها خائفون من قيامها, ويعلمون أنها الحق الذي لا شك فيه.
ألا إن الذين يخاصمون في قيام الساعة لفي ضلال بعيد عن الحق.


018- اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ

" الله لطيف بعباده يرزق من يشاء وهو القوي العزيز "

الله لطيف بعباده , يوسع الرزق على من يشاء, ويضيقه على من يشاء وفق حكمته سبحانه, وهو القوي الذي له القوة كلها, العزيز في انتقامه من أهل معاصيه.


019- مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ

" من كان يريد حرث الآخرة نزد له في حرثه ومن كان يريد حرث الدنيا نؤته منها وما له في الآخرة من نصيب "

من كان يريد بعمله ثواب الآخرة فأدى حقوق الله وأنفق في الدعوة إلى الدين , نزد له في عمله الحسن , فنضاعف له ثواب الجنة إلى عشر أمثالها إلى ما شاء الله من الزيادة, ومن كان يريد بعمله الدنيا وحدها , نؤته منها ما قسمناه له, وليس له في الآخرة شيء من الثواب.


020- أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ

" أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله ولولا كلمة الفصل لقضي بينهم وإن الظالمين لهم عذاب أليم "

بل ألهؤلاء المشركين بالله شركاء في شركهم وضلالتهم, أتدعوا لهم من الدين والشرك ما لم يأذن به الله؟ ولولا قضاء الله وقدره بإمهالهم, وأن لا يعجل لهم العذاب في الدنيا, لقضي بينهم بتعجيل العذاب لهم.
وإن الكافرين بالله لهم يوم القيامة عذاب مؤلم موجع.


021- تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ

" ترى الظالمين مشفقين مما كسبوا وهو واقع بهم والذين آمنوا وعملوا الصالحات في روضات الجنات لهم ما يشاءون عند ربهم ذلك هو الفضل الكبير "

ترى- يا محمد- الكافرين يوم القيامة خائفين من عقاب الله على ما كسبوا في الدنيا من أعمال خبيثة , والعذاب نازل بهم , وهم ذائقوه لا محالة والذين آمنوا بالله وأطاعوه في بساتين الجنات وقصورها ونعيم الآخرة , لهم ما تشتهيه أنفسهم عند ربهم, ذلك الذي أعطاه الله لهم من الفضل والكرامة هو الفضل الذي لا يوصف , ولا تهتدي إليه العقول.


022- ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ

" ذلك الذي يبشر الله عباده الذين آمنوا وعملوا الصالحات قل لا أسألكم عليه أجرا إلا المودة في القربى ومن يقترف حسنة نزد له فيها حسنا إن الله غفور شكور "

ذلك الذي أخبرتكم به- أيها الناس- من النعيم والكرامة في الآخرة هو البشرى التي يبشر الله بها عباده الذين آمنوا به في الدنيا وأطاعوه قل- يا محمد- للذين يشكون في الساعة من مشركي قومك: لا أسألكم على ما أدعوكم إليه من الحق الذي جئتكم به عوضا من أموالكم, إلا أن تودوني في قرابتي منكم, وتصلوا الرحم التي بيني وبينكم.
ومن يكتسب حسنة نضاعفها له بعشر فصاعدا إن الله غفور لذنوب عباده, شكور لحسناتهم وطاعتهم إياه.


023- أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِبًا فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ

" أم يقولون افترى على الله كذبا فإن يشأ الله يختم على قلبك ويمح الله الباطل ويحق الحق بكلماته إنه عليم بذات الصدور "

بل أيقول هؤلاء المشركون: اختلق محمد الكذب على الله, فجاء بالذي يتلوه علينا اختلاقا من عند نفسه؟ فإن يشأ الله يطبع على قلبك- يا محمد- لو فعلت ذلك.
ويذهب الله الباطل فيمحقه , ويحق الحق بكلماته التي لا تتبدل ولا تتغير , وبوعده الصادق الذي لا يتخلف.
إن الله عليم بما في قلوب العباد , لا يخفى عليه شيء منه.


024- وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ

" وهو الذي يقبل التوبة عن عباده ويعفو عن السيئات ويعلم ما تفعلون "

والله سبحانه وتعالى هو الذي يقبل التوبة عن عباده إذا رجعوا إلى توحيد الله وطاعته , ويعفو عن السيئات , ويعلم ما تصنعون من خير وشر , لا يخفى عليه شيء من ذلك , وهو مجازيكم به.


025- وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ

" ويستجيب الذين آمنوا وعملوا الصالحات ويزيدهم من فضله والكافرون لهم عذاب شديد "

ويستجيب الذين آمنوا بالله ورسوله لربهم لما دعاهم إليه وينقادون له , ويزيدهم من فضله توفيقا ومضاعفة في الأجر والثواب.
والكافرون بالله ورسوله لهم يوم القيامة عذاب شديد موجع مؤلم.


026- وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ

" ولو بسط الله الرزق لعباده لبغوا في الأرض ولكن ينزل بقدر ما يشاء إنه بعباده خبير بصير "

ولو بسط الله الرزق لعباده فوسعه عليهم , لبغوا في الأرض أشرا وبطرا , ولطغى بعضهم على بعض , ولكن الله ينزل أرزاقهم بقدر ما يشاء لكفايتهم.
إنه بعباده خبير بما يصلحهم, بصير بتدبيرهم وتصريف أحوالهم.


027- وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ

" وهو الذي ينزل الغيث من بعد ما قنطوا وينشر رحمته وهو الولي الحميد "

والله وحده هو الذي ينزل المطر من السماء , فيغيثهم به من بعد ما يئسوا من نزوله , وينشر رحمته في خلقه, فيعمهم بالغيث , وهو الولي الذي يتولى عباده بإحسانه وفضله, الحميد في ولاية وتدبيره.


028- وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ

" ومن آياته خلق السماوات والأرض وما بث فيهما من دابة وهو على جمعهم إذا يشاء قدير "

ومن آياته الدالة على عظمته وقدرته وسلطانه, خلق السموات والأرض على غير مثال سابق , وما نشر فيهما من أصناف الدواب , وهو على جمع الخلق بعد موتهم لموقف القيامة إذا يشاء قدير, لا يتعذر عليه شيء.


029- وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ

" وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير "

وما أصابكم- أيها الناس- من مصيبة في دينكم ودنياكم فبما كسبتم من الذنوب والآثام , ويعفو لكم ربكم عن كثير من السيئات , فلا يؤاخذكم بها.


030- وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ

" وما أنتم بمعجزين في الأرض وما لكم من دون الله من ولي ولا نصير "

وما أنتم- أيها الناس- بمعجزين قدرة الله عليكم , ولا فائتيه, وما لكم من دون الله من ولي يتولى أموركم , فيوصل لكم المنافع , ولا نصير يدفع عنكم المضار.


031- وَمِنْ آيَاتِهِ الْجَوَارِي فِي الْبَحْرِ كَالْأَعْلَامِ

" ومن آياته الجواري في البحر كالأعلام "

ومن آياته الدالة على قدرته الباهرة, سلطانه القاهر السفن العظيمة كالجبال تجري في البحر.


032- إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ

" إن يشأ يسكن الريح فيظللن رواكد على ظهره إن في ذلك لآيات لكل صبار شكور "

إن يشاء الله الذي أجرى هذه السفن في البحر يسكن الريح, فتسبق السفن سواكن على ظهر البحر لا تجري , إن في جري هذه السفن ووقوفها في البحر بقدرة الله لعظات وحججا بينة على قدرة الله لكل صبار على طاعة الله, شكور لنعمه وأفضاله.


033- أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَنْ كَثِيرٍ

" أو يوبقهن بما كسبوا ويعف عن كثير "

أو يهلك السفن بالغرق بسبب ذنوب أهلها , ويعف عن كثير من الذنوب فلا يعاقب عليها.


034- وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا مَا لَهُمْ مِنْ مَحِيصٍ

" ويعلم الذين يجادلون في آياتنا ما لهم من محيص "

ويعلم الذين يجادلون بالباطل في آياتنا الدالة على توحيدنا, ما لهم من محيد ولا ملجأ من عقاب الله, إذا عاقبهم على ذنوبهم وكفرهم به.


035- فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ

" فما أوتيتم من شيء فمتاع الحياة الدنيا وما عند الله خير وأبقى للذين آمنوا وعلى ربهم يتوكلون "

فما أوتيتم- أيها الناس- من شيء من المال أو البنين وغير ذلك فهو متاع لكم في الحياة الدنيا, سرعان ما يزول , وما عند الله تعالى من نعيم الجنة المقيم خير وأبقى للذين آمنوا بالله ورسله, وعلى ربهم يتوكلون.


036- وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ

" والذين يجتنبون كبائر الإثم والفواحش وإذا ما غضبوا هم يغفرون "

والذين يجتنبون كبائر ما نهى الله عنه , وما فحش وقبح من أنواع المعاصي , وإذا ما غضبوا على من أساء إليهم هم يغفرون الإساءة , ويصفحون عن عقوبة المسيء طلبا لثواب الله تعالى وعفوه , وهذا من محاسن الأخلاق.


037- وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ

" والذين استجابوا لربهم وأقاموا الصلاة وأمرهم شورى بينهم ومما رزقناهم ينفقون "

والذين استجابوا لربهم حين دعاهم إلى توحيده وطاعته, وأقاموا الصلاة المفروضة بحدودها في أوقاتها, وإذا أرادوا أمرا تشاوروا فيه , ومما أعطيناهم من الأموال يتصدقون في سبيل الله, ويؤدون ما فرض الله عليهم من الحقوق لأهلها من زكاة ونفقة وغير ذلك من وجوه الإنفاق.


038- وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ

" والذين إذا أصابهم البغي هم ينتصرون "

والذين إذا أصابهم الظلم هم ينتصرون ممن بغى عليهم من غير أن يعتدوا, وإن صبروا ففي عاقبة صبرهم خير كثير.


039- وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ

" وجزاء سيئة سيئة مثلها فمن عفا وأصلح فأجره على الله إنه لا يحب الظالمين "

وجزاء سيئة المسيء عقوبته بينة مثلها من غير قلادة, فمن عفا عن المسيء, وترك عقابه, وأصلح الود بينه وبين المعفو عنه ابتغاء وجه الله , فأجر عفوه ذلك على الله إن الله لا يحب الظالمين الذين يبدؤون بالعدوان على الناس , ويسيئون إليهم.


040- وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ

" ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل "

ولمن انتصر ممن ظلمه من بعد ظلمه له فأولئك ما عليهم من مؤاخذة.


041- إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ

" إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم "

إنما المؤاخذة على الذين يتعدون على الناس ظلما وعدوانا, ويتجاوزون الحد الذي أباحه لهم ربهم إلى ما لم يأذن لهم فيه , فيفسدون في الأرض بغير الحق, أولئك لهم يوم القيامة عذاب مؤلم موجع.


042- وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ

" ولمن صبر وغفر إن ذلك لمن عزم الأمور "

ولمن صبر على الأذى وستر السيئة, إن ذلك من عزائم الأمور المشكورة والأفعال الحميدة التي أمر الله بها , ورتب لها ثوابا جريلا وثناء حميدا.


043- وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ وَلِيٍّ مِنْ بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ

" ومن يضلل الله فما له من ولي من بعده وترى الظالمين لما رأوا العذاب يقولون هل إلى مرد من سبيل "

ومن يضلله الله عن الرشاد بسبب ظلمه فليس له من ناصر يهديه سبيل الرشاد.
وترى- يا محمد- الكافرين بالله يوم القيامة - حين رأوا العذاب- يقولون لربهم: هل لنا من سبيل إلى الرجوع إلى الدنيا؟ لنعمل بطاعتك؟ فلا يجابون إلى ذلك.


044- وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ

" وتراهم يعرضون عليها خاشعين من الذل ينظرون من طرف خفي وقال الذين آمنوا إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ألا إن الظالمين في عذاب مقيم "

وترى- يا محمد- هؤلاء الظالمين يعرضون على النار خاضعين متذللين ينظرون إلى النار من طرف قليل ضعيف من الخوف والهوان وقال الذين آمنوا بالله ورسوله في الجنة, لما عاينوا ما حل بالكفار من خسران: إن الخاسرين حقا هم الذين خسروا أنفسهم وأهليهم يوم القيامة بدخول النار ألا إن الظالمين- يوم القيامة- في عذاب دائم, لا ينقطع عنهم, ولا يزول.


045- وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنْصُرُونَهُمْ مِنْ دُونِ اللَّهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ

" وما كان لهم من أولياء ينصرونهم من دون الله ومن يضلل الله فما له من سبيل "

وما كان لهؤلاء الكافرين حين يعذبهم الله يوم القيامة من أعوان ونصراء ينصرونهم من عذاب الله ومن يضلله الله بسبب كفره وظلمه, فما له من طريق يصل به إلى الحق في الدنيا , وإلى الجنة في الآخرة؟ لأنه قد سدت عليه طرق النجاة, فالهداية والإضلال بيده سبحانه وتعالى دون سواه.


046- اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَإٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ

" استجيبوا لربكم من قبل أن يأتي يوم لا مرد له من الله ما لكم من ملجإ يومئذ وما لكم من نكير "

استجيبوا لربكم- أيها الكافرون- بالإيمان والطاعة من قبل أن يأتي يوم القيامة, الذي لا يمكن رده, ما لكم من ملجأ يومئذ ينجيكم من العذاب , ولا مكان يستركم , وتتنكرون فيه.
وفي الآية دليل على ذم التسويف , وفيها الأمر بالمبادرة إلى كل عمل صالح يعرض للعبد, فإن للتأخير آفات وموانع.


047- فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ وَإِنَّا إِذَا أَذَقْنَا الْإِنْسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا

" فإن أعرضوا فما أرسلناك عليهم حفيظا إن عليك إلا البلاغ وإنا إذا أذقنا الإنسان منا رحمة فرح بها وإن تصبهم سيئة بما قدمت أيديهم فإن الإنسان كفور "

فإن أعرض هؤلاء المشركون- يا محمد- عن الإيمان بالله فما أرسلناك عليهم حافظا لأعمالهم حتى تحاسبهم عليها , ما عليك إلا البلاغ وإنا إذا أعطينا الإنسان منا رحمة من غنى وسعة في المال وغير ذلك , فرح وسر , وإن تصبهم مصيبة من فقر ومرض وغير ذلك بسبب ما قدمته أيديهم من معاصي الله, فإن الإنسان جحود يعدد المصائب, وينسى النعم.


048- لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ

" لله ملك السماوات والأرض يخلق ما يشاء يهب لمن يشاء إناثا ويهب لمن يشاء الذكور "

لله سبحانه وتعالى ملك السموات والأرض وما فيهما, يخلق ما يشاء من الخلق, يهب لمن يشاء من عباده إناثا لا ذكور معهن , ويهب لمن يشاء الذكور لا إناث معهم .


049- أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ

" أو يزوجهم ذكرانا وإناثا ويجعل من يشاء عقيما إنه عليم قدير "

ويعطي سبحانه وتعالى لمن يشاء من الناس الذكر والأنثى, ويجعل من يشاء عقيما لا يولد له, إنه عليم بما يخلق, قدير على خلق ما يشاء, لا يعجزه شيء أراد خلقه.


050- وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ

" وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب أو يرسل رسولا فيوحي بإذنه ما يشاء إنه علي حكيم "

وما ينبغي لبشر من بني آدم أن يكلمه الله إلا وحيا يوحيه الله إليه , أو يكلمه من وراء حجاب , كما كلم سبحانه موسى عليه السلام, أو يرسل رسولا, كما ينزل جبريل عليه السلام إلى المرسل إليه, فيوحي بإذن ربه لا بمجرد هواه ما يشاء الله إيحاءه , إنه تعالى علي بذاته وأسمائه وصفاته وأفعاله, قد قهر كل شيء ودانت له المخلوتات , حكيم في تدبير أمور خلقه.
وفي الآية إثبات صفة الكلام لله تعالى على الوجه اللائق بجلاله وعظيم سلطانه.


051- وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي

" وكذلك أوحينا إليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نورا نهدي به من نشاء من عبادنا وإنك لتهدي إلى صراط مستقيم "

وكما أوحينا إلى الأنبياء من قبلك- يا محمد- أوحينا إليك قرآنا من عندنا , ما كنت تدري قبله ما الكتب السابقة ولا الإيمان ولا الشرائع الإلهية؟ ولكن جعلنا القرآن ضياء للناس نهدي به من نشاء من عبادنا إلى الصراط المستقيم.
وإنك- يا محمد- لتدل وترشد بإذن الله إلى صراط مستقيم- وهو الإسلام-


052- صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ

" صراط الله الذي له ما في السماوات وما في الأرض ألا إلى الله تصير الأمور "

صراط الله الذي له ملك جميع ما في السموات وما في الأرض؟ لا شريك له في ذلك ألا إلى الله- أيها الناس- ترجع جميع أموركم من الخير والشر, فيجازي كلا بعمله: إن خيرا فخير , وإن شرا فشر.


002- وَالْكِتَابِ الْمُبِينِ

" والكتاب المبين "

أقسم الله تعالى بالقرآن الواضح لفظا ومعنى.


003- إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ

" إنا جعلناه قرآنا عربيا لعلكم تعقلون "

إنا أنزلنا القرآن على محمد صلى الله عليه وسلم بلسان العرب لعلكم تفهمون, وتتدبرون معانيه وحججه


004- وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ

" وإنه في أم الكتاب لدينا لعلي حكيم "

وإنه في اللوح المحفوظ لدينا لعلي في قدره.
وشرفه, محكم لا اختلات فيه ولا تناقض.


005- أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا أَنْ كُنْتُمْ قَوْمًا مُسْرِفِينَ

" أفنضرب عنكم الذكر صفحا أن كنتم قوما مسرفين "

أفنعرض عنكم, ونترك إنزال القرآن إليكم لأجل إعراضكم وعدم انقيادكم, وإسرافكم في عدم الإيمان به؟


006- وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الْأَوَّلِينَ

" وكم أرسلنا من نبي في الأولين "

كثيرا من الأنبياء أرسلنا في القرون الأولى التي مضت قبل قومك يا محمد.


007- وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ

" وما يأتيهم من نبي إلا كانوا به يستهزئون "

وما يأتيهم بن نبي إلا كانوا به يستهزئون كاستهزاء قومك بك,


008- فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشًا وَمَضَى مَثَلُ الْأَوَّلِينَ

" فأهلكنا أشد منهم بطشا ومضى مثل الأولين "

فأهلكنا من كذبوا رسلنا, وكأنوا أشد قوة وبأسا من قومك يا محمد, ومضت عقوبة الأولين بأن أهلكوا بسبب كفرهم وطغيانهم واستهزائهم بأنبيائهم.
وفي هذا تلبية للنبي صلى الله عليه وسلم.


009- وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ

" ولئن سألتهم من خلق السماوات والأرض ليقولن خلقهن العزيز العليم "

ولئن سألت- يا محمد- هؤلاء المشركين من قومك من خلق السموات والأرض؟ ليقولقن: خلقهن العزيز في سلطانه, العليم بهن وما فيهن من الأشياء, لا يخفى عليه شيء.


010- الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَجَعَلَ لَكُمْ فِيهَا سُبُلًا لَعَلَّكُمْ تَهْتَدُونَ

" الذي جعل لكم الأرض مهدا وجعل لكم فيها سبلا لعلكم تهتدون "

الذي جعل لكم الأرض فراشا وبساطا, يسهل لكم فيها طرفا لمعاشكم ومتاجركم ; لكي تهتديا بتلك السبل إلى مصالحكم الدينية والدنيوية.
.


011- وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ تُخْرَجُونَ

" والذي نزل من السماء ماء بقدر فأنشرنا به بلدة ميتا كذلك تخرجون "

والذي نزل من السماء مطرا بقدر, ليس طوفانا مغرقا ولا قاصرا عن الحاجة.
حتى يكون معاشا لكم ولأنعامكم, فأحيينا بالماء بلدة مقفرة من النبات , كما أخرجنا بهذا الماء الذي نزلناه من السماء من هذه البلده الميتة النبات والزرع, تخرجون- أيها الناس- من قبوركم بعد فنائكم.


012- وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ

" والذي خلق الأزواج كلها وجعل لكم من الفلك والأنعام ما تركبون "

والذي خلق الأصناف كلها من حيوان ونبات, وجعل لكم من السفن ما تركبون في البحر, ومن البهائم كالإبل والخيل والبغال والحمير ما تركبون في البر.


013- لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ

" لتستووا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين "

لكي تستووا على ظهور ما تركبون, ثم تذكروا نعمة ربكم إذا ركبتم عليه, وتقولوا الحمد لله الذي سخر لنا هذا, وما كنا له مطيقين,


014- وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ

" وإنا إلى ربنا لمنقلبون "

ولتقولوا أيضا: وإنا إلى ربنا بعد مماتنا لصائرون إليه راجعون.
وفي هذا بيان أن الله المنعم على عباده بشتى النعم, هو المستحق للعبادة في كل حال .


015- وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الْإِنْسَانَ لَكَفُورٌ مُبِينٌ

" وجعلوا له من عباده جزءا إن الإنسان لكفور مبين "

وجعل هؤلاء المشركون لله من خلقه نصيبا, وذلك قولهم للملائكة: بنات الله إن الإنسان لجحود لنعم ربه التي أنعم بها عليه, مظهر لجحوده وكفره يعدد المصائب, وينسى النعم.


016- أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ

" أم اتخذ مما يخلق بنات وأصفاكم بالبنين "

بل أتزعمون- أيها الجاهلون- أن ربكم اتخذ مما يخلق بنات وأنتم لا ترضون ذلك لأنفسكم, وخصكم بالبنين فجعلهم لكم؟ وفي هذا توبيخ لهم.


017- وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلًا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ

" وإذا بشر أحدهم بما ضرب للرحمن مثلا ظل وجهه مسودا وهو كظيم "

وإذا بشر أحدهم بالأنثى التي نسبها للرحمن حين زعم أن الملائكة بنات الله صار وجهه مسودا من سوء البشارة بالأنثى, وهو حزين مملوء من الهم والكرب (فكيف يرضون لله ما لا يرضونه لأنفسهم؟ تعالى الله وتقدس عما يقول الكافرون علوا كبيرا).


018- أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ

" أومن ينشأ في الحلية وهو في الخصام غير مبين "

أتجترئون وتنسبون إلى الله تعالى من يربى في الزينة, وهو في الجدال غير مبين لحجته; لأنوثته؟


019- وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ

" وجعلوا الملائكة الذين هم عباد الرحمن إناثا أشهدوا خلقهم ستكتب شهادتهم ويسألون "

وجعل هؤلاء المشركون بالله الملائكة الذين هم عباد الرحمن إناثا, أحضروا حالة خلقهم حتى يحكموا بأنهم إناث؟ ستكتب شهادتهم, ويسألون عنها في الآخرة.


020- وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ

" وقالوا لو شاء الرحمن ما عبدناهم ما لهم بذلك من علم إن هم إلا يخرصون "

وقال هؤلاء المشركون من قريش: لو شاء الرحمن ما عبدنا أحدا من دونه, وهذه حجة باطلة, فقد أقام الله الحجة على العباد بإرسال الرسل وإنزال الكتب, فاحتجاجهم بالقضاء والقدر من أبطل الباطل من بعد إنذار الرسل لهم.
ما لهم بحقيقة ما يقولون من ذلك من علم, وإنما يقولونه تخرصا وكذبا.
لأنه لا خبر عندهم من الله بتلك ولا برهان.


021- أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ

" أم آتيناهم كتابا من قبله فهم به مستمسكون "

أحضروا خلق الملائكة, أم أعطيناهم كتابا من قبل القرآن الذي أنزلناه, فهم به مستمسكون يعمل بما فيه, ويحتجون به عليك يا محمد؟


022- بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ

" بل قالوا إنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون "

بل قالوا: إنا وجدنا آباءنا على طريقة ومذهب ودين, وإنا على آثار آبائنا فيما كانوا عليه متبعون لهم, ومقتدون بهم.


023- وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ

" وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون "

وكذلك ما أرسلنا من قبلك - يا محمد- في قرية من نذير ينذرهم عقابنا على كفرهم بنا, فأنذروهم وحذروهم سخطنا وحلول عقوبتنا, إلا قال الذين أبطرتهم النعمة من الرؤساء والكبراء: إنا وجدنا آباءنا على ملة ودين, إنا على منهاجهم وطريقتهم مقتدون.


024- قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ

" قال أولو جئتكم بأهدى مما وجدتم عليه آباءكم قالوا إنا بما أرسلتم به كافرون "

قال محمد صلى الله عليه وسلم ومن سبقه من الرسل لمن عارضه بهذه الشبهة الباطلة: أتتبعون أباءكم, ولو جئتكم من عند ربكم بأهدى إلى طريق الحق وأدل على سبيل الرشاد مما وجدتم عليه آبائكم من الدين والملة فقالوا في عناد: إنا بما أرسلتم به جاحدون كافرون.


025- فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ

" فانتقمنا منهم فانظر كيف كان عاقبة المكذبين "

فانتقمنا من هذه الأمم المكذبة رسلها بإحلالنا العقوبة بهم خسفا وغرقا وغير ذلك, فانظر- يا محمد- كيف كان عاقبة أمرهم إذ كذبوا بآيات الله ورسله؟ وليحذر قومك أن يستمروا على تكذيبهم, فيصيبهم مثل ما أصابهم.


026- وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ

" وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون "

واذكر- يا محمد- إذ قال إبراهيم لأبيه وقومه الذين كانوا يعبدون ما يعبده قومك يا محمد: إنني براء مما تعبدون من دون الله.


027- إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ

" إلا الذي فطرني فإنه سيهدين "

إلا الذي خلقني, فإنه سيوفقني لاتباع سبيل الرشاد.


028- وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ

" وجعلها كلمة باقية في عقبه لعلهم يرجعون "

وجعل إبراهيم عليه السلام كلمة التوحيد (لا إله إلا الله) باقية في من بعده, لعلهم يرجعون إلى طاعة ربهم وتوحيده, ويتوبون من كفرهم وذنوبهم.


029- بَلْ مَتَّعْتُ هَؤُلَاءِ وَآبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ

" بل متعت هؤلاء وآباءهم حتى جاءهم الحق ورسول مبين "

بل متعت- يا محمد- هؤلاء المشركين من قومك وآبائهم من قبلهم بالحياة, فلم أعاجلهم بالعقوبة على كفرهم, حتى جائهم القرآن برسول بين لهم ما يحتاجون إليه من أمور دينهم.


030- وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ

" ولما جاءهم الحق قالوا هذا سحر وإنا به كافرون "

ولما جاءهم القرآن من عند الله قالوا: هذا الذي جاءنا به هذا الرسول سحر يسحرنا به, وليس بوحي من عند الله, وإنا به جاحدون.


031- وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ

" وقالوا لولا نزل هذا القرآن على رجل من القريتين عظيم "

وقال هؤلاء المشركون من قريش: إن كان هذا القرآن من عند الله حقا, فهلا نزل على رجل عظيم من إحدى هاتين القريتين " مكة " أو " الطائف " .


032- أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا

" أهم يقسمون رحمة ربك نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضا سخريا ورحمة ربك خير مما يجمعون "

أهم يقسمون النبوة فيضعونها حيث شاؤوا؟ نحن قسمنا بينهم معيشتهم في حياتهم الدنيا من الأرزاق والأقوات, ورفعنا بعضهم فوق بعض درجات: هذا غني وهذا فقير, وهذا قوي وهذا ضعيف ليكون بعضهم سببا لبعض في المعاش ورحمة ربك - يا محمد - بإدخالهم الجنة خير مما يجمعون من حطام الدنيا الفاني.


033- وَلَوْلَا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ

" ولولا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة ومعارج عليها يظهرون "

ولولا أن يكون الناس جماعة واحدة على الكفر, لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة وسلالم عليها يصعدون.


034- وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ

" ولبيوتهم أبوابا وسررا عليها يتكئون "

وجعلنا لبيوتهم أبوابا من فضة, جعلنا لهم سررا عليها يتكئون,


035- وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ

" وزخرفا وإن كل ذلك لما متاع الحياة الدنيا والآخرة عند ربك للمتقين "

وجعلنا لهم ذهبا, وما كل ذلك إلا متاع الحياة الدنيا, وهو متاع قليل زائل, ونعيم الآخرة مدخر عند ربك للمتقين ليس لغيرهم.


036- وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ

" ومن يعش عن ذكر الرحمن نقيض له شيطانا فهو له قرين "

ومن يعرض عن ذكر الرحمن, وهو القرآن, فلم يخف عقابه, ولم يهتد بهدايته, نجعل له شيطانا في الدنيا يغويه; جزاء له على إعراضه عن ذكر الله, فهو له ملازم ومصاحب يمنعه الحلال, ويبعثه على الحرام.


037- وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ

" وإنهم ليصدونهم عن السبيل ويحسبون أنهم مهتدون "

إن الشياطين ليصدون عن سبيل الحق هؤلاء الذين يعرضون عن ذكر الله, فيزينون لهم الضلالة, ويكرهون لهم الإيمان بالله وللعمل بطاعته, ويظن هؤلاء المعرضون بتحسين الشياطين لهم ما هم عليه من الضلال أنهم على الحق والهدى.


038- حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ

" حتى إذا جاءنا قال يا ليت بيني وبينك بعد المشرقين فبئس القرين "

حتى إذا جاءنا الذي أعرض عن ذكر الرحمن وقرينه من الشياطين للحساب والجزاء, قال المعرض عن ذكر الله لقرينه: وددت أن بيني وبينك بعد ما بين المشرق والمغرب, فبئس القرين لي حيث أغويتني.


039- وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ

" ولن ينفعكم اليوم إذ ظلمتم أنكم في العذاب مشتركون "

ولن ينفعكم اليوم- أيها المعرضون- عن ذكر الله إذ أشركتم في الدنيا أنكم في العذاب مشركون أنتم وقرناؤكم, فلكل واحد نصيبه الأوفر من العذاب, كما أشركم في الكفر.


040- أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلَالٍ مُبِينٍ

" أفأنت تسمع الصم أو تهدي العمي ومن كان في ضلال مبين "

أفأنت- يا محمد- تسمع من أصمه الله عن سماع الحق, أو تهدي إلى طريق الهدى من أعمى قلبه عن إبصاره, أو تهدي من كان في ضلال عن الحق بين واضح؟ ليس ذلك إليك, إنما عليك البلاغ, وليس عليك هداهم, ولكن الله يهدي من يشاء, ويضل من يشاء.


041- فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ

" فإما نذهبن بك فإنا منهم منتقمون "

فإن توفيناك- يا محمد- قبل نصرك على المكذبين من قومك, فإنا منهم منتقمون في الآخرة,


042- أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ

" أو نرينك الذي وعدناهم فإنا عليهم مقتدرون "

أو نرينك الذي وعدناهم من العذاب النازل بهم كيوم " بدر " , فإنا عليهم مقتدرون نظهرك عليهم, ونخزيهم بيدك وأيدي المؤمنين بك.


043- فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ

" فاستمسك بالذي أوحي إليك إنك على صراط مستقيم "

فاستمسك- يا محمد- بما يأمرك به الله في هذا القرآن الذي أوحاه إليك إنك على صراط مستقيم, وذلك هو دين الله الذي أمر به, وهو الإسلام.
وفي هذا تثبيت للرسول صلى الله عليه وسلم, وثناء عليه.


044- وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ

" وإنه لذكر لك ولقومك وسوف تسألون "

لأن هذا القرآن لشرف لك ولقومك من قريش حيث أنزل بلغتهم, فهم أفهم الناس له, فينبغي أن يكونوا أقوم الناس به, وأعملهم بمقتضاه, وسوف تسألون أنت ومن معك عن الشكر لله عليه والعمل به.


045- وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ

" واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون "

واسأل- يا محمد- أتباع من أرسلنا من قبلك من رسلنا وحملة شرائعهم: أجاءت رسلهم بعبادة غير الله؟ فإنهم يخبرونك أن ذلك لم يقع; فإن جميع الرسل دعوا إلى ما دعوت الناس إليه من عبادة الله وحده, لا شريك له, ونهوا عن عبادة ما سوى الله.


046- وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ

" ولقد أرسلنا موسى بآياتنا إلى فرعون وملئه فقال إني رسول رب العالمين "

ولقد أرسلنا موسى بحججنا إلى فرعون وأشراف قومه, كما أرسلناك - يا محمد - إلى هؤلاء المشركين من قومك, فقال لهم موسى: إني رسول رب العالمين,


047- فَلَمَّا جَاءَهُمْ بِآيَاتِنَا إِذَا هُمْ مِنْهَا يَضْحَكُونَ

" فلما جاءهم بآياتنا إذا هم منها يضحكون "

فلما جاءهم بالبينات الواضحات الدالة على صدقه في دعوته, إذا فرعون وملؤه مما جاءهم به موسى من الآيات والعبر يضحكون.
" وَمَا نُرِيهِمْ مِنْ آيَةٍ إِلَّا هِيَ أَكْبَرُ مِنْ أُخْتِهَا وَأَخَذْنَاهُمْ بِالْعَذَابِ لَعَلَّهُمْ يَرْجِعُونَ "
وما نري فرعون وملأه من حجة إلا هي أعظم من التي قبلها, وأدل على صحة ما يدعوهم موسى عليه, وأخذناهم بصنوف العذاب كالجراد والقمل والضفادع والطوفان, وغير ذلك; لعلهم يرجعون عن كفرهم بالله إلى توحيده وطاعته.


048- وَقَالُوا يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ إِنَّنَا لَمُهْتَدُونَ

" وقالوا يا أيها الساحر ادع لنا ربك بما عهد عندك إننا لمهتدون "

وقال فرعون وملؤه لموسى: يا أيها العالم (وكان الساحر فيهم عظيما يوقرونه ولم يكن السحر صفة ذم) ادع لنا ربك بعهده الذي عهد إليك وما خصك به من الفضائل أن يكشف عنا العذاب, فإن كف عنا العذاب فإننا لمهتدون مؤمنون بما جئتنا به.


049- فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ إِذَا هُمْ يَنْكُثُونَ

" فلما كشفنا عنهم العذاب إذا هم ينكثون "

فلما دعا موسى برفع العذاب عنهم, ورفعناه عنهم إذا هم يغدرون, ويصرون على ضلالهم.


050- وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي مِنْ تَحْتِي أَفَلَا تُبْصِرُونَ

" ونادى فرعون في قومه قال يا قوم أليس لي ملك مصر وهذه الأنهار تجري من تحتي أفلا تبصرون "

ونادى فرعون في عظماء قومه متبجحا مفتخرا بملك " مصر " : أليس لي ملك " مصر " وهذه الأنهار تجري من تحتي؟ أفلا تبصرون عظمتي وقوتي, وضعف موسى وفقره؟


051- أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلَا يَكَادُ يُبِينُ

" أم أنا خير من هذا الذي هو مهين ولا يكاد يبين "

بل أنا خير من هذا الذي لا عز معه, فهو يمتهن نفسه في حاجاته لضعفه وحقارته, ولا يكاد يبين الكلام لعي لسانه, وقد حمل فرعون على هذا القول الكفر والعناد والصد عن سبيل الله.


052- فَلَوْلَا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلَائِكَةُ مُقْتَرِنِينَ

" فلولا ألقي عليه أسورة من ذهب أو جاء معه الملائكة مقترنين "

فهلا ألقي على موسى- إن كان صادقا أنه رسول رب العالمين- أسورة من ذهب, أو جاء معه الملائكة قد اقترن بعضهم ببعض, فتتابعوا يشهدون له بأنه رسول الله إلينا.


053- فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ

" فاستخف قومه فأطاعوه إنهم كانوا قوما فاسقين "

فاستخف فرعون عقول قومه فدعاهم إلى الضلالة, فأطاعوه وكذبوا موسى, إنهم كانوا قوما خارجين عن طاعة الله وصراطه المستقيم.


054- فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ

" فلما آسفونا انتقمنا منهم فأغرقناهم أجمعين "

فلما أغضبونا- بعصياننا, وتكذيب موسى وما جاء به من الآيات- انتقمنا منهم بعاجل العذاب الذي عجلناه لهم, فأغرقناهم أجمعين في البحر.


055- فَجَعَلْنَاهُمْ سَلَفًا وَمَثَلًا لِلْآخِرِينَ

" فجعلناهم سلفا ومثلا للآخرين "

فجعلنا هؤلاء الذين أغرقناهم في البحر سلفا لمن يعمل مثل عملهم ممن يأتي بعدهم في استحقاق العذاب, وعبرة وعظة للآخرين.


056- وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ

" ولما ضرب ابن مريم مثلا إذا قومك منه يصدون "

ولما ضرب المشركون عى ابن مريم مثلا حين خاصموا محمدا صلى الله عليه وسلم, وحاجوه بعبادة النصارى إياه, إذا قومك من ذلك ولأجله يرتفع لهم جلبة وضجيج فرحا وسرورا, وذلك عندما نزل فيه تعالى (إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون), وقال المشركون: رضينا أن تكون آلهتنا بمنزلة عيسى, فأنزل الله قوله: (إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون), فالذي يلقى في النار من آلهة المشركين من رضي بعبادتهم إياه.


057- وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ

" وقالوا أآلهتنا خير أم هو ما ضربوه لك إلا جدلا بل هم قوم خصمون "

وقال مشركوا قومك- يا محمد-: آلهتنا التي نعبدها خير أم عيسى الذي يعبد قومه؟ فإذا كان عيسى في النار, فلنكن نحن وآلهتنا معه, ما ضربوا لك هذا المثل إلا جدلا, بل هم قوم مخاصمون بالباطل.


058- إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ

" إن هو إلا عبد أنعمنا عليه وجعلناه مثلا لبني إسرائيل "

ما عيسى ابن مريم إلا عبد أنعمنا عليه بالنبوة, وجعلناه آية وعبرة لبني إسرائيل يستدل بها على قدرتا.


059- وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلَائِكَةً فِي الْأَرْضِ يَخْلُفُونَ

" ولو نشاء لجعلنا منكم ملائكة في الأرض يخلفون "

ولو نشاء لجعلنا بدلا منكم ملائكة يخلف بعضهم بعضا بدلا من بني أدم.


060- وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلَا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ هَذَا صِرَاطٌ مُسْتَقِيمٌ

" وإنه لعلم للساعة فلا تمترن بها واتبعون هذا صراط مستقيم "

وإن نزول عيسى عليه السلام قبل يوم القيامة لدليل على قرب, وقوع الساعة, فلا تشكوا أنها واقعة لا محالة, واتبعون فيما أخبركم به عن الله تعالى, هذا طريق قويم يلي الجنة, لا اعوجاج فيه.


061- وَلَا يَصُدَّنَّكُمُ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ

" ولا يصدنكم الشيطان إنه لكم عدو مبين "

ولا يصدنكم الشيطان بوساوسه عن طاعتي فيما آمركم به وأنهاكم عنه, إنه لكم عدو بين العداوة.


062- وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُمْ بِالْحِكْمَةِ وَلِأُبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ

" ولما جاء عيسى بالبينات قال قد جئتكم بالحكمة ولأبين لكم بعض الذي تختلفون فيه فاتقوا الله وأطيعون "

ولما جاء عيس بني إسرائيل بالبينات الواضحات من الأدلة قال: قد جئنكم بالنبوة, ولأبين لكم بعض الذي تختلفون فيه من أمور الدين, فاتقوا الله بامتنال أوامره واجتناب نواهيه, وأطيعون فيما أمرتكم به من تقوى الله وطاعته.


063- إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ

" إن الله هو ربي وربكم فاعبدوه هذا صراط مستقيم "

إن الله سبحانه وتعالى هو ربي وربكم جميعا فاعبدوه وحده, ولا تشركوا به شيئا, هذا الذي أمرتكم به من تقوى الله وإفراده بالألوهية هو الطريق المستقيم, وهو دين الله الحق الذي لا يقبل من أحد سواه.


064- فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ

" فاختلف الأحزاب من بينهم فويل للذين ظلموا من عذاب يوم أليم "

فاختلفت الفرق في أمر عيسى عليه السلام, وصاروا فيه شيعا ; منهم من يقر بأنه عبد الله ورسوله, وهو الحق, ومنهم من يزعم أنه ابن الله, ومنهم من يقول, إنه الله, تعالى الله عن قولهم علوا كبيرا, فهلاك ودمار, وعذاب أليم يوم القيامة لمن وصفوا عيسى بغير ما وصفه الله به.


065- هَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ

" هل ينظرون إلا الساعة أن تأتيهم بغتة وهم لا يشعرون "

هل ينتظر هؤلاء الأحزاب المختلفون في عيسى ابن مريم إلا الساعة أن تأتيهم فجأة, وهم لا يشعرون ولا يفطنون؟


066- الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ

" الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين "

الأصدفاء على معاصي الله في الدنيا يتبرأ بعضهم من بعض يوم القيامة, لكن الذين تصادقوا على تقى الله, فإن صداقتهم دائمة في الدنيا والآخرة.


067- يَا عِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنْتُمْ تَحْزَنُونَ

" يا عباد لا خوف عليكم اليوم ولا أنتم تحزنون "

يقال لهؤلاء المتقين: يا عبادي لا خوف عليكم اليوم من عقابي, ولا أنتم تحزنون على ما فاتكم من حظوظ الدنيا.


068- الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ

" الذين آمنوا بآياتنا وكانوا مسلمين "

الذين أمنوا بآياتنا وعملوا بما جاءتهم به رسلهم, وكانوا منقادين لله رب العالمين بقلوبهم وجوارحهم,


069- ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ

" ادخلوا الجنة أنتم وأزواجكم تحبرون "

يقال لهم: ادخلوا الجنة أنتم وقرنائكم المؤمنون تنعمون وتسرون.


070- يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ

" يطاف عليهم بصحاف من ذهب وأكواب وفيها ما تشتهيه الأنفس وتلذ الأعين وأنتم فيها خالدون "

يطاف على هؤلاء الذين آمنوا بالله ورسله في الجنة بالطعام في أوان من ذهب, وبالشراب في أكواب من ذهب, وفيها لهم ما تشتهي أنفسهم وتلذه أعينهم, وهم ماكثون فيها أبدا.


071- وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ

" وتلك الجنة التي أورثتموها بما كنتم تعملون "

وهذه الجنة التي أورثكم الله إياها.
بسبب ما كنتم تعملون في الدنيا من الخيرات والأعمال الصالحات, وجعلها من فضله ورحمته جزاء لكم.


072- لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ

" لكم فيها فاكهة كثيرة منها تأكلون "

لكم في الجنة فاكهة كثيرة من كل نوع منها تأكلون.


073- إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ

" إن المجرمين في عذاب جهنم خالدون "

إن الذين اكتسبوا الذنوب بكفرهم, في عذاب جهنم ماكثون,


074- لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ

" لا يفتر عنهم وهم فيه مبلسون "

لا يخفف عنهم, وهم فيه آيسون من رحمة الله,


075- وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ

" وما ظلمناهم ولكن كانوا هم الظالمين "

وما ظلمنا هؤلاء المجرمين بالعزاب, ولكن كانوا هم الظالمين أنفسهم بشركهم وجحودهم توحيد ربهم.


076- وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ

" ونادوا يا مالك ليقض علينا ربك قال إنكم ماكثون "

ونادى هؤلاء المجرمون بعد أن أدخلهم الله جهنم " مالكا " خازن جهنم: يا مالك ليمتنا ربك, فنستريح مما نحن فيه, فأجابهم مالك; إنكم ماكثون, لا خروج لكم منها, ولا محيد لكم عنها,


077- لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ

" لقد جئناكم بالحق ولكن أكثركم للحق كارهون "

لقد جئناكم بالحق ووضحناه لكم, ولكن أكثركم لما جاء به الرسل من الحق كارهون.


078- أَمْ أَبْرَمُوا أَمْرًا فَإِنَّا مُبْرِمُونَ

" أم أبرموا أمرا فإنا مبرمون "

بل أأحكم هؤلاء المشركون أمرا يكيدون به الحق الذي جئناهم به؟ فإنا مدبرون لهم ما يجزيهم من العذاب والنكال.


079- أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ

" أم يحسبون أنا لا نسمع سرهم ونجواهم بلى ورسلنا لديهم يكتبون "

أم يظن هؤلاء المشركون بالله أنا لا نسمع ما يسرونه في أنفسهم, ويتناجون به بينهم؟ بلى نسمع ونعلم, ورسلنا الملائكة الكرام الحفظة يكتبون عليهم كل ما عملوا.


080- قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ

" قل إن كان للرحمن ولد فأنا أول العابدين "

قل- يا محمد- لمشركي قومك الزاعمين أن الملائكة بنات الله: ما كان للرحمن من ولد كما تزعمون, فأنا أول العابدين له سبحانه, المنكرين لما تزعمونه, فتقدس الله عن الصاحبة والولد.


081- سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ

" سبحان رب السماوات والأرض رب العرش عما يصفون "

تنزيها وتقديسا لرب السموات والأرض رب العرش العظيم عما يصفون من الكذب والافتراء من نسبة المشركين الولد إلى الله, وغير ذلك مما يزعمون من الباطل.


082- فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ

" فذرهم يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون "

فاترك- يا محمد- هؤلاء المفترين على الله يخوضوا في باطلهم, ويلعبوا في دنياهم, حتى يلاقوا يومهم الذي فيه يوعدون بالعذاب: إما في الدنيا وإما في الآخرة وإما فيهما معا.


083- وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ

" وهو الذي في السماء إله وفي الأرض إله وهو الحكيم العليم "

وهو الله وحده المعبود بحق في السماء وفي الأرض, وهو الحكيم الذي أحكم خلقه, وأتقن شرعه, العليم بكل شيء من أحوال خلقه, لا يخفى عليه شيء منها.


084- وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَعِنْدَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ

" وتبارك الذي له ملك السماوات والأرض وما بينهما وعنده علم الساعة وإليه ترجعون "

وتكاثرت بركة للله, وكثر خيره, وعظم ملكه, الذي له وحده سلطان السموات السبع والأرضين السبع وما بينهما من الأشياء كلها, وعنده علم الساعة التي تقم فيها القيامة, ويحشر فيها الخلق من قبورهم لموقف الحساب, وإليه تردون - أيها الناس- بعد مماتكم, فيجازى كلا بما يستحق.


085- وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ

" ولا يملك الذين يدعون من دونه الشفاعة إلا من شهد بالحق وهم يعلمون "

ولا يملك الذين يعبدهم المشركون الشفاعة عنده لأحد إلا من شهد بالحق, وأقر بتوحيد الله وبنبيه محمد صلى الله عليه وسلم, وهم يعلمون حقيقة ما أقروا وشهدوا به.


086- وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ

" ولئن سألتهم من خلقهم ليقولن الله فأنى يؤفكون "

ولئن سألت- يا محمد- هؤلاء المشركين من قومك من خلقهم؟ ليقولن: الله خلقنا, فكيف ينقلبون وينصرفون عن عبادة الله, ويشركون به غيره؟


087- وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلَاءِ قَوْمٌ لَا يُؤْمِنُونَ

" وقيله يا رب إن هؤلاء قوم لا يؤمنون "

وقال محمد صلى الله عليه وسلم شاكيا إلى ربه قومه الذين كذبوه: يا رب إن هؤلاء قوم لا يؤمنون بك وبما أرسلتني به إليهم.


088- فَاصْفَحْ عَنْهُمْ وَقُلْ سَلَامٌ فَسَوْفَ يَعْلَمُونَ

" فاصفح عنهم وقل سلام فسوف يعلمون "

فاصفح- يا محمد- عنهم, وأعرض عن أذاهم, ولا يبدر منك إلا السلام لهم الذي يقوله أولو الألباب والبصائر للجاهلين, فهم لا يسافهونهم ولا يعاملونهم بمثل أعمالهم السيئة, فسوف يعلمون ما يلقونه من البلاء والنكال وفي هذا تهديد ووعيد شديد لهؤلاء الكافرين المعاندين وأمثالهم.


001- حم

" حم "

" حم " سبق الكلام على الحروف المقطعة في أول سورة البقرة.


002- وَالْكِتَابِ الْمُبِينِ

" والكتاب المبين "

أقسم الله تعالى بالقرآن الواضح لفظا ومعنى .


003- إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ

" إنا أنزلناه في ليلة مباركة إنا كنا منذرين "

إنا أنزلناه في ليلة القدر المباركة كثيرة الخيرات, وهي في رمضان.
إنا كنا منذرين الناس بما ينفعهم ويضرهم, وذلك بإرسال الرسل وإنزال الكتب, لتقوم حجة الله على عباده.


004- فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ

" فيها يفرق كل أمر حكيم "

فيها يقضى ويفصل من اللوح المحفوظ إلى الكتبة من الملائكة كل أمر محكم من الآجال والأرزاق في تلك السنة, وغير ذلك مما يكون فيها إلى آخرها, لا يبدل ولا يغير.


005- أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ

" أمرا من عندنا إنا كنا مرسلين "

هذا الأمر الحكيم أمر من عندنا, فجميع ما يكون ويقدره الله تعالى وما يوحيه فبأمره وإذنه وعلمه إنا كنا مرسلين إلى الناس الرسل محمدا ومن قبله.


006- رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ

" رحمة من ربك إنه هو السميع العليم "

رحمة من ربك- يا محمد- بالمرسل إليهم إنه هو السميع يسمع جميع الأصوات, العليم بجميع أمور خلقه الظاهرة والباطنة.


007- رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ

" رب السماوات والأرض وما بينهما إن كنتم موقنين "

خالق السموات والأرض وما بينهما من الأشياء كلها, إن كنتم موقنين بذلك فاعلموا أن رب المخلوقات هو إلهها الحق .


008- لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ

" لا إله إلا هو يحيي ويميت ربكم ورب آبائكم الأولين "

لا إله يستحق العبادة إلا هو وحده لا شريك له, يحيي ويميت, ربكم ورب أبائكم الأولين, فاعبدوه دون آلهتكم التي لا تقدر على ضر ولا نفع.


009- بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ

" بل هم في شك يلعبون "

بل هؤلاء المشركون في شك من الحق, فهم يلهون ويلعبون, ولا يصدقون به.


010- فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ

" فارتقب يوم تأتي السماء بدخان مبين "

فانتظر- يا محمد- بهؤلاء المشركين يوم تأتي السماء بدخان مبين واضح


011- يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ

" يغشى الناس هذا عذاب أليم "

يعم الناس, ويقال لهم: هذا عذاب مؤلم موجع,


012- رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ

" ربنا اكشف عنا العذاب إنا مؤمنون "

ثم يقولون سائلين رفعه وكشفه عنهم: ربنا اكشف عنا العذاب, فإن كشفته عنا فإنا مؤمنون بك.


013- أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ

" أنى لهم الذكرى وقد جاءهم رسول مبين "

كيف يكون لهم التذكر بالاتعاظ بعد نزول العذاب بهم, وقد جامعهم رسول مبين, وهو محمد عليه الصلاة والسلام,


014- ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ

" ثم تولوا عنه وقالوا معلم مجنون "

ثم أعرضوا عنه وقالوا: علمه بشر أو الكهنة أو الشياطين, هو مجنون وليس برسول؟


015- إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلًا إِنَّكُمْ عَائِدُونَ

" إنا كاشفوا العذاب قليلا إنكم عائدون "

سنرفع عنكم العذاب قليلا, وسترون أنكم تعودون إلى ما كنتم فيه من الكفر والضلال والتكذيب.


016- يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ

" يوم نبطش البطشة الكبرى إنا منتقمون "

يوم نعذب جميع الكفار العذاب الأكبر يوم القيامة وهو يوم انتقامنا منهم.


017- وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ وَجَاءَهُمْ رَسُولٌ كَرِيمٌ

" ولقد فتنا قبلهم قوم فرعون وجاءهم رسول كريم "

ولقد اختبرنا وابتلينا قبل هؤلاء المشركين قوم فرعون, وجاءهم رسول كريم, وهو موسى عليه السلام, فكذبوه فهلكوا, فهكذا نفعل بأعدائك يا محمد, إن لم يؤمنوا.


018- أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ

" أن أدوا إلي عباد الله إني لكم رسول أمين "

وقال لهم موسى: أن سلموا إلي عباد الله من بني إسرائيل وأرسلوهم معي ليعبدوا الله وحده لا شريك له, إني لكم رسول أمين على وحيه برسالته.


019- وَأَنْ لَا تَعْلُوا عَلَى اللَّهِ إِنِّي آتِيكُمْ بِسُلْطَانٍ مُبِينٍ

" وأن لا تعلوا على الله إني آتيكم بسلطان مبين "

وألا تتكبروا على الله بتكذيب رسله, إني آتيكم ببرهان واضح على صدق رسالتي,


020- وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَنْ تَرْجُمُونِ

" وإني عذت بربي وربكم أن ترجمون "

إني استجرت بالله ربي وربكم أن تقتلوني رجما بالحجارة,


021- وَإِنْ لَمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ

" وإن لم تؤمنوا لي فاعتزلون "

إن لم تصدقوني على ما جئتكم به فخلوا سبيلي, وكفوا عن أذاي.


022- فَدَعَا رَبَّهُ أَنَّ هَؤُلَاءِ قَوْمٌ مُجْرِمُونَ

" فدعا ربه أن هؤلاء قوم مجرمون "

فدعا موسى ربه- حين كذبه فرعون وقومه ولم يؤمنوا به- قائلا: إن هؤلاء قوم مشركون بالله كافرون.


023- فَأَسْرِ بِعِبَادِي لَيْلًا إِنَّكُمْ مُتَّبَعُونَ

" فأسر بعبادي ليلا إنكم متبعون "

فأسر- يا موسى- بعبادي- الذين صدقوك, وآمنوا بك, واتبعوك, دون الذين كذبوك منهم- ليلا, إنكم متبعون من فرعون وجنوده فتنجون, ويغرق فرعون وجنوده.


024- وَاتْرُكِ الْبَحْرَ رَهْوًا إِنَّهُمْ جُنْدٌ مُغْرَقُونَ

" واترك البحر رهوا إنهم جند مغرقون "

واترك البحر كما هو على حالته التي كان عليها حين سلكته, ساكنا غير مضطرب, إن فرعون وجنوده مغرقون في البحر.


025- كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ

" كم تركوا من جنات وعيون "

كم ترك فرعون وقومه بعد مهلكهم وإغراق الله إياهم من بساتين وجنات ناضرة, وعيون من الماء جارية,


026- وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ

" وزروع ومقام كريم "

وزروع ومنازل جميلة,


027- وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ

" ونعمة كانوا فيها فاكهين "

وعيشة كانوا فيها متنعمين مترفين.


028- كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ

" كذلك وأورثناها قوما آخرين "

مثل ذلك العقاب يعاقب الله من كذب وبدل نعمة الله كفرا, وأورثنا تلك النعم من بعد فرعون وقومه قوما آخرين خلفوهم من بني إسرائيل.


029- فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالْأَرْضُ وَمَا كَانُوا مُنْظَرِينَ

" فما بكت عليهم السماء والأرض وما كانوا منظرين "

فما بكت السماء والأرض حزنا على فرعون وقومه, وما كانوا مؤخرين عن العقوبة التي حلت بهم.


030- وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنَ الْعَذَابِ الْمُهِينِ

" ولقد نجينا بني إسرائيل من العذاب المهين "

ولقد نجينا بني إسرائيل من العذاب المذل لهم بقتل أبنائهم واستخدام نسائهم.


031- مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِيًا مِنَ الْمُسْرِفِينَ

" من فرعون إنه كان عاليا من المسرفين "

من فرعون, إنه كان جبارا من المشركين, مسرفا في العلو والتكبر على عباد الله.


032- وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ

" ولقد اخترناهم على علم على العالمين "

ولقد اصطفينا بني إسرائيل على علم منا بهم على عالمي زمانهم.


033- وَآتَيْنَاهُمْ مِنَ الْآيَاتِ مَا فِيهِ بَلَاءٌ مُبِينٌ

" وآتيناهم من الآيات ما فيه بلاء مبين "

وأتيناهم من المعجزات على يد موسى ما فيه ابتلاؤهم واختبارهم رخاء وشدة.


034- إِنَّ هَؤُلَاءِ لَيَقُولُونَ

" إن هؤلاء ليقولون "

إن هؤلاء المشركين من قومك- يا محمد- ليقولون:


035- إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنْشَرِينَ

" إن هي إلا موتتنا الأولى وما نحن بمنشرين "

ما هي إلا موتتا التي نموتها, وهي الموتة الأولى والأخيرة, وما نحن بعد مماتنا بمبعوثين للحساب والثواب والعقاب.


036- فَأْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ

" فأتوا بآبائنا إن كنتم صادقين "

ويقولون أيضا: فأت- يا محمد أنت ومن معك- بآبائنا الذين قد ماتوا, إن كنتم صادقين في أن الله يبعث من في القبور أحياء.


037- أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ

" أهم خير أم قوم تبع والذين من قبلهم أهلكناهم إنهم كانوا مجرمين "

أهولاء المشركون خير أم قوم تبع الحميري والذين من قبلهم من الأمم الكافرة بربها؟ أهلكناهم لإجرامهم وكفرهم, ليس هؤلاء المشركون بخير من أولئكم فنصفح عنهم, ولا نهلكهم, وهم بالله كافرون.


038- وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ

" وما خلقنا السماوات والأرض وما بينهما لاعبين "

وما خلقنا السموات والأرض وبينهما لعبا,


039- مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ

" ما خلقناهما إلا بالحق ولكن أكثرهم لا يعلمون "

وما خلقناهما إلا بالحق الذي هو سنة الله في خلقه بتدبيره, ولكن أكثر هؤلاء المشركين لا يعلمون ذلك, فلهذا لم يتفكروا فيهما; لأنهم لا يرجون ثوابا ولا يخافون عقابا.


040- إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ

" إن يوم الفصل ميقاتهم أجمعين "

إن يوم القضاء بين الخلق بما قدموا في دنياهم من خير أو شر هو ميقاتهم أجمعين.


041- يَوْمَ لَا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئًا وَلَا هُمْ يُنْصَرُونَ

" يوم لا يغني مولى عن مولى شيئا ولا هم ينصرون "

يوم لا يدفع صاحب عن صاحبه شيئا؟ ولا ينصر بعضهم بعضا,


042- إِلَّا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ

" إلا من رحم الله إنه هو العزيز الرحيم "

إلا من رحم الله من المؤمنين, فإنه قد يقع له عند ربه بعد إذن الله له إن الله هو العزيز في انتقامه من أعدائه, الرحيم بأوليائه وأهل طاعته.


043- إِنَّ شَجَرَةَ الزَّقُّومِ

" إن شجرة الزقوم "

إن شجرة الزقوم التي تخرج في أصل الجحيم,


044- طَعَامُ الْأَثِيمِ

" طعام الأثيم "

ثمرها طعام صاحب الآثام الكثيرة, وأكبر الآثام الشرك بالله.


045- كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ

" كالمهل يغلي في البطون "

ثمر شجرة الزقوم كالمعدن المذاب يغلي في بطون المشركين,


046- كَغَلْيِ الْحَمِيمِ

" كغلي الحميم "

كغلي الماء الذي بلغ الغاية في الحرارة.


047- خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ

" خذوه فاعتلوه إلى سواء الجحيم "

خذوا هذا الأثيم الفاجر فادفعوه, وسوقوه بعنف إلى وسط الجحيم يوم القيامة.


048- ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ

" ثم صبوا فوق رأسه من عذاب الحميم "

ثم صبوا فوق رأس هذا الأثيم الماء الذي تناهت شدة حرارته, فلا يفارقه العذاب.


049- ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ

" ذق إنك أنت العزيز الكريم "

يقال لهذا الأثيم السقي: ذق هذا العذاب الذي تعذب به اليوم, إنك أنت العزيز في قومك, الكريم عليهم.
وفي هذا تهكم به وتوبيخ له.


050- إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ

" إن هذا ما كنتم به تمترون "

إن هذا العذاب الي تعذبون به اليوم هو العذاب الذي كنتم تشكون فيه في الدنيا, ولا توقنون به.


051- إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ

" إن المتقين في مقام أمين "

إن الذين اتقوا الله بامتثال أوامره, واجتناب نواهيه في الدنيا في موضع إقامة آمنين من الآفات والأحزان وغير ذلك.


052- فِي جَنَّاتٍ وَعُيُونٍ

" في جنات وعيون "

في جنات وعيون جارية.


053- يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ

" يلبسون من سندس وإستبرق متقابلين "

يلبسون ما رق من الديباج وما غلظ منه, يقابل بعضهم بعضا بالوجوه, ولا ينظر بعضهم في قفا بعض, يدور بهم مجلسهم حيث داروا.


054- كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ

" كذلك وزوجناهم بحور عين "

كما أعطينا هؤلاء المتقين في الأخرة من الكرامة بإدخالهم الجنات وإلباسهم فيها السندس والاستبرق, كذلك أكرمناهم بأن زوجناهم بالحسان من النساء واسعات الأعين جميلاتها.


055- يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ

" يدعون فيها بكل فاكهة آمنين "

يطلب هؤلاء المتقون في الجنة كل نوع من فواكه الجنة اشتهوه, آمنين من انقطاع ذلك عنهم وفنائه.


056- لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ

" لا يذوقون فيها الموت إلا الموتة الأولى ووقاهم عذاب الجحيم "

لا يذوق هؤلاء المتقون في الجنة الموت بعد الموتة الأولى التي ذاقوها في الدنيا, ووقى الله هؤلاء التقين عذاب الجحيم.


057- فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ

" فضلا من ربك ذلك هو الفوز العظيم "

تفضلا وإحسانا منه سبحانه وتعالى, هذا الذي أعطيناه المتقين في الآخرة من الكرامات هو الفوز العظيم الذي لا فوز بعده


058- فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ

" فإنما يسرناه بلسانك لعلهم يتذكرون "

فإنما سهلنا لفظ القرآن ومعناه بلغتك يا محمد; لعلهم يتعظي وينزجرون.


059- فَارْتَقِبْ إِنَّهُمْ مُرْتَقِبُونَ

" فارتقب إنهم مرتقبون "

فانتظر- يا محمد- ما وعدتك من النصر على هؤلاء المشركين بالله, وما يحل بهم من العقاب, إنهم منتظرون موتك وقهرك, سيعلمون لمن تكون النصرة والظفر وعلو الكلمة في الدنيا والآخرة, إنها لك- يا محمد- ولمن اتبعك من المؤمنين.


002- تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ

" تنزيل الكتاب من الله العزيز الحكيم "

هذا القرآن منزل من الله العزيز في انتقامه من أعدائه, الحكيم في تدبير أمور خلقه.


003- إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآيَاتٍ لِلْمُؤْمِنِينَ

" إن في السماوات والأرض لآيات للمؤمنين "

إن في السموات السبع اللاتي منهن نزول الغيث, بالأرض التي منها خروج الخلق, لأدلة وحججا للمؤمنين بها.


004- وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ

" وفي خلقكم وما يبث من دابة آيات لقوم يوقنون "

وفي خلقكم أيها الناس- وخلق ما تفرق في الأرض من دابة تدب عليها, حجح وأدلة لقوم يوقنون بالله وشرعه.


005- وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ

" واختلاف الليل والنهار وما أنزل الله من السماء من رزق فأحيا به الأرض بعد موتها وتصريف الرياح آيات لقوم يعقلون "

وفي اختلاف الليل والنار وتعاقبهما عليكم وما أنزل الله من السماء من مطر, فأحيا به الأرض بعد يبسها, فاهتزت بالنبات والزرع, وفي تصريف الرياح لكم من جميع الجهات وتصريفها لمنافعكم, أدله وحجج لقوم يعقلون عن الله حججه وأدلته.


006- تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ

" تلك آيات الله نتلوها عليك بالحق فبأي حديث بعد الله وآياته يؤمنون "

هذه الآيات والحجج نتلوها عليك- يا محمد- بالحق, فبأي حديث بعد الله وآياته وأدلته على وحدانيته يؤمنون ويصدقون ويعملون؟


007- وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ

" ويل لكل أفاك أثيم "

هلاك شديد ودمار لكل كذاب كثير الآثام.


008- يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ

" يسمع آيات الله تتلى عليه ثم يصر مستكبرا كأن لم يسمعها فبشره بعذاب أليم "

يسمع آيات كتاب الله تقرأ عليه, ثم يتمادى في كفره متعاليا في نفسه عن الانقياد لله ورسوله, كأنه لم يسمع ما تلي عليه من آيات الله, فبشر- يا محمد- هذا الأفاك الأثيم بعذاب مؤلم مؤجع في نار جهنم يوم القيامة.


009- وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئًا اتَّخَذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ

" وإذا علم من آياتنا شيئا اتخذها هزوا أولئك لهم عذاب مهين "

وإذا علم هذا الأفاك الأثيم من آياتا شيئا اتخذها هزوا وسخرية, أولئك لهم عذاب يهينهم, ويخزيهم يوم القيامة.
جزاء استهزائهم بالقرآن.


010- مِنْ وَرَائِهِمْ جَهَنَّمُ وَلَا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئًا وَلَا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ

" من ورائهم جهنم ولا يغني عنهم ما كسبوا شيئا ولا ما اتخذوا من دون الله أولياء ولهم عذاب عظيم "

من أمام هؤلاء المستهزئين بآيات الله جهنم, ولا يغني عنهم ما كسبوا شيئا من المال والولد, ولا آلهتهم التي عبدوها من دون الله, ولهم عذاب عظيم مؤلم.


011- هَذَا هُدًى وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ

" هذا هدى والذين كفروا بآيات ربهم لهم عذاب من رجز أليم "

هذا القرآن الذي أنزلناه عليك- يا محمد- هدى من الضلالة, ودليل على الحق, يهدي إلى طريق مستقيم من اتبعه وعمل به, والذين جحدوا بما في القرآن من الآيات الدالة على الحق ولم يصدقوا بها, لهم عذاب من أسوأ أنواع العذاب يوم القيامة, مؤلم موجع.


012- اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ

" الله الذي سخر لكم البحر لتجري الفلك فيه بأمره ولتبتغوا من فضله ولعلكم تشكرون "

الله سبحانه وتعالى هو الذي سخر لكم البحر; لتجري السفن فيه بأمره, ولتبتغوا من فضله بأنواع التجارت والمكاسب, ولعلكم تشكرون ربكم على تسخيره ذلك لكم, فتعبدوه وحده, وتطيعوه فيما يأمركم به, وينهاكم عنه.


013- وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ

" وسخر لكم ما في السماوات وما في الأرض جميعا منه إن في ذلك لآيات لقوم يتفكرون "

وسخر لكم كل ما في السموات من شمس وقمر ونجوم, وكل ما في الأرض من دابة وشجر وسفن وغير ذلك لمنافعكم, جميع هذه النعم منة من الله وحده أنعم بها عليكم, وفضل منه تفضل به, فإياه فاعبدوا, ولا تجعلوا له شريكا إن فيما سخره الله لكم لعلامات ودلالات على وحدانية الله لقوم يتفكرون في آيات الله وحججه وأدلته, فيعتبرون بها.


014- قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لَا يَرْجُونَ أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْمًا بِمَا كَانُوا يَكْسِبُونَ

" قل للذين آمنوا يغفروا للذين لا يرجون أيام الله ليجزي قوما بما كانوا يكسبون "

قل- يا محمد- للذين صدقوا بالله واتبعوا رسله يعفوا, ويتجاوزوا عن الذين لا يرجون ثواب الله, ولا يخافون بأسه إذا هم نالوا الذين آمنوا بالأذى والمكروه; ليجزي الله هؤلاء المشركين بما كانوا يكسبون في الدنيا من الآثام وإيذاء المؤمنين.


015- مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ

" من عمل صالحا فلنفسه ومن أساء فعليها ثم إلى ربكم ترجعون "

من عمل من عباد الله بطاعته فلنفسه عمل, ومن أساء عمله في الدنيا بمعصية الله فعلى نفسه جنى, ثم إنكم - أيها الناس - إلى ربكم تصيرون بعد موتكم, فيجازي المحسن بحسانه, والمسيء بإساءته.


016- وَلَقَدْ آتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ

" ولقد آتينا بني إسرائيل الكتاب والحكم والنبوة ورزقناهم من الطيبات وفضلناهم على العالمين "

ولقد آتينا بني إسرائيل التوراة والإنجيل والحكم بما فيهما, يجعلنا أكثر الأنبياء من ذرية إبراهيم عليه السلام فيهم, ورزقناهم من الطيبات من الأقوات والثمار والأطعمة, وفضلناهم على عالمي زمانهم.


017- وَآتَيْنَاهُمْ بَيِّنَاتٍ مِنَ الْأَمْرِ فَمَا اخْتَلَفُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ

" وآتيناهم بينات من الأمر فما اختلفوا إلا من بعد ما جاءهم العلم بغيا بينهم إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون "

وآتينا بني إسرائيل شرائع واضحات في الحلال والحرام, ودلالات تبين الحق من الباطل, فما اختلفوا إلا من بعد ما جاءهم العلم, وقامت الحجة عليهم, وإنما حملهم على ذلك بغي بعضهم على بعض, طلبا للرفعة والرئاسة, إن ربك- يا محمد- يحكم بين المختلفين من بني إسرائيل يوم القيامة فيما كانوا فيه يختلفون في الدنيا وفي هذا تحذير لهذه الأمة أن تسلك مسلكهم.


018- ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ

" ثم جعلناك على شريعة من الأمر فاتبعها ولا تتبع أهواء الذين لا يعلمون "

ثم جعلناك- يا محمد- على منهاج واضح من أمر الدين, فاتبع الشريعة التي جعلناك عليها, ولا تتبع أهواء الجاهلين بشرع الله الذين لا يعلمون الحق.
وفي الآية دلالة عظيمة على كمال هذا الدين وشرفه, ووجوب الانقياد لحكمه, وعدم الميل إلى أهواء الكفرة والملحدين.


019- إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ

" إنهم لن يغنوا عنك من الله شيئا وإن الظالمين بعضهم أولياء بعض والله ولي المتقين "

إن هؤلاء المشركين بربهم الذين يدعونك إلى اتباع أهوائهم لن يغنوا عنك- يا محمد- من عقاب الله شيئا إن اتبعت أهوائهم, إن الظالمين المتجاوزين حدود الله من المنافقين واليهود وغيرهم بعضهم أنصار بعض على المؤمنين بالله وأهل طاعته, والله ناصر المتقين ربهم بأداء فرائضه واجتنب نواهيه.


020- هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ

" هذا بصائر للناس وهدى ورحمة لقوم يوقنون "

هذا القرآن الذي أنزلناه إليك يا محمد بصائر يبصر به الناس الحق من الباطل, ويعرفون به سبيل الرشاد, وهدى ورحمة لقوم يؤمنون بحقيقة صحته, وأنه تنزيل من الله العزيز الحكيم.


021- أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ

" أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون "

بل أظن الذين اكتسبوا السيئات, وكذبوا رسل الله, وخالفوا أمر ربهم, وعبدوا غيره, أن نجعلهم كالذين أمنوا بالله, وصدقوا رسله وعملوا الصالحات, وأخلصوا له العبادة دون سواه, ونساويهم بهم في الدنيا والآخرة ساء حكمهم بالمساواة بين الفجار والأبرار في الآخرة.


022- وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ

" وخلق الله السماوات والأرض بالحق ولتجزى كل نفس بما كسبت وهم لا يظلمون "

وخلق الله السموات والأرض بالحق والعدل والحكمة; ولكي تجزى كل نفس في الآخرة بما كسبت من خير أو شر, وهم لا يظلمون جزاء أعمالهم.


023- أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلَا

" أفرأيت من اتخذ إلهه هواه وأضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشاوة فمن يهديه من بعد الله أفلا تذكرون "

أفرأيت- يا محمد- من اتخذ هواه .
إلها له, فلا يهوى شيئا إلا فعله, وأضله الله بعد بلوغ العلم إليه وقيام الحجة عليه, فلا يسمع مواعظ الله, ولا يعتبر بها, وطبع على قلبه, فلا يعقل به شيئا, وجعل على بصره غطاء, فلا يبصر به حجج الله؟ فمن يوفقه لإصابة الحق والرشد بعد إضلال الله إياه؟ لئلا تذكرون -أيها الناس- فتعلموا أن من فعل الله به ذلك فلن يهتدي أبدا, ولن يجد لنفسه وليا مرشدا؟ والآية أصل في التحذير من أن يكون الهوى هو الباعث للمؤمنين على أعمالهم.


024- وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ

" وقالوا ما هي إلا حياتنا الدنيا نموت ونحيا وما يهلكنا إلا الدهر وما لهم بذلك من علم إن هم إلا يظنون "

وقال هؤلاء المشركون: ما الحياة إلا حياتنا الدنيا التي نحن فيها, لا حياة سواها; تكذيبا منهم بالبعث بعد الممات, وما يهلكنا إلا مر الليالي والأيام وطول العمر, إنكارا منهم أن يكون لهم رب يفنيهم ويهلكهم, وما لهؤلاء المشركين من علم بذلك, ما هم إلا يتكلمون بالظن والوهم والخيال.


025- وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلَّا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ

" وإذا تتلى عليهم آياتنا بينات ما كان حجتهم إلا أن قالوا ائتوا بآبائنا إن كنتم صادقين "

إذا تتلى على هؤلاء المشركين المكذبين بالبحث آياتنا واضحات, لم يكن لهم حجة إلا فيهم الرسول محمد: أخي أنت والمؤمنون معك أباءنا الذين قد هلكوا, إن كنتم صادقين فيما تقولون.


026- قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ

" قل الله يحييكم ثم يميتكم ثم يجمعكم إلى يوم القيامة لا ريب فيه ولكن أكثر الناس لا يعلمون "

فل- يا محمد- لهؤلاء المشركين المكذبين بالبعث: الله سبحانه, وتعالى يحييكم في الدنيا ما شاء لكم الحياة, ثم يميتكم فيها, ثم يجمعكم جميعا أحياء إلى يوم القيامة لا شك فيه, ولكن أكثر الناس لا يعلمون حقيقة أن الله محييهم بعد مماتهم.


027- وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ

" ولله ملك السماوات والأرض ويوم تقوم الساعة يومئذ يخسر المبطلون "

ولله سبحانه سلطان السموات السبع والأرض خلقا وملكا وعبودية.
ويوم تجيء الساعة التي يبعث فيها الموتى من قبورهم ويحاسبون, يخسر الكافرون بالله الجاحدين بما أنزله على رسوله من الآيات البينات والدلائل الواضحات.


028- وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ

" وترى كل أمة جاثية كل أمة تدعى إلى كتابها اليوم تجزون ما كنتم تعملون "

وترى- يا محمد- يوم تقوم الساعة أهل كل ملة ودين جاثمين على ركبهم, كل أمة تدعى إلى كتاب أعمالها, ويقال لهم: اليوم تجزون ما كنتم تعملون من خير أو شر .


029- هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ

" هذا كتابنا ينطق عليكم بالحق إنا كنا نستنسخ ما كنتم تعملون "

هذا كتابنا ينطق عليكم بجميع أعمالكم من غير زيادة ولا نقص, إنا كنا نأمر الحفظة أن تكتب أعمالكم عليكم.


030- فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ

" فأما الذين آمنوا وعملوا الصالحات فيدخلهم ربهم في رحمته ذلك هو الفوز المبين "

فأما الذين آمنوا بالله ورسوله في الدنيا, وامتثلوا أوامره واجتنبوا نواهيه, فيدخلهم ربهم في جنته برحمته, ذلك الدخول هو الفوز البين الذي لا فوز بعده.


031- وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنْتُمْ قَوْمًا مُجْرِمِينَ

" وأما الذين كفروا أفلم تكن آياتي تتلى عليكم فاستكبرتم وكنتم قوما مجرمين "

وأما الذين جحدوا توحيد الله وكذبوا رسله, فيقال لهم تقريعا وتوبيخا: أفلم تكن أياتي في الدنيا تتلى عليكم, فاستكبرتم عن استماعها والإيمان بها, وكنتم قوما مشركين تكسبون المعاصي ولا تؤمنون بثواب ولا عقاب؟


032- وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لَا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلَّا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ

" وإذا قيل إن وعد الله حق والساعة لا ريب فيها قلتم ما ندري ما الساعة إن نظن إلا ظنا وما نحن بمستيقنين "

وإذا قيل لكم: إن وعد الله ببعث الناس من قبورهم حق, والساعة لا شك فيها, قلتم: ما ندري ما الساعة؟ نتوقع وقوعها إلا توهما, وما نحن بمتحققين أن الساعة آتية.


033- وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ

" وبدا لهم سيئات ما عملوا وحاق بهم ما كانوا به يستهزئون "

وظهر لهؤلاء الذين كانوا يكذبون بآيات الله ما عملوا في الدنيا من الأعمال القبيحة, ونزل بهم من عذاب الله جزاء ما كانوا به يستهزئون.


034- وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ

" وقيل اليوم ننساكم كما نسيتم لقاء يومكم هذا ومأواكم النار وما لكم من ناصرين "

وقيل لهؤلاء الكفرة: اليوم نترككم في عذاب جهنم, كما تركتم الإيمان بربكم والعمل للقاء يومكم هذا, ومسكنكم نار جهنم, وما لكم من ناصرين ينصرونكم من عذاب الله.


035- ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لَا يُخْرَجُونَ مِنْهَا وَلَا هُمْ يُسْتَعْتَبُونَ

" ذلكم بأنكم اتخذتم آيات الله هزوا وغرتكم الحياة الدنيا فاليوم لا يخرجون منها ولا هم يستعتبون "

هذا الذي حل بكم من عذاب الله ; بسبب أنكم اتخذتم آيات الله وحججه هزوا ولعبا, وخدعتكم زينة الحياة الدنيا, فاليوم لا تخرجون من النار, ولا هم يردون إلى الدنيا ليتوبوا ويعملوا صالحا.


036- فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الْأَرْضِ رَبِّ الْعَالَمِينَ

" فلله الحمد رب السماوات ورب الأرض رب العالمين "

فلله سبحانه وتعالى وحده الحمد على نعمه التي لا تحصى على خلقه, رب السموات والأرض وخالقهما ومدبرهما, رب الخلائق أجمعين.


037- وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

" وله الكبرياء في السماوات والأرض وهو العزيز الحكيم "

وله وحده سبحانه العظمة والجلال والكبرياء والسلطان والقدرة والكمال في السموات والأرض, وهو العزيز الذي لا يغالب, الحكيم في أقواله وأفعاله وقدره وشرعه, تعالى وتقدس, لا إله إلا هو.


002- تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ

" تنزيل الكتاب من الله العزيز الحكيم "

هذا القرآن تنزيل من الله العزيز الذي لا يغالب, الحكيم في تدبيره وصنعه.


003- مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ

" ما خلقنا السماوات والأرض وما بينهما إلا بالحق وأجل مسمى والذين كفروا عما أنذروا معرضون "

ما خلقنا السموات والأرض وما بينهما إلا بالحق, لا عبثا ولا سدى بل ليعرف العباد عظمة خالقهما فيعبدوه وحده, ويعلموا أنه قادر على أن يعيد العباد بعد موتهم, وليقيموا الحق والعدل فيما بينهم وإلى أجل معلوم عنده.
والذين جحدوا وحدانية الله, عما أنذرهم به القرآن معرضون, لا يتعظون ولا يتفكرون.


004- قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ

" قل أرأيتم ما تدعون من دون الله أروني ماذا خلقوا من الأرض أم لهم شرك في السماوات ائتوني بكتاب من قبل هذا أو أثارة من علم إن كنتم صادقين "

قل- يا محمد- لهؤلاء الكفار, أرأيتم الآلهة, والأوثان التي تعبدونها من دين الله, أرني أي شيء خلقوا من الأرض, أم لهم مع الله نصيب من خلق السموات؟ ائتوني بكتاب من عند الله من قبل هذا القرآن أو ببقة من علم, إن كنتم صادقين فيما تزعمون.


005- وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ

" ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون "

لا أحد أضل وأجهل ممن يدعو من دون الله آلهة لا تستجيب دعاءه أبدا, لأنها من الأموات أو الأحجار والأشجار ونحوها, فهي غافلة عن دعاء من يعبدها, عاجزة عن نفعه أو ضره.


006- وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ

" وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين "

وإذا حشر الناس يوم القيامة للحساب والجزاء كانت الآلهة التي يدعونها في الدنيا لهم أعداء, يلعنوهم, ويتبرؤون منهم, ويجحدون علمهم بعبادتهم إياهم.


007- وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ

" وإذا تتلى عليهم آياتنا بينات قال الذين كفروا للحق لما جاءهم هذا سحر مبين "

وإذا تتلى على هؤلاء المشركين آياتنا واضحات, قال الذين كفروا حين جاءهم القرآن: هذا سحر ظاهر.


008- أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلَا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ

" أم يقولون افتراه قل إن افتريته فلا تملكون لي من الله شيئا هو أعلم بما تفيضون فيه كفى به شهيدا بيني وبينكم وهو الغفور الرحيم "

بل أيقول هؤلاء المشركون: إن محمدا اختلق هذا القرآن؟ قل لهم- يا محمد-: إن اختلقته على الله فإنكم لا تقدرون أن تدفعوا عني من عقاب الله شيئا, إن عاقبني على ذلك.
هو سبحانه أعلم من كل شيء سواه بما تقولون في هذا القرآن, كفى بالله شاهدا علي وعليكم, وهو الغفور لمن تاب إليه, الرحيم بعباده المؤمنين.


009- قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ

" قل ما كنت بدعا من الرسل وما أدري ما يفعل بي ولا بكم إن أتبع إلا ما يوحى إلي وما أنا إلا نذير مبين "

قل- يا محمد- لمشركي قومك: ما كنت أول رسل الله إلى خلقه, وما أدري ما يفعل الله بي ولا بكم في الدنيا, ما أتبع فيما أمركم به وفيما أفعله إلا وحي الله الذي يوحيه إلي, وما أنا إلا نذير بين الإنذار.


010- قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ

" قل أرأيتم إن كان من عند الله وكفرتم به وشهد شاهد من بني إسرائيل على مثله فآمن واستكبرتم إن الله لا يهدي القوم الظالمين "

قل- يا محمد- لمشركي قومك: أخبروني إن كان هذا القرآن من عند الله وكفرتم به, وشهد شاهد من بني إسرائيل كعبد الله بن سلام على مثل هذا القرآن, وهو ما في التوراة من التصديق بنبوة محمد صلى الله عليه وسلم, فصدق وعمل بما جاء في القرآن, وجحدتم ذلك استكبارا, فهل هذا إلا أعظم الظلم وأشد الكفر؟ إن الله لا يوفق إلى الإسلام وإصابة الحق القوم الذين ظلموا أنفسهم بكفرهم بالله.


011- وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ

" وقال الذين كفروا للذين آمنوا لو كان خيرا ما سبقونا إليه وإذ لم يهتدوا به فسيقولون هذا إفك قديم "

وقال الذين جحدوا نبوة محمد صلى الله عليه يسلم للذين آمنوا به: لو كان تصديقكم محمدا على ما جاء به خيرا ما سبقتمونا إلى التصديق به, وإذ لم يهتدوا بالقرآن فيقولون: هذا كذب, مأثور عن الناس الأقدمين.


012- وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَانًا عَرَبِيًّا لِيُنْذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ

" ومن قبله كتاب موسى إماما ورحمة وهذا كتاب مصدق لسانا عربيا لينذر الذين ظلموا وبشرى للمحسنين "

ومن قبل هذا القرآن أنزلنا التوراة إماما لبني إسرائيل يقتدون بها, يرحمة لمن لمن بها وعمل بما فيها, وهذا القرآن مصدق لما قبله من الكتب, أنزلناه بلسان عربي.
لينذر الذين ظلموا أنفسهم بالكفر والمعصية, وبشرى للذين أطاعوا الله, فأحسنوا في إيمانهم وطاعتهم في الدنيا.


013- إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ

" إن الذين قالوا ربنا الله ثم استقاموا فلا خوف عليهم ولا هم يحزنون "

إن الذين قالوا: ربنا الله, ثم استقاموا على الإيمان به, فلا خوف عليهم من فزع يوم القيامة وأهواله, ولا هم يحزنون على ما خلفوا وراءهم بعد مماتهم من حظوظ الدنيا.


014- أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ

" أولئك أصحاب الجنة خالدين فيها جزاء بما كانوا يعملون "

أولئك أهل الجنة ماكثين فيها أبدا برحمة الله تعالى لهم, وبما قدموا من عمل صالح في دنياهم.


015- وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ

" ووصينا الإنسان بوالديه إحسانا حملته أمه كرها ووضعته كرها وحمله وفصاله ثلاثون شهرا حتى إذا بلغ أشده وبلغ أربعين سنة قال رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه وأصلح لي في ذريتي إني تبت إليك وإني من المسلمين "

ووصينا الإنسان أن يحسن في صحبته لوالديه برا بهما في حياتهما وبعد مماتهما, فقد حملته أمه جنينا في بطنها على مشقة وتعب, وولدته على مشقة وتعب أيضا, ومدة حمله وفطامه ثلاثون شهرا.
وفي ذكر هذه المشاق التي تتحملها الأم دون الأب, دليل على أن حقها على ولدها أعظم من حق الأب حتى إذا بلغ هذا الإنسان نهاية قوته البدنية والعقلية, وبلغ أربعين سنة دعا ربه قائلا: ربي ألهمني أن أشكر نعمتك التي أنعمتها علي وعلى والدي, واجعلني أعمل صالحا ترضاه, وأصلح لي في ذريتي, إني تبت إليك من ذنوبي, وإني من الخاضعين لك بالطاعة والمستسلمين لأمرك ونهيك, المنقادين لحكمك.


016- أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ

" أولئك الذين نتقبل عنهم أحسن ما عملوا ونتجاوز عن سيئاتهم في أصحاب الجنة وعد الصدق الذي كانوا يوعدون "

أولئك الذين نتقبل منهم أحسن ما عملوا من صالحات الأعمال, ونصفح عن سيئاتهم, في جملة أصحاب الجنة, هذا الوعد الذي وعدناهم به هو وعد الصدق الحق الذي لا شك فيه.


017- وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا

" والذي قال لوالديه أف لكما أتعدانني أن أخرج وقد خلت القرون من قبلي وهما يستغيثان الله ويلك آمن إن وعد الله حق فيقول ما هذا إلا أساطير الأولين "

والذي قال لوالديه إذ دعواه إلى الإيمان بالله والإقرار بالبث: قبحا لكما أتعدانني أن أخرج من قبري حيا, وقد مضت القرون من الأمم من قبلي, فهلكوا فلم يبعث منهم أحد؟ ووالداه يسألان الله هدايته قائلين له: ويلك, آمن وصدق واعمل صالحا, إن وعد الله بالبعث حق لا شك فيه, فيقول لهما: ما هذا الذي تقولانه إلا ما سطره الأولين من الأباطيل, منقول من كتبهم.


018- أُولَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالْإِنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ

" أولئك الذين حق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين "

أولئك الذين هذه صفتهم وجب عليهم عذاب الله, حلت بهم عقوبته وسخطه في جملة أمم مضت من قبلهم من الجن والإنس على الكفر والتكذيب, إنهم كانوا خلدين ببيعهم الهدى بالضلال, والنعيم بالعذاب.


019- وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لَا يُظْلَمُونَ

" ولكل درجات مما عملوا وليوفيهم أعمالهم وهم لا يظلمون "

ولكل فريق من أهل الخير وأهل الشر منازل عند الله يوم القيمة; بأعمالهم التي عملوها في الدنيا, كل على وفق مرتبته, وليوفيهم الله جزاء أعمالهم, وهم لا يظلمون بزيادة في سيئاتهم, ولا بنقص من حسناتهم.


020- وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ

" ويوم يعرض الذين كفروا على النار أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها فاليوم تجزون عذاب الهون بما كنتم تستكبرون في الأرض بغير الحق وبما كنتم تفسقون "

ويوم يعرض الذين كفروا على النار للعذاب, فيقال لهم توبيخا: لقد أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها, فاليوم - أيها الكفار- تجزون عذاب الخزي والهوان في النار؟ بما كنتم تتكبرون في الأرض بغير الحق, وبما كنتم تخرجون عن طاعة الله.


021- وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالْأَحْقَافِ وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ

" واذكر أخا عاد إذ أنذر قومه بالأحقاف وقد خلت النذر من بين يديه ومن خلفه ألا تعبدوا إلا الله إني أخاف عليكم عذاب يوم عظيم "

واذكر- يا محمد- نبي الله هودا أخا عاد في النسب لا في الدين, حين أنذر قومه أن يحل بهم عقاب الله, وهم في منازلهم المعروفة ب " الأحقاف " , وهي المال الكثيرة جنوب الجزيرة العربية, وقد مضت الرسل بإنذار قومها قبل هود وبعده: بأن لا تشركوا مع الله شيئا في عبادتكم له, إني أخاف عليكم عذاب الله في يوم يعظم هوله, وهو يوم القيامة.


022- قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ

" قالوا أجئتنا لتأفكنا عن آلهتنا فأتنا بما تعدنا إن كنت من الصادقين "

قالا: أجئتنا بدعوتك , لتصرفنا عن عبادة آلهتنا؟ فأتنا بما تعدنا به من العذاب, إن كنت من أهل الصدق في قولك ووعدك.


023- قَالَ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَأُبَلِّغُكُمْ مَا أُرْسِلْتُ بِهِ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ

" قال إنما العلم عند الله وأبلغكم ما أرسلت به ولكني أراكم قوما تجهلون "

قال هود عليه السلام: إنما العلم بوقت مجيء ما وعدتم به من العذاب عند الله, إنما أنا رسول الله إليكم, أبلغكم عنه ما أرسلني به, ولكني أراكم قوما تجهلون في استعجالكم العذاب, وجرأتكم على الله.


024- فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ

" فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا بل هو ما استعجلتم به ريح فيها عذاب أليم "

فلما رأوا العذاب الذي استعجلوه عارضا في السماء متجها إلى أوديتهم قالوا: هذا سحاب ممطر لنا, فقال لهم هود عليه السلام: ليس هو بعارض غيث ورحمة كما ظننتم, بل هو عارض العذاب الذي استعجلتم, فهو ريح فيها عذاب مؤلم موجع.


025- تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ

" تدمر كل شيء بأمر ربها فأصبحوا لا يرى إلا مساكنهم كذلك نجزي القوم المجرمين "

تدمر كل شيء تمر به مما أرسلت بهلاكه بأمر ربها ومشيئته, فأصبحوا لا يرى في بلادهم شيء إلا مساكنهم التي كانوا يسكنونها, مثل هذا الجزاء نجزي القوم المجرمين, بسبب جرمهم وطغيانهم.


026- وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ

" ولقد مكناهم فيما إن مكناكم فيه وجعلنا لهم سمعا وأبصارا وأفئدة فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء إذ كانوا يجحدون بآيات الله وحاق بهم ما كانوا به يستهزئون "

ولقد يسرنا لعاد أسباب التمكين في الدنيا على نحو لم نمكنكم فيه معشر كفار قريش, وجعلنا لهم سمعا يسمعون به, وأبصارا يبصرون بها, وأفئدة يعقلون بها, فاستعملوها فيما يسخط الله عليهم, فلم تغن عنهم شيئا إذ كانوا يكذبون بحجج الله, ونزل بهم من العذاب ما سخروا به واستعجلوه.
وهذا وعيد من الله جل ثنائه, وتحذير للكافرين.


027- وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الْآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ

" ولقد أهلكنا ما حولكم من القرى وصرفنا الآيات لعلهم يرجعون "

ولقد أهلكنا ما حولكم يا أهل " مكة " من القرى كعاد وثمود, فجعلناها خاوية على عروشها, وبينا لهم أنواع الحجج والدلالات , لعلهم يرجعون عما كانوا عليه من الكفر بالله وآياته.


028- فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ

" فلولا نصرهم الذين اتخذوا من دون الله قربانا آلهة بل ضلوا عنهم وذلك إفكهم وما كانوا يفترون "

فهلا نصر هؤلاء الذين أهلكناهم من الأمم الخالية آلهتهم التي اتخذوا عبادتها قربانا يتقربون بها إلى ربهم; لتشفع لهم عنده, بل ضلت عنهم آلهتهم, فلم يجيبوهم, ولا دافعوا عنهم, وذلك كذبهم وما كانوا يفترون في اتخاذهم إياهم آلهة.


029- وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ

" وإذ صرفنا إليك نفرا من الجن يستمعون القرآن فلما حضروه قالوا أنصتوا فلما قضي ولوا إلى قومهم منذرين "

واذكر- يا محمد- حين بعثنا إليك, طائفة من الجن يستمعون منك القرآن, فلما حضروا, ورسول الله صلى الله عليه وسلم يقرأ, قال بعضهم لبعض: أنصتوا; لنستمع القرآن, فلما فرغ الرسول من تلاوة القرآن, وقد وعوه وأثر فيهم, رجعوا إلى قومهم منذرين ومحذرين لهم بأس الله, إن لم يؤمنوا به.


030- قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ

" قالوا يا قومنا إنا سمعنا كتابا أنزل من بعد موسى مصدقا لما بين يديه يهدي إلى الحق وإلى طريق مستقيم "

قالوا: يا قومنا إنا سمعنا كتابا أنزل من بعد موسى, مصدقا لما قبله من كتب الله التي أنزلها على رسله, يهدي إلى الحق والصواب, وإلى طريق صحيح مستقيم.


031- يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ

" يا قومنا أجيبوا داعي الله وآمنوا به يغفر لكم من ذنوبكم ويجركم من عذاب أليم "

يا قومنا أجيبوا رسول الله محمدا إلى ما يدعوكم إليه, وصدقوه فيما جاءكم به, يغفر الله لكم من ذنوبكم وينقذكم من عذاب مؤلم موجع.


032- وَمَنْ لَا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ

" ومن لا يجب داعي الله فليس بمعجز في الأرض وليس له من دونه أولياء أولئك في ضلال مبين "

ومن لا يجب رسول الله إلى ما دعا إليه فليس بمعجز الله في الأرض إذا أراد عقوبته, وليس له من دون الله أنصار يمنعونه من عذابه, أولئك في ذهاب واضح عن الحق.


033- أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" أولم يروا أن الله الذي خلق السماوات والأرض ولم يعي بخلقهن بقادر على أن يحيي الموتى بلى إنه على كل شيء قدير "

اغفلوا ولم يعلمها أن الله الذي خلق السموات والأرض على خير مثال سبق, ولم يعجز عن خلقهن, قادر على إحياء الموتى الذين خلقهم أولا؟ بلى, ذلك أمر يسير على الله تعالى الذي لا يعجزه شيء, إنه على كل شيء قدير.


034- وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ

" ويوم يعرض الذين كفروا على النار أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون "

ويوم القيمة يعرض الذين كفروا على نار جهنم للعذاب فيقال لهم: أليس هذا العذاب بالحق؟ فيجيبون قائلين: بلى وربنا هو الحق, فيقال لهم: فذوقوا العذاب بما كنتم تجحدون في الدنيا.


035- فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ

" فاصبر كما صبر أولو العزم من الرسل ولا تستعجل لهم كأنهم يوم يرون ما يوعدون لم يلبثوا إلا ساعة من نهار بلاغ فهل يهلك إلا القوم الفاسقون "

فاصبر- يا محمد- على ما أصابك من أذى قومك المكذبين لك, كما صبر أولو العزم من الرسل من قبلك- وهم نوح وإبراهيم وموسى وعيسى وأنت منهم- ولا تستعجل لقومك العذاب; فحين يقع ويرونه كأنهم لم يمكثوا في الدنيا إلا ساعة من نهار, هذا بلاغ لهم ولغيرهم.
ولا يهلك بعذاب الله إلا القوم الخارجون عن أمره وطاعته.


001- الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ

" الذين كفروا وصدوا عن سبيل الله أضل أعمالهم "

الذين جحدوا توحيد الله, وصدوا الناس عن دينه, أذهب الله أعمالهم, وأبطلها, وأشقاهم بسببها.


002- وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ

" والذين آمنوا وعملوا الصالحات وآمنوا بما نزل على محمد وهو الحق من ربهم كفر عنهم سيئاتهم وأصلح بالهم "

والذين صدقوا الله واتبعوا شرعه وصدقوا بالكتاب الذي أنزل على محمد صلى الله عليه وسلم, وهو الحق الذي لا شك فيه من ربهم, ستر عليهم ما عملوا من السيئات, فلم يعاقبهم عليها, وأصلح شأنهم في الدينا والآخرة.


003- ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ

" ذلك بأن الذين كفروا اتبعوا الباطل وأن الذين آمنوا اتبعوا الحق من ربهم كذلك يضرب الله للناس أمثالهم "

ذلك الإضلال والهدى سببه أن الذين كفروا اتبعوا الشيطان فأطاعوه, وأن وأن الذين آمنوا واتبعوا الرسول صلى الله عليه وسلم وما جاء به من الخير والهدى, كما بين الله تعالى فعله بالفريقين أهل الكفر وأهل الإيمان بما يستحقان يضرب سبحانه للناس أمثالهم, فيلحق بكل قوم من الأمثال والأشكال ما يناسبه.


004- فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ

" فإذا لقيتم الذين كفروا فضرب الرقاب حتى إذا أثخنتموهم فشدوا الوثاق فإما منا بعد وإما فداء حتى تضع الحرب أوزارها ذلك ولو يشاء الله لانتصر منهم ولكن ليبلو بعضكم ببعض والذين قتلوا في سبيل الله فلن يضل أعمالهم "

فإذا لقيتم- أيها المؤمنون- الذين كفروا في ساحات الحرب فاصدقوهم القتال, واضربوا منهم الأعناق, حتى إذا أضعفتموهم بكثرة القتل, وكسرتم شوكتهم, فأحكموا قيد الأسرى: فإما أن تمنوا عليهم بفك أسرهم بغير عوض, وإما أن يفادوا أنفسهم بالمال أو غيره, وإما أن يسترقوا أو يقتلوا, واستمروا على ذلك حتى تنتهي الحرب.
ذلك الحكم المذكور في ابتلاء المؤمنين بالكافرين ومداوله الأيام بينهم, ولو يشاء الله لانتصر للمؤمنين من الكافرين بغير قتال, ولكن جعل عقوبتهم على أيديكم, فشرع الجهاد, ليختبركم بهم, ولينصر بكم دينه والذين قتلوا في سبيل الله من المؤمنين فلن يبطل الله ثواب أعمالهم,


005- سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ

" سيهديهم ويصلح بالهم "

سيوفقهم إلى طاعته ومرضاته, ويصلح شأنهم في الدنيا والآخرة,


006- وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ

" ويدخلهم الجنة عرفها لهم "

ويدخلهم الجنة, بينها وعرفها لهم.


007- يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ

" يا أيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقدامكم "

يا أيها اللذين صدقوا الله واتبعوا رسوله, إن تنصروا دين الله بالجهاد في سبيله, والحكم بكتابه, وامتثال أوامره, واجتناب نواهيه, ينصركم الله على أعدائكم, ويثبت أقدامكم عند القتال.


008- وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ

" والذين كفروا فتعسا لهم وأضل أعمالهم "

والذين كفروا فهلاكا لهم, وأذهب الله ثواب أعمالهم.


009- ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ

" ذلك بأنهم كرهوا ما أنزل الله فأحبط أعمالهم "

ذلك بسبب أنهم كرهوا كتاب الله المنزل على نبيه محمد صلى الله عليه وسلم, فكذبوا به, فأبطل أعمالهم; لأنها كانت في طاعة الشيطان.


010- أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا

" أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم دمر الله عليهم وللكافرين أمثالها "

أفلم يسر هؤلاء الكفار في أرض الله معتبرين بما حل بالأمم المكذبة قبلهم من العقاب؟ دمر الله عليهم ديارهم, وللكافرين أمثال تلك العاقبة التي حلت بتلك الأمم.


011- ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ

" ذلك بأن الله مولى الذين آمنوا وأن الكافرين لا مولى لهم "

ذلك الذي فعلاه بالفريقين فريق الإيمان وفريق الكفر; بسبب أن الله ولي المؤمنين ونصيرهم, وأن الكافرين لا ولي لهم ولا نصير.


012- إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ

" إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار والذين كفروا يتمتعون ويأكلون كما تأكل الأنعام والنار مثوى لهم "

إن الله يدخل الذين آمنوا بالله ورسوله وعملوا الصالحات جنات تجري من تحت أشجارها الأنهار تكرمة لهم, ومثل الذين كفروا في أكلهم وتمتعهم بالدنيا, كمثل الأنعام من البهائم التي لا هم لها إلا في الاعتلاف دون غيره, ونار جهنم مسكن لهم ومأوى.


013- وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلَا نَاصِرَ لَهُمْ

" وكأين من قرية هي أشد قوة من قريتك التي أخرجتك أهلكناهم فلا ناصر لهم "

وكثير من أهل قرى كانوا أشد بأسا من أهل قريتك- يا محمد, وهي " مكة " التي أخرجتك, دمرناهم بأنها من العذاب, فلم يكن لهم نصير ينصرهم من عذاب الله.


014- أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ

" أفمن كان على بينة من ربه كمن زين له سوء عمله واتبعوا أهواءهم "

أفمن كان على برهان واضح من ربه والعلم بوحدانيته, كمن حسن له الشيطان قبيح عمله, واتبع ما دعته إليه نفسه من معصية الله وعبادة غيره من غير حجة ولا برهان؟ لا يستوون.


015- مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ

" مثل الجنة التي وعد المتقون فيها أنهار من ماء غير آسن وأنهار من لبن لم يتغير طعمه وأنهار من خمر لذة للشاربين وأنهار من عسل مصفى ولهم فيها من كل الثمرات ومغفرة من ربهم كمن هو خالد في النار وسقوا ماء حميما فقطع أمعاءهم "

صفة الجنة التي وعدها الله المتقين فيها أنهار عظيمة من ماء غير متغير, وأنهار من لبن لم يتغير طعمه, وأنهار من خمر يتلذذ به الشاربون, وأنهار من عسل قد صفي من القذى, ولهؤلاء المتقين في هذه الجنة جميع الثمرات من مختلف الفواكه وغيرها, وأعظم من ذلك التجاوز عن ذنوبهم, هل من هو في هذه الجنة كمن هو ماكث في النار لا يخرج منها, وسقوا ماء كل تناهى في شدة حره فقطع أمعاءهم؟


016- وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفًا أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا

" ومنهم من يستمع إليك حتى إذا خرجوا من عندك قالوا للذين أوتوا العلم ماذا قال آنفا أولئك الذين طبع الله على قلوبهم واتبعوا أهواءهم "

ومن هؤلاء المنافقين من يستمع إليك- يا محمد- بغير فهم؟ تهاونا منهم واستخفافا, حتى إذا انصرفوا من مجلسك قالوا لمن حضروا مجلسك من أهل العلم بكتب الله على سبيل الاستهزاء: ماذا قال محمد الأن؟ أولئك الذين ختم الله على قلوبهم, فلا تفقه الحق ولا تهتدي إليه, واتبعوا أهواءهم في الكفر والضلال.


017- وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ

" والذين اهتدوا زادهم هدى وآتاهم تقواهم "

والذين اهتدوا لاتباع الحق زادهم الله هدى, فقوي بذلك هداهم, ووفقهم للتقوى, ويسرها لهم.


018- فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ

" فهل ينظرون إلا الساعة أن تأتيهم بغتة فقد جاء أشراطها فأنى لهم إذا جاءتهم ذكراهم "

ما ينتظر هؤلاء المكذبون إلا الساعة التي وعدوا بها أن تجيئهم فجأة, فقد ظهرت علاماتها ولم ينتفعوا بذلك, فمن أين لهم التذكر إذا جاءتهم الساعة؟


019- فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ

" فاعلم أنه لا إله إلا الله واستغفر لذنبك وللمؤمنين والمؤمنات والله يعلم متقلبكم ومثواكم "

فاعلم -يا محمد- أنه لا معبود بحق إلا الله, واستغفر لذنبك, واستغفر للمؤمنين والمؤمنات والله يعلم تصرفكم في يقظتكم نهارا, ومستقركم في نومكم ليلا.


020- وَيَقُولُ الَّذِينَ آمَنُوا لَوْلَا نُزِّلَتْ سُورَةٌ فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ

" ويقول الذين آمنوا لولا نزلت سورة فإذا أنزلت سورة محكمة وذكر فيها القتال رأيت الذين في قلوبهم مرض ينظرون إليك نظر المغشي عليه من الموت فأولى لهم "

ويقول الذين أمنوا بالله ورسوله: هلا نزلت سورة من الله تأمرنا بجهاد الكفار, فينا أنزلت سورة محكمة بالبيان والفرائض وذكر فيها الجهاد, رأيت الذين في قلوبهم شك في دين الله ونفاق ينظرون إليك- يا محمد- نظر الذي قد غشى عليه خوف الموت, فأولى لهؤلاء الذين في قلوبهم مرض


021- طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فَإِذَا عَزَمَ الْأَمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْرًا لَهُمْ

" طاعة وقول معروف فإذا عزم الأمر فلو صدقوا الله لكان خيرا لهم "

أن يطيعوا الله, وأن يقولوا قولا موافقا للشرع فإذا وجب القتال وجاء أمر الله بفرضه كره هؤلاء المنافقون ذلك, فلو صدقوا الله في الإيمان والعمل لكان خيرا لهم من المعصية والمخالفة.


022- فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ

" فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم "

فلعلكم إن أعرضتم عن كتاب الله وسنة نبيه محمد صلى الله عليه وسلم أن تعصوا الله في الأرض, فتكفروا به وتسفكوا الدماء وتقطعوا أرحامكم.


023- أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ

" أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم "

أولئك الذين أبعدهم الله من رحمته, فجعلهم لا يسمعون ما ينفعهم ولا يبصرونه, فلم يتبينوا حجج الله مع كثرتها.


024- أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا

" أفلا يتدبرون القرآن أم على قلوب أقفالها "

أفلا يتدبر هؤلاء المنافقون مواعظ القرآن ويتفكرون في حججه؟ بل هذه القلوب مغلقة لا يصل إليها شيء من هذا القرآن, فلا تتدبر مواعظ الله وعبره.


025- إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ

" إن الذين ارتدوا على أدبارهم من بعد ما تبين لهم الهدى الشيطان سول لهم وأملى لهم "

إن الذين ارتدوا عن الهدى والإيمان, ورجعوا على أعقابهم كفارا بالله من بعد ما وضح لهم الحق, الشيطان زين لهم خطاياهم, ومد لهم في الأمل.


026- ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ

" ذلك بأنهم قالوا للذين كرهوا ما نزل الله سنطيعكم في بعض الأمر والله يعلم إسرارهم "

ذلك الإمداد لهم حتى يتمادوا في الكفر ; بسبب أنهم قالوا لليهود الذين كرهوا ما نزل الله: سنطيعكم في بعض الأمر الذي هو خلاف لأمر الله وأمر رسوله, والله تعالى يعلم ما يخفيه هؤلاء ويسرونه, فليحذر المسلم من طاعة غير الله فيما يخالف أمر الله سبحانه, وأمر رسوله محمد صلى الله عليه وسلم.


027- فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ

" فكيف إذا توفتهم الملائكة يضربون وجوههم وأدبارهم "

فكيف حالهم إذا قبضت الملائكة أرواحهم وهم يضربون وجوههم وأدبارهم؟


028- ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ

" ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم "

ذلك العذاب الذي استحقوه ونالوه بسبب أنهم اتبعوا ما أسخط الله عليهم من طاعة الشيطان, وكرهوا ما يرضيه عنهم من العمل الصالح, ومنه قتال الكفار بعدما افترضه عليهم, فأبطل الله ثواب أعمالهم من صدقة وصلة رحم وغير ذلك.


029- أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ

" أم حسب الذين في قلوبهم مرض أن لن يخرج الله أضغانهم "

بل أظن المنافقون أن الله لن يخرج ما في قلوبهم من الحسد والحقد للإسلام وأهله؟ بلى فإن الله يميز الصادق من الكاذب.


030- وَلَوْ نَشَاءُ لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ

" ولو نشاء لأريناكهم فلعرفتهم بسيماهم ولتعرفنهم في لحن القول والله يعلم أعمالكم "

ولو شاء- يا محمد- لأريناك أشخاصهم, فلعرفتهم بعلامات ظاهرة فيهم, ولتعرفنهم فيما يبدو من كلامهم الدال على مقاصدهم.
والله تعالى لا تخفى عليه أعمال من أطاعه ومن عصاه, وسيجازي كلا بما يستحق.


031- وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ

" ولنبلونكم حتى نعلم المجاهدين منكم والصابرين ونبلو أخباركم "

ولنختبرنكم- أيها المؤمنون- بالقتال والجهاد لأعداء الله حتى يظهر أهل الجهاد منكم والصبر على قتال أعداء الله, ونختبر أقوالكم وأفعالكم, فيظهر الصادق منكم من الكاذب.


032- إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَسَيُحْبِطُ أَعْمَالَهُمْ

" إن الذين كفروا وصدوا عن سبيل الله وشاقوا الرسول من بعد ما تبين لهم الهدى لن يضروا الله شيئا وسيحبط أعمالهم "

إن الذين جحدوا توحيد الله, وصدوا الناس عن دينه, وخالفوا رسول الله صلى الله عليه وسلم, فحاربوه من بعد ما جاءتهم الحجج والآيات أنه نبي من عند الله, لن يضروا دين الله شيئا, وسيبطل ثواب أعمالهم التي عملوها في الدنيا ولأنهم لم يريدوا بها وجه الله تعالى.


033- يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ

" يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول ولا تبطلوا أعمالكم "

يا أيها الذين صدقوا الله واتبعوا رسوله أطيعوا الله وأطيعوا الرسول في أمرهما ونهيهما, ولا تبطلوا ثواب أعمالكم بالكفر والمعاصي.


034- إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ

" إن الذين كفروا وصدوا عن سبيل الله ثم ماتوا وهم كفار فلن يغفر الله لهم "

إن الذين أنكروا توحيد الله وصدوا الناس عن دينه, ثم ماتوا على ذلك, فلن يغفر الله لهم, وسيعذبهم عقابا لهم على كفرهم, ويفضحهم على رؤوس الأشهاد.


035- فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ

" فلا تهنوا وتدعوا إلى السلم وأنتم الأعلون والله معكم ولن يتركم أعمالكم "

فلا تضعفوا أيها المؤمنون بالله ورسوله- عن جهاد المشركين, وتجنبوا عن قتالهم, وتدعوهم إلى الصلح والمسالمة, وأنتم القاهرون لهم والعالون عليهم, والله تعالى معكم بنصره وتأييده.
وفي ذلك بشارة عظيمة بالنصر والظفر على الأعداء ولن ينقصكم الله ثواب أعمالكم.


036- إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلَا يَسْأَلْكُمْ أَمْوَالَكُمْ

" إنما الحياة الدنيا لعب ولهو وإن تؤمنوا وتتقوا يؤتكم أجوركم ولا يسألكم أموالكم "

إنما الحياة الدنيا لعب وغرور وإن تؤمنوا بالله ورسوله, وتتقوا الله بأداء فرائضه واجتناب معاصيه, يؤتكم ثواب أعمالكم, ولا يسألكم إخراج أموالكم جميعها في الزكاة, بل يسألكم إخراج بعضها


037- إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ

" إن يسألكموها فيحفكم تبخلوا ويخرج أضغانكم "

إن يسألكم أموالكم, فيلح عليكم ويجهدكم, تبخلوا بها وتمنعوه إياها, ويظهر ما في قلوبكم من الحقد إذا طلب منكم ما تكرهون بذله.


038- هَا أَنْتُمْ هَؤُلَاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ

" ها أنتم هؤلاء تدعون لتنفقوا في سبيل الله فمنكم من يبخل ومن يبخل فإنما يبخل عن نفسه والله الغني وأنتم الفقراء وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم "

ها أنتم أيها المؤمنون- تدعون إلى النفقة في جهاد أعداء الله ونصرة دينه, فمنكم من يبخل بالنفقة في سبيل الله, ومن يبخل فإنما يبخل عن نفسه, والله تعالى هو الغني عنكم وأنتم الفقراء إليه, وإن تتولوا عن الإيمان بالله وامتثال أمره يهلكم, ويأت بقوم آخرين, ثم لا يكونوا أمثالكم في التولي عن أمر الله, بل يطيعونه ويطيعون رسوله, ويجاهدون في سبيله بأموالهم وأنفسهم.


001- إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا

" إنا فتحنا لك فتحا مبينا "

إنا فتحنا لك- يا محمد- فتحا مبينا, يظهر الله فيه دينك, وينصرك على عدوك, وهو هدنة " الحديبية " التي أمن الناس بسببها بعضهم بعضا, فاتسعت دائرة الدعوة لدين الله, وتمكن من يريد الوقوف على حقيقة الإسلام من معرفته, فدخل الناس تلك المدة في دين الله أفواجا ولذلك سماه الله فتحا مبينا أي ظاهرا جليا.


002- لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا

" ليغفر لك الله ما تقدم من ذنبك وما تأخر ويتم نعمته عليك ويهديك صراطا مستقيما "

فتحنا لك ذلك الفتح, ويسرناه لك ليغفر الله لك ما تقدم من ذنبك وما تأخر بسبب ما حصل من هذا الفتح من الطاعات الكثيرة وبما تحملته من المشقات, ويتم نعمته عليك بإظهار دينك ونصرك على أعدائك, ويرشدك طريقا مستقيما من الدين لا عوج فيه.


003- وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا

" وينصرك الله نصرا عزيزا "

وينصرك الله نصرا قويا لا يضعف فيه الإسلام.


004- هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا

" هو الذي أنزل السكينة في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم ولله جنود السماوات والأرض وكان الله عليما حكيما "

هو الله الذي أنزل الطمأنينة في قلوب المؤمنين بالله ورسوله يوم " الحديبية " فسكنت, ورسخ اليقين فيها؟ ليزدادوا تصديقا لله واتباعا لرسوله مع تصديقهم واتباعهم.
ولله سبحانه وتعالى جنود السموات والأرض ينصر بهم عباده المؤمنين وكان الله عليما بمصالح خلقه, حكيما في تدبيره وصنعه.


005- لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزًا عَظِيمًا

" ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما "

ليدخل الله المؤمنين والمؤمنات جنات تجري من تحت أشجارها وقصورها الأنهار, ماكثين فيها أبدا, ويمحو عنهم سيء ما عملوا, فلا يعاقبهم عليه, وكان ذلك الجزاء عند الله نجاة من كل غم, وظفرا بكل مطلوب.


006- وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ

" ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء عليهم دائرة السوء وغضب الله عليهم ولعنهم وأعد لهم جهنم وساءت مصيرا "

ويعذب الله المنافقين والمنافقات والمشركين والمشركات الذين يظنون ظنا سيئا بالله أنه لن ينصر نبيه والمؤمنين معه على أعدائهم, ولن يظهر دينه, فعلى هؤلاء تدور دائرة العذاب وكل ما يسوءهم, وغضب الله عليهم, وطردهم من رحمته, وأعد لهم نار جهنم, وساءت منزلا يصيرون إليه.


007- وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا

" ولله جنود السماوات والأرض وكان الله عزيزا حكيما "

ولله سبحانه وتعالى جنود السموات والأرض يؤيد بهم عباده المؤمنين.
وكان الله عزيزا على خلقه, حكيما في تدبير أمورهم.


008- إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا

" إنا أرسلناك شاهدا ومبشرا ونذيرا "

إنا أرسلناك- يا محمد- شاهدا على أمتك بالبلاغ, مبينا لهم ما أرسلناك به إليهم, ومبشرا لمن أطاعك بالجنة, ونذيرا لمن عصاك بالعقاب العاجل والآجل ,


009- لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا

" لتؤمنوا بالله ورسوله وتعزروه وتوقروه وتسبحوه بكرة وأصيلا "

لتؤمنوا بالله ورسوله, وتنصروا الله بنصر دينه, وتعظموه, وتسبحوه أول النهار وآخره.


010- إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ

" إن الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم فمن نكث فإنما ينكث على نفسه ومن أوفى بما عاهد عليه الله فسيؤتيه أجرا عظيما "

إن الذين يبايعونك- يا محمد- ب " الحديبية " على القتال إنما يبايعون الله, ويعقدون العقد معه ابتغاء جنته ورضوانه, يد الله فوق أيديهم, فهو معهم يسمع أقوالهم, ويرى مكانهم, ويعلم ضمائرهم وظواهرهم, فمن نقض بيعته فإنما يعود وبال ذلك على نفسه, ومن أوفى بما عاهد الله عليه من الصبر عند لقاء العدو في سبيل الله ونصرة نبيه محمد صلى الله عليه وسلم, فيعطيه الله ثوابا جزيلا, وهو الجنة.
وفي الآية إثبات صفة اليد لله تعالى بما يليق به سبحانه, دون تشبيه ولا تكييف.


011- سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الْأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ

" سيقول لك المخلفون من الأعراب شغلتنا أموالنا وأهلونا فاستغفر لنا يقولون بألسنتهم ما ليس في قلوبهم قل فمن يملك لكم من الله شيئا إن أراد بكم ضرا أو أراد بكم نفعا بل كان الله بما تعملون خبيرا "

سيقول لك -يا محمد- الذين تخلفوا من الأعراب عن الخروج معك إلى " مكة " إذا عاتبتهم: شغلتنا أموالنا وأهلونا, فاسأل ربك أن يغفر لنا تخلفنا, يقولون ذلك بألسنتهم, ولا حقيقة له في قلوبهم, قل لهم: فمن يملك لكم من الله شيئا إن أراد بكم شرا أو خيرا؟ ليس الأمر كما ظن هؤلاء المنافقي أن الله لا يعلم ما أنطوت عليه بواطنهم من النفاق, بل إنه سبحانه كان بما يعملون خبيرا, لا يخفى عليه شيء من أعمال خلقه.


012- بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْمًا بُورًا

" بل ظننتم أن لن ينقلب الرسول والمؤمنون إلى أهليهم أبدا وزين ذلك في قلوبكم وظننتم ظن السوء وكنتم قوما بورا "

وليس الأمر كما زعمتم من انشغالكم بالأموال والأهل, بل إنكم ظننتم أن رسول الله صلى الله عليه وسلم ومن معه من أصحابه سيهلكون, ولا يرجعون إليكم أبدا, وحسن الشيطان ذلك في قلوبكم, وظننتم ظنا سيئا أن الله لن ينصر نبيه محمدا صلى الله عليه وسلم وأصحابه على أعدائهم, وكنتم قوما هلكى لا خير فيكم.


013- وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا

" ومن لم يؤمن بالله ورسوله فإنا أعتدنا للكافرين سعيرا "

ومن لم يصدق بالله وبما جاء به رسوله صلى الله عليه وسلم ويعمل بشرعه, فإنه كافر مستحق للعقاب, فإنا أعددنا للكافرين عذاب السعير في النار.


014- وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا

" ولله ملك السماوات والأرض يغفر لمن يشاء ويعذب من يشاء وكان الله غفورا رحيما "

ولله ملك السموات والأرض وما فيهما, يتجاوز برحمته عمن يشاء فيستر ذنبه, ويعذب بعدله من يشاء وكان الله سبحانه وتعالى غفورا لمن تاب إليه, رحيما به.


015- سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ

" سيقول المخلفون إذا انطلقتم إلى مغانم لتأخذوها ذرونا نتبعكم يريدون أن يبدلوا كلام الله قل لن تتبعونا كذلكم قال الله من قبل فسيقولون بل تحسدوننا بل كانوا لا يفقهون إلا قليلا "

سيقول المخلفون, إذا انطلقت- يا محمد- أنت وأصحابك إلى غنائم " خيبر " التي وعدكم الله بها, اتركونا نذهب معكم إلى " خيبر " , يريدون أن يغيروا بذلك وعد الله لكم.
قل لهم: لن تخرجوا معنا إلى " خيبر " لأن الله تعالى قال لنا من قبل رجوعنا إلى " المدينة " : إن غنائم " خيبر " هي لمن شهد " الحديبية " معنا, فسيقولون ليس الأمر كما تقولون, إن الله لم يأمركم بهذا, إنكم تمنعونا من الخروج معكم حسدا منكم.
لئلا نصيب معكم الغنيمة, وليس الأمر كما زعموا, بل كانوا لا يفقهون عن الله ما لهم وما عليهم من أمر الدين إلا يسيرا.


016- قُلْ لِلْمُخَلَّفِينَ مِنَ الْأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِنْ تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا وَإِنْ تَتَوَلَّوْا

" قل للمخلفين من الأعراب ستدعون إلى قوم أولي بأس شديد تقاتلونهم أو يسلمون فإن تطيعوا يؤتكم الله أجرا حسنا وإن تتولوا كما توليتم من قبل يعذبكم عذابا أليما "

قل للذين تخلفوا من الأعراب (وهم البدو) عن القتال: ستدعون إلى قتال قوم أصحاب بأس شديد في القتال, تقاتلونهم أو يسلمون من غير قتال, فإن تطيعوا الله فيما دعاكم إليه من قتال هؤلاء القوم يؤتكم الجنة, إن تعصوه كما فعلتم حين تخلفتم عن السير مع رسول الله صلى الله عليه وسلم بلى " مكة " , يعذبكم عذابا موجعا.


017- لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَنْ

" ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار ومن يتول يعذبه عذابا أليما "

ليس على الأعمى منكم- أيها الناس- إثم, ولا على الأعرج إثم, ولا على المريض إثم, في أن يتخلفوا عن الجهاد مع المؤمنين , لعدم استطاعتهم.
ومن يطع الله ورسوله يدخله جنات تجري من تحت أشجارها وقصورها الأنهار, ومن يعص الله ورسوله, فيتخلف عن الجهاد مع المؤمنين, يعذبه عذابا مؤلما موجعا.


018- لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا

" لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحا قريبا "

لقد رضي الله عن المؤمنين حين بايعوك- يا محمد- تحت الشجرة (وهذه هي بيعة الرضوان في " الحديبية " ) فعلم الله ما في قلوب هؤلاء المؤمنين من الإيمان والصدق والوفاء, فأنزل الله الطمأنينة عليهم وثبت قلوبهم, وعوضهم عما فاتهم بصلح " الحديبية " فتحا قريبا, وهو فتح " خيبر " ,


019- وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا

" ومغانم كثيرة يأخذونها وكان الله عزيزا حكيما "

ومغانم كثيرة تأخذونها من أموال يهود " خيبر " .
وكان الله عزيزا في انتقامه من أعدائه, حكيما في تدبير أمور خلقه.


020- وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنْكُمْ وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطًا مُسْتَقِيمًا

" وعدكم الله مغانم كثيرة تأخذونها فعجل لكم هذه وكف أيدي الناس عنكم ولتكون آية للمؤمنين ويهديكم صراطا مستقيما "

وعدكم الله مغانم كثيرة تأخذونها في أوقاتها التي قدرها الله لكم فعجل لكم غنائم " خيبر " , وكف أيدي الناس عنهم, فلم ينلكم- سوء مما كان أعداؤكم أضمروه لكم من المحاربة والقتال, ومن أن ينالوه ممن تركتموهم وراءكم في " المدينة " , ولتكون هزيمتهم وسلامتكم وغنيمتكم علامة تعتبرون بها, وتستدلون على أن الله حافظكم وناصركم, ويرشدكم طريقا مستقيما لا اعوجاج فيه.


021- وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا

" وأخرى لم تقدروا عليها قد أحاط الله بها وكان الله على كل شيء قديرا "

وقد وعدكم الله غنيمة أخرى لم تقدروا عليها, الله سبحانه وتعالى قادر عليها, وهي تحت تدبيره وملكه, وقد وعدكموها, ولا بد من وقوع ما وعد به.
وكان الله على كل شيء قديرا لا يتعذر عليه شيء.


022- وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا

" ولو قاتلكم الذين كفروا لولوا الأدبار ثم لا يجدون وليا ولا نصيرا "

ولو قاتلكم كفار قريش بـ " مكة " لانهزموا عنكم وولوكم ظهورهم, كما يفعل المنهزم في القتال, ثم لا يجدون لهم من دون الله وليا يواليهم على حربكم, ولا نصيرا يعينهم على قتالكم.


023- سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا

" سنة الله التي قد خلت من قبل ولن تجد لسنة الله تبديلا "

سنة الله التي سنها في خلقه من قبل بنصر جنده وهزيمة أعدائه, ولن تجد- يا محمد- لسنة الله تغييرا.
" وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا "
وهو الذي كف أيدي المشركين عنكم, وأيديكم عنهم ببطن " مكة " من بعد ما قدرتم عليهم, فصاروا تحت سلطانكم (وهؤلاء المشركون هم الذين خرجوا على عسكر رسول الله صلى الله عليه وسلم بالحديبية " , فأمسكهم المسلمون ثم تركوهم ولم يقتلوهم, وكانوا نحو ثمانين رجلا) وكان الله بأعملكم بصيرا, لا تخفى عليه خافية.


024- هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلَا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ

" هم الذين كفروا وصدوكم عن المسجد الحرام والهدي معكوفا أن يبلغ محله ولولا رجال مؤمنون ونساء مؤمنات لم تعلموهم أن تطئوهم فتصيبكم منهم معرة بغير علم ليدخل الله في رحمته من يشاء لو تزيلوا لعذبنا الذين كفروا منهم عذابا أليما "

كفار قريش هم الذين جحدوا توحيد الله, وصدوكم يوم " الحديبية " عن دخول المسجد الحرام, ومنعوا الهدي, وحبسوه أن يبلغ محل نحره, وهو الحرم.
ولولا رجال مؤمنون مستضعفون ونساء مؤمنات بين أظهر هؤلاء الكافرين بـ " مكة " , يكتمون إيمانهم خيفة على أنفسهم لم تعرفوهم.
خشية أن تطؤوهم بجيشكم فتقتلوهم, فيصيبكم بذلك القتل إثم وعيب وغرامة بغير علم, لكنا سلطناكم عليهم ليدخل الله في رحمته من يشاء فيمن عليهم بالإيمان بعد الكفر, لو تميز هؤلاء المؤمنون والمؤمنات عن مشركي " مكة " وخرجوا من بينهم, لعذبنا الذين كفروا منهم عذابا مؤلما موجعا.


025- إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى

" إذ جعل الذين كفروا في قلوبهم الحمية حمية الجاهلية فأنزل الله سكينته على رسوله وعلى المؤمنين وألزمهم كلمة التقوى وكانوا أحق بها وأهلها وكان الله بكل شيء عليما "

إذ جعل الذين كفروا في قلوبهم الأنفة أنفة الجاهلية.
لئلا يقروا برسالة محمد صلى الله عليه وسلم, ومن ذلك امتناعهم أن يكتبوا في صلح " الحديبية " بسم الله الرحمن الرحيم " وأبوا أن يكتبوا " هذا ما قاضى عليه محمد رسول الله " , فأنزل الله الطمأنينة على رسوله وعلى المؤمنين معه, ولزمهم قول " لا إله إلا الله " التي هي رأس كل تقوى, وكان الرسول صلى الله عليه وسلم والمؤمنون معه أحق بكلمة التقوى من المشركين, وكانوا كذلك أهل هذه الكلمة دون المشركين.
وكان الله بكل شيء عليما لا يخفى عليه شيء


026- لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ فَعَلِمَ مَا لَمْ

" لقد صدق الله رسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء الله آمنين محلقين رءوسكم ومقصرين لا تخافون فعلم ما لم تعلموا فجعل من دون ذلك فتحا قريبا "

لقد صدق الله رسوله محمدا رؤياه التي أراها إياه بالحق أنه يدخل هو وأصحابه بيت الله الحرام آمنين, لا تخافون أهل الشرك, محلقين رؤوسكم ومقصرين, فعلم الله من الخير والمصلحة (في صرفكم عن " مكة " عامكم ذلك ودخولكم إليها فيما بعد) ما لم تعلموا أنتم, فجعل من دون دخولكم " مكة " الذي وعدتم به, فتحا قريبا, وهو هدنة " الحديبية " وفتح " خيبر " .


027- هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا

" هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا "

هو الذي أرسل رسوله محمدا صلى الله عليه وسلم, بالبيان الواضح ودين الإسلام.
ليعليه على الملل كلها, وحسبك- يا محمد- بالله شاهدا على أنه ناصرك ومظهر دينك على كل دين.


028- مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ

" محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعا سجدا يبتغون فضلا من الله ورضوانا سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما "

محمد رسول الله, والذين معه على دينه أشداء على الكفار, رحماء فيما بينهم, تراهم ركعا سجدا لله في صلاتهم, يرجون ربهم أن يتفضل عليهم, فيدخلهم الجنة, ويرضى عنهم, علامه طاعتهم لله ظاهرة في وجههم من أثر السجود والعبادة, هذه صفتهم في التوراة.
وصفتهم في الإنجيل كصفة زرع أخرج ساقه وفرعه, ثم تكاثرت فروعه بعد ذلك, وشدت الزرع, فقوي واستوى قائما على سيقانه جميلا منظره, يعجب الزراع ليغيظ بهؤلاء المؤمنين في كثرتهم وجمال منظرهم الكفار.
وفي هذا دليل على كفر من أبغض الصحابة- رضي الله عنهم; لأن من غاظه الله بالصحابة, فقد وجد في حقه موجب ذاك, وهو الكفر.
وعد الله الذين آمنوا منهم بالله ورسوله وعملوا ما أمرهم الله به, واجتنبوا ما نهاهم عنه, مغفرة لذنوبهم, وثوابا جزيلا لا ينقطع, وهو الجنة.
(ووعد الله حق مصدق لا يخلف, وكل من اقتفى أثر الصحابة رضي الله عنهم فهو في حكمهم, ولهم الفضل والسبق والكمال الذي لا يلحقهم فيه أحد من هذه الأمة, رضي الله عنهم وأرضاهم).


001- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ

" يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله واتقوا الله إن الله سميع عليم "

يا أيها الذين آمنوا بالله ورسوله لا تقضوا أمرا دون أمر الله ورسوله من شرائع دينكم فتبتدعوا, وخافوا الله في قولكم وفعلكم أن يخالف أمر الله ورسوله, إن الله سميع لأفعالكم, عليم بنياتكم وأفعالكم.
وفي هذا تحذير للمؤمنين أن يبتدعوا في الدين, أو يشرعوا ما لم يأذن به الله.


002- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا

" يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون "

يا أيها الذين صدقوا الله واتبعوا رسوله, لا ترفعوا أصواتكم فوق صوت النبي عند مخاطبتكم له, ولا تجهروا بمناداته كما يجهر بعضكم لبعض, وميزوه في خطابه كما تميز عن غيره في اصطفائه لحمل رسالة ربه, ووجوب الإيمان به, ومحبته وطاعته والاقتداء به, خشية أن تبطل أعمالكم, وأنتم لا تشعرون, ولا تحسون بذلك.


003- إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ

" إن الذين يغضون أصواتهم عند رسول الله أولئك الذين امتحن الله قلوبهم للتقوى لهم مغفرة وأجر عظيم "

إن الذين يخفضون أصواتهم عند رسول الله أولئك الذين اختبر الله قلوبهم, وأخلصها لتقواه, لهم من الله مغفرة لذنوبهم وثواب جزيل, وهو الجنة.


004- إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ

" إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون "

إن الذين ينادونك- يا محمد- من وراء حجراتك بصوت مرتفع, أكثرهم لا يعقلون الأدب مع رسول الله, وتوقيره.


005- وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ

" ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم "

ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم عند الله; لأن الله قد أمرهم بتوقيرك, والله غفور لما صدر عنهم جهلا منهم من الذنوب والإخلال بالأدب, رحيم بهم حيث لم يعاجلهم بالعقوبة.


006- يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ

" يا أيها الذين آمنوا إن جاءكم فاسق بنبإ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين "

يا أيها الذين صدقوا الله واتبعوا رسوله, إن جاءكم فاسق بخبر فتثبتوا من خبره قبل تصديقه ونقله حتى تعرفوا صحته.
خشية أن تصيبوا قوما برآء بجناية منكم, فتندموا على ذلك.


007- وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ

" واعلموا أن فيكم رسول الله لو يطيعكم في كثير من الأمر لعنتم ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وكره إليكم الكفر والفسوق والعصيان أولئك هم الراشدون "

واعلموا أن بين أظهركم رسول الله فتأدبوا معه.
فإنه أعلم بما يصلح لكم, يريد بكم الخير, وقد تريدون لأنفسكم من الشر والمضرة ما لا يوافقكم الرسول عليه, لو يطيعكم في كثير من الأمر مما تختارونه لأدى ذلك إلى مشقتكم, ولكن الله حبب إليكم الإيمان وحسنه في قلوبكم, فآمنتم, وكره إليكم الكفر بالله والخروج عن طاعته, ومعصيته, أولئك المتصفون بهذه الصفات هم الراشدون السالكون طريق الحق.


008- فَضْلًا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ

" فضلا من الله ونعمة والله عليم حكيم "

وهذا الخير الذي حصل لهم فضل من الله عليهم ونعمة.
والله عليم بمن يشكر نعمه, حكيم في تدبير أمور خلقه.


009- وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ

" وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله فإن فاءت فأصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين "

ان طائفتان من أهل الإيمان اقتتلوا فاصلحوا- أيها المؤمنون- بينهما بدعوتهما إلى الاحتكام إلى كتب الله وسنة رسوله صلى الله عليه وسلم, والرضا بحكمهما, فإن اعتدت إحدى الطائفتين وأبت الإجابة إلى ذلك, فقاتلوها حتى ترجع إلى حكم الله ورسوله, فإن رجعت فأصلحوا بينهما بالإنصاف, واعدلوا في حكمكم بأن لا تتجاوزوا في أحكامكم حكم الله وحكم رسوله, إن الله يحب العادلين في أحكامهم القاضين بين خلقه بالقسط وفي الآية إثبات صفة المحبة لله على الحقيقة, كما يليق بجلاله سبحانه.


010- إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ

" إنما المؤمنون إخوة فأصلحوا بين أخويكم واتقوا الله لعلكم ترحمون "

إنما المؤمنون إخوة في الدين, فأصلحوا بين أخويكم إذا اقتتلا, وخافوا الله في جميع أموركم.
رجاء أن ترحموا.


011- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ

" يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيرا منهم ولا نساء من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان ومن لم يتب فأولئك هم الظالمون "

يا أيها الذين صدقوا الله ورسوله وعملوا بشريعته لا يهزأ قوم مؤمنون من قوم مؤمنين.
عسى أن يكون المهزوء به منهم خيرا من الهازئين, ولا يهزأ نساء مؤمنات من نساء مؤمنات; على أن يكون المهزوء به منهن خيرا من الهازئات, ولا يعب بعضكم بعضا, ولا يدع بعضكم بعضا بما يكره من الألقاب, بئس الصفة والاسم الفسوق, وهو السخرية واللمز والتنابز بالألقاب, بعد ما دخلتم في الإسلام وعقلتموه, ومن لم يتب من هذه السخرية واللمز والتنابز والفسوق فأولئك هم الذين ظلموا أنفسهم بارتكاب هذه المناهي.


012- يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ

" يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم ولا تجسسوا ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه واتقوا الله إن الله تواب رحيم "

يا أيها الذين صدقوا الله ورسوله وعملوا بهديه واجتنبوا كثيرا من ظن السوء بالمؤمنين; إن بعض ذلك الظن إثم, ولا تفتشوا عن عورات المسلمين, ولا يقل بعضكم في بعض بظهر الغيب ما يكره.
أيحب أحدكم أكل لحم أخيه وهو ميت؟ فأنتم تكرهون ذلك, فاكرهوا اغتيابه.
وخافوا الله فيما أمركم به ونهاكم عنه إن الله تواب على عباده المؤمنين, رحيم بهم.


013- يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ

" يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير "

يا أيها الناس إنا خلقناكم من أب واحد هو آدم, وأم واحدة هي حواء , فلا تفاضل بينكم في النسب, وجعلناكم بالتناسل شعوبا وقبائل متعددة.
ليعرف بعضكم بعضا, إن أكرمكم عند الله أشدكم اتقاء له إن الله عليم بالمتقين, خبير بهم.


014- قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لَا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ

" قالت الأعراب آمنا قل لم تؤمنوا ولكن قولوا أسلمنا ولما يدخل الإيمان في قلوبكم وإن تطيعوا الله ورسوله لا يلتكم من أعمالكم شيئا إن الله غفور رحيم "

قالت الأعراب (وهم البدو): آمنا بالله ورسله إيمانا كاملا, قل لهم -يا محمد-: لا تدعوا لأنفسكم الإيمان الكامل, ولكن قولوا: أسلمنا, ولم يدخل بعد الإيمان في قلوبكم, وإن تطيعوا الله ورسوله لا ينقصكم من ثواب أعمالكم شيئا إن الله غفور لمن تاب من فضله, رحيم به.
وفي الآية زجر لمن يظهر الإيمان, ومتابعة السنه, وأعماله تشهد بخلاف ذلك.


015- إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ

" إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون "

إنما المؤمنين الذين صدقوا بالله وبرسوله وعملوا بشرعه, ثم لم يرتابوا في إيمانهم, وبذلوا نفائس أموالهم وأرواحهم في الجهاد في سبيل الله وطاعته ورضوانه, أولئك هم الصادقون في إيمانهم.


016- قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيم

" قل أتعلمون الله بدينكم والله يعلم ما في السماوات وما في الأرض والله بكل شيء عليم "

فل- يا محمد- لهؤلاء الأعراب: أتخبرون الله بدينكم وبما في ضمائركم, والله يعلم ما في السموات وما في الأرض؟ والله بكل شيء عليم, لا يخفى عليه ما في قلوبكم من الإيمان أو الكفر, والبر أو الفجور.


017- يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ

" يمنون عليك أن أسلموا قل لا تمنوا علي إسلامكم بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين "

يمن هؤلاء الأعراب عليك- يا محمد- بإسلامهم ومتابعتهم ونصرتهم لك, قل لهم: لا تمنوا علي دخولكم في الإسلام ; فإن نفع ذلك إنما يعود عليكم, ولله المنة عليكم فيه إن وفقكم للإيمان به وبرسوله, إن كنتم صادقين في إيمانكم.


018- إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ

" إن الله يعلم غيب السماوات والأرض والله بصير بما تعملون "

إن الله يعلم غيب السموات والأرض, لا يخفى عليه شيء من ذلك, والله بصير بأعملكم وسيجازيكم عليها, إن خيرا فخير, وإن شرا فشر.


001- ق وَالْقُرْآنِ الْمَجِيدِ

" ق والقرآن المجيد "

" ق " سبق الكلام على الحروف المقطعة في أولى سورة البقرة.
أقسم الله تعالى بالقرآن الكريم ذي المجد والشرف.


002- بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ

" بل عجبوا أن جاءهم منذر منهم فقال الكافرون هذا شيء عجيب "

بل عجب المكذبون للرسول صلى الله عليه وسلم أن جاءهم منذر منهم ينذرهم عقاب الله, فقال الكافرون بالله ورسوله: هذا شيء مستغرب يتعجب منه.


003- أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ

" أئذا متنا وكنا ترابا ذلك رجع بعيد "

أإذا متنا وصرنا ترابا, كيف يمكن الرجوع بعد ذلك إلى ما كنا عليه؟ ذلك رجع بعيد الوقوع.


004- قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ

" قد علمنا ما تنقص الأرض منهم وعندنا كتاب حفيظ "

قد علمنا ما تنقص الأرض وتُفني من أجسامهم, وعندنا كتاب محفوظ من التغيير والتبديل, بكل ما يجري عليهم في حياتهم وبعد مماتهم.


005- بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ

" بل كذبوا بالحق لما جاءهم فهم في أمر مريج "

بل كذّب هؤلاء المشركون بالقرآن حين جاءهم, فهم في أمر مضطرب مختلط, لا يثبتون على شيء, ولا يستقر لهم قرار.


006- أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ

" أفلم ينظروا إلى السماء فوقهم كيف بنيناها وزيناها وما لها من فروج "

أغَفَلوا حين كفروا بالبعث, فلم ينظروا إلى السماء فوقهم, كيف بنيناها مستوية الأرجاء, ثابتة البناء, وزيناها بالنجوم, وما لها من شقوق وفتوق, فهي سليمة من التفاوت والعيوب؟


007- وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ

" والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل زوج بهيج "

والأرض وسَّعْناها وفرشناها, وجعلنا فيها جبالا ثوابت; لئلا تميل بأهلها, وأنبتنا فيها من كل نوع حسن المنظر نافع, يسر ويبهج الناظر إليه.


008- تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ

" تبصرة وذكرى لكل عبد منيب "

خلق الله السموات والأرض وما فيهما من الآيات العظيمة عبرة يُتبصر بها من عمى الجهل, وذكرى لكل عبد خاضع خائف وجل, رجاع إلى الله عز وجل.


009- وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ

" ونزلنا من السماء ماء مباركا فأنبتنا به جنات وحب الحصيد "

ونزلنا من السماء مطرا كثير المنافع, فأنبتنا به بساتين كثيرة الأشجار, وحب الزرع المحصود.


010- وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ

" والنخل باسقات لها طلع نضيد "

وأنبتنا النخل طوالا, لها طلع متراكب بعضه فوق بعض.


011- رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ

" رزقا للعباد وأحيينا به بلدة ميتا كذلك الخروج "

أنبتنا ذلك رزقا للعباد يقتاتون به حسب حاجاتهم, وأحيينا بهذا الماء الذي أنزلناه من السماء بلدة قد أجدبت وقحطت, فلا زرع فيها ولا نبات, كما أحيينا بذلك الماء الأرض الميتة نخرجكم يوم القيامة أحياء بعد الموت.


012- كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ

" كذبت قبلهم قوم نوح وأصحاب الرس وثمود "

كذبت قبل هؤلاء المشركين من قريش قوم نوح وأصحاب البئر وثمود,


013- وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ

" وعاد وفرعون وإخوان لوط "

وعاد وفرعون وقوم لوط,


014- وَأَصْحَابُ الْأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ

" وأصحاب الأيكة وقوم تبع كل كذب الرسل فحق وعيد "

وأصحاب الأيكة قوم شعيب, وقوم تبع الحميري, كل هؤلاء الأقوام كذبوا رسلهم, فحق عليهم الوعيد الذي توعدهم الله به على كفرهم.


015- أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ

" أفعيينا بالخلق الأول بل هم في لبس من خلق جديد "

أفعجزنا عن ابتداع الخلق الأول الذي خلقناه ولم يكن شيئا, فنعجز عن إعادتهم خلقا جديدا بعد فنائهم؟ لا يعجزنا ذلك, بل نحن عليه قادرون, ولكنهم في حيرة وشك من أمر البعث والنشور.


016- وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ

" ولقد خلقنا الإنسان ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد "

ولقد خلقنا الإنسان, ونعلم ما تحدث به نفسه, ونحن أقرب إليه من حبل الوريد (وهو عرق في العنق متصل بالقلب).


017- إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ

" إذ يتلقى المتلقيان عن اليمين وعن الشمال قعيد "

حين يكتب الملكان المترصدان عن يمينه وعن شماله أعماله.
فالذي عن اليمين يكتب الحسنات, والذي عن الشمال يكتب السيئات.


018- مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ

" ما يلفظ من قول إلا لديه رقيب عتيد "

ما يلفظ من قول فيتكلم به إلا لديه مَلَك يرقب قوله, ويكتبه, وهو مَلَك حاضر مُعَدّ لذلك.


019- وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ

" وجاءت سكرة الموت بالحق ذلك ما كنت منه تحيد "

وجاءت شدة الموت وغمرته بالحق الذي لا مرد له ولا مناص, ذلك ما كنت منه - أيها الإنسان - تهرب وتروغ.


020- وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ

" ونفخ في الصور ذلك يوم الوعيد "

ونُفخ في (القرن) نفخة البعث الثانية, ذلك النفخ في يوم وقوع الوعيد الذي توعد الله به الكفار.


021- وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ

" وجاءت كل نفس معها سائق وشهيد "

وجاءت كل نفس معها مَلَكان, أحدهما يسوقها إلى المحشر, والآخر يشهد عليها بما عملت في الدنيا من خير وشر.


022- لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ

" لقد كنت في غفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد "

لقد كنت في غفلة من هذا الذي عاينت اليوم أيها الإنسان, فكشفنا عنك غطاءك الذي غطى قلبك, فزالت الغفلة عنك, فبصرك اليوم فيما تشهد قوي شديد.


023- وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ

" وقال قرينه هذا ما لدي عتيد "

وقال المَلَك للكاتب الشهيد عليه: هذا ما عندي من ديوان عمله, وهو لدي معد محفوظ حاضر.


024- أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ

" ألقيا في جهنم كل كفار عنيد "

يقول الله للمَلَكين السائق والشهيد بعد أن يفصل بين الخلائق: ألقيا في جهنم كل جاحد لوحدانية الله كثير الكفر والتكذيب معاند للحق,


025- مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ

" مناع للخير معتد مريب "

مناع لأداء ما عليه من الحقوق في ماله, معتد على عباد الله وعلى حدوده, شاك في وعده ووعيده,


026- الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ

" الذي جعل مع الله إلها آخر فألقياه في العذاب الشديد "

الذي أشرك بالله, فعبد معه معبودا آخر من خلقه, فألقياه في عذاب جهنم الشديد.


027- قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلَالٍ بَعِيدٍ

" قال قرينه ربنا ما أطغيته ولكن كان في ضلال بعيد "

قال شيطانه الذي كان معه في الدنيا: ربنا ما أضللته, ولكن كان في طريق بعيد عن سبيل الهدى.


028- قَالَ لَا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ

" قال لا تختصموا لدي وقد قدمت إليكم بالوعيد "

قال الله تعالى: لا تختصموا لدي اليوم في موقف الجزاء والحساب; إذ لا فائدة من ذلك, وقد قدمت إليكم في الدنيا بالوعيد لمن كفر بي وعصاني.


029- مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِلْعَبِيدِ

" ما يبدل القول لدي وما أنا بظلام للعبيد "

ما يُغيَّر القول لدي, ولست أعذب أحدا بذنب أحد, فلا أعذب أحدا إلا بذنبه بعد قيام الحجة عليه.


030- يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ

" يوم نقول لجهنم هل امتلأت وتقول هل من مزيد "

اذكر - يا محمد - لقومك يوم نقول لجهنم يوم القيامة: هل امتلأت؟ وتقول جهنم: هل من زيادة من الجن والإنس؟ فيضع الرب - جل جلاله - قدمه فيها, فينزوي بعضها على بعض, وتقول: قط, فط.


031- وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ

" وأزلفت الجنة للمتقين غير بعيد "

وقُرِّبت الجنة للمتقين مكانا غير بعيد منهم, فهم يشاهدونها زيادة في المسرة لهم.


032- هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ

" هذا ما توعدون لكل أواب حفيظ "

يقال لهم: هذا الذي كنتم توعدون به - أيها المتقون - لكل تائب من ذنوبه, حافظ لكل ما قربه إلى ربه, من الفرائض والطاعات,


033- مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ

" من خشي الرحمن بالغيب وجاء بقلب منيب "

من خاف الله في الدنيا ولقيه يوم القيامة بقلب تائب من ذنوبه.


034- ادْخُلُوهَا بِسَلَامٍ ذَلِكَ يَوْمُ الْخُلُودِ

" ادخلوها بسلام ذلك يوم الخلود "

ويقال لهؤلاء المؤمنين: ادخلوا الجنة دخولا مقرونا بالسلامة من الآفات والشرور, مأمونا فيه جميع المكاره, ذلك هو يوم الخلود بلا انقطاع.


035- لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ

" لهم ما يشاءون فيها ولدينا مزيد "

لهؤلاء المؤمنين في الجنة ما يريدون, ولدينا على ما أعطيناهم زيادة نعيم, أعظمه النظر إلى وجه الله الكريم.


036- وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِنْ مَحِيصٍ

" وكم أهلكنا قبلهم من قرن هم أشد منهم بطشا فنقبوا في البلاد هل من محيص "

وأهلكنا قبل هؤلاء المشركين من قريش أمما كثيرة, كانوا أشد منهم قوة وسطوة, فطوَّفوا في البلاد وعمَّروا ودمَّروا فيها, هل من مهرب من عذاب الله حين جاءهم؟


037- إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ

" إن في ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد "

إن في إهلاك القرون الماضية لعبرة لمن كان له قلب يعقل به, أو أصغى السمع, وهو حاضر بقلبه, غير غافل ولا ساه.


038- وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ

" ولقد خلقنا السماوات والأرض وما بينهما في ستة أيام وما مسنا من لغوب "

ولقد خلقنا السموات السبع والأرض وما بينهما من أصناف المخلوقات في ستة أيام, وما أصابنا من ذلك الخلق تعب ولا نَصَب.
وفي هذه القدرة العظيمة دليل على قدرته سبحانه - على إحياء الموتى من باب أولى.


039- فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ

" فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب "

فاصبر - يا محمد - على ما يقوله المكذبون, فإن الله لهم بالمرصاد, وصل لربك حامدا له صلاة الصبح قبل طلوع الشمس وصلاة العصر قبل الغروب,


040- وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ

" ومن الليل فسبحه وأدبار السجود "

وصل من الليل, وسبح بحمد ربك عقب الصلوات.


041- وَاسْتَمِعْ يَوْمَ يُنَادِي الْمُنَادِي مِنْ مَكَانٍ قَرِيبٍ

" واستمع يوم ينادي المنادي من مكان قريب "

واستمع - يا محمد - يوم ينادي المَلَك بنفخه في (القرن) من مكان قريب,


042- يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ

" يوم يسمعون الصيحة بالحق ذلك يوم الخروج "

يوم يسمعون صيحة البعث بالحق الذي لا شك فيه ولا امتراء, ذلك يوم خروج أهل القبور من قبورهم.


043- إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ

" إنا نحن نحيي ونميت وإلينا المصير "

إنا نحن نحيي الخلق ونميتهم في الدنيا, وإلينا مصيرهم جميعا يوم القيامة للحساب والجزاء,


044- يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعًا ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ

" يوم تشقق الأرض عنهم سراعا ذلك حشر علينا يسير "

يوم تتصدع الأرض عن الموتى المقبورين بها, فيخرجون مسرعين إلى الداعي, ذلك الجمع في موقف الحساب علينا سهل يسير.


045- نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ

" نحن أعلم بما يقولون وما أنت عليهم بجبار فذكر بالقرآن من يخاف وعيد "

نحن أعلم بما يقول هؤلاء المشركون من افتراء على الله وتكذيب بآياته, وما أنت - يا محمد - عليهم بمسلَّط; لتجبرهم على الإسلام, وإنما بُعِثْتُ مبلِّغا, فذكِّر بالقرآن من يخشى وعيدي; لأن من لا يخاف الوعيد لا يذَّكر.


001- وَالذَّارِيَاتِ ذَرْوًا

" والذاريات ذروا "

أقسم الله تعالى بالرياح المثيرات للتراب,


002- فَالْحَامِلَاتِ وِقْرًا

" فالحاملات وقرا "

فالسحب الحاملات ثقلا عظيما من الماء,


003- فَالْجَارِيَاتِ يُسْرًا

" فالجاريات يسرا "

فالسفن التي تجري في البحار جريا إذا يسر وسهولة,


004- فَالْمُقَسِّمَاتِ أَمْرًا

" فالمقسمات أمرا "

فالملائكة التي تُقَسِّم أمر الله في خلقه.


005- إِنَّمَا تُوعَدُونَ لَصَادِقٌ

" إنما توعدون لصادق "

إن الذي توعدون به- أيها الناس- من البعث والحساب لكائن حق يقين,


006- وَإِنَّ الدِّينَ لَوَاقِعٌ

" وإن الدين لواقع "

وإن الحساب والثواب على الأعمال لكائن لا محالة.


007- وَالسَّمَاءِ ذَاتِ الْحُبُكِ

" والسماء ذات الحبك "

وأقسم الله تعالى بالسماء ذات الخَلْق الحسن,


008- إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ

" إنكم لفي قول مختلف "

إنكم- أيها المكذبون- لفي قول مضطرب في هذا القرآن, وفي الرسول صلى الله عليه وسلم.


009- يُؤْفَكُ عَنْهُ مَنْ أُفِكَ

" يؤفك عنه من أفك "

يُصرف عن القرآن والسول صلى الله عليه وسلم مَن صُرف عن الإيمان بهما, وانصرف عن أدلة الله وبراهينه اليقينية فلم يوفق إلى الخير.


010- قُتِلَ الْخَرَّاصُونَ

" قتل الخراصون "

قتل الكذابون الظانون غير الحق,


011- الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ

" الذين هم في غمرة ساهون "

الذين هم في لجة من الكفر والضلالة غافلون متمادون.


012- يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ

" يسألون أيان يوم الدين "

يسأل هؤلاء الكذابون سؤال استبعاد وتكذيب: متى يوم الحساب والجزاء؟


013- يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ

" يوم هم على النار يفتنون "

يوم الجزاء, يوم يُعذَّبون بالإحراق بالنار,


014- ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ

" ذوقوا فتنتكم هذا الذي كنتم به تستعجلون "

ويقال لهم: ذوقوا عذابكم الذي كنتم به تستعجلون في الدنيا.


015- إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ

" إن المتقين في جنات وعيون "

إن الذين اتقوا الله في جنات عظيمة, وعيون ماء جارية,


016- آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ

" آخذين ما آتاهم ربهم إنهم كانوا قبل ذلك محسنين "

أعطاهم الله جميع مُناهم من أصناف الدنيا, فأخذوا ذلك راضين به, فرحة به نفوسهم, إنهم كانوا قبل ذلك النعيم محسنين في الدنيا بأعمالهم الصالحة.


017- كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ

" كانوا قليلا من الليل ما يهجعون "

كان هؤلاء المحسنون قليلا من الليل ما ينامون, يُصلون لربهم قانتين له,


018- وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ

" وبالأسحار هم يستغفرون "

وفي أواخر الليل قبيل الفجر يستغفرون الله من ذنوبهم.


019- وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ

" وفي أموالهم حق للسائل والمحروم "

وفي أموالهم حق واجب ومستحب للمحتاجين الذين يسألون الناس, والذين لا يسألونهم حياء.


020- وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ

" وفي الأرض آيات للموقنين "

وفي الأرض عبر ودلائل واضحة على قدرة خلقها لأهل اليقين بوحدانية الله وصدق رسوله.


021- وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ

" وفي أنفسكم أفلا تبصرون "

وفي خلق أنفسكم دلائل على قدرة الله تعالى, وعبر تدلكم على وحدانية خالقكم, وأنه لا إله لكم يستحق العبادة سواه, أغفلتم عنها, فلا تبصرون ذلك, فتعتبرون به؟


022- وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ

" وفي السماء رزقكم وما توعدون "

وفي السماء رزقكم وما توعدون من الخير والشر والثواب والعقاب, وغير ذلك كله مكتوب مقدر.


023- فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ

" فورب السماء والأرض إنه لحق مثل ما أنكم تنطقون "

أقسم الله تعالى بنفسه الكريمة أن ما وعدكم به حق, فلا تشكوا فيه كما لا تشكون في نطقكم.


024- هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ

" هل أتاك حديث ضيف إبراهيم المكرمين "

هل أتاك- يا محمد- حديث ضيف إبراهيم الذين أكرمهم- وكانوا من الملائكة الكرام-


025- إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ سَلَامٌ قَوْمٌ مُنْكَرُونَ

" إذ دخلوا عليه فقالوا سلاما قال سلام قوم منكرون "

حين دخلوا عليه في بيته, فحيوه قائلين له: سلاما, فرد عليهم التحية قائلا: سلام عليكم, أنتم قوم غرباء لا نعرفكم.


026- فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ

" فراغ إلى أهله فجاء بعجل سمين "

فعَدَلَ ومال خفية إلى أهله, فعمد إلى عجل سمين فذبحه,


027- فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلَا تَأْكُلُونَ

" فقربه إليهم قال ألا تأكلون "

ووضعه أمامهم, وتلطف في دعوتهم إلى الطعام قائلا: ألا تأكلون؟


028- فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لَا تَخَفْ وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ

" فأوجس منهم خيفة قالوا لا تخف وبشروه بغلام عليم "

فلما رآهم لا يأكلون أحس في نفسه خوفا منهم, قالوا له: لا تخف إنا رسل الله, وبشروه بأن زوجته (سارة) ستلد له ولدا, سيكون من أهل العلم بالله وبدينه, وهو إسحاق عليه السلام.


029- فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ

" فأقبلت امرأته في صرة فصكت وجهها وقالت عجوز عقيم "

فلما سمعت زوجة إبراهيم مقالة هؤلاء الملائكة بالبشارة أقبلت نحوهم في صيحة, فلطمت وجهها تعجبا من هذا الأمر, وقالت: كيف ألد وأنا عجوز عقيم لا ألد؟


030- قَالُوا كَذَلِكَ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ

" قالوا كذلك قال ربك إنه هو الحكيم العليم "

قالت لها ملائكة الله: هكذا قال ربك كما أخبرناك, وهو القادر على ذلك, فلا عجب من قدرته.
إنه سجانه وتعالى هو الحكيم الذي يضع الأشياء مواضعها, العليم بمصالح عباده.


031- قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ

" قال فما خطبكم أيها المرسلون "

قال إبراهيم عليه السلام, لملائكة الله: ما شأنكم وفيم أُرسلتم؟


032- قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ

" قالوا إنا أرسلنا إلى قوم مجرمين "

قالوا: إن الله أرسلنا إلى قوم قد أجرموا لكفرهم بالله;


033- لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ

" لنرسل عليهم حجارة من طين "

لنهلكهم بحجارة من طين متحجر,


034- مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ

" مسومة عند ربك للمسرفين "

معلمة عند ربك لهؤلاء المتجاوزين الحد في الفجور والعصيان.


035- فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ

" فأخرجنا من كان فيها من المؤمنين "

فأخرجنا من كان في قرية قوم لوط من أهل الإيمان.


036- فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ

" فما وجدنا فيها غير بيت من المسلمين "

فما وجدنا في تلك القرية غير بيت من المسلمين, وهو بيت لوط عليه السلام.


037- وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ

" وتركنا فيها آية للذين يخافون العذاب الأليم "

وتركنا في القرية المذكورة أثرا من العذاب باقيا علامة على قدرة الله تعالى وانتقامه من الكفرة, وذلك عبرة لمن يخافون عذاب الله المؤلم الموجع.


038- وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ

" وفي موسى إذ أرسلناه إلى فرعون بسلطان مبين "

وفي إرسالنا موسى إلى فرعون وملئه بالآيات والمعجزات الظاهرة آية للذين يخافون العذاب الأليم.


039- فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ

" فتولى بركنه وقال ساحر أو مجنون "

فأعرض فرعون مغترا بقوته وجانبه, وقال عن موسى: إنه ساحر أو مجنون.


040- فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ

" فأخذناه وجنوده فنبذناهم في اليم وهو مليم "

فأخذنا فرعون وجنوده, فطرحناهم في البحر, وهو آت ما يلام عليه; بسبب كفره وجحوده وفجوره.


041- وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ

" وفي عاد إذ أرسلنا عليهم الريح العقيم "

وفي شأن عاد وإهلاكهم آيات وعبر لمن تأمل, إذ أرسلنا عليهم الريح التي لا بركة فيها ولا تأتي بخير,


042- مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ

" ما تذر من شيء أتت عليه إلا جعلته كالرميم "

ما تدع شيئا مرت عليه إلا صيَّرته كالشيء البالي.


043- وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ

" وفي ثمود إذ قيل لهم تمتعوا حتى حين "

وفي شأن ثمود وإهلاكهم آيات وعبر, إذ قيل لهم: انتفعوا بحياتكم حتى تنتهي آجالكم.


044- فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ

" فعتوا عن أمر ربهم فأخذتهم الصاعقة وهم ينظرون "

فعصوا أمر ربهم, فأخذتهم صاعقة العذاب, وهم ينظرون إلى عقوبتهم بأعينهم.


045- فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ وَمَا كَانُوا مُنْتَصِرِينَ

" فما استطاعوا من قيام وما كانوا منتصرين "

فما أمكنهم الهرب ولا النهوض مما هم فيه من العذاب, وما كانوا منتصرين لأنفسهم.


046- وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ

" وقوم نوح من قبل إنهم كانوا قوما فاسقين "

وأهلكنا قوم نوح من قبل هؤلاء, إنهم كانوا قوما مخالفين لأمر الله, خارجين عن طاعته.


047- وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ

" والسماء بنيناها بأيد وإنا لموسعون "

والسماء خلقناها وأتقناها, وجعلناها سَقْفا للأرض بقوة وقدرة عظيمة, وإنا لموسعون لأرجائها وأنحائها.


048- وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ

" والأرض فرشناها فنعم الماهدون "

والأرض جعناها فراشا للخلق للاستقرار عليها, فنعم الماهدون نحن.


049- وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ

" ومن كل شيء خلقنا زوجين لعلكم تذكرون "

ومن كل شيء من أجناس الموجودات خلقنا نوعين مختلفين; لكي تتذكروا قدرة الله, وتعتبروا.


050- فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ

" ففروا إلى الله إني لكم منه نذير مبين "

ففروا-أيها الناس- من عقاب الله إلى رحمته بالإيمان به وبرسوله, واتباع أمره والعمل بطاعته, إني لكم نذير بيِّن الإنذار.
وكان رسول الله صلى الله عليه يسلم إذا حزبه أمر, فزع إلى الصلاة, وهذا فرار إلى الله.


051- وَلَا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ

" ولا تجعلوا مع الله إلها آخر إني لكم منه نذير مبين "

ولا تجعلوا مع الله معبودا آخر, إني لكم من الله نذير بيِّن الإنذار.
" كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ "
كما كذبت قريش نبيها محمدا صلى الله عليه وسلم, وقالوا: هو شاعر أو ساحر أو مجنون, فعلت الأمم المكذبة رسلها من قبل قريش, فأحل الله بهم نقمته.


052- أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ

" أتواصوا به بل هم قوم طاغون "

أتواصى الأولون والآخرون بالتكذيب بالرسول حين قالوا ذلك جميعا؟ بل هم قوم طغاة تشابهت قلوبهم وأعمالهم بالكفر والطغيان, فقال متأخروهم ذلك, كما قاله متقدموهم.


053- فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ

" فتول عنهم فما أنت بملوم "

فأعرضْ- يا محمد- عن المشركين حتى يأتيك فيهم أمر الله, فما أنت بملوم من أحد, فقد بلغت ما أُرسلت به.


054- وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ

" وذكر فإن الذكرى تنفع المؤمنين "

ومع إعراضك- يا محمد- عنهم, وعدم الالتفات إلى تخذيلهم, داوم على الدعوة إلى الله, وعلى وعظ من أُرسلت إليهم; فإن التذكير والموعظة ينتفع بهما أهل القلوب المؤمنة, وفيهما إقامة الحجة على المعرضين.


055- وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ

" وما خلقت الجن والإنس إلا ليعبدون "

وما خلقت الجن والإنس وبعثت جميع الرسل إلا لغاية سامية, هي عبادتي وحدي دون من سواي.


056- مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ

" ما أريد منهم من رزق وما أريد أن يطعمون "

ما أريد منهم من رزق وما أربد أن يطعمون, فأنا الرزاق المعطي.
فهو سبحانه غير محتاج إلى الخلق, بل هم الفقراء إليه في جميع أحوالهم, فهو خالقهم ورازقهم والغني عنهم.


057- إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ

" إن الله هو الرزاق ذو القوة المتين "

إن الله وحده هو الرزاق لخلقه, المتكفل بأقواتهم, ذو القوة المتين, لا يُقهَر ولا يغالَب, فله القدرة والقوة كلها.


058- فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوبًا مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلَا يَسْتَعْجِلُونِ

" فإن للذين ظلموا ذنوبا مثل ذنوب أصحابهم فلا يستعجلون "

فإن للذين ظلموا بتكذيبهم الرسول محمدا صلى الله عليه وسلم نصيبا من عذاب الله نازلا بهم مثل نصيب أصحابهم الذين مضوا من قبلهم, فلا يستعجلون بالعذاب, فهو آتيهم لا محالة.


059- فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ

" فويل للذين كفروا من يومهم الذي يوعدون "

فهلاك وشقاء للذين كفروا بالله ورسوله من يومهم الذي يوعدون فيه بنزول العذاب بهم, وهو يوم القيامة.


001- وَالطُّورِ

" والطور "

أقسم الله بالطور, وهو الجبل الذي كلم الله سبحانه وتعالى موسى عليه,


002- وَكِتَابٍ مَسْطُورٍ

" وكتاب مسطور "

وبكتاب مكتوب, وهو القرآن


003- فِي رَقٍّ مَنْشُورٍ

" في رق منشور "

في صحف منشورة ,


004- وَالْبَيْتِ الْمَعْمُورِ

" والبيت المعمور "

وبالبيت المعمور في السماء بالملائكة الكرام الذين يطوفن به دائما,


005- وَالسَّقْفِ الْمَرْفُوعِ

" والسقف المرفوع "

وبالسقف المرفوع وهو السماء الدنيا,


006- وَالْبَحْرِ الْمَسْجُورِ

" والبحر المسجور "

وبالبحر المسجور المملوء


007- إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ

" إن عذاب ربك لواقع "

إن عذاب ربك - يا محمد- بالكفار لواقع ,


008- مَا لَهُ مِنْ دَافِعٍ

" ما له من دافع "

ليس له من مانع يمنعه حين وقوعه,


009- يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا

" يوم تمور السماء مورا "

يوم تتحرك السماء فيختل نظامها وتضطرب أجزاؤها, وذلك عند نهاية الحياة الدنيا,


010- وَتَسِيرُ الْجِبَالُ سَيْرًا

" وتسير الجبال سيرا "

وتزول الجبال عن أماكنها, وتسير كسير السحاب.


011- فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ

" فويل يومئذ للمكذبين "

فالهلاك في هذا اليوم واقع بالمكذبين


012- الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ

" الذين هم في خوض يلعبون "

الذين هم في خوض بالباطل يلعبون به, ويتخذون دينهم هزوا ولعبا.


013- يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا

" يوم يدعون إلى نار جهنم دعا "

يوم تدفع هؤلاء المكذبون دفعا بعنف ومهانة إلى نار جهنم ,


014- هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ

" هذه النار التي كنتم بها تكذبون "

ويقال توبيخا لهم: هذه هي النار التي كنتم بها تكذبون.
" أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لَا تُبْصِرُونَ "
أفسحر ما تشاهدونه من العذاب أم أنتم لا تنظرون؟


015- اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ

" اصلوها فاصبروا أو لا تصبروا سواء عليكم إنما تجزون ما كنتم تعملون "

ذوقوا حر هذه النار, فاصبروا على ألمها وشدتها, أولا تصبروا على ذلك , فلن يخفف عنكم العذاب , ولن تخرجوا منها, سواء عليكم صبرتم أم لم تصبروا, إنما تجزون ما كنتم تعملون في الدنيا.


016- إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ

" إن المتقين في جنات ونعيم "

إن المتقين في جنات ونعيم عظيم,


017- فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ

" فاكهين بما آتاهم ربهم ووقاهم ربهم عذاب الجحيم "

يتفكهون بما آتاهم الله من النعيم من أصناف الملاذ المختلفة, ونحاهم الله من عذاب النار.


018- كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ

" كلوا واشربوا هنيئا بما كنتم تعملون "

كلوا طعاما هنيئا, واشربوا شرابا سائغا, جزاء بما عملتم من أعمال صالحة في الدنيا


019- مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ

" متكئين على سرر مصفوفة وزوجناهم بحور عين "

وهم متكئون على سرر متقابلة, وزوجناهم بنساء بيض واسعات العيون حسانهن.


020- وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ

" والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم وما ألتناهم من عملهم من شيء كل امرئ بما كسب رهين "

والذين آمنوا واتبعتهم ذريتهم في الإيمان, وألحقنا بهم ذريتهم في منزلتهم في الجنة, وإن لم يبلغوا عمل آبائهم; لتقر أعين الآباء بالأبناء عندهم في منازلهم , فيجمع بينهم على أحسن الوجوه, وما نقصناهم شيئا من ثواب أعمالهم.
كل إنسان مرهون بعمله, لا يحمل ذنب غيره من الناس.


021- وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ

" وأمددناهم بفاكهة ولحم مما يشتهون "

وزدناهم على ما ذكر من النعيم فواكه ولحوما مما يستطاب ويشتهى ,


022- يَتَنَازَعُونَ فِيهَا كَأْسًا لَا لَغْوٌ فِيهَا وَلَا تَأْثِيمٌ

" يتنازعون فيها كأسا لا لغو فيها ولا تأثيم "

ومن هذا النعيم أنهم يتعاطون في الجنة كأسا من الخمر, يناول أحدهم صاحبه, ليتم بذلك سرورهم , وهذا الشراب مخالف لخمر الدنيا , فلا يزول به عقل صاحبه, ولا يحصل بسببه لغو , ولا كلام فيه إثم أو معصية.


023- وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ

" ويطوف عليهم غلمان لهم كأنهم لؤلؤ مكنون "

ويطوف عليهم غلمان معدون لخدمتهم, كأنهم في الصفاء والبياض والتناسق لؤلؤ مصون في أصدافه.


024- وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ

" وأقبل بعضهم على بعض يتساءلون "

وأقبل أهل الجنة, يسأل بعضهم بعضا عن عظيم ما هم فيه وسببه,


025- قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ

" قالوا إنا كنا قبل في أهلنا مشفقين "

قالوا: إنا كنا قبل في الدنيا- ونحن بين أهلينا- خائفين ربنا , مشفقين من عذابه وعقابه يوم القيامة.


026- فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ

" فمن الله علينا ووقانا عذاب السموم "

فمن الله علينا بالهداية والتوفيق؟ ووقانا عذاب سموم جهنم, وهو نارها وحرارتها.


027- إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ

" إنا كنا من قبل ندعوه إنه هو البر الرحيم "

إنا كنا من قبل نضرع إليه وحده لا نشرك معه غيره أن يقينا عذاب السموم ويوصلنا إلى النعيم , فاستجاب لنا وأعطانا سؤالنا, إنه هو البر الرحيم.
فمن بره ورحمته إيانا أنالنا رضاه والجنة, ووقانا من سخطه والنار.


028- فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ

" فذكر فما أنت بنعمة ربك بكاهن ولا مجنون "

فذكر- يا محمد- من أرسلت إليهم بالقرآن , فما أنت بنعم الله عليك بالنبوة ورجاحة العقل بكاهن يخبر بالغيب دون علم , ولا مجنون لا يعقل ما يقول كما يدعون.


029- أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ

" أم يقولون شاعر نتربص به ريب المنون "

أم يقول المشركين لك- يا محمد-: هو شاعر ننتظر به نزول الموت؟


030- قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ

" قل تربصوا فإني معكم من المتربصين "

قل لهم: انتظروا موتي فإني معكم من المنتظرين بكم العذاب , وسترون لمن تكون العاقبة.


031- أَمْ تَأْمُرُهُمْ أَحْلَامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ

" أم تأمرهم أحلامهم بهذا أم هم قوم طاغون "

بل تأمر هؤلاء المكذبين عقولهم بهذا القول المتناقض (فلك أن صفات الكهانة والشعر والجنون لا يمكن اجتماعها في آن واحد) , بل هم قوم متجاوزون الحد في الطغيان.


032- أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لَا يُؤْمِنُونَ

" أم يقولون تقوله بل لا يؤمنون "

بل أيقول هؤلاء المشركون, اختلق محمد القرآن من تلقاء نفسه؟ بل هم لا يؤمنون, فلو آمنوا لم يقولوا ما قالوه.


033- فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ

" فليأتوا بحديث مثله إن كانوا صادقين "

فليأتوا بكلام مثل القرآن , إن كانوا صادقين- في زعمهم- أن محمدا اختلقه.


034- أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ

" أم خلقوا من غير شيء أم هم الخالقون "

أخلق هؤلاه المشركون من غير خالق لهم وموجد, أم هم الخالقون لأنفسهم؟ وكلا الأمرين باطل ومستحيل وبهذا يتعين أن الله سبحانه هو الذي خلقهم , وهو وحده الذي لا تنبغي العبادة ولا تصلح إلا له.


035- أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ

" أم خلقوا السماوات والأرض بل لا يوقنون "

أم خلقوا السموات والأرض على هذا الصنع البديع؟ بل هم لا يوقنون بعذاب الله, فهم مشركون.


036- أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ

" أم عندهم خزائن ربك أم هم المسيطرون "

أم عندهم خزائن ربك يتصرفون فيها, أم هم الجبارون المتسلطون على خلق الله بالقهر والغلبة؟ ليس الأمر كذلك , بل هم العاجزون الضعفاء.


037- أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ

" أم لهم سلم يستمعون فيه فليأت مستمعهم بسلطان مبين "

أم لهم مصعد إلى السماء يستمعون فيه الوحي بأن الذي هم عليه حق؟ فليأت من يزعم أنه استمع ذلك بحجة بينة تصدق دعواه.


038- أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ

" أم له البنات ولكم البنون "

ألله سبحانه البنات ولكم البنون كما تزعمون افتراء وكذبا؟


039- أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ

" أم تسألهم أجرا فهم من مغرم مثقلون "

بل أتسأل- يا محمد- هؤلاء المشركين أجرا على تبليغ الرسالة, فهم في جهد ومشقة من التزام غرامة تطلبها منهم؟


040- أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ

" أم عندهم الغيب فهم يكتبون "

أم عندهم علم الغيب فهم يكتبونه للناس ويخبرونهم به؟ ليس الأمر كذلك; فإنه لا يعلم الغيب في السموات والأرض إلا الله.


041- أَمْ يُرِيدُونَ كَيْدًا فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ

" أم يريدون كيدا فالذين كفروا هم المكيدون "

بل يريدون برسول الله وبالمؤمنين مكرا , فالذين كفروا يرجع كيدهم ومكرهم على أنفسهم.


042- أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ

" أم لهم إله غير الله سبحان الله عما يشركون "

أم لهم معبود يستحق العبادة غير الله؟ تنزه وتعالى عما يشركون , فليس له شريك فى الملك , ولا شريك في الوحدانية والعبادة.


043- وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا يَقُولُوا سَحَابٌ مَرْكُومٌ

" وإن يروا كسفا من السماء ساقطا يقولوا سحاب مركوم "

وإن ير هؤلاء المشركين قطعا من السماء ساقطا عليهم عذابا لهم لم ينتقلوا عما هم عليه من التكذيب, ولقالوا: هذا سحاب متراكم بعضه فوق بعض.


044- فَذَرْهُمْ حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ

" فذرهم حتى يلاقوا يومهم الذي فيه يصعقون "

فدع- يا محمد- هؤلاء المشركين حتى يلاقوا يومهم الذي فيه يهلكون , وهو يوم القيامة.


045- يَوْمَ لَا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا وَلَا هُمْ يُنْصَرُونَ

" يوم لا يغني عنهم كيدهم شيئا ولا هم ينصرون "

وفي ذلك اليوم لا يدفع عنهم كيدهم من عذاب الله شيئا , ولا ينصرهم ناصر من عذاب الله.


046- وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ

" وإن للذين ظلموا عذابا دون ذلك ولكن أكثرهم لا يعلمون "

وإن لهؤلاء الظلمة عذابا يلقونه في الدنيا قبل عذاب يوم القيامة من القتل والسبي وعذاب البرزخ وغير ذلك , ولكن أكثرهم لا يعلمون ذلك.


047- وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ

" واصبر لحكم ربك فإنك بأعيننا وسبح بحمد ربك حين تقوم "

واصبر- يا محمد- لحكم ربك وأمره فيما حملك من الرسالة , وعلى ما يلحقك من أذى قومك , فإنك بمرأى منا وحفظ واعتناء , وسبح بحمد ربك حين تقوم إلى الصلاة , وحين تقوم من نومك ,


048- وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ

" ومن الليل فسبحه وإدبار النجوم "

ومن الليل فسبح بحمد ربك وعظمه, وصل له , وافعل ذلك عند صلاة الصبح وقت إدبار النجوم.
وفي هذه إلآية إثبات لصفة العينين لله تعالى بما يليق به , دون تشبيه بخلقه أو تكييف لذاته, سبحانه وبحمده, كما ثبت ذلك بالسنة, وأجمع عليه سلف الأمة , واللفظ ورد هنا بصيغة الجمع لتعظيم.


001- وَالنَّجْمِ إِذَا هَوَى

" والنجم إذا هوى "

أقسم الله تعالى بالثريا إذا غابت,


002- مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى

" ما ضل صاحبكم وما غوى "

ما حاد محمد صلى الله عليه وسلم عن طريق الهداية والحق, وما خرج عن الرشاد, بل هو في غاية الاستقامة والاعتدال والسداد,


003- وَمَا يَنْطِقُ عَنِ الْهَوَى

" وما ينطق عن الهوى "

وليس نطقه صادرا عن هوى نفسه.


004- إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى

" إن هو إلا وحي يوحى "

ما القرإن وما السنة إلا وحي من الله إلى نبيه محمد صلى الله عليه وسلم.


005- عَلَّمَهُ شَدِيدُ الْقُوَى

" علمه شديد القوى "

علم محمدا صلى الله عليه وسلم ملك شديد القوة,


006- ذُو مِرَّةٍ فَاسْتَوَى

" ذو مرة فاستوى "

ذو منظر حسن, وهو جبريل عليه السلام, الذي ظهر واستوى على صورة الحقيقية للرسول صلى الله عليه وسلم في الأفق الأعلى,


007- وَهُوَ بِالْأُفُقِ الْأَعْلَى

" وهو بالأفق الأعلى "

وهو أفق الشمس عند مطلعها,


008- ثُمَّ دَنَا فَتَدَلَّى

" ثم دنا فتدلى "

ثم دنا جبريل من الرسول صلى الله عليه وسلم, فزاد في القرب,


009- فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى

" فكان قاب قوسين أو أدنى "

فكان دنوه مقدار قوسين أو أقرب من ذلك.


010- فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى

" فأوحى إلى عبده ما أوحى "

فأوحى الله سبحانه وتعالى إلى عبده محمد صلى الله عليه وسلم ما أوحى بوساطة جبريل عليه السلام.


011- مَا كَذَبَ الْفُؤَادُ مَا رَأَى

" ما كذب الفؤاد ما رأى "

ما كذب قلب محمد صلى الله عليه وسلم ما رآه بصره.


012- أَفَتُمَارُونَهُ عَلَى مَا يَرَى

" أفتمارونه على ما يرى "

أتكذبون محمدا صلى الله عليه وسلم, فتجادلونه على ما يراه ويشاهده من أيات ربه؟


013- وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى

" ولقد رآه نزلة أخرى "

ولقد رأى محمد صلى الله عليه وسلم جبريل مرة أخرى


014- عِنْدَ سِدْرَةِ الْمُنْتَهَى

" عند سدرة المنتهى "

عند سدرة المنتهى- شجرة نبق- وهي في السماء السابعة, ينتهي إليها ما يعرج به من الأرض, وينتهي إليها ما يهبط به من فوقها,


015- عِنْدَهَا جَنَّةُ الْمَأْوَى

" عندها جنة المأوى "

عندها جنة المأوى التي وعد بها المتقون.


016- إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى

" إذ يغشى السدرة ما يغشى "

إذ يغش السدرة من أمر الله شيء عظيم, لا يعلم وصفه إلا الله عز وجل.
وكان النبي صلى الله عليه وسلم على صفة عظيمة من الثبات والطاعة,


017- مَا زَاغَ الْبَصَرُ وَمَا طَغَى

" ما زاغ البصر وما طغى "

فما مال بصره يمينا ولا شمالا, ولا جاوز ما أمر برؤيته.


018- لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى

" لقد رأى من آيات ربه الكبرى "

لقد رأى محمد صلى الله عليه وسلم ليلة المعراج من آيات ربه الكبرى الدالة على قدرة الله وعظمته من الجنة والنار وغير ذلك.


019- أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى

" أفرأيتم اللات والعزى "

أفرأيتم- أيها المشركون هذه الألهة التي تعبدونها: اللات والعزى


020- وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى

" ومناة الثالثة الأخرى "

ومناة الثالثة الأخرى, هل نفعت أو ضرت حتى تكون شركاء لله؟


021- أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى

" ألكم الذكر وله الأنثى "

أتجعلون لكم الذكر الذي ترضونه, تجعلون لله بزعمكم الأنثى التي لا ترضونها لأنفسكم؟


022- تِلْكَ إِذًا قِسْمَةٌ ضِيزَى

" تلك إذا قسمة ضيزى "

تلك إذن قسمة جائرة


023- إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ

" إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى "

ما هذه الأوثان إلا أسماء ليس لها من أوصاف الكمال شيء, إنما هي أسماء سميتموها أنتم وآبائكم بمقتضى أهوائكم الباطلة, ما أنزل الله بها من حجة تصدق دعواكم فيها.
ما يتبع هؤلاء المشركون إلا الظن, وهوى أنفسهم المنحرفة عن الفطرة السليمة, ولقد جاءهم من ربهم على لسان النبي صلى الله عليه وسلم, ما فيه هدايتهم, فما انتفعوا به.


024- أَمْ لِلْإِنْسَانِ مَا تَمَنَّى

" أم للإنسان ما تمنى "

ليس للإنسان ما تمناه من شفاعة هذه المعبودات أو غيرها مما تهواه نفسه,


025- فَلِلَّهِ الْآخِرَةُ وَالْأُولَى

" فلله الآخرة والأولى "

فلله أمر الدنيا والآخرة.


026- وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى

" وكم من ملك في السماوات لا تغني شفاعتهم شيئا إلا من بعد أن يأذن الله لمن يشاء ويرضى "

وكثير من الملائكة في السموات مع علو منزلتهم, لا تنفع شفاعتهم شيئا إلا من بعد أن يأذن الله لهم بالشفاعة, ويرضى عن المشوع له.


027- إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنْثَى

" إن الذين لا يؤمنون بالآخرة ليسمون الملائكة تسمية الأنثى "

إن الذين لا يصدقون بالحياة الآخرة من كفار العرب ولا يعملون لها ليسمون الملائكة تسمية الإناث.
لاعتقادهم جهلا أن الملائكة إناث, وأنهم بنات الله.


028- وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا

" وما لهم به من علم إن يتبعون إلا الظن وإن الظن لا يغني من الحق شيئا "

وما لهم بذلك من علم صحيح يصدق ما قالوه, ما يتبعون إلا الظن الذي لا يجدي شيئا, ولا يقوم أبدا مقام الحق


029- فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا

" فأعرض عن من تولى عن ذكرنا ولم يرد إلا الحياة الدنيا "

فأعرضن عمن تولى عن ذكرنا, وهو القرآن, ولم يرد إلا الحياة الدنيا.


030- ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى

" ذلك مبلغهم من العلم إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بمن اهتدى "

ذلك الذي هم عليه هو منتهى علمهم وغايتهم.
إن ربك هو أعلم بمن حاد عن طريق الهدى, وهو أعلم بمن اهتدى وسلك طريق الإسلام.
وفي هذا إنذار شديد للعصاة المعرضين عن العمل بكتاب الله, وسنة رسوله صلى الله عليه وسلم, المؤثرين لهوى النفس وحظوظ الدنيا على الآخرة.


031- وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى

" ولله ما في السماوات وما في الأرض ليجزي الذين أساءوا بما عملوا ويجزي الذين أحسنوا بالحسنى "

والله سبحانه وتعالى ملك ما في السموات وما في الأرض.
ليجزي الذين أساؤوا بعقابهم على ما عملوا من السوء, ويجزي الذي أحسنوا بالجنة,


032- الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي

" الذين يجتنبون كبائر الإثم والفواحش إلا اللمم إن ربك واسع المغفرة هو أعلم بكم إذ أنشأكم من الأرض وإذ أنتم أجنة في بطون أمهاتكم فلا تزكوا أنفسكم هو أعلم بمن اتقى "

وهم الذين يبتعدون عن كبائر الذنوب والفواحش إلا اللمم, وهي الذنوب الصغار التي لا يصر صاحبها عليها, لم يلم بها العبد على وجه الندرة, فإن هذه مع الإتيان بالواجبات وترك المحرمات, يغفرها الله لهم ويسترها عليهم, إن ربك واسع المغفرة, هو أعلم بأحوالكم حين خلق أباكم آدم من تراب, وحين أنتم أجنة في بطون أمهاتكم, فلا تزكوا أنفسكم فتمدحوها وتصفوها بالتقوى, هو أعلم بمن اتقى عقابه فاجتنب معاصيه من عبادة.


033- أَفَرَأَيْتَ الَّذِي تَوَلَّى

" أفرأيت الذي تولى "

أفرأيت- يا محمد- الذي أعرض عن طاعة الله


034- وَأَعْطَى قَلِيلًا وَأَكْدَى

" وأعطى قليلا وأكدى "

وأعطى قليلا من ماله, ثم توقف عن العطاء وقطع معروفه


035- أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى

" أعنده علم الغيب فهو يرى "

أعند هذا الذي قطع عطاءه علم الغيب أنه سينفد ما في يده حتى أمسك معروفه, فهو يرى ذلك عيانا؟ ليس الأمر كذلك, إنما أمسك عن الصدقة والمعروف والبر والصلة; بخلا وشحا.


036- أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى

" أم لم ينبأ بما في صحف موسى "

أم لم يخبر بما جاء في أسفار التوراة


037- وَإِبْرَاهِيمَ الَّذِي وَفَّى

" وإبراهيم الذي وفى "

وصحف إبراهيم الذي وفى ما أمر به وبلغه؟


038- أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى

" ألا تزر وازرة وزر أخرى "

أنه لا تؤخذ نفس بمأثم غيرها ووزرها, لا يحمله عنها أحد,


039- وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى

" وأن ليس للإنسان إلا ما سعى "

وأنه لا يحصل لإنسان من الأجر إلا ما كسب هو لنفسه بسعية


040- وَأَنَّ سَعْيَهُ سَوْفَ يُرَى

" وأن سعيه سوف يرى "

وأن سعيه سوف يرى في الآخرة, فيميز حسنه من سيئه, تشريفا للمحن وتوبيخا للمسيء.


041- ثُمَّ يُجْزَاهُ الْجَزَاءَ الْأَوْفَى

" ثم يجزاه الجزاء الأوفى "

ثم يجزى الإنسان على سعيه الجزاء المستكمل لجميع عمله,


042- وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى

" وأن إلى ربك المنتهى "

وإن إلى ربك- يا محمد- انتهاء جميع خلقه يوم القيامة.


043- وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى

" وأنه هو أضحك وأبكى "

وأنه سبحانه وتعالى أضحك من شاء في الدنيا بأن سره, وأبكى من شاء بأن غمه.


044- وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا

" وأنه هو أمات وأحيا "

وأنه سبحانه أمات من أراد موته من خلقه, وأحيا من أراد حياته منهم, فهو المتفرد سبحانه بالإحياء والإماتة.


045- وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى

" وأنه خلق الزوجين الذكر والأنثى "

وأنه خلق الزوجين الذكر والأنثى من الإنسان والحيوان,


046- مِنْ نُطْفَةٍ إِذَا تُمْنَى

" من نطفة إذا تمنى "

من نطفة تصب في الرحم.


047- وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرَى

" وأن عليه النشأة الأخرى "

وأن على ربك- يا محمد- إعالة خلقهم بعد مماتهم, وهي النشأة الأخرى يوم القيامة.


048- وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى

" وأنه هو أغنى وأقنى "

وأنه هو أغنى من شاء من خلقه بالمال, وملكه لهم وأرضاهم به.


049- وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى

" وأنه هو رب الشعرى "

وأنه سبحانه وتعالى هو رب الشعرى, وهو نجم مضيء, كان بعض أهل الجاهلية يعبدونه من دون الله.


050- وَأَنَّهُ أَهْلَكَ عَادًا الْأُولَى

" وأنه أهلك عادا الأولى "

وأنه سبحانه وتعالى أهلك عادا الأولى, وهم قوم هود,


051- وَثَمُودَ فَمَا أَبْقَى

" وثمود فما أبقى "

وأهلك ثمود, وهم قوم صالح, فلم يبق منهم أحدا,


052- وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى

" وقوم نوح من قبل إنهم كانوا هم أظلم وأطغى "

وأهلك قوم نوح قبل.
هؤلاء كانوا أشد تمردا وأعظم كفرا من الذين جاؤا من بعدهم.


053- وَالْمُؤْتَفِكَةَ أَهْوَى

" والمؤتفكة أهوى "

ومدائن قوم لوط قبلها الله عليهم, وجعل عاليها سافلها,


054- فَغَشَّاهَا مَا غَشَّى

" فغشاها ما غشى "

فألبسها ما ألبسها من الحجارة.


055- فَبِأَيِّ آلَاءِ رَبِّكَ تَتَمَارَى

" فبأي آلاء ربك تتمارى "

فبأي نعم ربك عليك- أيها الإنسان المكذب- تشك؟


056- هَذَا نَذِيرٌ مِنَ النُّذُرِ الْأُولَى

" هذا نذير من النذر الأولى "

هذا محمد صلى الله عليه وسلم, نذير بالحق الذي أنذر به الأنبياء قبله, فليس ببدع من الرسل.


057- أَزِفَتِ الْآزِفَةُ

" أزفت الآزفة "

قربت القيامة ودنا وقتها,


058- لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ

" ليس لها من دون الله كاشفة "

لا يدفعها إذا من دون الله أحد, ولا يطلع على وقت وقوعها إلا الله.


059- أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ

" أفمن هذا الحديث تعجبون "

أفمن هذا القرآن تعجبون أيها المشركون- من أن يكون صحيحا,


060- وَتَضْحَكُونَ وَلَا تَبْكُونَ

" وتضحكون ولا تبكون "

وتضحكون منه سخريه واستهزاء, ولا تبكون خوفا من وعيده,


061- وَأَنْتُمْ سَامِدُونَ

" وأنتم سامدون "

وأنتم لاهون معرضون عنه؟


062- فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا

" فاسجدوا لله واعبدوا "

فاسجدوا لله وأخلصوا العبادة له وحده, وسلموا له أموركم.


001- اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ

" اقتربت الساعة وانشق القمر "

دنت القيامة, وانفلق القمر فلقتين, حين سأل كفار مكة النبي صلى الله عليه وسلم أن يريهم آية, فدعا الله, فأراهم تلك الآية.


002- وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ

" وإن يروا آية يعرضوا ويقولوا سحر مستمر "

وإن المشركون دليلا وبرهانا على صدق الرسول محمد صلى الله عليه وسلم, يعرضوا عن الإيمان به وتصديقه مكذبين منكرين, ويقولوا بعد ظهور الدليل: هذا سحر باطل ذاهب مضمحل لا دوام له.


003- وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ وَكُلُّ أَمْرٍ مُسْتَقِرٌّ

" وكذبوا واتبعوا أهواءهم وكل أمر مستقر "

وكذبوا النبي صلى الله عليه وسلم, واتبعوا ضلالتهم وما دعتهم إليه أهوائهم من التكذيب, وكل أمر من خير أو شر واقع بأهله يوم القيمة عند ظهور الثواب والعقاب.


004- وَلَقَدْ جَاءَهُمْ مِنَ الْأَنْبَاءِ مَا فِيهِ مُزْدَجَرٌ

" ولقد جاءهم من الأنباء ما فيه مزدجر "

ولقد جاء كفار قريش من أنباء الأم المكذبة برسلها, وما حل بها من العذاب, ما فيه كفايه لردعهم عن كفرهم وضلالهم.


005- حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ

" حكمة بالغة فما تغن النذر "

هذا القرآن الذي جاءهم حكمة عظيمة بالغة غايتها, فأي شيء تغني النذر عن قوم أعرضوا وكذبوا بها؟


006- فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُو الدَّاعِي إِلَى شَيْءٍ نُكُرٍ

" فتول عنهم يوم يدعو الداعي إلى شيء نكر "

فأعرض- يا محمد- عنهم, وانتظر بهم يوما عظيما يوم يدعو الداعي إلى أمر فظيع منكر, وهو موقف الحساب.


007- خُشَّعًا أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ

" خشعا أبصارهم يخرجون من الأجداث كأنهم جراد منتشر "

ذليلة أبصارهم يخرجون من القبور كأنهم في انتشارهم وسرعة سيرهم للحساب جراد منتشر في الآفاق,


008- مُهْطِعِينَ إِلَى الدَّاعِي يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ

" مهطعين إلى الداعي يقول الكافرون هذا يوم عسر "

مسرعين إلى ما دعوا إليه, بقول الكافرون: هذا يوم عسر شديد الهول.


009- كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ

" كذبت قبلهم قوم نوح فكذبوا عبدنا وقالوا مجنون وازدجر "

كذبت قبل قومك- يا محمد- قوم نوح فكذبوا عبدنا نوحا, وقالوا: هو مجنون, وانتهروه متوعدين إياه بأنه الأذى, إن لم ينته عن دعوته.


010- فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ

" فدعا ربه أني مغلوب فانتصر "

فدعا نوح ربه أني ضعيف عن مقاومة هؤلاء, فانتصر لي بعقاب من عندك على كفرهم بك.


011- فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ

" ففتحنا أبواب السماء بماء منهمر "

فأجبنا دعاءه, ففتحنا أبواب السماء بماء كثير متدفق,


012- وَفَجَّرْنَا الْأَرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ

" وفجرنا الأرض عيونا فالتقى الماء على أمر قد قدر "

وشققنا الأرض عيونا متفجرة بالماء, فالتقى ماء السماء وماء الأرض على إهلاكهم الذي قدره الله لهم؟ جزاء شركهم.


013- وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ

" وحملناه على ذات ألواح ودسر "

وحملنا نوحا ومن معه على سفينة ذأت ألواح ومسامير شدت بها,


014- تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ

" تجري بأعيننا جزاء لمن كان كفر "

تجري بمرأى منا وحفظ, وأغرقنا المكذبين جزاء لهم على كفرهم وانتصارا لنوح عليه السلام.
وفي هذا دليل على إثبات صفة العينين لله سبحانه وتعالى, كما يليق به


015- وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ

" ولقد تركناها آية فهل من مدكر "

ولقد أبقينا قصة نوح مع قومه عبرة ودليلا على قدرتنا لمن بعد نوح , ليعتبروا ويتعظوا بما حل بهذه الأمة التي كفرت بربها, فهل من متعظ يتعظ؟


016- فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ

" فكيف كان عذابي ونذر "

فكيف كان عذابي ونذري لمن كفر بي وكذب رسلي, ولم يتعظ بما جاءت به؟


017- وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ

" ولقد يسرنا القرآن للذكر فهل من مدكر "

ولقد سهلنا لفظ القرآن للتلاوة والحفظ, ومعانيه للفهم والتدبر, لمن أراد أن يتذكر ويعتبر, فهل من متعظ به؟


018- كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ

" كذبت عاد فكيف كان عذابي ونذر "

كذبت عاد هودا فعاقبناهم, فكيف كان عذابي لهم على كفرهم, ونذري على تكذيب رسولهم, وعدم الإيمان به


019- إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ

" إنا أرسلنا عليهم ريحا صرصرا في يوم نحس مستمر "

إنا أرسلنا عليهم ريحا شديدة البرد, في يوم شؤم مستمر عليهم بالعذاب والهلاك,


020- تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ

" تنزع الناس كأنهم أعجاز نخل منقعر "

تقتلع الناس من مواضعهم على الأرض فترمي بهم على رؤوسهم, فتدق أعناقهم, ويفصل رؤوسهم عن أجسادهم, فتتركهم كالخل المنقلع من أصله.


021- فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ

" فكيف كان عذابي ونذر "

فكيف كان عذابي لمن كفر بي, ونذري لمن كذب رسلي ولم يؤمن بهم؟


022- وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ

" ولقد يسرنا القرآن للذكر فهل من مدكر "

ولقد سهلنا لفظ القرآن للتلاوة والحفظ, ومعاينه للفهم وللتدبر, لمن أراد أن يتذكر ويعتبر, فهل من متعظ بم وفي هذا حث على الاستكثار من تلاوة القرآن وتعلمه وتعليه.


023- كَذَّبَتْ ثَمُودُ بِالنُّذُرِ

" كذبت ثمود بالنذر "

كذبت ثمود وهم قوم صالح- بالآيات التي أنذروا بها,


024- فَقَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلَالٍ وَسُعُرٍ

" فقالوا أبشرا منا واحدا نتبعه إنا إذا لفي ضلال وسعر "

فقالوا: أبشرا منا واحدا نتبعه نحن الجماعة الكثيرة وهو واحد؟ إنا إذا لفي بعد عن الصواب وجنون.


025- أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ

" أؤلقي الذكر عليه من بيننا بل هو كذاب أشر "

أأنزل عليه الوحي وخص بالنبوة من بيننا, وهو واحد منا؟ بل هو كثير الكذب والتجبر.


026- سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الْأَشِرُ

" سيعلمون غدا من الكذاب الأشر "

سيرون عند نزول العذاب بهم في الدنيا ويوم القيمة من الكذاب المتجبر؟


027- إِنَّا مُرْسِلُو النَّاقَةِ فِتْنَةً لَهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ

" إنا مرسلو الناقة فتنة لهم فارتقبهم واصطبر "

إنا مخرجو الناقة التي سألوها من الصخرة; اختبارا لهم, فانتظر- يا صالح- ما يحل بهم من العذاب, واصطبر على دعوتك إياهم وأذاهم لك.


028- وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ

" ونبئهم أن الماء قسمة بينهم كل شرب محتضر "

وأخبرهم أن السماء مقسوم بين قومك والناقة: للناقة يوم, ولهم يوم, كل شرب يحضره من كانت قسمته, ويحظر على من ليس بقسمة له.


029- فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ

" فنادوا صاحبهم فتعاطى فعقر "

فنادوا صاحبهم بالحض على عقرها, فتناول الناقة بيده, فنحرها فعاقبتهم,


030- فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ

" فكيف كان عذابي ونذر "

فكيف كان عقابي لهم على كفرهم, وإنذاري لمن عصى رسلي؟


031- إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ

" إنا أرسلنا عليهم صيحة واحدة فكانوا كهشيم المحتظر "

إنا أرسلنا عليهم جبريل, فصاح بهم صيحة واحدة, فبادوا عن آخرهم, فكانوا كالزرع اليابس الذي يجعل حظارا على الإبل والمواشي.


032- وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ

" ولقد يسرنا القرآن للذكر فهل من مدكر "

ولقد سهلنا لفظ القرآن للتلاوة والحفظ, ومعانيه للفهم والتدبر لمن لم أراد أن يتذكر ويعتبر, فهل من متعظ به؟


033- كَذَّبَتْ قَوْمُ لُوطٍ بِالنُّذُرِ

" كذبت قوم لوط بالنذر "

كذبت قوم لوط بآيات الله التي أنذروا بها.


034- إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِبًا إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ

" إنا أرسلنا عليهم حاصبا إلا آل لوط نجيناهم بسحر "

إنا أرسلنا عليهم حجاره إلا آل لوط, نجيناهم من العذاب في آخر الليل,


035- نِعْمَةً مِنْ عِنْدِنَا كَذَلِكَ نَجْزِي مَنْ شَكَرَ

" نعمة من عندنا كذلك نجزي من شكر "

نعمة من عندنا عليهم, كما أثبنا لوطا وآله وانعمنا عليهم, فأنجيناهم من عذابنا, نثيب من لعن بنا وشكرنا.


036- وَلَقَدْ أَنْذَرَهُمْ بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ

" ولقد أنذرهم بطشتنا فتماروا بالنذر "

ولقد خوف لوط قومه بأس الله وعذابه, فلم يسمعوا له, بل شكوا في ذلك, وكذبوه.


037- وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ

" ولقد راودوه عن ضيفه فطمسنا أعينهم فذوقوا عذابي ونذر "

ولقد طلبوا منه أن يفعلوا الفاحشة بضيوفه من الملائكة, فطمسنا أعينهم فلم يبصروا شيئا, فذوقوا عذابي وإنذاري الذي أنذركم به لوط عليه السلام-


038- وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ

" ولقد صبحهم بكرة عذاب مستقر "

ولقد جاءهم وقت الصباح عذاب دائم استقر فيهم حتى يفضي بهم إلى عذاب الآخرة, وذلك العذاب هو رجمهم بالحجارة وقلب قراهم وجعل أعلاها أسفلها,


039- فَذُوقُوا عَذَابِي وَنُذُرِ

" فذوقوا عذابي ونذر "

فذوقوا عذابي الذي أنزلته بكم , لكفركم وتكذيبكم, إنذاري الذي أنذركم به لوط عليه السلام.


040- وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ

" ولقد يسرنا القرآن للذكر فهل من مدكر "

ولقد سهلنا لفظ القرآن للتلاوة والحفظ, ومعانيه للفهم والتدبر لمن أردد أن يذكر, فهل من متعظ به؟


041- وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ

" ولقد جاء آل فرعون النذر "

ولقد جاء أتباع فرعون وقومه إنذارنا بالعقوبة لهم على كفرهم.


042- كَذَّبُوا بِآيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ

" كذبوا بآياتنا كلها فأخذناهم أخذ عزيز مقتدر "

كذبوا بأدلتنا كلها الدالة على وحدانيتنا ومجتمع أنبيائنا, فعاقبناهم بالعذاب عقوبة عزيز لا يغالب, مقتدر على ما يشاء.


043- أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ

" أكفاركم خير من أولئكم أم لكم براءة في الزبر "

أكفاركم- يا معشر قرش- خير من الذين تقلع ذكرهم ممن هلكوا بسبب تكذيبهم, أم لكم براءة من عقب الله في الكتب المنزلة على الأنبياء بالسلامة من العقوبة؟


044- أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ

" أم يقولون نحن جميع منتصر "

بل أيقول كفار " مكة " : نحن أولو حزم ورأي وأمرنا مجتمع, فنحن جماعة منتصرة لا يغلبنا من أرادنا بسوء؟


045- سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ

" سيهزم الجمع ويولون الدبر "

سيهزم جمع كفار " مكة " أمام المؤمنين, ويولون الأدبار, وقد حدث هذا يوم " بدر " .


046- بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ

" بل الساعة موعدهم والساعة أدهى وأمر "

والساعة موعدهم الذي يجازون فيه بما يستحقون, والساعة أعظم وأقسى مما لحقهم من العذاب يوم " بدر " .


047- إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ

" إن المجرمين في ضلال وسعر "

إن المجرمين في تيه عن الحق وعناء وعذاب.


048- يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ

" يوم يسحبون في النار على وجوههم ذوقوا مس سقر "

يوم يجرون في النار على وجوههم, ويقال لهم: ذوقوا شدة عذاب جهنم.


049- إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ

" إنا كل شيء خلقناه بقدر "

إنا كل شيء خلقناه بمقدار قدرناه وقضيناه, وسبق علمنا به.
" وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ "
وما أمرنا للشيء إذا أردناه إلا أن نقول قوله واحدة وهي " كن " , فيكون.
كلمح البصر, لا يتأخر طرفة عين.


050- وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ

" ولقد أهلكنا أشياعكم فهل من مدكر "

ولقد أهلكنا أشباهكم في الكفر من الأمم الخالية, فهل من متعظ بما حل بهم من النكال والعذاب


051- وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ

" وكل شيء فعلوه في الزبر "

وكل شيء فعله أشباهكم الماضون من خير أو شر مكتوب في الكتب التي كتبتها الحفظة.


052- وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ

" وكل صغير وكبير مستطر "

وكل صغير وكبير من أعمالهم مسطر في صحائفهم, وسيجازون به.


053- إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ

" إن المتقين في جنات ونهر "

إن المتقين في بساتين عظيمة, وأنهار واسعة يوم القيامة.


054- فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ

" في مقعد صدق عند مليك مقتدر "

في مجلس حق, لا لغو فيه ولا تأثيم عند الله الملك العظيم, الخالق للأشياء كلها, المقدر على كل شيء تبارك وتعالى.


001- الرَّحْمَنُ

" الرحمن "

الرحمن علم الإنسان القرآن بتيسير تلاوته وحفظه وفهم معانيه.


002- خَلَقَ الْإِنْسَانَ

" خلق الإنسان "

خلق الإنسان,


003- عَلَّمَهُ الْبَيَانَ

" علمه البيان "

علمه البيان عما في نفسه تمييزا له عن غيره.


004- الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ

" الشمس والقمر بحسبان "

الشمس والقمر يجريان متعاقبين بحساب متقن, لا يختلف ولا يضطرب.


005- وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ

" والنجم والشجر يسجدان "

والنجم الذي في السماء وأشجار الأرض, تعرف ربها وتسجد له, وتنقاد لما سخرها له من مصالح عباده ومنافعهم.


006- وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ

" والسماء رفعها ووضع الميزان "

والسماء رفعها فوق الأرض, يوضع في الأرض العدل الذي أمر به وشرعه لعباده


007- أَلَّا تَطْغَوْا فِي الْمِيزَانِ

" ألا تطغوا في الميزان "

لئلا تعتدوا وتخونوا من وزنتم له,


008- وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلَا تُخْسِرُوا الْمِيزَانَ

" وأقيموا الوزن بالقسط ولا تخسروا الميزان "

وأقيموا الوزن بالعدل, ولا تنقصوا الميزان إذا وزنتم للناس.


009- وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ

" والأرض وضعها للأنام "

والأرض وضعها ومهدها, ليستقر عليها الخلق.


010- فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الْأَكْمَامِ

" فيها فاكهة والنخل ذات الأكمام "

فيها فاكهة, النخل ذات الأوعية التي يكون منها الثمر,


011- وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ

" والحب ذو العصف والريحان "

وفيها الحب ذو القشرة رزقا لكم ولأنعامكم, وفيها كل نبت طيب الرائحة.


012- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما الدينيه والدنيوية- يا معشر الجن والإنس- تكذبان؟ وما أحسن جواب الجن حين تلا عليهم النبي صلى الله عليه وسلم هذه السورة, فكلما مر بهذه الآية, قالوا: " لا شيء من آلائك ربنا نكذب, فلك الحمد " , وهكذا ينبغي للعبد إذا تليت عليه نعم الله وآلاؤه, أن يقر بها, ويشكر الله ويحمده عليها.


013- خَلَقَ الْإِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ

" خلق الإنسان من صلصال كالفخار "

خلق أبا الإنسان, وهو آدم من طين يابس كالفخار,


014- وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ

" وخلق الجان من مارج من نار "

وخلق إبليس, وهو من الجن من لهب النار المختلط بعضه ببعض.


015- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- يا معشر الإنس والجن- تكذبان؟


016- رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ

" رب المشرقين ورب المغربين "

هو سبحانه وتعالى رب مشرقي الشمس في الثناء والصيف؟ ورب مغربيها فيهما, فالجميع تحت تدبيره وربوبيته.


017- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان- تكذبان؟


018- مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ

" مرج البحرين يلتقيان "

خلط الله ماء البحرين - العذب والملح- يلتقيان.


019- بَيْنَهُمَا بَرْزَخٌ لَا يَبْغِيَانِ

" بينهما برزخ لا يبغيان "

بينهما حاجز, فلا يطغى أحدهما على الآخر, ويذهب بخصائصه, بل يبقى العذب عذبا, والملح ملحا مع تلاقيهما.


020- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان- تكذبان؟


021- يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ

" يخرج منهما اللؤلؤ والمرجان "

يخرج من البحرين بقدرة الله اللؤلؤ والمرجان.


022- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان تكذبان؟


023- وَلَهُ الْجَوَارِي الْمُنْشَآتُ فِي الْبَحْرِ كَالْأَعْلَامِ

" وله الجواري المنشآت في البحر كالأعلام "

وله سبحانه وتعالى السفن الضخمة التي تجري في البحر بمنافع الناس, رافعة قلاعها وأشرعتها كالجبال.


024- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان- تكذبان؟


025- كُلُّ مَنْ عَلَيْهَا فَانٍ

" كل من عليها فان "

كل من على وجه الأرض من الخلق هالك,


026- وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ

" ويبقى وجه ربك ذو الجلال والإكرام "

ويبقى وجه ربك ذو العظمة والكبرياء والفضل والجود.
وفي الآية إثبات صفة الوجه لله تعالى بما يليق به سبحانه, دون تشبيه ولا تكييف.


027- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما -أيها الثقلان- تكذبان؟


028- يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ

" يسأله من في السماوات والأرض كل يوم هو في شأن "

يسأله من في السموات والأرض حاجاتهم, فلا غش لأحد منهم عنه سبحانه.
كل يوم هو في شان : يعز ويذل, ويعطي ويمنع.


029- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما -أيها الثقلان- تكذبان؟


030- سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلَانِ

" سنفرغ لكم أيها الثقلان "

سنفرع لحسابكم ومجازاتكم بأعمالكما التي عملتموهما في الدنيا, أيها الثقلان- الإنس والجن-, فنعاقب أهل المعاصي, ونثيب أهل الطاعة.


031- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان تكذبان؟


032- يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ

" يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض فانفذوا لا تنفذون إلا بسلطان "

يا معشر الجن والإنس, إن قدرتم على النفاذ من أمر الله وحكمه هاربين من أقطار السموات والأرض فافعلوا, ولستم قادرين على ذلك إلا بقوة وحجة, وأمر من الله تعالى (وأنى لكم ذلك وأنتم لا تملكون لأنفسكم نفعا ولا ضرا؟).


033- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما - أيها الثقلان- تكذبان؟


034- يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلَا تَنْتَصِرَانِ

" يرسل عليكما شواظ من نار ونحاس فلا تنتصران "

يرسل عليكم لهب من نار, ونحاس مذاب يصب على رؤسكم, فلا ينصر بعضكم بعضا معشر الجن والإنس


035- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان- تكذبان؟


036- فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ

" فإذا انشقت السماء فكانت وردة كالدهان "

فإذا انشقت السماء وتفطرت يوم القيامة, فكانت حمراء كلون الورد, وكالزيت المغلي والرصاص المذاب من شدة الأمر وهول يوم القيامة.


037- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان تكذبان؟


038- فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ

" فيومئذ لا يسأل عن ذنبه إنس ولا جان "

ففي ذلك اليوم لا تسأل الملائكة المجرمين من الإنس والجن عن ذنوبهم.


039- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما -أيها الثقلان- تكذبان؟


040- يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ

" يعرف المجرمون بسيماهم فيؤخذ بالنواصي والأقدام "

تعرف الملائكة المجرمين بعلامتهم, فتأخذهم بمقدمة رؤوسهم وبأقدامهم, فترميهم في النار.


041- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان- تكذبان؟


042- هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ

" هذه جهنم التي يكذب بها المجرمون "

يقال لهؤلاء المجرمين تحقيرا لهم: هذه جهنم التي يكذب بها المجرمون في الدنيا:


043- يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ

" يطوفون بينها وبين حميم آن "

تارة يعذبون في الجحيم, وتارة يسقون من الحميم, وهو شراب بلغ منتهى الحرارة, لقطع الأمعاء والأحشاء.


044- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان- تكذبان؟


045- وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ

" ولمن خاف مقام ربه جنتان "

ولمن اتقى الله من عباده من الإنس والجن, فخاف مقامه بين يديه, فأطاعه, وترك معاصيه, جنتان.


046- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان- تكذبان؟


047- ذَوَاتَا أَفْنَانٍ

" ذواتا أفنان "

الجنتان ذواتا أغصان نضرة من الفواكه والثمار.


048- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما -أيها الثقلان- تكذبان؟


049- فِيهِمَا عَيْنَانِ تَجْرِيَانِ

" فيهما عينان تجريان "

في هاتين الجنتين عينان من الماء تجريان خلالهما.


050- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما -أيها الثقلان- تكذبان؟


051- فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ

" فيهما من كل فاكهة زوجان "

في هاتين الجنتين من كل نوع من الفواكه صنفان.


052- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما -أيها الثقلان- تكذبان؟


053- مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ

" متكئين على فرش بطائنها من إستبرق وجنى الجنتين دان "

وللذين خافوا مقام ربهم جنتان يتنعمون فيهما, متكئين على فرش مبطنة من غليظ الديباج, وثمر الجتين قريب إليهم.


054- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان- تكذبان؟


055- فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ

" فيهن قاصرات الطرف لم يطمثهن إنس قبلهم ولا جان "

في هذه الفرش زوجات قاصرات أبصارهن على أزواجهن, لا ينظرن إلى غيرهم متعلقات بهم, لم يطأهن إنس قبلهم ولا جان.


056- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان- تكذبان؟


057- كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ

" كأنهن الياقوت والمرجان "

كان هؤلاء الزوجات من الحور الياقوت والمرجان في صفائهن وجمالهن.


058- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبآي نعم ربكما- أيها الثقلان- تكذبان


059- هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ

" هل جزاء الإحسان إلا الإحسان "

هل جزاء من أحسن بعمله في الدنيا إلا الإحسان إليه بالجنة في الآخرة


060- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان- تكذبان؟


061- وَمِنْ دُونِهِمَا جَنَّتَانِ

" ومن دونهما جنتان "

ومن دون الجنتين السابقتين جنتان أخريان.


062- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما يا أيها الثقلان- تكذبان؟


063- مُدْهَامَّتَانِ

" مدهامتان "

هاتان الجنتان خضراوان, قد اشتدت خضرتهما حتى مالت إلى السواد.


064- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان- تكذبان؟


065- فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ

" فيهما عينان نضاختان "

فيهما عينان فوارتان بالماء لا تنقطعان.


066- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان- تكذبان؟


067- فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ

" فيهما فاكهة ونخل ورمان "

في هاتين الجنتين أنواع الفواكه ونخل ورمان.


068- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما أيها الثقلان- تكذبان؟


069- فِيهِنَّ خَيْرَاتٌ حِسَانٌ

" فيهن خيرات حسان "

في هذه الجنان الأربع زوجات طيبات الأخلاق حسان الوجوه.


070- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان- تكذبان؟


071- حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ

" حور مقصورات في الخيام "

حور مستورات مصونات في الخيام.


072- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما - أيها الثقلان- تكذبان؟


073- لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ

" لم يطمثهن إنس قبلهم ولا جان "

لم يطأ هؤلاء الحور إنس قبل أزواجهن ولا جان.


074- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما -أيها الثقلان- تكذبان؟


075- مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ

" متكئين على رفرف خضر وعبقري حسان "

متكئين على وسائد ذوات أغطية خضر وفرش حسان.


076- فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ

" فبأي آلاء ربكما تكذبان "

فبأي نعم ربكما- أيها الثقلان- تكذبان؟


077- تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ

" تبارك اسم ربك ذي الجلال والإكرام "

تكاثرت بركة اسم ربك وكثر خيره, في الجلال الباهر, والمجد الكامل, والإكرام لأوليائه.


001- إِذَا وَقَعَتِ الْوَاقِعَةُ

" إذا وقعت الواقعة "

إذا قامت القيامة,


002- لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ

" ليس لوقعتها كاذبة "

ليس لقيامها أحد يكذب به,


003- خَافِضَةٌ رَافِعَةٌ

" خافضة رافعة "

هي خافضة لأعداء الله في النار, رافعة لأوليائه في الجنة.


004- إِذَا رُجَّتِ الْأَرْضُ رَجًّا

" إذا رجت الأرض رجا "

إذا حركت الأرض تحريكا شديدا,


005- وَبُسَّتِ الْجِبَالُ بَسًّا

" وبست الجبال بسا "

وفتتت الجبال تفتيتا دقيقا,


006- فَكَانَتْ هَبَاءً مُنْبَثًّا

" فكانت هباء منبثا "

فصارت غبارا متطايرا في الجو قد ذرته الريح.


007- وَكُنْتُمْ أَزْوَاجًا ثَلَاثَةً

" وكنتم أزواجا ثلاثة "

وكنتم- أيها الخلق- أصنافا ثلاثة:


008- فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ

" فأصحاب الميمنة ما أصحاب الميمنة "

فأصحاب اليمين, أهل المنزلة العالية, ما أعظم مكانتهم !!


009- وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ

" وأصحاب المشأمة ما أصحاب المشأمة "

وأصحاب الشمال, أهل المنزلة الدنيئة, ما أسوأ حالهم !!


010- وَالسَّابِقُونَ السَّابِقُونَ

" والسابقون السابقون "

والسابقون إلى الخيرات في الدنيا هم السابقون إلى الدرجات في الآخرة,


011- أُولَئِكَ الْمُقَرَّبُونَ

" أولئك المقربون "

أولئك هم المقربون عند الله,


012- فِي جَنَّاتِ النَّعِيمِ

" في جنات النعيم "

يدخلهم ربهم في جنات النعيم.


013- ثُلَّةٌ مِنَ الْأَوَّلِينَ

" ثلة من الأولين "

يدخلها جماعة كثيرة من صدر هذه الأمة, وغيرهم من الأمم الأخرى,


014- وَقَلِيلٌ مِنَ الْآخِرِينَ

" وقليل من الآخرين "

وقليل من أخر هذه الأمة


015- عَلَى سُرُرٍ مَوْضُونَةٍ

" على سرر موضونة "

على سرر منسوجة بالذهب,


016- مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ

" متكئين عليها متقابلين "

متكئين عليها يقابل بعضهم بعضا.
" يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ "
يطوف عليهم لخدمتهم غلمان لا يهرمون ولا يموتون,


017- بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ

" بأكواب وأباريق وكأس من معين "

بأقدار وأباريق وكأس من عين خمر جارية في الجنة,


018- لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنْزِفُونَ

" لا يصدعون عنها ولا ينزفون "

لا تصدع منها رؤسهم, ولا تذهب بعقولهم.


019- وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ

" وفاكهة مما يتخيرون "

ويطوف عليهم الغلمان بما يتخيرون من الفواكه,


020- وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ

" ولحم طير مما يشتهون "

وبلحم طير مما ترغب فيه نفوسهم.


021- وَحُورٌ عِينٌ

" وحور عين "

ولهم نساء ذوات عيون واسعة,


022- كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ

" كأمثال اللؤلؤ المكنون "

كأمثال اللؤلؤ المصون في أصدافه صفاء وجمالا.


023- جَزَاءً بِمَا كَانُوا يَعْمَلُونَ

" جزاء بما كانوا يعملون "

جزاء لهم بما كانوا يعملون من الصالحات في الدنيا.


024- لَا يَسْمَعُونَ فِيهَا لَغْوًا وَلَا تَأْثِيمًا

" لا يسمعون فيها لغوا ولا تأثيما "

لا يسمعون في الجنة باطلا ولا ما يتأثمون بسماعه,


025- إِلَّا قِيلًا سَلَامًا سَلَامًا

" إلا قيلا سلاما سلاما "

إلا قولا سالما من هذه العيوب, وتسليم بعضهم على بعض.


026- وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ

" وأصحاب اليمين ما أصحاب اليمين "

وأصحاب اليمين, ما أعظم مكانتهم


027- فِي سِدْرٍ مَخْضُودٍ

" في سدر مخضود "

وجزاءهم هم في سدر لا شوك فيه,


028- وَطَلْحٍ مَنْضُودٍ

" وطلح منضود "

وموز متراكب بعضه على بعض,


029- وَظِلٍّ مَمْدُودٍ

" وظل ممدود "

وظل دائم لا يزول,


030- وَمَاءٍ مَسْكُوبٍ

" وماء مسكوب "

وماء جار لا ينقطع,


031- وَفَاكِهَةٍ كَثِيرَةٍ

" وفاكهة كثيرة "

وفاكهة كثيرة لا تنفد


032- لَا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ

" لا مقطوعة ولا ممنوعة "

ولا تنقطع عنهم, ولا يمنعهم منها مانع,


033- وَفُرُشٍ مَرْفُوعَةٍ

" وفرش مرفوعة "

وفرش مرفوعة على السرر.


034- إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً

" إنا أنشأناهن إنشاء "

إنا أنشأنا نساء أهل الجنة نشأة غير النشأة التي كانت في الدنيا, نشأة كاملة لا تقبل الفناء,


035- فَجَعَلْنَاهُنَّ أَبْكَارًا

" فجعلناهن أبكارا "

فجعلناهن أبكارا, صغارهن وكبارهن,


036- عُرُبًا أَتْرَابًا

" عربا أترابا "

متحببات إلى أزواجهن, في سن واحدة,


037- لِأَصْحَابِ الْيَمِينِ

" لأصحاب اليمين "

خلقناهن لأصحاب اليمين.


038- ثُلَّةٌ مِنَ الْأَوَّلِينَ

" ثلة من الأولين "

وهم جماعة كثيرة من الأولين,


039- وَثُلَّةٌ مِنَ الْآخِرِينَ

" وثلة من الآخرين "

وجماعة كثيرة من الآخرين.


040- وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ

" وأصحاب الشمال ما أصحاب الشمال "

وأصحاب الشمال ما أسوأ حالهم جزاءهم !!


041- فِي سَمُومٍ وَحَمِيمٍ

" في سموم وحميم "

في ريح حارة من حر نار جهنم تأخذ بأنفاسهم, وماء حار يغلي,


042- وَظِلٍّ مِنْ يَحْمُومٍ

" وظل من يحموم "

وظل من دخان شديد السواد,


043- لَا بَارِدٍ وَلَا كَرِيمٍ

" لا بارد ولا كريم "

لا بارد المنزل, ولا كريم المنظر.


044- إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ

" إنهم كانوا قبل ذلك مترفين "

إنهم كانوا في الدنيا متنعمين بالحرام, معرضين عما جاءهم به الرسل.


045- وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ

" وكانوا يصرون على الحنث العظيم "

وكانوا يقيمون على الكفر بالله والإشراك به ومعصية, ولا ينوون التوبة من ذلك.


046- وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ

" وكانوا يقولون أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون "

وكأنما يقولون إنكارا للبعث: أنبعث إذا متنا وصرنا ترابا عظاما بالية؟ وهذا استبعاد منهم لأمر البعث وتكذيب له.


047- أَوَآبَاؤُنَا الْأَوَّلُونَ

" أوآباؤنا الأولون "

أنبعث نحن وآبناؤنا الأقدمون الذين صاروا ترابا, قد تفرق في الأرض؟


048- قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ

" قل إن الأولين والآخرين "

قل لهم- يا محمد-: إن الأولين والآخرين من بني آدم


049- لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ

" لمجموعون إلى ميقات يوم معلوم "

سيجمعون في يوم مؤقت بوقت محدد, هو يوم القيامة-


050- ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ

" ثم إنكم أيها الضالون المكذبون "

ثم إنكم أيها الضالون عن طريق الهدى المكذبون بوعيد الله ووعده,


051- لَآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ

" لآكلون من شجر من زقوم "

لآكلون من شجر من زقوم, وهو من أقبح الشجر,


052- فَمَالِئُونَ مِنْهَا الْبُطُونَ

" فمالئون منها البطون "

فمالئون منها بطونكم ; لشدة الجوع,


053- فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ

" فشاربون عليه من الحميم "

فشاربون عليه ماء متناهيا في الحرارة لا يروي ظمأ,


054- فَشَارِبُونَ شُرْبَ الْهِيمِ

" فشاربون شرب الهيم "

فشاربون منه بكثرة, كشرب الإبل العطاشى التي لا تروى لداء يصيبها.


055- هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ

" هذا نزلهم يوم الدين "

هذا الذي يلقونه من العذاب هو ما أعد لهم من الزاد يوم القيامة.
وفي هذا توبيخ لهم وتهكم بهم.


056- نَحْنُ خَلَقْنَاكُمْ فَلَوْلَا تُصَدِّقُونَ

" نحن خلقناكم فلولا تصدقون "

نحن خلقناكم- أيها الناس- ولم تكونوا شيئا, فهلا تصدقون بالبعث.


057- أَفَرَأَيْتُمْ مَا تُمْنُونَ

" أفرأيتم ما تمنون "

أفرأيتم النطف التي تقذفونها في أرحام نسائكم,


058- أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ

" أأنتم تخلقونه أم نحن الخالقون "

هل أنتم تخلقون ذلك بشرا أم نحن الخالقون؟


059- نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ

" نحن قدرنا بينكم الموت وما نحن بمسبوقين "

نحن قدرنا بينكم الموت, وما نحن بمعجزين


060- عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لَا تَعْلَمُونَ

" على أن نبدل أمثالكم وننشئكم في ما لا تعلمون "

عن أن نغير خلقكم يوم القيامة, وننشئكم فيما لا تعلمونه من الصفات والأحوال.


061- وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلَا تَذَكَّرُونَ

" ولقد علمتم النشأة الأولى فلولا تذكرون "

ولقد علمتم أن الله أنشأكم النشأة الأولى ولم تكونوا شيئا, فهلا تذكرون قدرة الله على إنشائكم مرة أخرى.


062- أَفَرَأَيْتُمْ مَا تَحْرُثُونَ

" أفرأيتم ما تحرثون "

أفرأيتم الحرث الذي تحرثونه


063- أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ

" أأنتم تزرعونه أم نحن الزارعون "

هل أنتم تنبتونه في الأرض؟ بل نحن نقر قراره وننبته في الأرض.


064- لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ

" لو نشاء لجعلناه حطاما فظلتم تفكهون "

لو نشاء لجعلنا ذلك الزرع هشيما, لا ينتفع به في مطعم, فأصبحتم تحجبون مما نزل بزرعكم,


065- إِنَّا لَمُغْرَمُونَ

" إنا لمغرمون "

وتقولون, إنا لخاسرون معذبون,


066- بَلْ نَحْنُ مَحْرُومُونَ

" بل نحن محرومون "

بل نحن محرومون من الرزق.


067- أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ

" أفرأيتم الماء الذي تشربون "

أفرأيتم الماء الذي تشربونه لتحيوا به,


068- أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ

" أأنتم أنزلتموه من المزن أم نحن المنزلون "

أأنتم أنزلتموه من السحاب إلى قرار الأرض, أم نحن الذين أنزلناه رحمة بكم؟


069- لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلَا تَشْكُرُونَ

" لو نشاء جعلناه أجاجا فلولا تشكرون "

لو نشاء جعلنا هذا الماء شديد الملوحة, لا ينتفع به في شرب ولا زرع, فهلا تشكرون كلكم على إنزال الماء العذب لنفعكم.


070- أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ

" أفرأيتم النار التي تورون "

أفرايتم النار التي توقدون,


071- أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ

" أأنتم أنشأتم شجرتها أم نحن المنشئون "

أأنتم أوجدتم شجرتها التي تقدح منها النار, أم نحن الموجدون لها؟


072- نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِلْمُقْوِينَ

" نحن جعلناها تذكرة ومتاعا للمقوين "

نحن جعلنا ناركم التي توقدون تذكيرا لكم بنار جهنم ومنفعة للمسافرين.


073- فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ

" فسبح باسم ربك العظيم "

فنزه- يا محمد- ربك العظيم كامل الأسماء والصفات, كثير الإحسان والخيرات.


074- فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ

" فلا أقسم بمواقع النجوم "

أقسم الله تعالى بمساقط النجوم في مغاربها في السماء,


075- وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ

" وإنه لقسم لو تعلمون عظيم "

إنه لقسم لو تعلمون قدره عظيم.


076- إِنَّهُ لَقُرْآنٌ كَرِيمٌ

" إنه لقرآن كريم "

إن هذا القرآن الذي نزل على محمد لقرآن عظيم المنافع, كثير الخير, غزير العلم,


077- فِي كِتَابٍ مَكْنُونٍ

" في كتاب مكنون "

في كتاب مستير عن أعين الخلق, وهو اللوح المحفوظ.


078- لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ

" لا يمسه إلا المطهرون "

لا يمس القرآن إلا الملائكة الكرام الذين طهرهم الله من الآفات والذنوب, ولا يمسه أيضا إلا المتطهرون من الشرك والجنابة والحدث.


079- تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ

" تنزيل من رب العالمين "

وهذا القرآن الكريم منزل من رب العالمين, فهو الحق الذي لا مرية فيه.


080- أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ

" أفبهذا الحديث أنتم مدهنون "

أفبهذا القرآن أنتم -أيها المشركون- مكذبون؟


081- وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ

" وتجعلون رزقكم أنكم تكذبون "

وتجعلون شكركم لنعم الله عليكم أنكم تكذبون بها وتكفرون؟ وفي هذا إنكار على من يتهاون بأمر القرآن ولا يبالي بدعوته.


082- فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ

" فلولا إذا بلغت الحلقوم "

فهل تستطيعون إذا بلغت نفس أحدكم الحلقوم عند النزع,


083- وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ

" وأنتم حينئذ تنظرون "

وأنتم حضور تنظرون إليه, أن تمسكوا روحه في جسده؟ لن تستطيعوا ذلك,


084- وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ

" ونحن أقرب إليه منكم ولكن لا تبصرون "

ونحن أقرب إليه منكم بملائكتنا, ولكنكم لا ترونهم.


085- فَلَوْلَا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ

" فلولا إن كنتم غير مدينين "

وهل تستطيعون إن كنتم غير محاسبين ولا مجزيين بأعمالكم


086- تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ

" ترجعونها إن كنتم صادقين "

أن تعيدوا الروح إلى الجسد, إن كنتم صادقين؟ لن ترجعوها.


087- فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ

" فأما إن كان من المقربين "

فأما إن كان الميت من السابقين المقربين,


088- فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ

" فروح وريحان وجنة نعيم "

فله عند موته الرحمة الواسعة والفرح وما تطيب به نفسه, وله جنه النعيم في الآخرة.


089- وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ

" وأما إن كان من أصحاب اليمين "

وأما إن كان الميت من أصحاب اليمين,


090- فَسَلَامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ

" فسلام لك من أصحاب اليمين "

فيقال له: سلامة لك وأمن; لكونك من أصحاب اليمين.


091- وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ

" وأما إن كان من المكذبين الضالين "

وأما إن كان الميت من المكذبين بالبعث, الضالين عن الهدى,


092- فَنُزُلٌ مِنْ حَمِيمٍ

" فنزل من حميم "

فله ضيافة من شراب جهنم المغلي المتناهي الحرارة,


093- وَتَصْلِيَةُ جَحِيمٍ

" وتصلية جحيم "

والنار يحرق بها, ويقاسي عذابها الشديد.


094- إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ

" إن هذا لهو حق اليقين "

إن هذا الذي قصصناه عليك- يا محمد- لهو حق اليقين الذي لا مرية فيه,


095- فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ

" فسبح باسم ربك العظيم "

فسبح باسم ربك العظيم, ونزهه عما يقول الظالمون والجاحدون, تعالى الله عما يقولون علوا كبيرا.


001- سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

" سبح لله ما في السماوات والأرض وهو العزيز الحكيم "

مجد الله ونزهه عن السوء ما في السموات والأرض من جميع مخلوفاته, وهو العزيز على خلقه, الحكيم في تدبير أمهورهم.


002- لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" له ملك السماوات والأرض يحيي ويميت وهو على كل شيء قدير "

له ملك السموات والأرض وما فيهما, فهو المالك المتصرف في خلقه, يحيي ويميت, وهو على كل شيء قدير, لا يتعذر عليه شيء أراده, فما ضاع كان, وما لم يشأ لم يكن.


003- هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ

" هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم "

هو الأول الذي ليس قبله شيء, والآخر الذي ليس بعده شيء, والظاهر الذي ليس فوقه شيء, والباطن الذي ليس لونه شيء, ولا تخفى عليه خافية في الأرض ولا في السماء, وهو بكل شيء عليم.


004- هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا

" هو الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أين ما كنتم والله بما تعملون بصير "

هو الذي خلق السموات والأرض وما بينهما في ستة أيام, ثم استوى على عرشه فوق جميع خلقه استواء يليق بجلاله, يعلم ما يدخل في الأرض من حب ومطر وغير ذلك, وما يخرج منها من نبات وزرع وثمر, وما ينزل من السماء من مطر وغيره, وما يعرج فيها من الملائكة والأعمال, وهو سبحانه معكم بعلمه أينما كنتم, والله بصير بأعمالكم التي تعملونها, وسيجازيكم عليها.


005- لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ

" له ملك السماوات والأرض وإلى الله ترجع الأمور "

له ملك السموات والأرض, وإلى الله مصير أمير الخلائق في الآخرة, وسيجازيهم على أعمالهم.


006- يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ

" يولج الليل في النهار ويولج النهار في الليل وهو عليم بذات الصدور "

يدخل ما نقص من ساعات الليل في النهار فيزيد النهار, ويدخل ما نقص من ساعات النهار في الليل فيزيد الليل, وهو سبحانه عليم بما في صدور خلقه.


007- آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ

" آمنوا بالله ورسوله وأنفقوا مما جعلكم مستخلفين فيه فالذين آمنوا منكم وأنفقوا لهم أجر كبير "

آمنوا بالله ورسوله محمد صلى الله عليه وسلم, وأنفقوا مما رزقكم الله من المال واستخلفكم فيه, فالذين إمنوا منكم أيها الناس, وأنفقوا من مالهم, لهم ثواب عظيم.


008- وَمَا لَكُمْ لَا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ

" وما لكم لا تؤمنون بالله والرسول يدعوكم لتؤمنوا بربكم وقد أخذ ميثاقكم إن كنتم مؤمنين "

وأي عذر لكم في أن لا تصدقوا بوحدانية الله وتعملوا بشرعه, والرسول يدعوكم إلى ذلك, وقد أخذ الله ميثاقكم على ذلك, إن كنتم مؤمنين بالله خالقكم؟


009- هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ

" هو الذي ينزل على عبده آيات بينات ليخرجكم من الظلمات إلى النور وإن الله بكم لرءوف رحيم "

هو الذي ينزل على عبده محمد صلى الله عليه وسلم آيات مفصلات واضحات من القرآن, ليخرجكم بذلك من ظلمة الكفر إلى نور الإيمان, إن الله بكم في إخراجكم من الظلمات إلى النور لرؤوف رحيم.


010- وَمَا لَكُمْ أَلَّا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ

" وما لكم ألا تنفقوا في سبيل الله ولله ميراث السماوات والأرض لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى والله بما تعملون خبير "

وأي شيء يمنعكم من الإنفاق في سبيل الله؟ ولله ميراث السموات والأرض يرث كل ما فيهما, ولا يبقى أحد مالكا لشيء فيهما.
لا يستوي في الأجر والمثوبة منكم من أنفق من قبل فتح " مكة " وقاتل الكفار, أولئك أعظم درجة عند الله من الذين أنفقوا في سبيل الله من بعد الفتح وقاتلوا الكفار, وكلا من الفريقين وعد الله الجنة, والله بأعمالكم خبير لا يخفى عليه شيء منها, وسيجازيكم عليها.


011- مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ

" من ذا الذي يقرض الله قرضا حسنا فيضاعفه له وله أجر كريم "

من ذا الذي ينفق في سبيل الله محتسبا من قلبه بلا من ولا أذى, فيضاعف له ربه الأجر والثواب, وله جزاء كريم, وهو الجنة؟.


012- يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ

" يوم ترى المؤمنين والمؤمنات يسعى نورهم بين أيديهم وبأيمانهم بشراكم اليوم جنات تجري من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم "

يوم ترى المؤمنين والمؤمنات يسعى نورهم على الصراط بين أيديهم وعن أيمانهم, بقدر أعمالهم, ويقال لهم: بشراكم اليوم دخول جنات واسعة تجري من تحت أشجارها الأنهار, لا تخرجون منها أبدا, ذلك الجزاء هو الفوز العظيم لكم في الآخرة.


013- يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ

" يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا نقتبس من نوركم قيل ارجعوا وراءكم فالتمسوا نورا فضرب بينهم بسور له باب باطنه فيه الرحمة وظاهره من قبله العذاب "

يوم يقول المنافقون والمنافقات للذين آمنوا, وهم على الصراط: انتظرونا نستضئ من نيوركم, فتقول لهم الملائكة: ارجوعا وراءكم فاطلبوا نورا (سخرية منهم), ففصل بينهم بسور له باب, باطنة مما يلي المؤمنين فيه الرحمة, وظاهره مما يلي المنافقين من جهته العذاب.


014- يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ

" ينادونهم ألم نكن معكم قالوا بلى ولكنكم فتنتم أنفسكم وتربصتم وارتبتم وغرتكم الأماني حتى جاء أمر الله وغركم بالله الغرور "

مما يلي المنافقون المؤمنين قائلين: ألم نكن معكم في الدنيا, نؤدي شعائر الدين مثلكم؟ قال المؤمنون لهم: بلى قد كنتم معنا في الظاهر, ولكنكم أهلكتم أنفسكم بالنفاق والمعاصي, وتربصتم بالنبي الموت وبالمؤمنين الدوائر, وشككتم في البعث بعد الموت, وخدعتكم أمانيكم الباطلة, وبقيتم على ذلك حتى جاءكم الموت وخدعكم بالله الشيطان.


015- فَالْيَوْمَ لَا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ

" فاليوم لا يؤخذ منكم فدية ولا من الذين كفروا مأواكم النار هي مولاكم وبئس المصير "

فاليوم لا تقبل من أحد منكم أيها المنافقون عوض.
ليفتدي به من عذاب الله, ولا من الذين كفروا بالله ورسوله, مصيركم جميعا النار, هي أولى بكم من كل منزل, وبئس المصير هي.


016- أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ

" ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق ولا يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم وكثير منهم فاسقون "

ألم يحن الوقت للذين صدقوا الله ورسوله واتبعوا هديه, أن تلين قلوبهم عند ذكر الله وسماع القرآن, ولا يكونوا في قسوة القلوب كالذين أوتوا الكتاب من قبلهم- من اليهود والنصرى- الذين طال عليهم الزمان فبدلوا كلام الله, فقست قلوبهم, وكثير منهم خارجون عن طاعة الله؟ وفي الآية الحث على الرقة والخشوع لله سبحانه عند سماع ما أنزله من الكتب والحكمة, والحذر من التشبه باليهود والنصارى, في قسوة قلوبهم, وخروجهم عن طاعة الله.


017- اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ

" اعلموا أن الله يحيي الأرض بعد موتها قد بينا لكم الآيات لعلكم تعقلون "

اعلموا أن الله سبحانه وتعالى يحيي الأرض بالمطر بعد موتها, فتخرج النبات, فكذلك الله قادر على إحياء الموتى يوم القيامة, وهو القادر على تليين القلوب بعد قسوتها.
قد بينا لكم دلائل قدرتنا, لعلكم تعقلونها فتتعظوا.


018- إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ

" إن المصدقين والمصدقات وأقرضوا الله قرضا حسنا يضاعف لهم ولهم أجر كريم "

إن المتصدتقين من أموالهم والمتصدقات, وأنفقوا في سبيل الله نفقات طيبة بها نفوسهم.
ابتغاء وجه الله تعالى, يضاعف لهم ثواب ذلك, ولهم فوق ذلك ثواب جزيل, وهو الجنة.


019- وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ

" والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم لهم أجرهم ونورهم والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم "

والذين آمنوا بالله ورسله ولم يفرقوا بين أحد منهم, أولئك هم الصديقون, والشهداء عند ربهم لهم ثوابهم الجزيل عند الله, ونورهم العظيم يوم القيامة, والذين كفروا وكذبوا بآيتنا وحججنا أولئك أصحاب الجحيم, فلا أجر لهم, ولا نور.


020- اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ

" اعلموا أنما الحياة الدنيا لعب ولهو وزينة وتفاخر بينكم وتكاثر في الأموال والأولاد كمثل غيث أعجب الكفار نباته ثم يهيج فتراه مصفرا ثم يكون حطاما وفي الآخرة عذاب شديد ومغفرة من الله ورضوان وما الحياة الدنيا إلا متاع الغرور "

اعلموا يا أيها الناس- أنما الحياة الدنيا لعب ولهو, تلعب بها الأبدان وتلهو بها القلوب, وزينة تتزينون بها, وتفاخر بينكم بمتاعها, وتكاثر بالعدد في الأموال والأولاد, مثلها كمثل مطر أعجب الزراع نباته, ثم يهيج هذا النبات فييبس, فتراه مصفرا بعد خضرته, ثم يكون فتاتا يابسا متهشما, وفي الآخرة عذاب شديد للكفار ومغفرة من الله ورضوان لأهل الإيمان.
وما الحياة الدنيا لمن عمل لها ناسيا آخرته إلا متاع الغرور.


021- سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ

" سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض أعدت للذين آمنوا بالله ورسله ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم "

سابقوا أيها الناس- في السعي إلى أسباب المغفرة من التوبة النصوح والابتعاد عن المعاصي.
لتجزوا مغفرة من ربكم وجنة عرضها كعرض السماء والأرض, وهي معدة للذين وحدوا الله واتبعوا رسله, ذلك فضل الله الذي يؤتيه من يشاء من خلقه, فالجنة لا تنال إلا برحمة الله وفضله, والعمل الصالح.
والله ذو الفضل العظيم على عباده المؤمنين.


022- مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ

" ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير "

ما أصابكم- أيها الناس- من مصيبة في الأرض ولا في أنفسكم من الأمراض والجوع والأسقام إلا هو مكتوب في اللوح المحفوظ من قبل أن تخلق الأنفس إن ذلك على الله تعالى يسير.


023- لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ

" لكي لا تأسوا على ما فاتكم ولا تفرحوا بما آتاكم والله لا يحب كل مختال فخور "

لكي لا تحزنوا على ما فاتكم من الدنيا, ولا تفرحوا بما أتاكم فرح بطر وأشر.
والله لا يحب كل متكبر بما أوتي من الدنيا فخور به على غيره.


024- الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ

" الذين يبخلون ويأمرون الناس بالبخل ومن يتول فإن الله هو الغني الحميد "

هؤلاء المتكبرون هم الذين يبخلون بمالهم, ولا ينفقونه في سبيل الله, ويأمرون الناس بالبخل بتحسينه لهم.
ومن يتول عن طاعة الله لا يضر إلا نفسه, ولن يضر الله شيئا, فإن الله هو الغني عن خلقه, الحميد الذي له كل وصف حسن كامل, وفعل جميل يستحق أن يحمد عليه.


025- لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ

" لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب إن الله قوي عزيز "

لقد أرسلنا رسلنا بالحجج الواضحات, وأنزلنا معهم الكتاب بالأحكام والشرائع, وأنزلنا الميزان! ليتعامل الناس بينهم بالعدل, وأنزلنا لهم الحديد, فيه قوة شديدة, ومنافع للناس متعددة, وليعلم الله من ينصر دينه ورسله بالغيب.
إن الله قوي لا يقهر, عزيز لا يغالب.


026- وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ

" ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب فمنهم مهتد وكثير منهم فاسقون "

ولقد أرسلنا نوحا وإبراهيم إلى قومهما, وجعلنا في فردتهما النبغ والكتب المنزلة, فمن ذريتهما مهتد إلى الحق, وكثير منهم خارجون عن طاعة الله.


027- ثُمَّ قَفَّيْنَا عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الْإِنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً

" ثم قفينا على آثارهم برسلنا وقفينا بعيسى ابن مريم وآتيناه الإنجيل وجعلنا في قلوب الذين اتبعوه رأفة ورحمة ورهبانية ابتدعوها ما كتبناها عليهم إلا ابتغاء رضوان الله فما رعوها حق رعايتها فآتينا الذين آمنوا منهم أجرهم وكثير منهم فاسقون "

ثم أتبعنا على أثار نوح إبراهيم برسلنا الذين أرسلناهم بالبينات, وقفينا بعيسى بن مريم, وآتيناه الإنجيل, وجعلنا في قلوب الذين اتبعوه على دينه لينا وشفقة, فكانوا متوادين فيما بينهم, وابتدعوا رهبانية بالغلو في العبادة ما فرضناها عليهم, بل هم الذين التزموا بها من تلقاء أنفسهم, قصدهم بذلك رضا الله, فما قاموا بها حق القيام; إذ بدلوا وخلفوا دين الله, فأتينا الذين أمنوا منهم بالله ورسله أجرهم حسب أيمانهم, وكثير منهم خارجون عن طاعة الله مكذبون بنيه محمد صلى الله عليه وسلم, هذا جزاء الابتداع في الدين.


028- يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ

" يا أيها الذين آمنوا اتقوا الله وآمنوا برسوله يؤتكم كفلين من رحمته ويجعل لكم نورا تمشون به ويغفر لكم والله غفور رحيم "

يا أيها الذين آمنوا, خافوا عقاب الله وآمنوا برسوله, يؤتكم ضعفين من رحمته, ويجعل لكم نورا تهتدون به, ويغفر لكم ذنوبكم, والله غفور لعباده, رحيم بهم.


029- لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ

" لئلا يعلم أهل الكتاب ألا يقدرون على شيء من فضل الله وأن الفضل بيد الله يؤتيه من يشاء والله ذو الفضل العظيم "

أعطاكم الله تعالى ذلك كله, ليعلم أهل الكتاب الذين لم يؤمنوا بمحمد صلى الله عليه وسلم, أنهم لا يقدرون على شيء من فضل الله يكسبونه لأنفسهم أو يمنحونه لغيرهم, وأن الفضل كله بيد الله وحده يؤتيه من يشاء من عباده, والله ذو الفضل العظيم على خلقه.


001- قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ

" قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله والله يسمع تحاوركما إن الله سميع بصير "

فد سمع الله قول خولة بنت ثعلبة التي تراجعت في شأن زوجها أوس بن الصامت, وفيما صدر عنه في حقها من الظهار , وهو قوله لها: " أنت علي كظهر أمي " , أي: في حرمة النكاح , وهي تتضرع إلى الله تعالى; لتفريج كربتها , والله يسمع تخاطبهما ومراجعتكما.
إن الله سميع لكل قول , بصير بكل شيء , لا تخفى عليه خافية.


002- الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ

" الذين يظاهرون منكم من نسائهم ما هن أمهاتهم إن أمهاتهم إلا اللائي ولدنهم وإنهم ليقولون منكرا من القول وزورا وإن الله لعفو غفور "

الذين يظاههون منكم من نسائهم , فيقول الرجل منهم لزوجته: " أنت علي كظهر أمي " , أي في حرمة النكاح- لسن في الحقيقة أمهاتهم, إنما هن زوجاتهم, ما أمهاتهم إلا اللائي يلدنهم.
إن هؤلاء المظاهرين ليقولن قولا كاذبا فظيعا لا تعرف صحته.
إن الله لعفو غفور عمن صدر منه بعض المخالفات , فتداركها بالتوبة النصوح.


003- وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ

" والذين يظاهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة من قبل أن يتماسا ذلكم توعظون به والله بما تعملون خبير "

والذين يحرمون نساءهم على أنفسهم بالمظافرة منهن, ثم يرجعون عن قولهم ويعزمون على وطء نسائهم , فعلى الزوج المظاهر- والحالة هذه- كفارة التحريم , وهي عتق رقبة مؤمنة عبد أو أمة قبل أن يطأ زوجته التي ظاهر منها , ذلكم هو حكم الله فيمن ظاهر من زوجه توعظون به , أيها المؤمنون; لكي لا تقعوا في الظهار وقول الزور , وتكفروا إن وقعتم فيه , ولكي لا تعودوا إليه , والله لا يخفى عليه شيء من أعمالكم , وهو مجازيكم عليها.


004- فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ

" فمن لم يجد فصيام شهرين متتابعين من قبل أن يتماسا فمن لم يستطع فإطعام ستين مسكينا ذلك لتؤمنوا بالله ورسوله وتلك حدود الله وللكافرين عذاب أليم "

فمن لم يجد رقبة يعتقها , فالواجب عليه صيام شهرين متتاليين من قبل أن يطأ زوجه, فمن لم يستطع صيام الشهرين لعذر شرعي, فعليه أن يطعم ستين مسكينا ما يشبعهم , ذلك الذي بيناه لكم من أحكام الظهار; من أجل أن تصدقوا بالله وتتبعوا وسيله وتعملوا بما شرعه الله, وتتركوا ما كنتم عليه في جاهليتكم, وتلك الأحكام المذكورة هي أوامر الله وحدود فلا تتجاوزوها, وللجاحدين بها عذاب موجع.


005- إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ وَقَدْ أَنْزَلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ

" إن الذين يحادون الله ورسوله كبتوا كما كبت الذين من قبلهم وقد أنزلنا آيات بينات وللكافرين عذاب مهين "

إن الذين يشاقون الله ورسوله ويخالفون أمرهما خذلوا وأهينوا , كما خذل الذين من قبلهم من الأمم الذين حادوا الله ورسوله, وقد أنزلنا آيات واضحات الحجة تدل على أن شرع الله وحدوده حق , ولجاحدي تلك الآيات عذاب مذل في جهنم.


006- يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ

" يوم يبعثهم الله جميعا فينبئهم بما عملوا أحصاه الله ونسوه والله على كل شيء شهيد "

واذكر- يا محمد- القيمة, يوم يحيي الله الموتى جميعا, ويجمع الأولين والآخرين في صعيد واحد , فيخبرهم بما عملوا من خير وشر , أحصاه الله وكتبه في اللوح المحفوظ , وحفظه عليهم في صحائف أعمالهم , وهم قد نسوه والله على كل شيء شهيد , لا يخفى عليه شيء.


007- أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ

" ألم تر أن الله يعلم ما في السماوات وما في الأرض ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أين ما كانوا ثم ينبئهم بما عملوا يوم القيامة إن الله بكل شيء عليم "

ألم تعلم أن الله تعالى يعلم كل شيء في السموات والأرض؟ ما يتناجى ثلاثة من خلقه بحديث سر إلا هو رابعهم بعلمه لإحاطته, ولا خمسة إلا هو سادسهم , ولا أقل من هذه الأعداد المذكورة ولا أكثر منها إلا هو معهم بعلمه في أي مكان كانوا, لا يخفى عليه شيء من أمرهم, ثم يخبرهم تعالى يوم القيامة بما عملوا من خير وشر ويجازيهم عليه.
إن الله بكل شيء عليم.


008- أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ

" ألم تر إلى الذين نهوا عن النجوى ثم يعودون لما نهوا عنه ويتناجون بالإثم والعدوان ومعصية الرسول وإذا جاءوك حيوك بما لم يحيك به الله ويقولون في أنفسهم لولا يعذبنا الله بما نقول حسبهم جهنم يصلونها فبئس المصير "

ألم تر أيها الرسول- إلى اليهود الذين نهوا عن الحديث سرا بما يثير الشك في نفوس المؤمنين, ثم يرجعون إلى ما نهوا عنه , ويتحدثون سرا بما هو إثم وعدوان ومخالفة لأمر الرسول؟ وإذا جاءك - يا محمد- هؤلاء اليهود لأمر من الأمور حيوك بغير التحية التي جعلها الله لك تحية , فقالوا: (السام عليك) أي الموت لك , ويقولون فيما بينهم: هلا يعاقبنا الله بما نقول لمحمد إن كان رسولا حقا, كفتهم جهنم يدخلونها, ويقاسون حرها , فبئس المرجع هي.


009- يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلَا تَتَنَاجَوْا بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ

" يا أيها الذين آمنوا إذا تناجيتم فلا تتناجوا بالإثم والعدوان ومعصية الرسول وتناجوا بالبر والتقوى واتقوا الله الذي إليه تحشرون "

يا أيها الذين آمنوا الله واتبعوا رسوله , إذا تحدثتم فيما بينكم سرا , فلا تتحدثوا بما فيه إثم من القول , أو بما هو عدوان على غيركم, أو مخالفة لأمر الرسول , وتحدثوا بما فيه خير وطاعة وإحسان , وخافوا الله بامتثالكم أوامره واجتنابكم نواهيه , فإليه وحده مرجعكم بجميع أعمالكم وأقولكم التي أحصاها عليكم, وسيجازيكم بها.


010- إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ

" إنما النجوى من الشيطان ليحزن الذين آمنوا وليس بضارهم شيئا إلا بإذن الله وعلى الله فليتوكل المؤمنون "

إنما التحدث خفية بالإثم والعدوان من وسوسة للشيطان , فهو المزين لها, والعامل عليها; ليدخل الحزن على قلب المؤمنين , وليس ذلك بمؤذي المؤمنين شيئا إلا بمشيئة الله تعالى وإرادته.
وعلى الله وحده فليعتمد المؤمنون به.


011- يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ

" يا أيها الذين آمنوا إذا قيل لكم تفسحوا في المجالس فافسحوا يفسح الله لكم وإذا قيل انشزوا فانشزوا يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات والله بما تعملون خبير "

يا أيها الذين صدقوا الله ورسوله واهتدوا بهديه, إذا طلب منكم أن يوسع بعضكم لبعض المجالس فاسعوا يوسع الله عليكم في الدنيا والآخرة , وإذا طلب منكم- أيها المؤمنون أن تقوموا من مجالسكم لأمر من الأمور التي يكون فيها خير لكم فقوموا , يرفع الله مكانة المؤمنين المخلصين منكم , ويرفع مكانة أهل العلم درجات كثيرة في الثواب ومراتب الرضوان, والله تعالى خبير بأعمالكم لا يخفى عليه شيء منها, وهو مجازيكم عليها.
وفي الآية تنويه بمكانه العلماء وفضلهم , يرفع درجاتهم.


012- يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

" يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة ذلك خير لكم وأطهر فإن لم تجدوا فإن الله غفور رحيم "

يا أيها الذين صدقوا الله واتبعوا رسوله , إذا أرتم أن تكلموا رسول الله صلى الله عليه وسلم سرا بينكم وبينه , فقدموا قبل ذلك صدقة لأهل الحاجة, ذلك خير لكم لما فيه من الثواب, وأزكى لقلوبكم من المآثم , فإن لم تجدوا ما تتصدقون به فلا حرح عليكم فإن الله غفور لعباده المؤمنين, رحيم بهم.


013- أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ

" أأشفقتم أن تقدموا بين يدي نجواكم صدقات فإذ لم تفعلوا وتاب الله عليكم فأقيموا الصلاة وآتوا الزكاة وأطيعوا الله ورسوله والله خبير بما تعملون "

أخشيتم الفقر إذا قدصتم صدقة قبل مناجاتكم رسول الله؟ فإذا لم تفعلوا ما أمرتم به , وتاب الله عليكم, ورخص لكم في ألا تفعلوه , فاثبتوا وداوموا على إقام الصلاة وإيتاء الزكاة وطاعة الله ورسوله في كل ما أمرتم به, والله سبحانه خبير بأعمالكم, ومجازيكم عليها.


014- أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلَا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ

" ألم تر إلى الذين تولوا قوما غضب الله عليهم ما هم منكم ولا منهم ويحلفون على الكذب وهم يعلمون "

كم تر إلى المنافقين الذين اتخذوا اليهود أصدقاء ووالوهم؟ والمنافقون في الحقيقة ليسوا من المسلمين ولا من اليهود , ويحلفون كذبا أنهم مسلمون , وأنك رسول الله, وهم يعلمون أنهم كاذبون فيما حلفوا عليه.


015- أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ

" أعد الله لهم عذابا شديدا إنهم ساء ما كانوا يعملون "

أعد الله لهؤلاء المنافقين عذابا بالغ الشدة والألم, إنهم ساء ما كانوا يعملون من النفاق والحلف على الكذب.


016- اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ

" اتخذوا أيمانهم جنة فصدوا عن سبيل الله فلهم عذاب مهين "

اتخذ المنافقون أيمانهم الكاذبة وقاية لهم من القتل بسبب كفرهم, ولمنع المسلمين عن قتالهم وأخذ أموالهم, فبسبب ذلك صدوا أنفسهم وغيرهم عن سبيل لله وهو الإسلام , فلهم عذاب مذل في النار لاستكبارهم عن الإيمان بالله ورسوله وصدهم عن سبيله.


017- لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

" لن تغني عنهم أموالهم ولا أولادهم من الله شيئا أولئك أصحاب النار هم فيها خالدون "

لن تدفع عن المنافقين أموالهم ولا أولادهم من عذاب الله شيئا , أولئك أهل النار الملازمون لها, لا يخرجون منها, ولا يموتون فيها.
وهذا الجزاء يعم كل من صد عن دين الله بقوله أو فعله.


018- يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ

" يوم يبعثهم الله جميعا فيحلفون له كما يحلفون لكم ويحسبون أنهم على شيء ألا إنهم هم الكاذبون "

يوم القيامة يبعث الله المنافقين جميعا من قبورهم أحياء, فيحلفون له أنهم كانوا مؤمنين , كما كانوا يحلفون لكم- أيها المؤمنون- في الدنيا, ويعتقدون أن ذلك ينفعهم عند الله كما كان ينفعهم في الدنيا عند المسلمين, ألا إنهم هم البلغون في الكذب حدا لهم يبلغه غيرهم ,


019- اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ

" استحوذ عليهم الشيطان فأنساهم ذكر الله أولئك حزب الشيطان ألا إن حزب الشيطان هم الخاسرون "

غلب عليهم الشيطان , واستولى عليهم, حتى تركوا أوامر الله والعمل بطاعته, أولئك حزب الشيطان وأتباعه.
ألا إن حزب الشيطان هم الخاسرون في الدنيا والآخرة.


020- إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ

" إن الذين يحادون الله ورسوله أولئك في الأذلين "

إن الذين يخالفون أمر الله ورسوله أولئك من جملة الأذلاء المغلوبين المهانين في الدنيا والآخرة.


021- كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ

" كتب الله لأغلبن أنا ورسلي إن الله قوي عزيز "

كتب الله في اللوح المحفوظ وحكم بأن النصرة له ولكتابه ورسله وعباده المؤمنين.
إن الله سبحانه قوي لا يعجزه شيء, عزيز على خلقه.


022- لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ

" لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون "

لا تجد- يا محمد- قوما يصدقون بالله واليوم الآخر , ويعملون بما شرع الله لهم, يحبون ويوالون من عادى الله ورسوله وخالف أمرهما, ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو أقرباءهم , أولئك الموالون في الله والمعاندون فيه كتب في قلوبهم الإيمان, وقواهم بنصر منه وتأييد على عدوهم في الدنيا , ويدخلهم في الآخرة جنات تجري من تحت أشجارها الأنهار, ماكثين فيها زمانا ممتدا لا ينقطع , أحل الله عليهم رضوانه فلا يسخط عليهم, ورضوا عن ربهم بما أعطاهم من الكرامات يرفع الدرجات, أولئك حزب الله وأولياؤه, وأولئك هم الفائزون بسعادة الدنيا والآخرة.


001- سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

" سبح لله ما في السماوات وما في الأرض وهو العزيز الحكيم "

مجد الله تعالى, ونزهه عن كل ما لا يليق به كل ما في السموات والأرض, وهو العزيز الذي لا يغالب, الحكيم في قدره وتدبيره وصنعه وتشريعه, يضع الأمور في مواضعها.


002- هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ

" هو الذي أخرج الذين كفروا من أهل الكتاب من ديارهم لأول الحشر ما ظننتم أن يخرجوا وظنوا أنهم مانعتهم حصونهم من الله فأتاهم الله من حيث لم يحتسبوا وقذف في قلوبهم الرعب يخربون بيوتهم بأيديهم وأيدي المؤمنين فاعتبروا يا أولي الأبصار "

هو- سبحانه- الذي أخرج الذين جحدوا نبوة محمد صلى الله عليه وسلم, من أهل الكتاب, وهم يهود بني النضير, من مساكنهم التي جاوروا بها المسلمين حول " المدينة " , وذلك أول إخراج لهم من " جزيرة العرب " إلى الشام, ما ظننتم- أيها المسلمون - أن يخرجوا من ديارهم بهذا الذل والهوان; لشدة بأسهم وقوة منعتهم, وظن اليهود أن حصونهم تدفع عنهم بأس الله ولا يقدر عليها أحد, فأتاهم الله من حيث لم يخطر لهم ببال, وألقى في قلوبهم الخوف والفزع الشديد, يخربون بيوتهم بأيديهم وأيدي المؤمنين, فاتعظوا يا أصحاب البصائر السليمة والعقول الراجحة بما جرى لهم.


003- وَلَوْلَا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلَاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ

" ولولا أن كتب الله عليهم الجلاء لعذبهم في الدنيا ولهم في الآخرة عذاب النار "

ولولا أن كتب الله عليهم الخروج من ديارهم وقضاه, لعذبهم في الدنيا بالقتل والسبي, ولهم في الآخرة عذاب النار.


004- ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ

" ذلك بأنهم شاقوا الله ورسوله ومن يشاق الله فإن الله شديد العقاب "

ذلك- الذي أصاب اليهود في الدنيا وما ينتظرهم في الآخرة- لأنهم خالفوا أمر الله وأمر رسوله أشد المخالفة, وحاربوهما وسعوا في معصيتهما, ومن يخالف الله ورسوله فإن الله شديد العقاب له.


005- مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ

" ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي الفاسقين "

ما قطعتم أيها المؤمنون من نخلة أو تركتموها قائمة على ساقها, من غير أن تتعرضوا لها, فبإذن الله وأمره وليذل بذلك الخارجين عن طاعته المخالفين أمره ونهيه, حيث سلطكم على قطع نخيلهم وتحريقها.


006- وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلَا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب ولكن الله يسلط رسله على من يشاء والله على كل شيء قدير "

وما أفاءه الله على رسوله من أموال يهود بني النضير, فلم تركبوا لتحصيله خيلا ولا إبلا, ولكن الله يسلط رسله على من يشاء من أعدائه, فيستسلمون لهم بلا قتال, والفيء ما أخذ من أموال الكفار بحق من غير قتال والله على كل شيء قدير لا يعجزه شيء-


007- مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ

" ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل كي لا يكون دولة بين الأغنياء منكم وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب "

ما أفاءه الله على رسوله من أموال مشركي أهل القرى من غير ركوب خيل ولا إبل فالله ورسوله, يصرف في مصالح المسلمين العامة, ولذي قرابة رسول الله صلى الله عليه وسلم, واليتامى, وهم الأطفال الفقراء الذين مات آباؤهم, والمساكين, وهم أهل الحاجة والفقر, وابن السبيل, وهو الغريب المسافر الذي نفدت نفقته وانقطع عنه ماله.
وذلك حتى لا يكون المال ملكا متداولا بين الأغنياء وحدهم, ويحرم منه الفقراء والمساكين.
وما أعطاكم الرسول من مال, أو شرعه لكم من شرع, فخذوه, وما نهاكم عن أخذه, أو فعله فانتهوا عنه, واتقوا الله بامتثال أوامره وترك نواهيه.
إن الله شديد العقاب لمن عصاه وخالف أمره ونهيه.
والآية أصل في وجوب العمل بالسنة: قولا أو فعلا أو تقريرا.


008- لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ

" للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا وينصرون الله ورسوله أولئك هم الصادقون "

وكذلك يعطى من المال الذي أفاءه الله على رسوله الفقراء المهاجرون, الذين اضطرهم كفار " مكة " إلى الخروج من ديارهم وأموالهم يطلبون من الله أن يتفضل عليهم بالرزق في الدنيا والرضوان في الآخرة, وينصرون دين الله ورسوله بالجهاد في سبيل الله, أولئك هم الصادقون الذين صدقوا قولهم بفعلهم.


009- وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ

" والذين تبوءوا الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون "

والذين استوطنوا " المدينة " , وآمنوا من قبل هجرة المهاجرين -وهم الأنصار- يحبون المهاجرين, ويواسونهم بأموالهم, ولا يجدون في أنفسهم حسدا لهم مما أعطوا من مال الفيء وغيره, ويقدمون المهاجرين وذوي الحاجة على أنفسهم, ولو كان بهم حاجة وفقر, ومن سلم من البخل ومنع الفضل من المال فأولئك هم الفائزون الذين فازوا بمطلوبهم.


010- وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ

" والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رءوف رحيم "

والذين جاؤوا من المؤمنين من بعد الأنصار والمهاجرين الأولين يقولون: ربنا اغفر لنا ذنوبنا, واغفر لإخواننا في الدين الذين سبقونا بالإيمان, ولا تجعل في قلوبنا حسدا وحقدا لأحد من أهل الإيمان, ربنا إنك رؤرف بعبادك, رحيم بهم.
وفي الآية دلالة على أنه ينبغي للمسلم أن يذكر سلفه بخير, ويدعو لهم, وأن يحب صحابة رسول الله, صلى الله عليه وسلم, ويذكرهم بخير, ويترضى عنهم.


011- أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لِإِخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلَا نُطِيعُ فِيكُمْ أَحَدًا أَبَدًا وَإِنْ

" ألم تر إلى الذين نافقوا يقولون لإخوانهم الذين كفروا من أهل الكتاب لئن أخرجتم لنخرجن معكم ولا نطيع فيكم أحدا أبدا وإن قوتلتم لننصرنكم والله يشهد إنهم لكاذبون "

ألم ننظر إلى المنافقين, يقولون لإخوانهم في الكفر من يهود بني النضير: لئن أخرجكم محمد ومن معه من منازلكم لنخرجن معكم, ولا نطيع فيكم أحدا أبدا سألنا خذلانكم أو ترك الخروج معكم, ولئن قاتلوكم لنعاوننكم عليهم؟ والله يشهد إن المنافقين لكاذبون فيما وعدوا به يهود بني النضير.


012- لَئِنْ أُخْرِجُوا لَا يَخْرُجُونَ مَعَهُمْ وَلَئِنْ قُوتِلُوا لَا يَنْصُرُونَهُمْ وَلَئِنْ نَصَرُوهُمْ لَيُوَلُّنَّ الْأَدْبَارَ ثُمَّ لَا يُنْصَرُونَ

" لئن أخرجوا لا يخرجون معهم ولئن قوتلوا لا ينصرونهم ولئن نصروهم ليولن الأدبار ثم لا ينصرون "

لئن أخرج اليهود من " المدينة " لا يخرج المنافقون معهم, ولئن قاتلوا لا يقاتلون معهم كما وعدوا, ولئن قاتلوا معهم ليولون الأدبار فرارا منهزمين, ثم لا ينصرهم الله, بل يخذلهم, ويذلهم.


013- لَأَنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ

" لأنتم أشد رهبة في صدورهم من الله ذلك بأنهم قوم لا يفقهون "

لخوف المنافقين وخشيتهم إياكم- أيها المؤمنون أعظم وأشد في صدورهم من خوفهم وخشيتهم من الله.
وذلك بسبب أنهم قوم لا يفقهون عظمة الله والإيمان به, ولا يرهبون عقابه.


014- لَا يُقَاتِلُونَكُمْ جَمِيعًا إِلَّا فِي قُرًى مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعًا وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا

" لا يقاتلونكم جميعا إلا في قرى محصنة أو من وراء جدر بأسهم بينهم شديد تحسبهم جميعا وقلوبهم شتى ذلك بأنهم قوم لا يعقلون "

لا يواجهكم اليهود بقتال مجتمعين إلا في قرى محصنة بالأسوار والخنادق, أو من خلف الحيطان, عداوتهم فيما بينهم شديدة, تظن أنهم مجتمعون على كلمة واحدة, ولكن قلوبهم متفرقة.
وذلك بسبب أنهم فوم لا يعقلون أمر الله ولا يتدبرون آياته.


015- كَمَثَلِ الَّذِينَ مِنْ قَبْلِهِمْ قَرِيبًا ذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ

" كمثل الذين من قبلهم قريبا ذاقوا وبال أمرهم ولهم عذاب أليم "

مثل هؤلاء اليهود فيما حل بهم من عقوبة الله كمثل كفار قريش يوم " بدر " , ويهود بني فينقاع, حيث ذاقوا سوء عاقبة كفرهم وعداوتهم لرسول الله صلى الله عليه وسلم في الدنيا, ولهم في الآخرة عذاب أليم موجع.


016- كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ

" كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك إني أخاف الله رب العالمين "

ومثل هؤلاء المنافقين في إغراء اليهود على القتال ووعدهم بالنصر على رسول الله صلى الله عليه وسلم, كمثل الشيطان حين زين للإنسان الكفر ودعاه إليه, فلما كفر قال: إني بريء منك, إني أخاف الله رب الخلق أجمعين.


017- فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاءُ الظَّالِمِينَ

" فكان عاقبتهما أنهما في النار خالدين فيها وذلك جزاء الظالمين "

فكان عاقبة أمر الشيطان والإنسان الذي أطاعه فكفر, أنهما في النار, ماكثين فيها أبدا, وذلك جزاء المعتدين المجتمعين حدود الله.


018- يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ

" يا أيها الذين آمنوا اتقوا الله ولتنظر نفس ما قدمت لغد واتقوا الله إن الله خبير بما تعملون "

يا أيها الذين صدقوا الله ورسوله وعملوا بهديه, خافوا الله, واحذروا عقابه بفعل ما أمركم به يترك ما نهاكم عنه, ولتتدبر كل نفس ما قدمت من الأعمال ليوم القيامه, وخافوا الله في كل ما تأتون وما تذرون, إن الله سبحانه خبير بما تعملون, لا يخفى عليه شيء من أعمالكم, وهو مجازيكم عليها.


019- وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ

" ولا تكونوا كالذين نسوا الله فأنساهم أنفسهم أولئك هم الفاسقون "

ولا تكونوا- أيها المؤمنون- كالذين تركوا أداء حق الله الذي أوجبه عليهم, فأنساهم بسبب ذلك حظوظ أنفسهم من الخيرات التي تنجيهم من عذاب يوم القيامة, أولئك هم الموصوفون بالفسق, الخارجون عن طاعة الله طاعة ورسوله.


020- لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ

" لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون "

لا يستوي أصحاب النار المعذبون, وأصحاب الجنة المنعمون, أصحاب الجنة هم الظافرون بكل مطلوب, الناجون من كل مكروه.


021- لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ

" لو أنزلنا هذا القرآن على جبل لرأيته خاشعا متصدعا من خشية الله وتلك الأمثال نضربها للناس لعلهم يتفكرون "

لو أنزلنا هذا القرآن على جبل من الجبال, ففهم ما فيه من وعد ووعيد, لأبصرته على قوته وشدة صلابته وضخامته؟ خاضعا متشققا من خشية الله تعالى.
وتلك الأمثال نضربها, ونوضحها للناس , لعلهم يتفكرون في قدرة الله وعظمته.
وفي الآية حث على تدبر القرآن, وتفهم معانيه, والعمل به


022- هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ

" هو الله الذي لا إله إلا هو عالم الغيب والشهادة هو الرحمن الرحيم "

هو الله سبحانه وتعالى المعبود بحق الذي لا إله سواه, عالم السر والعلن, يعلم ما غاب وما حضر, هو الرحمن الذي وسعت رحمته كل شيء, الرحيم بأهل الإيمان به.


023- هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ

" هو الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر سبحان الله عما يشركون "

هو الله المعبود بحق, الذي لا إله إلا هو, الملك لجميع الأشياء, المتصرف فيها بلا ممانعه ولا مدافعة, المنزه عن كل نقص, الذي سلم من كل عيب, المصدق رسله وأنبياءه بما ترسلهم به من الآيات البينات, الرقيب على كل خلقه فى أعمالهم, العزيز الذي لا يغالب, الجبار الذي قهر جميع العباد, وأذعن له سائر الخلق, المتكبر الذي له الكبرياء والعظمة.
تنزه الله تعالى عن كل ما يشركونه به في عبادته.


024- هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

" هو الله الخالق البارئ المصور له الأسماء الحسنى يسبح له ما في السماوات والأرض وهو العزيز الحكيم "

هو الله سبحانه وتعالى الخالق البارئ للخلق على مقتضى حكمته, المصور خلقه كيف يشاء, له سبحانه الأسماء الحسنى والصفات العلى, يسبح له جميع ما في السموات والأرض, وهو العزيز شديد الانتقام من أعدائه, الحكيم في تدبيره أمور خلقه.


001- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ

" يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق يخرجون الرسول وإياكم أن تؤمنوا بالله ربكم إن كنتم خرجتم جهادا في سبيلي وابتغاء مرضاتي تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم فقد ضل سواء السبيل "

يا أيها الذين صدقوا الله ورسوله وعملوا بشرعه, لا تتخذوا عدوي وعدوكم خلصاء وأحباء, تفضون إليهم بالمودة, فتخبرونهم بأخبار الرسول صلى الله عليه وسلم, وسائر المسلمين, وهم قد كفروا بما جاءكم من الحق من الإيمان بالله ورسوله وما نزل عليه من القرآن, يخرجون الرسول ويخرجونكم- أيها المؤمنون- من " مكة " لأنكم تصدقون بالله ربكم, وتوحدونه, إن كنتم- أيها المؤمنون- هاجرتم مجاهدين في سبيلي, طالبين مرضاتي عنكم, فلا توالوا أعدائي وأعداءكم, تفضون إليهم بالمودة سرا, وأنا أعلم بما أخفيتم وما أظهرتم, ومن يفعل ذلك منكم فقد أخطأ طريق الحق والصواب, وضل عن قصد السبيل.


002- إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ

" إن يثقفوكم يكونوا لكم أعداء ويبسطوا إليكم أيديهم وألسنتهم بالسوء وودوا لو تكفرون "

إن يظفر بكم هؤلاء الذين تسرون إليكم بالمودة يكونوا حربا عليكم, ويمدوا إليكم أيديهم بالقتل والسبي, وألسنتهم بالسب والشتم, وهم قد تمنوا- على كل حال لو تكفرون مثلهم.


003- لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلَا أَوْلَادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ

" لن تنفعكم أرحامكم ولا أولادكم يوم القيامة يفصل بينكم والله بما تعملون بصير "

لن تنفعكم قراباتكم ولا أولادكم شيئا حين توالون الكفار من أجلهم, يوم القيامة يفرق الله بينكم, فيدخل أهل طاعته الجنة, وأهل معصيته النار والله بما تعملون بصير, لا يخفى عليه شيء من أقوالكم وأعمالكم.


004- قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا

" قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برآء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبدا حتى تؤمنوا بالله وحده إلا قول إبراهيم لأبيه لأستغفرن لك وما أملك لك من الله من شيء ربنا عليك توكلنا وإليك أنبنا وإليك المصير "

قد كانت لكم-أيها المؤمنون- قدوة حسنة في إبراهيم عليه السلام والذين معه من المؤمنين, حين قالوا لقومهم الكافرين بالله: إنا بريئون منكم ومما تعبدون من دون الله, كفرنا بكم, وأنكرنا ما أنتم عليه من الكفر, وظهر بيننا وبينكم العداوة والبغضاء أبدا ما دمتم على كفركم, حتى تؤمنوا بالله وحده, لكن لا يدخل في الاقتداء استغفار إبراهيم لأبيه; فإن ذلك إنما كان قبل أن يتبين لإبراهيم أن أباه عدو لله, فلما تبين له أنه عدو لله تبرأ منه, ولنا عليك اعتمدنا, وإليك رجعنا بالتوبة, وإليك المرجع يوم القيامة.


005- رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ

" ربنا لا تجعلنا فتنة للذين كفروا واغفر لنا ربنا إنك أنت العزيز الحكيم "

ربنا لا تجعلنا فتنة للذين كفروا بعذابك لنا أو تسلط الكافرين علينا, فيقول الكفار: لو كان هؤلاء على حق, ما أصابهم هذا العذاب, فيزدادوا كفرا, واستر علينا ذنوبنا بعفوك عنها ربنا, إنك أنت العزيز الذي لا يغالب, الحكيم في أقواله وأفعاله.


006- لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ

" لقد كان لكم فيهم أسوة حسنة لمن كان يرجو الله واليوم الآخر ومن يتول فإن الله هو الغني الحميد "

لقد كان لكم- أيها المؤمنون- في إبراهيم عليه السلام والذين معه قدوة حميدة لمن يطمع في الخير من الله في الدنيا والآخرة, ومن يعرض عما ندبه الله إليه من التأسي بأنبيائه, ويواال أعداء الله, فإن الله هو الغني عن عباده, الحميد في ذاته وصفاته, المحمود على كل حال.


007- عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ

" عسى الله أن يجعل بينكم وبين الذين عاديتم منهم مودة والله قدير والله غفور رحيم "

عسى الله أن يجعل بينكم- أيها المؤمنون- وبين الذين عاديتموهم من أقاربكم من المشركين محبة بعد البغضاء, وألفة بعد الشحناء بانشراح صدورهم للإسلام, والله قدير على كل شيء, والله غفور لعباده, رحيم بهم.


008- لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ

" لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم إن الله يحب المقسطين "

لا ينهاكم الله -أيها المؤمنون- عن الذين لم يقاتلوكم من الكفار بسبب الدين, وأخرجوكم من دياركم أن تكرموهم بالخير, وتعدلوا فيهم بإحسانكم إليهم وبركم بهم إن الله يحب الذين يعدلون في أقوالهم وأفعالهم.


009- إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ

" إنما ينهاكم الله عن الذين قاتلوكم في الدين وأخرجوكم من دياركم وظاهروا على إخراجكم أن تولوهم ومن يتولهم فأولئك هم الظالمون "

إنما ينهاكم الله عن الذين قاتلوكم بسبب الدين وأخرجوكم من دياركم, وعاونوا الكفار على إخراجكم أن تولوهم بالنصرة والمودة, ومن يتخذهم أنصارا على المؤمنين وأحبابا, فأولئك هم الظالمون لأنفسهم, الخارجون عن حدود الله.


010- يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى

" يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن الله أعلم بإيمانهن فإن علمتموهن مؤمنات فلا ترجعوهن إلى الكفار لا هن حل لهم ولا هم يحلون لهن وآتوهم ما أنفقوا ولا جناح عليكم أن تنكحوهن إذا آتيتموهن أجورهن ولا تمسكوا بعصم الكوافر واسألوا ما أنفقتم وليسألوا ما أنفقوا ذلكم حكم الله يحكم بينكم والله عليم حكيم "

يا أيها الذين صدقوا الله واتبعوا رسوله, إذا جاءكم النساء المؤمنات مهاجرات من دار الكفر إلى دار الإسلام, فاختبروهن.
لتعلموا صدق إيمانهن, الله أعلم بحقيقة إيمانهن, فإن علمتموهن مؤمنات بحسب ما يظهر لكم من العلامات والبينات, فلا تردوهن إلى أزواجهن الكافرين, فالنساء المؤمنات لا يحل لهن أن يتزوجن الكفار, ولا يحل الكفار أن يتزوجوا المؤمنات, وأعطوا أزواج اللاتي أسلمن مثل ما أنفقوا عليهن من المهور, ولا إثم عليكم أن تتزوجوهن إذا دفعتم لهن مهورهن.
ولا تمسكوا بنكاح أزواجكم الكافرات, واطلبوا من المشركين ما أنفقتم من مهور نسائكم اللاتي ارتددن عن الإسلام ولحقن بهم, وليطلبوا لهم ما أنفقوا من مهور نسائهم المسلمات اللاتي أسلمن ولحقن بكم, ذلكم الحكم المذكور في الآية هو حكم الله يحكم به بينكم فلا تخالفوه.
والله عليم لا يخفى عليه شيء, حكيم في أقواله وأفعاله.


011- وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ

" وإن فاتكم شيء من أزواجكم إلى الكفار فعاقبتم فآتوا الذين ذهبت أزواجهم مثل ما أنفقوا واتقوا الله الذي أنتم به مؤمنون "

وإن لحقت بعض زوجاتكم مرتدات بل الكفار, ولم يعطكم الكفار مهورهن التي دفعتموها لهن, ثم ظفرتم بهؤلاء الكفار وانتصرتم عليهم, فأعطوا الذين ذهبت أزواجهم من المسلمين من الغنائم أو غيرها مثل ما أعطوهن من المهور قبل ذلك, وخافوا الله الذي أنتم به مؤمنون.


012- يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ

" يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن ولا يعصينك في معروف فبايعهن واستغفر لهن الله إن الله غفور رحيم "

يا أيها النبي إذا جاءك النساء المؤمنات بالله ورسوله يعاهدنك على ألا يجعلن مع الله شريكا في عبادته, ولا يسرقن شيئا, ولا يزنين, ولا يقتلن أولادهن بعد الؤلادة لو قبلها, ولا يلحقن بأزواجهن أولادا ليسوا منهم, ولا يخالفنك في معروف تأمرهن به, فعاهدهن على ذلك, واطلب لهن المغفرة من الله.
إن الله غفور لذنوب عباده التائبين, رحيم بهم.


013- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ

" يا أيها الذين آمنوا لا تتولوا قوما غضب الله عليهم قد يئسوا من الآخرة كما يئس الكفار من أصحاب القبور "

يا أيها الذين آمنوا بالله ورسوله, لا تتخذوا الذين غضب الله عليهم; لكفرهم أصدقاء وأخلاء, قد يئسوا من ثواب الله في الآخرة, كما يئس الكفار المقبورون, من رحمة الله في الآخرة.
حين شاهدوا حقيقة الأمر, وعلموا علم اليقين أنهم لا نصيب لهم منها.


001- سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ

" سبح لله ما في السماوات وما في الأرض وهو العزيز الحكيم "

مجد الله ونزهه عن كل ما لا يليق به كل ما في السموات والأرض, وهو العزيز الذي لا يغلب, الحكيم في أقواله وأفعاله.


002- يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ

" يا أيها الذين آمنوا لم تقولون ما لا تفعلون "

يا أيها الذين صدقوا الله واتبعوا رسوله, لم تعدون وعدا, أو تقولون قولا ولا تفون به وهذا إنكار على من يخالف فعله قوله.


003- كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ

" كبر مقتا عند الله أن تقولوا ما لا تفعلون "

عظم بغضا عند الله أن تقولوا بألسنتكم ما لا تفعلونه.


004- إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ

" إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص "

إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان متراص محكم لا ينفذ منه العدو.
وفي الآية بيان فضل الجهاد والمجاهدين.
لمحبة الله سبحانه لعباده المؤمنين إذا صفوا مواجهين لأعداء الله, يقاتلونهم في سبيله.


005- وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ

" وإذ قال موسى لقومه يا قوم لم تؤذونني وقد تعلمون أني رسول الله إليكم فلما زاغوا أزاغ الله قلوبهم والله لا يهدي القوم الفاسقين "

واذكر لقومك- يا محمد- حين قال نبي الله موسى عليه السلام لقومه: لم تؤذونني بالقول والفعل, وأنتم تعلمون أني رسول الله إليكم؟ فلما عدلوا عن الحق مع علمهم به, وأصروا على ذلك؟ صرف الله قلوبهم عن قبول الهداية.
عقوبة لهم على زيغهم الذي اختاروه لأنفسهم.
والله لا يهدي القوم الخارجين عن الطاعة ومنهاج الحق.


006- وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ

" وإذ قال عيسى ابن مريم يا بني إسرائيل إني رسول الله إليكم مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد فلما جاءهم بالبينات قالوا هذا سحر مبين "

واذكر- يا محمد لقومك- حين قال عيسى ابن مريم لقومه, إني رسول الله إليكم, مصدقا لما جاء قبلي من التوراة, وشاهدا بصدق رسول يأتي من بعدي اسمه " أحمد " , وهو محمد صلى الله عليه وسلم, وداعيا إلى التصديق به, فلما جاءهم محمد صلى الله عليه وسلم بالآيات الواضحات, قالوا: هـذا الذي جئتنا به سحر بين.


007- وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الْإِسْلَامِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ

" ومن أظلم ممن افترى على الله الكذب وهو يدعى إلى الإسلام والله لا يهدي القوم الظالمين "

ولا أحد أشد ظلما وعدونا ممن اختلق على الله الكذب, وجعل له شركاء في عبادته, وهو يدعى إلى الدخول في الإسلام وإخلاص العبادة لله وحده.
والله لا يوفق الذين ظلموا أنفسهم بالكفر والشرك, إلى ما فيه فلاحهم.


008- يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ

" يريدون ليطفئوا نور الله بأفواههم والله متم نوره ولو كره الكافرون "

يريد هؤلاء الظالمون أن يبطلوا الحق الذي بعث به محمد صلى الله عليه وسلم- وهر القرآن بأقوالهم الكاذبة, بالله مظهر الحق بإتمام دينه ولو كره الجاحدون.


009- هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ

" هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون "

الله هو الذي أرسل رسوله محمدا بالقرآن ودين الإسلام.
ليعليه على كل الأديان المخالفة له, ولو كره المشركون ذلك.


010- يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ

" يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم "

يا أيها الذين صدقوا الله واتبعوا رسوله, هل أرشدكم إلى تجارة عظيمة الأن تنجيكم من عذاب موجع؟


011- تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ

" تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون "

تداومون على إيمانكم بالله ورسوله, تجاهدون في سبيل الله.
لنصرة دينه بما تملكون من الأموال والأنفس, ذلك خير لكم من تجارة الدنيا, إن كنتم تعلمون مضار الأشياء ومنافعها, فامتثلوا ذلك.


012- يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ

" يغفر لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن ذلك الفوز العظيم "

إن فعلتم أيها المؤمنون- ما أمركم الله به يستر عليكم ذنوبكم, ويدخلكم جنات تجري من تحت أشجارها الأنهار, ومساكن طاهرة زكية في جنت إقامة دائمة لا تنقطع, ذلك هو الفوز الذي لا فوز بعده


013- وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ

" وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين "

ونعمة أخرى لكم- أيها المؤمنون- تحبونها هي نصر من الله يأتيكم, وفتح عاجل يتم على أيديكم.
وبشر المؤمنين- يا محمد- بالنصر والفتح في الدنيا, والجنة في الآخرة.


014- يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ فَآمَنَتْ

" يا أيها الذين آمنوا كونوا أنصار الله كما قال عيسى ابن مريم للحواريين من أنصاري إلى الله قال الحواريون نحن أنصار الله فآمنت طائفة من بني إسرائيل وكفرت طائفة فأيدنا الذين آمنوا على عدوهم فأصبحوا ظاهرين "

يا أيها الذين صدقوا الله واتبعوا رسوله, كونوا أنصارا لدين الله, كما كان أصفياء عيسى أنصارا لدين الله حين قال لهم عيسى: من يتولى منكم نصري وإعانتي فيما يقرب إلى الله؟ قالوا: نحن أنصار دين الله, فاهتدت طائفة من بني إسرائيل, وضلت طائفة, فأيدنا الذين آمنوا بالله ورسوله, ونصرناهم على من عاداهم من فرق النصارى, فأصبحوا ظاهرين عليهم.
وذلك ببعثة محمد صلى الله عليه وسلم.


001- يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ

" يسبح لله ما في السماوات وما في الأرض الملك القدوس العزيز الحكيم "

ينزه الله تعالى عن كل ما لا يليق به كل ما في السموات وما في الأرض, وهو وحده المالك لكل شيء, المتصرف فيه بلا منازع, المنزه عن كل نقص, العزيز الذي لا يغالب, الحكيم في تدبيره وصنعه.


002- هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ

" هو الذي بعث في الأميين رسولا منهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين "

الله سبحانه هو الذي أرسل في العرب الذين لا يقرؤون, ولا كتاب عندهم ولا أثر رسالة لديهم, رسولا منهم إلى الناس جميعا, يقرأ عليهم القرآن, ويطهرهم من العقائد الفاسدة والأخلاق السيئة, ويعلمهم القرآن والسنة, إنهم كانوا من قبل بعثته لفي انحراف واضح عن الحق.


003- وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ

" وآخرين منهم لما يلحقوا بهم وهو العزيز الحكيم "

وأرسله سبحانه إلى قوم آخرين لم يجيئوا بعد, وسيجيئون من العرب ومن غيرهم.
والله تعالى- وحده- هو العزيز الغالب على كل شيء, الحكيم في أقواله وأفعاله.


004- ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ

" ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم "

ذلك البعث للرسول صلى الله عليه وسلم, في أمة العرب وغيرهم, فضل من الله, يعطيه من يشاء من عباه.
وهو - وحده- ذو الإحسان والعطاء الجزيل.


005- مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ

" مثل الذين حملوا التوراة ثم لم يحملوها كمثل الحمار يحمل أسفارا بئس مثل القوم الذين كذبوا بآيات الله والله لا يهدي القوم الظالمين "

شبه اليهود الذين كلفوا العمل بالتوراة ثم لم يعملوا بها, كشبه الحمار الذي يحمل كتبا لا يدري ما فيها, قبح مثل القوم الذين كذبوا بآيات الله, ولم ينتفعوا بها, والله لا يوفق القوم الظالمين الذين يتجاوزون حدوه, ويخرجون عن طاعته.


006- قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ

" قل يا أيها الذين هادوا إن زعمتم أنكم أولياء لله من دون الناس فتمنوا الموت إن كنتم صادقين "

قل- يا محمد- للذين تمسكوا بالملة اليهودية المحرفة: إن ادعيتم- كذبا- أنكم أحباء الله دون غيركم من الناس, فتمنوا الموت إن كنتم صادقين في ادعائكم حب الله لكم.


007- وَلَا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ

" ولا يتمنونه أبدا بما قدمت أيديهم والله عليم بالظالمين "

ولا يتمنى هؤلاء اليهود الموت أبدا إيثارا للحياة الدينا على الآخرة, وخوفا من عقاب الله لهم.
بسبب ما قدموه من الكفر وسوء الفعال.
والله عليم بالظالمين, لا يخفى عليه من ظلمهم شيء.


008- قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلَاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ

" قل إن الموت الذي تفرون منه فإنه ملاقيكم ثم تردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون "

قل: إن الموت الذي تهربون منه لا مفر منه, فإنه آت إليكم عند مجئ آجالكم, ثم ترجعون يوم البعث إلى الله العالم بما غاب وما حضر, فيخبركم بأعمالكم, وسيجازيكم عليها.


009- يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ

" يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون "

يا أيها الذين صدقوا الله واتبعوا رسوله, إذا نادى المؤذن للصلاة في يوم الجمعة, فامضوا إلى سماع الخطبة وأداء الصلاة, واتركوا البيع, وكذلك الشراء جميع ما يشغلكم عنها, ذلك الذي أمرتم به خير لكم, لما فيه من غفران ذنوبكم ومثوبة الله لكم, إن كنتم تعلمون مصالح أنفسكم فافعلوا ذلك وفي الآية دليل على وجوب حضور الجمعة واستماع الخطبة.


010- فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ

" فإذا قضيت الصلاة فانتشروا في الأرض وابتغوا من فضل الله واذكروا الله كثيرا لعلكم تفلحون "

فإذا سمعتم الخطبة, وأديتم الصلاة, فانتشروا في الأرض, واطلبوا من رزق الله بسعيكم, واذكروا الله كثيرا في جميع أحوالكم.
لعلكم تفوزون بخيري الدنيا والآخرة.


011- وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ

" وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما قل ما عند الله خير من اللهو ومن التجارة والله خير الرازقين "

إذا رأى بعض المسلمين تجارة أو شيئا من لهو الدنيا وزينتها تفرقوا إليها, وتركوك- يا محمد- قائما على المنبر تخطب, قل لهم- يا محمد-: ما عند الله من الثواب, والنعيم أنفع لكم من اللهو ومن التجارة, والله- وحده- خير من رزق وأعطى, فاطلبوا منه, واستعينوا بطاعته على نيل ما عنده من خيري الدنيا والآخرة.


001- إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ

" إذا جاءك المنافقون قالوا نشهد إنك لرسول الله والله يعلم إنك لرسوله والله يشهد إن المنافقين لكاذبون "

إذا حضر مجلسك المنافقون -يا محمد- قالوا بألسنتهم, نشهد إنك لرسول الله, والله يعلم إنك لرسوله الله, والله يشهد إن المنافقين لكاذبون فيما أظهروه من شهادتهم لك, وحلفوا عليه بألسنتهم, وأضمرا الكفر به.


002- اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ

" اتخذوا أيمانهم جنة فصدوا عن سبيل الله إنهم ساء ما كانوا يعملون "

إنما جعل المنافقون أيمانهم التي أقسموها سترة ووقاية لهم من المؤاخذه, والعذاب, ومنعوا أنفسهم, ومنعوا الناس عن طريق الله المستقيم, إنهم بئس ما كانوا يعملون


003- ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ

" ذلك بأنهم آمنوا ثم كفروا فطبع على قلوبهم فهم لا يفقهون "

ذلك لأنهم آمنوا في الظاهر, ثم كفروا في الباطن, فختم الله على قلوبهم بسبب كفرهم, فهم لا يفهمون ما فيه صلاحهم.


004- وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ

" وإذا رأيتهم تعجبك أجسامهم وإن يقولوا تسمع لقولهم كأنهم خشب مسندة يحسبون كل صيحة عليهم هم العدو فاحذرهم قاتلهم الله أنى يؤفكون "

وإذا نظرت إلى هؤلاء المنافقين تعجبك هيئاتهم ومناظرهم, وإن يتحدثوا تسمع لحديثهم ; لفصاحة ألسنتهم, وهم لفراغ قلوبهم من الإيمان, وعقولهم من الفهم والعلم النافع كالأخشاب الملقاة على الحائط, التي لا حياة فيها, يظنون كل صوت عال واقعا عليهم وضارا بهم, لعلمهم بحقيقة حالهم, ولفرط جبنهم, والرعب الذي تمكن من قلوبهم, هم الذين تناهوا في العداوة لك وللمؤمنين, فخذ حذرك منهم, أخزاهم الله وطردهم من رحمته, كيف ينصرفون عن الحق أي ما هم فيه من النفاق والضلال؟


005- وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ

" وإذا قيل لهم تعالوا يستغفر لكم رسول الله لووا رءوسهم ورأيتهم يصدون وهم مستكبرون "

وإذا قيل لهؤلاء المنافقين: أقبلوا تائبين معتذرين عما بدر منكم من سيئ القول وسفه الحديث, يطلب لكم رسول الله من ربه أن يعفو عنكم, حركوا رؤوسهم استهزاء: واستكبارا, وأبصرتهم - يا محمد- يعرضون عنك, وهم مستكبرون عن الامتثال لما طلب منهم.


006- سَوَاءٌ عَلَيْهِمْ أَأَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ

" سواء عليهم أأستغفرت لهم أم لم تستغفر لهم لن يغفر الله لهم إن الله لا يهدي القوم الفاسقين "

سواء على هؤلاء المنافقين أطلبت لهم المغفرة من الله- يا محمد- أم لم تطلب لهم, إن الله لن يصفح عن ذنوبهم أبدا ; لإصرارهم على الفسق ورسوخهم في الكفر إن الله لا يوفق للإيمان القوم الكافرين به, الخارجين عن طاعته.


007- هُمُ الَّذِينَ يَقُولُونَ لَا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ وَلَكِنَّ الْمُنَافِقِينَ لَا يَفْقَهُونَ

" هم الذين يقولون لا تنفقوا على من عند رسول الله حتى ينفضوا ولله خزائن السماوات والأرض ولكن المنافقين لا يفقهون "

هؤلاء المنافقون هم الذين يقولون لأهل " المدينة " : لا تنفقوا على أصحاب رسول الله من المهاجرين حتى يتفرقوا عنه.
ولله وحده خزائن السموات والأرض وما فيهما من أرزاق, يعطيها من يشاء ويمنعها عمن يشاء, ولكن المنافقين لا يفهمون ذلك.


008- يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ

" يقولون لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون "

يقول هؤلاء المنافقون: لئن عدنا إلى " المدينة " ليخرجن فريقنا الأعز منها فريق المؤمنين الأذل, والله تعالى العزة ولرسوله صلى الله عليه وسلم, والمؤمنين بالله ورسوله لا لغيرهم, ولكن المنافقين لا يعلمون ذلك لفرط جهلهم.


009- يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ

" يا أيها الذين آمنوا لا تلهكم أموالكم ولا أولادكم عن ذكر الله ومن يفعل ذلك فأولئك هم الخاسرون "

يا أيها الذين صدقوا الله واتبعوا رسوله, لا تشغلكم أموالكم ولا أولادكم عن عبادة الله وطاعته, عن ومن تشغله أمواله, وأولاده عن ذلك, فأولئك هم المغبونون حظوظهم من كرامة الله ورحمته.


010- وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ

" وأنفقوا من ما رزقناكم من قبل أن يأتي أحدكم الموت فيقول رب لولا أخرتني إلى أجل قريب فأصدق وأكن من الصالحين "

وأنفقوا -أيها المؤمنون- بالله ورسوله بعض ما أعطيناكم في طرق الخير, مبادرين بذلك من قبل أن يجيء أحدكم الموت, ويرى دلائله وعلاماته, فيقول نادما: رب هلا أمهلتني, وأجلت موتي إلى وقت قصير, فأتصدق من مالي, وأكون من الصالحين الأتقياء.


011- وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ

" ولن يؤخر الله نفسا إذا جاء أجلها والله خبير بما تعملون "

ولن يؤخر الله نفسا إذا جاء وقت موتها, وانقضى عمرها, والله سبحانه خبير بالذي تعملونه من خير وشر, وسيجازيكم على ذلك.


001- يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" يسبح لله ما في السماوات وما في الأرض له الملك وله الحمد وهو على كل شيء قدير "

ينزه الله عما لا يليق به كل ما في السموات وما في الأرض, له سبحانه التصرف المطلق في كل شيء, وله الثناء الحسن الجميل, وهو على كل شيء قدير .


002- هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ

" هو الذي خلقكم فمنكم كافر ومنكم مؤمن والله بما تعملون بصير "

الله هو الذي أوجدكم من العدم, فبعضكم جاحد لألوهيته, بعضكم مصدق به عامل بشرعه, وهو سبحانه بصير بأعمالكم لا يخفى عليه شيء منها, وسيجازيكم بها.


003- خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ

" خلق السماوات والأرض بالحق وصوركم فأحسن صوركم وإليه المصير "

خلق الله السموات والأرض بالحكمة البالغة, وخلقكم في أحسن صورة, إليه المرجع يوم القيمة, فيجازي كلا بعمله.


004- يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ

" يعلم ما في السماوات والأرض ويعلم ما تسرون وما تعلنون والله عليم بذات الصدور "

يعلم سبحانه وتعالى كل ما في السموات والأرض, ويعلم ما تخفونه -أيها الناس- فيما بينكم وما تظهرونه.
والله عليم بما تضمره الصدور وما تخفيه النفوس.


005- أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ

" ألم يأتكم نبأ الذين كفروا من قبل فذاقوا وبال أمرهم ولهم عذاب أليم "

لم يأتكم- أيها المشركين خبر الذين كفروا من الأمم الماضية قبلكم, إذ مسهم سوء عاقبة كفرهم وسوء أفعالهم في الدنيا, ولهم في الآخرة عذاب أليم موجع؟


006- ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ

" ذلك بأنه كانت تأتيهم رسلهم بالبينات فقالوا أبشر يهدوننا فكفروا وتولوا واستغنى الله والله غني حميد "

ذلك الذي أصابهم في الدنيا, وما يصيبهم في الآخرة.
بسبب أنهم كانت تأتيهم رسل الله بالآيات البينات والمعجزات الواضحات, فقالوا منكرين: أبشر مثلنا يرشدوننا؟ فكفوا بالله فجحدوا رسالة رسله, وأعرضوا عن الحق فلم يقبلوه واستغنى الله, والله غني, له الغنى التام المطلق, حميد في أقواله وأفعاله وصفاته لا يبالي بهم, ولا يضره ضلالهم شيئا.


007- زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ

" زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير "

ادعى الذين كفروا بالله باطلا أنهم لن يخرجوا من قبورهم بعد الموت, قل لهم- يا محمد-: بلى وربي لتخرخن من قبوركم أحياء, ثم لتخبرن بالذي عملتم في الدنيا, وذلك على الله يسير هين.


008- فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ

" فآمنوا بالله ورسوله والنور الذي أنزلنا والله بما تعملون خبير "

فآمنوا بالله ورسوله- أيها المشركون- واهتدوا بالقرآن الذي أنزله على رسوله, والله بما تفعلون خبير لا يخفى عليه شيء من أعمالكم وأقوالكم, وهو مجازيكم عليها يوم القيامة-


009- يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا

" يوم يجمعكم ليوم الجمع ذلك يوم التغابن ومن يؤمن بالله ويعمل صالحا يكفر عنه سيئاته ويدخله جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم "

اذكروا يوم الحشر الذي يحشر الله فيه الأولين والآخرين, ذلك اليوم الذي تظهر فيه خسارة أهل النار.
لتركهم طاعة الله.
ومن يؤمن بالله ويعمل بطاعته, يمح عنه ذنوبه, ويدخله جنات تجري من تحت قصورها الأنهار, خالدين فيها أبدا, ذلك الخلود في الجنات هو الفوز العظيم الذي لا فوز بعده.


010- وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ

" والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار خالدين فيها وبئس المصير "

والذين جحدوا بالله وكذبوا بمعجزاته التي أرسل بها رسله, أولئك أهل النار ماكثين فيها أبدا, وساء المرجع الذي صاروا إليه, وهو جهنم.


011- مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ

" ما أصاب من مصيبة إلا بإذن الله ومن يؤمن بالله يهد قلبه والله بكل شيء عليم "

ما أصاب أحدا شيء من البلاء إلا بإذن الله وقضائه وقدره.
ومن يؤمن بالله يهد قلبه للتسليم بأمره والرضا بقضائه.
والله بكل شيء عليم, لا يخفى عليه شيء من ذلك.


012- وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ

" وأطيعوا الله وأطيعوا الرسول فإن توليتم فإنما على رسولنا البلاغ المبين "

وأطيعوا الله أيها الناس- وانقادوا إليه فيما أمر به ينهى عنه, وأطيعوا الرسول صلى الله عليه وسلم, فيما بلغكم به عن ربه, فإن أعرضتم عن طاعة الله ورسوله, فليس على رسولنا ضرر في إعراضكم, إنما عليه أن يبلغكم ما أرسل به بلاغا واضح البيان.


013- اللَّهُ لَا إِلَهَ إِلَّا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ

" الله لا إله إلا هو وعلى الله فليتوكل المؤمنون "

الله وحده لا معبود بحق سواه, وعلى الله فليعتمد المؤمنون بوحدانيته في كل أمورهم.


014- يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ

" يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم وإن تعفوا وتصفحوا وتغفروا فإن الله غفور رحيم "

يا أيها الذين آمنوا بالله ورسوله, إن من أزواجكم وأولادكم أعداء لكم يصدونكم عن سبيل الله, ويثبطونكم عن طاعته, فكونوا منهم على حذر, ولا تطيعوهم, وإن تتجاوزوا عن سيئاتهم وتعرضوا عنها, وتستروها عليهم, فإن الله غفور رحيم, يغفر لكم ذنوبكم.
لأنه سبحانه عظيم الغفران واسع الرحمة-


015- إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ

" إنما أموالكم وأولادكم فتنة والله عنده أجر عظيم "

ما أموالكم ولا أولادكم إلا بلاء واختبار لكم والله عنده ثواب عظيم لمن آثر طاعت على طاعة غيره, وأدى حق الله في ماله.


016- فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ

" فاتقوا الله ما استطعتم واسمعوا وأطيعوا وأنفقوا خيرا لأنفسكم ومن يوق شح نفسه فأولئك هم المفلحون "

فابذلوا- أيها المؤمنون- في تقوى الله جهدكم وطاقتكم, واسمعوا لرسول الله صلى الله عليه وسلم سماع تدبر وتفكر, وأطيعوا أوامره واجتنبوا نواهيه, وأنفقوا مما رزقكم الله يكن خيرا لكم.
ومن سلم من البخل ومنع الفضل من المال, فأولئك هم الظافرون بكل خير, الفائزون بكل مطلب.


017- إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ

" إن تقرضوا الله قرضا حسنا يضاعفه لكم ويغفر لكم والله شكور حليم "

إن تنفقوا أموالكم في سبيل الله بإخلاص وطيب نفس, يضاعف الله ثواب ما أنفقتم, ويغفر لكم ذنوبكم.
والله شكور لأهل الإنفاق بحسن الجزاء على ما أنفقوا, حليم لا يعجل بالعقوبة على من عصاه.


018- عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ

" عالم الغيب والشهادة العزيز الحكيم "

وهو سبحانه العالم بكل ما غاب وما حضر, العزيز الذي لا يغالب, الحكيم في أقواله وأفعاله.


001- يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا

" يا أيها النبي إذا طلقتم النساء فطلقوهن لعدتهن وأحصوا العدة واتقوا الله ربكم لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة وتلك حدود الله ومن يتعد حدود الله فقد ظلم نفسه لا تدري لعل الله يحدث بعد ذلك أمرا "

يا أيها النبي إذا أردتم- أنت والمؤمنون أن تطلقوا نساءكم فطلقوهن مستقبلات لعدتهن- أي في طهر لم يقع فيه جماع واحفظوا العدة.
لتعلموا وقت الرجعة إن أردتم أن تراجعوهن, وخافوا الله ربكم, لا تخرجوا المطلقات من البيوت التي يسكن فيها إلى أن تنقضي عدتهن, وهي ثلاث حيضات لغير الصغيرة والآيسة والحامل, ولا يجوز لهن الخروج منها بأنفسهن إلا إذا فعلن فعلة منكرة ظاهرة كالزنى, وتلك أحكام الله التي شرعها لعباده, ومن يتجاوز أحكام الله فقد ظلم نفسه, وأوردها مورد الهلاك.
لا تدري- أيها المطلق-: لعل الله يحدث بعد ذلك الطلاق أمرا لا تتوقعه فتراجعها.


002- فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ

" فإذا بلغن أجلهن فأمسكوهن بمعروف أو فارقوهن بمعروف وأشهدوا ذوي عدل منكم وأقيموا الشهادة لله ذلكم يوعظ به من كان يؤمن بالله واليوم الآخر ومن يتق الله يجعل له مخرجا "

فإذا قاربت المطلقات نهاية عدتهن فراجعوهن مع حسن المعاشرة, والإنفاق عليهن, أو فارقوهن مع إيفاء حقهن, دون المضارة لهن, وأشهدوا على الرجعة أو المفارقة رجلين عدلين منكم, وأدوا- أيها الشهود- الشهادة خالصة لله لا لشيء آخر, ذلك الذي أمركم الله به يوعظ به من كان يؤمن بالله واليوم الآخر.
ومن يخف الله فيعمل بما أمره به, ويتجنب ما نهاه عنه, يجعل له مخرجا من كل ضيق,


003- وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا

" ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شيء قدرا "

ويسبب له أسباب الرزق من حيث لا يخطر على باله, ولا يكون في حسبانه.
ومن يتوكل على الله فهو كافيه ما أهمه في جميع أموره.
إن الله بالغ أمره, لا يفوته شيء, ولا يعجزه مطلوب, قد جعل الله لكل شيء أجلا ينتهي إليه, وتقديرا لا يجاوزه.


004- وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ

" واللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر واللائي لم يحضن وأولات الأحمال أجلهن أن يضعن حملهن ومن يتق الله يجعل له من أمره يسرا "

والنساء المطلقات اللاتي انقطع عنهن دم الحيض, لكبر سنهن, إن شككتم فلم تدروا ما الحكم فيهن؟ فعدتهن ثلاثة أشهر, والصغيرات اللاتي لم يحضن, فعدتهن ثلاثة أشهر كذلك.
وزوات الحمل من النساء عدتهن أن يضعن حملهن.
ومن يخف الله, فينفذ أحكامه, يجعل له من أمره يسرا في الدنيا والآخرة.


005- ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا

" ذلك أمر الله أنزله إليكم ومن يتق الله يكفر عنه سيئاته ويعظم له أجرا "

ذلك الذي ذكر من أمر الطلاق والعدة أمر الله الذي أنزله إليكم- أيها الناس- لتعملوا به.
ومن يخف الله فيتقه باجتناب معاصيه, وأداء فرائضه, يمح عنه ذنوبه, ويجزل له الثواب في الآخرة, ويدخله الجنة.


006- أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ وَلَا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولَاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ

" أسكنوهن من حيث سكنتم من وجدكم ولا تضاروهن لتضيقوا عليهن وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن فإن أرضعن لكم فآتوهن أجورهن وأتمروا بينكم بمعروف وإن تعاسرتم فسترضع له أخرى "

أسكنوا المطلقات من نسائكم في أثناء عدتهن مثل سكناكم على قدر سعتكم وطاقتكم, ولا تلحقوا بهن ضررا, لتضيقوا عليهن في المسكن, إن كان نساؤكم المطلقك ذوات حمل, فأنفقوا عليهن في عدتهن حتى يضعن حملهن, فإن أرضعن لكم أولادهن منكم بأجرة, فوفوهن أجورهن, وليأمر بعضكم بعضا بما عرف من سماحة وطيب نفس, إن لم تتفقوا على إرضاع الأم, فترضع للأب مرضعة أخرى غير الأم المطلقة.


007- لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا

" لينفق ذو سعة من سعته ومن قدر عليه رزقه فلينفق مما آتاه الله لا يكلف الله نفسا إلا ما آتاها سيجعل الله بعد عسر يسرا "

لينفق الزوج مما وسع الله عليه على زوجته المطلقة, وعلى ولده إذا كان الزوج ذا سعة في الرزق, ومن ضيق عليه في الرزق وهو الفقير, فلينفق مما أعطاه الله من الرزق, لا يكلف الفقير مثل ما يكلف الغني, سيجعل الله بعد ضيق وشدة سعة وغنى.


008- وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَابًا شَدِيدًا وَعَذَّبْنَاهَا عَذَابًا نُكْرًا

" وكأين من قرية عتت عن أمر ربها ورسله فحاسبناها حسابا شديدا وعذبناها عذابا نكرا "

وكثير من القرى عصى أهلها أمر الله وأمر رسوله وتمادوا في طغيانهم وكفرهم, فحاسبناهم على أعمالهم في الدنيا حسابا شديدا, وعذبناهم عذابا عظيما منكرا,


009- فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْرًا

" فذاقت وبال أمرها وكان عاقبة أمرها خسرا "

فتجرعوا سوء عاقبة عتوهم وكفرهم, وكان عاقبة كفرهم هلاكا وخسرانا لا خسران بعده.


010- أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْرًا

" أعد الله لهم عذابا شديدا فاتقوا الله يا أولي الألباب الذين آمنوا قد أنزل الله إليكم ذكرا "

أعد الله لهؤلاء القوم الذين طغوا, وخالفوا أمره وأمر رسله, عذابا بالغ الشدة, فخافوا الله واحذروا سخطه يا أصحاب العقول الراجحة الذين صدقوا الله واتبعوا رسله.
قد أنزل الله إليكم- أيها المؤمنون ذكرا يذكركم به, وينبهكم على حظكم من الإيمان بالله والعمل بطاعته .


011- رَسُولًا يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا

" رسولا يتلو عليكم آيات الله مبينات ليخرج الذين آمنوا وعملوا الصالحات من الظلمات إلى النور ومن يؤمن بالله ويعمل صالحا يدخله جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا "

وهذا الذكر هو الرسول يقرأ عليكم آيات الله موضحات لكم الحق من الباطل, كي يخرج الذين صدقوا الله ورسوله, وعملوا بما أمرهم الله به وأطاعوه من ظلمات الكفر إلى نور الإيمان, ومن يؤمن بالله ويعمل عملا صالحا, يدخله جنات تجري من تحت أشجارها الأنهار, ماكثين فيها ابدا, قد أحسن الله للمؤمن الصلح رزقه في الجنة.


012- اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ

" الله الذي خلق سبع سماوات ومن الأرض مثلهن يتنزل الأمر بينهن لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما "

الله وحده هو الذي خلق سبع سموات, وخلق سبعا من الأرضين, وأنزل الأمر مما أوحاه الله إلى رسله وما يدبر به خلقه بين السموات والأرض, لتعلموا- أيها الناس- أن الله على كل شيء قدير لا يعجزه شيء, وأن الله قد أحاط بكل شيء علما, فلا يخرج شيء عن علمه وقدرته.


001- يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ

" يا أيها النبي لم تحرم ما أحل الله لك تبتغي مرضاة أزواجك والله غفور رحيم "

يا أيها النبي لم تمنع نفسك عن الحلال الذي أحله الله لك؟ تبتغي إرضاء زوجاتك؟ والله غفور لك, رحيم بك.


002- قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ

" قد فرض الله لكم تحلة أيمانكم والله مولاكم وهو العليم الحكيم "

قد شرع الله لكم أيها المؤمنون- تحليل أيمانكم بأداء الكفارة عنها, وهي: إطعام عشرة مساكين, أو كسوهم, أو تحرير رقبة, فمن لم يجد فصيام ثلاثة أيام والله ناصركم ومتولي أموركم, وهو العليم بما يصلحكم فشرعه لكم, الحكيم في أقواله وأفعاله.


003- وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ

" وإذ أسر النبي إلى بعض أزواجه حديثا فلما نبأت به وأظهره الله عليه عرف بعضه وأعرض عن بعض فلما نبأها به قالت من أنبأك هذا قال نبأني العليم الخبير "

وإذ أسر النبي إلى زوجته حفصة - رضي الله عنها- حديثا, فلما أخبرت به عائشه رضي الله عنها, وأطلعه الله على إفشائها سره, أعلم حفصة بعض ما أخبرت به, وأعرض عن إعلامها بعضه تكرما, فلما أخبرها بما أفشت من الحديث, قالت: من أخبرك بهذا؟ قال: أخبرني به الله العليم الخبير, الذي لا تخفى عليه خافية.


004- إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ

" إن تتوبا إلى الله فقد صغت قلوبكما وإن تظاهرا عليه فإن الله هو مولاه وجبريل وصالح المؤمنين والملائكة بعد ذلك ظهير "

إن ترجعا (حفصة وعائشة) إلى الله فقد وجد منكما ما يوجب التوبة حيث مالت قلوبكما إلى محبة ما كرهه رسول الله صلى الله عليه وسلم, من إفشاء سره, وإن تتعاونا عليه بما يسوءه, فإن الله وليه وناصره, وجبريل وصالح المؤمنين, والملائكة بعد نصرة الله أعيان له ونصراء على من يؤذيه ويعاديه.


005- عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَارًا

" عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن مسلمات مؤمنات قانتات تائبات عابدات سائحات ثيبات وأبكارا "

عسى رب محمد إن طلقكن- أيتها الزوجات- أن يزوجه بدلا منكن زوجات خاضعات لله بالطاعة, مؤمنات بالله ورسوله مطيعات لله, راجعات إلى ما يحبه الله من طاعته, كثيرات العبادة له, صائمات, منهن الثيبات, ومنهن الأبكار.


006- يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا

" يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون "

يا أيها الذين صدقوا الله واتبعوا رسوله, احفظوا أنفسكم بفعل ما أمركم الله به وترك ما نهاكم عنه, واحفظوا أهليكم بما تحفظون به أنفسكم من نار وقودها الناس والحجارة, يقوم على تعذيب أهلها ملائكة أقوياء قساة في معاملاتهم, لا يخالفون الله في أمره, وينفذون ما يؤمرون به.


007- يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ

" يا أيها الذين كفروا لا تعتذروا اليوم إنما تجزون ما كنتم تعملون "

ويقال للذين جحدوا وحدانية الله وكفروا به عند إدخالهم النار: لا تلتمسوا المعاذير في هذا اليوم.
إنما تعطين جزاء الذي كنتم تعملونه في الدنيا.


008- يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا

" يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا عسى ربكم أن يكفر عنكم سيئاتكم ويدخلكم جنات تجري من تحتها الأنهار يوم لا يخزي الله النبي والذين آمنوا معه نورهم يسعى بين أيديهم وبأيمانهم يقولون ربنا أتمم لنا نورنا واغفر لنا إنك على كل شيء قدير "

يا أيها الذين صدقوا الله واتبعوا رسوله, ارجعوا عن ذنوبكم إلى طاعة الله رجوعا لا معصية بعده, عسى ربكم أن يمحو عنكم سيئات أعمالكم, وأن يدخلكم جنات تجري من تحت قصورها الأنهار, يوم لا يخزي الله النبي والذين آمنوا معه, ولا يعذبهم, بل يعلي شأنهم, نور هؤلاء يسير أمامهم وبأيمانهم, يقولون: ربنا أتهم لنا نورنا حتى تجوز الصراط, ونهتدي إلى الجنة, واستر علينا ذنوبنا, إنك على كل شيء قدير.


009- يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ

" يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير "

يا أيها النبي جاهد الذين أظهروا الكفر وأعلنو, وقاتلهم بالسيف, وجاهد الذين أبطنوا الكفر وأخفوه بالحجة وإقامة الحدود وشعائر الدين, واستعمل مع الفريقين الشدة والخشونة في جهادهما, ومسكنهم الذي يصيرون إليه في الآخرة جهنم, وقبح ذلك المرجع الذي يرجعون إليه.


010- ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا

" ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من الله شيئا وقيل ادخلا النار مع الداخلين "

ضرب الله مثلا لحال هؤلاء الكفرة في مخالطتهم المسلمين ومعاشرتهم لهم, وأن ذلك لا ينفعهم لكفرهم بالله- بحال زوجة نبي الله نوح, وزوجة نبي الله لوط: حيث كانتا في عصمة عبدين من عبادنا صالحين, فوقعت منهما الخيانه لهما في الدين, فقد كانتا كافرتين, فلم يدفع هذان الرسولان عن زوجتيهما من عذاب الله شيئا, وقيل للزوجتين: ادخلا النار مع الداخلين فيها.
وفي ضرب هذا المثل دليل على أن القرب من الأنبياء, والصالحين, لا يفيد شيئا مع العمل السيء.


011- وَضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ

" وضرب الله مثلا للذين آمنوا امرأة فرعون إذ قالت رب ابن لي عندك بيتا في الجنة ونجني من فرعون وعمله ونجني من القوم الظالمين "

وضرب الله مثلا لحال هؤلاء المؤمنين- الذين صدقوا الله, ووحدوه, وعملوا بشرعه, وأنهم لا تضرهم مخالطة الكافرين في معاملتهم- بحال زوجة فرعون التي كانت في عصمة أشد الكافرين بالله, وهي مؤمنة بالله, حين قالت, رب ابن لي دارا عندك في الجنة, وأنقذني من سلطان فرعون, ومما يصدر عنه من أعمال الشر, وأنقذني من القوم التابعين له في الظلم والضلال, ومن عذابهم.


012- وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ

" ومريم ابنت عمران التي أحصنت فرجها فنفخنا فيه من روحنا وصدقت بكلمات ربها وكتبه وكانت من القانتين "

وضرب الله مثلا للذين آمنوا مريم بنت عمران التي حفظت فرجها, وصانته عن الزنى, فأمر الله تعالى جبريل عليه السلام أن ينفخ في جيب قميصها, فوصلت النفخة إلى رحمها, فحملت بعيسى عليه السلام, وصدقت بكلمات ربها, وعملت بشرائعه التي شرعها لعباده, وكتبه المنزلة على رسله, وكانت من المطيعين له.


001- تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

" تبارك الذي بيده الملك وهو على كل شيء قدير "

تعالى الله وتعاظم عما سواه ذاتا وصفات وفعلا, وتكاثر خيره وبره على جميع خلقه, الذي بيده ملك الدنيا والآخرة وسلطانهما, نافذ فيهما أمره وقضاؤه, وهو على كل شيء قدير.
ويستفاد من إضافة اليد إلى الله تعالى ثبوت صفة ذات له سبحانه.


002- الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَهُوَ الْعَزِيزُ الْغَفُورُ

" الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا وهو العزيز الغفور "

الذي خلق الموت والحياة ليختبركم - أيها الناس-: أيكم خير عملا وأخلصه؟ وهو العزيز الذي لا يعجزه شيء, الغفور لمن تاب من عباده.
وفي الآية ترغيب في فعل الطاعات, وزجر عن اقتراف المعاصي.


003- الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ

" الذي خلق سبع سماوات طباقا ما ترى في خلق الرحمن من تفاوت فارجع البصر هل ترى من فطور "

الذي خلق سبع سموات متوافقة على سنة واحدة, بعضها فوق بعض, ما ترى في خلق الرحمن- أيها الناظر- من اختلاف ولا تباين, فأعد النظر إلى السماء: هل ترى فيها من شقوق أو صدوع؟


004- ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ

" ثم ارجع البصر كرتين ينقلب إليك البصر خاسئا وهو حسير "

ثم أعد النظر مرة بعد مرة, يرجع إليك البصر ذليلا صاغرا عن أن يرى نقصا, وهر متعب كليل.


005- وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ

" ولقد زينا السماء الدنيا بمصابيح وجعلناها رجوما للشياطين وأعتدنا لهم عذاب السعير "

ولقد زينا السماء القريبة التي تراها العيون بنجوم عظيمة مضيئة, وجعلناها شهبا محرقة لمسترقي السمع من الشياطين, واعتدنا لهم في الآخرة عذاب النار الموقدة يقاسون حرها.


006- وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ

" وللذين كفروا بربهم عذاب جهنم وبئس المصير "

وللكافرين بخالقهم عذاب جهنم, يساء المرجع لهم جهنم.


007- إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقًا وَهِيَ تَفُورُ

" إذا ألقوا فيها سمعوا لها شهيقا وهي تفور "

إذا طرح هؤلاء الكافرون في جهنم سمعوا لها صوتا شديدا منكرا, هي تغلي غليانا شديدا.


008- تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ

" تكاد تميز من الغيظ كلما ألقي فيها فوج سألهم خزنتها ألم يأتكم نذير "

تكاد جهنم تتمزق من شدة غضبها على الكفار, كلما طرح فيها جماعة من الناس سألهم الموكلين بأمرها على سبيل التوبيخ: ألم يأتكم في الدنيا رسول يحذركم هذا العذاب الذي أنتم فيه؟


009- قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ

" قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نزل الله من شيء إن أنتم إلا في ضلال كبير "

أجابوهم قائلين, بلى قد جاءنا رسول من عند الله وحذرنا, فكتبناه, وقلنا فيما جاء به من الآيات: ما نزل الله على أحد من البشر شيئا, ما أنتم أيها الرسل- إلا في ذهاب بعيد عن الحق.


010- وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ

" وقالوا لو كنا نسمع أو نعقل ما كنا في أصحاب السعير "

وقالوا معترفين: لو كنا نسمع سماع من يطلب الحق, أو نفكر فيما تدعى إليه, ما كنا في عداد أهل النار.


011- فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لِأَصْحَابِ السَّعِيرِ

" فاعترفوا بذنبهم فسحقا لأصحاب السعير "

فاعترفوا بتكذيبهم وكفرهم الذي استحقوا به عذب النار, فبعدا لأهل النار عن رحمة الله.


012- إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ

" إن الذين يخشون ربهم بالغيب لهم مغفرة وأجر كبير "

إن الذين يخافون ربهم, فيعبدونه, ولا يعصونه وهم غائبون عن أعين الناس, ويخشون العذاب في الأخرة قبل معاينته, لهم عفو من الله عن ذنوبهم, وثواب عظيم وهو الجنة.


013- وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ

" وأسروا قولكم أو اجهروا به إنه عليم بذات الصدور "

وأخفوا قولكم- أيها المشركون- في الدين والرسول أو أعلنوه, فهما عند الله سواء, إنه سبحانه عليم بمضمرات الصدور, فكيف تخفى عليه أقوالكم وأعمالكم؟


014- أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ

" ألا يعلم من خلق وهو اللطيف الخبير "

ألا يعلم- سبحانه وهو الخالق- خلقه وشؤونهم؟ وهو اللطيف بعباه, الخبير بهم وبأعمالهم.


015- هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولًا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ

" هو الذي جعل لكم الأرض ذلولا فامشوا في مناكبها وكلوا من رزقه وإليه النشور "

الله وحده هو الذي جعل لكم الأرض سهلة ممهدة تستقرون عليها, فامشوا في نواحيها وجوانبها, وكلوا من رزق الله الذي يخرجه لكم منها, وإليه وحده البعث من قبوركم للحساب والجزاء.
وفي الآية إيماء إلى طلب الرزق والمكاسب, وفيها دلالة على وحدانية الله وقدرته, والتذكير بنعمه, والتحذير من الركون إلى الدنيا.


016- أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ

" أأمنتم من في السماء أن يخسف بكم الأرض فإذا هي تمور "

هل أمنتم- يا كفار " مكة " الله الذي في السماء أن يخسف بكم الأرض, فإذا هي تضطرب بكم حتى تهلكوا؟


017- أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ

" أم أمنتم من في السماء أن يرسل عليكم حاصبا فستعلمون كيف نذير "

هل أمنتم الله الذي في السماء أن يرسل عليكم ريحا ترجمكم بالحجارة الصغيرة, فستعلمون- أيها الكافرون- كيف تحذيري لكم إذا عاينتم العذاب؟ ولا ينفعكم العلم حين ذلك.
وفي الآية إثبات العلو لله تعالى, كما يليق بجلاله سبحانه.


018- وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ

" ولقد كذب الذين من قبلهم فكيف كان نكير "

ولقد كذب الذين كانوا قبل كفار " مكة " كقوم- نوح وعاد رسلهم, فكيف كان إنكاري عليهم, وتغييري ما بهم من نعمة لإنزال العذاب بهم وإهلاكهم؟


019- أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ

" أولم يروا إلى الطير فوقهم صافات ويقبضن ما يمسكهن إلا الرحمن إنه بكل شيء بصير "

أغفل هؤلاء الكافرون, ولم ينظروا إلى الطير فوقهم, باسطات أجنحتها عند طيرانها في الهواء, ويضممنها إلى جنوبها أحيانا؟ ما يحفظها من الوقوع عند ذلك إلا الرحمن إنه بكل شيء بصير لا ترى في خلقه نقص ولا تفاوت.


020- أَمْ مَنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلَّا فِي غُرُورٍ

" أم من هذا الذي هو جند لكم ينصركم من دون الرحمن إن الكافرون إلا في غرور "

بل من هذا الذي هو في زعمكم- أيها الكافرون حزب لكم ينصركم من غير الرحمن, إن أراد بكم سوءا؟ ما الكافرون في زعمهم هذا إلا في خداع وضلال من الشيطان.


021- أَمْ مَنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ

" أم من هذا الذي يرزقكم إن أمسك رزقه بل لجوا في عتو ونفور "

بل من هذا الرازق المزعوم الذي يرزقكم إن أمسك الله رزقه ومنعه عنكم؟ بل استمر الكافرون في طغيانهم وضلالهم في معاندة واستكبار ونفور عن الحق, لا يسمعون له, ولا يتبعونه.


022- أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمْ مَنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ

" أفمن يمشي مكبا على وجهه أهدى أم من يمشي سويا على صراط مستقيم "

أفمن يمشي منكسا على وجهه لا يدري أين يسلك ولا كيف يذهب, أشد استقامة على الطريق وأهدى, أم من يمشي مستويا منتصب القمة سالما على طريق واضح لا اعوجاج فيه؟ وهذا مثل ضربه الله للكافر والمؤمن,


023- قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ

" قل هو الذي أنشأكم وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون "

قل لهم- يا محمد-: الله هو الذي أوجدكم من العدم, وجعل لكم السمع لتسمعوا به, والأبصار لتبصروا بها, والقلوب لتعقلوا بها, قليلا- أيها الكافرون- ما تؤدون شكر هذه النعم لربكم الذي أنعم بها عليكم.


024- قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ

" قل هو الذي ذرأكم في الأرض وإليه تحشرون "

قل لهم: الله هو الذي خلقكم ونشركم في الأرض, إليه- تجمعون بعد هذا التفرق للحسب والجزاء.


025- وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ

" ويقولون متى هذا الوعد إن كنتم صادقين "

ويقول الكافرون: متى يتحقق هذا الوعد بالحشر يا محمد؟ أخبرونا بزمانه أيها المؤمنون, إن كنتم صادقين فيما تدعون,


026- قُلْ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ

" قل إنما العلم عند الله وإنما أنا نذير مبين "

قل- يا محمد- لهؤلاء: إن العلم بوقت قيام الساعة اختص الله به, إنما أنا نذير لكم أخوفكم عاقبة كفركم, وأبين لكم ما أمرني الله ببيانه غاية البيان-


027- فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنْتُمْ بِهِ تَدَّعُونَ

" فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون "

فلما رأى الكفار عذاب الله قريبا منهم وعاينوه, ظهرت الذلة والكآبة على وجوههم, وقيل توبيخا لهم: هذا الذي كنتم تطبون تعجيله في الدنيا.


028- قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ

" قل أرأيتم إن أهلكني الله ومن معي أو رحمنا فمن يجير الكافرين من عذاب أليم "

قل- يا محمد- لهؤلاء الكافرين: أخبروني إن أماتني الله ومن معي من المؤمنين كما تتمنون, أو رحمنا فأخر آجالنا, وعافانا من عذابه, فمن هذا الذي يحميكم, ويمنعكم من عذاب أليم موجع؟


029- قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلَالٍ مُبِينٍ

" قل هو الرحمن آمنا به وعليه توكلنا فستعلمون من هو في ضلال مبين "

قل: الله هو الرحمن صدقنا به, واطعناه, وعليه وحده اعتمدنا في كل أمورنا, فتعلمون- أيها الكافرون- إذا نزل العذاب: أي الفريقين منا ومنكم في ذهاب بعيد عن الحق؟


030- قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ

" قل أرأيتم إن أصبح ماؤكم غورا فمن يأتيكم بماء معين "

قل- يا محمد- لهؤلاء المشركين: أخبروني إن صار ماؤكم الذي تشربون منه ذاهبا في الأرض لا تصلون إليه بوسيلة, فمن غير الله يجيئكم بماء جار على وجه الأرض ظاهر للعيون؟


001- ن وَالْقَلَمِ وَمَا يَسْطُرُونَ

" ن والقلم وما يسطرون "

(ن) سبق الكلام على الحروف المقطعة في أول سورة البقرة.
أقسم الله بالقلم الذي يكتب به الملائكة والناس, وبما يكتبون من الخير والنفع والعلم.


002- مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ

" ما أنت بنعمة ربك بمجنون "

ما أنت- يا محمد- بسبب نعمة الله عليك بالنبوة والرسالة بضعيف العقل, ولا سفيه الرأى,


003- وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ

" وإن لك لأجرا غير ممنون "

وإن لك على ما تلقاه من شدائد على تبليغ الرسالة لثوابا عظيما غير منقوص ولا مقطوع,


004- وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ

" وإنك لعلى خلق عظيم "

وإنك- يا محمد- لعلى خلق عظيم, وهو ما اشتمل عليه القرآن من مكارم الأخلاق.
فقد كان امتثال القرآن سجية له يأتمر بأمره, وينتهي عما ينهى عنه-.


005- فَسَتُبْصِرُ وَيُبْصِرُونَ

" فستبصر ويبصرون "

فعن قريب سترى يا محمد ,


006- بِأَيِّيكُمُ الْمَفْتُونُ

" بأييكم المفتون "

ويرى الكافرون في أيكم الفتنة والجنون؟


007- إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ

" إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين "

إن ربك- سبحانه- هو أعلم بالشقي المنحرف عن دين الله وطريق الهدى, وهو أعلم بالتقي المهتدي إلى دين الحق.


008- فَلَا تُطِعِ الْمُكَذِّبِينَ

" فلا تطع المكذبين "

فاثبت على ما أنت عليه- يا محمد- من مخالفة المكذبين ولا تطعهم.


009- وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ

" ودوا لو تدهن فيدهنون "

تمنوا وأحبوا لو تلاينهم, وتصانعهم بعض الشيء, فيلينون لك.


010- وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ

" ولا تطع كل حلاف مهين "

ولا تطع -يا محمد- كل كثير الحلف كذاب حقير,


011- هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ

" هماز مشاء بنميم "

مغتاب للناس , نقال للحديث على وجه الإفساد بينهم,


012- مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ

" مناع للخير معتد أثيم "

بخيل بالمال ضنين به عن الحق, شديد المنع للخير, متجاوز حده في العدوان على الناس وتناول المحرمات , كثير الآثام, شديد في كفره,


013- عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ

" عتل بعد ذلك زنيم "

فاحش لئيم, منسوب لغير أبيه,


014- أَنْ كَانَ ذَا مَالٍ وَبَنِينَ

" أن كان ذا مال وبنين "

من أجل أنه كان صاحب مال وبنين.


015- إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ

" إذا تتلى عليه آياتنا قال أساطير الأولين "

إذا قرأ عليه أحد آيات القرآن كذب بها , وقال: هذا أباطيل الأولين وخرافاتهم وفي هذه الآيات تحذير المسلم من موافقة من اتصف بهذه الصفات الذميمة.


016- سَنَسِمُهُ عَلَى الْخُرْطُومِ

" سنسمه على الخرطوم "

سنجعل على أنفه علامة لازمة لا تفارقه; ليكون مفتضحا بها أمام الناس.


017- إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ

" إنا بلوناهم كما بلونا أصحاب الجنة إذ أقسموا ليصرمنها مصبحين "

إنا اختبرنا أهل " مكة " بالجوع والقحط , كما اختبرنا أصحاب الحديقة حين حلفوا فيما بينهم, ليقطعن ثمار حديقتهم مبكرين في الصباح, فلا يطعم منها غيرهم,


018- وَلَا يَسْتَثْنُونَ

" ولا يستثنون "

ولم يقولوا: إن شاء الله.


019- فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ

" فطاف عليها طائف من ربك وهم نائمون "

فأنزل الله عليها نارا أحرقتها ليلا, وهم نائمون,


020- فَأَصْبَحَتْ كَالصَّرِيمِ

" فأصبحت كالصريم "

فأصبحت محترقة سوداء كالليل المظلم.


021- فَتَنَادَوْا مُصْبِحِينَ

" فتنادوا مصبحين "

فنادى بعضهم بعضا وقت الصباح:


022- أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنْتُمْ صَارِمِينَ

" أن اغدوا على حرثكم إن كنتم صارمين "

أن اذهبوا مبكرين إلى زرعكم , إن كنتم مصرين على قطع الثمار.


023- فَانْطَلَقُوا وَهُمْ يَتَخَافَتُونَ

" فانطلقوا وهم يتخافتون "

فاندفعوا مسرعين , وهم يتسارون بالحديث فيما بينهم:


024- أَنْ لَا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ

" أن لا يدخلنها اليوم عليكم مسكين "

بأن لا تمكنوا اليوم أحدا من المساكين من دخول حديقتكم.


025- وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ

" وغدوا على حرد قادرين "

وصاروا في أول النهار إلى حديقتهم على قصدهم السيء في منع المساكين من ثمار الحديقة, وهم في غاية القدرة على تنفيذه في زعمهم.


026- فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ

" فلما رأوها قالوا إنا لضالون "

فلما رأوا حديقتهم محترقة أنكروها, وقالوا: لقد أخطأنا الطريق إليها,


027- بَلْ نَحْنُ مَحْرُومُونَ

" بل نحن محرومون "

فلما عرفها أنها هي جنتهم , قالوا: بل نحن محرومون خيرها; بسبب عزمنا على البخل ومنع المساكين.


028- قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلَا تُسَبِّحُونَ

" قال أوسطهم ألم أقل لكم لولا تسبحون "

قال أعدلهم: ألم أقل لكم هلا تستثنون وتقولون: إن شاء الله؟


029- قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ

" قالوا سبحان ربنا إنا كنا ظالمين "

قالوا بعد أن عادوا إلى رشدهم: تنزه الله ربنا عن الظلم فيما أصابنا, بل نحن كنا الظالمين لأنفسنا بترك الاستثناء وقصدنا السيئ.


030- فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلَاوَمُونَ

" فأقبل بعضهم على بعض يتلاومون "

فأقبل بعضهم على بعض, يلوم كل منهم الآخر على تركهم الاستثناء وعلى قصدهم السيئ,


031- قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ

" قالوا يا ويلنا إنا كنا طاغين "

قالوا: يا ويلنا إنا كنا متجاوزين الحد في منعنا الفقراء ومخالفة أمر الله ,


032- عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْرًا مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ

" عسى ربنا أن يبدلنا خيرا منها إنا إلى ربنا راغبون "

عسى ربنا أن يعطينا أفضل من حديقتنا; بسبب توبتنا واعترافنا بخطيئتنا إنا إلى ربنا وحده راغبون, راجون العفو, طالبون الخير.


033- كَذَلِكَ الْعَذَابُ وَلَعَذَابُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ

" كذلك العذاب ولعذاب الآخرة أكبر لو كانوا يعلمون "

مثل ذلك العقاب الذي عاقبنا به أهل الحديقة يكون عقابنا في الدنيا لكل من خالف أمر الله, وبخل بما أتاه الله من النعم, ولعذاب الآخرة أعظم وأشد من عذاب الدنيا, لو كانوا يعلمون لانزجروا عن كل سبب يوجب العقاب.


034- إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ

" إن للمتقين عند ربهم جنات النعيم "

إن الذين اتقوا عقاب الله بفعل ما أمرهم به وترك ما نهاهم عنه, لهم عند ربهم في الآخرة جنات فيها النعيم المقيم.


035- أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ

" أفنجعل المسلمين كالمجرمين "

أفنجعل الخاضعين لله بالطاعة كالكافرين؟


036- مَا لَكُمْ كَيْفَ تَحْكُمُونَ

" ما لكم كيف تحكمون "

ما لكم كيف حكمتم هذا الحكم الجائر , فساويتم بينهم في الثواب؟


037- أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ

" أم لكم كتاب فيه تدرسون "

أم لكم كتاب منزل من السماء تجدون فيه المطيع كالعاصي, فأنتم تدرسون فيه ما تقولون؟


038- إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ

" إن لكم فيه لما تخيرون "

إن لكم في هذا الكتاب إذا ما تشتهون, ليس لكم ذلك.


039- أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ

" أم لكم أيمان علينا بالغة إلى يوم القيامة إن لكم لما تحكمون "

أم لكم عهود ومواثيق علينا في أنه سيحصل لكم ما تريدون وتشتهون؟


040- سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ

" سلهم أيهم بذلك زعيم "

سل المشركين- يا محمد-: أيهم بذلك الحكم كفيل وضامن بأن يكون له ذلك؟


041- أَمْ لَهُمْ شُرَكَاءُ فَلْيَأْتُوا بِشُرَكَائِهِمْ إِنْ كَانُوا صَادِقِينَ

" أم لهم شركاء فليأتوا بشركائهم إن كانوا صادقين "

أم لهم آلهة تكفل لهم ما يقولون , وتعينهم على إدراك ما طلبوا , فليأتوا بها إن كانوا صادقين في دعواهم؟


042- يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ

" يوم يكشف عن ساق ويدعون إلى السجود فلا يستطيعون "

يوم القيامة يشتد الأمر ويصعب هوله, ويأتي الله تعالى لفصل القضاء بين الخلائق , فيكشف عن ساقه الكريمة التي لا يشبهها شيء, قال صلى الله عليه وسلم: " يكشف ربنا عن ساقه, فيسجد له كل مؤمن ومؤمنة, ويبقى من كان يسجد في الدنيا.
رياء وسمعة, فيذهب ليسجد, فيعود ظهره طبقا واحدا " رواه البخاري ومسلم.


043- خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ

" خاشعة أبصارهم ترهقهم ذلة وقد كانوا يدعون إلى السجود وهم سالمون "

منكسرة أبصارهم لا يرفعونها , تغشاهم ذلة شديدة من عذاب الله, وقد كانوا في الدنيا يدعون إلى الصلاة لله وعبادته, وهم أصحاء قادرون عليه فلا يسجدون; تعظما واستكبارا.


044- فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ

" فذرني ومن يكذب بهذا الحديث سنستدرجهم من حيث لا يعلمون "

فذرني- يا محمد- ومن يكذب بهذا القرآن, فإن علي جزاءهم والانتقام منهم, سنمدهم بالأموال والأولاد والنعم.
استدراجا لهم من حيث لا يشعرون أنه سبب لإهلاكهم,


045- وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ

" وأملي لهم إن كيدي متين "

وأمهلهم وأطيل أعمارهم; ليزدادوا إثما إن كيدي بأهل الكفر قوي شديد.


046- أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ

" أم تسألهم أجرا فهم من مغرم مثقلون "

أم نسأل- يا محمد- هؤلاء المشركين أجرا دنيويا على تبليغ الرسالة فهم من غرامة ذلك مكلفون حملا ثقيلا؟


047- أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ

" أم عندهم الغيب فهم يكتبون "

بل أعندهم علم الغيب, فهم يكتبون عنه ما يحكمون به لأنفسهم من أنهم أفضل منزلة عند الله من أهل الإيمان به؟


048- فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ

" فاصبر لحكم ربك ولا تكن كصاحب الحوت إذ نادى وهو مكظوم "

فاصبر- يا محمد- لما حكم به ربك وقضاه, ومن ذلك إمهالم وتأخير نصرتك عليهم, ولا تكن كصاحب الحوت, وهو يونس عليه السلام- في العجلة والغضب , حين نادى ربه, وهو مملوء غما طالبا تعجيل العذاب لهم,


049- لَوْلَا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ

" لولا أن تداركه نعمة من ربه لنبذ بالعراء وهو مذموم "

لولا أن تداركه نعمة من ربه بتوفيقه للتوبة وقبولها لطرح من بطن الحوت بالأرض الفضاء المهلكة, وهو آت بما يلام عليه,


050- فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ

" فاجتباه ربه فجعله من الصالحين "

فاصطفاه ربه لرسالته, فجعله من الصالحين الذين صلحت نياتهم وأعمالهم وأقوالهم.


051- وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ

" وإن يكاد الذين كفروا ليزلقونك بأبصارهم لما سمعوا الذكر ويقولون إنه لمجنون "

وإن يكاد الكفار- يا محمد- ليسقطونك عن مكانك بنظرهم إليك عدواة وبغضا حين سمعوا القرآن, ويقولون: إنك لمجنون.


052- وَمَا هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ

" وما هو إلا ذكر للعالمين "

وما القرآن إلا موعظة وتذكير للعالمين من الإنس والجن.


001- الْحَاقَّةُ

" الحاقة "

القيامة الواقعة حقا التي يتحقق فيها الوعد والوعيد,


002- مَا الْحَاقَّةُ

" ما الحاقة "

ما القيامة الواقعة حقا في صفتها وحالها؟


003- وَمَا أَدْرَاكَ مَا الْحَاقَّةُ

" وما أدراك ما الحاقة "

وأي شيء أدرك- يا محمد- وعرفك حقيقة القيامة, وصور لك هولها وشدتها؟


004- كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ

" كذبت ثمود وعاد بالقارعة "

كذبت ثمود قوم صالح, وعاد قوم هود بالقيامة التي تقرع القلوب بأهوالها.


005- فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ

" فأما ثمود فأهلكوا بالطاغية "

فأما ثمود فأهلكوا بالصيحة التي جاوزت الحد في شدتها,


006- وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ

" وأما عاد فأهلكوا بريح صرصر عاتية "

وأما عاد فأهلكوا بريح باردة شديدة الهبوب,


007- سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ

" سخرها عليهم سبع ليال وثمانية أيام حسوما فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية "

سلطها الله عليهم سبع ليال وثمانية أيام متتابعة, لا تفتر ولا تنقطع, فترى القوم في تلك الليالي والأيام موتى كأنهم أصول نخل خربة متآكلة الأجواف.


008- فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ

" فهل ترى لهم من باقية "

فهل ترى لهؤلاء القوم من نفس باقية دون هلاك؟
" وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ "
وجاء الطاغية فرعون, ومن سبقه من الأمم التي كفرت برسلها, وأهل قرى قوم لوط الذين انقلبت بهم ديارهم بسبب الفعلة المنكرة من الكفر والشرك والفواحش,


009- فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً

" فعصوا رسول ربهم فأخذهم أخذة رابية "

فعصت كل أمة منهم رسول ربهم الذي أرسله إليهم, فأخذهم الله أخذة بالغة في الشدة.


010- إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ

" إنا لما طغى الماء حملناكم في الجارية "

إنا لما جاوز الماء حدة, حتى علا وارتفع فوق كل شيء, حملنا أصولكم مع نوح في السفينة التي تجري في الماء


011- لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ

" لنجعلها لكم تذكرة وتعيها أذن واعية "

لنجعل الواقعة التي كان فيها نجاة المؤمنين وإغراق الكافرين عبرة وعظة, وتحفظها كل أذن من شأنها أن تحفظ, وتعقل عن الله ما سمعت.


012- فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ

" فإذا نفخ في الصور نفخة واحدة "

فإذا نفخ الملك في " القرن " نفخة واحدة, وهي النفخة الأولى التي يكون عندها هلاك العالم,


013- وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً

" وحملت الأرض والجبال فدكتا دكة واحدة "

ورفعت الأرض والجبال عن أماكنها فكسرتا, ودقتا دقة واحدة.


014- فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ

" فيومئذ وقعت الواقعة "

ففي ذلك الحين قامت القيامة,


015- وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ

" وانشقت السماء فهي يومئذ واهية "

وانصدعت السماء, فهي يؤمئذ ضعيفة مسترخية, لا تماسك فيها ولا صلابة,


016- وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ

" والملك على أرجائها ويحمل عرش ربك فوقهم يومئذ ثمانية "

والملائكة على جوانبها وأطرافها, ويحمل عرش ربك فوقهم يوم القيامة ثمانية من الملائكة العظام.


017- يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ

" يومئذ تعرضون لا تخفى منكم خافية "

في ذلك اليوم تعرضون على الله- أيها الناس- الحساب والجزاء, لا يخفى عليه شيء من أسراركم.


018- فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ

" فأما من أوتي كتابه بيمينه فيقول هاؤم اقرءوا كتابيه "

فأما من أعطي كتاب أعماله بيمينه, فيقول ابتهاجا وسرورا: خذوا اقرؤا كتابي,


019- إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ

" إني ظننت أني ملاق حسابيه "

إني أيقنت في الدنيا بأني سألقى جزائي يوم القيامة, فأعددت له العدة من الإيمان والعمل الصالح,


020- فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ

" فهو في عيشة راضية "

فهو في عيشة هنيئة مرضية,


021- فِي جَنَّةٍ عَالِيَةٍ

" في جنة عالية "

في جنة مرتفعة المكان والدرجات,


022- قُطُوفُهَا دَانِيَةٌ

" قطوفها دانية "

ثمارها قريبة يتناولها القائم والقاعد والمضطجع.


023- كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ

" كلوا واشربوا هنيئا بما أسلفتم في الأيام الخالية "

يقال لهم: كلوا أكلا, واشربوا شربا بعيدا عن كل أذى, سالمين من كل مكروه بسبب ما قدمتم من الأعمال الصالحة في أيام الدنيا الماضية.


024- وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ

" وأما من أوتي كتابه بشماله فيقول يا ليتني لم أوت كتابيه "

فأما من أعطي كتاب أعماله بشماله, فيقول نادما متحسرا: يا ليتي لم أعط كتابي,


025- وَلَمْ أَدْرِ مَا حِسَابِيَهْ

" ولم أدر ما حسابيه "

ولم أعلم ما جزائي؟


026- يَا ‎لَيْتَهَا كَانَتِ الْقَاضِيَةَ

" يا ليتها كانت القاضية "

يا ليت الموتة التي متها في الدنيا كانت القاطعة لأمري, ولم أبعث بعدها,


027- مَا أَغْنَى عَنِّي مَالِيَهْ

" ما أغنى عني ماليه "

ما نفعني مالي الذي جمعته في الدنيا,


028- هَلَكَ عَنِّي سُلْطَانِيَهْ

" هلك عني سلطانيه "

ذهبت عني حجتي, ولم يعد لي حجة أحتج بها.


029- خُذُوهُ فَغُلُّوهُ

" خذوه فغلوه "

يقال لخزنة جهنم: خذوا هذا المجرم الأثيم, فاجمعوا يديه إلى عنقه بالأكل,


030- ثُمَّ الْجَحِيمَ صَلُّوهُ

" ثم الجحيم صلوه "

ثم أدخلوه الجحيم ليقاسي حرها,


031- ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ

" ثم في سلسلة ذرعها سبعون ذراعا فاسلكوه "

ثم في سلسلة من حديد طولها سبعون ذراعا فادخلوه


032- إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ

" إنه كان لا يؤمن بالله العظيم "

إنه كان لا يصدق بوحدانية الله وعظمته, ولا يعمل بهديه,


033- وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ

" ولا يحض على طعام المسكين "

ولا يحث الناس في الدنيا على إطعام أهل الحاجة من المساكين وغيرهم.


034- فَلَيْسَ لَهُ الْيَوْمَ هَا هُنَا حَمِيمٌ

" فليس له اليوم ها هنا حميم "

فليس لهذا الكافر يوم القيامة قريب يدفع عنه العذاب,


035- وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ

" ولا طعام إلا من غسلين "

وليس له طعام إلا من صديد أهل النار,


036- لَا يَأْكُلُهُ إِلَّا الْخَاطِئُونَ

" لا يأكله إلا الخاطئون "

لا يأكله إلا المذنبون المصرون على الكفر بالله.


037- فَلَا أُقْسِمُ بِمَا تُبْصِرُونَ

" فلا أقسم بما تبصرون "

فلا أقسم بما تبصرون من المرئيات,


038- وَمَا لَا تُبْصِرُونَ

" وما لا تبصرون "

وما لا تبصرون مما غاب عنكم,


039- إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ

" إنه لقول رسول كريم "

إن القرآن لكلام الله, يتلوه رسول عظيم الشرف والفضل,


040- وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلًا مَا تُؤْمِنُونَ

" وما هو بقول شاعر قليلا ما تؤمنون "

وليس بقول شاعر كما تزعمون, قليلا ما تؤمنون,


041- وَلَا بِقَوْلِ كَاهِنٍ قَلِيلًا مَا تَذَكَّرُونَ

" ولا بقول كاهن قليلا ما تذكرون "

وليس بسجع كسجع الكان, قليلا ما يكون منكم تذكر وتأمل الفرق بينهما,


042- تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ

" تنزيل من رب العالمين "

ولكنه كلام رب العالمين الذي أنزله على رسوله محمد صلى الله عليه وسلم.


043- وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ

" ولو تقول علينا بعض الأقاويل "

ولو ادعى محمد علينا شيئا لم نقله,


044- لَأَخَذْنَا مِنْهُ بِالْيَمِينِ

" لأخذنا منه باليمين "

لانتقمنا وأخذنا منه باليمين,


045- ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ

" ثم لقطعنا منه الوتين "

ثم لقطعنا منه نياط قلبه,


046- فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ

" فما منكم من أحد عنه حاجزين "

فلا يقدر أحد منكم أن يحجز عنه عقابنا.


047- وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ

" وإنه لتذكرة للمتقين "

إن هذا القرآن لعظة للمتقين الذين يمتثلون أوامر الله ويجتنبون نواهيه.


048- وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ

" وإنا لنعلم أن منكم مكذبين "

إنا لنعلم أن منكم من يكذب بهذا القرآن مع وضوح آياته,


049- وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ

" وإنه لحسرة على الكافرين "

وإن التكذيب به لندامة عظيمة على الكافرين به حين يرون عذابهم ويرون نعيم المؤمنين به,


050- وَإِنَّهُ لَحَقُّ الْيَقِينِ

" وإنه لحق اليقين "

وإنه لحق ثابت ويقين لا شك فيه


051- فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ

" فسبح باسم ربك العظيم "

فنزه الله سبحانه عما لا يليق بجلاله, واذكره باسمه العظيم.


001- سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ

" سأل سائل بعذاب واقع "

دعا داع من المشركين على نفسه وقومه بنزول العذاب عليهم,


002- لِلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ

" للكافرين ليس له دافع "

وهو واقع بهم يوم القيامة لا محالة, ليس له مانع يمنعه


003- مِنَ اللَّهِ ذِي الْمَعَارِجِ

" من الله ذي المعارج "

من الله ذي العلو والجلال,


004- تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ

" تعرج الملائكة والروح إليه في يوم كان مقداره خمسين ألف سنة "

تصعد الملائكة وجبريل إليه تعالى في يوم كان مقداره خمسين ألف سنة من سني الدنيا, وهو على المؤمن مثل صلاة مكتوبة.


005- فَاصْبِرْ صَبْرًا جَمِيلًا

" فاصبر صبرا جميلا "

فاصبر- يا محمد- على استهزائهم واستعجالهم العذاب, صبرا لا جزع فيه, ولا شكوى منه لغير الله.


006- إِنَّهُمْ يَرَوْنَهُ بَعِيدًا

" إنهم يرونه بعيدا "

إن الكافرين يستبعدون العذاب ويرونه غير واقع,


007- وَنَرَاهُ قَرِيبًا

" ونراه قريبا "

ونحن نراه واقعا قريبا لا محالة.


008- يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ

" يوم تكون السماء كالمهل "

يوم تكون السماء سائلة مثل حثالة الزيت,


009- وَتَكُونُ الْجِبَالُ كَالْعِهْنِ

" وتكون الجبال كالعهن "

وتكون الجبال كالصوت المصبوغ المنفوش الذي ذرته الريح.


010- وَلَا يَسْأَلُ حَمِيمٌ حَمِيمًا

" ولا يسأل حميم حميما "

ولا يسأل قريب قريبه عن شأنه.
لأن كل واحد منهما مشغول بنفسه.
" يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ "
يرونهم ويعرفونهم, ولا يستطيع أحد أن ينفع أحدا.
يتمنى الكافر لو يفدي نفسه من عذاب يوم القيامه بأبنائه,


011- وَصَاحِبَتِهِ وَأَخِيهِ

" وصاحبته وأخيه "

وزوجه وأخيه ,


012- وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ

" وفصيلته التي تؤويه "

وعشيرته التي تضمه وينتمي إليها في القرابة,


013- وَمَنْ فِي الْأَرْضِ جَمِيعًا ثُمَّ يُنْجِيهِ

" ومن في الأرض جميعا ثم ينجيه "

وبجميع من في الأرض من البشر وغيرهم, ثم ينجو من عذاب الله.


014- كَلَّا إِنَّهَا لَظَى

" كلا إنها لظى "

ليس الأمر كما تتمناه- أيها الكافر- من الافتداء, إنها جهنم تتلظى نارها وتلتهب,


015- نَزَّاعَةً لِلشَّوَى

" نزاعة للشوى "

تنزع بشدة حرها جلدة الرأس وسائر أطراف البدن,


016- تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى

" تدعو من أدبر وتولى "

تنادي من أعرض عن الحق في الدنيا, وترك طاعه الله ورسوله,


017- وَجَمَعَ فَأَوْعَى

" وجمع فأوعى "

وجمع المال, فوضعه في خزائنة, ولم يؤد حق الله فيه.


018- إِنَّ الْإِنْسَانَ خُلِقَ هَلُوعًا

" إن الإنسان خلق هلوعا "

وشدة الإنسان خبل على الجزع وشدة الحرص,


019- إِذَا مَسَّهُ الشَّرُّ جَزُوعًا

" إذا مسه الشر جزوعا "

إذا أصابه المكروه والعسر فهو كثير الجزع والأسى ,


020- وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا

" وإذا مسه الخير منوعا "

وإذا أصابه الخير واليسر فهو كثير المنع والإمساك ,


021- إِلَّا الْمُصَلِّينَ

" إلا المصلين "

إلا المقيمين للصلاة


022- الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ

" الذين هم على صلاتهم دائمون "

الذين يحافظون على أدائها في جميع الأوقات , ولا يشغلهم عنها شاغل ,


023- وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ

" والذين في أموالهم حق معلوم "

والذين في أموالهم نصيب معين فرضه الله عليهم ,


024- لِلسَّائِلِ وَالْمَحْرُومِ

" للسائل والمحروم "

وهو الزكاة لمن يسألهم المعونة, ولمن يتعفف عن سؤالها ,


025- وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ

" والذين يصدقون بيوم الدين "

والذين يؤمنون بيوم الحساب والجزاء فيستعدون له بالأعمال الصالحة,


026- وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ

" والذين هم من عذاب ربهم مشفقون "

والذين هم خائفون من عذاب الله


027- إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ

" إن عذاب ربهم غير مأمون "

إن عذاب ربهم لا ينبغي أن يأمنه أحد


028- وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ

" والذين هم لفروجهم حافظون "

والذين هم حافظون لفروجهم عن كل ما حرم الله عليهم,


029- إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ

" إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين "

إلا على أزواجهم وإمائهم, فإنهم غير مؤاخذين.


030- فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ

" فمن ابتغى وراء ذلك فأولئك هم العادون "

فمن طلب لقضاء شهوته غير الزوجات والمملوكات , فأولئك هم المتجاوزون الحلال إلى الحرام.


031- وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ

" والذين هم لأماناتهم وعهدهم راعون "

والذين هم حافظون لأمانات الله, أمانات العباد, وحافظون لعهودهم مع الله تعالى ومع العباد,


032- وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ

" والذين هم بشهاداتهم قائمون "

والذين يؤدون شهاداتهم بالحق دون تغيير أو كتمان ,


033- وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ

" والذين هم على صلاتهم يحافظون "

والذين يحافظون على أداء الصلاة ولا يخلون بشيء من واجباتها.


034- أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ

" أولئك في جنات مكرمون "

أولئك المتصفون بتلك الأوصاف الجليلة مستقرون في جنات النعيم , مكرمون فيها بكل أنواع التكريم.


035- فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ

" فمال الذين كفروا قبلك مهطعين "

فأي دافع دفع هؤلاء الكفرة إلى أن يسيروا نحوك- يا محمد- مسرعين , وقد مدوا أعناقهم إليك مقبلين بأبصارهم عليك ,


036- عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ

" عن اليمين وعن الشمال عزين "

يتجمعون عن يمينك وعن شمالك حلقا متعددة وجماعات متفرقة يتحدثون ويتعجبون؟


037- أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ

" أيطمع كل امرئ منهم أن يدخل جنة نعيم "

أيطمع كل واحد من هؤلاء الكفار أن يدخله الله جنة النعيم الدائم؟


038- كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ

" كلا إنا خلقناهم مما يعلمون "

ليس الأمر كما يطمعون , فإنهم لا يدخلونها أبدا.
إنا خلقناهم مما يعلمون من ماء مهين كغيرهم , فلم يؤمنوا , فمن أين يتشرفون بدخول جنة النعيم؟
" فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ "
فلا أقسم برب مشارق الشمس والكواكب ومغاربها,


039- عَلَى أَنْ نُبَدِّلَ خَيْرًا مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ

" على أن نبدل خيرا منهم وما نحن بمسبوقين "

إنا لقادرون على أن نستبدل بهم قوما أفضل منهم وأطوع لله؟ وما أحد يسبقنا ويفوتنا ويعجزنا إذا أردنا أن نعيده.


040- فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ

" فذرهم يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون "

فاتركهم يخوضوا في باطلهم , ويلعبوا في دنياهم حتى يلاقوا يوم القيامة الذي يوعدون فيه بالعذاب ,


041- يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ

" يوم يخرجون من الأجداث سراعا كأنهم إلى نصب يوفضون "

يوم يخرجون من القبور مسرعين, كما كانوا في الدنيا يذهبون إلى آلهتهم التي اختلقوها للعبادة من دون الله, يهرولون ويسرعون , ذليلة أبصارهم منكسرة إلى الأرض , تغشاهم الحقارة والمهانة, ذلك هو اليوم الذي وعدوا به في الدنيا, وكانوا به يهزؤون ويكذبون.


042- خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ

" خاشعة أبصارهم ترهقهم ذلة ذلك اليوم الذي كانوا يوعدون "

موقع أم الكتاب للأبحاث والدراسات الإلكترونية


001- إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ

" إنا أرسلنا نوحا إلى قومه أن أنذر قومك من قبل أن يأتيهم عذاب أليم "

إنا بعثنا نوحا إلى قومه, وقلنا له: حذر قومك من قبل أن يأتيهم عذاب موجع.


002- قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ

" قال يا قوم إني لكم نذير مبين "

قال نوح: يا قومي إني نذير لكم بين الإنذار من عذاب الله إن عصيتموه,


003- أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ

" أن اعبدوا الله واتقوه وأطيعون "

أن وحدوا الله تعالى, واعبدوه, وخافوا عقابه, وأطيعوني فيما آمركم به, وأنهاكم عنه, فإني رسول الله إليكم؟


004- يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لَا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ

" يغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى إن أجل الله إذا جاء لا يؤخر لو كنتم تعلمون "

يصفح عن ذنوبكم ويمدد في أعماركم إلى وقت مقدر في علم الله تعالى, إن الموت إذا جاء لا يؤخر أبدا, لو كنتم تعلمون ذلك لسارعتم إلى الإيمان والطاعة.


005- قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا

" قال رب إني دعوت قومي ليلا ونهارا "

قال نوح: رب إني دعوت قومي إلى الإيمان بك وطاعتك في الليل والنهار,


006- فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا

" فلم يزدهم دعائي إلا فرارا "

فلم يزدهم دعائي لهم إلى الإيمان إلا هربا وإعراضا عنه,


007- وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا

" وإني كلما دعوتهم لتغفر لهم جعلوا أصابعهم في آذانهم واستغشوا ثيابهم وأصروا واستكبروا استكبارا "

وإني كلما دعوتهم إلى الإيمان بك, ليكون سببا في غفرانك ذنوبهم, وضعوا أصابعهم في آذانهم ; كي لا يسمعوا دعوة الحق, وتغطوا بثيابهم كي لا يروني, وأقاموا على كفرهم, واستكبروا عن قبول الإيمان استكبارا شديدا,


008- ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا

" ثم إني دعوتهم جهارا "

ثم إني دعوتهم إلى الإيمان ظاهرا علنا في غير خفاء,


009- ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا

" ثم إني أعلنت لهم وأسررت لهم إسرارا "

ثم إني أعلنت لهم الدعوة بصوت مرتفع في حال, وأسررت بها بصوت خفي في حال أخرى,


010- فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا

" فقلت استغفروا ربكم إنه كان غفارا "

فقلت لقومي: سلوا ربكم غفران ذنوبكم, وتوبوا إليه من كفركم, إنه تعالى كان غفارا لمن تاب من عباده ورجع إليه.


011- يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا

" يرسل السماء عليكم مدرارا "

إن تتوبوا وتستغفروا ينزل الله عليكم المطر غزيرا متتابعا,


012- وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا

" ويمددكم بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهارا "

ويكنز أموالكم وأولادكم,


013- مَا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَارًا

" ما لكم لا ترجون لله وقارا "

ويجعل لكم حدائق تنعمون بثمارها وجمالها, ويجعل لكم الأنهار التي تسقون منها زرعكم ومواشيكم.


014- وَقَدْ خَلَقَكُمْ أَطْوَارًا

" وقد خلقكم أطوارا "

مالكم -أيها القوم- لا تخافون عظمة الله وسلطانه,


015- أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا

" ألم تروا كيف خلق الله سبع سماوات طباقا "

وقد خلقكم في أطوار متدرجة: نطفة ثم علقة ثم مضغة ثم عظاما ولحما؟


016- وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا

" وجعل القمر فيهن نورا وجعل الشمس سراجا "

ألم تنظروا كيف خلق الله سبع سموات متطابقة بعضها فوق بعض, وجعل القمر في هذه السموات نورا, وجعل الشمس مصباحا مضيئا يستضيء به أهل الأرض؟


017- وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا

" والله أنبتكم من الأرض نباتا "

والله أنشأ أصلكم من الأرض إنشاء,


018- ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا

" ثم يعيدكم فيها ويخرجكم إخراجا "

ثم يعيدكم في الأرض بعد الموت, ويخرجكم يوم البعث إخراجا محققا.


019- وَاللَّهُ جَعَلَ لَكُمُ الْأَرْضَ بِسَاطًا

" والله جعل لكم الأرض بساطا "

والله جعل لكم الأرض ممهدة كالبساط,


020- لِتَسْلُكُوا مِنْهَا سُبُلًا فِجَاجًا

" لتسلكوا منها سبلا فجاجا "

لتسلكوا فيها طرفا واسعة.


021- قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَارًا

" قال نوح رب إنهم عصوني واتبعوا من لم يزده ماله وولده إلا خسارا "

قال نوح: رب إن قومي بالغوا في عصياني وتكذيبي, واتبع الضعفاء منهم الرؤساء الضالين الذين لم تزدهم أموالهم وأولادهم إلا ضلالا في الدنيا وعقابا في الآخرة,


022- وَمَكَرُوا مَكْرًا كُبَّارًا

" ومكروا مكرا كبارا "

ومكر رؤساء الضلال بتابعيهم من الضعفاء مكرا عظيما,


023- وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا

" وقالوا لا تذرن آلهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا "

وقالوا لهم: لا تتركوا عبادة آلهتكم إلى عبادة الله وحده, التي يدعو إليها نوح, ولا تتركوا ودا ولا سواعا ولا يغوث ويعوق ونسرا- وهذه أسماء أصنامهم التي كانوا يعبدونها من دون الله, وكانت أساء رجال صالحين, لما ماتوا أوحى الشيطان إلى قومهم أن يقيموا لهم التماثيل والصور; لينشطوا- بزعمهم- على الطاعة إذا رأوها, فلما ذهب هؤلاء القوم وطال الأمد, وخلفهم غيرهم, وسوس لهم الشيطان بأن أسلافهم كانوا يعبدون التماثيل والصور, ويتوسلون بها, وهذه هي الحكمة من تحريم التماثيل, وبناء القباب على القبور; لأنها تصير مع تطاول الزمن معبودة للجهال.


024- وَقَدْ أَضَلُّوا كَثِيرًا وَلَا تَزِدِ الظَّالِمِينَ إِلَّا ضَلَالًا

" وقد أضلوا كثيرا ولا تزد الظالمين إلا ضلالا "

وقد أضل هؤلاء المتبعون كثيرا من الناس بما زينوا لهم من طرق الغواية والضلال, ولا تزد- يا ربنا- هؤلاء الظالمين لأنفسهم بالكفر والعناد إلا بعدا عن الحق.


025- مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا

" مما خطيئاتهم أغرقوا فأدخلوا نارا فلم يجدوا لهم من دون الله أنصارا "

فبسبب ذنوبهم وإصرارهم على الكفر والطغيان أغرقوا بلطوفان, وأدخلوا عقب الإغراق نارا عظيمة اللهب والإحراق, فلم يجدوا من دون الله من ينصرهم, أو يدفع عنهم عذاب الله.


026- وَقَالَ نُوحٌ رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا

" وقال نوح رب لا تذر على الأرض من الكافرين ديارا "

وقال نوح- عليه السلام- بعد يأسه من فهمه: رب لا تترك من الكافرين بك أحدا حيا على الأرض يدور ويتحرك


027- إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا

" إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا "

إنك إن تتركهم دون إهلاك يضلوا عباد الذين قد تمنها بك عن طريق الحق, ولا يأت من أصلابهم وأرحامهم إلا مائل عن الحق شديد الكفر بك والعصيان لك


028- رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلَا تَزِدِ الظَّالِمِينَ إِلَّا تَبَارًا

" رب اغفر لي ولوالدي ولمن دخل بيتي مؤمنا وللمؤمنين والمؤمنات ولا تزد الظالمين إلا تبارا "

رب اغفر لي ولوالدي ولمن دخل بيتي مؤمنا, وللمؤمنين والمؤمنات بك, ولا تزد الكافرين إلا هلاكا وخسرانا في الدنيا والآخرة.


001- قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا

" قل أوحي إلي أنه استمع نفر من الجن فقالوا إنا سمعنا قرآنا عجبا "

قل- يا محمد-: أوحى الله إلي أن جماعة من الجن قد استمعوا لتلاوتي للقرآن , فلما سمعوه قالوا لقومهم: إنا سمعنا قرآنا بديعا في بلاغته وفصاحته ,


002- يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا

" يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا "

يدعو إلى الحق والهدى , فصدقنا بهذا القرآن , ولن يشرك بربنا الذي خلقنا أحدا في عبادته.


003- وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَدًا

" وأنه تعالى جد ربنا ما اتخذ صاحبة ولا ولدا "

وأنه تعالت عظمة ربنا وجلاله, ما اتخذ زوجة ولا ولدا.


004- وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطًا

" وأنه كان يقول سفيهنا على الله شططا "

وأن سفيهنا- وهو إبليس- كان يقول على الله تعالى قولا بعيدا عن الحق والصواب , من دعوى الصاحب والولد.


005- وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الْإِنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِبًا

" وأنا ظننا أن لن تقول الإنس والجن على الله كذبا "

وأنا حسبنا أن أحدا لن يكذب على الله تعالى , لا من الإنس ولا من الجن في نسبة الصاحبة والولد إليه.


006- وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا

" وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا "

وأنه كان رجال من الإنس يستجيرون برجال من الجن, فزاد رجال الإنس الجن باستعاذتهم بهم طغيانا وسفها.
وهذه الاسعتاذة بغير الله, التي نعاها الله على أهل الجاهلية, من الشرك الأكبر , الذي لا يغفره الله إلا بالتوبة النصوح منه.
وفي الآية تحذير شديد من اللجوء إلى السحرة والمشعوذين وأشباههم.


007- وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَدًا

" وأنهم ظنوا كما ظننتم أن لن يبعث الله أحدا "

وأن كفار الإنس حسبوا كما حسبتم- يا معشر الجن- أن الله تعالى لن يبعث أحدا بعد الموت.


008- وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا

" وأنا لمسنا السماء فوجدناها ملئت حرسا شديدا وشهبا "

وأنا- معشر الجن- طلبنا بلوغ السماء, لاستماع كلام أهلها, فوجدناها ملئت بالملائكة الكثيرين الذين يحرسونها, وبالشهب المحرقة التي يرمى بها من يقترب منها.


009- وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا

" وأنا كنا نقعد منها مقاعد للسمع فمن يستمع الآن يجد له شهابا رصدا "

وأنا كنا قبل ذلك نتخذ من السماء مواضع; لنستمع إلى أخبارها, فمن يحاول الآن استراق السمع يجد له شهابا بالمرصاد, يحرقه ويهلكه.
وفي هاتين الآيتين إبطال مزاعم السحرة بالمشعوذين, الذين يدعون علم الغيب , ويغرورن بضعفة العقول بكذبهم وافترائهم.


010- وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا

" وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا "

واننا معشر الجن- لا نعلم: أشر أراد الله أن ينزله بأهل الأرض؟ أم أراد بهم خيرا وهدى؟


011- وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا

" وأنا منا الصالحون ومنا دون ذلك كنا طرائق قددا "

وأنا منا الأبرار المتقون , ومنا دون ذلك كفر وفساق, كنا فرقا ومذاهب مختلفة.


012- وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعجِزَ اللَّهَ فِي الْأَرْضِ وَلَنْ نُعْجِزَهُ هَرَبًا

" وأنا ظننا أن لن نعجز الله في الأرض ولن نعجزه هربا "

وأنا أيقنا أن الله قادر علينا , وأننا في قبضته وسلطانه, فلن نفوته إذا أراد بنا أمرا أينما كنا, ولن نستطيع أن نفلت من عقابه هربا إلى السماء.
, إن أراد بنا سوءا.


013- وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَنْ يُؤْمِنْ بِرَبِّهِ فَلَا يَخَافُ بَخْسًا وَلَا رَهَقًا

" وأنا لما سمعنا الهدى آمنا به فمن يؤمن بربه فلا يخاف بخسا ولا رهقا "

وإنا لما سمعنا القرآن آمنا به, وأقررنا أنه حق من عند الله , فمن يؤمن بربه , فإنه لا يخشى نقصانا من حسناته , ولا ظلما يلحقه بزيادة في سيئاته.


014- وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا

" وأنا منا المسلمون ومنا القاسطون فمن أسلم فأولئك تحروا رشدا "

وأنا منا الخاضعون لله بالطاعة, ومنا الجائرون الظالمون الذين حادوا عن طريق الحق , فمن أسلم وخضع لله بالطاعة, فأؤلئك الذين قصدوا طريق الحق والصواب, واجتهدوا في اختياره فهداهم الله إليه,


015- وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا

" وأما القاسطون فكانوا لجهنم حطبا "

وأما الجائرون عن طريق الإسلام فكانوا وقودا لجهنم.


016- وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا

" وأن لو استقاموا على الطريقة لأسقيناهم ماء غدقا "

وأنه لو سار الكفار من الإنس والجن على طريقة الإسلام , ولم يحيدوا عنها لأنزلنا عليهم ماء كثيرا , ولوسعنا عليهم الرزق في الدنيا.


017- لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا

" لنفتنهم فيه ومن يعرض عن ذكر ربه يسلكه عذابا صعدا "

لنختبرهم: كيف يشكرون نعم الله عليهم؟ ومن يعرض عن طاعة ربه واستماع القرآن وتدبره, والعمل به يدخله عذابا شديدا شاقا.


018- وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا

" وأن المساجد لله فلا تدعوا مع الله أحدا "

وأن المساجد لعبادة الله وحده, فلا تعبدوا فيها غيره , وأخلصوا له الدعاء والعبادة فيها.
فإن المساجد لم تبن إلا ليعبد الله وحده فيها, دون من سواه , وفي هذا وجوب تنزيه المساجد من كل ما يشوب الإخلاص لله, ومتابعة رسوله محمد صلى الله عليه وسلم.


019- وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا

" وأنه لما قام عبد الله يدعوه كادوا يكونون عليه لبدا "

وأنه لما قام محمد صلى الله عليه وسلم , يعبد ربه , كاد الجن يكونون عليه جماعات متراكمة, بعضها فوق بعض ; من شدة ازدحامهم لسماع القرآن منه.


020- قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَدًا

" قل إنما أدعو ربي ولا أشرك به أحدا "

قل -يا محمد- لهؤلاء الكفار إنما أعبد ربي وحده , ولا أشرك معه في العبادة أحدا.


021- قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا

" قل إني لا أملك لكم ضرا ولا رشدا "

قل- يا محمد لهم: إني لا أقدر أن أدفع عنكم ضرا , ولا أجلب لكم نفعا ,


022- قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا

" قل إني لن يجيرني من الله أحد ولن أجد من دونه ملتحدا "

قل: إني لن ينقذني من عذاب الله أحد إن عصيته, ولن أجد من دونه ملجأ أفر إليه من عذابه,


023- إِلَّا بَلَاغًا مِنَ اللَّهِ وَرِسَالَاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا

" إلا بلاغا من الله ورسالاته ومن يعص الله ورسوله فإن له نار جهنم خالدين فيها أبدا "

لكن أملك أن أبلغكم عن الله ما أمرني بتبليغه لكم, ورسالته التي أرسلني بها إليكم- ومن يعص الله ورسوله, ويعرض عن دين الله, فإن جزاءه نار جهنم لا يخرج منها أبدا.


024- حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِرًا وَأَقَلُّ عَدَدًا

" حتى إذا رأوا ما يوعدون فسيعلمون من أضعف ناصرا وأقل عددا "

حتى إذا أبصر المشركون ما يوعدون به من العذاب , فسيعلمون عند حلوله بهم: من أضعف ناصرا ومعينا وأقل جندا؟


025- قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَدًا

" قل إن أدري أقريب ما توعدون أم يجعل له ربي أمدا "

قل- يا محمد- لهؤلاء المشركين: ما أدري أهذا العذاب الذي وعدتم به قريب زمنه, أم يجعل له ربي مدة طويلة؟


026- عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا

" عالم الغيب فلا يظهر على غيبه أحدا "

وهو سبحانه عالم بما غاب عن الأبصار, فلا يظهر على غيبه أحدا من خلقه ,


027- إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا

" إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصدا "

إلا من اختاره الله لرسالته وارتضاه , فإنه يطلعهم على بعض الغيب , ويرسل من أمام الرسول ومن خلفه ملائكة يحفظونه من الجن; لئلا يسترقوه ويهمسوا به إلى الكهنة;


028- لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا

" ليعلم أن قد أبلغوا رسالات ربهم وأحاط بما لديهم وأحصى كل شيء عددا "

ليعلم الرسول صلى الله عليه وسلم, أن الرسل قبله كانوا على مثل حاله من التبليغ بالحق والصدق , وأنه حفظ كما حفظها من الجن, وأن الله سبحانه أحاط علمه بما عندهم ظاهرا وباطنا من الشرائع والأحكام وغيرها, لا يفوته منها شيء, وأنه تعالى أحصى كل شيء عددا , فلم يخف عليه منه شيء.


001- يَا أَيُّهَا الْمُزَّمِّلُ

" يا أيها المزمل "

يا أيها المتلفف بثيابه.


002- قُمِ اللَّيْلَ إِلَّا قَلِيلًا

" قم الليل إلا قليلا "

قم للصلاة في الليل إلا يسيرا منه.


003- نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا

" نصفه أو انقص منه قليلا "

قم نصف الليل أو انقص من النصف قليلا حتى تصل إلى الثلث.


004- أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا

" أو زد عليه ورتل القرآن ترتيلا "

أو زد على النصف حتى تصل إلى الثلثين, واقرأ القرآن بتؤدة وتمهل مبينا الحروف والوقوف.


005- إِنَّا سَنُلْقِي عَلَيْكَ قَوْلًا ثَقِيلًا

" إنا سنلقي عليك قولا ثقيلا "

إنا سننزل عليك- يا محمد- قرآنا عظيما مشتملا على الأوامر والنواهي والأحكام الشرعية.


006- إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلًا

" إن ناشئة الليل هي أشد وطئا وأقوم قيلا "

إن العبادة التي تنشأ في جوف الليل هي أشد تأثيرا في القلب, وأبين قولا; لفراغ القلب من مشاغل الدنيا.


007- إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلًا

" إن لك في النهار سبحا طويلا "

إن لك في النهار تصرفا وتقلبا في مصالحك, واشتغالا واسعا بأمور الرسالة, ففرغ نفسك ليلا لعبادة ربك.


008- وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلًا

" واذكر اسم ربك وتبتل إليه تبتيلا "

واذكر- يا محمد- اسم ربك, فادعه به, وانقطع إليه انقطاعا تاما في عبادتك,


009- رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلًا

" رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا "

وتوكل عليه هو مالك المشرق والمغرب لا معبود بحق إلا هو, فاعتمد عليه, وفوض أمورك إليه.


010- وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْرًا جَمِيلًا

" واصبر على ما يقولون واهجرهم هجرا جميلا "

واصبر على ما يقوله المشركرن فيك وفي دينك, وخالفهم في أفعالهم الباطلة, مع الإعراض عنهم, وترك الانتقام منهم.


011- وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلًا

" وذرني والمكذبين أولي النعمة ومهلهم قليلا "

دعني- يا محمد- وهؤلاء المكذبين بآياتي أصحب النعيم والترف في الدنيا, ومهلهم زمنا قليلا بتأخير العذاب عنهم حتى يبلغ الكتاب أجله بعذابهم.


012- إِنَّ لَدَيْنَا أَنْكَالًا وَجَحِيمًا

" إن لدينا أنكالا وجحيما "

إن لهم عندنا في الآخرة قيودا ثقيلة ونارا مستعرة يحرقون بها,


013- وَطَعَامًا ذَا غُصَّةٍ وَعَذَابًا أَلِيمًا

" وطعاما ذا غصة وعذابا أليما "

وطعاما كريها ينشب في الحلوق لا يستساغ, وعذابا موجعا.


014- يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلًا

" يوم ترجف الأرض والجبال وكانت الجبال كثيبا مهيلا "

يوم تضطرب الأرض والجبال وتتزلزل حتى تصير الجبال تلا من الرمل سائلا متناثرا, بعد أن كانت صلبة جامدة.


015- إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا

" إنا أرسلنا إليكم رسولا شاهدا عليكم كما أرسلنا إلى فرعون رسولا "

إنا أرسلنا إليكم- يا أهل " مكة " - محمدا رسولا, شاهدا عليكم بما صدر منكم من الكفر والعصيان, كما أرسلنا موسى رسولا إلى الطاغية فرعون؟


016- فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا

" فعصى فرعون الرسول فأخذناه أخذا وبيلا "

فكذب فرعون بموسى, ولم يؤمن برسالته, وعصى أمره, فأهلكناه إهلاكا شديدا.
وفي هذا تحذير من معصية الرسول محمد, صلى الله عليه وسلم, خشية أن يصيب العاصي مثل ما أصاب فرعون وقومه.


017- فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا

" فكيف تتقون إن كفرتم يوما يجعل الولدان شيبا "

فكيف تقون أنفسكم- إن كفرتم- عذاب يوم القيامة الذي يشيب فيه الولدان الصغار; من شدة هوله وكربه؟


018- السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولًا

" السماء منفطر به كان وعده مفعولا "

السماء متصدعة في ذلك اليوم; لشدة هوله, كان وعد الله تعالى بمجيء ذلك اليوم واقعا لا محالة.


019- إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا

" إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلا "

إن هذه الآيات المخوفة التي فيها القوارع والزواجر عظة وعبرة للناس, فمن أراد الاتعاظ والانتفاع بها اتخذ الطاعة والتقوى طريقا توصله إلى رضوان ربه الذي خلقه ورباه.


020- إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ

" إن ربك يعلم أنك تقوم أدنى من ثلثي الليل ونصفه وثلثه وطائفة من الذين معك والله يقدر الليل والنهار علم أن لن تحصوه فتاب عليكم فاقرءوا ما تيسر من القرآن علم أن سيكون منكم مرضى وآخرون يضربون في الأرض يبتغون من فضل الله وآخرون يقاتلون في سبيل الله فاقرءوا ما تيسر منه وأقيموا الصلاة وآتوا الزكاة وأقرضوا الله قرضا حسنا وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا وأعظم أجرا واستغفروا الله إن الله غفور رحيم "

إن ربك- يا محمد- يعلم أنك تقوم للتهجد من الليل أقل من ثلثيه حينا, وتقوم نصفه حينا, وتقوم ثلثه حينا آخر, ويقوم معك طائفة من أصحابك والله وحده هو الذي يقدر الليل والنهار, ويعلم مقاديرهما, وما يمضي ويبقى منهما, علم الله أنه لا يمكنكم قيام الليل كله, فخفف عليكم, فأقرورا في الصلاة بالليل ما تيسر لكم قراءته من القرآن, علم الله أنه سيوجد فيكم من يعجزه المرض عن قيام الليل, ويوجد قوم آخرون يتنفلون في الأرض للتجارة والعمل وطلبون من رزق الله الحلال, وقوم آخرون يجاهدون في سبيل الله لإعلاء كلمته ونشر دينه, فاقرؤوا في صلاتكم ما تيسر لكم من القرآن, وواظبوا على فرائض الصلاة, وأعطوا الزكاة الواجبة عليكم, وتصدقوا في وجوه البر والإحسان من أموالكم.
ابتغاء وجه الله, وما تفعلوا من وجوه البر والخير وعمل الطاعات, تلقوا أجره وثوابه عند الله يوم القيامة خيرا مما قدمتم في الدنيا, وأعظم منه ثوابا, واطلبوا مغفرة الله في جميع أحوالكم, إن الله غفور لكم رحيم بكم.


001- يَا أَيُّهَا الْمُدَّثِّرُ

" يا أيها المدثر "

يا أيها المتغطي بثيابه,


002- قُمْ فَأَنْذِرْ

" قم فأنذر "

قم من مضجعك, فحذر الناس من عذاب الله,


003- وَرَبَّكَ فَكَبِّرْ

" وربك فكبر "

وخص ربك وحده بالتعظيم والتوحيد والعبادة,


004- وَثِيَابَكَ فَطَهِّرْ

" وثيابك فطهر "

وطهر ثيابك من النجاسات,


005- وَالرُّجْزَ فَاهْجُرْ

" والرجز فاهجر "

ودم على هجر الأصنام والأوثان وأعمال الشرك كلها, فلا تقربها,


006- وَلَا تَمْنُنْ تَسْتَكْثِرُ

" ولا تمنن تستكثر "

ولا تعط العطية, كي تلتمس أكثر منها,


007- وَلِرَبِّكَ فَاصْبِرْ

" ولربك فاصبر "

ولمرضاة ربك فاصبر على الأوامر والنواهي.


008- فَإِذَا نُقِرَ فِي النَّاقُورِ

" فإذا نقر في الناقور "

فإذا نفخ في " القرن " نفخة البعث والنشور,


009- فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ

" فذلك يومئذ يوم عسير "

فذلك الوقت يومئذ شديد على الكافرين,


010- عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ

" على الكافرين غير يسير "

غير سهل أن يخلصوا مما هم فيه من مناقشة الحساب وغيره من الأعمال.


011- ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا

" ذرني ومن خلقت وحيدا "

دعني- يا محمد- أنا والذي خلقته في بطن أمه وحيدا فريدا لا مال له ولا ولد,


012- وَجَعَلْتُ لَهُ مَالًا مَمْدُودًا

" وجعلت له مالا ممدودا "

جعلت له مالا مبسوطا واسعا


013- وَبَنِينَ شُهُودًا

" وبنين شهودا "

وأولادا حضورا معه في " مكة " لا يغيبون عنه؟


014- وَمَهَّدْتُ لَهُ تَمْهِيدًا

" ومهدت له تمهيدا "

ويسرت له سبل العيش تيسيرا,


015- ثُمَّ يَطْمَعُ أَنْ أَزِيدَ

" ثم يطمع أن أزيد "

ثم يأمل بعد هذا العطاء أن أزيد له في ماله وولده, وقد كفر بي.


016- كَلَّا إِنَّهُ كَانَ لِآيَاتِنَا عَنِيدًا

" كلا إنه كان لآياتنا عنيدا "

ليس الأمر كما يزعم هذا الفاجر الأثيم, لا أزيده على ذلك.
إنه كان للقرآن وحجج الله على خلقه معاندا مكذبا,


017- سَأُرْهِقُهُ صَعُودًا

" سأرهقه صعودا "

سأكلفه مشقة من العذاب والإرهاق لا راحة له منها.
(والمراد به الوليد بن المغيرة المعاند للحق المبارز لله ولرسوله بالمحاربة).


018- إِنَّهُ فَكَّرَ وَقَدَّرَ

" إنه فكر وقدر "

إنه فكر في نفسه, وهيأ ما يقوله من الطعن في محمد والقرآن,


019- فَقُتِلَ كَيْفَ قَدَّرَ

" فقتل كيف قدر "

فقهر وغلب, واستحق بذلك الهلاك, كيف أعد في نفسه هذا الطعن؟


020- ثُمَّ قُتِلَ كَيْفَ قَدَّرَ

" ثم قتل كيف قدر "

ثم قهر وغلب كذلك, ثم تأمل فيما قدروها من الطعن في القرآن,


021- ثُمَّ نَظَرَ

" ثم نظر "

ثم قطب وجهه,


022- ثُمَّ عَبَسَ وَبَسَرَ

" ثم عبس وبسر "

واشتد في العبوس والكلوح لما ضاقت عليه الحيل, ولم يجد مطعنا يطعن به في القرآن,


023- ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ

" ثم أدبر واستكبر "

ثم رجع معرضا عن الحق, وتعاظم أن يعترف به,


024- فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ

" فقال إن هذا إلا سحر يؤثر "

فقال عن القرآن: ما هذا الذي يقوله محمد إلا سحر ينقل عن الأولين,


025- إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ

" إن هذا إلا قول البشر "

ما هذا إلا كلام المخلوقين تعلمه محمد منهم, ثم ادعى أنه من عند الله.


026- سَأُصْلِيهِ سَقَرَ

" سأصليه سقر "

سأدخله جهنم كي يصلي حرها ويحترق بنارها


027- وَمَا أَدْرَاكَ مَا سَقَرُ

" وما أدراك ما سقر "

وما أعلمك أي شيء جهنم؟


028- لَا تُبْقِي وَلَا تَذَرُ

" لا تبقي ولا تذر "

لا تبقي لحما ولا تترك عظما إلا أحرقته,


029- لَوَّاحَةٌ لِلْبَشَرِ

" لواحة للبشر "

مغيرة للبشرة, مسودة للجلود, محرقة لها,


030- عَلَيْهَا تِسْعَةَ عَشَرَ

" عليها تسعة عشر "

يلي أمرها ويتسلط على أهلها بالعذاب تسعة عشر ملكا من الزبانية الأشداء.


031- وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا

" وما جعلنا أصحاب النار إلا ملائكة وما جعلنا عدتهم إلا فتنة للذين كفروا ليستيقن الذين أوتوا الكتاب ويزداد الذين آمنوا إيمانا ولا يرتاب الذين أوتوا الكتاب والمؤمنون وليقول الذين في قلوبهم مرض والكافرون ماذا أراد الله بهذا مثلا كذلك يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك إلا هو وما هي إلا ذكرى للبشر "

وما جعلنا خزنة النار إلا من الملائكة الغلاظ, وما جعلنا ذلك العدد إلا اختبارا للذين كفروا بالله وليحصل اليقين للذين أعطوا الكتاب من اليهود والنصارى بأن ما جاء في القرآن عن خزنة جهنم إنما هو حق من الله تعالى, حيث, وافق ذلك كتبهم, ويزداد المؤمنون تصديقا بالله ورسوله وعملا بشرعه, ولا يشك في ذلك الذين أعطوا الكتاب من اليهود والنصارى ولا المؤمنون بالله ورسوله.
وليقول الذين في فلوبهم نفاق والكافرون: ما الذي أراده الله بهذا العدد المستغرب بمثل ذلك الذي ذكر يضل الله من أراد إضلاله, ويهدي من أراد هدايته, وما يعلم عدد ملائكة ربك الذين خلقهم إلا الله وحده.
وما النار إلا تذكرة وموعظة للناس.


032- كَلَّا وَالْقَمَرِ

" كلا والقمر "

ليس الأمر كما ذكروا من التكذيب للرسول فيما جاء به, أقسم الله سبحانه بالقمر,


033- وَاللَّيْلِ إِذْ أَدْبَرَ

" والليل إذ أدبر "

وبالليل إذ ولى وذهب,


034- وَالصُّبْحِ إِذَا أَسْفَرَ

" والصبح إذا أسفر "

وبالصبح إذا أضاء وانكشف.


035- إِنَّهَا لَإِحْدَى الْكُبَرِ

" إنها لإحدى الكبر "

إن النار لإحدى العظائم.


036- نَذِيرًا لِلْبَشَرِ

" نذيرا للبشر "

إنذارا وتخويفا للناس,


037- لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ

" لمن شاء منكم أن يتقدم أو يتأخر "

لمن أراد منكم أن يتقرب إلى ربه بفعل الطاعات, أو يتأخر بفعل المعاصي.


038- كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ

" كل نفس بما كسبت رهينة "

كل نفس محبوسة بعملها, مرهونة عند الله بكسبها, ولا تفك حتى تؤدي ما عليها من الحقوق والعقوبات,


039- إِلَّا أَصْحَابَ الْيَمِينِ

" إلا أصحاب اليمين "

إلا المسلمين المخلصين أصحاب اليمين الذين فكوا رقابهم بالطاعة,


040- فِي جَنَّاتٍ يَتَسَاءَلُونَ

" في جنات يتساءلون "

هم في جنات لا يدوك وصفها, يسأل بعضهم بعضا


041- عَنِ الْمُجْرِمِينَ

" عن المجرمين "

عن الكافرين الذين أجرموا في حق أنفسهم:


042- مَا سَلَكَكُمْ فِي سَقَرَ

" ما سلككم في سقر "

ما الذي أدخلكم جهنم, وجعلكم تذوقون سعيرها؟


043- قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ

" قالوا لم نك من المصلين "

قال المجرمون: لم نكن من المصلين في الدنيا,


044- وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ

" ولم نك نطعم المسكين "

ولم نكن نتصدق ونحن الفقراء والمساكين,


045- وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ

" وكنا نخوض مع الخائضين "

وكنا نتحدث بالباطل مع أهل الغواية والضلالة,


046- وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ

" وكنا نكذب بيوم الدين "

وكنا نكذب بيوم الحساب والجزاء,


047- حَتَّى أَتَانَا الْيَقِينُ

" حتى أتانا اليقين "

حتى جاءنا الموت, ونحن في تلك الضلالات والمنكرات.


048- فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ

" فما تنفعهم شفاعة الشافعين "

فما تنفعهم شفاعة الشافعين جميعا من الملائكة والنبيين وغيرهم; لأن الشفاعة إنما تكون لمن ارتضاه الله, وأذن لشفيعه.


049- فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ

" فما لهم عن التذكرة معرضين "

فما لهؤلاء المشركين عن القرآن وما فيه من المواعظ منصرفين؟


050- كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ

" كأنهم حمر مستنفرة "

كأنهم حمر وحشية شديدة النفار,


051- فَرَّتْ مِنْ قَسْوَرَةٍ

" فرت من قسورة "

فرت من أمد كاسر.


052- بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً

" بل يريد كل امرئ منهم أن يؤتى صحفا منشرة "

بل يطمع كل واحد من هؤلاء المشركين أن ينزل الله عليه كتابا من السماء منشورا, كما أنزل على محمد صلى الله عليه وسلم.


053- كَلَّا بَلْ لَا يَخَافُونَ الْآخِرَةَ

" كلا بل لا يخافون الآخرة "

ليس الأمر كما زعموا, بل الحقيقة أنهم لا يخافون الآخرة, ولا يصدقون بالبعث والجزاء.


054- كَلَّا إِنَّهُ تَذْكِرَةٌ

" كلا إنه تذكرة "

حقا أن القرآن موعظة بليغة كافيه لاتعاظهم,


055- فَمَنْ شَاءَ ذَكَرَهُ

" فمن شاء ذكره "

فمن أراد الاتعاظ اتعظ بما فيه وانتفع بهداه,


056- وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ

" وما يذكرون إلا أن يشاء الله هو أهل التقوى وأهل المغفرة "

وما يتعظون به إلا أن يشاء الله لهم الهدى.
هو سبحانه آمن لأن يتقي ويطاع, وأهل لأن يغفر لمن آمن به وأطاعه.


001- لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ

" لا أقسم بيوم القيامة "

أقسم الله سبحانه بيوم الحساب والجزاء,


002- وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ

" ولا أقسم بالنفس اللوامة "

وأقسم بالنفس المؤمنة التقية التي تلوم صاحبها على ترك الطاعة وفعل الموبقات .


003- أَيَحْسَبُ الْإِنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ

" أيحسب الإنسان ألن نجمع عظامه "

أيظن هذا الإنسان الكافر أن لن نقدر على جمع عظامه بعد تفرقها؟


004- بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ

" بلى قادرين على أن نسوي بنانه "

بلى سنجمعها , قادرين على أن نجعل أصابع يديه ورجليه شيئا واحدا مستويا كخف البعير.


005- بَلْ يُرِيدُ الْإِنْسَانُ لِيَفْجُرَ أَمَامَهُ

" بل يريد الإنسان ليفجر أمامه "

بل ينكر الإنسان البعث , يريد أن يبقى على الفجور فيما يستقبل من أيام عمره,


006- يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ

" يسأل أيان يوم القيامة "

يسأل هذا الكافر مستبعدا قيام الساعة: متى يكون يوم القيمة؟


007- فَإِذَا بَرِقَ الْبَصَرُ

" فإذا برق البصر "

فإذا تخير البصر ودهش فزعا مما رأى من أهوال يوم القيامة ,


008- وَخَسَفَ الْقَمَرُ

" وخسف القمر "

وذهب نور القمر,


009- وَجُمِعَ الشَّمْسُ وَالْقَمَرُ

" وجمع الشمس والقمر "

وقرن بين الشمس والقمر في الطلوع من المغرب مظلمين,


010- يَقُولُ الْإِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ

" يقول الإنسان يومئذ أين المفر "

يقول الإنسان وقتها: أين المهرب من العذاب؟


011- كَلَّا لَا وَزَرَ

" كلا لا وزر "

ليس الأمر كما تتمناه- أيها الإنسان من طلب الفرار ,


012- إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ

" إلى ربك يومئذ المستقر "

لا ملجأ لك ولا منجى إلى الله وحده مصير الخلائق يوم القيامة ومستقرهم , فيجازي كلا بما يستحق.


013- يُنَبَّأُ الْإِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ

" ينبأ الإنسان يومئذ بما قدم وأخر "

يخبر الإنسان في ذلك اليوم بجميع أعماله: من خير وشر , ما قدمه منها في حياته وما أخره.


014- بَلِ الْإِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ

" بل الإنسان على نفسه بصيرة "

بل الإنسان حجة واضحة على نفسه تلزمه بما فعل أو ترك ,


015- وَلَوْ أَلْقَى مَعَاذِيرَهُ

" ولو ألقى معاذيره "

ولو جاء بكل معذرة يعتذر بها عن إجرامه , فإنه لا ينفعه ذلك.


016- لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ

" لا تحرك به لسانك لتعجل به "

لا تحرك- يا محمد- بالقرآن لسانك حين نزول الوحي.
لأجل أن تتعجل بحفظه, مخافة أن يتفلت منك.


017- إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ

" إن علينا جمعه وقرآنه "

إن علينا جمعه في صدرك , ثم أن تقرأه بلسانك متى شئت.


018- فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ

" فإذا قرأناه فاتبع قرآنه "

فإذا قرأه عليك رسولنا جبريل فاستمع لقراءته وأنصت له , ثم اقرأه كما أقرأك إياه,


019- ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ

" ثم إن علينا بيانه "

ثم إن علينا توضيح ما أشكل عليك فهمه من معانيه وأحكامه.
" كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ "
ليس الأمر كما زعمتم- يا معشر المشركين- أن لا بعث ولا جزاء , بل أنتم قوم تحبون الدنيا وزينتها ,


020- وَتَذَرُونَ الْآخِرَةَ

" وتذرون الآخرة "

وتتركون الآخرة ونعيمها.


021- وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ

" وجوه يومئذ ناضرة "

وجوه أهل السعادة يوم القيامة مشرقة حسنة ناعمة,


022- إِلَى رَبِّهَا نَاظِرَةٌ

" إلى ربها ناظرة "

ترى خالقها ومالك أمرها, فتمتع بذلك.


023- وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ

" ووجوه يومئذ باسرة "

ووجوه الأشقياء يوم القيامة عابسة كالحة,


024- تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ

" تظن أن يفعل بها فاقرة "

تتوقع أن تنزل بها مصيبة عظيمة, تقصم فقار الظهر.


025- كَلَّا إِذَا بَلَغَتِ التَّرَاقِيَ

" كلا إذا بلغت التراقي "

حقا إذا وصلت الروح إلى أعالي الصدر ,


026- وَقِيلَ مَنْ رَاقٍ

" وقيل من راق "

وقال بعض الحاضرين لبعض: هل من راق يرقيه ويشفيه مما هو فيه؟


027- وَظَنَّ أَنَّهُ الْفِرَاقُ

" وظن أنه الفراق "

وأيقن المحتضر أن الذي نزل به هو فراق الدنيا لمعاينته ملائكة الموت ,


028- وَالْتَفَّتِ السَّاقُ بِالسَّاقِ

" والتفت الساق بالساق "

واتصلت ضده آخر الدنيا بشدة أول الآخرة,


029- إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ

" إلى ربك يومئذ المساق "

إلى الله تعالى مساق العباد يوم القيامة: إما إلى الجنة وإما إلى النار.


030- فَلَا صَدَّقَ وَلَا صَلَّى

" فلا صدق ولا صلى "

فلا آمن الكافر بالرسول والقرآن , ولا أدى لله تعالى فرائض الصلاة,


031- وَلَكِنْ كَذَّبَ وَتَوَلَّى

" ولكن كذب وتولى "

ولكن كتب بالقرآن , وأعرض عن الإيمان ,


032- ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى

" ثم ذهب إلى أهله يتمطى "

ثم مضى إلى أهله يتبختر مختالا في مشيته.


033- أَوْلَى لَكَ فَأَوْلَى

" أولى لك فأولى "

هلاك لك فهلاك ,


034- ثُمَّ أَوْلَى لَكَ فَأَوْلَى

" ثم أولى لك فأولى "

ثم هلاك لك فهلاك.


035- أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى

" أيحسب الإنسان أن يترك سدى "

أيظن هذا الإنسان المنكر للبعث أن يترك هملا لا يؤمر ولا ينهى , ولا يحاسب ولا يعاقب؟


036- أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى

" ألم يك نطفة من مني يمنى "

ألم يك هذا الإنسان نطفة ضعيفة من ماء مهين يراق ويصب في الأرحام ,


037- ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى

" ثم كان علقة فخلق فسوى "

ثم صار قطعة من دم جامد , فخلقه الله بقدرته وسوى صورته في أحسن تقويم؟


038- فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى

" فجعل منه الزوجين الذكر والأنثى "

فجعل من هذا الإنسان الصنفين: الذكر والأنثى ,


039- أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى

" أليس ذلك بقادر على أن يحيي الموتى "

أليس ذلك الإله الخالق لهذه الأشياء بقادر على إعادة الخلق بعد فنائهم؟ بلى إنه - سبحانه وتعالى- لقادر على ذلك.


001- هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا

" هل أتى على الإنسان حين من الدهر لم يكن شيئا مذكورا "

قد مضى على الإنسان وقت طويل من الزمان قبل أن تنفخ فيه الروح, لم يكن شيئا يذكر, ولا يعرف له أثر.


002- إِنَّا خَلَقْنَا الْإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا

" إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعا بصيرا "

إنا خلقنا الإنسان من نطفة مختلطة من ماء الرجل وماء المرأة, نختبره بالتكاليف الشرعية فيما بعد, فجعناه من أجل ذلك ذا سمع وذا بصيرة ليسمع الآيات, ويرى الدلائل,


003- إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا

" إنا هديناه السبيل إما شاكرا وإما كفورا "

إنا بينا له, وعرفناه طريق الهدى والضلال والخير والشر; ليكون إما مؤمنا شاكرا, وإما كفورا جاحدا.


004- إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَا وَأَغْلَالًا وَسَعِيرًا

" إنا أعتدنا للكافرين سلاسلا وأغلالا وسعيرا "

إنا أعدنا للكافرين قيودا من حديد تشد بها أرجلهم, وأغلالا تغل بها أيديهم إلى أعناقهم, ونارا يحرقون بها.


005- إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا

" إن الأبرار يشربون من كأس كان مزاجها كافورا "

إن أهل الطاعة والإخلاص الذين يؤدون حق الله, يشربون يوم القيامة من كأس فيها خمر ممزوجة بأحسن أنواع الطيب, وهو ماء الكافور.


006- عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا

" عينا يشرب بها عباد الله يفجرونها تفجيرا "

هذا الشراب الذي مزج من الكافور هو عين يشرب منها عباد الله, يتصرفون فيها, ويجرونها حيث شاؤوا إجراء سهلا.


007- يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا

" يوفون بالنذر ويخافون يوما كان شره مستطيرا "

يوفون بما أوجبوا على أنفسهم من طاعة الله, ويخافون عقاب الله في يوم القيامة الذي يكون ضرره خطيرا, وشره فاشيا منتشرا على الناس, إلا من رحم الله,


008- وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا

" ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا "

ويطعمون الطعام مع حبهم له وحاجتهم إليه, فقيرا عاجزا عن الكسب لا يملك من حطام الدنيا شيئا, وطفلا مات أبوه ولا مال له, وأسيرا أسر في الحرب من المشركين وغيرهم,


009- إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا

" إنما نطعمكم لوجه الله لا نريد منكم جزاء ولا شكورا "

ويقولون في أنفسهم: إنما نحسن إليكم ابتغاء مرضاة الله, وطلب ثوابه, لا نبتغي عوضا ولا نقصد حمدا ولا ثناء منكم.


010- إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا قَمْطَرِيرًا

" إنا نخاف من ربنا يوما عبوسا قمطريرا "

إنا نخاف من ربنا يوما شديدا تعبس فيه الوجوه, وتتقطب الجبال من فظاعة أمره وشدة هوله.


011- فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا

" فوقاهم الله شر ذلك اليوم ولقاهم نضرة وسرورا "

فوقاهم الله من شدائد ذلك اليوم, وأعطاهم حسنا ونورا في وجوههم, وبهجة وفرحا في قلوبهم,


012- وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا

" وجزاهم بما صبروا جنة وحريرا "

وأثابهم بصبرهم في الدنيا على الطاعة جنة عظيمة يأكلون منها ما شاؤوا, ويلبسون فيها الحرير الناعم,


013- مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ لَا يَرَوْنَ فِيهَا شَمْسًا وَلَا زَمْهَرِيرًا

" متكئين فيها على الأرائك لا يرون فيها شمسا ولا زمهريرا "

متكئين فيها على الأسرة المزينة بفاخر الثياب والستور, لا يرون فيها حر شمس ولا شدة برد,


014- وَدَانِيَةً عَلَيْهِمْ ظِلَالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا

" ودانية عليهم ظلالها وذللت قطوفها تذليلا "

وقريبة منهم أشجار الجنة مظللة عليهم, وسهل لهم آخذ ثمارها تسهيلا.


015- وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَ

" ويطاف عليهم بآنية من فضة وأكواب كانت قوارير "

ويدور عليهم الخدم بأواني الطعام الفضية, وأكواب الشراب من الزجاج,


016- قَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيرًا

" قوارير من فضة قدروها تقديرا "

زجاج من فضة, قدرها السقاة على مقدار ما يشتهي الشاربون لا تزيد ولا تنقص,


017- وَيُسْقَوْنَ فِيهَا كَأْسًا كَانَ مِزَاجُهَا زَنْجَبِيلًا

" ويسقون فيها كأسا كان مزاجها زنجبيلا "

ويسقى هؤلاء الأبرار في الجنة كأسا مملوءة خمرا مزجت بالزنجبيل,


018- عَيْنًا فِيهَا تُسَمَّى سَلْسَبِيلًا

" عينا فيها تسمى سلسبيلا "

يشربون من عين في الجنة تسمى سلسبيلا لسلامة شرابها وسهولة مساغه وطيبه.


019- وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤًا مَنْثُورًا

" ويطوف عليهم ولدان مخلدون إذا رأيتهم حسبتهم لؤلؤا منثورا "

ويدور على هؤلاء الأبرار لخدمتهم غلمان دائمون على حالهم, إذا أبصرتهم ظننتهم- لحسنهم وصفاء ألوانهم إشراق وجوههم- اللؤلؤ المفرق المضيء.


020- وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا

" وإذا رأيت ثم رأيت نعيما وملكا كبيرا "

وإذا أبصرت أي مكان في الجنة رأيت فيه نعيما لا يدركه الوصف؟ وملكا عظيما واسعا لا غاية له.


021- عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا

" عاليهم ثياب سندس خضر وإستبرق وحلوا أساور من فضة وسقاهم ربهم شرابا طهورا "

يعلوهم ويجمل أبدانهم ثياب بطائنها من الحرير الرقيق الأخضر, وظاهرها من الحرير الغليظ, ويحلون من الحلي بأساور من الفضة, وسقاهم ربهم فوق ذلك النعيم شرابا لا رجس فيه ولا دنس.


022- إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُورًا

" إن هذا كان لكم جزاء وكان سعيكم مشكورا "

ويقال لهم, إن هذا أعد لكم مقابل أعمالكم الصالحة, وكان عملكم في الدنيا عند الله مرضيا مقبولا.


023- إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلًا

" إنا نحن نزلنا عليك القرآن تنزيلا "

إنا نحن نزلنا عليك- يا محمد- القرآن تنزيلا من عندنا لتذكرهم بما فيه من الوعيد والوعيد والثواب والعقاب.


024- فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تُطِعْ مِنْهُمْ آثِمًا أَوْ كَفُورًا

" فاصبر لحكم ربك ولا تطع منهم آثما أو كفورا "

فاصبر لحكم ربك القدري واقبله, ولحكمه الديني فامض عليه, ولا تطع من المشركين من كان منغمسا في الشهوات أو مبالغا في الكفر والضلال,


025- وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلًا

" واذكر اسم ربك بكرة وأصيلا "

ودوام على ذكر اسم ربك ودعائه في أول النهار وآخره.


026- وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلًا طَوِيلًا

" ومن الليل فاسجد له وسبحه ليلا طويلا "

ومن الليل فاخضع لربك, وصل له, وتهجد له زمنا طويلا من الليل.


027- إِنَّ هَؤُلَاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْمًا ثَقِيلًا

" إن هؤلاء يحبون العاجلة ويذرون وراءهم يوما ثقيلا "

إن هؤلاء المشركين يحبون الدنيا, وينشغلون بها, ويتركون خلف ظهورهم العمل للآخرة, ولما فيه نجاتهم في يوم عظيم الشدائد.


028- نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلًا

" نحن خلقناهم وشددنا أسرهم وإذا شئنا بدلنا أمثالهم تبديلا "

نحن خلقناهم, وأحكمنا خلقهم, وإذا شئنا أهلكناهم, وجئنا بأطوع لله منهم.


029- إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا

" إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلا "

إن هذه السورة عظة للعالمين, فمن أراد الخير لنفسه في الدنيا والآخرة اتخذ بالإيمان والتقوى طريقا يوصله إلى مغفرة الله ورضوانه.


030- وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا

" وما تشاءون إلا أن يشاء الله إن الله كان عليما حكيما "

وما تريدون أمرا من الأمور إلا بتقدير الله ومشيئته إن الله كان عليما باحوال خلقه, حكيما في تدبيره وصنعه.


031- يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا

" يدخل من يشاء في رحمته والظالمين أعد لهم عذابا أليما "

ويدخل من يشاء من عباده في رحمته ورضوانه, وهم الموفون, وأعد للظالمين المتجاوزين حدود الله عذابا موجعا.


001- وَالْمُرْسَلَاتِ عُرْفًا

" والمرسلات عرفا "

أقسم الله تعالى بالرياح حين تهب متتابعة يقفو بعضها بعضا,


002- فَالْعَاصِفَاتِ عَصْفًا

" فالعاصفات عصفا "

وبالرياح الشديدة الهبوب المهلكة,


003- وَالنَّاشِرَاتِ نَشْرًا

" والناشرات نشرا "

وبالملائكة الموكلين بالسحب يسوقونها حيث شاء الله,


004- فَالْفَارِقَاتِ فَرْقًا

" فالفارقات فرقا "

والملائكة التي تنزل من عند الله بما يفرق بين الحق والباطل والحلال والحرام,


005- فَالْمُلْقِيَاتِ ذِكْرًا

" فالملقيات ذكرا "

وبالملائكة التي تتلقى الوحي من عند الله يتنزل به على أنبيائه;


006- عُذْرًا أَوْ نُذْرًا

" عذرا أو نذرا "

إعذارا من الله إلى خلقه إنذارا منه إليهم ; لئلا يكون لهم حجة.


007- إِنَّمَا تُوعَدُونَ لَوَاقِعٌ

" إنما توعدون لواقع "

إن الذي توعدون به من أمر يوم القيامة وما فيه من حساب وجزاء لنازل بكم لا محالة


008- فَإِذَا النُّجُومُ طُمِسَتْ

" فإذا النجوم طمست "

فإذا النجوم طمست وذهب ضياؤها,


009- وَإِذَا السَّمَاءُ فُرِجَتْ

" وإذا السماء فرجت "

وإذا السماء تصدعت,


010- وَإِذَا الْجِبَالُ نُسِفَتْ

" وإذا الجبال نسفت "

وإذا الجبال تطايرت وتناثرت وصارت هباء تزروه الرياح,


011- وَإِذَا الرُّسُلُ أُقِّتَتْ

" وإذا الرسل أقتت "

وإذا الرسل عين لهم وقت وأجل للفصل بينهم وبين الأمم,


012- لِأَيِّ يَوْمٍ أُجِّلَتْ

" لأي يوم أجلت "

يقال: لأي يوم عظيم أخرت الرسل؟


013- لِيَوْمِ الْفَصْلِ

" ليوم الفصل "

أخرت ليوم القضاء والفصل بين الخلائق.


014- وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ

" وما أدراك ما يوم الفصل "

وما أعلمك أيها الإنسان- أي شيء هو يوم الفصل وشدته وهوله؟


015- وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ

" ويل يومئذ للمكذبين "

هلاك عظيم في ذلك اليوم للمكذبين بهذا اليوم الموعود.


016- أَلَمْ نُهْلِكِ الْأَوَّلِينَ

" ألم نهلك الأولين "

ألم نهلك السابقين من الأمم الماضية; بتكذيبهم للرسل كقوم نوح وعاد وثمود؟


017- ثُمَّ نُتْبِعُهُمُ الْآخِرِينَ

" ثم نتبعهم الآخرين "

ثم نلحق بهم المتأخرين ممن كانوا مثلهم في التكذيب والعصيان


018- كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ

" كذلك نفعل بالمجرمين "

مثل ذلك الإهلاك الفظيع نفعل بهؤلاء المجرمين من كفار " مكة " .
لتكذيهم الرسول صلى الله عليه وسلم.


019- وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ

" ويل يومئذ للمكذبين "

هلاك ودمار يوم القيامة لكل مكذب بالتوحيد والنبوة والبعث والحساب.


020- أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ

" ألم نخلقكم من ماء مهين "

ألم نخلقكم- يا معشر الكفار- من ماء ضعيف حقير وهو النطفة,


021- فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ

" فجعلناه في قرار مكين "

فجعلنا هذا الماء في مكان حصين, وهو رحم المرأة,


022- إِلَى قَدَرٍ مَعْلُومٍ

" إلى قدر معلوم "

إلى وقت محدود ومعلوم عند الله تعالى؟


023- فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ

" فقدرنا فنعم القادرون "

فقدرنا على خلقه وتصويره وإخراجه, فنعم القادرون نحن.


024- وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ

" ويل يومئذ للمكذبين "

هلاك ودمار يوم القيامة للمكذبين بقدرتنا.


025- أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتًا

" ألم نجعل الأرض كفاتا "

ألم نجمل هذه الأرض التي تعيشون عليها, تضم على ظهرها أحياء لا يحصون, وفي بطنها أمواتا لا يحصرون,


026- وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا

" وجعلنا فيها رواسي شامخات وأسقيناكم ماء فراتا "

وجعلنا فيها جبالا ثوابت عاليات لئلا تضطرب بكم, وأسقيناكم ماء عذبا سائغا؟


027- وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ

" ويل يومئذ للمكذبين "

هلاك ودمار يوم القيامة للمكذبين بهذه النعم.


028- انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ

" انطلقوا إلى ما كنتم به تكذبون "

يقال للكافرين يوم القيامة: صيروا إلى عذاب جهنم الذي كنتم به تكذبون في الدنيا,


029- انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلَاثِ شُعَبٍ

" انطلقوا إلى ظل ذي ثلاث شعب "

سيروا, فاستظلوا بدخان جهنم يتفرع منه ثلاث قطع,


030- لَا ظَلِيلٍ وَلَا يُغْنِي مِنَ اللَّهَبِ

" لا ظليل ولا يغني من اللهب "

لا يظل ذلك الظل من حر ذلك اليوم, ولا يدفع من حر اللهب شيئا.


031- إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ

" إنها ترمي بشرر كالقصر "

إن جهنم تقذف من النار بشرر عظيم, كل شرارة منه كلبناء المشيد في العظم والارتفاع.


032- كَأَنَّهُ جِمَالَةٌ صُفْرٌ

" كأنه جمالة صفر "

كأن شرر جهنم المتطاير منها إبل سود يميل لونها إلى الصفرة.


033- وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ

" ويل يومئذ للمكذبين "

هلاك ودمار يوم القيامة للمكذبين بوعيد الله.


034- هَذَا يَوْمُ لَا يَنْطِقُونَ

" هذا يوم لا ينطقون "

هذا يوم القيمة الذي لا ينطقون فيه بكلام ينفعهم,


035- وَلَا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ

" ولا يؤذن لهم فيعتذرون "

ولا يكون لهم إذن في الكلام فيعتذرون لأنه لا عذر لهم.


036- وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ

" ويل يومئذ للمكذبين "

هلاك ودمار يومئذ للمكذبين بهذا اليوم وما فيه.


037- هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ

" هذا يوم الفصل جمعناكم والأولين "

هذا يوم يفصل الله فيه بين الخلائق, ويتميز فيه الحق من الباطل, جمعناكم فيه يا معشر كفار هذه الأمة مع الكفار الأولين من الأمم الماضية,


038- فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ

" فإن كان لكم كيد فكيدون "

فإن كان لكم حيلة في الخلاص من العذاب فاحتالوا, وأنقذوا أنفسكم من بطش الله وانتقامه.


039- وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ

" ويل يومئذ للمكذبين "

هلاك ودمار يوم القيامة للمكذبين بيوم القيامة.


040- إِنَّ الْمُتَّقِينَ فِي ظِلَالٍ وَعُيُونٍ

" إن المتقين في ظلال وعيون "

إن الذين خافوا ربهم في الدنيا, واتقوا عذابه بامتثال أوامره واجتناب نواهيه, هم يوم القيامة في ظلال الأشجار الوارفة وعيون الماء الجارية,


041- وَفَوَاكِهَ مِمَّا يَشْتَهُونَ

" وفواكه مما يشتهون "

وفواكه كثيرة مما تشتهيه أنفسهم يتنعمون.


042- كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ

" كلوا واشربوا هنيئا بما كنتم تعملون "

يقال لهم: كلوا أكلا لذيذا, واشربوا شربا هنيئا, بسبب ما قدمتم في الدنيا من صالح الأعمال.


043- إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ

" إنا كذلك نجزي المحسنين "

إنا بمثل ذلك الجزاء العظيم نجزي أهل الإحسان في أعمالهم وطاعتهم لنا.


044- وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ

" ويل يومئذ للمكذبين "

هلاك ودمار يوم القيامة للمكذبين بنعيم الجنة.


045- كُلُوا وَتَمَتَّعُوا قَلِيلًا إِنَّكُمْ مُجْرِمُونَ

" كلوا وتمتعوا قليلا إنكم مجرمون "

يقال للكافرين: كلها من لذائذ الدنيا, واستمتعوا بشهواتها الفانية زمنا قليلا.
إنكم مجرمون بإشراككم بالله.


046- وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ

" ويل يومئذ للمكذبين "

هلاك ودمار يوم القيمة للمكذبين بيوم الحساب والجزاء.


047- وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ

" وإذا قيل لهم اركعوا لا يركعون "

وإذا قيل لهؤلاء المشركين: صلوا لله, واخشعوا له, لا يخشعون ولا يصلون, بل يصرون على استكبارهم.


048- وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ

" ويل يومئذ للمكذبين "

هلاك ودمار يوم القيامة للمكذبين بآيات الله.


049- فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ

" فبأي حديث بعده يؤمنون "

فبأي كتاب وكلام بعد هذا القرآن المعجز الواضح يؤمنون إن لم يؤمنوا بالقرآن؟


001- عَمَّ يَتَسَاءَلُونَ

" عم يتساءلون "

عن أي شيء يسأل بعض كفار قريش بعضا؟


002- عَنِ النَّبَإِ الْعَظِيمِ

" عن النبإ العظيم "

يتساءلون عن الخبر العظيم الشأن , وهو القرآن العظيم الذي ينبئ عن البعث


003- الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ

" الذي هم فيه مختلفون "

الذي شك فيه كفار قريش وكذبوا به


004- كَلَّا سَيَعْلَمُونَ

" كلا سيعلمون "

ما الأمر كما يزعم هؤلاء المشركون, سيعلم هؤلاء المشركون عاقبة تكذيبهم , ويظهر لهم ما الله فاعله بهم يوم القيامة,


005- ثُمَّ كَلَّا سَيَعْلَمُونَ

" ثم كلا سيعلمون "

ثم سيتأكد لهم ذلك, ويتأكد لهم صدق ما جاء به محمد صلى الله عليه وسلم, من القرآن والبعث.
وهذا تهديد ووعيد لهم.


006- أَلَمْ نَجْعَلِ الْأَرْضَ مِهَادًا

" ألم نجعل الأرض مهادا "

ألم نجعل الأرض ممهدة لكم كالفراش؟


007- وَالْجِبَالَ أَوْتَادًا

" والجبال أوتادا "

والجبال رواسي.
كي لا تتحرك بكم الأرض؟


008- وَخَلَقْنَاكُمْ أَزْوَاجًا

" وخلقناكم أزواجا "

وخلقناكم أصنافا ذكرا وأنثى؟


009- وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا

" وجعلنا نومكم سباتا "

وجعلنا نومكم راحة لأبدانكم , تهدؤون وتسكنون؟


010- وَجَعَلْنَا اللَّيْلَ لِبَاسًا

" وجعلنا الليل لباسا "

وجعلنا الليل لباسا تلبسكم ظلمته وتغشاكم, كما يستر الثوب لابسه؟


011- وَجَعَلْنَا النَّهَارَ مَعَاشًا

" وجعلنا النهار معاشا "

وجعلنا النهار معاشا تنتشرون فيه لمعاشكم, وتسعون فيه لمصالحكم؟


012- وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا

" وبنينا فوقكم سبعا شدادا "

وبنينا فوقكم سبع سموات متينة البناء محكمة الخلق, لا صدوع لها ولا فطور؟


013- وَجَعَلْنَا سِرَاجًا وَهَّاجًا

" وجعلنا سراجا وهاجا "

وجعلنا الشمس سراجا وقادا مضيئا؟


014- وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجًا

" وأنزلنا من المعصرات ماء ثجاجا "

وأنزلنا من السحب الممطرة ماء منصبا بكثرة,


015- لِنُخْرِجَ بِهِ حَبًّا وَنَبَاتًا

" لنخرج به حبا ونباتا "

لنخرج به حبا مما يقتات به الناس وحشائش مما تأكله الدواب ,


016- وَجَنَّاتٍ أَلْفَافًا

" وجنات ألفافا "

وبساتين ملتفة بعضها ببعض لتشعب أغصانها؟


017- إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتًا

" إن يوم الفصل كان ميقاتا "

إن يوم الفصل بين الخلق, يوم القيامة, كان وقتا وميعادا محدثا للأولين والآخرين,


018- يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا

" يوم ينفخ في الصور فتأتون أفواجا "

يوم ينفخ الملك في " القرن " إيذانا بالبعث فتأتون أمما, كل أمة مع إمامهم.


019- وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا

" وفتحت السماء فكانت أبوابا "

وفتحت السماء , فكانت ذات أبواب كثيرة لنزول الملائكة.


020- وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا

" وسيرت الجبال فكانت سرابا "

ونسفت الجبال بعد ثبوتها, فكانت كالسراب.


021- إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا

" إن جهنم كانت مرصادا "

إن جهنم كانت يومئذ ترصد أهل الكفر الذين أعدت لهم,


022- لِلطَّاغِينَ مَآبًا

" للطاغين مآبا "

للكافرين مرجعا,


023- لَابِثِينَ فِيهَا أَحْقَابًا

" لابثين فيها أحقابا "

ماكثين فيها دهورا متعاقبة لا تنقطع


024- لَا يَذُوقُونَ فِيهَا بَرْدًا وَلَا شَرَابًا

" لا يذوقون فيها بردا ولا شرابا "

لا يطعمون فيها ما يبرد حر السعير عنهم , ولا شرابا يرويهم,


025- إِلَّا حَمِيمًا وَغَسَّاقًا

" إلا حميما وغساقا "

إلا ماء حارا , وصديد أهل النار ,


026- جَزَاءً وِفَاقًا

" جزاء وفاقا "

يجازون بذلك جزاء عادلا; موافقا لأعمالهم التي كانوا يعملونها في الدنيا.


027- إِنَّهُمْ كَانُوا لَا يَرْجُونَ حِسَابًا

" إنهم كانوا لا يرجون حسابا "

إنهم كانوا لا يخافون يوم الحساب فلم يعملوا له,


028- وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا

" وكذبوا بآياتنا كذابا "

وكذبوا بما جاءتهم به الرسل تكذيبا,


029- وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَابًا

" وكل شيء أحصيناه كتابا "

وكل شيء علمناه وكتبناه في اللوح المحفوظ,


030- فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا

" فذوقوا فلن نزيدكم إلا عذابا "

فذوقوا -أيها الكافرون- جزاء أعمالكم, فلن نزيدكم إلا عذابا فوق عذابكم.
" إِنَّ لِلْمُتَّقِينَ مَفَازًا "
إن الذين يخافون ربهم ويعملون صالحا, فوزا بدخولهم الجنة.


031- حَدَائِقَ وَأَعْنَابًا

" حدائق وأعنابا "

إن لهم بساتين عظيمة وأعنابا,


032- وَكَوَاعِبَ أَتْرَابًا

" وكواعب أترابا "

ولهم زوجات حديثات السن , نواهد مستويات في سن واحدة,


033- وَكَأْسًا دِهَاقًا

" وكأسا دهاقا "

ولهم كأس مملوءة خمرا


034- لَا يَسْمَعُونَ فِيهَا لَغْوًا وَلَا كِذَّابًا

" لا يسمعون فيها لغوا ولا كذابا "

لا يسمعون في هذه الجنة باطلا من القول , ولا يكذب بعضهم بعضا.


035- جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَابًا

" جزاء من ربك عطاء حسابا "

لهم كل ذلك جزاء ومنه من الله وعطاء كثيرا كافيا لهم.


036- رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ لَا يَمْلِكُونَ مِنْهُ خِطَابًا

" رب السماوات والأرض وما بينهما الرحمن لا يملكون منه خطابا "

إنه رب السموات والأرض وما بينهما , رحمن الدنيا والآخرة, لا يملكون أن يسألوه إلا فيما أذن لهم فيه,


037- يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا

" يوم يقوم الروح والملائكة صفا لا يتكلمون إلا من أذن له الرحمن وقال صوابا "

يوم يقوم جبريل عليه السلام والملائكة مصطفين , لا يشفعون إلا لمن أذن له الرحمن في الشفاعة, وقال حقا وسدادا.


038- ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا

" ذلك اليوم الحق فمن شاء اتخذ إلى ربه مآبا "

ذلك اليوم الحق الذي لا ريب في وقوعه, فمن شاء النجاة من أهواله فليتخذ إلى ربه مرجعا بالعمل الصالح.


039- إِنَّا أَنْذَرْنَاكُمْ عَذَابًا قَرِيبًا يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا

" إنا أنذرناكم عذابا قريبا يوم ينظر المرء ما قدمت يداه ويقول الكافر يا ليتني كنت ترابا "

إنا حذرناكم عذاب يوم الآخرة القريب الذي يرى فيه كل امرئ ما عمل من خير أو اكتسب من إثم, ويقول الكافر من هول الحساب: يا ليتني كنت ترابا فلم أبعث.


001- وَالنَّازِعَاتِ غَرْقًا

" والنازعات غرقا "

أقسم الله تعالى بالملائكة التي تنزع أرواح الكفار نزعا شديدا


002- وَالنَّاشِطَاتِ نَشْطًا

" والناشطات نشطا "

والملائكة التي تجذب أرواح المؤمنين بنشاط ورفق


003- وَالسَّابِحَاتِ سَبْحًا

" والسابحات سبحا "

والملائكة التي تسبح في نزولها من السماء وصعودها إليها,


004- فَالسَّابِقَاتِ سَبْقًا

" فالسابقات سبقا "

فالملائكة التي تسبق الشياطين بالوحي إلى الأنبياء; لئلا تسرقه ,


005- فَالْمُدَبِّرَاتِ أَمْرًا

" فالمدبرات أمرا "

فالملائكة المنفذات أمر ربها فيما أوكل إليها تدبيره من شؤون الكون ولا يجوز للمخلوق أن يقسم بغير خالقه , فإن فعل فقد أشرك- لتبعثن الخلائق وتحاسب,


006- يَوْمَ تَرْجُفُ الرَّاجِفَةُ

" يوم ترجف الراجفة "

يوم تضطرب الأرض بالنفخة الأولى نفخة الإماتة,


007- تَتْبَعُهَا الرَّادِفَةُ

" تتبعها الرادفة "

تتبعها نفخة أخرى للإحياء.


008- قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ

" قلوب يومئذ واجفة "

قلوب الكفار يومئذ مضطربة من شدة الخوف,


009- أَبْصَارُهَا خَاشِعَةٌ

" أبصارها خاشعة "

أبصار أصحابها قليلة من هول ما ترى.


010- يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ

" يقولون أئنا لمردودون في الحافرة "

يقول هؤلاء المكذبون بالبعث: أنرد بعد موتنا إلى ما كنا عليه أحياء في الأرض؟


011- أَئِذَا كُنَّا عِظَامًا نَخِرَةً

" أئذا كنا عظاما نخرة "

أنرد وقد صرنا عظاما بالية؟


012- قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ

" قالوا تلك إذا كرة خاسرة "

قالوا: رجعتنا تلك ستكون إذا خائبة كاذبة.


013- فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ

" فإنما هي زجرة واحدة "

فإنما هي نفخة واحدة,


014- فَإِذَا هُمْ بِالسَّاهِرَةِ

" فإذا هم بالساهرة "

فإذا هم أحياء على وجه الأرض بعد أن كانوا في بطنها.


015- هَلْ أتَاكَ حَدِيثُ مُوسَى

" هل أتاك حديث موسى "

هل أتاك- يا محمد- خبر موسى؟
" إِذْ نَادَاهُ رَبُّهُ بِالْوَادِي الْمُقَدَّسِ طُوًى "
حين ناداه ربه بالوادي المطهر المبارك " طوى " ,


016- اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى

" اذهب إلى فرعون إنه طغى "

فقال له: اذهب إلى فرعون , إنه قد أفرط في العصيان؟


017- فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى

" فقل هل لك إلى أن تزكى "

فقل له: أتود أن تطهر نفسك من النقائص وتحليها بالإيمان,


018- وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى

" وأهديك إلى ربك فتخشى "

وأرشدك إلى طاعة ربك , فتخشاه وتتقيه؟


019- فَأَرَاهُ الْآيَةَ الْكُبْرَى

" فأراه الآية الكبرى "

فأرى موسى فرعون العلامة العظمى: للعصا واليد,


020- فَكَذَّبَ وَعَصَى

" فكذب وعصى "

فكذب فرعرن نبي الله موسى عليه السلام, وعصى ربه عز وجل ,


021- ثُمَّ أَدْبَرَ يَسْعَى

" ثم أدبر يسعى "

ثم ولى معرضا عن الإيمان مجتهدا في معارضة موسى.


022- فَحَشَرَ فَنَادَى

" فحشر فنادى "

فجمع أهل مملكته وناداهم ,


023- فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى

" فقال أنا ربكم الأعلى "

فقال: أنا ربكم الذي لا رب فوقه ,


024- فَأَخَذَهُ اللَّهُ نَكَالَ الْآخِرَةِ وَالْأُولَى

" فأخذه الله نكال الآخرة والأولى "

فانتقم الله منه بالعذاب في الدنيا والآخرة , وجعله عبرة ونكالا لأمثاله من المتمردين.


025- إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى

" إن في ذلك لعبرة لمن يخشى "

إن في فرعون وما نزل به من العذاب لموعظه لمن يتعظ وينزجر.


026- أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا

" أأنتم أشد خلقا أم السماء بناها "

أبعثكم أيها الناس- بعد الموت أشد في تقديركم أم خلق السماء؟


027- رَفَعَ سَمْكَهَا فَسَوَّاهَا

" رفع سمكها فسواها "

رفعها فوقكم كالبناء, وأعلى سقفها في الهواء لا تفاوت فيها ولا فطور ,


028- وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا

" وأغطش ليلها وأخرج ضحاها "

وأظلم ليلها بغروب شمسها, وأبرز نهارها بشروقها.


029- وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا

" والأرض بعد ذلك دحاها "

والأرض بعد خلق السماء بسطها, وأودع فيها منافعها ,


030- أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا

" أخرج منها ماءها ومرعاها "

وفجر فيها عيون الماء, وأنبت فيها ما يرعى من النباتات,


031- وَالْجِبَالَ أَرْسَاهَا

" والجبال أرساها "

وأثبت فيها الجبال أوتادا لها


032- مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ

" متاعا لكم ولأنعامكم "

خلق سبحانه كل هذه النعم منفعة لكم ولأنعامكم.
(إن إعادة خلقكم يوم القيامة أهون على الله من خلق هذه الأشياء , وكله على الله هين يسير)


033- فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى

" فإذا جاءت الطامة الكبرى "

فإذا جاءت القيامة الكبرى والشدة العظمى وهي النفخة الثانية,


034- يَوْمَ يَتَذَكَّرُ الْإِنْسَانُ مَا سَعَى

" يوم يتذكر الإنسان ما سعى "

عندئذ يعرض على الإنسان كل عمله من خير وشر , فيتذكره ويعترف به ,


035- وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى

" وبرزت الجحيم لمن يرى "

وأظهرت جهنم لكل مبصر ترى عيانا.


036- فَأَمَّا مَنْ طَغَى

" فأما من طغى "

فأما من تمرد على أمر الله,


037- وَآثَرَ الْحَيَاةَ الدُّنْيَا

" وآثر الحياة الدنيا "

يفضل الحياة الدنيا على الآخرة,


038- فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى

" فإن الجحيم هي المأوى "

فإن مصيره إلى النار.


039- وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى

" وأما من خاف مقام ربه ونهى النفس عن الهوى "

وأما من خاف القيام بين يدي الله للحساب , ونهى النفس عن الأهواء الفاسدة,


040- فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى

" فإن الجنة هي المأوى "

فإن الجنة هي مسكنه.


041- يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا

" يسألونك عن الساعة أيان مرساها "

يسألك المشركون يا محمد- استخفافا- عن وقت حلول الساعة التي تتوعدهم بها


042- فِيمَ أَنْتَ مِنْ ذِكْرَاهَا

" فيم أنت من ذكراها "

لست في شيء من علمها ,


043- إِلَى رَبِّكَ مُنْتَهَاهَا

" إلى ربك منتهاها "

بل مرد ذلك إلى الله عز وجل ,


044- إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا

" إنما أنت منذر من يخشاها "

وإنما شأنك في أمر الساعة أن تحذر منها من يخافها.


045- كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا

" كأنهم يوم يرونها لم يلبثوا إلا عشية أو ضحاها "

كأنهم يوم يرون قيام الساعة لم يلبثوا في الحياة الدنيا, لهول الساعة إلا ما بين الظهر إلى غروب الشمس , أو ما بين طلوع الشمس إلى نصف النهار.


001- عَبَسَ وَتَوَلَّى

" عبس وتولى "

ظهر التغير والعبوس في وجه الرسول صلى الله عليه وسلم, وأعرض


002- أَنْ جَاءَهُ الْأَعْمَى

" أن جاءه الأعمى "

لأجل أن الأعمى عبد الله بن أم مكتوم جاءه مسترشدا, وكان الرسول صلى الله عليه وسلم منشغلا بدعوة كبار قريش إلى الإسلام.


003- وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى

" وما يدريك لعله يزكى "

وأي شيء يجعلك عالما بحقيقة أمره؟ لعله بسؤاله تزكو نفسه يتطهر,


004- أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى

" أو يذكر فتنفعه الذكرى "

أو يحصل له المزيد من الاعتبار والازدجار.


005- أَمَّا مَنِ اسْتَغْنَى

" أما من استغنى "

أما من استغنى عن هديك,


006- فَأَنْتَ لَهُ تَصَدَّى

" فأنت له تصدى "

فأنت تتعرض له وتصغي لكلامه,


007- وَمَا عَلَيْكَ أَلَّا يَزَّكَّى

" وما عليك ألا يزكى "

وأي شيء عليك ألا يتطهر من كفره؟


008- وَأَمَّا مَنْ جَاءَكَ يَسْعَى

" وأما من جاءك يسعى "

وأما من كان حريصا على لقائك,


009- وَهُوَ يَخْشَى

" وهو يخشى "

وهو يخشى الله من التقصير في الاسترشاد,


010- فَأَنْتَ عَنْهُ تَلَهَّى

" فأنت عنه تلهى "

فأنت عنه تتشاغل


011- كَلَّا إِنَّهَا تَذْكِرَةٌ

" كلا إنها تذكرة "

ليس الأمر كما فعلت يا محمد, إن هذه السورة موعظة لك ولكل من شاء الاتعاظ.


012- فَمَنْ شَاءَ ذَكَرَهُ

" فمن شاء ذكره "

فمن شاء ذكر الله وأتم بوحيه.


013- فِي صُحُفٍ مُكَرَّمَةٍ

" في صحف مكرمة "

هذا الوحي, وهو القرآن في صحف معظمة, موقرة,


014- مَرْفُوعَةٍ مُطَهَّرَةٍ

" مرفوعة مطهرة "

عالية القدر مطهرة من الدنس والزيادة والنقص,


015- بِأَيْدِي سَفَرَةٍ

" بأيدي سفرة "

بأيدي ملائكة كتبة, سفراء بين الله وخلقه,


016- كِرَامٍ بَرَرَةٍ

" كرام بررة "

كرام الخلق, أخلاقهم وأفعالهم بارة طاهرة.


017- قُتِلَ الْإِنْسَانُ مَا أَكْفَرَهُ

" قتل الإنسان ما أكفره "

لعن الإنسان الكافر وعذب, ما أشد كفره بربه!!


018- مِنْ أَيِّ شَيْءٍ خَلَقَهُ

" من أي شيء خلقه "

ألم ير من أي شيء خلقه الله أول مرة؟


019- مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ

" من نطفة خلقه فقدره "

خلقه الله من ماء قليل- وهو المني- فقدره أطوارا,


020- ثُمَّ السَّبِيلَ يَسَّرَهُ

" ثم السبيل يسره "

ثم بين له طريق الخير والشر,


021- ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ

" ثم أماته فأقبره "

ثم أماته فجعل له مكانا يقبر فيه,


022- ثُمَّ إِذَا شَاءَ أَنْشَرَهُ

" ثم إذا شاء أنشره "

ثم إذا شاء سبحانه أحياه, وبعثه بعد موته للحساب والجزاء.


023- كَلَّا لَمَّا يَقْضِ مَا أَمَرَهُ

" كلا لما يقض ما أمره "

ليس الأمر كما يقول الكافر ويفعل, فلم يهد ما أمره الله به من الإيمان والعمل بطاعته.


024- فَلْيَنْظُرِ الْإِنْسَانُ إِلَى طَعَامِهِ

" فلينظر الإنسان إلى طعامه "

فليتدبر الإنسان: كيف خلق الله طعامه الذي هو قوام حياته؟


025- أَنَّا صَبَبْنَا الْمَاءَ صَبًّا

" أنا صببنا الماء صبا "

إنا صببنا الماء على الأرض صبا,


026- ثُمَّ شَقَقْنَا الْأَرْضَ شَقًّا

" ثم شققنا الأرض شقا "

ثم شققناها بما أخرجنا منها من نبات شتى,


027- فَأَنْبَتْنَا فِيهَا حَبًّا

" فأنبتنا فيها حبا "

فأنبتنا فيها حبا,


028- وَعِنَبًا وَقَضْبًا

" وعنبا وقضبا "

وعنبا وعلفا للدواب,


029- وَزَيْتُونًا وَنَخْلًا

" وزيتونا ونخلا "

وزيتونا ونخلا,


030- وَحَدَائِقَ غُلْبًا

" وحدائق غلبا "

وحدائق عظيمة الأشجار,


031- وَفَاكِهَةً وَأَبًّا

" وفاكهة وأبا "

وثمارا وكلأ,


032- مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ

" متاعا لكم ولأنعامكم "

تنعمون بها أنتم وأنعامكم.


033- فَإِذَا جَاءَتِ الصَّاخَّةُ

" فإذا جاءت الصاخة "

فإذا جاءت صيحة يوم القيامة التي تصم من هولها الأسماع,


034- يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ

" يوم يفر المرء من أخيه "

يوم يفر المرء لهول ذلك اليوم من أخيه,


035- وَأُمِّهِ وَأَبِيهِ

" وأمه وأبيه "

وأمه وأبيه,


036- وَصَاحِبَتِهِ وَبَنِيهِ

" وصاحبته وبنيه "

وزوجه وبنيه.


037- لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ

" لكل امرئ منهم يومئذ شأن يغنيه "

لكل واحد منهم يومئذ أمر يمنعه من الانشغال بغيره.


038- وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ

" وجوه يومئذ مسفرة "

وجوه أهل النعيم في ذلك اليوم مستنيرة؟


039- ضَاحِكَةٌ مُسْتَبْشِرَةٌ

" ضاحكة مستبشرة "

مسرورة فرحة,


040- وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ

" ووجوه يومئذ عليها غبرة "

ووجوه أهل الجحيم مظلمة مسودة,


041- تَرْهَقُهَا قَتَرَةٌ

" ترهقها قترة "

تغشاها ذلة.


042- أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ

" أولئك هم الكفرة الفجرة "

أولئك الموصوفون بهذا الوصف هم الذين كفروا بنعم الله وكذبوا بآياته, وتجرؤا على محارمه بالفجور والطغيان.


001- إِذَا الشَّمْسُ كُوِّرَتْ

" إذا الشمس كورت "

إذا الشمس لفت وذهب ضوءها,


002- وَإِذَا النُّجُومُ انْكَدَرَتْ

" وإذا النجوم انكدرت "

وإذا النجوم تناثرت, فذهب نورها,


003- وَإِذَا الْجِبَالُ سُيِّرَتْ

" وإذا الجبال سيرت "

وإذا الجبال سيرت عن وجه الأرض فصارت هباء منبثا,


004- وَإِذَا الْعِشَارُ عُطِّلَتْ

" وإذا العشار عطلت "

وإذا النوق الحوامل تركت وأهملت,


005- وَإِذَا الْوُحُوشُ حُشِرَتْ

" وإذا الوحوش حشرت "

وإذا الحيوانات الوحشية جمعت واختلطت , ليقتص الله من بعضها لبعض,


006- وَإِذَا الْبِحَارُ سُجِّرَتْ

" وإذا البحار سجرت "

وإذا البحار ملئت حتى فاضت, فانفجرت وسالت,


007- وَإِذَا النُّفُوسُ زُوِّجَتْ

" وإذا النفوس زوجت "

وإذا النفوس تركت بأمثالها ونظائرها,


008- وَإِذَا الْمَوْءُودَةُ سُئِلَتْ

" وإذا الموءودة سئلت "

وإذا الطفلة المدفونة حيه سئلت يوم القيامة سؤال تطييب لها وتبكيت لوائدها :


009- بِأَيِّ ذَنْبٍ قُتِلَتْ

" بأي ذنب قتلت "

بأي ذنب كان دفنها؟


010- وَإِذَا الصُّحُفُ نُشِرَتْ

" وإذا الصحف نشرت "

وإذا صحف الأعمال عرضت,


011- وَإِذَا السَّمَاءُ كُشِطَتْ

" وإذا السماء كشطت "

وإذا السماء قلعت وأزيلت من مكانها,


012- وَإِذَا الْجَحِيمُ سُعِّرَتْ

" وإذا الجحيم سعرت "

وإذا النار أوقدت فأضرمت,


013- وَإِذَا الْجَنَّةُ أُزْلِفَتْ

" وإذا الجنة أزلفت "

وإذا الجنة دار النعيم قربت من أهلها المتقين,


014- عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ

" علمت نفس ما أحضرت "

إذا وقع ذلك, تيقنت ووجدت كل نفس ما قدمت من خير أو شر.


015- فَلَا أُقْسِمُ بِالْخُنَّسِ

" فلا أقسم بالخنس "

أقسم الله تعالى بالنجوم المختفية أنوارها نهارا,


016- الْجَوَارِي الْكُنَّسِ

" الجواري الكنس "

الجارية والمستترة في أبراجها,


017- وَاللَّيْلِ إِذَا عَسْعَسَ

" والليل إذا عسعس "

والليل إذا أقبل بظلامه,


018- وَالصُّبْحِ إِذَا تَنَفَّسَ

" والصبح إذا تنفس "

والصبح إذا ظهر ضياؤه,


019- إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ

" إنه لقول رسول كريم "

إن القرآن لتبليغ رسول كريم- هو جبريل عليه السلام-,


020- ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ

" ذي قوة عند ذي العرش مكين "

ذي قوة في تنفيذ ما يؤمر به, صاحب مكانة رفيعة عند الله,


021- مُطَاعٍ ثَمَّ أَمِينٍ

" مطاع ثم أمين "

تطيعه الملائكة, مؤتمن على الوحي الذي ينزل به.


022- وَمَا صَاحِبُكُمْ بِمَجْنُونٍ

" وما صاحبكم بمجنون "

وما محمد الذي تعرفونه بمجنون,


023- وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ

" ولقد رآه بالأفق المبين "

ولقد رأى محمد جبريل الذي يأتيه بالرسالة في الأفق العظيم,


024- وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ

" وما هو على الغيب بضنين "

وما هو ببخيل في تبليغ الوحي


025- وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ

" وما هو بقول شيطان رجيم "

وما هذا القرآن بقول شيطان رجيم, مطرود من رحمة الله, ولكنه كلام الله ووحيه.


026- فَأَيْنَ تَذْهَبُونَ

" فأين تذهبون "

فأين تذهب بكم عقولكم في التكذيب بالقرآن بعد هذه الحجج القاطعة؟


027- إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ

" إن هو إلا ذكر للعالمين "

ما هو إلا موعظة من الله لجميع الناس,


028- لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ

" لمن شاء منكم أن يستقيم "

لمن شاء منكم أن يستقيم على الحق والإيمان,


029- وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ

" وما تشاءون إلا أن يشاء الله رب العالمين "

وما تشاؤون الاستقامة, ولا تقدرون على ذلك, إلا بمشيئة الله رب الخلائق أجمعين.


001- إِذَا السَّمَاءُ انْفَطَرَتْ

" إذا السماء انفطرت "

إذا السماء انشقت, واختل نظامها,


002- وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ

" وإذا الكواكب انتثرت "

وإذا الكواكب تساقطت,


003- وَإِذَا الْبِحَارُ فُجِّرَتْ

" وإذا البحار فجرت "

وإذا البحار امتلأت, وفاضت فانفجرت, وسالت مياهها وطغت,


004- وَإِذَا الْقُبُورُ بُعْثِرَتْ

" وإذا القبور بعثرت "

وإذا القبور قلبت ببعث من كان فيها,


005- عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ

" علمت نفس ما قدمت وأخرت "

حينئذ تعلم كل نفس جميع أعمالها, ما تقدم منها, وما تأخر, وجوزيت بها.


006- يَا أَيُّهَا الْإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ

" يا أيها الإنسان ما غرك بربك الكريم "

يا أيها الإنسان المنكر للبعث, أفي شيء غرك بالإشراك بربك الكريم الحقيق بالشكر والطاعة,


007- الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ

" الذي خلقك فسواك فعدلك "

الذي خلقك فسوى خلقك فعدلك, وركبك لأداء وظائفك,


008- فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ

" في أي صورة ما شاء ركبك "

في أي صورة شاءها خلقك؟


009- كَلَّا بَلْ تُكَذِّبُونَ بِالدِّينِ

" كلا بل تكذبون بالدين "

ليس الأمر كما تقولون من أنكم في عبادتكم غير الله محقون, بل تكذبون بيوم الحساب والجزاء.


010- وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ

" وإن عليكم لحافظين "

وإن عليكم لملائكة رقباء


011- كِرَامًا كَاتِبِينَ

" كراما كاتبين "

كراما على الله كاتبين لما وكلوا بإحصائه, لا يفوتهم من أعمالكم وأسراركم شيء,


012- يَعْلَمُونَ مَا تَفْعَلُونَ

" يعلمون ما تفعلون "

يعلمون ما تفعلون من خير أو شر.


013- إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ

" إن الأبرار لفي نعيم "

إن الأتقياء القائمين بحقوق الله وحقوق عباده لفي نعيم.


014- وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ

" وإن الفجار لفي جحيم "

وإن الفجار الذين قصروا في حقوق الله وحقوق عباده لفي جحيم,


015- يَصْلَوْنَهَا يَوْمَ الدِّينِ

" يصلونها يوم الدين "

يصيبهم لهبها يوم الجزاء,


016- وَمَا هُمْ عَنْهَا بِغَائِبِينَ

" وما هم عنها بغائبين "

وما هم عن عذاب جهنم بغائبين لا بخروج ولا بموت.


017- وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ

" وما أدراك ما يوم الدين "

وما أدراك ما عظمة يوم الحساب,


018- ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ

" ثم ما أدراك ما يوم الدين "

ثم ما أدراك ما عظمة يوم الحساب؟


019- يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ

" يوم لا تملك نفس لنفس شيئا والأمر يومئذ لله "

يوم الحساب لا يقدر أحد على نفع أحد, والأمر في ذلك اليوم لله وحده الذي لا يغلبه غالب, ولا يقهره قاهر, ولا ينازعه أحد.


001- وَيْلٌ لِلْمُطَفِّفِينَ

" ويل للمطففين "

عذاب شديد للذين يبخسون المكيال والميزان,


002- الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ

" الذين إذا اكتالوا على الناس يستوفون "

الذين إذا اشتروا من الناس مكيلا أو موزونا يوفون لأنفسهم,


003- وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ

" وإذا كالوهم أو وزنوهم يخسرون "

وإذا باعوا الناس مكيلا أو موزونا ينقصون في المكيال والميزان, فكيف بحال من يسرقهما ويختلسهما, ويبخس الناس أشيائهم؟ إنه أولى بالوعيد من مطففي المكيال والميزان.


004- أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ

" ألا يظن أولئك أنهم مبعوثون "

ألا يعتقد أولئك المطففين أن الله تعالى باعثهم ومحاسبهم على أعملهم


005- لِيَوْمٍ عَظِيمٍ

" ليوم عظيم "

في يوم عظيم الهول؟


006- يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ

" يوم يقوم الناس لرب العالمين "

يوم يقوم الناس بين يدي الله, فيحاسبهم على القليل والكثير, وهم فيه خاضعين لله رب العالمين.


007- كَلَّا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ

" كلا إن كتاب الفجار لفي سجين "

ليس الحق فيما هم عليه من تطفيف الكيل والميزان, فليرتدعوا عن ذلك.
إن مصير الفجار ومأواهم لفي ضيق,


008- وَمَا أَدْرَاكَ مَا سِجِّينٌ

" وما أدراك ما سجين "

وما أدراك ما هذا الضيق؟


009- كِتَابٌ مَرْقُومٌ

" كتاب مرقوم "

كتاب مكتوب كالرقم في الثوب لا ينسى ولا يمحى.


010- وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ

" ويل يومئذ للمكذبين "

عذاب شديد يومئذ للمكذبين؟


011- الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ

" الذين يكذبون بيوم الدين "

الذين يكذبون بوقوع يوم الجزاء,


012- وَمَا يُكَذِّبُ بِهِ إِلَّا كُلُّ مُعْتَدٍ أَثِيمٍ

" وما يكذب به إلا كل معتد أثيم "

وما يكذب به إلا كل ظالم كثير الإثم,


013- إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ

" إذا تتلى عليه آياتنا قال أساطير الأولين "

إذا تتلى عليه آيات القرآن قال: هذه أباطيل الأولين


014- كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ

" كلا بل ران على قلوبهم ما كانوا يكسبون "

ليس الأمر كما زعمها, بل هو كلام الله ووحيه إلى نبيه, وإنما حجب قلوبهم عن التصديق به ما غشاها من كثرة ما يرتكبون من الذنوب.


015- كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ

" كلا إنهم عن ربهم يومئذ لمحجوبون "

ليس الأمر كما زعم الكفار, بل إنهم يوم القيامة عن رؤية ربهم- جل وعلا- لمحجوبون.


016- ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ

" ثم إنهم لصالو الجحيم "

ثم إنهم لداخلو النار يقاسون حرها,


017- ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ

" ثم يقال هذا الذي كنتم به تكذبون "

ثم يقال لهم: هذا الجزاء الذي كنتم به تكذبون.


018- كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ

" كلا إن كتاب الأبرار لفي عليين "

كلا, ليس القرآن أساطير الأولين إن كتاب الأبرار لفي المراتب العالية في الجنة.


019- وَمَا أَدْرَاكَ مَا عِلِّيُّونَ

" وما أدراك ما عليون "

وما أدراك- يا محمد- ما هذه المراتب العالية؟


020- كِتَابٌ مَرْقُومٌ

" كتاب مرقوم "

كتاب الأبرار مكتوب كالرقم في الثوب لا ينسى ولا يمحى,


021- يَشْهَدُهُ الْمُقَرَّبُونَ

" يشهده المقربون "

يطلع عليه المقربون من ملائكة كل سماء.


022- إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ

" إن الأبرار لفي نعيم "

إن أهل الصدق والطاعة لفي الجنة يتنعمون,


023- عَلَى الْأَرَائِكِ يَنْظُرُونَ

" على الأرائك ينظرون "

على الأسرة ينظرون إلى ربهم, وإلى ما أعد لهم من خيرات؟


024- تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ

" تعرف في وجوههم نضرة النعيم "

ترى في وجوههم بهجة النعيم,


025- يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ

" يسقون من رحيق مختوم "

يسقون من خمر صافية محكم إناؤها,


026- خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ

" ختامه مسك وفي ذلك فليتنافس المتنافسون "

آخره رائحة مسك, وفي ذلك النعيم المقيم فليتسابق المتسابقون.


027- وَمِزَاجُهُ مِنْ تَسْنِيمٍ

" ومزاجه من تسنيم "

وهذا الشراب مزاجه وخلطه من عين في الجنة تعرف لعلوها بـ " تسنيم " ,


028- عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ

" عينا يشرب بها المقربون "

عين أعدت ; ليشرب منها المقربون, ويتلذذوا بها.


029- إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ

" إن الذين أجرموا كانوا من الذين آمنوا يضحكون "

إن الذين أجرموا كانوا في الدنيا يستهزئون بالمؤمنين,


030- وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ

" وإذا مروا بهم يتغامزون "

وإذا مروا بهم يتغامزون سخرية بهم,


031- وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا فَكِهِينَ

" وإذا انقلبوا إلى أهلهم انقلبوا فكهين "

وإذا رجع الذين أجرموا إلى أهلهم وذويهم تفكهوا معهم بالسخرية من المؤمنين.


032- وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلَاءِ لَضَالُّونَ

" وإذا رأوهم قالوا إن هؤلاء لضالون "

وإذا رأى هؤلاء الكفار أصحاب محمد صلى الله عليه وسلم, وقد اتبعوا الهدى قالوا: إن هؤلاء لتائهون في اتباعهم محمدا صلى الله عليه وسلم,


033- وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ

" وما أرسلوا عليهم حافظين "

وما بعث هؤلاء المجرمون رقباء على أصحاب محمد صلى الله عليه وسلم.


034- فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ

" فاليوم الذين آمنوا من الكفار يضحكون "

فيوم القيامة يسخر الذين صدقوا الله ورسوله وعملوا بشرعه من الكفار, كما سخر الكافرون منهم في الدنيا.


035- عَلَى الْأَرَائِكِ يَنْظُرُونَ

" على الأرائك ينظرون "

على المجالس الفاخرة ينظر المؤمنون إلى ما أعطاهم الله من الكرامة والنعيم في الجنة, ومن أعظم ذلك النظر إلى وجه الله الكريم.


036- هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ

" هل ثوب الكفار ما كانوا يفعلون "

هل جوزي الكفار - إذ فعل بهم ذلك- جزاء وفاق ما كانوا يفعلونه في الدنيا من الشرور والآثام؟


001- إِذَا السَّمَاءُ انْشَقَّتْ

" إذا السماء انشقت "

إذا السماء تصدعت, وتفطرت بالغمام يوم القيامة,


002- وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ

" وأذنت لربها وحقت "

وأطاعت أمر ربها فيما أمرها به من الانشقاق, حق لها أن تنقاد لأمره.


003- وَإِذَا الْأَرْضُ مُدَّتْ

" وإذا الأرض مدت "

وإذا الأرض بسطت ووسعت, ودكت جبالا في ذلك اليوم,


004- وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ

" وألقت ما فيها وتخلت "

وقذفت ما في بطنها من الأموات, وتخلت عنهم,


005- وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ

" وأذنت لربها وحقت "

وانقادت لربها فيما أمرها به, وحق لها أن تنقاد لأمره.


006- يَا أَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ

" يا أيها الإنسان إنك كادح إلى ربك كدحا فملاقيه "

يا أيها الإنسان إنك ساع إلى الله, وعامل أعمالا من خير أو شر, ثم تلاقي الله يوم القيامة, فلا تعدم منه جزاء بالفضل أو العدل.


007- فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ

" فأما من أوتي كتابه بيمينه "

فأما من أعطي صحيفة أعماله بيمينه, وهو مؤمن بربه,


008- فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا

" فسوف يحاسب حسابا يسيرا "

فسوف يحاسب حسابا سهلا,


009- وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا

" وينقلب إلى أهله مسرورا "

ويرجع إلى أهله في الجنة مسرورا.


010- وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ

" وأما من أوتي كتابه وراء ظهره "

وأما من أعطى صحيفة أعماله من وراء ظهره, وهو الكافر بالله,


011- فَسَوْفَ يَدْعُو ثُبُورًا

" فسوف يدعو ثبورا "

فسوف يدعو بالهلاك والثبور,


012- وَيَصْلَى سَعِيرًا

" ويصلى سعيرا "

ويدخل النار مقاسيا حرها.


013- إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا

" إنه كان في أهله مسرورا "

إنه كان في أهله في الدنيا مسرورا مغرورا, لا يفكر في العواقب,


014- إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ

" إنه ظن أن لن يحور "

إنه ظن أن لن يرجع إلى خالقه حيا للحساب.


015- بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا

" بلى إن ربه كان به بصيرا "

بلى سيعيده اللهكما بدأه ويجازيه على أعماله, إن ربه كان به بصيرا عليما بحاله من يوم خلقه إلى أن بعثه.


016- فَلَا أُقْسِمُ بِالشَّفَقِ

" فلا أقسم بالشفق "

أقسم الله تعالى باحمرار الأفق عند الغروب,


017- وَاللَّيْلِ وَمَا وَسَقَ

" والليل وما وسق "

وبالليل وما جمع من الدواب والحشرات والهوام وغير ذلك,


018- وَالْقَمَرِ إِذَا اتَّسَقَ

" والقمر إذا اتسق "

وبالقمر إذا تكامل نوره


019- لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ

" لتركبن طبقا عن طبق "

لتركبن- أيها الناس- أطوارا متعددة وأحوالا متباينة: من النطفة إلى العلقة إلى المضغة إلى نفخ الروح إلى الموت إلى البعث والنشور ولا يجوز للمخلوق أن يقسم بغير الله, ولو فعل ذلك لأشرك.


020- فَمَا لَهُمْ لَا يُؤْمِنُونَ

" فما لهم لا يؤمنون "

فأي شيء يمنعهم من الإيمان بالله واليوم الآخر بعد ما رضحت لهم الآيات؟


021- وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لَا يَسْجُدُونَ

" وإذا قرئ عليهم القرآن لا يسجدون "

وما لهم إذا قرئ عليهم القرآن لا يسجدون لله, ولا يسلمون بما جاء فيه؟


022- بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ

" بل الذين كفروا يكذبون "

إنما سجية الذين كفروا التكذيب ومخالفة الحق


023- وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ

" والله أعلم بما يوعون "

والله أعلم بما يكتمون في صدورهم من العناد مع علمهم بأن ما جاء به القرآن حق,


024- فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ

" فبشرهم بعذاب أليم "

فبشرهم- يا محمد- بأن الله- عز وجل- قد أعد لهم عذابا موجعا,


025- إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ

" إلا الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون "

لكن الذين آمنوا بالله ورسوله وأدوا ما فرضه الله عليهم, لهم أجر في الآخرة غير مقطوع ولا منقوص.


001- وَالسَّمَاءِ ذَاتِ الْبُرُوجِ

" والسماء ذات البروج "

أقسم الله تعالى بالسماء ذات المنازل التي تمر بها الشمس والقمر,


002- وَالْيَوْمِ الْمَوْعُودِ

" واليوم الموعود "

وبيوم القيامة الذي وعد الله الخلق أن يجمعهم فيه,


003- وَشَاهِدٍ وَمَشْهُودٍ

" وشاهد ومشهود "

وشاهد يشهد, ومشهود يشهد عليه.
ويقسم الله- سبحانه- بما يشاء من مخلوقاته, أما المخلوق فلا يجوز له أن يقسم بغير الله, فإن القسم بغير الله شرك.


004- قُتِلَ أَصْحَابُ الْأُخْدُودِ

" قتل أصحاب الأخدود "

هلك وعذب ولعن الذين شقوا في الأرض شقا عظيما, لتعذيب المؤمنين,


005- النَّارِ ذَاتِ الْوَقُودِ

" النار ذات الوقود "

وأوقدوا النار الشديدة ذات الوقود,


006- إِذْ هُمْ عَلَيْهَا قُعُودٌ

" إذ هم عليها قعود "

إذ هم قعود على الأخدود ملازمون له,


007- وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ

" وهم على ما يفعلون بالمؤمنين شهود "

وهم على ما يفعلون بالمؤمنين من تنكيل وتعذيب حضور


008- وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ

" وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد "

وما أخذوهم بمثل هذا العقاب الشديد إلا أن كانوا مؤمنين بالله العزيز الذي لا يغالب, الحميد في أقواله وأفعاله وأوصافه,


009- الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ

" الذي له ملك السماوات والأرض والله على كل شيء شهيد "

الذي له ملك السموات والأرض, وهو- سبحانه- على كل شيء شهيد, لا يخفى عليه شيء.


010- إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ

" إن الذين فتنوا المؤمنين والمؤمنات ثم لم يتوبوا فلهم عذاب جهنم ولهم عذاب الحريق "

إن الذين حرقوا المؤمنين والمؤمنات بالنار.
ليصرفوهم عن دين الله, ثم لم يتوبها, فلهم في الآخرة عذاب جهنم, ولهم العذاب الشديد المحرق.


011- إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ

" إن الذين آمنوا وعملوا الصالحات لهم جنات تجري من تحتها الأنهار ذلك الفوز الكبير "

إن الذين صدقوا الله ورسوله وعملوا الأعمال الصالحات, لهم جنات تجري من تحت قصورها الأنهار, ذلك الفوز العظيم.


012- إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ

" إن بطش ربك لشديد "

إن انتقام ربك من أعدائه وعذابه لهم لعظيم شديد,


013- إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ

" إنه هو يبدئ ويعيد "

إنه هو يبدئ الخلق ثم يعبده,


014- وَهُوَ الْغَفُورُ الْوَدُودُ

" وهو الغفور الودود "

وهو الغفور لمن تاب, الودود المحب لأوليائه,


015- ذُو الْعَرْشِ الْمَجِيدُ

" ذو العرش المجيد "

ذو العرش العظيم,


016- فَعَّالٌ لِمَا يُرِيدُ

" فعال لما يريد "

فعال لما يريد, لا يمتنع عليه شيء يريده.


017- هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ

" هل أتاك حديث الجنود "

هل بلغك- يا محمد- خبر الجموع الكافرة المكذبة لأنبيائها,


018- فِرْعَوْنَ وَثَمُودَ

" فرعون وثمود "

فرعون وثمود, وما حل بهم من العذاب والنكال, لم يعتبر القوم بذلك,


019- بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ

" بل الذين كفروا في تكذيب "

بل الذين كفروا في تكذيب متواصل كدأب من قبلهم,


020- وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ

" والله من ورائهم محيط "

والله قد أحاط بهم علما وقدرة, لا يخفى عليه منهم ومن أعمالهم شيء وليس القرآن كما زعم المكذبون المشركون بأنه شعر وسحر, فكذبوا به,


021- بَلْ هُوَ قُرْآنٌ مَجِيدٌ

" بل هو قرآن مجيد "

بل هو قرآن عظيم كريم,


022- فِي لَوْحٍ مَحْفُوظٍ

" في لوح محفوظ "

في لوح محفوظ, لا يناله تبديل ولا تحريف.


001- وَالسَّمَاءِ وَالطَّارِقِ

" والسماء والطارق "

أقسم الله سبحانه بالسماء والنجم الذي يطرق ليلا,


002- وَمَا أَدْرَاكَ مَا الطَّارِقُ

" وما أدراك ما الطارق "

وما أدراك ما عظم هذا النجم؟


003- النَّجْمُ الثَّاقِبُ

" النجم الثاقب "

هو النجم شيء المتوهج


004- إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ

" إن كل نفس لما عليها حافظ "

ما كل نفس إلا أوكل بها ملك رتيب يحفظ عليها أعمالها لتجلب عليها يوم القيامة.


005- فَلْيَنْظُرِ الْإِنْسَانُ مِمَّ خُلِقَ

" فلينظر الإنسان مم خلق "

فلينظر الإنسان المنكر للبعث مم خلق؟ ليعلم أن إعادة خلق الإنسان ليست أصعب من خلقه أولا,


006- خُلِقَ مِنْ مَاءٍ دَافِقٍ

" خلق من ماء دافق "

خلق من مني منصب بسرعة في الرحم,


007- يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ

" يخرج من بين الصلب والترائب "

يخرج من بين صلب الرجل وصدر المرأة


008- إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ

" إنه على رجعه لقادر "

إن الذي خلق الإنسان من هذا الماء لقادر على رجعه إلى الحياة بعد الموت.


009- يَوْمَ تُبْلَى السَّرَائِرُ

" يوم تبلى السرائر "

يوم يختبر السرائر فيما أخفته, ويميز الصالح منها من الفاسد,


010- فَمَا لَهُ مِنْ قُوَّةٍ وَلَا نَاصِرٍ

" فما له من قوة ولا ناصر "

فما للإنسان من قوة يدفع بها عن نفسه, وما له من ناصر يدفع عنه عذاب الله.


011- وَالسَّمَاءِ ذَاتِ الرَّجْعِ

" والسماء ذات الرجع "

والسماء ذات المطر المتكرر,


012- وَالْأَرْضِ ذَاتِ الصَّدْعِ

" والأرض ذات الصدع "

والأرض ذات التشقق بما يتخللها من نبات,


013- إِنَّهُ لَقَوْلٌ فَصْلٌ

" إنه لقول فصل "

إن القرآن لقول فصل بين الحق, والباطل,


014- وَمَا هُوَ بِالْهَزْلِ

" وما هو بالهزل "

وما هو بالهزل ولا يجوز للمخلوق أن يقسم بغير الله, وإلا فقد أشرك.


015- إِنَّهُمْ يَكِيدُونَ كَيْدًا

" إنهم يكيدون كيدا "

إن المكذبين للرسول صلى الله عليه وسلم, وللقرآن, يكيدون ويدبرون, ليدفعوا بكيدهم الحق ويؤيدوا الباطل,


016- وَأَكِيدُ كَيْدًا

" وأكيد كيدا "

وأكيد كيدا لإظهار الحق, ولو كره الكافرون,


017- فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا

" فمهل الكافرين أمهلهم رويدا "

فلا تستعجل لهم- يا محمد- بطلب إنزال العقاب بهم, بل أمهلهم وانظرهم قليلا, ولا تستعجل لهم, وسترى ما يحل بهم من العذاب والنكال والعقوبة والهلاك.


001- سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى

" سبح اسم ربك الأعلى "

نزه اسم ربك الأعلى عن الشريك والنقائص تنزيها يليق بعظمته سبحانه,


002- الَّذِي خَلَقَ فَسَوَّى

" الذي خلق فسوى "

الذي خلق المخلوقات, فأتقن خلقها, وأحسنه,


003- وَالَّذِي قَدَّرَ فَهَدَى

" والذي قدر فهدى "

والذي قدر جميع المقدرات, فهدى كل خلق إلى ما يناسبه,


004- وَالَّذِي أَخْرَجَ الْمَرْعَى

" والذي أخرج المرعى "

والذي أنبت الكلأ الأخضر,


005- فَجَعَلَهُ غُثَاءً أَحْوَى

" فجعله غثاء أحوى "

فجعله بعد ذلك هشيما جافا متغيرا.


006- سَنُقْرِئُكَ فَلَا تَنْسَى

" سنقرئك فلا تنسى "

سنقرئك- يا محمد- هذا القرآن قراءة لا تنساها,


007- إِلَّا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى

" إلا ما شاء الله إنه يعلم الجهر وما يخفى "

إلا ما شاء الله مما اقتضت حكمته أن ينسيه لمصلحة يعلمها.
إنه - سبحانه- يعلم الجهر من القول والعمل, وما يخفى منهما.


008- وَنُيَسِّرُكَ لِلْيُسْرَى

" ونيسرك لليسرى "

ونيسرك لليسرى في جميع أمورك, ومن ذلك تسهيل تلقي أعباء الرسال, وجعل دينك يسرا لا عسر فيه.


009- فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى

" فذكر إن نفعت الذكرى "

فعظ قومك- يا محمد- بالقرآن إن نفعت الموعظة.
فالتذكير واجب وإن لم ينفع, فالتوفيق بيد الله وحده, وما عليك إلا البلاغ.


010- سَيَذَّكَّرُ مَنْ يَخْشَى

" سيذكر من يخشى "

سيتعظ الذي يخاف ربه,


011- وَيَتَجَنَّبُهَا الْأَشْقَى

" ويتجنبها الأشقى "

ويبتعد عن الذكرى الأشقى الذي لا يخشى ربه,


012- الَّذِي يَصْلَى النَّارَ الْكُبْرَى

" الذي يصلى النار الكبرى "

الذي سيدخل نار جهنم العظمى يقاسي حرها,


013- ثُمَّ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا

" ثم لا يموت فيها ولا يحيا "

ثم لا يميت فيها فيستريح, ولا يحيا حياة تنفعه.


014- قَدْ أَفْلَحَ مَنْ تَزَكَّى

" قد أفلح من تزكى "

قد فاز من طهر نفسه من الأخلاق السيئة.


015- وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى

" وذكر اسم ربه فصلى "

وذكر الله, فوحده ودعاه وعمل بما يرضيه, وأقام الصلاة في أوقاتها ابتغاء رضوان الله وامتثالا لشرعه.


016- بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا

" بل تؤثرون الحياة الدنيا "

إنكم -أيها الناس- تفضلون زينة الحياة الدنيا على نعيم الآخرة.


017- وَالْآخِرَةُ خَيْرٌ وَأَبْقَى

" والآخرة خير وأبقى "

والدار الآخرة بما فيها من النعيم المقيم, خير من الدنيا وأبقى.


018- إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى

" إن هذا لفي الصحف الأولى "

إن ما أخبرتم به في هذه السورة هو مما ثبت معناه في الصحف التي أنزلت قبل القرآن.


019- صُحُفِ إِبْرَاهِيمَ وَمُوسَى

" صحف إبراهيم وموسى "

وهي صحف إبراهيم وموسى عليهما السلام.


001- هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ

" هل أتاك حديث الغاشية "

هل أتاك- يا محمد- خبر القيامة التي تغشى الناس بأهوالها؟


002- وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ

" وجوه يومئذ خاشعة "

وجوه الكفار يومئذ ذليلة بالعذاب,


003- عَامِلَةٌ نَاصِبَةٌ

" عاملة ناصبة "

مجهدة بالعمل متعبة,


004- تَصْلَى نَارًا حَامِيَةً

" تصلى نارا حامية "

تصيبها نار شديدة التوهج,


005- تُسْقَى مِنْ عَيْنٍ آنِيَةٍ

" تسقى من عين آنية "

تسقى من عين شديدة الحرارة


006- لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ

" ليس لهم طعام إلا من ضريع "

ليس لأصحاب النار طعام إلا من نبت ذي شوك لاصق بالأرض, وهو من شر الطعام وأخبثه,


007- لَا يُسْمِنُ وَلَا يُغْنِي مِنْ جُوعٍ

" لا يسمن ولا يغني من جوع "

لا تسمن بدن صاحبه من الهزال, ولا بسد جوعه ورمقه.


008- وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ

" وجوه يومئذ ناعمة "

وجوه المؤمنين يوم القيامة ذات نعمة


009- لِسَعْيِهَا رَاضِيَةٌ

" لسعيها راضية "

لسعيها في الدنيا بالطاعات راضية في الآخرة,


010- فِي جَنَّةٍ عَالِيَةٍ

" في جنة عالية "

في جنة رفيعة المكان والمكانة,


011- لَا تَسْمَعُ فِيهَا لَاغِيَةً

" لا تسمع فيها لاغية "

لا تسمع فيها كلمة لغو واحدة,


012- فِيهَا عَيْنٌ جَارِيَةٌ

" فيها عين جارية "

فيها عين تتدفق مياهها,


013- فِيهَا سُرُرٌ مَرْفُوعَةٌ

" فيها سرر مرفوعة "

فيها سرر عالية


014- وَأَكْوَابٌ مَوْضُوعَةٌ

" وأكواب موضوعة "

وأكواب معدة للثاربين,


015- وَنَمَارِقُ مَصْفُوفَةٌ

" ونمارق مصفوفة "

ووسائد مصفوفة, الواحدة جنب الأخرى,


016- وَزَرَابِيُّ مَبْثُوثَةٌ

" وزرابي مبثوثة "

وبسط كثيرة مفروضة.


017- أَفَلَا يَنْظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ

" أفلا ينظرون إلى الإبل كيف خلقت "

أفلا ينظر الكافرون المكذبون إلى الإبل: كيف خلقت هذا الخلق العجيب؟


018- وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ

" وإلى السماء كيف رفعت "

وإلى السماء كيف رفعت هذا الرفع البديع؟


019- وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ

" وإلى الجبال كيف نصبت "

وإلى الجبال كيف نصبت, فحصل بها الثبات للأرض والاستقرار؟


020- وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ

" وإلى الأرض كيف سطحت "

وإلى الأرض كيف بسطت ومهدت؟


021- فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ

" فذكر إنما أنت مذكر "

فعظ- يا محمد- المعرضين بما أرسلت به إليهم, ولا تحزن على إعراضهم, إنما أنت واعظ لهم,


022- لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ

" لست عليهم بمسيطر "

ليس عليك إكراههم على الإيمان.


023- إِلَّا مَنْ تَوَلَّى وَكَفَرَ

" إلا من تولى وكفر "

لكن الذي أعرض عن التذكير والموعظة وأصر على كفره,


024- فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ

" فيعذبه الله العذاب الأكبر "

فيعذبه الله العذاب الشديد في النار.


025- إِنَّ إِلَيْنَا إِيَابَهُمْ

" إن إلينا إيابهم "

إن إلينا مرجعهم بعد الموت,


026- ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ

" ثم إن علينا حسابهم "

ثم إن علينا جزاءهم على ما عملوا.


001- وَالْفَجْرِ

" والفجر "

أقسم الله سبحانه بوقت الفجر,


002- وَلَيَالٍ عَشْرٍ

" وليال عشر "

والليالي العشر الأول من ذي الحجة وما شرفت به,


003- وَالشَّفْعِ وَالْوَتْرِ

" والشفع والوتر "

وبكل شفع وفرد,


004- وَاللَّيْلِ إِذَا يَسْرِي

" والليل إذا يسري "

وبالليل إذا يسري بظلامه,


005- هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ

" هل في ذلك قسم لذي حجر "

أليس في الأقسام المذكورة مقنع لذي عقل؟


006- أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ

" ألم تر كيف فعل ربك بعاد "

ألم تر- يا محمد- كيف فعل ربك بقوم عاد,


007- إِرَمَ ذَاتِ الْعِمَادِ

" إرم ذات العماد "

قبيلة إرم, ذات القوة والأبنية المرفوعة على الأعمدة,


008- الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلَادِ

" التي لم يخلق مثلها في البلاد "

التي لم تخلق مثلها في البلاد في عظم الأجاد وقوة البأس؟


009- وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِي

" وثمود الذين جابوا الصخر بالوادي "

وكيف فعل بثمود قوم صالع الذين قطعوا الصخر بالوادي واتخذوا منه بيوتا؟


010- وَفِرْعَوْنَ ذِي الْأَوْتَادِ

" وفرعون ذي الأوتاد "

وفرعون ملك " مصر " , صاحب الجنود الذين ثبتوا ملكه, وقووا له أمره؟


011- الَّذِينَ طَغَوْا فِي الْبِلَادِ

" الذين طغوا في البلاد "

هؤلاء الذين استبدلوا, وظلموا في بلاد الله,


012- فَأَكْثَرُوا فِيهَا الْفَسَادَ

" فأكثروا فيها الفساد "

فأكثروا فيها بظلمهم الفساد,


013- فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ

" فصب عليهم ربك سوط عذاب "

فصب عليهم ربك عذابا شديدا


014- إِنَّ رَبَّكَ لَبِالْمِرْصَادِ

" إن ربك لبالمرصاد "

إن ربك- يا محمد- لبالمرصاد لمن يعصيه, يمهله قليلا, ثم يأخذه أخذ عزيز


015- فَأَمَّا الْإِنْسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِي

" فأما الإنسان إذا ما ابتلاه ربه فأكرمه ونعمه فيقول ربي أكرمني "

فأما الإنسان إذا ما اختبره ربه بالنعمة, وبسط له رزقه, وجعله في أطيب عش, فيظن أن ذلك لكرامته عند ربه, فيقول: ربي أكرمن.


016- وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِي

" وأما إذا ما ابتلاه فقدر عليه رزقه فيقول ربي أهانني "

وأما إذا ما اختبره, فضيق عليه رزقه, فيظن أن ذلك لهوانه على الله, فيقول: ربي أهانن.


017- كَلَّا بَل لَا تُكْرِمُونَ الْيَتِيمَ

" كلا بل لا تكرمون اليتيم "

ليس الأمر كما يظن هذا الإنسان, بل الإكرام بطاعة الله, والإهانة بمعصيته, وأنتم لا تكرمون اليتيم, ولا تحسنون معاملته,


018- وَلَا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ

" ولا تحاضون على طعام المسكين "

ولا يحث بعضكم بعضا على إطعام المسكين,


019- وَتَأْكُلُونَ التُّرَاثَ أَكْلًا لَمًّا

" وتأكلون التراث أكلا لما "

وتأكلون حقوق الأخرين في الميراث أكلا شديدا,


020- وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا

" وتحبون المال حبا جما "

وتحبون المال حبا مفرطا.


021- كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا

" كلا إذا دكت الأرض دكا دكا "

ما هكذا ينبغي أن يكون حالكم.
فإذا زلزلت الأرض وكسر بعضها بعضا,


022- وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا

" وجاء ربك والملك صفا صفا "

وجاء ربك لفصل القضاء بين خلقه, والملائكة صفوفا صفوفا,


023- وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى

" وجيء يومئذ بجهنم يومئذ يتذكر الإنسان وأنى له الذكرى "

وجيء في ذلك العظيم العظيم بجهنم, يومئذ يتعظ الكافر ويتوب, ومن أين له الاتعاظ والتوبة, وقد فرط فيهما في الدنيا, وفات أوانهما؟


024- يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي

" يقول يا ليتني قدمت لحياتي "

يقول: يا ليتني قدمت في الدنيا من الأعمال ما ينفعني لحياتي في الآخرة.


025- فَيَوْمَئِذٍ لَا يُعَذِّبُ عَذَابَهُ أَحَدٌ

" فيومئذ لا يعذب عذابه أحد "

ففي ذلك اليوم العصيب لا يستطيع أحد ولا يقدر أن يعذب مثل تعذيب الله من عصاه,


026- وَلَا يُوثِقُ وَثَاقَهُ أَحَدٌ

" ولا يوثق وثاقه أحد "

ولا يستطيع أحد أن يوثق مثل وثاق الله, ولا يبلغ أحد مبلغه في ذلك.


027- يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ

" يا أيتها النفس المطمئنة "

يا أيتها النفس المطمئنة إلى ذكر الله والإيمان به, وبما أعده من النعيم للمؤمنين,


028- ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً

" ارجعي إلى ربك راضية مرضية "

ارجعي إلى ربك وجواره راضية بإكرام الله لك, والله سبحانه قد رضي عنك,


029- فَادْخُلِي فِي عِبَادِي

" فادخلي في عبادي "

فادخلي في عداد الصالحين من عبادي,


030- وَادْخُلِي جَنَّتِي

" وادخلي جنتي "

وادخلي معهم جنتي.


001- لَا أُقْسِمُ بِهَذَا الْبَلَدِ

" لا أقسم بهذا البلد "

أقسم الله بهذا البلد الحرام, وهو (مكة),


002- وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ

" وأنت حل بهذا البلد "

وأنت- يا محمد- مقيم في هذا " البلد الحرام " ,


003- وَوَالِدٍ وَمَا وَلَدَ

" ووالد وما ولد "

وأقسم بوالد البشرية- وهو آدم عليه السلام- وما تناسل منه من ولد,


004- لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي كَبَدٍ

" لقد خلقنا الإنسان في كبد "

لقد خلقنا الإنسان في شدة وعناء من مكابدة الدنيا.


005- أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ

" أيحسب أن لن يقدر عليه أحد "

أيظن بما جمعه من مال أن الله لن يقدر عليه؟


006- يَقُولُ أَهْلَكْتُ مَالًا لُبَدًا

" يقول أهلكت مالا لبدا "

يقول متباهيا: أنفقت مالا كثيرا.


007- أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ

" أيحسب أن لم يره أحد "

أيظن في فعله هذا أن الله عز وجل لا يراه, ولا يحاسبه على الصغير والكبير؟


008- أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ

" ألم نجعل له عينين "

ألم نجعل له عينين يبصر بهما,


009- وَلِسَانًا وَشَفَتَيْنِ

" ولسانا وشفتين "

ولسانا وشفتين ينطق بها,


010- وَهَدَيْنَاهُ النَّجْدَيْنِ

" وهديناه النجدين "

وبينا له سبيلي الخير والشر؟


011- فَلَا اقْتَحَمَ الْعَقَبَةَ

" فلا اقتحم العقبة "

فهلا تجاوز مشقة الآخرة بإنفاق ماله, فيأمن.


012- وَمَا أَدْرَاكَ مَا الْعَقَبَةُ

" وما أدراك ما العقبة "

وأي شيء أعلمك ما مشقة الآخرة, وما يعين على تجاوزها؟


013- فَكُّ رَقَبَةٍ

" فك رقبة "

إنه عتق رقبة مؤمنة من أسر الرق.


014- أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ

" أو إطعام في يوم ذي مسغبة "

أو إطعام في يوم في مجاعة شديدة,


015- يَتِيمًا ذَا مَقْرَبَةٍ

" يتيما ذا مقربة "

يتيما من ذوي القرابة يجتمع فيه فضل الصدقة وصلة الرحم,


016- أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ

" أو مسكينا ذا متربة "

أو فقيرا معدما لا شيء عنده.


017- ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ

" ثم كان من الذين آمنوا وتواصوا بالصبر وتواصوا بالمرحمة "

ثم كان مع فعل ما ذكر من أعمال الخير من الذين أخلصوا الإيمان لله, وأوصى بعضهم بعضا بالصبر على طاعة الله وعن معاصيه, وتواصوا بالرحمة بالخلق.


018- أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ

" أولئك أصحاب الميمنة "

الذين فعلوا هذه الأفعال, هم أصحاب اليم, الذين يؤخذ بهم يوم القيامة ذات اليمين إلى الجنة.


019- وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ

" والذين كفروا بآياتنا هم أصحاب المشأمة "

والذين كفروا بالقرآن هم الذين يؤخذ بهم يوم القيامة ذات الشمال إلى النار.


020- عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ

" عليهم نار مؤصدة "

جزاؤهم جهنم مطبقة مغلقة عليهم.


001- وَالشَّمْسِ وَضُحَاهَا

" والشمس وضحاها "

أقسم الله بالشمس ونهارها وإشراقها ضحى,


002- وَالْقَمَرِ إِذَا تَلَاهَا

" والقمر إذا تلاها "

وبالقمر إذا تبعها في الطلوع والأفول,


003- وَالنَّهَارِ إِذَا جَلَّاهَا

" والنهار إذا جلاها "

وبالهار إذا جلى الظلمة وكشفها,


004- وَاللَّيْلِ إِذَا يَغْشَاهَا

" والليل إذا يغشاها "

وبالليل عندما يغطي الأرض فيكون ما عليها مظلما,


005- وَالسَّمَاءِ وَمَا بَنَاهَا

" والسماء وما بناها "

وبالسماء وبنائها المحكم,


006- وَالْأَرْضِ وَمَا طَحَاهَا

" والأرض وما طحاها "

وبالأرض وبسطها,


007- وَنَفْسٍ وَمَا سَوَّاهَا

" ونفس وما سواها "

وبكل نفس وإكمال الله خلقها لأداء مهمتها,


008- فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا

" فألهمها فجورها وتقواها "

فبين لها طريق الشر وطريق الخير,


009- قَدْ أَفْلَحَ مَنْ زَكَّاهَا

" قد أفلح من زكاها "

قد فاز من طهرها ونماها بالخير,


010- وَقَدْ خَابَ مَنْ دَسَّاهَا

" وقد خاب من دساها "

وقد خسر من أخفى نفسه في المعاصي.


011- كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا

" كذبت ثمود بطغواها "

كذبت ثمود نبيها ببلوغها الغاية في العصيان,


012- إِذِ انْبَعَثَ أَشْقَاهَا

" إذ انبعث أشقاها "

إذ نهض أكثر القبيلة شقاوة لعقر الناقة,


013- فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا

" فقال لهم رسول الله ناقة الله وسقياها "

فقال لهم رسول الله صالح عليه السلام: احذروا الناقة التي أرسلها الله إليكم آية أن تمسوها بسوء, وأن تعتدوا على سقيها, فإن لها شرب يوم ولكم شرب يوم معلوم.


014- فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا

" فكذبوه فعقروها فدمدم عليهم ربهم بذنبهم فسواها "

فشق عليهم ذلك, فكذبوه فيما توعدهم به فنحروها, فأطبق عليهم ربهم العقوبة بجرمهم, فجعلها عليهم على السواء فلم يفلت منهم أحد.


015- وَلَا يَخَافُ عُقْبَاهَا

" ولا يخاف عقباها "

ولا يخاف- جلت قدرته- تبعة ما أنزله بهم من شديد العقاب.


001- وَاللَّيْلِ إِذَا يَغْشَى

" والليل إذا يغشى "

أقسم الله سبحانه بالليل عندما يغطي بظلامه الأرض وما عليها,


002- وَالنَّهَارِ إِذَا تَجَلَّى

" والنهار إذا تجلى "

وبالنهار إذا انكشف عن ظلام الليل بضيائه,


003- وَمَا خَلَقَ الذَّكَرَ وَالْأُنْثَى

" وما خلق الذكر والأنثى "

وبخلق الزوجين: الذكر والأنثى.


004- إِنَّ سَعْيَكُمْ لَشَتَّى

" إن سعيكم لشتى "

إن عملكم لمختلف بين عامل للدنيا وعامل للآخرة.


005- فَأَمَّا مَنْ أَعْطَى وَاتَّقَى

" فأما من أعطى واتقى "

فأما من بذل من ماله واتقى الله في ذلك,


006- وَصَدَّقَ بِالْحُسْنَى

" وصدق بالحسنى "

وصدق بالحساب والثواب على أعماله,


007- فَسَنُيَسِّرُهُ لِلْيُسْرَى

" فسنيسره لليسرى "

فسنرشده إلى أسباب الخير والصلاح ونيسر له أموره.


008- وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى

" وأما من بخل واستغنى "

وأما من بخل بماله واستغنى عن جزاء ربه,


009- وَكَذَّبَ بِالْحُسْنَى

" وكذب بالحسنى "

وكذب بالحساب والثواب,


010- فَسَنُيَسِّرُهُ لِلْعُسْرَى

" فسنيسره للعسرى "

فسنبين له أسباب الشقاء,


011- وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى

" وما يغني عنه ماله إذا تردى "

ولا ينفعه ماله الذي بخل به إذا وقع في النار.


012- إِنَّ عَلَيْنَا لَلْهُدَى

" إن علينا للهدى "

إن علينا بفضلنا وحكمتنا أن نبين طريق الهدى الموصل إلى الله, جنته من طريق الضلال,


013- وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى

" وإن لنا للآخرة والأولى "

وإن لنا ملك الحياة الآخرة والحياة الدنيا.


014- فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى

" فأنذرتكم نارا تلظى "

فحذرتكم- أيها الناس- وخوفتكم نارا تتوهج, وهي نار جهنم.


015- لَا يَصْلَاهَا إِلَّا الْأَشْقَى

" لا يصلاها إلا الأشقى "

لا يدخلها إلا من كان شديد الشقاء,


016- الَّذِي كَذَّبَ وَتَوَلَّى

" الذي كذب وتولى "

الذي كذب نبي الله محمدا صلى الله عليه وسلم؟ وأعرض عن الإيمان بالله ورسوله, وطاعتهما.


017- وَسَيُجَنَّبُهَا الْأَتْقَى

" وسيجنبها الأتقى "

وسيزحزح عنها شديد التقوى,


018- الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى

" الذي يؤتي ماله يتزكى "

الذي يبذل ماله ابتغاء المزيد من الخير.


019- وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى

" وما لأحد عنده من نعمة تجزى "

وليس إنفاته ذاك مكافأة لمن أسدى إليه معروفا,


020- إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى

" إلا ابتغاء وجه ربه الأعلى "

لكنه يبتغي بذلك وجه ربه الأعلى يرضاه,


021- وَلَسَوْفَ يَرْضَى

" ولسوف يرضى "

ولسوف يعطيه الله في الجنة ما يرضى به.


001- وَالضُّحَى

" والضحى "

أقسم الله بالنهار كله,


002- وَاللَّيْلِ إِذَا سَجَى

" والليل إذا سجى "

وبالليل إذا سكن بالخلق واشتد ظلامه, ويقسم الله بما يشاء من مخلوقاته, أما المخلوق فلا يجوز له أن يقسم بغير خالقه؟ فإن القسم بغير الله شرك.


003- مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى

" ما ودعك ربك وما قلى "

ما تركك- يا محمد- ربك, وما أبغضك بإبطاء الوحي عنك.


004- وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى

" وللآخرة خير لك من الأولى "

وللدار الآخرة خير لك من دار الدنيا,


005- وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى

" ولسوف يعطيك ربك فترضى "

ولسوف يعطيك ربك- يا محمد- من أنواع الإنعام في الآخرة, فترضى بذلك.


006- أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى

" ألم يجدك يتيما فآوى "

ألم يجدك من قبل يتيما, فآواك ورعاك,


007- وَوَجَدَكَ ضَالًّا فَهَدَى

" ووجدك ضالا فهدى "

ووجدك لا تدري ما الكتب ولا الإيمان, فعلمك ما لم تكن تعلم, ووفقك لأحسن الأعمال؟


008- وَوَجَدَكَ عَائِلًا فَأَغْنَى

" ووجدك عائلا فأغنى "

ووجدك فقيرا, فساق لك رزقك, وأغنى نفسك بالقناعة والصبر؟


009- فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ

" فأما اليتيم فلا تقهر "

فأما اليتيم فلا تسيء معاملته,


010- وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ

" وأما السائل فلا تنهر "

وأما السائل فلا تزجره, بل أطعمه, واقض حاجته,


011- وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ

" وأما بنعمة ربك فحدث "

وأما بنعمة ربك التي أسبغها عليك فتحدث بها.


001- أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ

" ألم نشرح لك صدرك "

ألم نوسع لك- يا محمد- بنور الإسلام صدرك بعد حيرة وضيق,


002- وَوَضَعْنَا عَنْكَ وِزْرَكَ

" ووضعنا عنك وزرك "

وحططنا عنك بذلك حملك


003- الَّذِي أَنْقَضَ ظَهْرَكَ

" الذي أنقض ظهرك "

الذي أثقل ظهرك,


004- وَرَفَعْنَا لَكَ ذِكْرَكَ

" ورفعنا لك ذكرك "

وجعلناك بما أنعمنا عليك من المكارم- في منزلة رفيعة عالية؟


005- فَإِنَّ مَعَ الْعُسْرِ يُسْرًا

" فإن مع العسر يسرا "

فلا يثنك أذى أعدائك عن نشر الرسالة فإن مع الضيق فرجا,


006- إِنَّ مَعَ الْعُسْرِ يُسْرًا

" إن مع العسر يسرا "

إن مع الضيق فرجا.


007- فَإِذَا فَرَغْتَ فَانْصَبْ

" فإذا فرغت فانصب "

فإذا فرغت من أمور الدنيا, وأشغالها فجد في العبادة,


008- وَإِلَى رَبِّكَ فَارْغَبْ

" وإلى ربك فارغب "

وإلى ربك وحده فارغب فيما عنده.


001- وَالتِّينِ وَالزَّيْتُونِ

" والتين والزيتون "

أقسم الله بالتين والزيتون, وهما من الثمار المشهورة,


002- وَطُورِ سِينِينَ

" وطور سينين "

وأقسم بجبل " طور سيناء " الذي كلم الله عليه موسى تكليما,


003- وَهَذَا الْبَلَدِ الْأَمِينِ

" وهذا البلد الأمين "

واقسم بهذا البلد الأمين من كل خوف وهو " مكة " مهبط الإسلام.


004- لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ

" لقد خلقنا الإنسان في أحسن تقويم "

لقد خلقنا الإنسان في أحسن صورة,


005- ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ

" ثم رددناه أسفل سافلين "

ثم رددناه إلى النار إن لم يطع الله, ويتبع الرسل,


006- إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ

" إلا الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون "

لكن الذين آمنوا وعملوا الأعمال الصالحة لهم أجر عظيم غير مقطوع ولا منقوص.


007- فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ

" فما يكذبك بعد بالدين "

أي شيء يحملك -أيها الإنسان- على أن تكذب بالبعث والجزاء مع وضرح الأدلة على قدرة الله تعالى على ذلك؟


008- أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ

" أليس الله بأحكم الحاكمين "

أليس الله الذي جعل هذا اليوم للفصل بين الناس بأحكم الحاكمين في كل ما خلق؟ بلى.
فهل ترك الخلق سدى لا يؤمرون ولا ينهون, ولا يثابون ولا يعاقبون؟


001- اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ

" اقرأ باسم ربك الذي خلق "

اقرأ- يا محمد- ما أنزل إليك من القرآن مفتتحا باسم ربك المتفرد بالخلق


002- خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ

" خلق الإنسان من علق "

الذي خلق كل إنسان من قطعة دم غليظ رطب .


003- اقْرَأْ وَرَبُّكَ الْأَكْرَمُ

" اقرأ وربك الأكرم "

اقرأ- يا محمد- ما أنزل إليك, وإن ربك لكثير الإحسان واسع الجهد.


004- الَّذِي عَلَّمَ بِالْقَلَمِ

" الذي علم بالقلم "

الذي علم خلقه الكتابة بالقلم.


005- عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ

" علم الإنسان ما لم يعلم "

علم الإنسان ما لم يكن يعلم, ونقله من ظلمة الجهل إلى نهر العلم.


006- كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى

" كلا إن الإنسان ليطغى "

حقا إن الإنسان ليتجاوز حدود الله إذا أبطره الغنى, فليعلم كل طاغية أن المصير إلى الله.


007- أَنْ رَآهُ اسْتَغْنَى

" أن رآه استغنى "

أرأيت أعجب من طغيان الذي ينهى (وهو أبو جهل) عبدا لنا إذا صلى لربه (وهو محمد صلى الله عليه وسلم)؟ أرأيت إن كان المنهي عن الصلاة على الهدى فكيف ينهاه؟ أو إن كان آمرا غيره بالتقوى أينهاه عن ذلك أرأيت إن كذب هذا الناهي بما يدعى إليه, وأعرض عنه, ألم يعلم بأن الله يرى كل ما يفعل؟ ليس الأمر كذلك لئن لم يرجع هذا عن شقاقه وأذاه لنأخذن بناصيته أخذا عنيفا, ويطرح في النار, ناصيته ناصية كاذبة في مقالها, خاطئة في أفعالها.
فليحضر هذا الطاغية أهل ناديه الذين يتنصر بهم, سندعو ملائكة العذاب.
ليس الأمر على ما يظن أبو جهل, إنه لن ينالك- يا محمد- بسوء فلا تطعه فيما دعاك إليه من ترك الصلاة, واسجد لربك واقترب منه بالتحبب لله بطاعته.


008- إِنَّ إِلَى رَبِّكَ الرُّجْعَى

" إن إلى ربك الرجعى "

موقع أم الكتاب للأبحاث والدراسات الإلكترونية


009- أَرَأَيْتَ الَّذِي يَنْهَى

" أرأيت الذي ينهى "

موقع أم الكتاب للأبحاث والدراسات الإلكترونية


010- عَبْدًا إِذَا صَلَّى

" عبدا إذا صلى "

تقوى أينهاه عن ذلك أرأيت إن كذب هذا الناهي بما يد
" أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى "
عى إليه, وأعرض عنه, ألم يعلم بأن الله يرى كل ما
" أَوْ أَمَرَ بِالتَّقْوَى "


011- أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى

" أرأيت إن كذب وتولى "

أينهاه عن ذلك أرأيت إن كذب هذا الناهي بما يدعى
" أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى "
إليه, وأعرض عنه, ألم يعلم بأن الله يرى كل ما يفعل؟ ليس الأ
" كَلَّا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعًا بِالنَّاصِيَةِ "
مر كذلك لئن لم يرجع هذا عن شقاقه وأذاه
" نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ "
لنأخذن بناصيته أخذا عنيفا, ويطرح في النار, ناصيته ناصية كاذبة في مقالها, خاطئة في أفعاله
" فَلْيَدْعُ نَادِيَهُ "
ا.
فليحضر هذا الطاغية أهل نادي
" سَنَدْعُ الزَّبَانِيَةَ "
ه الذين يتنصر بهم, سندعو ملائكة العذاب.
ليس
" كَلَّا لَا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ "
الأمر على ما يظن أبو جهل, إنه لن ينالك- يا محمد-


001- إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ

" إنا أنزلناه في ليلة القدر "

إنا أنزلنا القرآن في ليلة الشرف والفضل, وهي من شهر رمضان.


002- وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ

" وما أدراك ما ليلة القدر "

وما أدراك- يا محمد- ما ليلة القدر والشرف؟


003- لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ

" ليلة القدر خير من ألف شهر "

ليلة القدر ليلة مباركة, فضلها خير من فضل ألف شهر ليس فيها ليلة قدر.


004- تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ

" تنزل الملائكة والروح فيها بإذن ربهم من كل أمر "

يكثر نزول الملائكة وجبريل عليه السلام فيها, بإذن ربهم من كل شهر قضاء في تلك السنة.


005- سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ

" سلام هي حتى مطلع الفجر "

هي أمن كلها, لا شر فيها إلى مطلع الفجر.


001- لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ

" لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة "

لم يكن الذين كفروا من اليهود والنصارى والمشركين تاركين كفرهم حتى تأتيهم العلامة التي وعدوا بها في الكتب السابقة.


002- رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً

" رسول من الله يتلو صحفا مطهرة "

وهي رسول الله محمد صلى الله عليه وسلم, يتلو قرآنا في صحف مطهرة.


003- فِيهَا كُتُبٌ قَيِّمَةٌ

" فيها كتب قيمة "

في تلك الصحف أخبار صادقة وأوامر عادلة تهدي إلى الحق وإلى صراط مستقيم.


004- وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ

" وما تفرق الذين أوتوا الكتاب إلا من بعد ما جاءتهم البينة "

وما اختلف الذين أوتوا الكتاب من اليهود والنصارى في كون محمد صلى الله عليه وسلم رسولا حقا, لما يجدونه من نعته في كتابهم, إلا من بعد ما تبينها أنه النبي الذي وعدوا به في التوراة والإنجيل, فكانوا مجتمعين على صحة نبوته, فلما بعث جحدوها وتفرقوا.


005- وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ

" وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة "

وما أمروا في سائر الشرائع إلا ليعبدوا الله وحده قاصدين بعبادتهم وجهه, مائلين عن الشرك إلى الإيمان, ويقيموا الصلاة ويؤدوا الزكاة, وذلك هو دين الاستقامة, وهو الإسلام.


006- إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ

" إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية "

إن الذين كفروا من اليهود والنصارى والمشركين عقابهم نار جهنم خالدين فيها, أولئك هم أشد الخليقة شرا.


007- إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ

" إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية "

إن الذين صدقوا الله واتبعوا رسوله وعملوا الصالحات, أولئك هم خير الخلق.


008- جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ

" جزاؤهم عند ربهم جنات عدن تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه "

جزاؤهم عند ربهم يوم القيامة جنات إقامة واستقرار في منتهى الحسن, تجري من تحت قصورها الأنهار, خالدين فيها أبدا, رضي الله عنهم فقبل أعمالهم الصالحة, ورضوا عنه بما أعد لهم من أنيواع الكرامات, ذلك الجزاء الحسن لمن خاف الله واجتنب معاصيه.


001- إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا

" إذا زلزلت الأرض زلزالها "

إذا رجت الأرض رجا شديدا,


002- وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا

" وأخرجت الأرض أثقالها "

وأخرجت ما في بطنها من موتى وكنوز,


003- وَقَالَ الْإِنْسَانُ مَا لَهَا

" وقال الإنسان ما لها "

وتساءل الإنسان فزعا: ما الذي حدث لها؟


004- يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا

" يومئذ تحدث أخبارها "

يوم القيامة تخبر الأرض بما عمل عليها من خير أو شر,


005- بِأَنَّ رَبَّكَ أَوْحَى لَهَا

" بأن ربك أوحى لها "

وبأن الله سبحانه وتعالى أمرها بأن تخبر بما عمل عليها.


006- يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ

" يومئذ يصدر الناس أشتاتا ليروا أعمالهم "

يومئذ يرجع الناس عن موقف الحساب أصنافا متفرقين ; ليريهم الله ما عملوا من السيئات والحسنات, ويجازيهم عليها.


007- فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ

" فمن يعمل مثقال ذرة خيرا يره "

فمن يعمل وزن نملة صغيرة خيرا ير ثوابه في الآخرة,


008- وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ

" ومن يعمل مثقال ذرة شرا يره "

ومن يعمل وزن نملة صغيرة شرا, ير عقابه في الآخرة.


001- وَالْعَادِيَاتِ ضَبْحًا

" والعاديات ضبحا "

أقسم الله تعالى بالخيل الجارية في سبيله, حين يظهر صوتها من سرعة عدوها.
ولا يجوز للمخلوق أن يقسم إلا بالله, فإن القسم بغير الله شرك.


002- فَالْمُورِيَاتِ قَدْحًا

" فالموريات قدحا "

فالموقدات بحوافرها نارا وذلك من شدة عدوها.


003- فَالْمُغِيرَاتِ صُبْحًا

" فالمغيرات صبحا "

فالمغيرات على الأعداء عند الصبح.


004- فَأَثَرْنَ بِهِ نَقْعًا

" فأثرن به نقعا "

فيهجن بهذا العدو غبارا.


005- فَوَسَطْنَ بِهِ جَمْعًا

" فوسطن به جمعا "

فتوسطن بركبانهن جموع الأعداء.


006- إِنَّ الْإِنْسَانَ لِرَبِّهِ لَكَنُودٌ

" إن الإنسان لربه لكنود "

إن الإنسان لنعم ربه لجحود,


007- وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ

" وإنه على ذلك لشهيد "

وإنه بجحوده ذلك لمقر


008- وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ

" وإنه لحب الخير لشديد "

وإنه لحب المال لشديد.


009- أَفَلَا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ

" أفلا يعلم إذا بعثر ما في القبور "

أفلا يعلم الإنسان ما ينتظره إذا أخرج الله الأمهات من القبور للحساب والجزاء؟


010- وَحُصِّلَ مَا فِي الصُّدُورِ

" وحصل ما في الصدور "

واستخراج ما استتر في الصدور من خير أو شر.


011- إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ

" إن ربهم بهم يومئذ لخبير "

إن ربهم بهم وبأعمالهم يومئذ لخبير, لا يخفى عليه شيء من ذلك.


001- الْقَارِعَةُ

" القارعة "

الساعة التي تقرع قلوب الناس بأهوالها.


002- مَا الْقَارِعَةُ

" ما القارعة "

أي شيء هذه القارعة؟


003- وَمَا أَدْرَاكَ مَا الْقَارِعَةُ

" وما أدراك ما القارعة "

وأي شيء أعلمك بها؟


004- يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ

" يوم يكون الناس كالفراش المبثوث "

في ذلك اليوم يكون الناس في كثرتهم وتفرقهم حركتهم كالفراش المنتشر وهو الذي يتساقط في النار.


005- وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ

" وتكون الجبال كالعهن المنفوش "

وتكون الجبال كالصرف متعدد الألوان الذي ينفش باليد, فيصير هباء ويزول.


006- فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ

" فأما من ثقلت موازينه "

فأما من رجحت موازين حسناته,


007- فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ

" فهو في عيشة راضية "

فهو في حياة مرضية في الجنة.


008- وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ

" وأما من خفت موازينه "

وأما من خفت موازين حسناته, ورجحت موازين سيئاته,


009- فَأُمُّهُ هَاوِيَةٌ

" فأمه هاوية "

فمأواه جهنم.


010- وَمَا أَدْرَاكَ مَا هِيَهْ

" وما أدراك ما هيه "

وما أدراك- يا محمد- ما هذه الهاوية؟


011- نَارٌ حَامِيَةٌ

" نار حامية "

إنها نار قد حميت من الوقود عليها.


001- أَلْهَاكُمُ التَّكَاثُرُ

" ألهاكم التكاثر "

شغلكم عن طاعة الله التفاخر بكثرة الأموال والأولاد.


002- حَتَّى زُرْتُمُ الْمَقَابِرَ

" حتى زرتم المقابر "

واستمر اشتغالكم بذلك إلى أن صرتم إلى المقابر, ودفنتم فيها.


003- كَلَّا سَوْفَ تَعْلَمُونَ

" كلا سوف تعلمون "

ما هكذا ينبغي أن يلهيكم التكاثر بالأموال, سوف تتبينون أن النار الآخرة خير لكم.


004- ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ

" ثم كلا سوف تعلمون "

ثم احذروا سوف تعلمون سوء عاقبة انشغالكم عنها.


005- كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ

" كلا لو تعلمون علم اليقين "

ما هكذا ينبغي أن يلهيكم التكاثر بالأموال, لو تعلمون حق العلم لا تزجرتم, ولبادرتم إلى إنقاذ أنفكسم من الهلاك.


006- لَتَرَوُنَّ الْجَحِيمَ

" لترون الجحيم "

لتبصرن الجحيم,


007- ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ

" ثم لترونها عين اليقين "

ثم لتبصرنها دون ريب,


008- ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ

" ثم لتسألن يومئذ عن النعيم "

ثم لتسألن يوم القيامة عن كل أنواع النعيم.


001- وَالْعَصْرِ

" والعصر "

أقسم الله بالدهر


002- إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ

" إن الإنسان لفي خسر "

على أن بني آدم لفي هلكة ونقصان.
ولا يجوز للعبد أن يقسم إلا بالله, فإن القسم بغير الله شرك.


003- إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ

" إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر "

إلا الذين آمنوا بالله وعملوا عملا صالحا, وأوصى بعضهم بعضا بالاستمساك بالحق, والعمل بطاعة الله, والصبر على ذلك.


001- وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ

" ويل لكل همزة لمزة "

شر وهلاك لكل مغتاب للناس, طعان فيهم.


002- الَّذِي جَمَعَ مَالًا وَعَدَّدَهُ

" الذي جمع مالا وعدده "

الذي جمع مالا, وأحصاه.


003- يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ

" يحسب أن ماله أخلده "

يظن أنه ضمن لنفسه بهذا المال الذي جمعه, الخلود في الدنيا والإفلات من الحساب.


004- كَلَّا لَيُنْبَذَنَّ فِي الْحُطَمَةِ

" كلا لينبذن في الحطمة "

ليس الأمر كما ظن, ليطرحن في النار التي تهشم كل ما يلقى فيها.


005- وَمَا أَدْرَاكَ مَا الْحُطَمَةُ

" وما أدراك ما الحطمة "

وما أدراك -يا محمد- ما حقيقة النار؟


006- نَارُ اللَّهِ الْمُوقَدَةُ

" نار الله الموقدة "

إنها نار الله المرقدة


007- الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ

" التي تطلع على الأفئدة "

التي من شدتها تنفذ من الأجسام إلى القلوب.


008- إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ

" إنها عليهم مؤصدة "

إنها عليهم مطبقة


009- فِي عَمَدٍ مُمَدَّدَةٍ

" في عمد ممددة "

في عمد ممددة; لئلا يخرجوا منها.


001- أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ

" ألم تر كيف فعل ربك بأصحاب الفيل "

ألم تعلم -يا محمد- كيف فعل ربك بأصحاب الفيل: اأرهة الحبشي وجيشه الذين أرادوا تدمير الكعبة المباركة؟


002- أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ

" ألم يجعل كيدهم في تضليل "

ألم يجعل ما دبروه من شر في إبطال وتضييع؟


003- وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ

" وأرسل عليهم طيرا أبابيل "

وبعث عليهم طيرا في جماعات متتابعة,


004- تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ

" ترميهم بحجارة من سجيل "

تقذفهم بحجارة من طين متحجر.


005- فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ

" فجعلهم كعصف مأكول "

فجعلهم به محطمين كأوراق الزرع اليابسة التي أكلتها البهائم ثم رمت بها.


001- لِإِيلَافِ قُرَيْشٍ

" لإيلاف قريش "

اعجبوا لإلف قريش, وأمنهم, واستقامة مصالحهم, وانتظام رحلتيهم في الشتاء إلى (اليمن), وفي الصيف إلى (الشام) وتيسير ذلك; لجلب ما يحتاجون إليه.


002- فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ

" فليعبدوا رب هذا البيت "

فليشكروا, وليبعدوا رب هذا البيت -وهو الكعبة- الذي شرفوا به, وليوحدوه ويخلصوا له العبادة.


003- الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ

" الذي أطعمهم من جوع وآمنهم من خوف "

الذي أطعمهم من جوع شديد, وآمنهم من فزع وخوف عظيم.


001- أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ

" أرأيت الذي يكذب بالدين "

أرأيت حال ذلك الذي يكذب بالبعث والجزاء؟


002- فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ

" فذلك الذي يدع اليتيم "

فذلك الذي يدفع اليتيم بعنف وشدة عن حقه; لقساوة قلبه.


003- وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ

" ولا يحض على طعام المسكين "

ولا يخص غيره على إطعام المسكين, فكيف له أن يطعمه بنفسه؟


004- فَوَيْلٌ لِلْمُصَلِّينَ

" فويل للمصلين "

فعذاب شديد للمصلين


005- الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ

" الذين هم عن صلاتهم ساهون "

الذين هم عن صلاتهم لاهون, لا يقيمونها على وجهها, ولا يؤدونها في وقتها.


006- الَّذِينَ هُمْ يُرَاءُونَ

" الذين هم يراءون "

الذين هم يتظاهرون بأعمالهم مراءاة للناس.


007- وَيَمْنَعُونَ الْمَاعُونَ

" ويمنعون الماعون "

ويمنعون إعارة ما لا تضر إعارته من الآنية وغيرها, فلا هم أحسنوا عبادة ربهم, ولا هم أحسنوا إلى خلقه.


001- إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ

" إنا أعطيناك الكوثر "

إنا أعطيناك -يا محمد- الخير الكثبر في الدنيا والآخرة, ومن ذلك نهر الكوثر في الجنة الذي حافتاه خيام اللؤلؤ المجوف, وطينه المسك.


002- فَصَلِّ لِرَبِّكَ وَانْحَرْ

" فصل لربك وانحر "

فأخلص لربك صلاتك كلها, واذبح ذبيحتك له وحده.


003- إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ

" إن شانئك هو الأبتر "

إن مبغضك ومبغض ما جئت به من الهدى والنور, هو المنقطع أثره, المقطوع من كل خير.


001- قُلْ يَا أَيُّهَا الْكَافِرُونَ

" قل يا أيها الكافرون "

قل -يا محمد- للذين كفروا بالله ورسوله: يا أيها الكافرون بالله.


002- لَا أَعْبُدُ مَا تَعْبُدُونَ

" لا أعبد ما تعبدون "

لا أعبد ما تعبدون من الأصنام والآلهة الزائفة.


003- وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ

" ولا أنتم عابدون ما أعبد "

ولا أنتم عابدون ما أعبد من إله واحد, هو المستحق وحده للعبادة.


004- وَلَا أَنَا عَابِدٌ مَا عَبَدْتُمْ

" ولا أنا عابد ما عبدتم "

ولا أنا عابد مستقبلا ما عبدتم من الأصنام والآلهة الباطلة.


005- وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ

" ولا أنتم عابدون ما أعبد "

ولا أنتم عابدون مستقبلا ما أعبد.


006- لَكُمْ دِينُكُمْ وَلِيَ دِينِ

" لكم دينكم ولي دين "

لكم دينكم الذي أصررتم على اتباعه, ولي ديني الذي لا أبغي غيره.


001- إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ

" إذا جاء نصر الله والفتح "

إذا تم لك -يا محمد- النصر على كفار قريش, وتم لك فتح (مكة).


002- وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا

" ورأيت الناس يدخلون في دين الله أفواجا "

ورأيت الكثير من الناس يدخلون في الإسلام جماعات جماعات.


003- فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا

" فسبح بحمد ربك واستغفره إنه كان توابا "

إذا وقع ذلك فتهيأ للقاء ربك بالإكثار من التسبيح بحمده والإكثار من استغفاره, إنه كان توابا على المسبحين والمستغفرين, يتوب عليهم ويرحمهم ويقبل توبتهم.


001- تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ

" تبت يدا أبي لهب وتب "

خسرت يدا أبي لهب وشقي بإيذائه رسول الله محمدا صلى الله عليه وسلم, وفد تحقق خسران أبي لهب.


002- مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ

" ما أغنى عنه ماله وما كسب "

ما أغنى عنه ماله وولده, فلن يردا عنه شيئا من عذاب الله إذا نزل به.


003- سَيَصْلَى نَارًا ذَاتَ لَهَبٍ

" سيصلى نارا ذات لهب "

سيدخل نارا متأججة,


004- وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ

" وامرأته حمالة الحطب "

هو وامرأته التي كانت تحمل الشوك, فتطرحه في طريق النبي صلى الله عليه وسلم; لأذيته.


005- فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ

" في جيدها حبل من مسد "

في عنقها حبل محكم من ليف شديد خشن, ترفع به في نار جهنم, ثم ترمى إلى أسفلها.


001- قُلْ هُوَ اللَّهُ أَحَدٌ

" قل هو الله أحد "

قل يا محمد: هو الله المتفرد بالألوهية لا يشاركه أحد فيها.


002- اللَّهُ الصَّمَدُ

" الله الصمد "

الله وحده المقصود في قضاء الحوائج والرغائب.


003- لَمْ يَلِدْ وَلَمْ يُولَدْ

" لم يلد ولم يولد "

ليس له ولد ولا والد ولا صاحبة.


004- وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ

" ولم يكن له كفوا أحد "

ولم يكن له كفوا أحد, لا في أسمائه ولا في صفاته, ولا في أفعاله, تبارك وتعالى وتقدس.


001- قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ

" قل أعوذ برب الفلق "

قل يا محمد: أعوذ وأعتصم برب الفلق, وهو الصبح.


002- مِنْ شَرِّ مَا خَلَقَ

" من شر ما خلق "

من شر جميع المخلوقات وأذاها.


003- وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ

" ومن شر غاسق إذا وقب "

ومن شر ليل شديد الظلمة إذا دخل وتغلغل, وما فيه من الشرور والمؤذيات.


004- وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ

" ومن شر النفاثات في العقد "

ومن شر الساحرات اللاتي ينفخن فيما يعقدن من عقد بقصد السحر.


005- وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ

" ومن شر حاسد إذا حسد "

ومن شر حاسد مبغض للناس على ما وهبهم الله من نعم, يريد زوالها عنهم إذا حسد


001- قُلْ أَعُوذُ بِرَبِّ النَّاسِ

" قل أعوذ برب الناس "

قل يا محمد: أعوذ وأعتصم برب الناس, القادر وحده على رد شر الوسواس.


002- مَلِكِ النَّاسِ

" ملك الناس "

ملك الناس المتصرف في كل سؤونهم, الغني عنهم.


003- إِلَهِ النَّاسِ

" إله الناس "

إله الناس الذي لا معبود بحق سواه.


004- مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ

" من شر الوسواس الخناس "

من أذى الشيطان الذي يوسوس عند الغفلة, ويختفي عند ذكر الله.


005- الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ

" الذي يوسوس في صدور الناس "

الذي يبث الشر والشكوك في صدور الناس.


006- مِنَ الْجِنَّةِ وَالنَّاسِ

" من الجنة والناس "

من شياطين الجن والإنس.


أم الكتاب للأبحاث والدراسات الإلكترونية

تفسير القرآن الكريم - تفسير السعدي
من إصدارات

موقع أم الكتاب
 وموقع علوم القرآن الكريم

info@omelketab.net


نعيم
*******************مجلد سورة الفاتحة

*******************
 " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ "
" بِسْمِ اللَّهِ " أي: أبتدئ بكل اسم لله تعالى, لأن لفظ " اسم " مفرد مضاف, فيعم جميع الأسماء الحسنى.
 " اللَّهِ " هو المألوه المعبود, المستحق لإفراده بالعبادة, لما اتصف به من صفات الألوهية وهي صفات الكمال.
 " الرَّحْمَنِ الرَّحِيمِ " اسمان دالان على أنه تعالى ذو الرحمة الواسعة العظيمة التي وسعت كل شيء, وعمت كل حي, وكتبها للمتقين المتبعين, لأنبيائه ورسله.
 فهؤلاء لهم الرحمة المطلقة, ومن عداهم, فله نصيب منها.
 واعلم أن من القواعد المتفق عليها بين سلف الأمة وأئمتها, الإيمان بأسماء الله وصفاته, وأحكام الصفات.
 فيؤمنون مثلا, بأنه رحمن رحيم, ذو الرحمة التي اتصف بها, المتعلقة بالمرحوم.
 فالنعم كلها, أثر من آثار رحمته, وهكذا في سائر الأسماء.
 يقال في العليم: إنه عليم ذو علم, يعلم به كل شيء, قدير, ذو قدرة يقدر على كل شيء.

*******************
 " الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ "
 " الْحَمْدُ لِلَّهِ " هو الثناء على الله بصفات الكمال, وبأفعاله الدائرة بين الفضل والعدل, فله الحمد الكامل, بجميع الوجوه.
 " رَبِّ الْعَالَمِينَ " الرب, هو المربي جميع العالمين.
 وهم من سوى الله, بخلقه إياهم, وإعداده لهم الآلات, وإنعامه عليهم بالنعم العظيمة, التي لو فقدوها, لم يكن لهم البقاء.
 فما بهم من نعمة, فمنه تعالى.
 وتربيته تعالى لخلقه.
 نوعان: عامة وخاصة.
 فالعامة: هي خلقه للمخلوقين, رزقهم, وهدايتهم لما فيه مصالحهم, التي فيها بقاؤهم في الدنيا.
 والخاصة: تربيته لأوليائه, فيربيهم بالإيمان, ويوفقهم له, ويكملهم, ويدفع عنهم الصوارف, والعوائق الحائلة بينهم وبينه.
 وحقيقتها: تربية التوفيق لكل خير, والعصمة من كل شر.
 ولعل هذا المعنى, هو السر في كون أكثر أدعية الأنبياء بلفظ الرب.
 فإن مطالبهم كلها داخلة تحت ربوبيته الخاصة.
 فدل قوله " رَبِّ الْعَالَمِينَ " على انفراده بالخلق والتدبير, والنعم, وكمال غناه.
 وتمام فقر العالمين إليه, بكل وجه واعتبار.

*******************
 " مَالِكِ يَوْمِ الدِّينِ "
 " مَالِكِ يَوْمِ الدِّينِ " المالك: هو من اتصف بصفة الملك التي من آثارها أن يأمر وينهى, ويثيب ويعاقب, ويتصرف بمماليكه بجميع أنواع التصرفات, وأصناف الملك ليوم الدين, وهو يوم القيامة, يوم يدان الناس فيه بأعمالهم, خيرها وشرها, لأن في ذلك اليوم, يظهر للخلق تمام الظهور, كمال ملكه وعدله وحكمته, وانقطاع أملاك الخلائق.
 حتى إنه يستوي في ذلك اليوم, الملوك والرعايا والعبيد والأحرار.
 كلهم مذعنون لعظمته, خاضعون لعزته, منتظرون لمجازاته, راجون ثوابه, خائفون من عقابه, فلذلك خصه بالذكر, وإلا, فهو المالك ليوم الدين وغيرة من الأيام.

*******************
 " إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ "
وقوله " إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ " أي: نخصك وحدك بالعبادة والاستعانة.
 لأن تقديم المعمول يفيد الحصر, وهو إثبات الحكم للمذكور, ونفيه عما عداه.
 فكأنه يقول: نعبدك, ولا نعبد غيرك, ونستعين بك, ولا نستعين بغيرك.
 وتقديم العبادة على الاستعانة, من باب تقديم العام على الخاص, واهتماما بتقديم حقه تعالى على حق عبده.
 و " العبادة " اسم جامع لما يحبه الله ويرضاه من الأعمال, والأقوال الظاهرة والباطنة.
 و " الاستعانة " هي الاعتماد على الله تعالى في جلب المنافع, ودفع المضار, مع الثقة به في تحصيل ذلك.
 والقيام بعبادة الله والاستعانة بهما هو الوسيلة للسعادة الأبدية, والنجاة من جميع الشرور.
 فلا سبيل إلى النجاة إلا بالقيام بهما.
 وإنما تكون العبادة عبادة, إذا كانت مأخوذة عن رسول الله صلى الله عليه وسلم مقصودا بها وجه الله.
 فبهذين الأمرين تكون عبادة.
 وذكر " الاستعانة " بعد " العبادة " مع دخولها فيها, لاحتياج العبد في جميع عباداته إلى الاستعانة بالله تعالى.
 فإنه إن لم يعنه الله, لم يحصل له ما يريده من فعل الأوامر, واجتناب النواهي.

*******************
 " اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ "
ثم قال تعالى: " اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ " أي: دلنا وأرشدنا, ووفقنا إلى الصراط المستقيم, وهو الطريق الواضح الموصل إلى الله, وإلى جنته, وهو معرفة الحق والعمل به, فاهدنا إلى الصراط واهدنا في الصراط.
 فالهداية إلى الصراط, لزوم دين الإسلام, وترك ما سواه من الأديان.
 والهداية في الصراط, تشمل الهداية لجميع التفاصيل الدينية علما وعملا.
 فهذا الدعاء, من أجمع الأدعية, وأنفعها للعبد ولهذا وجب على الإنسان أن يدعو الله به في كل ركعة من صلاته, لضرورته إلى ذلك.

*******************
 " صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ "
وهذا الصراط المستقيم هو " صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ " من النبيين والصديقين والشهداء والصالحين.
 " غَيْرِ " صراط " الْمَغْضُوبِ عَلَيْهِمْ " الذين عرفوا الحق وتركوه كاليهود ونحوهم.
 و " لَا " صراط " الضَّالِّينَ " الذين تركوا الحق على جهل وضلال, كالنصارى ونحوهم.
 فهذه السورة, على إيجازها, قد احتوت على ما لم تحتو عليه سورة من سور القرآن.
 فتضمنت أنواع التوحيد الثلاثة: توحيد الربوبية يؤخذ من قوله " رَبِّ الْعَالَمِينَ " .
 وتوحيد الإلهية وهو إفراد الله بالعبادة, يؤخذ من لفظ " اللَّهِ " ومن قوله " إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ " .
 وتوحيد الأسماء والصفات, وهو إثبات صفات الكمال لله تعالى, التي أثبتها لنفسه, وأثبتها له رسوله من غير تعطيل ولا تمثيل ولا تشبيه, وقد دل على ذلك لفظ " الْحَمْدُ " كما تقدم.
 وتضمنت إثبات النبوة في قوله " اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ " لأن ذلك ممتنع بدون الرسالة.
 وإثبات الجزاء على الأعمال في قوله " مَالِكِ يَوْمِ الدِّينِ " وأن الجزاء يكون بالعدل, لأن الدين معناة الجزاء بالعدل.
 وتضمنت إثبات القدر, وأن العبد فاعل حقيقة, خلافا للقدرية والجبرية.
 بل تضمنت الرد على جميع أهل البدع والضلال في قوله " اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ " لأنه معرفة الحق والعمل به.
 وكل مبتدع وضال فهو مخالف لذلك.
 وتضمنت إخلاص الدين لله تعالى, عبادة, واستعانة في قوله: " إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ " .
 فالحمد لله رب العالمين.

*******************مجلد سورة البقرة

*******************
 " الم "
تقدم الكلام على البسملة.
 وأما الحروف المقطعة في أوائل السور, فالأسلم فيها, السكوت عن التعرض لمعناها من غير مستند شرعي, مع الجزم بأن الله تعالى لم ينزلها عبثا بل لحكمة لا نعلمها.

*******************
 " ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ "
وقوله " ذَلِكَ الْكِتَابُ " أي هذا الكتاب العظيم الذي هو الكتاب على الحقيقة, المشتمل على ما لم تشتمل عليه كتب المتقدمين, من العلم العظيم, والحق المبين.
 فهو " لَا رَيْبَ فِيهِ " ولا شك بوجه من الوجوه.
 ونفي الريب عنه, يستلزم ضده, إذ ضد الريب والشك, اليقين.
 فهذا الكتاب مشتمل على على اليقين المزيل للشك والريب.
 وهذه قاعدة مفيدة, أن النفي المقصود به المدح, لا بد أن يكون متضمنا لضدة, وهو الكمال, لأن النفي عدم, والعدم المحض, لا مدح فيه.
 فلما اشتمل على اليقين وكانت الهداية لا تحصل إلا باليقين قال: " هُدًى لِلْمُتَّقِينَ " والهدى: ما تحصل به الهداية من الضلالة والشبه: وما به الهداية إلى سلوك الطرق النافعة.
 وقال " هُدًى " وحذف المعمول, فلم يقل هدى للمصلحة الفلانية, ولا للشيء الفلاني, لإرادة العموم, وأنه هدى لجميع مصالح الدارين.
 فهو مرشد للعباد في المسائل الأصولية والفروعية, ومبين للحق من الباطل, والصحيح من الضعيف, ومبين لهم كيف يسلكون الطرق النافعة لهم, في دنياهم وأخراهم.
 وقال في موضع آخر " هُدًى لِلنَّاسِ " فعمم.
 وفي هذا الموضع وغيره " هُدًى لِلْمُتَّقِينَ " لأنه في نفسه هدى لجميع الناس.
 فالأشقياء لم يرفعوا به رأسا.
 ولم يقبلوا هدى الله, فقامت عليهم به الحجة, ولم ينتفعوا به لشقائهم.
 وأما المتقون الذين أتوا بالسبب الأكبر, لحصول الهداية, وهو التقوى التي حقيقتها: اتخاذ ما يقي سخط الله وعذابه, بامتثال أوامره, واجتناب نواهيه, فاهتدوا به, وانتفعوا.
 غاية الانتفاع.
 قال تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا " .
 فالمتقون هم المنتفعون بالآيات القرآنية, والآيات الكونية.
 ولأن الهداية نوعان: هداية البيان, هداية التوفيق.
 فالمتقون حصلت لهم الهدايتان, وغيرهم لم تحصل لهم هداية التوفيق.
 وهداية البيان بدون توفيق للعمل بها, ليست هداية حقيقية تامة.

*******************
 " الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ "
ثم وصف المتقين بالعقائد والأعمال الباطنة, والأعمال الظاهرة, لتضمن التقوى لذلك فقال: " الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ " .
 حقيقة الإيمان: هو التصديق التام بما أخبرت به الرسل, المتضمن لانقياد الجوارح.
 وليس الشأن في الإيمان بالأشياء المشاهدة بالحس, فإنه لا يتميز بها المسلم من الكافر.
 إنما الشأن في الإيمان بالغيب, الذي لم نره ولم نشاهده, وإنما نؤمن به, لخبر الله وخبر رسوله.
 فهذا الإيمان الذي يميز به المسلم من الكافر, لأنه تصديق مجرد لله ورسله.
 فالمؤمن يؤمن بكل ما أخبر الله به, أو أخبر به رسوله, سواء شاهده, أو لم يشاهده وسواء فهمه وعقله, أو لم يهتد إليه عقله وفهمه.
 بخلاف الزنادقة والمكذبين بالأمور الغيبية, لأن عقولهم القاصرة المقصرة لم تهتد إليها فكذبوا بما لم يحيطوا بعلمه ففسدت عقولهم, ومرجت أحلامهم.
 وزكت عقول المؤمنين المصدقين المهتدين بهدى الله.
 ويدخل في الإيمان بالغيب, الإيمان بجميع ما أخبر الله به من الغيوب الماضية والمستقبلة, وأحوال الآخرة, وحقائق أوصاف الله وكيفيتها, وما أخبرت به الرسل من ذلك.
 فيؤمنون بصفات الله ووجودها, ويتيقنونها, وإن لم يفهموا كيفيتها.
 ثم قال " وَيُقِيمُونَ الصَّلَاةَ " لم يقل: يفعلون الصلاة, أو يأتون بالصلاة, لأنه لا يكفي فيها مجرد الإتيان بصورتها الظاهرة.
 فإقامة الصلاة, إقامتها ظاهرا, بإتمام أركانها, وواجباتها, وشروطها.
 وإقامتها باطنا, بإقامة روحها, وهو حضور القلب فيها, وتدبر ما يقوله ويفعله منها.
 فهذه الصلاة هي التي قال الله فيها " إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ " وهي التي يترتب عليها الثواب.
 فلا ثواب للعبد من صلاته, إلا ما عقل منها.
 ويدخل في الصلاة فرائضها ونوافلها.
 ثم قال " وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ " يدخل فيه النفقات الواجبة كالزكاة, والنفقه على الزوجات والأقارب, والمماليك ونحو ذلك.
 والنفقات المستحبة بجميع طرق الخير.
 ولم يذكر المنفق عليهم, لكثرة أسبابه وتنوع أهله, ولأن النفقة من حيث هي, قربة إلى الله.
 وأتى بـ " من " الدالة على التبعيض, لينبههم أنه لم يرد منهم إلا جزءا يسيرا من أموالهم, غير ضار لهم ولا مثقل, بل ينتفعون هم بإنفاقه, وينتفع به إخوانهم.
 وفي قوله " رَزَقْنَاهُمْ " إشارة إلى أن هذه الأموال التي بين أيديكم, ليست حاصلة بقوتكم وملككم, وإنما هي رزق الله, الذي خولكم, وأنعم به عليكم.
 فكما أنعم عليكم وفضلكم على كثير من عباده, فاشكروه بإخراج بعض ما أنعم به عليكم, وواسوا إخوانكم المعدمين.
 وكثيرا ما يجمع تعالى بين الصلاة والزكاة في القرآن, لأن الصلاة متضمنة للإخلاص للمعبود, والزكاة والنفقة, متضمنة الإحسان على عبيده.
 فعنوان سعادة العبد, إخلاصه للمعبود, وسعيه في نفع الخلق.
 كما أن عنوان شقاوة العبد, عدم هذين الأمرين منه, فلا إخلاص ولا إحسان.

*******************
 " وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ "
ثم قال " وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ " وهو القرآن والسنة.
 قال تعالى " وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ " .
 فالمتقون يؤمنون بجميع ما جاء به الرسول, ولا يفرقون بين بعض ما أنزل إليه, فيؤمنون ببعضه, ولا يؤمنون ببعضه, إما بجحده أو تأويله, على غير مراد الله ورسوله, كما يفعل ذلك من يفعله من المبتدعة, الذين يؤولون النصوص الدالة على خلاف قولهم, بما حاصله عدم التصديق بمعناها, وإن صدقوا بلفظها, فلم يؤمنوا بها إيمانا حقيقيا.
 وقوله " وَمَا أُنْزِلَ مِنْ قَبْلِكَ " يشمل الإيمان بجميع الكتب السابقة.
 ويتضمن الإيمان بالكتب, الإيمان بالرسل وبما اشتملت عليه, خصوصا التوراة والإنجيل والزبور.
 وهذه خاصية المؤمنين, يؤمنون بالكتب السماوية كلها, وبجميع الرسل فلا يفرقون بين أحد منهم.
 ثم قال " وَبِالْآخِرَةِ هُمْ يُوقِنُونَ " .
 و " الآخرة " اسم لما يكون بعد الموت.
 وخصه بالذكر بعد العموم, لأن الإيمان باليوم الآخر, أحد أركان الإيمان.
 ولأنه أعظم باعث الرغبة والرهبة والعمل.
 و " اليقين " هو العلم التام, الذي ليس فيه أدنى شك, والموجب للعمل.

*******************
 " أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ "
 " أُولَئِكَ " أي الموصوفون بتلك الصفات الحميدة " عَلَى هُدًى مِنْ رَبِّهِمْ " أي: على هدى عظيم, لأن التنكير للتعظيم.
 وأي هداية أعظم من تلك الصفات المذكورة المتضمنة للعقيدة الصحيحة والأعمال المستقيمة؟!!.
 وهل الهداية في الحقيقة, إلا هدايتهم وما سواها مما خالفها, فهي ضلالة.
 وأتى بـ " على " في هذا الموضع, الدالة على الاستعلاء, وفي الضلالة يأتي بـ " في " كما في قوله " وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُبِينٍ " لأن صاحب الهدى مستعمل بالهدى, مرتفع به, وصاحب الضلال منغمس فيه محتقر.
 ثم قال " وَأُولَئِكَ هُمُ الْمُفْلِحُونَ " والفلاح هو الفوز بالمطلوب والنجاة من المرهوب.
 حصر الفلاح فيهم, لأنه لا سبيل إلى الفلاح إلا بسلوك سبيلهم, وما عدا تلك السبيل, فهي سبل الشقاء والهلاك والخسار, التي تفضي بسالكها إلى الهلاك.

*******************
 " إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ "
فلهذا, لما ذكر صفات المؤمنين حقا, ذكر صفات الكفار المظهرين لكفرهم المعاندين للرسول فقال.
 " إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ " .
 يخبر تعالى: أن الذين كفروا, أي: اتصفوا بالكفر, وانصبغوا به, وصار وصفا لهم لازما, لا يردعهم عنه رادع, ولا ينجع فيهم وعظ.
 إنهم مستمرون على كفرهم, فسواء عليهم أأنذرتهم, أم لم تنذرهم لا يؤمنون.
 وحقيقة الكفر, هو: الجحود لما جاء به الرسول, أو جحد بعضه.
 فهؤلاء الكفار, لا تفيدهم الدعوة, إلا إقامة الحجة, وكأن في هذا قطعا, لطمع الرسول صلى الله عليه وسلم في إيمانهم, وأنك لا تأس عليهم, ولا تذهب نفسك عليهم حسرات.

*******************
 " خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ "
ثم ذكر الموانع المانعة لهم من الإيمان فقال: " خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ " أي: طبع عليها بطابع لا يدخلها الإيمان, ولا ينفذ فيها فلا يعون ما ينفعهم, ولا يسمعون ما يفيدهم.
 " وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ " أي: غشاء وغطاء وأكنة تمنعها عن النظر الذي ينفعهم, وهذه طرق العلم والخير, قد سدت عليهم, فلا مطمع فيهم, ولا خير يرجى عندهم.
 وإنما منعوا ذلك, وسدت عنهم أبواب الإيمان بسبب كفرهم وجحودهم ومعاندتهم بعد ما تبين لهم الحق, كما قال تعالى: " وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ " وهذا عقاب عاجل.
 ثم ذكر العقاب الآجل فقال: " وَلَهُمْ عَذَابٌ عَظِيمٌ " وهو عذاب النار, وسخط الجبار المستمر الدائم.

*******************
 " وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ "
ثم قال تعالى: في وصف المنافقين, الذين ظاهرهم الإسلام وباطنهم الكفر: " وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ " .
 واعلم أن النفاق هو: إظهار الخير.
 وإبطان الشر.
 ويدخل في هذا التعريف, النفاق الاعتقادي, والنفاق العملي.
 كالذي ذكره النبي صلى الله عليه وسلم في قوله " آية المنافق ثلات: إذا حدث كذب, وإذا وعد أخلف, وإذا ائتمن خان " .
 وفي رواية " وإذا خاصم فجر " .
 وأما النفاق الاعتقادي المخرج عن دائرة الإسلام, فهو الذي وصف الله به المنافقين في هذه السورة وغيرها.
 ولم يكن النفاق موجودا قبل هجرة النبي صلى الله عليه وسلم من مكة إلى المدينة, ولا بعد الهجرة, حتى كانت وقعة " بدر " وأظهر الله المؤمنين, وأعزهم.
 فذل من في المدينة ممن لم يسلم, فأظهر الإسلام بعضهم خوفا ومخادعة, ولتحقن دماؤهم, وتسلم أموالهم, فكانوا بين أظهر المسلمين, في الظاهر أنهم منهم, وفي الحقيقة, ليسوا منهم.
 فمن لطف الله بالمؤمنين, أن جلا أحوالهم ووصفهم بأوصاف يتميزون بها, لئلا يغتر بهم المؤمنون, ولينقمعوا أيضا عن كثير من فجورهم.
 وقال تعالى " يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ " .
 فوصفهم الله بأصل النفاق فقال: " وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ " فإنهم يقولون بألسنتهم ما ليس في قلوبهم.
 فأكذبهم الله بقوله " وَمَا هُمْ بِمُؤْمِنِينَ " لأن الإيمان الحقيقي, ما تواطأ عليه القلب واللسان, وإنما هذا مخادعة لله ولعباده المؤمنين.

*******************
 " يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ "
والمخادعة: أن يظهر المخادع لمن يخادعه شيئا, ويبطن خلافه لكي يتمكن من مقصوده ممن يخادع.
 فهؤلاء المنافقون, سلكوا مع الله وعباده هذا المسلك, فعاد خداعهم على أنفسهم.
 وهذا من العجائب, لأن المخادع, إما أن ينتج خداعه ويحصل له مقصوده, أو يسلم, لا له ولا عليه.
 وهؤلاء عاد خداعهم على أنفسهم, وكأنهم يعملون ما يعملون من المكر لإهلاك أنفسهم وإضرارها وكيدها.
 لأن الله تعالى لا يتضرر بخداعهم شيئا, وعباده المؤمنون, لا يضرهم كيدهم شيئا.
 فلا يضر المؤمنين أن أظهر المنافقون الإيمان, فسلمت بذلك أموالهم وحقنت دماؤهم, وصار كيدهم في نحورهم, وحصل لهم بذلك الخزي والفضيحة في الدنيا, والحزن المستمر بسبب ما يحصل للمؤمنين من القوة والنصرة.
 ثم في الآخرة, لهم العذاب الأليم الموجع المفجع, بسبب كذبهم, وكفرهم, وفجورهم, والحال أنهم - من جهلهم وحماقتهم - لا يشعرون بذلك.

*******************
 " فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ "
وقوله " فِي قُلُوبِهِمْ مَرَضٌ " المراد بالمرض هنا: مرض الشك, والشبهات, والنفاق.
 وذلك أن القلب يعرض له مرضان يخرجانه عن صحته واعتداله: مرض الشبهات الباطلة, ومرض الشهوات المردية.
 فالكفر والنفاق, والشكوك والبدع, كلها من مرض الشبهات.
 والزنا, ومحبة الفواحش والمعاصي وفعلها, من مرض الشهوات.
 كما قال تعالى " فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ " وهو شهوة الزنا.
 والمعافي, من عوفي من هذين المرضين, فحصل له اليقين والإيمان, والصبر عن كل معصية, فرفل في أثواب العافية.
 وفي قوله عن المنافقين " فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا " بيان لحكمته تعالى في تقدير المعاصي على العاصين, وأنه بسب ذنوبهم السابقة, يبتليهم بالمعاصي اللاحقة الموجبة لعقوبتها كما قال تعالى.
 " وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ " .
 وقال تعالى " فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ " .
 وقال تعالى " وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ " .
 فعقوبة المعصية, المعصية بعدها, كما أن من ثواب الحسنة, الحسنة بعدها.
 قال تعالى " وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى " .

*******************
 " وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ "
أي: إذا نهى هؤلاء المنافقون عن الإفساد في الأرض, وهو العمل بالكفر.
 والمعاصي, ومنه إظهار سرائر المؤمنون لعدوهم وموالاتهم للكافرين " قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ " .
 فجمعوا بين العمل بالفساد في الأرض, وإظهار أنه ليس بإفساد بل هو إصلاح, قلبا للحقائق, وجمعا بين فعل الباطل واعتقاده حقا.
 وهؤلاء أعظم جناية ممن يعمل بالمعاصي, مع اعتقاد تحريمها, فهذا أقرب للسلامة, وأرجى لرجوعه.
 ولما كان في قولهم " إِنَّمَا نَحْنُ مُصْلِحُونَ " حصر للإصلاح في جانبهم - وفي ضمنه أن المؤمنين ليسوا من أهل الإصلاح - قلب الله عليهم دعواهم بقوله:

*******************
 " أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ "
 " أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ " فإنه لا أعظم إفسادا ممن كفر بآيات الله, وصد عن سبيل الله وخادع الله وأولياءه, ووالى المحاربين لله ورسوله, وزعم - مع هذا - أن هذا إصلاح, فهل بعد هذا الفساد فساد؟!! ولكن لا يعلمون علما ينفعهم, وإن كانوا قد علموا بذلك علما تقوم به عليهم حجة الله.
 وإنما كان العمل في الأرض إفسادا, لأنه سبب لفساد ما على وجه الأرض من الحبوب والثمار والأشجار, والنبات, لما يحصل فيها من الآفات التي سببها المعاصي.
 ولأن الإصلاح في الأرض, أن تعمر بطاعة الله والإيمان به, لهذا خلق الله الخلق, وأسكنهم الأرض, وأدر علهيم الأرزاق, ليستعينوا بها على طاعته وعبادته.
 فإذا عمل فيها بضده, كان سعيا فيها بالفساد, وإخرابا لها عما خلقت له.

*******************
 " وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ "
أي: إذا قيل للمنافقين: آمنوا كما آمن الناس, أي: كإيمان الصحابة " 4 وهو الإيمان بالقلب واللسان, قالوا - بزعمهم الباطل -: أنؤمن كما آمن السفهاء؟.
 يعنون - قبحهم الله - الصحابة " 4, لزعمهم أن سفههم, أوجب لهم الإيمان, وترك الأوطان, ومعاداة الكفار.
 والعقل عندهم يقتضي ضد ذلك, فنسبوهم إلى السفه; وفي ضمن ذلك, أنهم هم العقلاء أرباب الحجى والنهي.
 فرد الله ذلك عليهم, وأخبر أنهم, هم السفهاء على الحقيقة, لأن حقيقة السفه, جهل الإنسان بمصالح نفسه, وسعيه فيما يضرها, وهذه الصفة منطبقة عليهم.
 كما أن العقل والحجا, معرفة الإنسان بمصالح نفسه, والسعي فيما ينفعه, وفي دفع ما يضره.
 وهذه الصفة, منطبقة على الصحابة والمؤمنين.
 فالعبرة بالأوصاف والبرهان, لا بالدعاوى المجردة, والأقوال الفارغة.

*******************
 " وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ "
هذا من قولهم بألسنتهم ما ليس في قلوبهم.
 وذلك أنهم إذا اجتمعوا بالمؤمنين, أظهروا أنهم على طريقتهم, وأنهم معهم, فإذا خلو إلى شياطينهم - أي كبرائهم ورؤسائهم بالشر - قالوا: إنا معكم في الحقيقة, وإنما نحن مستهزئون بالمؤمنين بإظهارنا لهم, أنا على طريقتهم.
 فهذه حالهم الباطنة والظاهرة, ولا يحيق المكر السيئ إلا بأهله.

*******************
 " اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ "
قال تعالى " اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ " .
 وهذا جزاء لهم, على استهزائهم بعباده.
 فمن استهزائه بهم, أن زين لهم ما كانوا فيه من الشقاء والأحوال الخبيثة, حتى ظنوا أنهم مع المؤمنين, لما لم يسلط الله المؤمنين عليهم.
 ومن استهزائه بهم يوم القيامة, أن يعطيهم مع المؤمنين نورا ظاهرا, فإذا مشي المؤمنون بنورهم, طفئ نور المنافقين, وبقوا في الظلمة بعد النور متحيرين, فما أعظم اليأس بعد الطمع.
 " يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ " الآية.
 قوله " وَيَمُدُّهُمْ " أي يزيدهم " فِي طُغْيَانِهِمْ " أي: فجورهم وكفرهم " يَعْمَهُونَ " أي حائرون مترددون, وهذا من استهزائه تعالى بهم.

*******************
 " أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ "
ثم قال تعالى كاشفا عن حقيقة أحوالهم " أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ " .
 أولئك, أي: المنافقون الموصوفون بتلك الصفات " الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى " أي: رغبوا في الضلالة, رغبة المشتري في السلعة, التي - من رغبته فيها - يبذل فيها الأموال النفيسة.
 وهذا من أحسن الأمثلة, فإنه جعل الضلالة, التي هي غاية الشر, كالسلعة.
 وجعل الهدى, الذي هو غاية الصلاح, بمنزلة الثمن.
 فبذلوا الهدى, رغبة عنه في الضلالة رغبة فيها.
 فهذه تجارتهم, فبئس التجارة, وهذه صفقتهم, فبئست الصفقة.
 وإذا كان من يبذل دينارا في مقابلة درهم خاسرا, فكيف من بذل جوهرة وأخذ عنها درهما؟!! فكيف من بذل الهدى.
.
.
 في مقابلة الضلالة, واختار الشقاء على السعادة, ورغب في سافل الأمور وترك عاليها؟!! فما ربحت تجارته, بل خسر فيها أعظم خسارة.
 " قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ " .
 وقوله " وَمَا كَانُوا مُهْتَدِينَ " تحقيق لضلالهم, وأنهم لم يحصل لهم من الهداية شيء, فهذه أوصافهم القبيحة.

*******************
 " مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ "
ثم ذكر مثلهم فقال: " مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " .
 أي: مثلهم المطابق لما كانوا عليه, كمثل الذي استوقد نارا.
 أي: كان في ظلمة عظيمة, وحاجة إلى النار شديدة فاستوقدها من غيره, ولم تكن عنده معدة, بل هي خارجة عنه.
 فلما أضاءت النار ما حوله, ونظر المحل الذي هو فيه, وما فيه من المخاوف وأمنها, وانتفع بتلك النار, وقرت بها عينه, وظن أنه قادر عليها, فبينما هو كذلك, إذ ذهب الله بنوره, فزال عنه النور, وذهب معه السرور, وبقي في الظلمة العظيمة والنار المحرقة, فذهب ما فيها من الإشراق, وبقي ما فيها من الإحراق.
 فبقي في ظلمات متعددة: ظلمة الليل, وظلمة السحاب, وظلمة المطر, والظلمة الحاصلة بعد النور, فكيف يكون حال هذا الموصوف؟.
 فكذلك هؤلاء المنافقون, استوقدوا نار الإيمان من المؤمنين, ولم تكن صفة لهم, فاستضاءوا بها مؤقتا وانتفعوا, فحقنت بذلك دماؤهم, وسلمت أموالهم, وحصل لهم نوع من الأمن في الدنيا.
 فبينما هم كذلك, إذ هجم عليهم الموت, فسلبهم الانتفاع بذلك النور, وحصل لهم كل هم وغم وعذاب, وحصل لهم ظلمة القبر, وظلمة الكفر, وظلمة النفاق, وظلمة المعاصي على اختلاف أنواعها, وبعد ذلك ظلمة النار, وبئس القرار.

*******************
 " صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ "
فلهذا قال تعالى عنهم " صُمٌّ " أي: عن سماع الخير " بُكْمٌ " أي: عن النطق به " عُمْيٌ " أي: عن رؤية الحق " فَهُمْ لَا يَرْجِعُونَ " لأنهم تركوا الحق بعد أن عرفوه, فلا يرجعون إليه.
 بخلاف من ترك الحق عن جهل وضلال, فإنه لا يعقل, وهو أقرب رجوعا منهم.

*******************
 " أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ "
ثم قال تعالى " أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ " أي: كصاحب صيب وهو المطر الذي يصوب, أي: ينزل بكثرة.
 " فِيهِ ظُلُمَاتٌ " ظلمة الليل, وظلمة السحاب, وظلمات المطر.
 " وَرَعْدٌ " وهو: الصوت الذي بسمع من السحاب.
 " وَبَرْقٌ " وهو الضوء اللامع المشاهد من السحاب.

*******************
 " يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
 " كُلَّمَا أَضَاءَ لَهُمْ " البرق في تلك الظلمات " مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا " أي: وقفوا.
 فهكذا حالة المنافقين, إذا سمعوا القرآن وأوامره, ونواهيه, ووعده, ووعيده, جعلوا أصابعهم في آذانهم, وأعرضوا عن أمره ونهيه, ووعده ووعيده, فيروعهم وعيده, وتزعجهم وعوده.
 فهم يعرضون عنها غاية ما يمكنهم, ويكرهونها كراهة صاحب الصيب الذي تسمع الرعد, فيجعل أصابعه في أذنيه خشية الموت, فهذا ربما حصلت له السلامة.
 وأما المنافقون, فأنى لهم السلامة, وهو تعالى محيط بهم, قدرة, وعلما فلا يفوتونه ولا يعجزونه, بل يحفظ عليهم أعمالهم, ويجازيهم عليها أتم الجزاء.
 ولما كانوا مبتلين بالصمم, والبكم, والعمى المعنوي, ومسدودة عليهم طرق الإيمان.
 قال تعالى: " وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ " أي: الحسية, ففيه تخويف لهم وتحذير من العقوبة الدنيوية, ليحذروا, فيرتدعوا عن بعض شرهم ونفاقهم.
 " إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فلا يعجزه شيء.
 ومن قدرته, أنه إذا شاء شيئا فعله من غير ممانع ولا معارض.
 وفي هذه الآية وما أشبهها, رد على القدرية القائلين بأن أفعالهم غير داخلة في قدرة الله تعالى, لأن أفعالهم من جملة الأشياء الداخلة في قوله " إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " .

*******************
 " يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ "
هذا أمر عام لجميع الناس, بأمر عام, وهو العبادة الجامعة, لامتثال أوامر الله, واجتناب نواهيه, وتصديق خبره, فأمرهم تعالى بما خلقهم له.
 قال تعالى " وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ " .

*******************
 " الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ "
ثم استدل على وجوب عبادته وحده, بأنه ربكم, الذي رباكم بأصناف النعم, فخلقكم بعد العدم, وخلق الذين من قبلكم, وأنعم عليكم بالنعم الظاهرة والباطنة, فجعل لكم الأرض فراشا تستقرون عليها, وتنتفعون بالأبنية, والزراعة, والحراثة, والسلوك من محل إلى محل, وغير ذلك من وجوه الانتفاع بها.
 وجعل السماء بناء لمسكنكم, وأودع فيها من المنافع ما هو من ضروراتكم وحاجاتكم, كالشمس, والقمر, والنجوم.
 " وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً " والسماء هو كل ما علا فوقك فهو سماء, ولهذا قال المفسرون: المراد بالسماء ههنا, السحاب.
 فأنزل منه تعالى ماء " فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ " كالحبوب, والثمار, من نخيل, وفواكه, وزروع وغيرها " رِزْقًا لَكُمْ " به ترتزقون, وتتقوتون وتعيشون وتفكهون.
 " فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا " أي: أشباها ونظراء من المخلوقين, فتعبدونهم كما تعبدون الله, وتحبونهم كما تحبونه, وهم مثلكم, مخلوقون, مرزوقون مدبرون, لا يملكون مثقال ذرة في الأرض ولا في السماء, ولا ينفعونكم ولا يضرون.
 " وَأَنْتُمْ تَعْلَمُونَ " أن الله ليس له شريك, ولا نظير, لا في الخلق, والرزق, والتدبير, ولا في الألوهية والكمال.
 فكيف تعبدون معه آلهة أخرى مع علمكم بذلك؟ هذا من أعجب العجب, وأسفه السفه.
 وهذه الآية, جمعت بين الأمر بعبادة الله وحده, والنهي عن عبادة ما سواه, وبيان الدليل الباهر على وجوب عبادته, وبطلان عبادة ما سواه, وهو ذكر توحيد الربوبية, المتضمن انفراده بالخلق والرزق والتدبير.
 فإذا كان أحد, مقرا بأنه ليس له شريك بذلك, فكذلك فليكن الإقرار بأن الله ليس له شريك في عبادته, وهذا أوضح دليل عقلي, على وحدانية الباري تعالى, وبطلان الشرك.
 وقوله " لَعَلَّكُمْ تَتَّقُونَ " يحتمل أن المعنى أنكم إذا عبدتم الله وحده, اتقيتم بذلك سخطه وعذابه, لأنكم أتيتم بالسبب الدافع لذلك.
 ويحتمل أن يكون المعنى: أنكم إذا عبدتم الله, صرتم من المتقين الموصوفين بالتقوى, وكلا المعنيين صحيح, وهما متلازمان.
 فمن أتى بالعبادة كاملة, كان من المتقين.
 ومن كان من المتقين, حصلت له النجاة من عذاب الله وسخطه.

*******************
 " وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ "
وهذا دليل عقلي, على صدق رسول الله صلى الله عليه وسلم, وصحة ما جاء به فقال: وإن كنتم - يا معشر المعاندين للرسول, الرادين دعوته, الزاعمين كذبه - في شك واشتباه, مما نزلنا على عبدنا, هل هو حق أو غيره, فههنا أمر نصف فيه الفيصلة بينكم وبينه.
 وهو أنه بشر مثلكم, ليس من جنس آخر, وأنتم تعرفونه منذ نشأ بينكم, لا يكتب ولا يقرأ.
 فأتاكم بكتاب, أخبركم أنه من عند الله, وقلتم أنتم, إنه تقوله وافتراه.
 فإن كان الأمر كما تقولون, فأتوا بسورة من مثله, واستعينوا بمن تقدرون عليه من أعوانكم وشهدائكم, فإن هذا أمر يسير عليكم, خصوصا, وأنتم أهل الفصاحة والخطابة, والعداوة العظيمة للرسول.
 فإن جئتم بسورة من مثله, فهو كما زعمتم, وإن لم تأتوا بسورة من مثله وعجزتم غاية العجز, فهذا آية كبيرة, ودليل واضح جلي على صدقه وصدق ما جاء به, فيتعين عليكم اتباعه, واتقاء النار التي بلغت في الحرارة العظيمة والشدة, أن كان وقودها الناس والحجارة, ليست كنار الدنيا, التي تتقد بالحطب, وهذه النار الموصوفة, معدة ومهيأة للكافرين بالله ورسله.
 فاحذروا الكفر برسوله, بعد ما تبين لكم أنه رسول الله.
 وهذه الآية ونحوها يسمونها آية التحدي, وهو تعجيز الخلق عن أن يأتوا بمثل هذا القرآن ويعارضوه بوجه.
 قال تعالى " قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا " .
 وكيف يقدر المخلوق من تراب, أن يكون كلامه ككلام رب الأرباب؟.
 أم كيف يقدر الفقير الناقص من جميع الوجوه, أن يأتي بكلام ككلام الكامل, الذي له الكمال المطلق, والغنى الواسع من جميع الوجوه؟.
 هذا ليس في الإمكان, ولا في قدرة الإنسان.
 وكل من له أدنى ذوق ومعرفة بأنواع الكلام, إذا وزن هذا القرآن بغيره من كلام البلغاء, ظهر له الفرق العظيم.
 وفي قوله " وَإِنْ كُنْتُمْ فِي رَيْبٍ " إلى آخره, دليل على أن الذي يرجى له الهداية من الضلالة, هو الشاك الحائر الذي لم يعرف الحق من الضلالة.
 فهذا الذي إذا بين له الحق حرى باتباعه, وإن كان صادقا في طلب الحق.
 وأما المعاند الذي يعرف الحق ويتركه, فهذا لا يمكن رجوعه, لأنه ترك الحق بعد ما تبين, ولم يتركه عن جهل, فلا حيلة فيه.
 وكذلك الشاك الذي ليس بصادق في طلب الحق, بل هو معرض, غير مجتهد بطلبه, فهذا - في الغالب - لا يوفق.
 وفي وصف الرسول بالعبودية في هذا المقام العظيم, دليل على أن أعظم أوصافه صلى الله عليه وسلم, قيامه بالعبودية, التي لا يلحقه فيها أحد من الأولين والآخرين.
 كا وصفه بالعبودية في مقام الإسراء فقال " سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا " .
 وفي مقام تنزيل القرآن عليه فقال " تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا " .

*******************
 " فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ "
وفي قوله " أُعِدَّتْ لِلْكَافِرِينَ " ونحوها من الآيات, دليل لمذهب أهل السنة والجماعة, أن الجنة والنار مخلوقتان, خلافا للمعتزلة.
 وفيها أيضا, أن الموحدين - وإن ارتكبوا بعض الكبائر - لا يخلدون في النار, لأنه قال " أُعِدَّتْ لِلْكَافِرِينَ " .
 فلو كان عصاة الموحدين يخلدون فيها, لم تكن معدة للكافرين وحدهم خلافا للخوارج والمعتزلة.
 وفيها دلالة على أن العذاب مستحق بأسبابه, وهو الكفر, وأنواع المعاصي على اختلافها.

*******************
 " وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهًا وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ "
ولما ذكر جزاء الكافرين, ذكر جزاء المؤمنين, أهل الأعمال الصالحات, كما هي طريقته تعالى في كتابه, يجمع بين الترغيب والترهيب, ليكون العبد راغبا راهبا, خائفا راجيا فقال: " وَبَشِّرِ " أي: أيها الرسول, ومن قام مقامك.
 " الَّذِينَ آمَنُوا " بقلوبهم " وَعَمِلُوا الصَّالِحَاتِ " بجوارحهم, فصدقوا إيمانهم بأعمالهم الصالحة.
 ووصفت أعمال الخير بالصالحات, لأن بها تصلح أحوال العبد, وأمور دينه ودنياه, وحياته الدنيوية والأخروية, ويزول بها عنه فساد الأحوال, فيكون بذلك من الصالحين, الذين يصلحون لمجاورة الرحمن في جنته.
 فبشرهم " أَنَّ لَهُمْ جَنَّاتٍ " أي: بساتين جامعة للأشجار العجيبة, والثمار الأنيقة, والظل المديد, والأغصان والأفنان, وبذلك صارت جنة, يجتن.
 بها داخلها, وينعم فيها ساكنها.
 " تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " أي: أنهار الماء, واللبن, والعسل, والخمر يفجرونها كيف شاءوا, ويصرفونها أين أرادوا, وتسقى منها تلك الأشجار فتنبت أصناف الثمار.
 " كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ " أي: هذا من جنسه, وعلى وصفه, كلها متشابهة في الحسن واللذة.
 ليس فيها ثمرة خاسة, وليس لهم وقت خال من اللذة, فهم دائما متلذذون بأكلها.
 وقوله " وَأُتُوا بِهِ مُتَشَابِهًا " قيل: متشابها في الاسم, مختلفا في الطعم.
 وقيل: متشابها في اللون, مختلفا في الاسم.
 وقيل: يشبه بعضه بعضا, في الحسن, واللذة, والفكاهة, ولعل هذا أحسن.
 ثم لما ذكر مسكنهم, وأقواتهم من الطعام والشراب وفواكههم, ذكر أزواجهم, فوصفهن بأكمل وصف وأوجزه, وأوضحه فقال.
 " وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ " فلم يقل " مطهرة من العيب الفلاني " ليشمل جميع أنواع التطهير.
 فهن مطهرات الأخلاق, مطهرات الخلق, مطهرات اللسان, مطهرات الأبصار.
 فأخلاقهن, أنهن عرب متحببات إلى أزواجهن بالخلق الحسن, وحسن التبعل, والأدب القولي والفعلي, ومطهر خلقهن من الحيض والنفاس والمني, والبول والغائط, والمخاط والبصاق, والرائحة الكريهة.
 ومطهرات الخلق أيضا, بكمال الجمال, فليس فيهن عيب, ولا دمامة خلق, بل هن خيرات حسان, مطهرات اللسان والطرف.
 قاصرات طرفهن على أزواجهن, وقاصرات ألسنتهن عن كل كلام قبيح.
 ففي هذه الآية الكريمة, ذكر المبشر والمبشر, والمبشر به, والسبب الموصل لهذه البشارة.
 فالمبشر, هو الرسول صلى الله عليه وسلم ومن قام مقامه من أمته.
 والمبشر, هم المؤمنون العاملون الصالحات.
 والمبشر به, هي الجنات الموصوفات بتلك الصفات.
 والسبب الموصل لذلك, هو الإيمان والعمل الصالح.
 فلا سبيل إلى الوصول إلى هذه البشارة, إلا بهما.
 وهذا أعظم بشارة حاصلة, على يد أفضل الخلق, بأفضل الأسباب.
 وفيه استحباب بشارة المؤمنين, وتنشيطهم على الأعمال بذكر جزائها وثمراتها, فإنها بذلك, تخف وتسهل.
 وأعظم بشرى حاصلة للإنسان, توفيقه للإيمان والعمل الصالح.
 فذلك أول البشارة وأصلها.
 ومن بعده, البشرى عند الموت.
 ومن بعده, الوصول إلى هذا النعيم المقيم.
 نسأل الله من فضله.

*******************
 " إِنَّ اللَّهَ لَا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلًا مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلًا يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ "
يقول تعالى " إِنَّ اللَّهَ لَا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلًا مَا " أي أي مثل كان " بَعُوضَةً فَمَا فَوْقَهَا " لاشتمال الأمثال على الحكمة, وإيضاح الحق, والله لا يستحي من الحق.
 وكأن في هذا, جوابا لمن أنكر ضرب الأمثال في الأشياء الحقيرة.
 واعترض على الله في ذلك.
 فليس في ذلك اعتراض.
 بل هو من تعليم الله لعباده ورحمته بهم.
 فيجب أن تتلقى بالقبول والشكر.
 ولهذا قال: " فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ " فيفهمونها.
 ويتفكرون فيها.
 فإن علموا ما اشتملت عليه على وجه التفصيل.
 ازداد بذلك علمهم وإيمانهم.
 وإلا علموا أنها حق.
 وما اشتملت عليه حق.
 وإن خفي عليهم وجه الحق فيها.
 لعلمهم بأن الله لم يضربها عبثا.
 بل لحكمة بالغة.
 ونعمة سابغة.
 " وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلًا " فيعترضون ويتحيرون.
 فيزدادون كفرا إلى كفرهم.
 كما ازداد المؤمنون إيمانا على إيمانهم.
 ولهذا قال: " يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا " .
 فهذه حال المؤمنين والكافرين.
 عند نزوله الآيات القرآنية.
 قال تعالى " وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ " .
 فلا أعظم نعمة على العباد.
 من نزول الآيات القرآنية.
 ومع هذا.
 تكون لقوم محنة.
 وحيرة.
 وضلالة.
 وزيادة شر إلى شرهم.
 ولقوم منحة; ورحمة; وزيادة خير إلى خيرهم.
 فسبحان من فاوت بين عباده; وانفرد بالهداية والإضلال.
 ثم ذكر حكمته وعدله في إضلاله من يضل فقال: " وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ " أي: الخارجين عن طاعة الله; المعاندين لرسل الله; الذين صار الفسق وصفهم; فلا يبغون به بدلا.
 فاقتضت حكمته تعالى; إضلالهم; لعدم صلاحيتهم للهدى.
 كما اقتضى فضله وحكمته; هداية من اتصف بالإيمان; وتحلى بالأعمال الصالحة.
 والفسق نوعان: نوع مخرج من الدين; وهو الفسق المقتضي للخروج من الإيمان; كالمذكور في هذه الآية ونحوها.
 ونوع غير مخرج من الإيمان كما في قوله تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا " الآية.

*******************
 " الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ "
ثم وصف الفاسقين فقال " الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ " .
 وهذا يعم العهد الذي بينهم وبين ربهم; والذي بينهم وبين الخلق; الذي أكده عليهم بالمواثيق الثقيلة والإلزامات.
 فلا يبالون بتلك المواثيق; بل ينقضونها; ويتركون أوامره ويرتكبون نواهيه; وينقضون العهود التي بينهم وبين الخلق.
 " وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ " وهذا يدخل فيه أشياء كثيرة.
 فإن الله أمرنا; أن نصل ما بيننا وبينه بالإيمان به; والقيام بعبوديته.
 وما بيننا وبين رسوله; بالإيمان به; ومحبته; وتعزيره; والقيام بحقوقه.
 وما بيننا وبين الوالدين والأقارب; والأصحاب; وسائر الخلق بالقيام بحقوقهم التي أمر الله أن نصلها.
 فأما المؤمنون; فوصلوا ما أمر الله به أن يوصل من هذه الحقوق; وقاموا بها أتم القيام.
 وأما الفاسقون; فقطعوها; ونبذوها وراء ظهورهم; معتاضين عنها بالفسق والقطيعة; والعمل بالمعاصي; وهو: الإفساد في الأرض.
 " فَأُولَئِكَ " أي: من هذه صفته " هُمُ الْخَاسِرُونَ " في الدنيا والآخرة.
 فحصر الخسارة فيهم; لأن خسرانهم عام في كل أحوالهم; ليس لهم نوع من الربح; لأن كل عمل صالح; شرطه الإيمان; فمن لا إيمان له; لا عمل له; وهذا الخسار; هو خسار الكفر.
 وأما الخسار الذي قد يكون كفرا; وقد يكون معصية; وقد يكون تفريطا في ترك مستحب المذكور في قوله تعالى " إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ " فهذا عام لكل مخلوق; إلا من اتصف بالإيمان والعمل الصالح; والتواصي بالحق; والتواصي بالصبر; وحقيقة فوات الخير; الذي كان العبد بصدد تحصيله وهو تحت إمكانه.

*******************
 " كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ "
ثم قال تعالى " كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ " .
 هذا استفهام التعجب والتوبيخ والإنكار.
 أي: كيف يحصل منكم الكفر بالله; الذي خلقكم من العدم; وأنعم عليكم بأصناف النعم; ثم يميتكم عند استكمال آجالكم; ويجازيكم في القبور; ثم يحييكم بعد البعث والنشور; ثم إليه ترجعون; فيجازيكم الجزاء الأوفى.
 فإذا كنتم في تصرفه; وتدبيره; وبره; وتحت أوامره الدينية; وبعد ذلك تحت دينه الجزائي; أفيليق بكم أن تكفروا به; وهل هذا إلا جهل عظيم وسفه كبير.
؟ بل الذي يليق بكم; أن تتقوه; وتشكروه; وتؤمنوا به; وتخافوا عذابه; وترجوا ثوابه.

*******************
 " هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ "
 " هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا " أي: خلق لكم, برا بكم ورحمة, جميع ما على الأرض, للانتفاع والاستمتاع, والاعتبار.
 وفي هذه الآية الكريمة, دليل على أن الأصل في الأشياء, الإباحة والطهارة, لأنها سيقت في معرض الامتنان.
 يخرج بذلك, الخبائث, فإن تحريمها أيضا, يؤخذ من فحوى الآية, وبيان المقصود منها, وأنه خلقها لنفعنا, فما فيه ضرر, فهو خارج من ذلك.
 ومن تمام نعمته, منعنا من الخبائث, تنزيها لنا.
 وقوله: " ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ " .
 معاني كلمة " استوى "  " اسْتَوَى " ترد في القرآن على ثلاثة معاني: فتارة لا تعدي بالحرف.
 فيكون معناها, الكمال والتمام, كما في قوله عن موسى " وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى " .
 وتارة تكون بمعنى " علا " و " ارتفع " , وذلك إذا عديت بـ " على " كقوله تعالى: " الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى " , " لِتَسْتَوُوا عَلَى ظُهُورِهِ " .
 وتارة تكون بمعنى " قصد " كما إذا عديت بـ " إلى " كما في هذه الآية.
 أي: لما خلق تعالى الأرض, قصد إلى خلق السماوات, فسواهن سبع سماوات, فخلقها وأحكمها, وأتقنها, وهو بكل شيء عليم.
 فيعلم ما يلج في الأرض, وما يخرج منها, وما ينزل من السماء, وما يعرج فيها, و " يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ " يعلم السر وأخفى.
 وكثيرا ما يقرن بين خلقه, وإثبات علمه كما في هذه الآية, وكما في قوله تعالى: " أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ " لأن خلقه للمخلوقات, أدل دليل على علمه, وحكمته, وقدرته.

*******************
 " وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ "
 " وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً " .
 هذا شروع في ابتداء خلق آدم عليه السلام أبي البشر, وفضله, وأن الله تعالى - حين أراد خلقه - أخبر الملائكة بذلك, وأن الله مستخلفه في الأرض.
 فقالت الملائكة عليهم السلام: " أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا " بالمعاصي " وَيَسْفِكُ الدِّمَاءَ " , وهذا تخصيص بعد تعميم, لبيان شدة مفسدة القتل.
 وهذا بحسب ظنهم أن المجهول في الأرض, سيحدث منه ذلك, فنزهوا الباري عن ذلك, وعظموه, وأخبروا أنهم قائمون بعبادة الله على وجه خال من المفسدة فقالوا.
 " وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ " أي: ننزهك التنزيه اللائق بحمدك وجلالك.
 " وَنُقَدِّسُ لَكَ " يحتمل أن معناها: ونقدسك, فتكون اللام مفيدة للتخصيص والإخلاص.
 ويحتمل أن يكون, ونقدس لك أنفسنا.
 أي: نطهرها بالأخلاق الجميلة, كمحبة الله وخشيته وتعظيمه, ونطهرها من الأخلاق الرذيلة.
 قال الله للملائكة: " إِنِّي أَعْلَمُ " من هذا الخليفة " مَا لَا تَعْلَمُونَ " .
 لأن كلامكم بحسب ما ظننتم, وأنا عالم بالظواهر والسرائر, وأعلم أن الخير الحاصل بخلق هذا الخليفة, أضعاف أضعاف ما في ضمن ذلك, من الشر فلو لم يكن في ذلك, إلا أن الله تعالى أراد أن يجتبي منهم الأنبياء والصديقين, والشهداء والصالحين, ولتظهر آياته للخلق, ويحصل من العبوديات التي لم تكن تحصل بدون خلق هذا الخليفة, كالجهاد وغيره, وليظهر ما كمن في غرائز المكلفين من الخير والشر بالامتحان, وليتبين عدوه من وليه, وحزبه من حربه, وليظهر ما كمن في نفس إبليس من الشر الذي انطوى عليه, واتصف به, فهذه حكم عظيمة, يكفي بعضها في ذلك.

*******************
 " وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلَائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلَاءِ إِنْ كُنْتُمْ صَادِقِينَ "
ثم لما كان قول الملائكة عليهم السلام, فيه إشارة إلى فضلهم على الخليفة الذي يجعله الله في الأرض, أراد الله تعالى, أن يبين لهم من فضل آدم, ما يعرفون به فضله, وكمال حكمة الله وعلمه فقال: " وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا " أي: أسماء الأشياء, وما هو مسمى لها.
 فعلمه الاسم والمسمى, أي: الألفاظ والمعاني, حتى المصغر من الأسماء والمكبر, كالقصعة والقصيعة.
 " ثُمَّ عَرَضَهُمْ " أي: عرض المسميات " عَلَى الْمَلَائِكَةِ " امتحانا لهم, هل يعرفونها أم لا؟.
 " فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلَاءِ إِنْ كُنْتُمْ صَادِقِينَ " في قولكم وظنكم, أنكم أفضل من هذا الخليفة.

*******************
 " قَالُوا سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ "
 " قَالُوا سُبْحَانَكَ " أي: ننزهك من الاعتراض منا عليك, ومخالفة أمرك.
 " لَا عِلْمَ لَنَا " بوجه من الوجوه " إِلَّا مَا عَلَّمْتَنَا " إياه, فضلا منك وجودا.
 " إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ " العليم الذي أحاط علما بكل شيء, فلا يغيب عنه, ولا يعزب مثقال ذرة في السماوات والأرض, ولا أصغر من ذلك ولا أكبر.
 الحكيم, من له الحكمة التامة, التي لا يخرج عنها مخلوق, ولا يشذ عنها مأمور.
 فما خلق شيئا إلا لحكمة, ولا أمر بشيء إلا لحكمة.
 والحكمة: وضع الشيء في موضعه اللائق به.
 فأقروا, واعترفوا بعلم الله وحكمته, وقصورهم عن معرفة أدنى شيء.
 واعترافهم بفضل الله عليهم; وتعليمه إياهم ما لا يعلمون.

*******************
 " قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ "
فحينئذ قال الله: " يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ " أي: أسماء المسميات التي عرضها الله على الملائكة; فعجزوا عنها.
 " فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ " تبين للملائكة فضل آدم عليهم; وحكمة الباري وعلمه في استخلاف هذا الخليفة.
 " قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ " وهو ما غاب.
 عنا; فلم نشاهده.
 فإذا كان عالما بالغيب; فالشهادة من باب أولى.
 " وَأَعْلَمُ مَا تُبْدُونَ " أي: تظهرون " وَمَا كُنْتُمْ تَكْتُمُونَ " .

*******************
 " وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ "
ثم أمرهم تعالى بالسجود لآدم; إكراما له وتعظيما; وعبودية لله تعالى.
 فامتثلوا أمر الله; وبادروا كلهم بالسجود.
 " إِلَّا إِبْلِيسَ أَبَى " امتنع عن السجود; واستكبر عن أمر الله وعلى آدم.
.
 قال " أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا " .
 وهذا الإباء منه والاستكبار; نتيجة الكفر الذي هو منطو عليه; فتبينت حينئذ عداوته لله; ولآدم; وكفره واستكباره.
 وفي هذه الآيات من العبر والآيات; إثبات الكلام لله تعالى; وأنه لم يزل متكلما; يقول ما شاء; ويتكلم بما شاء; وأنه عليم حكيم.
 وفيه أن العبد إذا حفيت عليه حكمة الله في بعض المخلوقات والمأمورات فالوجب عليه; التسليم; واتهام عقله; والإقرار لله بالحكمة.
 وفيه اعتناء الله بشأن الملائكة; وإحسانه بهم; بتعليمهم ما جهلوا; وتنبيههم على ما لم يعلموه.
 وفيه فضيلة العلم من وجوه: منها: أن الله تعرف لملائكته; بعلمه وحكمته.
 ومنها: أن الله عرفهم فضل آدم بالعلم; وأنه أفضل صفة تكون في العبد.
 ومنها: أن الله أمرهم بالسجود لآدم; إكراما له; لما بان فضل علمه.
 ومنها: أن الامتحان للغير; إذا عجزوا عما امتحنوا به; ثم عرفه صاحب الفضيلة; فهو أكمل مما عرفه ابتداء.
 ومنها الاعتبار بحال أبوي الإنس والجن; وبيان فضل آدم; وأفضال الله عليه; وعداوة إبليس له; إلى غير ذلك من العبر.

*******************
 " وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلَا مِنْهَا رَغَدًا حَيْثُ شِئْتُمَا وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ "
لما خلق الله آدم وفضله; أتم نعمته عليه; بأن خلق منه زوجه; ليسكن إليها; ويستأنس بها; وأمرهما بسكنى الجنة; والأكل منها رغدا; أي: واسعا هنيئا.
 " حَيْثُ شِئْتُمَا " أي: من أصناف الثمار والفواكه; وقال الله له: " إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلَا تَعْرَى وَأَنَّكَ لَا تَظْمَأُ فِيهَا وَلَا تَضْحَى " .
 " وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ " نوع من أنواع شجر الجنة; الله أعلم بها.
 وإنما نهاهما عنها امتحانا وابتلاء; أو لحكمة غير معلومة لنا.
 " فَتَكُونَا مِنَ الظَّالِمِينَ " دل على أن النهي للتحريم; لأنه رتب الظلم عليه.
 فلم يزل عدوهما يوسوس لهما ويزين لهما تناول ما نهيا عنه; حتى أزلهما أي: حملهما على الزلل بتزيينه.
 " وَقَاسَمَهُمَا " بالله " إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ " فاغترا به وأطاعاه; فأخرجهما مما كانا فيه; من النعم والرغد; وأهبطوا إلى دار التعب والنصب والمجاهدة.

*******************
 " فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ "
 " بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ " أي: آدم وذريته; أعداء لإبليس وذريته.
 ومن المعلوم أن العدو; يجد ويجتهد في ضرر عدوه وإيصال الشر إليه بكل طريق; وحرمانه الخير بكل طريق.
 ففي ضمن هذا, تحذير بني آدم من الشيطان كما قال تعالى " إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ "  " أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا " .
 ثم ذكر منتهى الإهباط فقال " وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ " أي: مسكن وقرار.
 " وَمَتَاعٌ إِلَى حِينٍ " انقضاء آجالكم, ثم تنتقلون منها للدار التي خلقتم لها, وخلقت لكم.
 ففيها أن مدة هذه الحياة, مؤقتة عارضة, ليست مسكنا حقيقيا, وإنما هي معبر يتزود منها لتلك الدار, ولا تعمر للاستقرار.

*******************
 " فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ "
 " فَتَلَقَّى آدَمُ " أي: تلقف وتلقن, وألهمه الله " مِنْ رَبِّهِ كَلِمَاتٍ " وهي قوله " رَبَّنَا ظَلَمْنَا أَنْفُسَنَا " الآية.
 فاعترف بذنبه وسأل الله مغفرته " فَتَابَ " الله " عَلَيْهِ " ورحمه " إِنَّهُ هُوَ التَّوَّابُ " لمن تاب إليه وأناب.
 وتوبته نوعان: وتوفيقه أولا, ثم قبوله للتوبة إذا اجتمعت شروطها ثانيا.
 " الرَّحِيمِ " بعباده, ومن رحمته بهم, أن وفقهم للتوبة, وعفا عنهم وصفح.

*******************
 " قُلْنَا اهْبِطُوا مِنْهَا جَمِيعًا فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ "
كرر الإهباط, ليرتب عليه ما ذكر وهو قوله " فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى " أي: أي وقت وزمان جاءكم مني, يا معشر الثقلين, هدى, أي: رسول وكتاب يهديكم لما يقربكم مني, ويدنيكم مني; ويدنيكم من رضائي.
 فمن تبع هداي منكم, بأن آمن برسلي وكتبي, واهتدى بهم, وذلك بتصديق جميع أخبار الرسل والكتب, والامتثال للأمر والاجتناب للنهي.
 " فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " .
 وفي الآية الأخرى " فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى " .
 فرتب على اتباع هداه أربعة أشياء: نفي الخوف, والحزن, والفرق بينهما, أن المكروه إن كان قد مضى, أحدث الحزن, وإن كان منتظرا, أحدث الخوف.
 فنفاهما عمن اتبع الهدى وإذا انتفيا, ثبت ضدهما, وهو الهدى والسعادة.
 فمن اتبع هداه, حصل له الأمن والسعادة الدنيوية والأخروية والهدى.
 وانتفى عنه كل مكروه, من الخوف, والحزن, والضلال, والشقاء.
 فحصل له المرغوب, واندفع عند المرهوب.
 وهذا عكس من لم يتبع هداه, فكفر به, وكذب آياته.

*******************
 " وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ "
 " أولئك أصحاب النار " , أي: الملازمون لها, ملازمة الصاحب لصاحبه, والغريم لغريمه.
 " هُمْ فِيهَا خَالِدُونَ " لا يخرجون منها ولا يفتر عنهم العذاب ولا هم ينصرون.
 وفي هذه الآيات وما أشبهها, انقسام الخلق من الجن والإنس, إلى أهل السعادة, وأهل الشقاوة, وفيها صفات الفريقين والأعمال الموجبة لذلك.
 وأن الجن كالإنس في الثواب والعقاب, كما أنهم مثلهم, في الأمر والنهي.

*******************
 " يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ "
ثم شرع تعالى يذكر بني إسرائيل نعمه عليهم وإحسانه فقال: " يَا بَنِي إِسْرَائِيلَ " المراد بإسرائيل, يعقوب عليه السلام.
 والخطاب مع فرق بني إسرائيل, الذين بالمدينة وما حولها, ويدخل فيهم من أتى بعدهم, فأمرهم بأمر عام فقال " اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ " , وهو يشمل سائر النعم, التي سيذكر في هذه السورة بعضها.
 والمراد ذكرها بالقلب, اعترافا, وباللسان, ثناء, وبالجوارح, باستعمالها فيما يحبه ويرضيه.
 " وَأَوْفُوا بِعَهْدِي " وهو ما عهده إليهم من الإيمان به, وبرسله, وإقامة شرعه.
 " أُوفِ بِعَهْدِكُمْ " وهو المجازاة على ذلك.
 والمراد بذلك: ما ذكره الله في قوله " وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلَاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي " إلى قوله " فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ " .

*******************
 " وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقًا لِمَا مَعَكُمْ وَلَا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا وَإِيَّايَ فَاتَّقُونِ "
ثم أمرهم بالسبب الحامل لهم على الوفاء بعهده, وهو الرهبة منه تعالى, وخشيته وحده, فإن من خشيه, أوجبت له خشيته, امتثال أمره, واجتناب نهيه.
 ثم أمرهم بالأمر الخاص, الذي لا يتم إيمانهم, ولا يصح إلا به فقال: " وَآمِنُوا بِمَا أَنْزَلْتُ " وهو القرآن الذي أنزله على عبده ورسوله محمد صلى الله عليه وسلم.
 فأمرهم بالإيمان به, واتباعه, ويستلزم ذلك, الإيمان بمن أنزل عليه.
 وذكر الداعي لإيمانهم فقال " مُصَدِّقًا لِمَا مَعَكُمْ " أي: موافقا له لا مخالفا ولا مناقضا.
 فإذا كان موافقا لما معكم من الكتب, غير مخالف لها; فلا مانع لكم من الإيمان به, لأنه جاء بما جاء به المرسلون, فأنتم أولى من آمن به وصدق به, لكونكم أهل الكتب والعلم.
 وأيضا فإن في قوله " مُصَدِّقًا لِمَا مَعَكُمْ " إشارة إلى أنكم إن لم تؤمنوا به, عاد ذلك عليكم, بتكذيب ما معكم, لأن ما جاء به هو الذي جاء به موسى وعيسى وغيرهما من الأنبياء.
 فتكذيبكم له تكذيب لما معكم.
 وأيضا, فإن في الكتب التي بأيدكم, صفة هذا النبي الذي جاء بهذا القرآن والبشارة به.
 فإن لم تؤمنوا به, كذبتم ببعض ما أنزل إليكم, ومن كذب ببعض ما أنزل إليه, فقد كذب بجميعه.
 كما أن من كفر برسوله, فقد كذب الرسل جميعهم.
 فلما أمرهم بالإيمان به, نهاهم وحذرهم عن ضده وهو الكفر به فقال: " وَلَا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ " أي: بالرسول والقرآن.
 وقوله " أَوَّلَ كَافِرٍ بِهِ " أبلغ من قوله ولا تكفروا به لأنهم إذا كانوا أول كافر به, كان فيه مبادرتهم إلى الكفر, عكس ما ينبغي منهم, وصار عليهم إثمهم وإثم من اقتدى بهم من بعدهم.
 ثم ذكر المانع لهم من الإيمان, وهو اختيار العرض الأدنى على السعادة الأبدية فقال " وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا " وهو ما يحصل لهم من المناصب والمآكل, التي يتوهمون انقطاعها, إن آمنوا بالله ورسوله, فاشتروها بآيات الله واستحبوها, وآثروها.
 " وَإِيَّايَ " أي: لا غيري " فَاتَّقُونِ " فإنكم إذا اتقيتم الله وحده, أوجبت لكم تقواه, تقديم الإيمان بآياته على الثمن القليل.
 كما أنكم, إذا اخترتم الثمن القليل, فهو دليل على ترحل التقوى من قلوبكم.

*******************
 " وَلَا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ "
ثم قال " وَلَا تَلْبِسُوا " أي: تخلطوا " الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ " فنهاهم عن شيئين, عن خلط الحق بالباطل, وكتمان الحق.
 لأن المقصود من أهل الكتب والعلم, تمييز الحق, وإظهار الحق, ليهتدي بذلك المهتدون, ويرجع الضالون, وتقوم الحجة على المعاندين.
 لأن الله فصل آياته, وأوضح بيناته, ليميز الحق من الباطل, ولتستبين سبيل المجرمين.
 فمن عمل بهذا من أهل العلم, فهو من خلفاء الرسل وهداة الأمم.
 ومن لبس الحق بالباطل, فلم يميز هذا من هذا, مع علمه بذلك, وكتم الحق الذي يعلمه, وأمر بإظهاره, فهو من دعاة جهنم, لأن الناس لا يقتدون في أمر دينهم بغير علمائهم, فاختاروا لأنفسكم إحدى الحالتين.

*******************
 " وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ "
ثم قال " وَأَقِيمُوا الصَّلَاةَ " أي: ظاهرا وباطنا " وَآتُوا الزَّكَاةَ " مستحقيها.
 " وَارْكَعُوا مَعَ الرَّاكِعِينَ " أي: صلوا مع المصلين.
 فإنكم إذا فعلتم ذلك مع الإيمان برسل الله وآيات الله, فقد جمعتم بين الأعمال الظاهرة والباطنة, وبين الإخلاص للمعبود, والإحسان إلى عبيده وبين العبادات القلبية البدنية والمالية,.
 وقوله " وَارْكَعُوا مَعَ الرَّاكِعِينَ " أي: صلوا مع المصلين, ففيه الأمر بالجماعة للصلاة ووجوبها.
 وفيه أن الركوع, ركن من أركان الصلاة لأنه عبر عن الصلاة بالركوع.
 والتعبير عن العبادة بجزئها, يدل على فرضيته فيها.

*******************
 " أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ "
 " أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ " أي: بالإيمان والخير " وَتَنْسَوْنَ أَنْفُسَكُمْ " أي تتركونها عن أمرها بذلك, والحال " وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ " .
 وسمي العقل عقلا لأنه يعقل به ما ينفعه من الخير, وينعقل به عما يضره.
 وذلك أن العقل يحث صاحبه, أن يكون أول فاعل لما يأمر به, وأول تارك لما ينهى عنه.
 فمن أمر غيره بالخير, ولم يفعله, أو نهاه عن الشر فلم يتركه, دل على عدم عقله وجهله, خصوصا إذا كان عالما بذلك, قد قامت عليه الحجة.
 وهذه الآية, وإن كانت نزلت في سبب بني إسرائيل, فهي عامة لكل أحد لقوله تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ " .
 وليس في الآية أن الإنسان إذا لم يقم بما أمر به, أنه يترك الأمر بالمعروف, والنهي عن المنكر, لأنها دلت على التوبيخ بالنسبة إلى الواجبين.
 وإلا فمن المعلوم أن على الإنسان واجبين: أمر غيره ونهيه, وأمر نفسه ونهيها.
 فترك أحدهما, لا يكون رخصة في ترك الآخر.
 فإن الكمال أن يقوم الإنسان بالواجبين, والنقص الكامل أن يتركهما.
 وأما قيامه بأحدهما دون الآخر, فليس في رتبة الأول, وهو دون الأخير.
 وأيضا فإن النفوس مجبولة على عدم الانقياد لمن يخالف قوله فعله.
 فاقتداؤهم بالأفعال, أبلغ من اقتدائهم بالأقوال المجردة.

*******************
 " وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ "
أمرهم الله أن يستعينوا في أمورهم كلها بالصبر بجميع أنواعه.
 وهو الصبر عن معصية الله حتى يتركها, والصبر على أقدار الله المؤلمة فلا يتسخطها.
 فبالصبر وحبس النفس على ما أمر الله بالصبر عليه, معونة عظيمة على كل أمر من الأمور, ومن يتصبر يصبره الله.
 وكذلك الصلاة, التي هي ميزان الإيمان, وتنهى عن الفحشاء والمنكر, يستعان بها على كل أمر من الأمور " وَإِنَّهَا " أي: الصلاة " لَكَبِيرَةٌ " أي: شاقة " إِلَّا عَلَى الْخَاشِعِينَ " .
 فإنها سهلة عليهم خفيفة, لأن الخشوع, وخشية الله, ورجاء ما عنده, يوجب له فعلها, منشرحا صدره, لترقبه للثواب, وخشيته من العقاب.
 بخلاف من لم يكن كذلك, فإنه لا داعي له يدعوه إليها, وإذا فعلها صارت من أثقل الأشياء عليه.
 والخشوع هو: خضوع القلب وطمأنينته, وسكونه لله تعالى, وانكساره بين يديه, ذلا وافتقارا, وإيمانا به وبلقائه.

*******************
 " الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ "
ولهذا قال " الَّذِينَ يَظُنُّونَ " أي: يستيقنون " أَنَّهُمْ مُلَاقُو رَبِّهِمْ " فيجازيهم بأعمالهم " وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ " فهذا الذي خفف عليهم العبادات وأوجب لهم التسلي في المصيبات, ونفس عنهم الكربات, وزجرهم عن فعل السيئات.
 فهؤلاء لهم النعيم المقيم في الغرفات العاليات.
 ومن لم يؤمن بلقاء ربه, كانت الصلاة وغيرها من العبادات, من أشق شيء عليه.

*******************
 " يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ "
ثم كرر على بني إسرائيل التذكير بنعمته, وعظا لهم, وتحذيرا وحثا.

*******************
 " وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلَا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلَا يُؤْخَذُ مِنْهَا عَدْلٌ وَلَا هُمْ يُنْصَرُونَ "
وخوفهم بيوم القيامة الذي " لَا تَجْزِي " فيه أي: لا تغني " نَفْسٌ " ولو كانت من الأنفس الكريمة كالأنبياء والصالحين " عَنْ نَفْسٍ " ولو كانت من العشيرة الأقربين " شَيْئًا " لا كبيرا ولا صغيرا وإنما ينفع الإنسان عمله الذي قدمه.
 " وَلَا يُقْبَلُ مِنْهَا " أي: النفس, شفاعة لأحد بدون إذن الله ورضاه عن المشفوع له, ولا يرضى منه العمل إلا ما أريد به وجهه وكان على السبيل والسنة.
 " وَلَا يُؤْخَذُ مِنْهَا عَدْلٌ " أي: فداء " ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب " ولا يقبل منهم ذلك " وَلَا هُمْ يُنْصَرُونَ " أي: يدفع عنهم المكروه.
 فنفى الانتفاع من الخلق بوجه من الوجوه.
 فقوله " لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا " هذا في تحصيل المنافع.
 " وَلَا هُمْ يُنْصَرُونَ " هذا في دفع المضار, فهذا النفي للأمر المستقبل به النافع.
 ولا تقبل منها شفاعة, ولا يؤخذ منها عدل, هذا نفي للنفع الذي يطلب ممن يملكه بعوض, كالعدل, أو بغيره, كالشفاعة.
 فهذا يوجب للعبد أن ينقطع قلبه من التعلق بالمخلوقين, لعلمه أنهم لا يملكون له مثقال ذرة من النفع, وأن يعلقه بالله الذي يجلب المنافع, ويدفع المضار, فيعبده وحده لا شريك له ويستعين على عبادته.

*******************
 " وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ "
هذا شروع في تعداد نعمه على بني إسرائيل على وجه التفصيل فقال: " وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ " أي: من فرعون وملأه وجنوده وكانوا قبل ذلك " يَسُومُونَكُمْ " أي: يولونهم ويستعملونهم والمعنى يذيقونكم.
 " سُوءَ الْعَذَابِ " أي أشده بأن كانوا " يُذَبِّحُونَ أَبْنَاءَكُمْ " خشية نموكم.
 " وَيَسْتَحْيُونَ نِسَاءَكُمْ " أي: فلا يقتلونهن فأنتم بين قتيل ومذلل بالأعمال الشاقة مستحيي على وجه المنة عليه والاستعلاء عليه فهذا غاية الإهانة فمن الله عليهم بالنجاة التامة وإغراق عدوهم وهم ينظرون لتقر أعينهم.
 " وَفِي ذَلِكَ " أي: الإنجاء " بَلَاءٌ " أي: إحسان " مِنْ رَبِّكُمْ عَظِيمٌ " .
 فهذا مما يوجب عليكم الشكر والقيام بأوامره.

*******************
 " وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ "
ثم ذكر منته عليهم بوعده لموسى أربعين ليلة لينزل عليهم التوراة المتضمنة للنعم العظيمة والمصالح العميمة.
 ثم إنهم لم يصبروا قبل استكمال الميعاد حتى عبدوا العجل من بعده, أي ذهابه.
 " وَأَنْتُمْ ظَالِمُونَ " تعلمون بظلمكم, قد قامت عليكم الحجة, فهو أعظم جرما وأكبر إثما.

*******************
 " ثُمَّ عَفَوْنَا عَنْكُمْ مِنْ بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ "
ثم إنه أمركم بالتوبة على لسان نبيه موسى بأن يقتل بعضكم بعضا فعفا الله عنكم بسبب ذلك " لَعَلَّكُمْ تَشْكُرُونَ " الله.

*******************
 " وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ "
 " وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً " وهذا غاية الجرأة على الله وعلى رسوله.
 " فَأَخَذَتْكُمُ الصَّاعِقَةُ " إما الموت أو الغشية العظيمة.
 " وَأَنْتُمْ تَنْظُرُونَ " وقوع ذلك, كل ينظر إلى صاحبه.
 " ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ " .

*******************
 " وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ "
ثم ذكر نعمته عليكم في التيه والبرية الخالية من الظلال وسعة الأرزاق فقال " وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ " وهو اسم جامع لكل رزق يحصل بلا تعب ومنه الزنجبيل والكمأة والخبز وغير ذلك.
 " وَالسَّلْوَى " طائر صغير يقال له السماني طيب اللحم فكان ينزل عليهم من المن والسلوى ما يكفيهم ويقيتهم " كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ " أي: رزفا لا يحصل نظيره لأهل المدن المترفهين, فلم يشكروا هذه النعمة, واستمروا على قساوة القلوب وكثرة الذنوب.
 " وَمَا ظَلَمُونَا " يعني بتلك الأفعال المخالفة لأوامرنا لأن الله لا تضره معصية العاصين, كما لا تنفعه طاعات الطائعين.
 " وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ " فيعود ضرره عليهم.

*******************
 " وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ "
وهذا أيضا من نعمته عليهم بعد معصيتهم إياه, فأمرهم بدخول قرية تكون لهم عزا ووطنا ومسكنا, ويحصل لهم فيها الرزق الرغد وأن يكون دخولهم على وجه خاضعين لله فيه بالفعل, وهو دخول الباب سجدا, أي: خاضعين ذليلين.
 وبالقول, وهو أن يقولوا " حِطَّةٌ " أي أن يحط عنم خطاياهم بسؤالهم إياه مغفرته.
 " نَغْفِرْ لَكُمْ خَطَايَاكُمْ " بسؤالكم المغفرة.
 " وَسَنَزِيدُ الْمُحْسِنِينَ " بأعمالهم, أي جزاء عاجل وآجلا.

*******************
 " فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ "
 " فَبَدَّلَ الَّذِينَ ظَلَمُوا " منهم, ولم يقل فبدلوا لأنهم لم يكونوا كلهم بدلوا " قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ " فقالوا بدل حطة حبة في حنطة استهانة بأمر الله, واستهزاء وإذا بدلوا القول مع خفته فتبديلهم للفعل من باب أولى وأحرى.
 ولهذا دخلوا يزحفون على أدبارهم, ولما كان هذا الطغيان أكبر سبب لوقوع عقوبة الله بهم قال " فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا "  " منهم "  " رِجْزًا " .
 أي: عذابا " مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ " بسبب فسقهم وبغيهم.

*******************
 " وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ "
استسقى, أي: طلب لهم ماء يشربون منه.
 " فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ " إما حجر مخصوص معلوم عنده, وإما اسم جنس.
 " فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا " وقبائل بني إسرائيل اثنتا عشرة قبيلة.
 " قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ " أي: محلهم الذي يشربون عليه من هذه الأعين, فلا يزاحم بعضهم بعضا, بل يشربونه متهنئين لا متكدرين, ولهذا قال " كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ " أي: الذي آتاكم من غير سعي ولا تعب.
 " وَلَا تَعْثَوْا فِي الْأَرْضِ " أي: تخربوا على وجه الإفساد.

*******************
 " وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الْأَرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا قَالَ أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ اهْبِطُوا مِصْرًا فَإِنَّ لَكُمْ مَا سَأَلْتُمْ وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ "
أي: واذكروا, إذ قلتم لموسى, على وجه التملل لنعم الله والاحتقار لها.
 " لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ " أي: جنس من الطعام, وإن كان كما تقدم أنواعا, لكنها لا تتغير.
 " فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الْأَرْضُ مِنْ بَقْلِهَا " أي: نباتها الذي ليس بشجر يقوم على ساقه.
 " وَقِثَّائِهَا " وهو الخيار " وَفُومِهَا " أي ثومها, " وَعَدَسِهَا وَبَصَلِهَا " والعدس والبصل معروف.
 قال لهم موسي " أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى " وهو الأطعمة المذكورة.
 " بِالَّذِي هُوَ خَيْرٌ " وهو المن والسلوى, فهذا غير لائق بكم.
 فإن هذه الأطعمة التي طلبتموها, أي مصر هبطتموه وجدتموها.
 وأما طعامكم الذي من الله به عليكم, فهو خير الأطعمة وأشرفها, فكيف تطلبون به بدلا؟ ولما كان الذي جرى منهم فيه أكبر دليل على قلة صبرهم واحتقارهم لأوامر الله ونعمه, جازاهم من جنس عملهم فقال " وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ " التي تشاهد على ظاهر أبدانهم " وَالْمَسْكَنَةُ " بقلوبهم.
 فلم تكن أنفسهم عزيزة, ولا لهم همم عالية, بل أنفسهم أنفس مهينة, وهممهم أردأ الهمم.
 " وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ " أي: لم تكن غنيمتهم التي رجعوا بها وفازوا, إلا أن رجعوا بسخطه عليهم, فبئست الغنيمة غنيمتهم, وبئست الحالة حالتهم.
 " ذَلِكَ " الذي استحقوا به غضبه " بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ " الدالات على الحق الموضحة, فلما كفروا بها, عاقبهم بغضبه عليهم, وبما كانوا " وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ " .
 وقوله " بِغَيْرِ حَقٍّ " زيادة شناعة, وإلا فمن المعلوم أن قتل النبيين, لا يكون بحق, لكن لئلا يظن جهلهم وعدم علمهم.
 " ذَلِكَ بِمَا عَصَوْا " بأن ارتكبوا معاصي الله " وَكَانُوا يَعْتَدُونَ " على عباد الله, فإن المعاصي يجر بعضها بعضا.
 فالغفلة ينشأ عنها الذنب الصغير, ثم ينشأ عنه الذنب الكبير, ثم ينشأ عنها أنواع البدع والكفر وغير ذلك, فنسأل الله العافية من كل بلاء.
 واعلم أن الخطاب في هذه الآيات لأمة بني إسرائيل الذين كانوا موجودين وقت نزون القرآن, وهذه الأفعال المذكورة خوطبوا بها وهي فعل أسلافهم, ونسبت لهم لفوائد عديدة.
 منها أنهم كانوا يتمدحون ويزكون أنفسهم, ويزعمون فضلهم على محمد ومن آمن به.
 فبين الله من أحوال سلفهم التي قد تقررت عندهم, ما يبين به لكل واحد منهم, أنهم ليسوا من أهل الصبر ومكارم الأخلاق, ومعالي الأعمال.
 فإذا كانت هذه حالة سلفهم - مع أن المظنة أنهم أولى وأرفع حالة, ممن بعدهم - فكيف الظن بالمخاطبين؟!!.
 ومنها أن نعمة الله على المتقدمين منهم, نعمة واصلة إلى المتأخرين, والنعمة على الآباء, نعمة على الأبناء.
 فخوطبوا بها, لأنها نعم تشملهم وتعمهم.
 ومنها أن الخطاب لهم بأفعال غيرهم, مما يدل على أن الأمة المجتمعة على دين تتكافل وتتساعد على مصالحها, حتى كان متقدمهم ومتأخرهم في وقت واحد, وكان الحادث من بعضهم حادثا من الجميع.
 لأن ما يعمله بعضهم من الخير, يعود بمصلحة الجميع, وما يعمله من الشر يعود بضرر الجميع.
 ومنها: أن أفعالهم أكثرها لم ينكرها, والراضي بالمعصية شريك للعاصي.
 إلى غير ذلك من الحكم, التي لا يعلمها إلا الله.

*******************
 " إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ "
ثم قال تعالى حاكما بين الفرق الكتابية " إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " .
 وهذا الحكم على أهل الكتاب خاصة, لأن الصابئين, الصحيح, أنهم من جملة فرق النصارى.
 فأخبر الله أن المؤمنين من هذه الأمة, واليهود والنصارى, والصابئين من آمن بالله واليوم الآخر, وصدقوا رسلهم, فإن لهم الأجر العظيم, والأمن, ولا خوف عليهم ولا هم يحزنون.
 وأما من كفر منهم بالله ورسله واليوم الآخر, فهو بضد هذه الحال, فعليه الخوف والحزن.
 والصحيح أن هذا الحكم بين هذه الطوائف, من حيث هم, لا بالنسبة إلى الإيمان بمحمد, فإن هذا, إخبار عنهم قبل بعثة محمد صلى الله عليه وسلم وأن هذا مضمون أحوالهم.
 وهذه طريقة القرآن, إذا وقع في بعض النفوس عند سياق الآيات بعض الأوهام, فلا بد أن تجد ما يزيل ذلك الوهم, لأنه تنزيل ممن يعلم الأشياء قبل وجودها, ومن رحمته وسعت كل شيء.
 وذلك - والله أعلم - أنه ذكر بني إسرائيل وذمهم, وذكر معاصيهم وقبائحهم, ربما وقع في بعض النفوس, أنهم كلهم يشملهم الذم.
 فأراد الباري تعالى أن يبين من لا يلحقه الذم منهم بوصفه.
 ولما كان أيضا, ذكر بني إسرائيل خاصة, يوهم الاختصاص بهم, ذكر تعالى حكما عاما يشمل الطوائف كلها, ليتضح الحق, ويزول التوهم والإشكال.
 فسبحان من أودع في كتابه, ما يبهر عقول العالمين.

*******************
 " وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ "
ثم عاد تبارك وتعالى يوبخ بني إسرائيل بما فعل سلفهم فقال: " وَإِذْ أَخَذْنَا مِيثَاقَكُمْ " الآية.
 أي: واذكروا " وَإِذْ أَخَذْنَا مِيثَاقَكُمْ " وهو العهد الثقيل المؤكد بالتخويف لهم, برفع الطور فوقهم وقيل لهم " خُذُوا مَا آتَيْنَاكُمْ " من التوراة " بِقُوَّةٍ " أي: بجد واجتهاد, وصبر على أوامر الله.
 " وَاذْكُرُوا مَا فِيهِ " أي: ما في كتابكم, بأن تتلوه وتتعلموه.
 " لَعَلَّكُمْ تَتَّقُونَ " عذاب الله وسخطه, أو لتكونوا من أهل التقوى.

*******************
 " ثُمَّ تَوَلَّيْتُمْ مِنْ بَعْدِ ذَلِكَ فَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ "
فبعد هذا التأكيد البليغ " تَوَلَّيْتُمْ " وأعرضتم, وكان ذلك موجبا لأن يحل بكم أعظم العقوبات.
 ولكن " فَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ " .

*******************
 " وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ "
 " وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ " أي: ولقد تقرر عندكم حالة " الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ " وهم الذين ذكر الله قصتهم مبسوطة في سورة الأعراف في قوله " وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ " الآيات.
 فأوجب لهم هذا الذنب العظيم, أن غضب الله عليهم, وجعلهم " قِرَدَةً خَاسِئِينَ " حقيرين ذليلين.

*******************
 " فَجَعَلْنَاهَا نَكَالًا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ "
وجعل الله هذه العقوبة " نَكَالًا لِمَا بَيْنَ يَدَيْهَا " أي: لمن حضرها من الأمم, وبلغه خبرها, ممن هو في وقتهم.
 " وَمَا خَلْفَهَا " أي: من بعدها, فتقوم على العباد حجة الله, وليرتدعوا عن معاصيه, ولكنها لا تكون موعظة نافعة إلا للمتقين.
 وأما من عداهم, فلا ينتفعون بالآيات

*******************
 " وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ "
أي: واذكروا ما جرى لكم مع موسى, حين قتلتم قتيلا, فأدارئتم فيه, أي: تدافعتم واختلفتم في قاتله, حتى تفاقم الأمر بينكم وكاد - لولا تبيين الله لكم - يحدث بينكم شر كبير.
 فقال لكم موسى في تبين القائل: اذبحوا بقرة.
 وكان من الواجب, المبادرة إلى امتثال أمره, وعدم الاعتراض عليه.
 ولكنهم أبوا إلا الاعتراض, فقالوا: " أَتَتَّخِذُنَا هُزُوًا " فقال نبي الله " أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ " .
 فإن الجاهل هو الذي يتكلم بالكلام الذي لا فائدة فيه, وهو الذي يستهزئ بالناس.
 وأما العاقل, فيرى أن من أكبر العيوب المزرية بالدين والعقل, استهزاءه بمن هو آدمي مثله.
 وإن كان قد فضل عليه, فتفضيله يقتضي منه الشكر لربه, والرحمة لعباده.
 فلما قال لهم موسى ذلك, علموا أن ذلك صدق فقالوا

*******************
 " قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا فَارِضٌ وَلَا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ "
 " ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ " أي: ما سنها " قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا فَارِضٌ " أي: كبيرة " وَلَا بِكْرٌ " أي: صغيرة " عَوَانٌ بَيْنَ ذَلِكَ " أي: متوسطة بين.
 السنين, المذكورين سابقا.
 وهما الصغر والكبر.
 " فَافْعَلُوا مَا تُؤْمَرُونَ " واتركوا التشديد والتعنت.

*******************
 " قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ "
 " قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا " أي: شديد " تَسُرُّ النَّاظِرِينَ " من حسنها.

*******************
 " قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ "
 " قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا " فلم نهتد إلى ما تريد " وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ

*******************
 " قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا ذَلُولٌ تُثِيرُ الْأَرْضَ وَلَا تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لَا شِيَةَ فِيهَا قَالُوا الْآنَ جِئْتَ بِالْحَقِّ فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ "
قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا ذَلُولٌ " أي مذللة بالعمل.
 " تُثِيرُ الْأَرْضَ " بالحراثة " وَلَا تَسْقِي الْحَرْثَ " أي: ليست بسانية " مُسَلَّمَةٌ " من العيوب أو من العمل " لَا شِيَةَ فِيهَا " أي: لا لون فيها غير لونها الموصوف المتقدم.
 " قَالُوا الْآنَ جِئْتَ بِالْحَقِّ " أي: بالبيان الواضح.
 وهذا من جهلهم, وإلا فقد جاءهم بالحق أول مرة.
 فلو أنهم اعترضوا أي بقرة, لحصل المقصود, ولكنهم شددوا بكثرة الأسئلة فشدد الله عليهم, ولو لم يقولوا " إن شاء الله " لم يهتدوا أيضا إليها.
 " فَذَبَحُوهَا " أي: البقرة التي وصفت بتلك الصفات.
 " وَمَا كَادُوا يَفْعَلُونَ " بسب التعنت الذي جرى منهم.

*******************
 " فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ "
فلما ذبحوها, قلنا لهم اضربوا القتيل ببعضها, أي: بعضو منها, إما بعضو معين, أو أي عضو منها, فليس في تعيينه فائدة, فضربوه ببعضها فأحياه الله, وأخرج ما كانوا يكتمون, فأخبر بقاتله.
 وكان في إحيائه - وهم يشاهدون - ما يدل على إحياء الله الموتى.
 لعلكم تعقلون, فتنزجرون عن ما يضركم.

*******************
 " ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ "
 " ثُمَّ قَسَتْ قُلُوبُكُمْ " أي: اشتدت وغلظت, فلم تؤثر فيها الموعظة.
 " مِنْ بَعْدِ ذَلِكَ " أي: من بعد ما أنعم الله عليكم بالنعم العظيمة, وأراكم الآيات.
 ولم يكن ينبغي أن تقسو قلوبكم, لأن ما شاهدتم, مما يوجب رقة القلب وانقياده.
 ثم وصف قسوتها بأنها " كَالْحِجَارَةِ " التي هي أشد قسوة من الحديد.
 لأن الحديد والرصاص إذا أذيب في النار, ذاب, بخلاف الأحجار.
 وقوله " أَوْ أَشَدُّ قَسْوَةً " أي: إنها لا تقصر عن قساوة الأحجار.
 وليست " أو " بمعنى " بل " .
 ثم ذكر فضيلة الأحجار على قلوبهم فقال " وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ " فبهذه الأمور فضلت قلوبكم.
 ثم توعدهم تعالى أشد الوعيد فقال " وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ " بل هو عالم بها حافظ لصغيرها وكبيرها, وسيجازيكم على ذلك, أتم الجزاء وأوفاه.
 واعلم أن كثيرا من المفسرين رحمهم الله, قد أكثروا في حشو تفاسيرهم من قصص بني إسرائيل, ونزلوا عليها الآيات القرآنية, وجعلوها تفسيرا لكتاب الله, محتجين بقوله صلى الله عليه وسلم " حدثوا عن بني إسرائيل ولا حرج " .
 والذي أرى أنه, وإن جاز نقل أحاديثهم على وجه, تكون مفردة غير مقرونة, ولا منزلة على كتاب الله, فإنه لا يجوز جعلها تفسيرا لكتاب الله قطعا إذا لم تصح عن رسول الله صلى الله عليه وسلم.
 وذلك أن مرتبتها كما قال صلى الله عليه وسلم " لا تصدقوا أهل الكتاب ولا تكذبوهم " .
 فإذا كانت مرتبتها أن تكون مشكوكا فيها, وكان من المعلوم بالضرورة من دين الإسلام أن القرآن يجب الإيمان به والقطع بألفاظه ومعانيه.
 فلا يجوز أن تجعل تلك القصص المنقولة بالروايات المجهولة, التي يغلب على الظن كذبها, أو كذب أكثرها, معاني لكتاب الله, مقطوعا بها, ولا يستريب بهذا أحد.
 ولكن بسبب الغفلة عن هذا, حصل ما حصل.
 والله الموفق.

*******************
 " أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ "
هذا قطع لأطماع المؤمنين من إيمان أهل الكتاب, أي: فلا تطمعوا في إيمانهم.
 وأخلاقهم لا تقتضي الطمع فيهم, فإنهم كانوا يحرفون كلام الله من بعد ما عقلوه وعلموه, فيضعون له معاني, ما أرادها الله, ليوهموا الناس أنها من عند الله, وما هي من عند الله.
 فإذا كانت حالهم في كتابهم الذي يرونه شرفهم ودينهم يصدون به الناس عن سبيل الله, فكيف يرجى منهم إيمان لكم؟!.
 فهذا من أبعد الأشياء.

*******************
 " وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلَا تَعْقِلُونَ "
ثم ذكر حال منافقي أهل الكتاب فقال " وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا " فأظهروا لهم الإيمان قولا بألسنتهم, ما ليس في قلوبهم.
 " وَإِذَا خَلَا بَعْضُهُمْ إِلَى بَعْضٍ " فلم يكن عندهم أحد من غير أهل دينهم قال بعضهم لبعض: " أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ " أي: أتظهرون لهم الإيمان وتخبروهم أنكم مثلهم, فيكون ذلك حجة لهم عليكم؟.
 يقولون: إنهم قد أقروا بأن ما نحن عليه حق, وما هم عليه باطل, فيحتجون عليكم بذلك عند ربهم.
 " أَفَلَا تَعْقِلُونَ " أي: أفلا يكون لكم عقل, فتتركون ما هو حجة عليكم؟.
 هذا يقوله بعضهم لبعض.

*******************
 " أَوَلَا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ "
 " أَوَلَا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ " فهم وإن أسروا ما يعتقدونه فيما بينهم, وزعموا أنهم بإسرارهم, لا يتطرق عليهم حجة للمؤمنين, فإن هذا غلط منهم وجهل كبير, فإن الله يعلم سرهم وعلنهم, فيظهر لعباده ما هم عليه.

*******************
 " وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ "
 " وَمِنْهُمْ " أي: من أهل الكتاب " أُمِّيُّونَ " أي: عوام, وليسوا من أهل العلم.
 " لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ " أي: ليس لهم حظ من كتاب الله إلا التلاوة فقط, وليس عندهم خبر بما عند الأولين الذين يعلمون حق المعرفة حالهم, وهؤلاء, إنما معهم ظنون وتقاليد لأهل العلم منهم.
 فذكر في هذه الآيات علماءهم, وعوامهم, ومنافقيهم, ومن لم ينافق منهم, فالعلماء منهم, متمسكون بما هم عليه من الضلال.
 والعوام مقلدون لهم, لا بصيرة عندهم فلا مطمع لكم في الطائفتين.

*******************
 " فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ "
توعد تعالى المحرفين للكتاب, الذين يقولون لتحريفهم وما يكتبون " هَذَا مِنْ عِنْدِ اللَّهِ " وهذا فيه إظهار الباطل وكتم الحق, وإنما فعلوا ذلك مع علمهم " لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا " .
 والدنيا كلها - من أولها إلى آخرها ثمن - قليل.
 فجعلوا باطلهم شركا يصطادون به ما في أيدي الناس, فظلموهم من وجهين: من جهة تلبيس دينهم عليهم, ومن جهة أخذ أموالهم بغير حق, بل بأبطل الباطل, وذلك أعظم ممن يأخذها غصبا وسرقة ونحوهما.
 ولهذا توعدهم بهذين الأمرين فقال " فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ " أي: من التحريف والباطل " وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ " من الأموال.
 والويل: شدة العذاب والحسرة, وفي ضمنها الوعيد الشديد.
 قال شيخ الإسلام لما ذكر هذه الآيات من قوله " أَفَتَطْمَعُونَ " إلى " يَكْسِبُونَ " : فإن الله ذم الذين يحرفون الكلم عن مواضعه, وهو متناول لمن حمل الكتاب والسنة, على ما أصله من البدع الباطلة.
 وذم الذين لا يعلمون الكتاب إلا أماني, وهو متناول لمن ترك سر تدبر القرآن ولم يعلم إلا مجرد تلاوة حروفه.
 ومتناول لمن كتب كتابا بيده, مخالفا لكتاب الله, لينال به دنيا وقال: إنه من عند الله, مثل أن يقول: هذا هو الشرع والدين, وهذا معنى الكتاب والسنة, وهذا معقول السلف والأئمة, وهذا هو أصول الدين, الذي يجب اعتقاده على الأعيان والكفاية.
 ومتناول لمن كتم ما عنده من الكتاب والسنة, لئلا يحتج به مخالفه في الحق الذي يقوله.
 وهذه الأمور كثيرة جدا في أهل الأهواء جملة, كالرافضة, وتفصيلا مثل كثير من المنتسبين إلى الفقهاء.
 انتهى.

*******************
 " وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ "
ذكر أفعالهم القبيحة, ثم ذكر - مع هذا - أنهم يزكون أنفسهم, ويشهدون لها بالنجاة من عذاب الله, والفوز بثوابه, وأنهم لم تمسهم النار إلا أياما معدودة, أي: قليلة تعد بالأصابع, فجمعوا بين الإساءة والأمن.
 ولما كان هذا مجرد دعوى, رد الله تعالى عليهم فقال: " قُلْ " لهم, يا أيها الرسول " أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا " أي بالإيمان به وبرسله وبطاعته, فهذا الوعد الموجب لنجاة صاحبه الذي لا يتغير ولا يتبدل.
 " أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ " ؟ فأخبر تعالى أن صدق دعواهم ومتوقف على أحد هذين الأمرين اللذين لا ثالث لهما.
 إما أن يكونوا قد اتخذوا عند الله عهدا, فتكون دعواهم صحيحة.
 وإما أن يكونوا متقولين عليه, فتكون كاذبة, فيكون أبلغ لخزيهم عذابهم.
 وقد علم من حالهم أنهم لم يتخذوا عند الله عهدا, لتكذيبهم كثيرا من الأنبياء, حتى وصلت بهم الحال إلى أن قتلوا طائفة منهم, ولنكولهم عن طاعة الله ونقضهم المواثيق.
 فتعين بذلك, أنهم متقولون مختلقون, قائلون عليه ما لا يعلمون.
 والقول عليه بلا علم, من أعظم المحرمات, وأشنع القبيحات.

*******************
 " بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ "
ثم ذكر تعالى, حكما عاما لكل أحد, يدخل فيه بنو إسرائيل وغيرهم, وهو الحكم الذي لا حكم غيره, لا أمانيهم ودعاويهم بصفة الهالكين والناجين فقال: " بَلَى " أي: ليس الأمر كما ذكرتم, فإنه قول لا حقيقة له.
 ولكن " مَنْ كَسَبَ سَيِّئَةً " وهو نكرة في سياق الشرط, فيعم الشرك فما دونه.
 والمراد به: - هنا - الشرك, بدليل قوله " وَأَحَاطَتْ بِهِ خَطِيئَتُهُ " أي: أحاطت بعاملها, فلم تدع له منفذا, وهذا لا يكون إلا الشرك, فإن من معه الإيمان لا تحيط به خطيئته.
 " فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ " وقد احتج بها الخوارج على كفر صاحب المعصية, وهي حجة عليهم كما ترى, فإنها ظاهرة في الشرك, وهكذا كل مبطل يحتج بآية, أو حديث صحيح على قوله الباطل فلا بد أن يكون فيما احتج به حجة عليه.

*******************
 " وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ "
 " وَالَّذِينَ آمَنُوا " بالله وملائكته, وكتبه, ورسله, واليوم الآخر.
 " وَعَمِلُوا الصَّالِحَاتِ " ولا تكون الأعمال صالحة إلا بشرطين: أن تكون خالصة لوجه الله, متبعا بها سنة رسوله.
 فحاصل هاتين الآيتين, أن أهل النجاة والفوز, هم أهل الإيمان والعمل الصالح.
 والهالكون أهل النار هم المشركون بالله, الكافرون به.
 فهذه الشرائع من أصول الدين, التي أمر الله بها في كل شريعة, لاشتمالها على المصالح العامة, في كل زمان ومكان, فلا يدخلها نسخ, كأصل الدين.
 ولهذا أمرنا بها في قوله " وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا " إلى آخر الآية.

*******************
 " وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لَا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَانًا وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْنًا وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلَّا قَلِيلًا مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ "
فقوله " وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ " هذا من قسوتهم أن كل أمر أمروا به, استعصوا فلا يقبلونه إلا بالأيمان الغليظة, والعهود الموثقة.
 " لَا تَعْبُدُونَ إِلَّا اللَّهَ " هذا أمر بعبادة الله وحده, ونهى عن الشرك به.
 وهذا أصل الدين, فلا تقبل الأعمال كلها, إن لم يكن هذا أساسها, فهذا حق الله تعالى على عباده, ثم قال: " وَبِالْوَالِدَيْنِ إِحْسَانًا " أي: أحسنوا بالوالدين إحسانا.
 وهذا يعم كل إحسان, قولي, وفعلي, مما هو إحسان إليهم.
 وفيه النهي عن الإساءة إلى الوالدين, أو عدم الإحسان والإساءة.
 لأن الواجب, الإحسان, والأمر بالشيء, نهي عن ضده.
 وللإحسان ضدان: الإساءة, وهي أعظم جرما.
 وترك الإحسان بدون إساءة, وهذا محرم, لكن لا يجب أن يلحق بالأول.
 وكذا يقال في صلة الأقارب واليتامى, والمساكين.
 وتفاصيل الإحسان لا تنحصر بالعد, بل تكون بالحد, كما تقدم.
 ثم أمر بالإحسان إلى الناس عموما فقال: " وَقُولُوا لِلنَّاسِ حُسْنًا " ومن القول الحسن أمرهم بالمعروف, ونهيهم عن المنكر, وتعليمهم العلم, وبذل السلام, والبشاشة وغير ذلك من كل كلام طيب.
 ولما كان الإنسان لا يسع الناس بماله, أمر بأمر يقدر به على الإحسان إلى كل مخلوق, وهو الإحسان بالقول, فيكون في ضمن ذلك, النهي عن الكلام القبيح للناس حتى للكفار, ولهذا قال تعالى: " وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ " .
 ومن أدب الإنسان الذي أدب الله به عباده, أن يكون الإنسان نزيها فى أقواله وأفعاله, غير فاحش ولا بذيء, ولا شاتم, ولا مخاصم.
 بل يكون حسن الخلق, واسع الحلم, مجاملا لكل أحد, صبورا على ما يناله من أذى الخلق, امتثالا لأمر الله, ورجاء لثوابه.
 ثم أمرهم بإقامة الصلاة, وإيتاء الزكاة, لما تقدم أن الصلاة متضمنة للإخلاص للمعبود, والزكاة متضمنة للإحسان إلى العبيد.
 ثم بعد هذا الأمر لكم, بهذه الأوامر الحسنة التي إذا نظر إليها البصير العاقل, عرف أن من إحسان الله على عباده, أن أمرهم بها,, وتفضل بها عليهم, وأخذ المواثيق عليكم " ثُمَّ تَوَلَّيْتُمْ " على وجه الإعراض.
 لأن المتولي قد يتولى, وله نية رجوع إلى ما تولى عنه.
 وهؤلاء ليس لهم رغبة ولا رجوع في هذه الأوامر.
 فنعوذ بالله من الخذلان.
 وقوله " إِلَّا قَلِيلًا مِنْكُمْ " هذا استثناء, لئلا يوهم أنهم تولوا كلهم.
 فأخبر أن قليلا منهم, عصمهم الله وثبتهم.

*******************
 " وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لَا تَسْفِكُونَ دِمَاءَكُمْ وَلَا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ "
وهذا الفعل المذكور في هذه الآية, فعل للذين كانوا في زمن الوحي بالمدينة.
 وذلك أن الأوس والخزرج - وهم الأنصار - كانوا قبل مبعث النبي صلى الله عليه وسلم مشركين, وكانوا يقتتلون على عادة الجاهلية.
 فنزلت عليهم الفرق الثلاث من فرق اليهود, بنو قريظة, وبنو النضير, وبنو قينقاع.
 فكل فرقة منهم, حالفت فرقة من أهل المدينة.
 فكانوا إذا اقتتلوا, أعان اليهودي حليفه على مقاتليه, الذين تعينهم الفرقة الأخرى من اليهود, فيقتل اليهودي اليهودي, ويخرجه من دياره إذا حصل جلاء ونهب.
 ثم إذا وضعت الحرب أوزارها, وكان قد حصل أسارى بين الطائفتين فدى بعضهم بعضا.
 والأمور الثلاثة كلها, قد فرضت عليهم.
 ففرض عليهم أن لا يسفك بعضهم دم بعض, ولا يخرج بعضهم بعضا من ديارهم, وإذا وجدوا أسيرا منهم, وجب عليهم فداؤه.

*******************
 " ثُمَّ أَنْتُمْ هَؤُلَاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقًا مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالْإِثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ "
فعملوا بالأخير وتركوا الأولين, فأنكر الله عليهم ذلك فقال: " أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ " وهو فداء الأسير " وَتَكْفُرُونَ بِبَعْضٍ " وهو القتل والإخراج.
 وفيها دليل على أن الإيمان, يقتضي فعل الأوامر, واجتناب النواهي وأن المأمورات من الإيمان قال تعالى: " فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا " وقد وقع ذلك.
 فأخزاهم الله, وسلط رسوله عليهم, فقتل من قتل, وسبى من سبى منهم, وأجلى من أجلى.
 " وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ " أي: أعظمه " وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ " .

*******************
 " أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ فَلَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْصَرُونَ "
ثم أخبر تعالى عن السبب الذي أوجب لهم الكفر ببعض الكتاب, والإيمان ببعضه فقال: " أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ " توهموا أنهم إن لم يعينوا حلفاءهم حصل لهم عار, فاختاروا النار على العار.
 فلهذا قال: " فَلَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ " بل: هو باق على شدته, ولا يحصل لهم راحة بوقت من الأوقات.
 " وَلَا هُمْ يُنْصَرُونَ " أي: يدفع عنهم مكروه.

*******************
 " وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ "
يمتن تعالى على بني إسرائيل, أن أرسل لهم كليمه موسى, وآتاه التوراة, ثم تابع بعده بالرسل الذين يحكمون بالتوراة, إلى أن ختم أنبياءهم بعيسى عليه السلام.
 وآتاه من الآيات البينات, ما يؤمن على مثله البشر.
 " وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ " أي: قواه الله بروح القدس.
 قال أكثر المفسرين: إنه جبريل عليه السلام, وقيل: إنه الإيمان الذي يؤيد الله به عباده.
 ثم مع هذه النعم التي لا يقدر قدرها, لما أتوكم " بِمَا لَا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ " عن الإيمان بهم.
 " فَفَرِيقًا " منهم " كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ " فقدمتم الهوى على الهدى, وآثرتم الدنيا على الآخرة.
 وفيها من التوبيخ والتشديد, ما لا يخفى.

*******************
 " وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلًا مَا يُؤْمِنُونَ "
أي: اعتذروا عن الإيمان لما دعوتهم إليه, يا أيها الرسول, بأن قلوبهم غلف, أي: عليها غلاف وأغطية, فلا تفقه ما تقول.
 يعني, فيكون لهم - بزعمهم - عذر لعدم العلم, وهذا كذب منهم.
 فلهذا قال تعالى: " بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ " أي: أنهم مطرودون ملعونون, بسبب كفرهم.
 فقليلا, المؤمن منهم, أو قليلا, إيمانهم.
 وكفرهم هو الكثير.

*******************
 " وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ "
أي: ولما جاءهم من عند الله على يد أفضل الخلق, وخاتم الأنبياء, الكتاب المشتمل على تصديق ما معهم من التوراة, وقد علموا به, وتيقنوه على أنهم إذا كان وقع بينهم وبين المشركين في الجاهلية حروب, استنصروا بهذا النبي, وتوعدوهم بخروجه, وأنهم يقاتلون المشركين معه.
 فلما جاءهم هذا الكتاب والنبي الذي عرفوا, كفروا به, بغيا وحسدا, أن ينزل الله من فضله على من يشاء من عباده.
 فلعنهم الله, وغضب عليهم غضبا بعد غضب, لكثرة كفرهم, وتوالى شكهم وشركهم.

*******************
 " بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ "
 " وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ " أي: مؤلم موجع, وهو صلى الجحيم, وفوت النعيم المقيم.
 فبئس الحال حالهم, وبئس ما استعاضوا واستبدلوا من الإيمان بالله وكتبه ورسله, الكفر به, وبكتبه, وبرسله, مع علمهم وتيقنهم, فيكون أعظم لعذابهم.

*******************
 " وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ "
أي: وإذا أمر اليهود بالإيمان بما أنزل الله على رسوله, وهو القرآن استكبروا وعتوا, و " قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ " أي: بما سواه من الكتب.
 مع أن الواجب أن يؤمنوا بما أنزل الله مطلقا, سواء أنزل عليهم, أو على غيرهم, وهذا هو الإيمان النافع, الإيمان بما أنزل الله على جميع رسله.
 وأما التفريق بين الرسل والكتب, وزعم الإيمان ببعضها دون بعض, فهذا ليس بإيمان, بل هو الكفر بعينه, ولهذا قال تعالى: " إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا " .
 ولهذا رد عليهم تبارك وتعالى هنا, ردا شافيا, وألزمهم إلزاما لا محيد لهم عنه, فرد عليهم بكفرهم بالقرآن بأمرين فقال: " وَهُوَ الْحَقُّ " , فإذا كان هو الحق في جميع ما اشتمل عليه من الإخبارات, والأوامر والنواهي, وهو من عند ربهم, فالكفر به - بعد ذلك - كفر بالله, وكفر بالحق الذي أنزله.
 ثم قال " مُصَدِّقًا لِمَا مَعَهُمْ " أي: موافقا له في كل ما دل عليه من الحق ومهيمنا عليه.
 فلم تؤمنون بما أنزل عليكم, وتكفرون بنظيره؟.
 هل هذا إلا تعصب, واتباع للهوى لا للهدى؟ وأيضا, فإن كون القرآن مصدقا لما معهم, يقتضي أنه حجة لهم على صدق ما في أيديهم من الكتب, قلا سبيل لهم إلى إثباتها إلا به.
 فإذا كفروا به وجحدوه, صاروا بمنزلة من ادعى دعوى بحجة وبينة, ليس له غيرها, ولا تتم دعواه إلا بسلامة بينته, ثم يأتي هو لبينته وحجته, فيقدح فيها ويكذب بها; أليس هذا من الحماقة والجنون؟ فكان كفرهم بالقرآن, كفرا بما في أيديهم ونقضا له.
 ثم نقض عليهم تعالى دعواهم الإيمان بما أنزل إليهم بقوله: " قُلْ " لهم " فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ

*******************
 " وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ "
وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ " أي: بالأدلة الواضحات المبينة للحق.
 " ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ " أي: بعد مجيئه " وَأَنْتُمْ ظَالِمُونَ " في ذلك ليس لكم عذر.

*******************
 " وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا قَالُوا سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ "
 " وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا " أي: سماع قبول وطاعة واستجابة.
 " قَالُوا سَمِعْنَا وَعَصَيْنَا " أي: صارت هذه حالتهم " وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ " أي: صبغ حب العجل, وحب عبادته, في قلوبهم, وشربها بسبب كفرهم.
 " قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ " أي: أنتم تدعون الإيمان وتتمدحون بالدين الحق, وأنتم قتلتم أنبياء الله, واتخذتم العجل إلها من دون الله, لما غاب عنكم موسى, نبي الله, و لم تقبلوا أوامره ونواهيه إلا بعد التهديد ورفع الطور فوقكم, فالتزمتم بالقول, ونقضتم بالفعل.
 فما هذا الإيمان الذي ادعيتم, وما هذا الدين؟ فإن كان هذا إيمانا على زعمكم, فبئس الإيمان الداعي صاحبه إلى الطغيان, والكفر برسل الله, وكثرة العصيان.
 وقد عهد أن الإيمان الصحيح, يأمر صاحبه بكل خير, وينهاه عن كل شر.
 فوضح بهذا كذبهم, وتبين تناقضهم.

*******************
 " قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الْآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ "
أي: " قُلْ " لهم على وجه تصحيح دعواهم " إِنْ كَانَتْ لَكُمُ الدَّارُ الْآخِرَةُ " يعني الجنة " خَالِصَةً مِنْ دُونِ النَّاسِ " كما زعمتم, أنه لن يدخل الجنة إلا من كان هودا أو نصارى, وأن النار لن تمسكم إلا أياما معدودة.
 فإن كنتم صادقين في هذه الدعوى " فَتَمَنَّوُا الْمَوْتَ " وهذا نوع مباهلة بينهم, وبين رسول الله صلى الله عليه وسلم.
 وليس بعد هذا الإلجاء والمضايقة لهم بعد العناد منهم, إلا أحد أمرين: إما أن يؤمنوا بالله ورسوله.
 وإما أن يباهلوا على ما هم عليه بأمر يسير عليهم, وهو تمني الموت الذي يوصلهم إلى الدار التي هي خالصة لهم, فامتنعوا من ذلك.

*******************
 " وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ "
فعلم كل أحد أنهم في غاية المعاندة والمحادة لله ولرسوله, مع علمهم بذلك.
 ولهذا قال تعالى " وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ " من الكفر والمعاصي, لأنهم يعلمون أنه طريق لهم إلى المجازاة بأعمالهم الخبيثة.

*******************
 " وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ "
فالموت أكره شيء إليهم, وهم أحرص على الحياة من كل أحد من الناس, حتى من المشركين الذين لا يؤمنون بأحد من الرسل والكتب.
 ثم ذكر شدة محبتهم الدنيا فقال: " يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ " .
 وهذا أبلغ ما يكون من الحرص, تمنوا حالة هي من المحالات.
 والحال أنهم لو عمروا العمر المذكور, لم يغن عنهم شيئا ولا دفع عنهم من العذاب شيئا.
 " وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ " تهديد لهم على المجازاة بأعمالهم.

*******************
 " قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ "
أي: قل لهؤلاء اليهود, الذين زعموا أن الذي منعهم من الإيمان بك, أن وليك جبريل عليه السلام, ولو كان غيره من ملائكة الله, لآمنوا بك وصدقوا: إن هذا الزعم منكم, تناقض وتهافت, وتكبر على الله.
 فإن جبريل عليه السلام هو الذي نزل القرآن من عند الله على قلبك, وهو الذي ينزل على الأنبياء قبلك, والله هو الذي أمره, وأرسله بذلك, فهو رسول محض.
 مع أن هذا الكتاب الذي نزل به جبريل - مصدقا لما تقدمه من الكتب - غير مخالف لها ولا مناقض, وفيه الهداية التامة من أنواع الضلالات, والبشارة بالخير الدنيوي والأخروي, لمن آمن به.
 فالعداوة لجبريل, الموصوف بذلك, كفر بالله وآياته, وعداوة لله ولرسله وملائكته.
 فإن عداوتهم لجبريل, لا لذاته بل لما ينزل به من عند الله من الحق, على رسل الله.
 فيتضمن الكفر والعداوة, للذي أنزله وأرسله, والذي أرسل به, والذي أرسل إليه, فهذا وجه ذلك.

*******************
 " وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلَّا الْفَاسِقُونَ "
يقول لنبيه صلى الله عليه وسلم " وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ " تحصل بها الهداية لمن استهدى, وإقامة الحجة على من عاند, وهي في الوضوح والدلالة على الحق, قد بلغت مبلغا عظيما ووصلت إلى حالة لا يمتنع من قبولها إلا من فسق عن أمر الله, وخرج عن طاعة الله, واستكبر غاية التكبر.
 وهذا فيه التعجب من كثرة معاهداتهم, وعدم صبرهم على الولاء بها.

*******************
 " أَوَكُلَّمَا عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لَا يُؤْمِنُونَ "
فـ " كُلَّمَا " تفيد التكرار, فكلما وجد العهد ترتب عليه النقض.
 ما السبب في ذلك؟.
 السبب أن أكثرهم لا يؤمنون.
 فعدم إيمانهم هو الذي أوجب لهم نقض العهود.
 ولو صدق إيمانهم, لكانوا مثل من قال الله فيهم.
 " مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ " .

*******************
 " وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ "
أي: ولما جاءهم هذا الرسول الكريم بالكتاب العظيم بالحق الموافق لما معهم وكانوا يزعمون أنهم متمسكون بكتابهم, فلما كفروا بهذا الرسول وبما جاء به.
 " نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ " الذي أنزل إليهم أي طرحوه رغبة عنه " وَرَاءَ ظُهُورِهِمْ " وهذا أبلغ في الإعراض كأنهم في فعلهم هذا من الجاهلين وهم يعلمون صدقه وحقيقة ما جاء به, تبين بهذا أن هذا الفريق من أهل الكتاب لم يبق في أيديهم شيء حيث لم يؤمنوا بهذا الرسول, فصار كفرهم به كفرا بكتابهم من حيث لا يشعرون.
 ولما كان من العوائد القدسية والحكمة الإلهية أن من ترك ما ينفعه وأمكنه الانتفاع به ولم ينتفع, ابتلي بالاشتغال بما يضره, فمن ترك عبادة الرحمن, ابتلي بعبادة الأوثان, ومن ترك محبة الله وخوفه ورجاءه, ابتلي بمحبة غير الله وخوفه ورجائه, ومن لم ينفق ماله في طاعة الله أنفقه في طاعة الشيطان, ومن ترك الذل لربه, ابتلي بالذل للعبيد.
 ومن ترك الحق ابتلي بالباطل.

*******************
 " وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ "
كذلك هؤلاء اليهود لما نبذوا كتاب الله اتبعوا ما تتلوا الشياطين وتختلق من السحر على ملك سليمان حيث أخرجت الشياطين للناس السحر وزعموا أن سليمان عليه السلام كان يستعمله وبه حصل له الملك العظيم.
 وهم كذبة في ذلك فلم يستعمله سليمان بل نزهه الصادق في قيله: " وَمَا كَفَرَ سُلَيْمَانُ " أي: بتعلم السحر, فلم يتعلمه.
 " وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا " في ذلك.
 " يُعَلِّمُونَ النَّاسَ السِّحْرَ " من إضلالهم وحرصهم على إغواء بني آدم وكذلك اتبع اليهود السحر الذي أنزل على الملكين الكائنين بأرض بابل من أرض العراق أنزل عليهما السحر امتحانا وابتلاء من الله لعباده فيعلمانهم السحر.
 " وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى " ينصحاه, و " يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ " أي: لا تتعلم السحر فإنه كفر فينهيانه عن السحر ويخبرانه عن مرتبته, فتعليم الشياطين للسحر على وجه التدليس والإضلال ونسبته وترويجه إلى من برأه الله منه وهو سليمان عليه السلام.
 وتعليم الملكين امتحانا مع نصحهما لئلا يكون لهم حجة.
 فهؤلاء اليهود يتبعون السحر الذي تعلمه الشياطين, والسحر الذي يعلمه الملكان, فتركوا علم الأنبياء والمرسلين وأقبلوا على علم الشياطين, وكل يصبو إلى ما يناسبه.
 ثم ذكر مفاسد السحر فقال: " فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ " مع أن محبة الزوجين لا تقاس بمحبة غيرهما, لأن الله قال في حقهما " وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً " وفي هذا دليل على أن السحر له حقيقة وأنه يضر بإذن الله أي بإرادة الله, والإذن نوعان: إذن قدري وهو المتعلق بمشيئة الله, كما في هذه الآية.
 وإذن شرعي كما في قوله تعالى في الآية السابقة.
 " فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ " وفي هذه الآية وما أشبهها أن الأسباب مهما بلغت في قوة التأثير فإنها تابعة للقضاء والقدر ليست مستقلة في التأثير, ولم يخالف في هذا الأصل من فرق الأمة غير القدرية في أفعال العباد زعموا أنها مستقلة غير تابعة للمشيئة, فأخرجوها عن قدرة الله.
 فخالفوا كتاب الله وسنة رسوله وإجماع الصحابة والتابعين.
 ثم ذكر أن علم السحر مضرة محضة, ليس فيه منفعة لا دينية ولا دنيوية كما يوجد بعض المنافع الدنيوية في بعض المعاصي.
 كما قال تعالى في الخمر والميسر " قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا " .
 فهذا السحر مضرة محضة, فليس له داع أصلا, فالمنهيات كلها إما مضرة محضة, أو شرها أكبر من خيرها.
 كما أن المأمورات إما مصلحة محضة أو خيرها أكثر من شرها.
 " وَلَقَدْ عَلِمُوا " أي اليهود " لَمَنِ اشْتَرَاهُ " أي: رغب في السحر رغبة المشتري في السلعة.
 " مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ " أي: نصيب, بل هو موجب للعقوبة, فلم يكن فعلهم إياه جهلا, ولكنهم استحبوا الحياة الدنيا على الآخرة.
 " وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ " علما يثمر العمل ما فعلوه.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ "
كان المسلمون يقولون حين خطابهم للرسول عند تعلمهم أمر الدين " رَاعِنَا " أي: راع أحوالنا, فيقصدون بها معنى صحيحا.
 وكان اليهود يريدون بها معنى فاسدا, فانتهزوا الفرصة, فصاروا يخاطبون الرسول بذلك, ويقصدون المعنى الفاسد.
 فنهى الله المؤمنين عن هذه الكلمة, سدا لهذا الباب.
 ففيه النهي عن الجائز, إذا كان وسيلة إلى محرم.
 وفيه الأدب, واستعمال الألفاظ, التي لا تحتمل إلا الحسن, وعدم الفحش, وترك الألفاظ القبيحة, أو التي فيها نوع تشويش واحتمال لأمر غير لائق.
 فأمرهم بلفظة, لا تحتمل إلا الحسن فقال " وَقُولُوا انْظُرْنَا " .
 فإنها كافية يحصل بها المقصود من غير محذور.
 " وَاسْمَعُوا " لم يذكر المسموع, ليعم ما أمر باستماعه.
 فيدخل فيه سماع القرآن, وسماع السنة التي هي الحكمة, لفظا ومعنى, واستجابة.
 ففيه الأدب والطاعة.

*******************
 " مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ "
ثم توعد الكافرين بالعذاب المؤلم الموجع, وأخبر عن عداوة اليهود المشركين للمؤمنين, أنهم ما يودون " أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ " .
 أي: لا قليلا, ولا كثيرا " مِنْ رَبِّكُمْ " حسدا منهم, وبغضا لكم أن يختصكم بفضله فإنه " ذُو الْفَضْلِ الْعَظِيمِ " .
 ومن فضله عليكم, أنزل الكتاب على رسولكم, ليزكيكم, ويعلمكم الكتاب والحكمة, ويعلمكم ما لم تكونوا تعلمون, فله الحمد والمنة.

*******************
 " مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
النسخ, هو النقل, فحقيقة النسخ نقل المكلفين من حكم مشروع, إلى حكم آخر, أو إلى إسقاطه.
 وكان اليهود ينكرون النسخ, ويزعمون أنه لا يجوز, وهو مذكور عندهم في التوراة, فإنكارهم له, كفر وهوى محض.
 فأخبر الله تعالى عن حكمته في النسخ فقال: " مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا " أي: ننسها العباد, فنزيلها من قلوبهم.
 " نَأْتِ بِخَيْرٍ مِنْهَا " وأنفع لكم " أَوْ مِثْلِهَا " .
 فدل على أن النسخ لا يكون لأقل مصلحة لكم من الأول, لأن فضله تعالى يزداد, خصوصا على هذه الأمة, التي سهل عليها دينها, غايه التسهيل.
 وأخبر أن من قدح في النسخ, قدح في ملكه وقدرته فقال: " أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "

*******************
 " أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ "
 " أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ " .
 فإذا كان مالكا لكم, متصرفا فيكم, تصرف المالك البر الرحيم في أقداره وأوامره ونواهيه, فكما أنه لا حجر عليه في تقدير ما يقدره على عباده من أنواع التقادير, كذلك لا يعترض عليه فيما يشرعه لعباده من الأحكام.
 فالعبد مدبر مسخر تحت أوامر ربه الدينية والقدرية, فما له والاعتراض؟ وهو أيضا, ولي عباده, ونصيرهم.
 فيتولاهم في تحصيل منافعهم, وينصرهم في دفع مضارهم.
 فمن ولايته لهم, أن يشرع لهم من الأحكام, ما تقتضيه حكمته ورحمته بهم.
 ومن تأمل ما وقع في القرآن والسنة من النسخ, عرف بذلك حكمة الله ورحمته عباده, وإيصالهم إلى مصالحهم, من حيث لا يشعرون بلطفه.

*******************
 " أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالْإِيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ "
ينهى الله المؤمنين, أو اليهود, بأن يسألوا رسولهم " كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ " .
 والمراد بذلك, أسئلة التعنت والاعتراض, كما قال تعالى: " يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً " .
 وقال تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ " .
 فهذه ونحوها, هي المنهي عنها.
 وأما سؤال الاسترشاد والتعليم, فهذا محمود قد أمر الله به كما قال تعالى " فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ " .
 ويقرهم عليه, كما في قوله " يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ "  " وَيَسْأَلُونَكَ عَنِ الْيَتَامَى " ونحو ذلك.
 ولما كانت المسائل المنهي عنها مذمومة, قد تصل بصاحبها إلى الكفر قال: " وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالْإِيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ " .

*******************
 " وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
ثم أخبر عن حسد كثير من أهل الكتاب, وأنهم بلغت بهم الحال, أنهم ودوا " لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا " وسعوا في ذلك, وعملوا المكايد, وكيدهم راجع عليهم كما قال تعالى: " وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ " وهذا من حسدهم الصادر من عند أنفسهم.
 فأمرهم الله بمقابلة من أساء إليهم بالعفو عنهم, والصفح, حتى يأتي الله بأمره.
 ثم بعد ذلك, أتى الله بأمره إياهم بالجهاد, فشفى الله أنفس المؤمنين منهم, فقتلوا من قتلوا, واسترقوا من استرقوا, وأجلوا من أجلوا " إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " .

*******************
 " وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ "
ثم أمرهم الله بالاشتغال بالوقت الحاضر, بإقامة الصلاة, وإيتاء الزكاة وفعل كل القربات.
 ووعدهم أنهم, مهما فعلوا من خير, فإنه لا يضيع عند الله, بل يجدونه عنده وافرا موفرا قد حفظه " إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ " .

*******************
 " وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ "
أي: قال اليهود, لن يدخل الجنة إلا من كان هودا.
 وقالت النصارى, لن يدخل الجنة إلا من كان نصارى.
 فحكموا لأنفسهم بالجنة وحدهم, وهذا مجرد أماني غير مقبولة, إلا بحجة وبرهان, فأتوا بها إن كنتم صادقين.
 وهكذا كل من ادعى دعوى, لا بد أن يقيم البرهان على صحة دعواه.
 وإلا, فلو قلبت عليه دعواه, وادعى مدع عكس ما ادعى بلا برهان لكان لا فرق بينهما.
 فالبرهان, هو الذي يصدق الدعوى أو يكذبها.
 ولما لم يكن بأيديهم برهان, علم كذبهم بتلك الدعوى.

*******************
 " بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ "
ثم ذكر تعالى البرهان الجلي العام لكل أحد, فقال: " بَلَى " أي: ليس بأمانيكم ودعاويكم, ولكن " مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ " أي: أخلص لله أعماله, متوجها إليه بقلبه.
 " وَهُوَ " مع إخلاصه " مُحْسِنٌ " في عبادة ربه, بأن عبده بشرعه, فأولئك هم أهل الجنة وحدهم.
 " فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ " وهو الجنة بما اشتملت عليه من النعيم " وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " فحصل لهم المرغوب, ونجوا من المرهوب.

*******************
 " وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لَا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ "
ويفهم منها, أن من ليس كذلك, فهو من أهل النار الهالكين.
 فلا نجاة إلا لأهل الإخلاص للمعبود, والمتابعة للرسول.
 وذلك أنه بلغ بأهل الكتاب الهوى والحسد, إلى أن بعضهم ضلل بعضا, وكفر بعضهم بعضا, كما فعل الأميون من مشركي العرب وغيرهم.
 فكل فرقة تضلل الأخرى, ويحكم الله في الآخرة بين المختلفين بحكمه العدل, الذي أخبر به عباده, فإنه لا فوز ولا نجاة إلا لمن صدق جميع الأنبياء والمرسلين, وامتثل أوامر ربه, واجتنب نواهيه, ومن عداهم, فهو هالك.

*******************
 " وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلَّا خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ "
أي: لا أحد أظلم, وأشد جرما, ممن منع مساجد الله, عن ذكر الله فيها, وإقامة الصلاة وغيرها من الطاعات.
 " وَسَعَى " أي: اجتهد وبذل وسعه " فِي خَرَابِهَا " الحسي والمعنوي.
 فالخراب الحسي: هدمها وتخريبها, وتقديرها.
 والخراب المعنوي, منع الذاكرين لاسم الله فيها.
 وهذا عام, لكل من اتصف بهذه الصفة, فيدخل في ذلك أصحاب الفيل, وقريش, حين صدوا رسول الله عنها عام الحديبية, والنصارى حين أخربوا بيت المقدس, وغيرهم من أنواع الظلمة, الساعين في خرابها, محادة لله, ومشاقة.
 فجازاهم الله, بأن منعهم دخولها شرعا وقدرا, إلا خائفين ذليلين, فلما أخافوا عباد الله, أخافهم الله.
 فالمشركون الذين صدوا رسوله, لم يلبث رسول الله صلى الله عليه وسلم إلا يسيرا, حتى أذن الله له في فتح مكة.
 ومنع المشركين من قربان بيته, فقال تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا " .
 وأصحاب الفيل, قد ذكر الله ما جرى عليهم.
 والنصارى, سلط الله عليهم المؤمنين, فأجلوهم.
 وهكذا كل من اتصف بوصفهم, فلا بد أن يناله قسطه, وهذا من الآيات العظيمة, أخبر بها الباري قبل وقوعها, فوقعت كما أخبر.
 واستدل العلماء بالآية الكريمة, على أنه لا يجوز تمكين الكفار من دخول المساجد.
 " لَهُمْ فِي الدُّنْيَا خِزْيٌ " فضيحة كما تقدم " وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ " .
 وإذا كان لا أظلم ممن منع مساجد الله أن يذكر فيها اسمه, فلا أعظم إيمانا ممن سعى في عمارة المساجد بالعمارة الحسية والمعنوية, كما قال تعالى: " إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ " .
 بل قد أمر الله تعالى برفع بيوته وتعظيمها وتكريمها, فقال تعالى: " فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ " .
 وللمساجد أحكام كثيرة, يرجع حاصلها إلى مضون هذه الآيات الكريمة.

*******************
 " وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ "
أي: " وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ " .
 خصهما بالذكر, لأنهما محل الآيات العظيمة, في مطالع الأنوار ومغاربها.
 فإذا كان مالكا لها, كان مالكا لكل الجهات.
 " فَأَيْنَمَا تُوَلُّوا " وجوهكم من الجهات, إذا كان توليكم إياها بأمره, إما أن يأمركم باستقبال الكعبة بعد أن كنتم مأمورين باستقبال بيت المقدس, أو تؤمرون بالصلاة في السفر على الراحلة ونحوها, فإن القبلة حيثما توجه العبد أو تشتبه القبلة, فيتحرى الصلاة إليها, ثم يتبين له الخطأ, أو يكون معذورا بصلب أو مرض ونحو ذلك.
 فهذه الأمور, إما أن يكون العبد فيها معذورا أو مأمورا.
 وبكل حال, فما استقبل جهة من الجهات, خارجة عن ملك ربه.
 " فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ " في إثبات الوجه لله تعالى, على الوجه اللائق به تعالى, وأن لله وجها لا تشبهه الوجوه, وهو - تعالى - واسع الفضل والصفات عظيمها, عليم بسرائركم ونياتكم.
 فمن سعته وعلمه, وسع لكم الأمر, وقبل منكم المأمور, فله الحمد والشكر.

*******************
 " وَقَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ "
 " وَقَالُوا " أي: اليهود والنصارى والمشركون, وكل من قال ذلك.
 " اتَّخَذَ اللَّهُ وَلَدًا " فنسبوه إلى ما لا يليق بجلاله, وأساءوا كل الإساءة, وظلموا أنفسهم.
 وهو - تعالى - صابر على ذلك منهم, قد حلم عليهم, وعافاهم, ورزقهم مع تنقصهم إياه.
 " سُبْحَانَهُ " أي: تنزه وتقدس عن كل ما وصفه به المشركون والظالمون مما لا يليق بجلاله.
 فسبحان من له الكمال المطلق, من جميع الوجوه, الذي لا يعتريه نقص بوجه من الوجوه.
 ومع رده لقولهم, أقام الحجة والبرهان على تنزيهه عن ذلك فقال: " بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ " أي: جميعهم ملكه وعبيده, يتصرف فيهم تصرف المالك بالمماليك, وهم قانتون له مسخرون تحت تدبيره.
 فإذا كانوا كلهم عبيده, مفتقرين إليه, وهو غني عنهم, فكيف يكون منهم أحد, يكون له ولدا, والولد لا بد أن يكون من جنس والده, لأنه جزء منه.
 والله تعالى المالك القاهر, وأنتم المملوكون المقهورون, وهو الغني وأنتم الفقراء.
 فكيف مع هذا, يكون له ولد؟ هذا من أبطل الباطل وأسمجه.
 والقنوت نوعان: قنوت عام وهو قنوت الخلق كلهم, تحت تدبير الخالق.
 وخاص, وهو قنوت العبادة.
 فالنوع الأول كما في هذه الآية.
 والنوع الثاني كما في قوله تعالى " وَقُومُوا لِلَّهِ قَانِتِينَ " .

*******************
 " بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ "
ثم قال " بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ " أي: خالقهما على وجه قد أتقنهما وأحسنهما على غير مثال سبق.
 " وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ " فلا يستعصى عليه, ولا يمتنع منه.

*******************
 " وَقَالَ الَّذِينَ لَا يَعْلَمُونَ لَوْلَا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الْآيَاتِ لِقَوْمٍ يُوقِنُونَ "
أي: قال الجهلة من أهل الكتاب وغيرهم: هل يكلمنا الله, كما كلم الرسل.
 " أَوْ تَأْتِينَا آيَةٌ " , يعنون آيات الاقتراح, التي يقترحونها بعقولهم الفاسدة, وآرائهم الكاسدة, التي تجرأوا بها على الخالق, واستكبروا على رسله كقولهم.
 " لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً " , " يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ " الآية.
 " لَوْلَا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا " الآيات.
 وقوله " وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا " الآيات.
 فهذا دأبهم مع رسلهم, يطلبون آيات التعنت, لا آيات الاسترشاد, ولم يكن قصدهم تبين الحق.
 فإن الرسل, قد جاءوا من الآيات, بما يؤمن كل مثله البشر, ولهذا قال تعالى " قَدْ بَيَّنَّا الْآيَاتِ لِقَوْمٍ يُوقِنُونَ " .
 فكل موقن, فقد عرف من آيات الله الباهرة, وبراهينه الظاهرة, ما حصل له به اليقين, واندفع عنه كل شك وريب.

*******************
 " إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلَا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ "
ثم ذكر تعالى بعض آية موجزة مختصرة جامعة للآيات الدالة على صدقه صلى الله عليه وسلم وصحة ما جاء به فقال: " إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا " فهذا مشتمل على الآيات التي جاء بها, وهي ترجع إلى ثلاثة أمور: الأول, في نفس إرساله, والثاني, في سيرته وهديه ودله.
 والثالث, في معرفة ما جاء به من القرآن والسنة.
 فالأول والثاني, قد دخلا في قوله: " إِنَّا أَرْسَلْنَاكَ " .
 والثالث في قوله " بِالْحَقِّ " .
 وبيان الأمر الأول وهو - نفس إرساله - أنه قد علم حالة أهل الأرض قبل بعثته صلى الله عليه وسلم وما كانوا عليه من عبادة الأوثان والنيران, والصلبان, وتبديلهم للأديان, حتى كانوا في ظلمة من الكفر, قد عمتهم وشملتهم, إلا بقايا من أهل الكتاب, قد انقرضوا قبيل البعثة.
 وقد علم أن الله تعالى لم يخلق خلقه سدى, ولم يتركهم هملا, لأنه حكيم عليم, قدير رحيم.
 فمن حكمته ورحمته بعباده, أن أرسل إليهم هذا الرسول العظيم, يأمرهم بعبادة الرحمن وحده لا شريك له, فبمجرد رسالته يعرف العاقل صدقه, وهو آية كبيرة على أنه رسول الله.
 وأما الثاني, فمن عرف النبي صلى الله عليه وسلم معرفة تامة, وعرف سيرته وهديه قبل البعثة, ونشوءه على أكمل الخصال, ثم من بعد ذلك, قد ازدادت مكارمه وأخلاقه العظيمة الباهرة للناظرين, فمن عرفها,, وسبر أحواله, عرف أنها لا تكون إلا أخلاق الأنبياء الكاملين, لأنه تعالى جعل الأوصاف أكبر دليل على معرفة أصحابها وصدقهم وكذبهم.
 وأما الثالث, فهو معرفة ما جاء به صلى الله عليه وسلم من الشرع العظيم, والقرآن الكريم, المشتمل على الإخبارات الصادقة, والأوامر الحسنة, والنهي عن كل قبيح, والمعجزات الباهرة, فجميع الآيات تدخل في هذه الثلاثة.
 قوله " بَشِيرًا " أي لمن أطاعك بالسعادة الدنيوية والأخروية.
 " وَنَذِيرًا " لمن عصاك بالشقاوة والهلاك الدنيوي والأخروي.
 " وَلَا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ " أي: لست مسئولا عنهم, إنما عليك البلاغ, وعلينا الحساب.

*******************
 " وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ "
يخبر تعالى رسوله, أنه لا يرضى منه اليهود ولا النصارى, إلا باتباعه دينهم, لأنهم دعاة إلى الدين الذي هم عليه, ويزعمون أنه الهدى.
 فقل لهم " إِنَّ هُدَى اللَّهِ " الذي أرسلت به " هُوَ الْهُدَى " .
 وأما ما أنتم عليه, فهو الهوى بدليل قوله " وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ " .
 فهذا فيه النهي العظيم, عن اتباع أهواء اليهود والنصارى, والتشبه بهم فيما يختص به دينهم.
 والخطاب - وإن كان لرسول الله صلى الله عليه وسلم - فإن أمته داخلة في ذلك.
 لأن الاعتبار بعموم المعنى لا بخصوص المخاطب.
 كما أن العبرة بعموم اللفظ, لا بخصوص السبب.

*******************
 " الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلَاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ "
ثم قال: " الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلَاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلَا يُقْبَلُ مِنْهَا عَدْلٌ وَلَا تَنْفَعُهَا شَفَاعَةٌ وَلَا هُمْ يُنْصَرُونَ " .
 يخبر تعالى أن الذين آتاهم الكتاب, ومن عليهم به منة مطلقة, أنهم " يَتْلُونَهُ حَقَّ تِلَاوَتِهِ " أي: يتبعونه حق اتباعه, والتلاوة: الاتباع.
 فيحلون حلاله, ويحرمون حرامه, ويعملون بمحكمه, ويؤمنون بمتشابهه.
 وهؤلاء هم السعداء من أهل الكتاب, الذين عرفوا نعمة الله وشكروها, وآمنوا بكل الرسل, ولم يفرقوا بين أحد منهم.
 فهؤلاء, هم المؤمنون حقا, لا من قال منهم " نؤمن بما أنزل علينا ويكفرون بما وراءه " .
 ولهذا توعدهم بقوله " وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ " وقد تقدم تفسير الآية التي بعدها.

*******************
 " وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لَا يَنَالُ عَهْدِي الظَّالِمِينَ "
يخبر تعالى, عن عبده وخليله, إبراهيم عليه السلام, المتفق على إمامته وجلالته, الذي كل من طوائف أهل الكتاب تدعيه, بل وكذلك المشركون: أن الله ابتلاه وامتحنه بكلمات, أي: بأوامر ونواهي, كما هي عادة الله في ابتلائه لعباده, ليتبين الكاذب الذي لا يثبت عند الابتلاء, والامتحان من الصادق, الذي ترتفع درجته, ويزيد قدره, ويزكو عمله, ويخلص ذهبه.
 وكان من أجلهم في هذا المقام, الخليل عليه السلام.
 فأتم ما ابتلاه الله به, وأكمله ووفاه, فشكر الله له ذلك, ولم يزل الله شكورا فقال: " إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا " أي: يقتدون بك في الهدى, ويمشون خلفك إلى سعادتهم الأبدية, ويحصل لك الثناء الدائم, والأجر الجزيل, والتعظيم من كل أحد.
 وهذه - لعمر الله - أفضل درجة, تنافس فيها المتنافسون, وأعلى مقام, شمر إليه العاملون, وأكمل حالة حصلها أولو العزم من المرسلين وأتباعهم, من كل صديق متبع لهم, داع إلى الله وإلى سبيله.
 فلما اغتبط إبراهيم بهذا المقام, وأدرك هذا, طلب ذلك لذريته, لتعلو درجته ودرجة ذريته.
 وهذا أيضا من إمامته, ونصحه لعباد الله, ومحبته أن يكثر فيهم المرشدون.
 فلله عظمة هذه الهمم العالية, والمقامات السامية.
 فأجابه الرحيم اللطيف, وأخبر بالمانع من نيل هذا المقام فقال: " لَا يَنَالُ عَهْدِي الظَّالِمِينَ " أي: لا ينال الإمامة في الدين, من ظلم نفسه وضرها, وحط قدرها, لمنافاة الظلم لهذا المقام, فإنه مقام, آلته الصبر واليقين.
 ونتيجته أن يكون صاحبه على جانب عظيم من الإيمان والأعمال الصالحة, والأخلأق الجميلة, والشمائل السديدة, والمحبة التامة, والخشية والإنابة.
 فأين الظلم وهذا المقام؟ ودل مفهوم الآية, أن غير الظالم, سينال الإمامة, ولكن مع إتيانه بأسبابها.

*******************
 " وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ "
ثم ذكر تعالى, أنموذجا باقيا دالا على إمامة إبراهيم, وهو: هذا البيت الحرام الذي جعل قصده, ركنا من أركان الإسلام, حاطا للذنوب والآثام.
 وفيه من آثار الخليل وذريته, ما عرف به إمامته, وتذكرت به حالته فقال: " وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ " أي: مرجعا يثوبون إليه, لحصول منافعهم الدينية والدنيوية, يترددون إليه, ولا يقضون منه وطرا.
 وجعله " أَمْنًا " يأمن به كل أحد, حتى الوحش, وحتى الجمادات كالأشجار.
 ولهذا كانوا في الجاهلية - على شركهم - يحترمونه أشد الاحترام, ويجد أحدهم قاتل أبيه في الحرم, فلا يهيجه.
 فلما جاء الإسلام, زاده حرمة وتعظيما, وتشريفا وتكريما.
 " وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى " يحتمل أن يكون المراد بذلك, المقام المعروف الذي قد جعل الآن, مقابل باب الكعبة.
 وأن المراد بهذا, ركعتا الطواف, يستحب أن تكونا خلف مقام إبراهيم, وعليه جمهور المفسرين.
 ويحتمل أن يكون المقام مفردا مضافا, فيعم جميع مقامات إبراهيم في الحج.
 وهي المشاعر كلها, من الطواف, والسعي, والوقوف بعرفة, ومزدلفة ورمي الجمار والنحر, وغير ذلك من أفعال الحج.
 فيكون معنى قوله: " مُصَلًّى " أي: معبدا, أي: اقتدوا به في شعائر الحج.
 ولعل هذا المعنى أولى, لدخول المعنى الأول فيه, واحتمال اللفظ له.
 " وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ " أي: أوحينا إليهما, وأمرناهما بتطهير بيت الله من الشرك, والكفر والمعاصي, ومن الرجس والنحاسات, والأقذار, ليكون " لِلطَّائِفِينَ " فيه " وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ " أي: المصلين.
 قدم الطواف, لاختصاصه بالمسجد الحرام.
 ثم الاعتكاف, لأن من شرطه, المسجد مطلقا.
 ثم الصلاة, مع أنها أفضل, لهذا المعنى.
 وأضاف الباري البيت إليه لفوائد.
 منها: أن ذلك يقتضي شدة اهتمام إبراهيم وإسماعيل بتطهيره, لكونه بيت الله.
 فيبذلان جهدهما, ويستغرقان وسعهما في ذلك.
 ومنها: أن الإضافة, تقتضي التشريف والإكرام.
 ففي ضمنها أمر عباده بتعظيمه وتكريمه.
 ومنها: أن هذه الإضافة, هي السبب الجالب للقلوب إليه.
 أي: وإذ دعا إبراهيم لهذا البيت, أن يجعله الله بلدا آمنا, ويرزق أهله من أنواع الثمرات.

*******************
 " وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلًا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ "
ثم قيد عليه السلام هذا الدعاء للمؤمنين, تأدبا مع الله, إذ كان دعاؤه الأول, فيه الإطلاق, فجاء الجواب فيه مقيدا بغير الظالم.
 فلما دعا لهم بالرزق, وقيده بالمؤمن, وكان رزق الله شاملا للمؤمن والكافر, والعاصي والطائع, قال تعالى: " وَمَنْ كَفَرَ " أي: أرزقهم كلهم, مسلمهم وكافرهم.
 أما المسلم فيستعين بالرزق على عبادة الله, ثم ينتقل منه إلى نعيم الجنة.
 وأما الكافر, فيتمتع فيها قليلا " ثُمَّ أَضْطَرُّهُ " أي: ألجئه وأخرجه مكرها " إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ " .

*******************
 " وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ "
أي: واذكر إبراهيم وإسماعيل, في حالة رفعهما القواعد من البيت.
 الأساس, واستمرارهما على هذا العمل العظيم.
 وكيف كانت حالهما من الخوف والرجاء, حتى إنهما - مع هذا العمل - دعوا الله أن يتقبل منهما عملهما, حتى يجعل فيه النفع العميم.

*******************
 " رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ "
ودعوا لأنفسهما, وذريتهما بالإسلام, الذي حقيقته, خضوع القلب, وانقياده لربه المتضمن لانقياد الجوارح.
 " وَأَرِنَا مَنَاسِكَنَا " أي: علمناها على وجه الإرادة والمشاهدة, ليكون أبلغ.
 يحتمل أن يكون المراد بالمناسك: أعمال الحج كلها, كما يدل عليه السياق والمقام.
 ويحتمل أن يكون المراد: ما هو أعظم من ذلك, وهو الدين كله, والعبادات كلها, كما يدل عليه عموم اللفظ, لأن النسك: التعبد, ولكن غلب على متعبدات الحج, تغليبا عرفيا.
 فيكون حاصل دعائهما, يرجع إلى التوفيق للعلم النافع, والعمل الصالح.
 ولما كان العبد - مهما كان - لا بد أن يعتريه التقصير, ويحتاج إلى التوبة قالا: " وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ "

*******************
 " رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ "
 " رَبَّنَا وَابْعَثْ فِيهِمْ " أي: في ذريتنا " رَسُولًا مِنْهُمْ " ليكون أرفع لدرجتهما, ولينقادوا له, وليعرفوه حقيقة المعرفة.
 " يَتْلُو عَلَيْهِمْ آيَاتِكَ " لفظا, وحفظا, وتحفيظا " وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ " معنى.
 " وَيُزَكِّيهِمْ " بالتربية على الأعمال الصالحة والتبري من الأعمال الردية, التي لا تزكي النفس معها.
 " إِنَّكَ أَنْتَ الْعَزِيزُ " أي: القاهر لكل شيء, الذي لا يمتنع على قوته, شيء.
 " الْحَكِيمُ " الذي يضع الأشياء مواضعها.
 فبعزتك وحكمتك, ابعث فيهم هذا الرسول.
 فاستجاب الله لهما, فبعث الله هذا الرسول الكريم, الذي رحم الله به ذريتهما خاصة, وسائر الخلق عامة.
 ولهذا قال عليه الصلاة والسلام " أنا دعوة أبي إبراهيم " .

*******************
 " وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ "
ولما عظم الله إبراهيم هذا التعظيم, وأخبر عن صفاته الكاملة قال تعالى: " وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ " .
 أي: ما يرغب " عَنْ مِلَّةِ إِبْرَاهِيمَ " بعد ما عرف من فضله 4 " إِلَّا مَنْ سَفِهَ نَفْسَهُ " أي: جهلها وامتهنها, ورضي لها بالدون, وباعها بصفقة المغبون كما أنه لا أرشد وأكمل, ممن رغب في ملة إبراهيم.
 ثم أخبر عن حالته في الدنيا والآخرة فقال: " وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا " أي: اخترناه ووفقناه للأعمال, التي صار بها, من المصطفين الأخيار.
 " وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ " الذين لهم, أعلى الدرجات.

*******************
 " إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ "
 " إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ " امتثالا لربه " أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ " .
 إخلاصا وتوحيدا, ومحبة, وإنابة فكان التوحيد لله نعته.
 ثم ورثه في ذريته, ووصاهم به, وجعلها كلمة باقية في عقبه, وتوارثت فيهم, حتى وصلت ليعقوب فوصى بها بنيه.

*******************
 " وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ "
فأنتم - يا بني يعقوب - قد وصاكم أبوكم بالخصوص, فيجب عليكم كمال الانقياد, واتباع خاتم الأنبياء قال: " يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ " أي: اختاره وتخيره لكم, رحمة بكم, وإحسانا إليكم, فقوموا به, واتصفوا بشرائعه, وانصبغوا بأخلاقه, حتى تستمروا على ذلك فلا يأتيكم الموت إلا وأنتم عليه, لأن من عاش على شيء, مات عليه, ومن مات على شيء, بعث عليه.

*******************
 " أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ "
ولما كان اليهود يزعمون أنهم على ملة إبراهيم, ومن بعده يعقوب, قال تعالى منكرا عليهم: " أَمْ كُنْتُمْ شُهَدَاءَ " أي: حضورا " إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ " .
 أي: مقدماته وأسبابه.
 فقال لبنيه على وجه الاختبار, ولتقر عينه في حياته بامتثالهم ما وصاهم به.
 " مَا تَعْبُدُونَ مِنْ بَعْدِي " فأجابوه بما قرت به عينه فقالوا: " نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا " .
 فلا, نشرك به شيئا, ولا نعدل به.
 " وَنَحْنُ لَهُ مُسْلِمُونَ " فجمعوا بين التوحيد والعمل.
 ومن المعلوم أنهم لم يحضروا يعقوب, لأنهم لم يوجدوا بعد.
 فإذا لم يحضروا, فقد أخبر الله عنه أنه وصى بنيه بالحنيفية, لا باليهودية.
.

*******************
 " تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ "
ثم قال تعالى: " تِلْكَ أُمَّةٌ قَدْ خَلَتْ " أي: مضت " لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ " أي: كل له عمله, وكل سيجازى بما فعله, لا يؤاخذ أحد بذنب أحد ولا ينفع أحدا إلا إيمانه وتقواه.
 فاشتغالكم به وادعاؤكم, أنكم على ملتهم, والرضا بمجرد القول, أمر فارغ لا حقيقة له.
 بل الواجب عليكم, أن تنظروا حالتكم التي أنتم عليها, هل تصلح للنجاة أم لا.

*******************
 " وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ "
أي: دعا كل من اليهود والنصارى المسلمين إلى الدخول في دينهم, زاعمين أنهم هم المهتدون وغيرهم ضال.
 قال له مجيبا جوابا شافيا " بَلْ " نتبع " مِلَّةَ إِبْرَاهِيمَ حَنِيفًا " أي: مقبلا على الله, معرضا عما سواه, قائما بالتوحيد, تاركا للشرك والتنديد.
 فهذا الذي في اتباعه الهداية, وفي الإعراض عن ملته, الكفر والغواية.
.

*******************
 " قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ "
هذه الآية الكريمة, قد اشتملت على جميع ما يجب الإيمان به.
 واعلم أن الإيمان الذي هو تصديق القلب التام, بهذه الأصول, وإقراره المتضمن لأعمال القلوب والجوارح.
 وهو - بهذا الاعتبار - يدخل فيه الإسلام, وتدخل فيه الأعمال الصالحة كلها.
 فهي من الإيمان, وأثر من آثاره.
 فحيث أطلق الإيمان, دخل فيه ما ذكر.
 وكذلك الإسلام, إذا أطلق دخل فيه الإيمان.
 فإذا قرن بينهما, كان الإيمان اسما لما في القلب من الإقرار والتصديق.
 والإسلام, اسما للأعمال الظاهرة.
 وكذلك إذا جمع بين الإيمان والأعمال الصالحة.
 فقوله تعالى: " قُولُوا " أي: بألسنتكم, متواطئة عليها قلوبكم.
 وهذا هو القول التام, المترتب عليه الثواب والجزاء.
 فكما أن النطق باللسان, بدون اعتقاد القلب, نفاق وكفر.
 فالقول الخالي من العمل عمل القلب, عديم التأثير, قليل الفائدة, وإن كان العبد يؤجر عليه, إذا كان حيرا ومعه أصل الإيمان.
 لكن فرق بين القول المجرد, والمقترن به عمل القلب.
 وفي قوله " قُولُوا " إشارة إلى الإعلان بالعقيدة, والصدع بها, والدعوة لها, إذ هي أصل الدين وأساسه.
 وفي قوله: " آمَنَّا " ونحوه, مما فيه صدور الفعل, منسوبا إلى جميع الأمة, إشارة إلى أنه يجب على الأمة, الاعتصام بحبل الله جميعا, والحث على الائتلاف حتى يكون داعيهم واحدا, وعملهم متحدا, وفي ضمنه النهي عن الافتراق.
 وفيه: أن المؤمنين كالجسد الواحد.
 وفي قوله: " قُولُوا آمَنَّا بِاللَّهِ " إلخ دلالة على جواز إضافة الإنسان إلى نفسه الإيمان, على وجه التقييد, بل على وجوب ذلك.
 بخلاف قوله " أنا مؤمن " ونحوه, فإنه لا يقال إلا مقرونا بالاستثناء بالمشيئة, لما فيه من تزكية النفس, والشهادة على نفسه بالإيمان.
 فقوله: " آمَنَّا بِاللَّهِ " أي: بأنه واجب الوجود, واحد أحد, متصف بكل صفة كمال, منزه عن كل نقص وعيب, مستحق لإفراده بالعبادة كلها, وعدم الإشراك به في شيء منها, بوجه من الوجوه.
 " وَمَا أُنْزِلَ إِلَيْنَا " يشمل القرآن والسنة لقوله تعالى: " وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ " فيدخل فيه الإيمان بما تضمنه كتاب الله وسنة رسوله, من صفات الباري, وصفات رسله, واليوم الآخر, والغيوب الماضية والمستقبلة, والإيمان بما تضمنه ذلك من الأحكام الأمرية الشرعية, وأحكام الجزاء وغير ذلك.
 " وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ " إلى آخر الآية.
 فيه الإيمان بجميع الكتب المنزلة على جميع الأنبياء.
 والإيمان بالأنبياء عموما وخصوصا, ما نص عليه في الآية, لشرفهم ولإتيانهم بالشرائع الكبار.
 فالواجب في الإيمان بالأنبياء والكتب, أن يؤمن بهم على وجه العموم والشمول.
 ثم ما عرف منهم بالتفصيل, وجب الإيمان به مفصلا.
 وقوله: " لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ " أي: بل نؤمن بهم كلهم.
 هذه خاصية المسلمين, التي انفردوا بها عن كل من يدعي أنه على دين.
 فاليهود والنصارى والصابئون وغيرهم - وإن زعموا أنهم يؤمنون بما يؤمنون به من الرسل والكتب - فإنهم يكفرون بغيره.
 فيفرقون بين الرسل والكتب, بعضها يؤمنون به وبعضها يكفرون به.
 وينقض تكذيبهم تصديقهم.
 فإن الرسول الذي زعموا, أنهم قد آمنوا به, قد صدق سائر الرسل وخصوصا محمد صلى الله عليه وسلم.
 فإذا كذبوا محمدا, فقد كذبوا رسولهم فيما أخبرهم به, فيكون كفرا برسولهم.
 وفي قوله: " وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ " دلالة على أن عطية الدين, هي العطية الحقيقية المتصلة بالسعادة الدنيوية والأخروية.
 لم يأمرنا أن نؤمن بما أوتي الأنبياء من الملك والمال ونحو ذلك.
 بل أمرنا أن نؤمن بما أعطوا من الكتب والشرائع.
 وفيه أن الأنبياء مبلغون عن الله, ووسائط بين الله وبين خلقه في تبليغ دينه, ليس لهم من الأمر شيء.
 وفي قوله: " مِنْ رَبِّهِمْ " إشارة إلى أنه من كمال ربوبيته لعباده, أن ينزل عليهم الكتب, ويرسل إليهم الرسل, فلا تقتضي ربوبيته, تركهم سدى ولا هملا.
 وإذا كان ما أوتي النبيون, إنما هو من ربهم, ففيه الفرق بين الأنبياء وبين من يدعي النبوة, وأنه يحصل الفرق بينهم بمجرد معرفة ما يدعون إليه.
 فالرسل لا يدعون إلا إلى الخير, ولا ينهون إلا عن كل شر.
 وكل واحد منهم, يصدق الآخر, ويشهد له بالحق, من غير تخالف ولا تناقض لكونه من عند ربهم " وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا " .
 وهذا بخلاف من ادعى النبوة, فلا بد أن يتناقضوا في أخبارهم وأوامرهم ونواهيهم, كما يعلم ذلك من سبر أحوال الجميع, وعرف ما يدعون إليه.
 فلما بين تعالى جميع ما يؤمن به, عموما وخصوصا, وكان القول لا يغني عن العمل قال: " وَنَحْنُ لَهُ مُسْلِمُونَ " أي: خاضعون لعظمته, منقادون لعبادته, بباطننا وظاهرنا, مخلصون له العبادة.
 بدليل تقديم المعمول, وهو " لَهُ " على العامل وهو " مُسْلِمُونَ " .
 فقد اشتملت هذه الآية الكريمة - على إيجازها واختصارها - على أنواع التوحيد الثلاثة: توحيد الربوبية, وتوحيد الألوهية, وتوحيد الأسماء والصفات.
 واشتملت على الإيمان بجميع الرسل, وجميع الكتب.
 وعلى التخصيص الدال على الفضل, بعد التعميم.
 وعلى التصديق بالقلب واللسان والجوارح والإخلاص لله في ذلك.
 وعلى الفرق بين الرسل الصادقين, ومن ادعى النبوة من الكاذبين.
 وعلى تعليم الباري عباده, كيف يقولون, ورحمته وإحسانه عليهم بالنعم الدينية المتصلة بسعادة الدنيا والآخرة.
 فسبحان من جعل كتابه تبيانا لكل شيء, وهدى ورحمة لقوم يؤمنون.

*******************
 " فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ "
أي: فإن آمن أهل الكتاب بمثل ما آمنتم به - يا معشر المؤمنين - من جميع الرسل, وجميع الكتب, الذين أول من دخل فيهم, وأولى خاتمهم وأفضلهم محمد صلى الله عليه وسلم والقرآن, وأسلموا لله وحده, ولم يفرقوا بين أحد من الرسل " فَقَدِ اهْتَدَوْا " للصراط المستقيم, الموصل لجنات النعيم.
 أي: فلا سبيل لهم إلى الهداية, إلا بهذا الإيمان.
 ولا كما زعموا بقولهم " كونوا هودا أو نصارى تهتدوا " .
 فزعموا أن الهداية, خاصة بما كانوا عليه.
 و " الهدى " هو العلم بالحق, والعمل به, وصده, الضلال عن العلم, والضلال عن العمل بعد العلم, وهو الشقاق الذي كانوا عليه, لما تولوا وأعرضوا.
 فالمشاق, هو الذي يكون في شق والله ورسوله, في شق.
 ويلزم من المشاقة, المحادة, والعداوة البليغة, التي من لوازمها, بذل ما يقدرون عليه من أذية الرسول.
 فلهذا وعد الله رسوله, أن يكفيه إياهم, لأنه السميع لجميع الأصوات, باختلاف اللغات, على تفنن الحاجات, العليم بما بين أيديهم وما خلفهم, بالغيب والشهادة, بالظواهر والبواطن.
 فإذا كان كذلك, كفاك الله شرهم.
 وقد أنجز الله لرسوله وعده, وسلطه عليهم, حتى قتل بعضهم, وسبى بعضهم, وأجلى بعضهم, وشردهم كل مشرد.
 ففيه معجزة من معجزات القرآن, وهو الإخبار بالشيء قبل وقوعه, فوقع طبق ما أخبر.

*******************
 " صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ "
أي: الزموا صبغة الله, وهو دينه, وقوموا به قياما تاما, بجميع أعماله الظاهرة والباطنة, وجميع عقائده في جميع الأوقات, حتى يكون لكم صبغة, وصفة من صفاتكم.
 فإذا كان صفة من صفاتكم, أوجب ذلك لكم الانقياد لأوامره, طوعا واختيارا ومحبة, وصار الدين طبيعة لكم بمنزلة الصبغ التام للثوب الذي صار له صفة, فحصلت لكم السعادة الدنيوية والأخروية, لحث الدين على مكارم الأخلاق, ومحاسن الأعمال, ومعالي الأمور.
 فلهذا قال - على سبيل التعجب المتقرر للعقول الزكية-: " وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً " أي: لا أحسن صبغة من صبغته.
 وإذا أردت أن تعرف نموذجا يبين لك الفرق بين صبغة الله وبين غيرها من الصبغ, فقس الشيء بضده.
 فكيف ترى في عبد آمن بربه إيمانا صحيحا, أثر معه خضوع القلب وانقياد الجوارح.
 فلم يزال يتحلى بكل وصف حسن, وفعل جميل, وخلق كامل, ونعت جليل.
 ويتخلى من كل وصف قبيح, ورذيلة وعيب.
 فوصفه, الصدق في قوله وفعله, والصبر والحلم, والعفة, والشجاعة, والإحسان القولي والفعلي, ومحبة الله وخشيته, وخوفه, ورجاؤه.
 فحاله الإخلاص للمعبود, والإحسان لعبيده.
 فقسه بعبد كفر بربه, وشرد عنه, وأقبل على غيره من المخلوقين.
 فاتصف بالصفات القبيحة, من الكفر, والشرك والكذب, والخيانة, المكر, والخداع, وعدم العفة, والإساءة إلى الخلق, في أقواله, وأفعاله.
 فلا إخلاص للمعبود, ولا إحسان إلى عبيده.
 فإنه يظهر لك الفرق العظيم بينهما, ويتبين لك أنه لا أحسن من صبغة الله, وفي ضمنه أنه لا أقبح صبغة ممن انصبغ بغير دينه.
 وفي قوله: " وَنَحْنُ لَهُ عَابِدُونَ " بيان لهذه الصبغة, وهي القيام بهذين الأصلين, الإخلاص والمتابعة, لأن " العبادة " اسم جامع لكل ما يحبه الله ويرضاه, من الأعمال, والأقوال الظاهرة والباطنة.
 ولا تكون كذلك, حتى يشرعها الله على لسان رسوله.
 والإخلاص أن يقصد العبد وجه الله وحده, في تلك الأعمال.
 فتقديم المعمول, يؤذن بالحصر.
 وقال: " وَنَحْنُ لَهُ عَابِدُونَ " فوصفهم باسم الفاعل الدال على الثبوت والاستقرار, ليدل على اتصافهم بذلك.

*******************
 " قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ "
المحاجة هي: المجادلة بين اثنين فأكثر, تتعلق بالمسائل الخلافية, حتى يكون كل من الخصمين يريد نصرة قوله, وإبطال قول خصمه.
 فكل واحد منهما, يجتهد في إقامة الحجة على ذلك.
 والمطلوب منها, أن تكون بالتي هي أحسن, بأقرب طريق يرد الضال إلى الحق, ويقيم الحجة على المعاند, ويوضح الحق, ويبين الباطل.
 فإن خرجت عن هذه الأمور, كانت مماراة, ومخاصمة لا خير فيها, وأحدثت من الشر ما أحدثت.
 فكان أهل الكتاب, يزعمون أنهم أولى بالله من المسلمين, وهذا مجرد دعوى, تفتقر إلى برهان ودليل.
 فإذا كان رب الجميع واحدا, ليس ربا لكم دوننا, وكل منا ومنكم, له عمله, فاستوينا نحن وأنتم بذلك.
 فهذا لا يوجب أن يكون أحد الفريقين أولى بالله من غيره.
 لأن التفريق مع الاشتراك في الشيء, من غير فرق مؤثر, دعوى باطلة, وتفريق بين متماثلين, ومكابرة ظاهرة.
 وإنما يحصل التفضيل, بإخلاص الأعمال الصالحة لله وحده.
 وهذه الحالة, وصف المؤمنين وحدهم, فتعين أنهم أولى بالله من غيرهم لأن الإخلاص, هو الطريق إلى الخلاص.
 فهذا هو الفرق بين أولياء الرحمن وأولياء الشيطان, بالأوصاف الحقيقية, التي يسلمها أهل العقول, ولا ينازع فيها إلا كل مكابر جهول.
 ففي هذه الآية, إرشاد لطيف لطريق المحاجة, وأن الأمور مبنية على الجمع بين المتماثلين, والفرق بين المختلفين.

*******************
 " أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُودًا أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ "
وهذه دعوى أخرى منهم, ومحاجة في رسل الله, زعموا أنهم أولى بهؤلاء الرسل المذكورين من المسلمين.
 فرد الله عليهم بقوله " أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ " فالله يقول: " مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ " وهم يقولون: بل كان يهوديا أو نصرانيا.
 فإما أن يكونوا, هم الصادقين العالمين, أو يكون الله تعالى هو الصادق العالم بذلك, فأحد الأمرين متعين لا محالة.
 وصورة الجواب مبهم, وهو في غاية الوضوح والبيان حتى إنه - من وضوحه - لم يحتج أن يقول بل الله أعلم وهو أصدق, ونحو ذلك, لانجلائه لكل أحد.
 كما إذا قيل: الليل أنور, أم النهار؟ والنار أحر أم الماء؟ والشرك أحسن أم التوحيد؟ ونحو ذلك.
 وهذا يعرفه كل من له أدنى عقل حتى إنهم بأنفسهم يعرفون ذلك, ويعرفون أن إبراهيم وغيره من الأنبياء, لم يكونوا هودا ولا نصارى, فكتموا هذا العلم وهذه الشهادة, فلهذا كان ظلمهم أعظم الظلم.
 ولهذا قال تعالى: " وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ " فهي شهادة عندهم, مودعة من الله, لا من الخلق, فيقتضي الاهتمام بإقامتها, فكتموها, وأظهروا ضدها.
 جمعوا بين كتم الحق, وعدم النطق به, وإظهار الباطل, والدعوة إليه.
 أليس هذا, أعظم الظلم؟ بلى والله, وسيعاقبهم عليه أشد العقوبة.
 فلهذا قال: " وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ " بل قد أحصى أعمالهم, وعدها وادخر لهم جزاءها, فبئس الجزاء جزاؤهم, وبئست النار, مثوى للظالمين.
 وهذه طريقة القرآن في ذكر العلم والقدرة, عقب الآيات المتضمنة للأعمال التي يجازى عليها.
 فيفيد ذلك الوعد والوعيد, والترغيب والترهيب.
 ويفيد أيضا, ذكر الأسماء الحسنى بعد الأحكام, أن الأمر الديني والجزائي, أثر من آثارها, وموجب من موجباتها, وهي مقتضية له.

*******************
 " تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ "
ثم قال تعالى: " تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ " تقدم تفسيرها, وكررها, لقطع التعلق بالمخلوقين, وأن المعول عليه, مما اتصف به الإنسان, لا عمل أسلافه وآبائه.
 فالنفع الحقيقي بالأعمال, لا بالأنتساب المجرد للرجال.

*******************
 " سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ "
قد اشتملت الآية الأولى, على معجزة, وتسلية, وتطمين قلوب المؤمنين, واعتراض وجوابه, من ثلاثة أوجه, وصفة المعترض, وصفة المسلم لحكم الله دينه.
 فأخبر تعالى أنه سيعترض السفهاء من الناس, وهم الذين لا يعرفون مصالح أنفسهم, بل يضيعونها ويبيعونها بأبخس ثمن, وهم اليهود والنصارى, ومن أشبههم من المعترضين على أحكام الله وشرائعه.
 وذلك أن المسلمين كانوا مأمورين باستقبال بيت المقدس, مدة مقامهم بمكة.
 ثم بعد الهجرة إلى المدينة, نحو سنة ونصف - لما لله في ذلك من الحكم التي سيشير إلى بعضها, وكانت حكمته تقتضي أمرهم باستقبال الكعبة.
 فأخبرهم أنه لا بد أن يقول السفهاء من الناس " مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا " وهي استقبال بيت المقدس.
 أي: أي شيء صرفهم عنه؟.
 وفي ذلك الاعتراض على حكم الله وشرعه, وفضله وإحسانه.
 فسلاهم, وأخبر بوقوعه, وأنه إنما يقع ممن اتصف بالسفه, قليل العقل, والحلم, والديانة.
 فلا تبالوا بهم, إذ قد علم مصدر هذا الكلام.
 فالعاقل لا يبالي باعتراض السفيه, ولا يلقي له ذهنه.
 ودلت الآية على أنه لا يعترض على أحكام الله, إلا سفيه جاهل معاند.
 وأما الرشيد المؤمن العاقل, فيتلقى أحكام ربه بالقبول, والانقياد, والتسليم كما قال تعالى: " وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ " .
 " فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ " الآية.
 " إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا " .
 وقد كان في قوله " السفهاء " ما يغني عن رد قولهم, وعدم المبالاة به.
 ولكنه تعالى - مع هذا - لم يترك هذه الشبهة, حتى أزالها وكشفها مما سيعرض لبعض القلوب من الاعتراض, فقال تعالى: " قُلْ " لهم مجيبا " لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ " .
 أي: فإذا كان المشرق والمغرب ملكا لله, ليس جهة من الجهات خارجة من ملكه, ومع هذا يهدي من يشاء إلى صراط مستقيم, ومنه هدايتكم إلى هذه القبلة التي هي من ملة إبراهيم - فلأي شيء يعترض المعترض بتوليتكم قبلة داخلة تحت ملك الله, لم تستقبلوا جهة ليست ملكا له؟ فهذا يوجب التسليم لأمره, بمجرد ذلك.
 فكيف, وهو من فضل الله عليكم, وهدايته وإحسانه, أن هداكم لذلك.
 فالمعترض عليكم, معترض على فضل الله, حسدا لكم وبغيا.
 ولما كان قوله " يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ " مطلقا, والمطلق يحمل على المقيد, فإن الهداية والضلال, لهما أسباب أوجبتها حكمة الله وعدله, وقد أخبر في غير موضع من كتابه بأسباب الهداية, التي إذا أتى بها العبد حصل له الهدى كما قال تعالى " يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ " ذكر في هذه الآية السبب الموجب لهداية هذه الأمة مطلقا بجميع أنواع الهداية, ومنة الله عليها فقال:

*******************
 " وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ وَإِنْ كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ "
 " وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا " أي: عدلا خيارا.
 وما عدا الوسط, فالأطراف داخلة تحت الخطر.
 فجعل الله هذه الأمة, وسطا في كل أمور الدين.
 وسطا في الأنبياء, بين من غلا فيهم, كالنصارى, وبين من جفاهم, كاليهود, بأن آمنوا بهم كلهم على الوجه اللائق بذلك.
 ووسطا في الشريعة, لا تشديدات اليهود وآصارهم, ولا تهاون النصارى.
 وفي باب الطهارة والمطاعم, لا كاليهود الذين لا تصح لهم صلاة إلا في بيعهم وكنائسهم, ولا يطهرهم الماء من النجاسات, وقد حرمت عليهم الطيبات, عقوبة لهم.
 ولا كالنصارى الذين لا ينجسون شيئا, ولا يحرمون شيئا, بل أباحوا ما دب ودرج.
 بل طهارتهم أكمل طهارة وأتمها.
 وأباح الله لهم الطيبات من المطاعم والمشارب والملابس والمناكح, وحرم عليهم الخبائث من ذلك.
 فلهذه الأمة من الدين, أكمله, ومن الأخلاق أجلها, ومن الأعمال أفضلها.
 ووهبهم الله من العلم والحلم, والعدل والإحسان, ما لم يهبه لأمة سواهم.
 فلذلك كانوا " أُمَّةً وَسَطًا " كاملين معتدلين, ليكونوا " شُهَدَاءَ عَلَى النَّاسِ " بسبب عدالتهم وحكمهم بالقسط, يحكمون على الناس من سائر أهل الأديان, ولا يحكم عليهم غيرهم.
 فما شهدت له هذه الأمة بالقبول, فهو مقبول, وما شهدت له بالرد, فهو مردود.
 فإن قيل كيف يقبل حكمهم على غيرهم, والحال أن كل مختصمين, غير مقبول قول بعضهم على بعض؟ قيل: إنما لم يقبل قول أحد المتخاصمين, لوجود التهمة.
 فأما إذا انتفت التهمة, وحصلت العدالة التامة, كما في هذه الأمة, فإنما المقصود, الحكم بالعدل والحق.
 وشرط ذلك, العلم والعدل, وهما موجودان في هذه الأمة, فقبل قولها.
 فإن شك شاك في فضلها, وطلب مزكيا لها, فهو أكمل الخلق, نبيهم صلى الله عليه وسلم.
 فلهذا قال تعالى " وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا " .
 ومن شهادة هذه الأمة على غيرهم, أنه إذا كان يوم القيامة, وسأل الله المرسلين عن تبليغهم, والأمم المكذبة عن ذلك, وأنكروا أن الأنبياء بلغتهم - استشهد الأنبياء بهذه الأمة, وزكاها نبيها.
 وفي الآية دليل على أن إجماع هذه الأمة, حجة قاطعة, وأنهم معصومون عن الخطأ, لإطلاق قوله " وَسَطًا " .
 فلو قدر اتفاقهم على الخطأ, لم يكونوا وسطا, إلا في بعض الأمور, وفيها اشتراط العدالة في الحكم, والشهادة, والفتيا, ونحو ذلك.
 يقول تعالى: " وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا " وهي استقبال بيت المقدس أولا " إِلَّا لِنَعْلَمَ " أي: علما يتعلق به الثواب والعقاب, وإلا فهو تعالى عالم بكل الأمور قبل وجودها.
 ولكن هذا العلم, لا يعلق عليه ثوابا ولا عقابا, لتمام عدله, وإقامة الحجة على عبادة.
 بل إذا وجدت أعمالهم, ترتب عليها الثواب والعقاب.
 أي: شرعنا تلك القبلة لنعلم ونمتحن " مَنْ يَتَّبِعُ الرَّسُولَ " ويؤمن به, فيتبعه على كل حال, لأنه عبد مأمور مدثر.
 ولأنه قد أخبرت الكتب المتقدمة, أنه يستقبل الكعبة.
 فالمنصف الذي مقصوده الحق, مما يزيده ذلك إيمانا, وطاعة للرسول.
 وأما من انقلب على عقبيه, وأعرض عن الحق, واتبع هواه, فإنه يزداد كفرا إلى كفره, وحيرة إلى حيرته, ويدلي بالحجة الباطلة, المبنية على شبهة لا حقيقة لها.
 " وَإِنْ كَانَتْ " أي: صرفك عنها " لَكَبِيرَةٌ " أي: شاقة " إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ " فعرفوا بذلك نعمة الله عليهم, وشكروا, وأقروا له بالإحسان, حيث وجههم إلى هذا البيت العظيم, الذي فضله على سائر بقاع الأرض.
 وجعل قصده, ركنا من أركان الإسلام, وهادما للذنوب والآثام, فلهذا خف عليهم ذلك, وشق على من سواهم.
 ثم قال تعالى " وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ " أي: ما ينبغي له ولا يليق به تعالى, بل هو من الممتنعات عليه.
 فأخبر أنه ممتنع عليه, ومستحيل, أن يضيع إيمانكم.
 وفي هذا بشارة عظيمة لمن من الله عليهم بالإسلام والإيمان, بأن الله سيحفظ عليهم إيمانهم, فلا يضيعه, وحفظه نوعان: حفظ عن الضياع والبطلان, بعصمته لهم عن كل مفسد ومزيد له, ومنقص من المحن المقلقة, والأهواء الصادة.
 وحفظ بتنميته له, وتوفيقهم لما يزداد به إيمانهم, ويتم به إيقانهم.
 فكما ابتدأكم, بأن هداكم للإيمان, فسيحفظه لكم, ويتم نعمته, بتنميته وتنمية أجره, وثوابه, وحفظه من كل مكدر.
 بل إذا وجدت المحن المقصود منها, تبين المؤمن الصادق من الكاذب فإنها تمحص المؤمنين, وتظهر صدقهم.
 وكأن في هذا احترازا, عما قد يقال, إن قوله: " وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ " قد يكون سببا لترك بعض المؤمنين إيمانهم, فدفع هذا الوهم بقوله " وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ " بتقديره لهذه المحنة أو غيرها.
 ودخل في ذلك من مات من المؤمنين قبل تحويل الكعبة, فإن الله لا يضيع إيمانهم, لكونهم امتثلوا أمر الله وطاعة رسوله في وقتها.
 وطاعة الله, امتثال أمره في كل وقت, بحسب ذلك.
 وفي هذه الآية, دليل لمذهب أهل السنة والجماعة, أن الإيمان تدخل فيه أعمال الجوارح.
 وقوله " إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ " أي: شديد الرحمة بهم عظيمها.
 فمن رأفته ورحمته بهم, أن يتم عليهم نعمته التي ابتدأهم بها.
 وأن ميز عنهم من دخل في الإيمان بلسانه دون قلبه.
 وأن امتحنهم امتحانا, زاد به إيمانهم, وارتفعت به درجتهم.
 وأن وجههم إلى أشرف البيوت, وأجلها.

*******************
 " قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ "
يقول الله لنبيه " قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ " أي: كثرة تردده في جميع جهاته, شوقا وانتظارا لنزول الوحي باستقبال الكعبة.
 وقال " وَجْهِكَ " ولم يقل " بصرك " لزيادة اهتمامه, ولأن تقليب الوجه مستلزم لتقليب البصر.
 " فَلَنُوَلِّيَنَّكَ " أي: نوجهك لولايتنا إياك.
 " قِبْلَةً تَرْضَاهَا " أي: تحبها, وهي الكعبة.
 وفي هذا بيان لفضله وشرفه صلى الله عليه وسلم, حيث إن الله تعالى, يسارع في رضاه, ثم صرح له باستقبالها فقال: " فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ " والوجه: ما أقبل من بدن الإنسان.
 " وَحَيْثُمَا كُنْتُمْ " أي: من بر وبحر, وشرق وغرب, جنوب وشمال.
 " فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ " أي: جهته.
 ففيها اشتراط استقبال الكعبة, للصلوات كلها, فرضها, ونفلها, وأنه إن أمكن استقبال عينها, وإلا فيكفي شطرها وجهتها.
 وأن الالتفات بالبدن, مبطل للصلاة, لأن الأمر بالشيء نهي عن ضده.
 ولما ذكر تعالى فيما تقدم, المعترضين على ذلك من أهل الكتاب وغيرهم وذكر جوابهم, ذكر هنا, أن أهل الكتاب والعلماء منهم, يعلمون أنك في ذلك على حق واضح, لما يجدونه في كتبهم, فيعترضون عنادا وبغيا.
 فإذا كانوا يغمون بخطاهم, فلا تبالوا بذلك.
 فإن الإنسان إنما يغمه, اعتراض من اعترض عليه, إذا كان الأمر مشتبها, وكان ممكنا أن يكون معه صواب.
 فأما إذا تيقن أن الصواب والحق مع المعترض عليه, وأن المعترض معاند, عارف ببطلان قوله, فإنه لا محل للمبالاة, بل ينتظر بالمعترض, العقوبة الدنيوية والأخروية, فلهذا قال تعالى " وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ " بل يحفظ عليهم أعمالهم, ويجازيهم عليها.
 وفيها وعيد للمعترضين, وتسلية للمؤمنين.
 كان النبي صلى الله عليه وسلم - من كمال حرصه على هداية الخلق - يبذل غاية ما يقدر عليه من النصيحة, ويتلطف بهدايتهم, ويحزن إذا لم ينقادوا لأمر الله.
 فكان من الكفار, من تمرد عن أمر الله, واستكبر على رسل الله, وترك الهدى, عمدا وعدوانا.
 فمنهم: اليهود والنصارى, أهل الكتاب الأول, الذين كفروا بمحمد صلى الله عليه وسلم عن يقين, لا عن جهل.

*******************
 " وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُمْ بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ "
فلهذا أخبره الله تعالى أنك " وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ " أي: بكل برهان ودليل, يوضح قولك, ويبين ما تدعو إليه.
 " مَا تَبِعُوا قِبْلَتَكَ " أي: ما تبعوك, لأن اتباع القبلة, دليل على اتباعه.
 ولأن السبب هو شأن القبلة.
 وإنما كان الأمر كذلك, لأنهم معاندون, عرفوا الحق وتركوه.
 فالآيات إنما ينتفع بها, من يتطلب الحق, وهو مشتبه عليه, فتوضح له الآيات البينات.
 وأما من جزم بعدم اتباع الحق, فلا حيلة فيه.
 وأيضا فإن اختلافهم فيما بينهم, حاصل, وبعضهم, غير تابع قبلة بعض.
 فليس بغريب منهم - مع ذلك - أن لا يتبعوا قبلتك يا محمد, وهم الأعداء الحسدة حقيقة, وقوله " وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ " أبلغ من قوله " وَلَا تَتَّبِعْ " لأن ذلك يتضمن أنه صلى الله عليه وسلم اتصف بمخالفتهم, فلا يمكن وقوع ذلك منه.
 ولم يقل " ولو أتوا بكل آية " لأنهم لا دليل لهم على قولهم.
 وكذلك إذا تبين الحق بأدلته اليقينية, لم يلزم الإتيان بأجوبة الشبه الواردة عليه, لأنها لا حد لها, ولأنه يعلم بطلانها, للعلم بأن كل ما نافى الحق الواضح, فهو باطل, فيكون حل الشبه من باب التبرع.
 " وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ " إنما قال " أهواءهم " ولم يقل " دينهم " لأن ما هم عليه مجرد أهواء نفس, حتى هم - في قلوبهم - يعلمون أنه ليس بدين.
 ومن ترك الدين, اتبع الهوى, لا محالة.
 قال تعالى: " أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ "  " مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ " بأنك على الحق, وهم على الباطل.
 " إِنَّكَ إِذًا " أي: إن اتبعتهم, فهذا احتراز, لئلا تنفصل هذه الجملة عما قبلها, ولو في الأفهام.
 " لَمِنَ الظَّالِمِينَ " أي: داخل فيهم, ومندرج في جملتهم.
 وأي ظلم أعظم, من ظلم, من علم الحق والباطل, فآثر الباطل على الحق.
 وهذا, وإن كان الخطاب له صلى الله عليه وسلم, فإن أمته داخلة في ذلك.
 وأيضا, فإذا كان هو صلى الله عليه وسلم ولو فعل ذلك - وحاشاه - صار ظالما مع علو مرتبته, وكثرة إحسانه - فغيره من باب أولى وأحرى.

*******************
 " الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ "
ثم قال تعالى " الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ " .
 يخبر تعالى: أن أهل الكتاب قد تقرر عندهم, وعرفوا أن محمدا رسول الله, وأن ما جاء به, حق وصدق, وتقينوا ذلك, كما تيقنوا أبناءهم بحيث لا يشتبهون بغيره.
 فمعرفتهم بمحمد صلى الله عليه وسلم, وصلت إلى حد لا يشكون فيه ولا يمترون.
 ولكن فريقا منهم - وهم أكثرهم - الذين كفروا به, كتموا هذه الشهادة مع تيقنها, وهم يعلمون " وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ " .
 وفي ضمن ذلك, تسلية للرسول والمؤمنين, وتحذير له من شرهم وشبههم.
 وفريق منهم, لم يكتموا الحق وهم يعلمون.
 فمنهم من آمن به, ومنهم من كفر به, جهلا.
 فالعالم, عليه إظهار الحق, وتبيينه وتزيينه, بكل ما يقدر عليه من عبارة وبرهان, ومثال, وغير ذلك, وإبطال الباطل وتمييزه عن الحق, وتشيينه, وتقبيحه للنفوس, بكل طريق مؤد لذلك.
 فهولاء الكاتمون, عكسوا الأمر, فانعكست أحوالهم.

*******************
 " الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ "
 " الْحَقُّ مِنْ رَبِّكَ " أي: هذا الحق الذي هو أحق أن يسمى حقا من كل شيء, لما اشتمل عليه من المطالب العالية, والأوامر الحسنة, وتزكية النفوس وحثها على تحصيل مصالحها, ودفع مفاسدها, لصدوره من ربك, الذي - من جملة تربيته لك, أن أنزل عليك هذا القرآن الذي فيه تربية العقول والنفوس, وجميع المصالح.
 " فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ " أي: فلا يحصل لك أدنى شك وريبة فيه.
 بل تفكر فيه وتأمل, حتى تصل بذلك إلى اليقين, لأن التفكر فيه لا محالة, دافع للشك, موصل لليقين.

*******************
 " وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَمَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
أي: كل أهل دين وملة, له وجهة يتوجه إليها في عبادته.
 وليس الشأن في استقبال القبلة, فإنه من الشرائع التي تتغير بها الأزمنة والأحوال, ويدخلها النسخ والنقل, من جهة إلى جهة.
 ولكن الشأن كل الشأن, في امتثال طاعة الله, والتقرب إليه, وطلب الزلفى عنده.
 فهذا هو عنوان السعادة ومنشور الولاية.
 وهو الذي إذا لم تتصف به النفوس, حصلت لها خسارة الدنيا والآخرة.
 كما أنها إذا اتصفت به, فهي الرابحة على الحقيقة, وهذا أمر متفق عليه في جميع الشرائع, وهو الذي خلق الله له الخلق, وأمرهم به.
 والأمر بالاستباق إلى الخيرات, قدر زائد على الأمر بفعل الخيرات.
 فإن الاستباق إليها, يتضمن فعلها, وتكميلها, وإيقاعها على أكمل الأحوال, والمبادرة إليها.
 ومن سبق في الدنيا إلى الخيرات, فهو السابق في الآخرة إلى الجنات, فالسابقون أعلى الخلق درجة.
 والخيرات تشمل جميع الفرائض والنوافل, من صلاة, وصيام, وزكاة وحج, عمرة, وجهاد, ونفع متعد وقاصر.
 ولما كان أقوى ما يحث النفوس على المسارعة إلى الخير, وينشطها, ما رتب الله عليها من الثواب قال: " أَيْنَمَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فيجمعكم ليوم القيامة بقدرته, فيجازي كل عامل بعمله " لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى " .
 ويستدل بهذه الآية الشريفة على الإتيان بكل فضيلة يتصف بها العمل.
 كالصلاة في أول وقتها, والمبادرة إلى إبراء الذمة, من الصيام, والحج, والعمرة, وإخراج الزكاة, والإتيان بسنن العبادات وآدابها, فلله ما أجمعها وأنفعها من آية!!.

*******************
 " وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ "
أي: " وَمِنْ حَيْثُ خَرَجْتَ " في أسفارك وغيرها, وهذا للعموم, " فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ " أي: جهته.
 ثم خاطب الأمة عموما فقال " وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ " , وقال: " وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ " أكده بـ " إن " واللام, لئلا يقع لأحد فيه أدنى شبهة, ولئلا يظن أنه على سبيل التشهي لا الامتثال.
 " وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ " بل هو مطلع عليكم في جميع أحوالكم, فتأدبوا معه, وراقبوه بامتثال أوامره, واجتناب نواهيه.
 فإن أعمالكم غير مغفول عنها, بل مجازون عليها أتم الجزاء, إن خيرا فخير, وإن شرا, فشر.

*******************
 " وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي وَلِأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ "
وقال هنا " لِئَلَّا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ " أي: شرعنا لكم استقبال الكعبة المشرفة, لينقطع عنكم احتجاج الناس من أهل الكتاب والمشركين.
 فإنه لو بقي مستقبلا لبيت المقدس, لتوجهت عليه الحجة.
 فإن أهل الكتاب, يجدون في كتابهم أن قبلته المستقرة, هي الكعبة البيت الحرام.
 والمشركون يرون أن من مفاخرهم, هذا البيت العظيم, وأنه من ملة إبراهيم, وأنه إذا لم يستقبله محمد صلى الله عليه وسلم, توجهت نحوه حججهم, وقالوا: كيف يدعي أنه على ملة إبراهيم, وهو من ذريته, وقد ترك استقبال قبلته؟ فباستقبال القبلة, قامت الحجة على أهل الكتاب والمشركين, وانقطعت حججهم عليه.
 " إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ " أي: من احتج منهم بحجة, هو ظالم فيها, وليس لها مستند إلا اتباع الهوى والظلم, فهذا لا سبيل إلى إقناعه والاحتجاج عليه.
 وكذلك لا معنى لجعل الشبهة التي يوردونها على سبيل الاحتجاج, محلا يؤبه لها, ولا يلقى لها بال, فلهذا قال تعالى: " فَلَا تَخْشَوْهُمْ " لأن حجتهم باطلة, والباطل كاسمه, مخذول, مخذول صاحبه.
 وهذا بخلاف صاحب الحق, فإن للحق صولة وعزا, يوجب خشية من هو معه, وأمر تعالى بخشيته, التي هي رأس كل خير.
 فمن لم يخش الله, لم ينكف عن معصيته, ولم يمتثل أمره.
 وكان صرف المسلمين إلى الكعبة, مما حصلت فيه فتنة كبيرة, أشاعها أهل الكتاب, والمنافقون, والمشركون, وأكثروا فيها من الكلام والشبه.
 فلهذا بسطها الله تعالى, وبينها أكمل بيان, وأكدها بأنواع من التأكيدات, التي تضمنتها هذه الآيات.
 منها: الأمر بها, ثلاث مرات, مع كفاية المرة الواحدة.
 ومنها: أن المعهود, أن الأمر, إما أن يكون للرسول, فتدخل فيه الأمة, أو للأمة عموما.
 وهذه الآية أمر فيها الرسول بالخصوص في قوله " فَوَلِّ وَجْهَكَ " .
 والأمة عموما في قوله " فَوَلُّوا وُجُوهَكُمْ " .
 ومنها أنه رد فيه جميع الاحتجاجات الباطلة, التي أوردها أهل العناد وأبطلها شبهة شبهة, كما تقدم توضيحها.
 ومنها: أنه قطع الأطماع من اتباع الرسول قبلة أهل الكتاب.
 ومنها قوله " وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ " .
 فمجرد إخبار الصادق العظيم كاف شاف, ولكن مع هذا قال: " وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ " .
 ومنها: أنه أخبر - وهو العالم بالخفيات - أن أهل الكتاب متقرر عندهم, صحة هذا الأمر, ولكنهم يكتمون هذه الشهادة مع العلم.
 ولما كان توليته لنا إلى استقبال القبلة, نعمة عظيمة, وكان لطفه بهذه الأمة ورحمته, لم يزل يتزايد, وكلما شرع لهم شريعة, فهي نعمة عظيمة قال " وَلِأُتِمَّ نِعْمَتِي عَلَيْكُمْ " .
 فأصل النعمة, الهداية لدينه, بإرسال رسوله, وإنزال كتابه.
 ثم بعد ذلك, النعم المتممات لهذا الأصل, لا تعد كثرة, ولا تحصر, منذ بعث الله رسوله إلى أن قرب رحيله من الدنيا.
 وقد أعطاه الله من الأحوال والنعم, وأعطى أمته, ما أتم به نعمته عليه وعليهم, وأنزل الله عليه " الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا " .
 فلله الحمد على فضله, الذي لا نبلغ له عدا, فضلا عن القيام بشكره.
 " وَلَعَلَّكُمْ تَهْتَدُونَ " أي: تعلمون الحق, وتعملون به.
 فالله تبارك وتعالى - من رحمته - بالعباد, قد يسر لهم أسباب الهداية غاية التيسير, ونبههم على سلوك طرقها, وبينها لهم, أتم تبيين.
 حتى أن في جملة ذلك, أنه يقيض للحق, المعاندين له فيجادلون فيه, فيتضح بذلك الحق, وتظهر آياته وأعلامه, ويتضح بطلان الباطل, وأنه لا حقيقة له.
 ولولا قيامه في مقابلة الحق, لربما لم يتبين حاله لأكثر الخلق.
 وبضدها تتبين الأشياء.
 فلولا الليل, ما عرف فضل النهار.
 ولولا القبيح, ما عرف فضل الحسن.
 ولولا الظلمة ما عرف منفعة النور.
 ولولا الباطل, ما اتضح الحق اتضاحا ظاهرا.
 فلله الحمد على ذلك.

*******************
 " كَمَا أَرْسَلْنَا فِيكُمْ رَسُولًا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ "
يقول تعالى: إن إنعامنا عليكم باستقبال الكعبة وإتمامها بالشرائع, والنعم المتممة, ليس ذلك ببدع من إحساننا, ولا بأوله, بل أنعمنا عليكم بأصول النعم ومتمماتها, فأبلغها, إرسالنا إليكم هذا الرسول الكريم منكم, تعرفون نسبه وصدقه, وأمانته وكماله ونصحه.
 " يَتْلُو عَلَيْكُمْ آيَاتِنَا " وهذا يعم الآيات القرآنية وغيرها.
 فهو يتلو عليكم الآيات المبينة للحق من الباطل, والهدى من الضلال, التي دلتكم أولا, على توحيد الله وكماله, ثم على صدق رسوله, ووجوب الإيمان به, ثم على جميع ما أخبر به من المعاد والغيوب, حتى حصل لكم الهداية التامة, والعلم اليقيني.
 " وَيُزَكِّيكُمْ " أي يطهر أخلاقكم ونفوسكم, بتربيتها على الأخلاق الجميلة, وتنزيهها عن الأخلاق الرذيلة, وذلك كتزكيتكم من الشرك, إلى التوحيد ومن الرياء إلى الإخلاص, ومن الكذب إلى الصدق, ومن الخيانة إلى الأمانة, ومن الكبر إلى التواضع, ومن سوء الخلق إلى حسن الخلق, ومن التباغض والتهاجر والتقاطع, إلى التحابب والتواصل والتوادد, وغير ذلك من أنواع التزكية.
 " وَيُعَلِّمُكُمُ الْكِتَابَ " أي: القرآن, ألفاظه ومعانيه.
 " وَالْحِكْمَةَ " قيل: هي السنة, وقيل: الحكمة, معرفة أسرار الشريعة والفقه فيها, وتنزيل الأمور منازلها.
 فيكون - على هذا - تعليم السنة داخلا في تعليم الكتاب, لأن السنة, تبين القرآن وتفسره, وتعبر عنه.
 " وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ " لأنهم كانوا قبل بعثته, في ضلال مبين, لا علم ولا عمل.
 فكل علم أو عمل, نالته هذه الأمة فعلى يده صلى الله عليه وسلم, وبسببه كان.
 فهذه النعم هي أصول النعم على الإطلاق, وهي أكبر نعم ينعم بها على عباده.
 فوظيفتهم شكر الله عليها والقيام بها.

*******************
 " فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ "
فلهذا قال تعالى " فَاذْكُرُونِي أَذْكُرْكُمْ " فأمر تعالى بذكره, ووعد عليه أفضل جزاء, وهو ذكره لمن ذكره, كما قال تعالى على لسان رسوله " من ذكرني في نفسه ذكرته في نفسي, ومن ذكرني في ملأ ذكرته في ملأ خير منهم " .
 وذكر الله تعالى, أفضله, ما تواطأ عليه القلب واللسان, وهو الذي يثمر معرفة الله ومحبته, وكثرة ثوابه.
 والذكر هو رأس الشكر, فلهذا أمر به خصوصا, ثم من بعده أمر بالشكر عموما فقال: " وَاشْكُرُوا لِي " أي: على ما أنعمت عليكم بهذه النعم ودفعت عنكم صنوف النقم.
 والشكر يكون بالقلب, إقرارا بالنعم, واعترافا, وباللسان, ذكرا وثناء, وبالجوارح, طاعة لله وانقيادا لأمره, واجتنابا لنهيه, فالشكر فيه بقاء النعمة الموجودة, وزيادة في النعم المفقودة.
 قال تعالى " لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ " .
 وفي الإتيان بالأمر بالشكر بعد النعم الدينية, من العلم وتزكية الأخلاق والتوفيق للأعمال, بيان أنها أكبر النعم, بل هي النعم الحقيقية؟ التي تدوم, إذا زال غيرها.
 وأنه ينبغي لمن وفقوا لعلم أو عمل, أن يشكروا الله على ذلك, ليزيدهم من فضله, وليندفع عنهم الإعجاب, فيشتغلوا بالشكر.
 ولما كان الشكر ضده الكفر, نهى عن ضده فقال " وَلَا تَكْفُرُونِ " المراد بالكفر ههنا, ما يقابل الشكر, فهو كفر النعم وجحدها, وعدم القيام بها.
 ويحتمل أن يكون المعنى عاما, فيكون الكفر أنواعا كثيرة, أعظمه الكفر بالله, ثم أنواع المعاصي, على اختلاف أنواعها وأجناسها, من الشرك, فما دونه.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ "
أمر الله تعالى المؤمنين, بالاستعانة على أمورهم الدنيوية " بِالصَّبْرِ وَالصَّلَاةِ " .
 فالصبر هو: حبس النفس وكفها عما تكره, فهو ثلاثة أقسام: صبرها على طاعة الله, حتى تؤديها, وعن معصية الله حتى تتركها, وعلى أقدار الله المؤلمة فلا تتسخطها.
 فالصبر هو المعونة العظيمة على كل أمر, فلا سبيل لغير الصابر, أن يدرك مطلوبه.
 وخصوصا, الطاعات الشاقة المستمرة, فإنها مفتقرة أشد الافتقار, إلى تحمل الصبر, وتجرع المرارة الشاقة.
 فإذا لازم صاحبها الصبر, فاز بالنجاح, وإن رده المكروه والمشقة, عن الصبر والملازمة عليها, لم يدرك شيئا, وحصل على الحرمان.
 وكذلك المعصية التي تشتد دواعي النفس ونوازعها إليها وهي في محل قدرة العبد.
 فهذه لا يمكن تركها إلا بصبر عظيم, وكف لدواعي قلبه ونوازعها, لله تعالى, واستعانة بالله على العصمة منها, فإنها من الفتن الكبار.
 وكذلك البلاء الشاق, خصوصا إن استمر, فهذا تضعف معه القوى النفسانية والجسدية, ويوجد مقتضاها, وهو التسخط, إن لم يقاومها صاحبها بالصبر لله, والتوكل عليه, واللجأ إليه, والافتقار على الدوام.
 فعلمت أن الصبر محتاج إليه العبد, بل مضطر إليه في كل حالة من أحواله.
 فلهذا أمر الله تعالى به, وأخبر أنه " مَعَ الصَّابِرِينَ " أي: مع من كان الصبر لهم خلقا, وصفة, وملكة - بمعونته وتوفيقه, وتسديده.
 فهانت عليهم بذلك, المشاق والمكاره, وسهل عليهم كل عظيم, وزالت عنهم كل صعوبة.
 وهذه معية خاصة, تقتضي محبته ومعونته, ونصره وقربه, وهذه منقبة عظيمة للصابرين.
 فلو لم يكن للصابرين فضيلة إلا أنهم فازوا بهذه المعية من الله, لكفى بها فضلا وشرفا.
 وأما المعية العامة, فهي معية العلم والقدرة, كما في قوله تعالى: " وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ " وهذه عامة للخلق.
 وأمر تعالى بالاستعانة بالصلاة لأن الصلاة هي عماد الدين, ونور المؤمنين, وهي الصلة بين العبد وبين ربه.
 فإذا كانت صلاة العبد صلاة كاملة, مجتمعا فيها ما يلزم فيها, وما يسن, وحصل فيها حضور القلب, الذي هو لبها فصار العبد إذا دخل فيها, استشعر دخوله على ربه, ووقوفه بين يديه, موقف العبد الخادم المتأدب, مستحضرا لكل ما يقوله وما يفعله, مستغرقا بمناجاة ربه ودعائه - لا جرم أن هذه الصلاة, من أكبر المعونة على جميع الأمور فإن الصلاة تنهى عن الفحشاء والمنكر.
 ولأن هذا الحضور الذي يكون في الصلاة, يوجب للعبد في قلبه, وصفا, وداعيا يدعوه إلى امتثال أوامر ربه, واجتناب نواهيه.
 هذه هي الصلاة التي أمر الله, أن نستعين بها على كل شيء.

*******************
 " وَلَا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ "
لما ذكر تبارك وتعالى, الأمر بالاستعانة بالصبر على جميع الأحوال, ذكر نموذجا مما يستعان بالصبر عليه, وهو الجهاد في سبيله, وهو أفضل الطاعات البدنية, وأشقها على النفوس, لمشقته في نفسه, ولكونه مؤديا للقتل, وعدم الحياة, التي إنما يرغب الراغبون في هذه الدنيا لحصول الحياة ولوازمها.
 فكل ما يتصرفون به, فإنه سعى لها, ودفع لما يضادها.
 ومن المعلوم, أن المحبوب لا يتركه العاقل إلا لمحبوب أعلى منه وأعظم.
 فأخبر تعالى: أن من قتل في سبيله, بأن قاتل في سبيل الله, لتكون كلمة الله هي العليا, ودينه الظاهر, لا لغير ذلك من الأغراض, فأنه لم تفته الحياة المحبوبة, بل حصل له حياة أعظم وأكمل, مما تظنون وتحسبون.
 فالشهداء " أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ " .
 فهل أعظم من هذه الحياة المتضمنة للقرب من الله تعالى, وتمتعهم برزقه البدني في المأكولات والمشروبات اللذيذة, والرزق الروحي, وهو الفرح.
 وهو الاستبشار, وزوال كل خوف وحزن.
 وهذه حياة برزخية, أكمل من الحياة الدنيا.
 بل قد أخبر النبي صلى الله عليه وسلم أن أرواح الشهداء في أجواف طيور خضر ترد أنهار الجنة, وتأكل من ثمارها, وتأوي إلى قناديل معلقة بالعرش.
 وفي هذه الآية, أعظم حث على الجهاد في سبيل الله, وملازمة الصبر عليه.
 فلو شعر العباد بما للمقتولين في سبيل الله من الثواب, لم يتخلف عنه أحد.
 ولكن عدم العلم اليقيني التام, هو الذي فتر العزائم, وزاد نوم النائم, وأفات الأجور العظيمة والغنائم.
 لم لا يكون كذلك والله تعالى قد " اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ " .
 فوالله لو كان للإنسان ألف نفس, تذهب نفسا فنفسا في سبيل الله, لم يكن عظيما في جانب هذا الأجر العظيم.
 ولهذا لا يتمنى الشهداء - بعدما عاينوا من ثواب الله وحسن جزائه - إلا أن يردوا إلى الدنيا, حتى يقتلون في سبيله مرة بعد مرة.
 وفي الآية, دليل على نعيم البرزخ وعذابه, كما تكاثرت بذلك النصوص.

*******************
 " وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ "
أخبر تعالى, أنه لا بد أن يبتلي عباده بالمحن, ليتبين الصادق من الكاذب, والجازع من الصابر, وهذه سنته تعالى في عباده.
 لأن السراء لو استمرت لأهل الإيمان, ولم يحصل معها محنة, لحصل الاختلاط الذي هو فساد, وحكمة الله تقتضي تمييز أهل الخير من أهل الشر.
 هذه فائدة المحن, لا إزالة ما مع المؤمنين من الإيمان, ولا ردهم عن دينهم, فما كان الله ليضيع إيمان المؤمنين.
 فأخبر في هذه الآية أنه سيبتلي عباده " بِشَيْءٍ مِنَ الْخَوْفِ " من الأعداء " وَالْجُوعِ " أي: بشيء يسير منهما.
 لأنه لو ابتلاهم بالخوف كله, أو الجوع, لهلكوا, والمحن تمحص لا تهلك.
 " وَنَقْصٍ مِنَ الْأَمْوَالِ " وهذا يشمل جميع النقص المعتري للأموال, من جوائح سماوية, وغرق, وضياع, وأخذ الظلمة للأموال من الملوك الظلمة, وقطاع الطريق وغير ذلك.
 " وَالْأَنْفُسِ " أي ذهاب الأحباب, من الأولاد, والأقارب, والأصحاب, ومن أنواع الأمراض في بدن العبد, أو بدن من يحبه.
 " وَالثَّمَرَاتِ " أي الحبوب, وثمار النخيل, والأشجار كلها, والخضر ببرد, أو برد, أو حرق, أو آفة سماوية, من جراد ونحوه.
 فهذه الأمور, لا بد أن تقع, لأن العليم الخبير, أخبر بها, فوقعت كما أخبر.
 فإذا وقعت, انقسم الناس قسمين: جازعين وصابرين.
 فالجازع, حصلت له المصيبتان, فوات المحبوب, وهو وجود هذه المصيبة.
 وفوات ما هو أعظم منها, وهو الأجر بامتثال أمر الله بالصبر.
 ففار بالخسارة والحرمان, ونقص ما معه من الإيمان.
 وفاته الصبر والرضا والشكران, وحصل له السخط الدال على شدة النقصان.
 وأما من وفقه الله للصبر عند وجود هذه المصائب, فحبس نفسه عن التسخط, قولا وفعلا, واحتسب أجرها عند الله, وعلم أن ما يدركه من الأجر بصبره, أعظم من المصيبة التي حصلت له, بل المصيبة تكون نعمة في حقه, لأنها صارت طريقا لحصول ما هو خير له وأنفع منها, فقد امتثل أمر الله, وفاز بالثواب.
 فلهذا قال تعالى " وَبَشِّرِ الصَّابِرِينَ " أي: بشرهم بأنهم يوفون أجرهم بغير حساب.

*******************
 " الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ "
فالصابرين, هم الذين فازوا بالبشارة العظيمة, والمنحة الجسيمة.
 ثم وصفهم بقوله " الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ " وهي كل ما يؤلم القلب, أو البدن أو كليهما مما تقدم ذكره.
 " قَالُوا إِنَّا لِلَّهِ " أي: مملوكون لله, مدبرون تحت أمره وتصريفه, فليس لنا من أنفسنا وأموالنا شيء.
 فإذا ابتلانا بشيء منها, فقد تصرف أرحم الراحمين, بمماليكه وأموالهم, فلا اعتراض عليه.
 بل من كمال عبودية العبد, علمه, بأن وقوع البلية من المالك الحكيم, الذي هو أرحم بعبده من نفسه.
 فيوجب له ذلك, الرضا عن الله, والشكر له على تدبيره, لما هو خير لعبده,, وإن لم يشعر بذلك.
 ومع أننا مملوكون لله, فإنا إليه راجعون يوم المعاد, فمجاز كل عامل بعمله.
 فإن صبرنا واحتسبنا وجدنا أجرنا موفورا عنده.
 وإن جزعنا وسخطنا, لم يكن حظنا إلا السخط وفوات الأجر.
 فكون العبد لله, وراجعا إليه, من أقوى أسباب الصبر.

*******************
 " أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ "
 " أُولَئِكَ " الموصوفون بالصبر المذكور " عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ " أي: ثناء وتنويه بحالهم " وَرَحْمَةٌ " عظيمة.
 ومن رحمته إياهم, أن وفقهم للصبر الذي ينالون به كمال الأجر.
 " وَأُولَئِكَ هُمُ الْمُهْتَدُونَ " الذين عرفوا الحق, وهو في هذا الموضع, علمهم بأنهم لله, وأنهم إليه راجعون, وعملوا به وهو هنا صبرهم لله.
 ودلت هذه الآية, على أن من لم يصبر, فله ضد ما لهم, فحصل له الذم من الله, والعقوبة, والضلال والخسارة.
 فما أعظم الفرق بين الفريقين " وما أقل تعب الصابرين, وأعظم عناء الجازعين " .
 فقد اشتملت هاتان الآيتان على توطين النفوس على المصائب قبل وقوعها, لتخف وتسهل, إذا وقعت.
 وبيان ما تقابل به, إذا وقعت, وهو الصبر.
 وبيان ما يعين على الصبر, وما للصابرين من الأجر.
 ويعلم حال غير الصابر, بضد حال الصابر.
 وأن هذا الابتلاء والامتحان, سنة الله التي قد خلت, ولن تجد لسنة الله تبديلا.
 وبيان أنواع المصائب.

*******************
 " إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ "
يخبر تعالى " إِنَّ الصَّفَا وَالْمَرْوَةَ " وهما معروفان " مِنْ شَعَائِرِ اللَّهِ " أي أعلام دينه الظاهرة, التي تعبد الله بها عباده, وإذا كانا من شعائر الله, فقد أمر الله بتعظيم شعائره فقال " وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ " .
 فدل مجموع النصين أنهما من شعائر الله, وأن تعظيم شعائره, من تقوى القلوب.
 والتقوى واجبة على كل مكلف, وذلك يدل على أن السعي بهما فرض لازم للحج والعمرة, كما عليه الجمهور, ودلت عليه الأحاديث النبوية وفعله النبي صلى الله عليه وسلم وقال " خذوا عني مناسككم " .
 " فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا " .
 هذا دفع لوهم من توهم وتحرج من المسلمين عن الطواف بينهما, لكونهما في الجاهلية تعبد عندهما الأصنام.
 فنفى تعالى الجناح لدفع هذا الوهم, لا لأنه غير لازم.
 ودل تقييد نفي الجناح فيمن تطوف بهما في الحج والعمرة, أنه لا يتطوع بالسعي مفردا إلا مع انضمامه لحج أو عمرة.
 بخلاف الطواف بالبيت, فإنه يشرع مع العمرة والحج, وهو عبادة مفردة.
 فأما السعي والوقوف بعرفة ومزدلفة, ورمي الجمار فإنها تتبع النسك.
 فلو فعلت غير تابعة للنسك, كانت بدعة, لأن البدعة نوعان.
 نوع يتعبد لله بعبادة, لم يشرعها أصلا.
 ونوع يتعبد له بعبادة قد شرعها على صفة مخصوصة, فتفعل على غير تلك الصفة, وهذا منه.
 وقوله " وَمَنْ تَطَوَّعَ " أي: فعل طاعة مخلصا بها لله تعالى " خَيْرًا " من حج وعمرة, وطواف, وصلاة, وصوم وغير ذلك " فَهُوَ خَيْرٌ لَهُ " .
 فدل هذا, على أنه كلما ازداد العبد من طاعة الله, ازداد خيره وكماله, ودرجته عند الله, لزيادة إيمانه.
 ودل تقييد التطوع بالخير, أن من تطوع بالبدع, التي لم يشرعها الله ولا رسوله, أنه لا يحصل له إلا العناء, وليس بخير له, بل قد يكون شرا له إن كان متعمدا عالما بعدم مشروعية العمل.
 " فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ " الشاكر والشكور, من أسماء الله تعالى, الذي يقبل من عباده اليسير من العمل, ويجازيهم عليه, العظيم من الأجر, الذي إذا قام عبده بأوامره, وامتثل طاعته, أعانه على ذلك, وأثنى عليه ومدحه, وجازاه في قلبه نورا وإيمانا, وسعة, وفي بدنه قوة ونشاطا, وفي جميع أحواله زيادة بركة ونماء, وفي أعماله زيادة توفيق.
 ثم بعد ذلك, يقدم على الثواب الآجل عند ربه كاملا موفرا, لم تنقصه هذه الأمور.
 ومن شكره لعبده, أن من ترك شيئا لله, عوضه الله خيرا منه.
 ومن تقرب منه شبرا, تقرب منه ذراعا, ومن تقرب منه ذراعا, تقرب منه باعا, ومن أتاه يمشي, أتاه هرولة, ومن عامله, ربح عليه أضعافا مضاعفة.
 ومع أنه شاكر, فهو عليم بمن يستحق الثواب الكامل, بحسب نيته وإيمانه وتقواه, ممن ليس كذلك.
 عليم بأعمال العباد, فلا يضيعها, بل يجدونها أوفر ما كانت, على حسب نياتهم التي اطلع عليها العليم الحكيم.

*******************
 " إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ "
هذه الآية, وإن كانت نازلة في أهل الكتاب, وما كتموا من شأن الرسول صلى الله عليه وسلم وصفاته, فإن حكمها عام لكل من اتصف بكتمان ما أنزل الله " مِنَ الْبَيِّنَاتِ " الدالات على الحق المظهرات له.
 " وَالْهُدَى " وهو العلم الذي تحصل به الهداية إلى الصراط المستقيم, ويتبين به طريق أهل النعيم, من طريق أهل الجحيم.
 فإن الله أخذ الميثاق على أهل العلم, بأن يبينوا الناس ما من الله به عليهم من علم الكتاب ولا يكتموه.
 فمن نبذ ذلك وجمع بين المفسدتين, كتم ما أنزل الله, والغش لعباد الله فأولئك " يَلْعَنُهُمُ اللَّهُ " أي: يبعدهم ويطردهم عن قربه ورحمته.
 " وَيَلْعَنُهُمُ اللَّاعِنُونَ " وهم جميع الخليقة, فتقع عليهم اللعنة من جميع الخليقة, لسعيهم في غش الخلق وفساد أديانهم, وإبعادهم من رحمة الله, فجوزوا من جنس عملهم.
 كما أن معلم الناس الخير, يصلي الله عليه وملاكته, حتى الحوت في جوف الماء, لسعيه في مصلحة الخلق, وإصلاح أديانهم, وقربهم من رحمة الله, فجوزى من جنس عمله.
 فالكاتم لما أنزل الله, مضاد لأمر الله, مشاق لله, يبين الله الآيات للناس ويوضحها.
 وهذا يسعى في طمسها وإخفائها فهذا عليه هذا الوعيد الشديد.

*******************
 " إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ "
 " إِلَّا الَّذِينَ تَابُوا " أي رجعوا عما هم عليه من الذنوب, ندما وإقلاعا, وعزما على عدم المعاودة " وَأَصْلَحُوا " ما فسد من أعمالهم.
 فلا يكفي ترك القبيح حتى يحصل فعل الحسن.
 ولا يكفي ذلك في الكاتم أيضا, حتى يبين ما كتمه, ويبدي ضد ما أخفى.
 فهذا يتوب الله عليه, لأن توبة الله غير محجوب عنها.
 فمن أتى بسبب التوبة, تاب الله عليه, لأنه " التَّوَّابُ " أي الرجاع على عباده بالعفو والصفح, بعد الذنب إذا تابوا, وبالإحسان والنعم بعد المنع, إذا رجعوا.
 " الرَّحِيمِ " الذي اتصف بالرحمة العظيمة, التي وسعت كل شيء.
 ومن رحمته, أن وفقهم للتوبة والإنابة فتابوا وأنابوا, ثم رحمهم بأن قبل ذلك منهم, لطفا وكرما, هذا حكم التائب من الذنب.

*******************
 " إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ "
وأما من كفر واستمر على كفره حتى مات ولم يرجع إلى ربه, ولم ينب إليه, ولم يتب عن قريب فأولئك " عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ " .
 لأنه لما صار كفرهم وصفا ثابتا, صارت اللعنة عليهم وصفا ثابتا لا تزول, لأن الحكم يدور مع علته, وجودا وعدما.

*******************
 " خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ "
و " خَالِدِينَ فِيهَا " أي: في اللعنة, أو في العذاب, وهما متلازمان.
 و " لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ " بل عذابهم دائم شديد مستمر " وَلَا هُمْ يُنْظَرُونَ " أي: يمهلون, لأن وقت الإمهال - وهو الدنيا - قد مضى, ولم يبق لهم عذر فيعتذرون.

*******************
 " وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ "
يخبر تعالى - وهو أصدق القائلين - أنه " إِلَهٌ وَاحِدٌ " أي: متوحد متفرد في ذاته, وأسمائه, وصفاته, وأفعاله.
 فليس له شريك في ذاته, ولا سمي له ولا كفو له, ولا مثل, ولا نظير, ولا خالق, ولا مدبر غيره.
 فإذا كان كذلك, فهو المستحق لأن يؤله ويعبد بجميع أنواع العبادة, ولا يشرك به أحد من خلقه, لأنه " الرَّحْمَنِ الرَّحِيمِ " المتصف بالرحمة العظيمة, التي لا يماثلها رحمة أحد, فقد وسعت كل شيء وعمت كل حي.
 فبرحمته وجدت المخلوقات, وبرحمته حصلت لها أنواع الكمالات.
 وبرحمته اندفع عنها كل نقمة.
 وبرحمته عرف عباده نفسه بصفاته وآلائه, وبين لهم كل ما يحتاجون إليه من مصالح دينهم ودنياهم, بإرسال الرسل, وإنزال الكتب.
 فإذا علم أن ما بالعباد من نعمة, فمن الله, وأن أحدا من المخلوقين, لا ينفع أحدا - علم أن الله هو المستحق لجميع أنواع العبادة, وأن يفرد بالمحبة والخوف, والرجاء, والتعظيم, والتوكل, وغير ذلك من أنواع الطاعات.
 وأن من أظلم الظلم, وأقبح القبيح, أن يعدل عن عبادته إلى عبادة العبيد, وأن يشرك المخلوقين من تراب, برب الأرباب, أو يعبد المخلوق المدبر العاجز من جميع الوجوه, مع الخالق المدبر القادر القوي.
 الذي قهر كل شيء.
 ودان له كل شيء.
 ففي هذه الآية, إثبات وحدانية الباري وإلهيته.
 وتقريرها بنفيها عن غيره من المخلوقين وبيان أصل الدليل على ذلك وهو إثبات رحمته التي من آثارها وجود جميع النعم, واندفاع جميع النقم.
 فهذا دليل إجمالي على وحدانيته تعالى.
 ثم ذكر الأدلة التفصيلية فقال:

*******************
 " إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ "
 " إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ " الآية.
 أخبر تعالى أن في هذه المخلوقات العظيمة, آيات أي أدلة على وحدانية الباري وإلهيته.
 وعظيم سلطانه ورحمته وسائر صفاته.
 ولكنها " لِقَوْمٍ يَعْقِلُونَ " أي: لمن لهم عقول يعملونها.
 فيما خلقت له.
 فعلى حسب ما من الله على عبده من العقل, ينتفع بالآيات ويعرفها بعقله وفكره وتدبيره.
 ففي " خَلْقِ السَّمَاوَاتِ " في ارتفاعها واتساعها, وإحكامها, وإتقانها, وما جعل الله فيها من الشمس والقمر, والنجوم, وتنظيمها لمصالح العباد.
 وفي خلق " الْأَرْضِ " مهادا للخلق, يمكنهم القرار عليها, والانتفاع بما عليها, والاعتبار, ما يدل ذلك على انفراد الله تعالى بالخلق والتدبير, وبيان قدرته العظيمة التي بها خلقها, وحكمته التي بها أتقنها, وأحسنها ونظمها, وعلمه ورحمته التي بها أودع ما أودع, من منافع الخلق ومصالحهم, وضروراتهم وحاجاتهم.
 وفي ذلك أبلغ الدليل على كماله, واستحقاقه أن يفرد بالعبادة, لانفراده بالخلق والتدبير, والقيام بشئون عباده.
 وفي " اخْتِلَافِ اللَّيْلِ وَالنَّهَارِ " , وهو تعاقبهما على الدوام, إذا ذهب أحدهما, خلفه الآخر.
 وفي اختلافهما في الحر, والبرد, والتوسط, وفي الطول, والقصر, والتوسط, وما ينشأ عن ذلك من الفضول, التي بها انتظام مصالح بني آدم وحيواناتهم, وجميع ما على وجه الأرض, من أشجار ونباتات.
 كل ذلك بانتظام وتدبير, وتسخير, تنبهر له العقول, وتعجز عن إدراكه من الرجال الفحول, ما يدل ذلك على قدرة مصرفها, وعلمه وحكمته, ورحمته الواسعة, ولطفه الشامل, وتصريفه وتدبيره, الذي تفرد به, وعظمته, وعظمة ملكه وسلطانه, مما يوجب أن يؤله ويعبد, ويفرد بالمحبة والتعظيم, والخوف والرجاء, وبذل الجهد في محابه ومراضيه.
 وفي " وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ " وهي السفن والمراكب ونحوها, مما ألهم الله عباده صنعتها, وخلق لهم من الآلات الداخلية والخارجية, ما أقدرهم عليها.
 ثم سخر لها هذا البحر العظيم والرياح, التي تحملها بما فيها من الركاب والأموال, والبضائع التي هي من منافع الناس, وبما تقوم به مصالحهم وتنتظم معايشهم.
 فمن الذي ألهمهم صنعتها, وأقدرهم عليها, وخلق لهم من الآلات ما به يعملونها؟.
 أم من الذي سخر لها البحر, تجري فيه بإذنه وتسخيره, والرياح؟.
 أم من الذي خلق للمراكب البرية والبحرية, النار والمعادن المعينة على حملها, وحمل ما فيها من الأموال؟ فهل هذه الأمور, حصلت اتفاقا, أم استقل بعملها هذا المخلوق الضعيف العاجز, الذي خرج من بطن أمه, لا علم له ولا قدرة؟ ثم خلق له ربه القدرة, وعلمه ما يشاء تعليمه؟ أم المسخر لذلك رب واحد, حكيم عليم, لا يعجزه شيء, ولا يمتنع عليه شيء؟ بل الأشياء قد دانت بربوبيته, واستكانت لعظمته, وخضعت لجبروته؟ وغاية العبد الضعيف, أن جعله الله جزءا من أجزاء الأسباب, التي بها وجدت هذه الأمور العظام, فهذا يدل على رحمة الله وعنايته بخلقه, وذلك يوجب أن تكون المحبة كلها له, والخوف والرجاء, وجميع الطاعة, والذل والتعظيم.
 " وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ " وهو المطر النازل من السحاب.
 " فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا " فأظهرت من أنواع الأقوات, وأصناف النباتات, ما هو من ضرورات الخلائق, التي لا يعيشون بدونها.
 أليس ذلك دليلا على قدرة من أنزله, وأخرج به ما أخرج ورحمته, ولطفه بعباده, وقيامه بمصالحهم, وشدة افتقارهم وضرورتهم إليه من كل وجه؟ أما يوجب ذلك أن يكون هو معبودهم وإلههم؟ أليس ذلك دليلا على إحياء الموتى ومجازاتهم بأعمالهم؟ " وَبَثَّ فِيهَا " أي: في الأرض " مِنْ كُلِّ دَابَّةٍ " أي: نشر في أقطار الأرض من الدواب المتنوعة, ما هو دليل على قدرته وعظمته, ووحدانيته وسلطانه العظيم.
 وسخرها للناس, ينتفعون بها بجميع وجوه الانتفاع.
 فمنها: ما يأكلون من لحمه, ويشربون من دره.
 ومنها: ما يركبون.
 ومنها: ما هو ساع في مصالحهم وحراستهم, ومنها ما يعتبر به.
 ومنها: أنه بث فيها من كل دابة.
 فإنه سبحانه, هو القائم بأرزاقهم, المتكفل بأقواتهم.
 فما من دابة في الأرض إلا على الله رزقها, ويعلم مستقرها ومستودعها وفي " وَتَصْرِيفِ الرِّيَاحِ " باردة وحارة, وجنوبا وشمالا, وشرقا ودبورا وبين ذلك.
 وتارة تثير السحاب, وتارة تؤلف بينه, وتارة تلقحه, وتارة تدره, وتارة تمزقه وتزيل ضرره, وتارة تكون رحمة, وتارة ترسل بالعذاب.
 فمن الذي صرفها هذا التصريف, وأودع فيها من منافع العباد, ما لا يستغنون عنه؟ وسخرها, ليعيش فيها جميع الحيوانات, وتصلح الأبدان والأشجار, والحبوب والنباتات, إلا العزيز الحكيم الرحيم, اللطيف بعباده المستحق لكل ذل وخضوع, ومحبة وإنابة وعبادة؟ وفي تسخير السحاب بين السماء والأرض - على خفته ولطافته - يحمل الماء الكثير, فيسوقه الله إلى حيث شاء.
 فيحيي به البلاد والعباد, ويروي التلول والوهاد, وينزله على الخلق وقت حاجتهم إليه.
 فإذا كان يضرهم كثرته, أمسكه عنهم, فينزله رحمة ولطفا, ويصرفه عناية وعطفا.
 فما أعظم سلطانه, وأغزر إحسانه, وألطف امتنانه!! أليس من القبيح بالعباد, أن يتمتعوا برزقه, ويعيشوا ببره وهم يستعينون بذلك على مساخطه ومعاصيه.
 أليس ذلك دليلا على حلمه وصبره, وعفوه وصفحه, وعظيم لطفه؟ فله الحمد أولا وآخرا, وباطنا وظاهرا.
 والحاصل, أنه كلما تدبر العاقل في هذه المخلوقات, وتغلغل فكره في بدائع المبتدعات, وازداد تأمله للصنعة وما أودع فيها من لطائف البر والحكمة, علم بذلك, أنها خلقت للحق وبالحق, وأنها صحائف آيات, وكتب دلالات, على ما أخبر به الله عن نفسه ووحدانيته, وما أخبرت به الرسل من اليوم الآخر, وأنها مسخرات, ليس لها تدبير ولا استعصاء على مدبرها ومصرفها.
 فتعرف أن العالم العلوي والسفلي كلهم إليه مفتقرون, وإليه صامدون وأنه الغني بالذات عن جميع المخلوقات.
 فلا إله إلا الله, ولا رب سواه.

*******************
 " وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ "
ثم قال تعالى " وَمِنَ النَّاسِ " إلى " وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ " .
 ما أحسن اتصال هذه الآية بالتي قبلها.
 فإنه تعالى, لما بين وحدانيته وأداتها القاطعة, وبراهينها الساطعة الموصلة إلى علم اليقين, المزيلة لكل شك.
 ذكر هنا أن " مِنَ النَّاسِ " مع هذا البيان التام " مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا " لله أي: نظراء ومثلاء, يساويهم في الله بالعبادة والمحبة, والتعظيم والطاعة.
 ومن كان بهذه الحالة - بعد إقامة الحجة, وبيان التوحيد - علم أنه معاند لله, مشاق له, أو معرض عن تدبر آياته والتفكر في مخلوقاته, فليس له أدنى عذر في ذلك, بل قد حقت عليه كلمة العذاب.
 وهؤلاء الذين يتخذون الأنداد مع الله, لا يسوونهم بالله في الخلق والرزق والتدبير, وإنما يسوونهم به, في العبادة, فيعبدونهم ليقربوهم إليه.
 وفي قوله " اتخذوا " دليل على أنه ليس لله ند.
 وإنما المشركون جعلوا بعض المخلوقات أندادا له, تسمية مجردة, ولفظا فارغا من المعنى.
 كما قال تعالى.
 " وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لَا يَعْلَمُ فِي الْأَرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ " .
 " إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ " .
 فالمخلوق ليس ندا لله لأن الله هو الخالق, وغيره مخلوق, والرب هو الرازق.
 ومن عداه مرزوق, والله هو الغني وأنتم الفقراء.
 وهو الكامل من كل الوجوه, والعبيد ناقصون من جميع الوجوه.
 والله هو النافع الضار, والمخلوق ليس له من النفع والضر والأمر شيء.
 فعلم علما يقينا, بطلان قول من اتخذ من دون الله آلهة وأندادا.
 سواء كان ملكا أو نبيا, أو صالحا, صنما, أو غير ذلك.
 وأن الله هو المستحق للمحبة الكاملة, والذل التام.
 فلهذا مدح الله المؤمنين بقوله " وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ " أي: من أهل الأنداد لأندادهم, لأنهم أخلصلوا محبتهم له, وهؤلاء أشركوا بها.
 ولأنهم أحبوا من يستحق المحبة على الحقيقة, الذي محبته هي عين صلاح العبد وسعادته وفوزه.
 والمشركون أحبوا من لا يستحق من الحب شيئا, ومحبته عين شقاء العبد وفساده, وتشتت أمره.
 فلهذا توعدهم الله بقوله.
 " وَلَوْ يَرَى الَّذِينَ ظَلَمُوا " باتخاد الأنداد والانقياد لغير رب العباد وظلموا الخلق بصدهم عن سبيل الله, وسعيهم فيما يضرهم.
 " إِذْ يَرَوْنَ الْعَذَابَ " أي: يوم القيامة عيانا بأبصارهم.
 " أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ " , أي: لعلموا علما جازما, أن القوة والقدرة لله كلها, وأن أندادهم ليس فيها من القوة شيء.
 فتبين لهم في ذلك في اليوم, ضعفها وعجزها, لا كما اشتبه عليهم في الدنيا, وظنوا أن لها من الأمر شيئا, وأنها تقربهم إليه وتوصلهم إليه.
 فخاب ظنهم, وبطل سعيهم, وحق عليهم شدة العذاب, ولم تدفع عنهم أندادهم شيئا, ولم تغن عنهم مثقال ذرة من النفع.
 بل يحصل لهم الضرر منها, من حيث ظنوا نفعها.

*******************
 " إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ "
وتبرأ المتبعون من التابعين, وتقطعت بينهم الوصل, التي كانت في الدنيا, لأنها كانت لغير الله, وعلى غير أمر الله, ومتعلقة بالباطل الذي لا حقيقة له, فاضمحلت أعمالهم, وتلاشت أحوالهم.
 وتبين لهم أنهم كانوا كاذبين, وأن أعمالهم التي يؤملون نفعها وحصول نتيجتها, انقلبت عليهم حسرة وندامة, وأنهم خالدون في النار لا يخرجون منها أبدا.
 فهل بعد هذا الخسران خسران؟ ذلك بأنهم اتبعوا الباطل, ورجوا غير مرجو, وتعلقوا بغير متعلق, فبطلت الأعمال ببطلان متعلقها.
 ولما بطلت, وقعت الحسرة بما فاتهم من الأمل فيها, فضرتهم غاية الضرر.
 وهذا بخلاف من تعلق بالله الملك الحق المبين, وأخلص العمل لوجهه, ورجا نفعه.
 فهذا قد وضع الحق في موضعه, فكانت أعماله حقا, لتعلقها بالحق, ففاز بنتيجة عمله, ووجد جزاءه عند ربه, غير منقطع كما قال تعالى.
 " الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ " .

*******************
 " وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ "
وحينئذ يتمنى التابعون أن يردوا إلى الدنيا فيتبرأوا من متبوعيهم, بأن يتركوا الشرك بالله, ويقبلوا على إخلاص العمل لله.
 وهيهات, فات الأمر, وليس الوقت وقت إمهال وإنظار.
 ومع هذا, فهم كذبة, فلو ردوا لعادوا لما نهوا عنه.
 وإنما هو قول يقولونه, وأماني يتمنونها, حنقا وغيظا على المتبوعين لما تبرأوا منهم والذنب ذنبهم.
 فرأس المتبوعين على الشر, إبليس, ومع هذا يقول لأتباعه.
 " لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلَا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ " .

*******************
 " يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ "
هذا خطاب للناس كلهم, مؤمنهم وكافرهم.
 [فامتن عليهم بأن أمرهم أن يأكلوا من جميع ما في الأرض من حبوب, وثمار, وفواكه, وحيوانات, حالة كونها " حَلَالًا " .
 أي: محللا لكم تناوله.
 ليس بغصب ولا سرقة, ولا محصلا بمعاملة محرمة أو على وجه محرم أو معينا على محرم.
 " طَيِّبًا " أي ليس: بخبيث, كالميتة والدم, ولحم الخنزير, والخبائث كلها.
 ففي هذه الآية, دليل على أن الأصل في الأعيان الإباحة.
 أكلا وانتفاعا, وأن المحرم نوعان: إما محرم لذاته, وهو الخبيث الذي هو ضد الطيب.
 وإما محرم لما عرض له, وهو المحرم لتعلق حق الله, أو حق عباده به, وهو ضد الحلال.
 وفيه دليل على أن الأكل بقدر ما يقيم البنية واجب, يأثم تاركه لظاهر الأمر.
 ولما أمرهم باتباع ما أمرهم به.
 إذ هو عين صلاحهم, نهاهم عن اتباع " خُطُوَاتِ الشَّيْطَانِ " أي: طرقه التي يأمر بها, وهي جميع العاصى, من كفر, وفسوق, وظلم.
 [ويدخل في ذلك تحريم السوائب, والحام, ونحو ذلك.
 ويدخل فيه تناول المأكولات المحرمة.
 " إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ " أي: ظاهر العداوة, فلا يريد بأمركم, إلا غشكم, وأن تكونوا من أصحاب السعير.
 فلم يكتف ربنا بنهينا عن اتباع خطواته, حتى أخبرنا - وهو أصدق القائلين - بعداوته الداعية للحذر منه, ثم لم يكتف بذلك, حتى أخبرنا بتفصيل ما يأمر به, وأنه أقبح الأشياء, وأعظمها مفسدة فقال:

*******************
 " إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ "
 " إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ " أي: الشر الذي يسوء صاحبه, فيدخل في ذلك, جميع المعاصي.
 فيكون قوله: " وَالْفَحْشَاءِ " من باب عطف الخاص على العام, لأن الفحشاء من المعاصي, ما تناهى قبحه, كالزنا, وشرب الخمر, والقتل, والقذف, والبخل ونحو ذلك, مما يستفحشه من له عقل.
 " وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ " فيدخل في ذلك, القول على الله بلا علم, في شرعه, وقدره.
 فمن وصف الله بغير ما وصف به نفسه, أو وصفه به رسوله, أو نفى عنه ما أثبته لنفسه, أو أثبت له ما نفاه عن نفسه, فقد قال على الله بلا علم.
 ومن زعم أن لله ندا, وأوثانا, تقرب من عبدها من الله, فقد قال على الله تعالى بلا علم.
 ومن قال: إن الله أحل كذا, أو حرم كذا, أو أمر بكذا, أو نهى عن كذا, بغير بصيرة, فقد قال على الله بلا علم.
 ومن قال: الله خلق هذا الصنف من المخلوقات, للعلة الفلانية بلا برهان له بذلك, فقد قال على الله بلا علم.
 ومن أعظم القول على الله بلا علم, أن يتأول المتأول كلامه, أو كلام رسوله, على معاني اصطلح عليها طائفة من طوائف الضلال, ثم يقول: إن الله أرادها.
 فالقول على الله بلا علم, من أكبر المحرمات, وأشملها, وأكبر طرق الشيطان التي يدعو إليها, فهذه طرق الشيطان التي يدعو إليها هو وجنوده, ويبذلون مكرهم وخداعهم, على إغواء الخلق بما يقدرون عليه.
 وأما الله تعالى, فإنه يأمر بالعدل والإحسان, وإيتاء ذي القربى, وينهي عن الفحشاء والمنكر والبغي.
 فلينظر العبد نفسه, مع أي الداعيين, ومن أي الحزبين؟

*******************
 " وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْقِلُونَ شَيْئًا وَلَا يَهْتَدُونَ "
أتتبع داعي الله الذي يريد لك الخير والسعادة الدنيوية والأخروية, الذي كل الفلاح بطاعته, وكل الفوز في خدمته, وجميع الأرباح في معاملة المنعم بالنعم الظاهرة والباطنة, الذي لا يأمر إلا بالخير, ولا ينهى إلا عن الشر.
 أم تتبع داعي الشيطان, الذي هو عدو الإنسان, الذي يريد لك الشر, ويسعى - بجهده - على إهلاكك في الدنيا والآخرة.
 الذي كل الشر في طاعته, وكل الخسران في ولايته.
 والذي لا يأمر إلا بشر, ولا ينهى إلا عن خير.
 ثم أخبر تعالى عن حال المشركين إذا أمروا باتباع ما أنزل الله على رسوله, مما تقدم وصفه, رغبوا عن ذلك وقالوا.
 " بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا " .
 فاكتفوا بتقليد الآباء, وزهدوا في الإيمان بالأنبياء.
 ومع هذا, فآباؤهم أجهل الناس, وأشدهم ضلالا وهذه شبهة لرد الحق, واهية.
 فهذا دليل على إعراضهم عن الحق, ورغبتهم عنه, وعدم إنصافهم.
 فلو هدوا, لرشدهم, وحسن قصدهم, لكان الحق هو القصد.
 ومن جعل الحق قصده, ووازن بينه وبين غيره, تبين له الحق قطعا, واتبعه, إن كان منصفا.

*******************
 " وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لَا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ "
ثم قال تعالى " وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لَا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ " .
 لما بين تعالى, عدم انقيادهم لما جاءت به الرسل, وردهم لذلك, بالتقليد, وعلم من ذلك أنهم غير قابلين للحق, ولا مستجيبين له, بل كان معلوما لكل أحد أنهم لن يزولوا عن عنادهم - أخبر تعالى, أن مثلهم - عند دعاء الداعي لهم إلى الإيمان - كمثل البهائم التي ينعق لها راعيها, وليس لها علم بما يقول راعيها ومناديها.
 فهم يسمعون مجرد الصوت, الذي تقوم به عليهم الحجة, ولكنهم لا يفقهونه فقها ينفعهم, فلهذا كانوا صما, لا يسمعون الحق سماع فهم وقبول, عميا, لا ينظرون نظر اعتبار, بكما, فلا ينطقون بما فيه خير لهم.
 والسبب الموجب لذلك كله, أنه ليس لهم عقل صحيح, بل هم أسفه السفهاء, وأجهل الجهلاء.
 فهل يستريب العاقل, أن من دعى إلى الرشاد, وذيد عن الفساد, ونهى عن اقتحام العذاب, وأمر بما فيه صلاحه وفلاحه, وفوزه, ونعيمه فعصى الناصح, وتولى عن أمر ربه, واقتحم النار على بصيرة, واتبع الباطل, ونبذ الحق - أن هذا ليس له مسكة من عقل, وأنه لو اتصف بالمكر والخديعة والدهاء, فإنه من أسفه السفهاء.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ "
هذا أمر للمؤمنين خاصة, بعد الأمر العام, وذلك أنهم هم المنتفعون على الحقيقة - بالأوامر والنواهي, بسبب إيمانهم, فأمرهم بأمر الطيبات من الرزق, والشكر لله على إنعامه, باستعمالها بطاعتة, والتقوى بها على ما يوصل إليه.
 فأمرهم بما أمر به المرسلين في قوله " يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا " .
 فالشكر في هذه الآية, هو العمل الصالح.
 وهنا لم يقل " حلالا " لأن المؤمن أباح الله له الطيبات من الرزق, خالصة من التبعة.
 ولأن إيمانه يحجزه عن تناول ما ليس له.
 وقوله " إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ " أي: فاشكروه.
 فدل على أن من لم يشكر الله, لم يعبده وحده, كما أن من شكره, فقد عبده, وأتى بما أمر به.
 ويدل أيضا على أن أكل الطيب, سبب للعمل الصالح وقبوله.
 والأمر بالشكر, عقيب النعم, لأن الشكر يحفظ النعم الموجودة, ويجلب النعم المفقودة.
 كما أن الكفر, ينفر النعم المفقودة ويزيل النعم الموجودة.

*******************
 " إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
ولما ذكر تعالى إباحة الطيبات ذكر تحريم الخبائث فقال " إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ " وهي: ما مات بغير تذكية شرعية, لأن الميتة خبيثة مضرة, لرداءتها في نفسها, ولأن الأغلب, أن تكون عن مرض, فيكون زيادة مرض.
 واستثنى الشارع من هذا العموم, ميتة الجراد, وسمك البحر, فإنه حلال طيب.
 " وَالدَّمَ " أي: المسفوح كما قيد في الآية الأخرى.
 " وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ " أي: ذبح لغير الله, كالذي يذبح للأصنام والأوثان, من الأحجار, والقبور ونحوها, وهذا المذكور غير خاص للمحرمات.
 وجيء به, لبيان أجناس الخبائث المدلول عليها بمفهوم قوله " طَيِّبَاتِ " .
 فعموم المحرمات, تستفاد من الآية السابقة, من قوله: " حَلَالًا طَيِّبًا " كما تقدم.
 وإنما حرم علينا هذه الخبائث ونحوها, لطفا بنا, وتنزيها عن المضر.
 ومع هذا " فَمَنِ اضْطُرَّ " أي: ألجئ إلى المحرم, بجوع وعدم, وإكراه.
 " غَيْرَ بَاغٍ " أي: غير طالب للمحرم, مع قدرته على الحلال, أو مع عدم جوعه.
 " وَلَا عَادٍ " أي: متجاوز الحد في تناول ما أبيح له, اضطرارا.
 " فَلَا إِثْمَ " أي: جناح وذنب " عَلَيْهِ " .
 وإذا ارتفع الإثم, رجع الأمر إلى ما كان عليه.
 والإنسان بهذه الحالة, مأمور بالأكل, بل منهي أن يلقي بيده إلى التهلكة, وأن يقتل نفسه.
 فيجب, إذا, عليه الأكل, ويأثم إن ترك الأكل حتى مات, فيكون قاتلا لنفسه.
 وهذه الإباحة والتوسعة, من رحمته تعالى بعباده, فلهذا ختمها بهذين الاسمين الكريمين المناسبين غاية المناسبة فقال: " إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " .
 ولما كان الحل مشروطا بهذين الشرطين, وكان الإنسان في هذه الحالة, ربما لا يستقصى تمام الاستقصاء في تحقيقها - أخبر, أنه غفور, فيغفر ما أخطأ فيه في هذه الحال, خصوصا وقد غلبته الضرورة, وأذهبت حواسه المشقة.
 وفي هذه الآية, دليل على القاعدة المشهورة " الضرورات تبيح المحظورات " .
 فكل محظور, اضطر إليه الإنسان, فقد أباحه له, الملك الرحمن.
 فله الحمد والشكر, أولا وآخرا, وظاهرا وباطنا.

*******************
 " إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلًا أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلَّا النَّارَ وَلَا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ "
هذا وعيد شديد لمن كتم ما أنزل الله على رسله, من العلم الذي أخذ الله الميثاق على أهله, أن يبينوه للناس ولا يكتموه.
 فمن تعوض عنه بالحطام الدنيوي, ونبذ أمر الله, فأولئك.
 " مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلَّا النَّارَ " , لأن هذا الثمن الذي اكتسبوه, إنما حصل لهم بأقبح المكاسب, وأعظم المحرمات, فكان جزاؤهم من جنس عملهم.
 " وَلَا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ " بل قد سخط عليهم وأعرض عنهم.
 فهذا أعظم عليهم من عذاب النار.
 " وَلَا يُزَكِّيهِمْ " أي: لا يطهرهم من الأخلاق الرذيلة, وليس لهم أعمال تصلح للمدح والرضا والجزاء عليها.
 وإنما لم يزكهم لأنهم فعلوا أسباب عدم التزكية التي أعظم أسبابها, العمل بكتاب الله, والاهتداء به, والدعوة إليه.

*******************
 " أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ "
فهؤلاء نبذوا كتاب الله, وأعرضوا عنه, واختاروا الضلالة على الهدى, والعذاب على المغفرة.
 فهؤلاء لا يصلح لهم إلا النار, فكيف يصبرون عليها, وأنى لهم الجلد عليها؟!!

*******************
 " ذَلِكَ بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ "
 " ذَلِكَ " المذكور, وهو مجازاته بالعدل, ومنعه أسباب الهداية, ممن أباها واختار سواها.
 " بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ " ومن الحق, مجازاة المحسن بإحسانه, والمسيء بإساءته.
 وأيضا ففي قوله: " نَزَّلَ الْكِتَابَ بِالْحَقِّ " ما يدل على أن الله أنزله لهداية خلقه, وتبيين الحق من الباطل, والهدى من الضلال.
 فمن صرفه عن مقصوده, فهو حقيق بأن يجازى بأعظم العقوبة.
 " وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ " أي: وإن الذين اختلفوا في الكتاب, فآمنوا ببعضه, وكفروا ببعضه.
 والذين حرفوه وصرفوه على أهوائهم ومراداتهم " لَفِي شِقَاقٍ " أي: محادة.
 " بَعِيدٍ " من الحق لأنهم قد خالفوا الكتاب الذي جاء بالحق الموجب للاتفاق وعدم التناقض.
 فمرج أمرهم, وكثر شقاقهم, وترتب على ذلك افتراقهم.
 بخلاف أهل الكتاب الذين آمنوا به, وحكموه في كل شيء, فإنهم اتفقوا وارتفقوا بالمحبة والاجتماع عليه.
 وقد تضمنت هذه الآيات, الوعيد للكاتمين لما أنزل الله, المؤثرين عليه, عرض الدنيا - بالعذاب والسخط, وأن الله لا يطهرهم بالتوفيق, ولا بالمغفرة.
 وذكر السبب في ذلك وهو إيثارهم الضلالة على الهدى.
 فترتب على ذلك, اختيار العذاب على المغفرة.
 ثم توجع لهم بشدة صبرهم على النار, لعملهم بالأسباب التي يعلمون أنها موصلة إليها.
 وأن الكتاب مشتمل على الحق الموجب للاتفاق عليه, وعلم الافتراق.
 وأن كل من خالفه, فهو في غاية البعد عن الحق, والمنازعة والمخاصمة, والله أعلم.

*******************
 " لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ "
يقول تعالى: " لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ " أي: ليس هذا هو البر المقصود من العباد, فيكون كثرة البحث فيه والجدال, من العناء الذي ليس تحته إلا الشقاق والخلاف.
 وهذا نظير قوله صلى الله عليه وسلم " ليس الشديد بالصرعة, إنما الشديد الذي يملك نفسه عند الغضب " ونحو ذلك.
 " وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ " أي: بإنه إله واحد, موصوف بكل صفة كمال, منزه عن كل نقص.
 " وَالْيَوْمِ الْآخِرِ " وهو كل ما أخبر الله به في كتابه, أو أخبر به الرسول, مما يكون بعد الموت.
 " وَالْمَلَائِكَةِ " الذين وصفهم الله لنا في كتابه, ووصفهم رسوله صلى الله عليه وسلم.
 " وَالْكِتَابِ " أي: جنس الكتب التي أنزلها الله على رسوله, وأعظمها القرآن, فيؤمن بما تضمنه من الأخبار والأحكام.
 " وَالنَّبِيِّينَ " عموما, خصوصا خاتمهم وأفضلهم محمد صلى الله عليه وسلم " وَآتَى الْمَالَ " وهو كل ما يتموله الإنسان من مال, قليلا كان أو كثيرا.
 أي: أعطى المال " عَلَى حُبِّهِ " أي: حب المال " عَلَى حُبِّهِ " أي: حب المال.
 بين به أن المال محبوب للنفوس, فلا يكاد يخرجه العبد.
 فمن أخرجه مع حبه له, تقربا إلى الله تعالى, كان هذا برهانا لإيمانه.
 ومن إيتاء المال على حبه, أن يتصدق وهو صحيح شحيح, يأمل الغنى, ويخشى الفقر.
 وكذلك إذا كانت الصدقة عن قلة, كان أفضل, لأنه في هذه الحال, يحب إمساكه, لما يتوهمه من العدم والفقر.
 وكذلك إخراج النفيس من المال, وما يحبه من ماله كما قال تعالى: " لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ " .
 فكل هؤلاء ممن آتى المال على حبه.
 ثم ذكر المنفق عليهم, وهم أولى الناس ببرك وإحسانك.
 من " ذَوِي الْقُرْبَى " الذين تتوجع لمصابهم, وتفرح بسرورهم, الذين يتناصرون ويتعاقلون.
 فمن أحسن البر وأوفقه, تعاهد الأقارب بالإحسان المالي والقولي, على حسب قربهم وحاجتهم.
 " وَالْيَتَامَى " الذين لا كاسب لهم, وليس لهم قوة يستغنون بها.
 وهذا من رحمته تعالى بالعباد, الدالة على أنه تعالى, أرحم بهم من الوالد بولده.
 فالله قد أوصى العباد, وفرض عليهم في أموالهم, الإحسان إلى من فقد آباؤهم ليصيروا كمن لم يفقد والديه.
 ولأن الجزاء من جنس العمل فمن رحم يتيم غيره, رحمه يتيمه.
 " وَالْمَسَاكِينِ " وهم الذين أسكنتهم الحاجة, وأذلهم الفقر فلهم حق على الأغنياء, بما يدفع مسكنتهم أو يخففها, بما يقدرون عليه, وبما يتيسر.
 " وَابْنَ السَّبِيلِ " وهو الغريب المنقطع به في غير بلده.
 فحث الله عباده على إعطائه من المال, ما يعينه غلى سفره, لكونه مظنة الحاجة, وكثرة المصارف.
 فعلى من أنعم الله
عليه بوطنه وراحته, وخوله من نعمته, أن يرحم أخاه الغريب, الذي بهذه الصفة, على حسب استطاعته, ولو بتزويده, أو إعطائه آلة لسفره, أو دفع ما ينوبه من المظالم وغيرها.
 " وَالسَّائِلِينَ " أي: الذين تعرض لهم حاجة من الحوائج, توجب السؤال.
 كمن ابتلي بأرش جناية, أو ضريبة عليه من ولاة الأمور, أو يسأل الناس لتعمير المصالح العامة, كالمساجد, والمدارس, والقناطر, ونحو ذلك, فهذا له الحق, وإن كان غنيا " وَفِي الرِّقَابِ " فيدخل فيه العتق والإعانة عليه, وبذل مال للمكاتب, ليوفي سيده, وفداء الأسرى عند الكفار, أو عند الظلمة.
 " وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ " قد تقدم مرارا, أن الله تعالى يقرن بين الصلاة والزكاة, لكونهما أفضل العبادات, وأكمل القربات, عبادات قلبية, وبدنية, ومالية, وبهما يوزن الإيمان, ويعرف ما مع صاحبه من الإيقاق.
 " وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا " والعهد, هو, الالتزام بإلزام الله أو إلزام العبد لنفسه.
 فدخل في ذلك حقوق الله كلها, لكون الله ألزم بها عباده والتزموها, ودخلوا تحت عهدتها, ووجب عليهم أداؤها, وحقوق العباد, التي أوجبها الله عليهم, والحقوق التي التزمها العبد كالأيمان والنذور, ونحو ذلك.
 " وَالصَّابِرِينَ فِي الْبَأْسَاءِ " أي: الفقر, لأن الفقير يحتاج إلى الصبر من وجوه كثيرة, لكونه يحصل له من الآلام القلبية والبدنية المستمرة, ما لا يحصل لغيره.
 فإن تنعم الأغنياء, بما لا يقدر عليه, تألم.
 وإن جاع, أو جاعت عياله, تألم.
 وإن أكل طعاما, غير موافق لهواه, تألم.
 وإن عرى, أو كاد, تألم, وإن نظر إلى ما بين يديه وما يتوهمه من المستقبل الذي يستعد له تألم, وإن أصابه البرد الذي لا يقدر على دفعه, تألم.
 فكل هذه ونحوها, مصائب, يؤمر بالصبر عليها, والاحتساب, ورجاء الثواب من الله عليها.
 " وَالضَّرَّاءِ " أي: المرض على اختلاف أنواعه, من حمى, وقروح, ورياح, ووجع عضو, حتى الضرس والإصبع ونحو ذلك, فإنه يحتاج إلى الصبر على ذلك.
 لأن النفس تضعف, والبدن, يألم, وذلك في غاية المشقة على النفوس, خصوصا مع تطاول ذلك, فإنه يؤمر بالصبر, احتسابا لثواب الله تعالى.
 " وَحِينَ الْبَأْسِ " أي: وقت القتال للأعداء المأمور بقتالهم, لأن الجلاد, يشق غاية المشقة على النفس, ويجزع الإنسان من القتل, أو الجراح, أو الأسر, فاحتيج إلى الصبر في ذلك, احتسابا, ورجاء لثواب الله تعالى, الذي منه النصر والمعونة, التي وعدها الصابرين.
 " أُولَئِكَ " أي: المتصفون بما ذكر, من العقائد الحسنة, والأعمال التي هي آثار الإيمان, وبرهانه ونوره, والأخلاق التي هي جمال الإنسان وحقيقة الإنسانية.
 فأولئك " الَّذِينَ صَدَقُوا " في إيمانهم, لأن أعمالهم صدقت إيمانهم.
 " وَأُولَئِكَ هُمُ الْمُتَّقُونَ " لأنهم تركوا المحظور, وفعلوا المأمور.
 لأن هذه الأمور مشتملة على كل خصال الخير, تضمنا ولزوما, لأن الوفاء بالعهد, يدخل فيه الدين كله.
 ومن قام بها, كان بما سواها أقوم, فهؤلاء الأبرار الصادقون المتقون.
 وقد علم ما رتب الله على هذه الأمور الثلاثة, من الثواب الدنيوي والأخروي, مما لا يمكن تفصيله في مثل هذا الموضع.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ "
يمتن تعالى على عباده المؤمنين, بأنه فرض عليهم " الْقِصَاصُ فِي الْقَتْلَى " أي: المساواة فيه, وأن يقتل القاتل على الصفة, التي قتل عليها المقتول, إقامة للعدل والقسط بين العباد وتوجيه الخطاب لعموم المؤمنين, فيه دليل على أنه يجب عليهم كلهم حتى أولياء القاتل حتى القاتل بنفسه - إعانة ولي المقتول, إذا طلب القصاص ويمكنه من القاتل, وأنه لا يجوز لهم أن يحولوا بين هذا الحد, ويمنعوا الولي من الاقتصاص, كما عليه عادة الجاهلية, ومن أشبههم من إيواء المحدثين.
 ثم بين تفصيل ذلك فقال " الْحُرُّ بِالْحُرِّ " يدخل بمنطقوقها, الذكر بالذكر.
 " وَالْأُنْثَى بِالْأُنْثَى " والأنثى بالذكر, والذكر بالأنثى, فيكون منطوقها مقدما على مفهوم قوله " الأنثى بالأنثى " مع دلالة السنة, على أن الذكر يقتل بالأنثى.
 وخرج من عموم هذا, الأبوان وإن علوا.
 فلا يقتلان بالولد, لورود السنة بذلك.
 مع أن في قوله " الْقِصَاصُ " ما يدل على أنه ليس من العدل, أن يقتل الوالد بولده.
 ولأن في قلب الوالد من الشفقة والرحمة, ما يمنعه من القتل لولده إلا بسبب اختلال في عقله, أو أذية شديدة جدا من الولد له.
 وخرج من العموم أيضا, الكافر بالسنة, مع أن الآية في خطاب المؤمنين خاصة.
 وأيضا فليس من العدل أن يقتل ولي الله بعدوه.
 والعبد بالعبد, ذكرا كان أو أنثى, تساوت قيمتهما أو اختلفت.
 ودل بمفهومها على أن الحر, لا يقتل بالعبد, لكونه غير مساو له.
 والأنثى بالأنثى, أخذ بمفهومها بعض أهل العلم فلم يجز قتل الرجل بالمرأة, وتقدم وجه ذلك.
 وفي هذه الآية, دليل على أن الأصل وجوب القود في القتل, وأن الدية بدل عنه.
 فلهذا قال " فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ " أي عفا ولي المقتول عن القاتل إلى الدية, أو عفا بعض
الألياء, فإنه يسقط القصاص, وتجب الدية, وتكون الخيرة في القود, واختيار الدية إلى الولي.
 فإذا عفا عنه, وجب على الولي, أي: ولي المقتول أن يتبع القاتل " بِالْمَعْرُوفِ " من غير أن يشق عليه, ولا يحمله ما لا يطيق, بل يحسن الاقتضاء والطلب, ولا يحرجه.
 وعلى القاتل " وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ " من غير مطل ولا نقص, ولا إساءة فعلية أو قولية, فهل جزاء الإحسان إليه بالعفو, إلا الإحسان بحسن القضاء.
 وهذا مأمور به في كل ما يثبت في ذمم الناس للإنسان.
 مأمور من له الحق, بالاتباع بالمعروف.
 ومن عليه الحق, بالأداء بالإحسان.
 وفي قوله " فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ " ترقيق وحث على العفو إلى الدية.
 وأحسن من ذلك, العفو مجانا.
 وفي قوله " أَخِيهِ " دليل على أن القاتل, لا يكفر, لأن المراد بالأخوة هنا, أخوة الإيمان, فلم يخرج بالقتل منها.
 ومن باب أولى, أن سائر المعاصي, التي هي دون الكفر, ولا يكفر بها فاعلها, وإنما ينقص بذلك إيمانه.
 وإذا عفا أولياء المقتول, أو عفا بعضهم, احتقن دم القاتل, وصار معصوما منهم ومن غيرهم, ولهذا قال " فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ " أي: بعد العفو " فَلَهُ عَذَابٌ أَلِيمٌ " أي: في الآخرة.
 وأما قتله وعدمه, فيؤخذ مما تقدم, لأنه قتل مكافئا له, فيجب قتله بذلك.
 وأما من فسر العذاب الأليم بالقتل, وأن الآية تدل على أنه يتعين قتله, ولا يجوز العفو عنه, وبذلك قال بعض العلماء.
 والصحيح الأول, لأن جنايته لا تزيد على جناية غيره.

*******************
 " وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ "
ثم بين تعالى حكمته العظيمة في مشروعية القصاص فقال: " وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ " أي: تنحقن بذلك الدماء, وتنقمع به الأشقياء, لأن من عرف أنه مقتول إذا قتل, لا يكاد يصدر منه القتل, وإذا رؤي القاتل مقتولا انذعر بذلك غيره, وانزجر, فلو كانت عقوبة القاتل غير القتل, لم يحصل انكفاف الشر, الذي يحصل بالقتل.
 وهكذا سائر الحدود الشرعية, فيها من النكاية والانزجار, ما يدل على حكمة الحكيم الغفار.
 ونكر " الحياة " لإفادة التعظيم والتكثير.
 ولما كان هذا الحكم, لا يعرف حقيقته, إلا أهل العقول الكاملة والألباب الثقيلة, خصهم بالخطاب دون غيرهم.
 وهذا يدل على أن الله تعالى, يحب من عباده, أن يعملوا أفكارهم وعقولهم, في تدبر ما في أحكامه, من الحكم, والمصالح الدالة على كماله, وكمال حكمته وحمده, وعدله ورحمته الواسعة وأن من كان بهذه المثابة, فقد استحق المدح بأنه من ذوي الألباب الذين وجه إليهم الخطاب, وناداهم رب الأرباب, وكفى بذلك فضلا, وشرفا, لقوم يعقلون.
 وقوله " لَعَلَّكُمْ تَتَّقُونَ " وذلك أن من عرف ربه وعرف ما في دينه وشرعه من الأسرار العظيمة والحكم البديعة والآيات الرفيعة, أوجب له ذلك أن ينقاد لأمر الله, ويعظم معاصيه, فيتركها, فيستحق بذلك أن يكون من المتقين.

*******************
 " كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ "
أي فرض الله عليكم, يا معشر المؤمنين " إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ " أي: أسبابه, كالمرض المشرف على الهلاك, وحضور أسباب المهالك.
 وكان قد " تَرَكَ خَيْرًا " وهو المال الكثير عرفا, فعليه أن يوصي لوالديه وأقرب الناس إليه بالمعروف, على قدر حاله من غير سرف, ولا اقتصار على الأبعد, دون الأقرب.
 بل يرتبهم على القرب والحاجة, ولهذا أتى بأفعل التفضيل.
 وقوله " حَقًّا عَلَى الْمُتَّقِينَ " دل على وجوب ذلك, لأن الحق هو: الثابت وقد جعله الله من موجبات التقوى.
 واعلم أن جمهور المفسرين يرون أن هذه الآية منسوخة بآية المواريث.
 وبعضهم يرى أنها في الوالدين والأقربين غير الوارثين, مع أنه لم يدل على التخصيص بذلك دليل.
 والأحسن في هذا أن يقال: إن هذه الوصية للوالدين والأقربين مجملة, ردها الله تعالى إلى العرف الجاري.
 ثم إن الله تعالى قدر للوالدين الوارثين وغيرهما من الأقارب الوارثين هذا المعروف في آيات المواريث, بعد أن مجملا.
 وبقي الحكم فيمن لم يرثوا من الوالدين الممنوعين من الإرث وغيرهما ممن حجب بشخص أو وصف, فإن الإنسان مأمور بالوصية لهؤلاء وهم أحق الناس ببره.
 وهذا القول تتفق عليه الأمة, ويحصل به الجمع بين القولين المتقدمين, لأن كلا من القائلين بهما كل منهم لحظ ملحظا, واختلف المورد.
 فبهذا الجمع, يحصل الاتفاق, والجمع بين الآيات, فإنه أمكن الجمع, كان أحسن من ادعاء النسخ, الذي لم يدل عليه دليل صحيح.

*******************
 " فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ "
ولما كان الموصي قد يمتنع من الوصية, لما يتوهمه أن من بعده, قد يبدل ما وصى به قال تعالى.
 " فَمَنْ بَدَّلَهُ " أي: أي الإيصاء للمذكورين أو غيرهم " بَعْدَمَا سَمِعَهُ " أي: بعد ما عقله, وعرف طرقه وتنفيذه.
 " فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ " وإلا فالموصي وقع أجره على الله, وإنما الإثم على المبدل المغير.
 " إِنَّ اللَّهَ سَمِيعٌ " يسمع سائر الأصوات, ومنه سماعه لمقالة الموصي ووصيته.
 فينبغي له أن يراقب من يسمعه ويراه, وأن لا يجور في وصيته.
 " عَلِيمٌ " بنيته, وعليم بعمل الموصى إليه.
 فإذا اجتهد الموصي, وعلم الله من نيته ذلك, أثابه ولو أخطأ.
 وفيه, التحذير للموصى إليه من التبديل.
 فإن الله عليم به, مطلع على فعله, فليحذر من الله.
 هذا حكم الوصية العادلة.

*******************
 " فَمَنْ خَافَ مِنْ مُوصٍ جَنَفًا أَوْ إِثْمًا فَأَصْلَحَ بَيْنَهُمْ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
وأما الوصية التي فيها حيف وجنف, وإثم.
 فينبغي لمن حضر الموصي وقت الوصية بها, أن ينصحه بما هو الأحسن والأعدل, وأن ينهاه عن الجور.
 والجنف, وهو: الميل بها عن خطأ, من غير تعمد, والإثم: وهو التعمد لذلك.
 فإن لم يفعل ذلك, فينبغي له أن يصلح بين الموصى إليهم, ويتوصل إلى العدل بينهم على وجه التراضي والمصالحة, ووعظهم بتبرئة ذمة ميتهم فهذا قد فعل معروفا عظيما, وليس عليهم, كما على مبدل الوصية الجائزة ولهذا قال: " إِنَّ اللَّهَ غَفُورٌ " أي: يغفر جميع الزلات, ويصفح عن التبعات لمن تاب إليه, ومنه مغفرته لمن غض من نفسه, وترك بعض حقه لأخيه, لأن من سامح, سامحه الله.
 غفور لميتهم الجائر في وصيته, إذا احتسبوا بمسامحة بعضهم بعضا لأجل براءة ذمته.
 رحيم بعباده, حيث شرع لهم كل أمر به يتراحمون ويتعاطفون.
 فدلت هذه الآيات, على الحث على الوصية, وعلى بيان من هي له, وعلى وعيد المبدل للوصية العادلة, والترغيب في الإصلاح في الوصية الجائرة.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ "
يخبر تعالى, بما من الله به على عباده, بأنه فرض عليهم الصيام, كما فرضه على الأمم السابقة, لأنه من الشرائع والأوامر, التي هي مصلحة للخلق في كل زمان.
 وفيه تنشيط لهذه الأمة, بأنه ينبغي لكم أن تنافسوا غيركم في تكميل الأعمال, والمسارعة إلى صالح الخصال, وأنه ليس من الأمور الثقيلة, التي اختصصتم بها.
 ثم ذكر تعالى حكمته في مشروعية الصيام فقال " لَعَلَّكُمْ تَتَّقُونَ " .
 فإن الصيام من أكبر أسباب التقوى, لأن فيه امتثال أمر الله واجتناب نهيه.
 فمما اشتمل عليه من التقوى, أن الصائم يترك ما حرم الله عليه من الأكل والشرب والجماع ونحوها, التي تميل إليها نفسه, متقربا بذلك إلى الله, راجيا بتركها, ثوابه.
 فهذا من التقوى.
 ومنها أن الصائم يدرب نفسه على مراقبة الله تعالى, فيترك ما تهوى نفسه, مع قدرته عليه, لعلمه باطلاع الله عليه.
 ومنها أن الصيام يضيق مجاري الشيطان, فإنه يجري من ابن آدم, مجرى الدم, فبالصيام, يضعف نفوذه, وتقل منه المعاصي.
 ومنها: أن الصائم في الغالب, تكثر طاعته, والطاعات من خصال التقوى.
 ومنها أن الغني إذا ذاق ألم الجوع, أوجب له ذلك, مواساة الفقراء المعدمين, وهذا من خصال التقوى.

*******************
 " أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ "
ولما ذكر أنه فرض عليهم الصيام, أخبر أنه أيام معدودات, أي: قليلة في غاية السهولة.
 ثم سهل تسهيلا آخر.
 فقال " فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ " وذلك للمشقة, في الغالب, رخص الله لهما, في الفطر.
 ولما كان لا بد من حصول مصلحة الصيام لكل مؤمن, أمرهما أن يقضياه في أيام أخر إذا زال المرض, وانقضى السفر, وحصلت الراحة.
 وفي قوله " فَعِدَّةٌ مِنْ أَيَّامٍ " فيه دليل على أنه يقضي عدد أيام رمضان, كاملا كان, أو ناقصا, وعلى أنه يجوز أن يقضي أياما قصيرة باردة, عن أيام طويلة حارة كالعكس.
 وقوله " وَعَلَى الَّذِينَ يُطِيقُونَهُ " أي: يطيقون الصيام " فِدْيَةٌ " عن كل يوم يفطرونه " طَعَامُ مِسْكِينٍ " .
 وهذا في ابتداء فرض الصيام, لما كانوا غير معتادين للصيام, وكان فرضه حتما, فيه مشقة عليهم, درجهم الرب الحكيم, بأسهل طريق.
 وخير المطيق للصوم,, بين أن يصوم, وهو أفضل, أو يطعم.
 ولهذا قال: " وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ " .
 ثم بعد ذلك, جعل الصيام حتما على المطيق وغير المطيق, يفطر ويقضيه في أيام أخر.
 وقيل " وَعَلَى الَّذِينَ يُطِيقُونَهُ " أي يتكلفونه ويشق عليهم مشقة غير محتملة, كالشيخ الكبير, فدية عن كل يوم, طعام مسكين, وهذا هو الصحيح.

*******************
 " شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ "
 " شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ " أي: الصوم المفروض عليكم, هو شهر رمضان, الشهر العظيم, الذي قد حصل لكم فيه من الله الفضل العظيم.
 وهو القرآن الكريم, المشتمل على الهداية لمصالحكم الدينية والدنيوية, وتبيين الحق بأوضح بيان, والفرقان بين الحق والباطل, والهدى والضلال, وأهل السعادة وأهل الشقاوة.
 فحقيق بشهر, هذا فضله, وهذا إحسان الله عليكم فيه, أن يكون موسما للعباد ومفروضا فيه الصيام.
 فلما قرره, وبين فضيلته, وحكمة الله تعالى في تخصيصه قال: " فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ " هذا فيه تعيين الصيام على القادر الصحيح الحاضر.
 ولما كان النسخ للتخيير, بين الصيام والفداء خاصة, أعاد الرخصة للمريض والمسافر, لئلا يتوهم أن الرخصة أيضا منسوخة فقال: " يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ " أي: يريد الله تعالى, أن ييسر عليكم الطرق الموصلة إلى رضوانه, أعظم تيسير, ويسهلها أبلغ تسهيل.
 ولهذا كان جميع ما أمر الله به عباده في غاية السهولة في أصله.
 وإذا حصلت بعض العوارض الموجبة لثقله, سهله تسهيلا آخر, إما بإسقاطه, أو تخفيفه بأنواع التخفيفات.
 وهذه جملة لا يمكن تفصيلها, لأن تفاصيلها, جميع الشرعيات, ويدخل فيها جميع الرخص والتخفيفات.
 " وَلِتُكْمِلُوا الْعِدَّةَ " وهذا - والله أعلم - لئلا يتوهم متوهم, أن صيام رمضان, يحصل المقصود منه ببعضه, دفع هذا الوهم بالأمر بتكميل عدته ويشكر الله تعالى عند إتمامه على توفيقه وتسهيله وتبيينه لعبادة, وبالتكبير عند انقضائه, ويدخل في ذلك, التكبير عند رؤية هلال شوال, إلى فراغ خطبة العيد.

*******************
 " وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ "
هذا جواب سؤال سأل النبي صلى الله عليه وسلم بعض أصحابه فقالوا: يا رسول الله, أقريب ربنا فنناجيه, أم بعيد فنناديه؟ فنزل.
 " وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ " لأنه تعالى, الرقيب الشهيد, المطلع على السر وأخفى, يعلم خائنة الأعين وما تخفي الصدور, فهو قريب أيضا من داعيه, بالإجابة.
 ولهذا قال " أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ " .
 والدعاء نوعان: دعاء عبادة, ودعاء مسألة.
 والقرب نوعان: قرب بعلمه من كل خلقه, وقرب من عابديه وداعيه بالإجابة, والمعونة والتوفيق.
 فمن دعا ربه بقلب حاضر, ودعاء مشروع, ولم يمنع مانع من إجابة الدعاء, كأكل الحرام ونحوه, فإن الله قد وعده بالإجابة.
 وخصوصا إذا أتى بأسباب إجابة الدعاء, وهي الاستجابة لله تعالى بالانقياد لأوامره ونواهيه القولية والفعلية, والإيمان به, الموجب للاستجابة.
 فلهذا قال: " فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ " أي: يحصل لهم الرشد, الذي هو الهداية للإيمان والأعمال الصالحة, ويزول عنهم البغي, المنافي للإيمان والأعمال الصالحة.

*******************
 " أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ "
ولأن الإيمان بالله والاستجابة لأمره, سبب لحصول العلم كما قال تعالى.
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا " .

*******************
 " وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ "
أي: ولا تأخذوا أموالكم أي: أموال غيركم.
 أضافه إليهم, لأنه ينبعي للمسلم أن يحب لأخيه ما يحب لنفسه, ويحترم ماله, كما يحترم ماله ولأن أكله لمال غيره يجرئ غيره على أكل ماله عند القدرة.
 ولما كان أكلها نوعين: نوعا بحق, ونوعا بباطل, وكان المحرم إنما هو أكلها بالباطل, قيده الله تعالى بذلك.
 ويدخل بذلك, أكلها على وجه الغضب, والسرقة, والخيانة في وديعة أو عارية, أو نحو ذلك.
 ويدخل فيه أيضا, أخذها على وجه المعاوضة, بمعاوضة محرمة, كعقود الربا, والقمار كلها, فإنها من أكل المال بالباطل, لأنه ليس في مقابلة عوض مباح.
 ويدخل في ذلك أخذها, بسبب غش في البيع, والشراء, والإجارة, ونحوها.
 ويدخل في ذلك, استعمال الأجرار, وأكل أجرتهم.
 وكذلك أخذهم أجرة على عمل, لم يقوموا بواجبه.
 ويدخل في ذلك, أخذ الأجرة على العبادات والقربات, التي لا تصح, حتى يقصد بها وجه الله تعالى.
 ويدخل في ذلك, الأخذ من الزكوات والصدقات, والأوقاف, والوصايا, لمن ليس له حق منها, أو فوق حقه.
 فكل هذا ونحوه, من أكل المال بالباطل, فلا يحل ذلك بوجه من الوجوه.
 حتى ولو حصل فيه النزاع والارتفاع إلى حاكم الشرع, وأدلى من يريد أكلها بالباطل بحجة, غلبت حجة المحق, وحكم له الحاكم بذلك.
 فإن حكم الحاكم, لا يبيح محرما, ولا يحلل حراما, إنما يحكم على نحو مما يسمع, وإلا فحقائق الأمور باقية.
 فليس في حكم الحاكم للمبطل راحة, ولا شبهة, ولا استراحة.
 فمن أدلى إلى الحاكم بحجة باطلة, وحكم له بذلك, فإنه لا يحل له, ويكون آكلا لمال غيره, بالباطل والإثم, وهو عالم بذلك.
 فيكون أبلغ في عقوبته, وأشد في نكاله.
 وعلى هذا, فالوكيل إذا علم أن موكله مبطل في دعواه, لم يحل له أن يخاصم عن الخائن كما قال تعالى " وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا " ثم قال تعالى " أُحِلَّ لَكُمْ " إلى قوله " لَعَلَّهُمْ يَتَّقُونَ " .
 كان في أول فرض الصيام, يحرم على المسلمين, الأكل, والشرب, والجماع في الليل بعد النوم, فحصلت المشقة لبعضهم.
 فخفف الله تعالى عنهم ذلك, وأباح في ليالي الصيام كلها, الأكل, والشرب, والجماع.
 سواء نام أو لم ينم, لكونهم يختانون أنفسهم, بترك بعض ما أمروا به.
 " فَتَابَ " الله " عَلَيْكُمْ " بأن وسع لكم أمرا كان - لولا توسعته - موجبا للإثم " وَعَفَا عَنْكُمْ " ما سلف من التخون.
 " فَالْآنَ " بعد هذه الرخصة والسعة من الله " بَاشِرُوهُنَّ " وطئا وقبلة ولمسا وغير ذلك.
 " وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ " أي: انووا في مباشرتكم لزوجاتكم, التقرب إلى الله تعالى والمقصود الأعظم من الوطء, وهو حصول الذرية وإعفاف فرجه, وفرج زوجته, وحصول مقاصد النكاح.
 ومما كتب الله لكم ليلة القدر, الموافقة لليالي صيام رمضان فلا ينبغي لكم, أن تشتغلوا بهذه اللذة عنها, وتضيعوها.
 فاللذة مدركة, وليلة القدر - إذا فاتت - لم تدرك.
 " وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ " هذا غاية للأكل والشرب والجماع.
 وفيه أنه إذا أكل ونحوه, شاكا في طلوع الفجر, فلا بأس عليه.
 وفيه دليل على استحباب السحور, للأمر, وأنه يستحب تأخيره, أخذا من معنى رخصة الله وتسهيله على العباد.
 وفيه أيضا, دليل على أنه يجوز أن يدركه الفجر, وهو جنب من الجماع, قبل أن يغتسل, ويصح صيامه, لأن لازم إباحة الجماع إلى طلوع الفجر, أن يدركه الفجر وهو جنب, ولازم الحق حق.
 " ثُمَّ " إذا طلع الفجر " أَتِمُّوا الصِّيَامَ " أي: الإمساك عن المفطرات " إِلَى اللَّيْلِ " وهو غروب الشمس.
 ولما كان إباحة الوطء في ليالي الصيام, ليست إباحة عامة لكل أحد, فإن المعتكف لا يحل له ذلك, استثناه بقوله.
 " وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ " أي: وأنتم متصفون بذلك.
 ودلت الآية على مشروعية الاعتكاف, وهو لزوم المسجد, لطاعة الله تعالى, وانقطاعا إليه وأن الاعتكاف لا يصح إلا في مسجد.
 ويستفاد من تعريف المساجد, أنها المساجد المعروفة عندهم, وهي التي تقام فها الصلوات الخمس.
 وفيه أن الوطء من مفسدات الاعتكاف.
 تلك المذكورات - وهو تحريم الأكل والشرب والجماع ونحوه من المفطرات في الصيام, وتحريم الفطر على غير المحذور, وتحريم الوطء على المعتكف ونحو ذلك من المحرمات " حُدُودُ اللَّهِ " التي حدها لعباده, ونهاهم عنها فقال: " فَلَا تَقْرَبُوهَا " أبلغ من قوله " فلا تفعلوها " لأن القربان, يشمل النهي عن فعل المحرم بنفسه, والنهي عن وسائله الموصلة إليه.
 والعبد مأمور بترك المحرمات, والبعد منها, غاية ما يمكنه, وترك كل سبب يدعو إليه.
 وأما الأوامر فيقول الله فيها " تلك حدود الله فلا تعتدوها " فنهى عن مجاوزتها.
 " كَذَلِكَ " أي: يبين الله لعباده الأحكام السابقة, أتم تبيين, وأوضحها لهم, أكمل إيضاح.
 " يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ " فإنهم إذا بان لهم الحق, اتبعوه وإذا تبين لهم الباطل, اجتنبوه.
 فإن الإنسان قد يفعل المحرم على وجه الجهل بأنه محرم, ولو علم تحريمه لم يفعله.
 فإذا بين الله للناس آياته, لم يبق لهم عذر ولا حجة, فكان ذلك سببا للتقوى.
 أي: ولا تأخذوا أموالكم أي: أموال غيركم.
 أضافه إليهم, لأنه ينبعي للمسلم أن يحب لأخيه ما يحب لنفسه, ويحترم ماله, كما يحترم ماله ولأن أكله لمال غيره يجرئ غيره على أكل ماله عند القدرة.
 ولما كان أكلها نوعين: نوعا بحق, ونوعا بباطل, وكان المحرم إنما هو أكلها بالباطل, قيده الله تعالى بذلك.
 ويدخل بذلك, أكلها على وجه الغضب, والسرقة, والخيانة في وديعة أو عارية, أو نحو ذلك.
 ويدخل فيه أيضا, أخذها على وجه المعاوضة, بمعاوضة محرمة, كعقود الربا, والقمار كلها, فإنها من أكل المال بالباطل, لأنه ليس في مقابلة عوض مباح.
 ويدخل في ذلك أخذها, بسبب غش في البيع, والشراء, والإجارة, ونحوها.
 ويدخل في ذلك, استعمال الأجرار, وأكل أجرتهم.
 وكذلك أخذهم أجرة على عمل, لم يقوموا بواجبه.
 ويدخل في ذلك, أخذ الأجرة على العبادات والقربات, التي لا تصح, حتى يقصد بها وجه الله تعالى.
 ويدخل في ذلك, الأخذ من الزكوات والصدقات, والأوقاف, والوصايا, لمن ليس له حق منها, أو فوق حقه.
 فكل هذا ونحوه, من أكل المال بالباطل, فلا يحل ذلك بوجه من الوجوه.
 حتى ولو حصل فيه النزاع والارتفاع إلى حاكم الشرع, وأدلى من يريد أكلها بالباطل بحجة, غلبت حجة المحق, وحكم له الحاكم بذلك.
 فإن حكم الحاكم, لا يبيح محرما, ولا يحلل حراما, إنما يحكم على نحو مما يسمع, وإلا فحقائق الأمور باقية.
 فليس في حكم الحاكم للمبطل راحة, ولا شبهة, ولا استراحة.
 فمن أدلى إلى الحاكم بحجة باطلة, وحكم له بذلك, فإنه لا يحل له, ويكون آكلا لمال غيره, بالباطل والإثم, وهو عالم بذلك.
 فيكون أبلغ في عقوبته, وأشد في نكاله.
 وعلى هذا, فالوكيل إذا علم أن موكله مبطل في دعواه, لم يحل له أن يخاصم عن الخائن كما قال تعالى " وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا "

*******************
 " يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ "
فقوله تعالى " يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ " جمع - هلال - ما فائدتها وحكمتها, أو عن ذاتها.
 " قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ " أي جعلها الله تعالى, بلطفه ورحمته, على هذا التدبير.
 يبدو الهلال ضعيفا في أول الشهر, ثم يتزايد إلى نصفه, ثم يشرع في النقص إلى كماله, وهكذا, ليعرف الناس بذلك, مواقيت عباداتهم, من الصيام, وأوقات الزكاة, والكفارات, وأوقات الحج.
 ولما كان الحج يقع في أشهر معلومات, ويستغرق أوقاتا كثيرة قال: " وَالْحَجِّ " وكذلك تعرف بذلك, أوقات الديون المؤجلات, ومدة الإجارات, ومدة العدد والحمل, وغير ذلك, مما هو من حاجات الخلق.
 فجعله تعالى, حسابا, يعرفه كل أحد, من صغير, وكبير, وعالم, وجاهل.
 فلو كان الحساب بالسنة الشمسية, لم يعرفه إلا النادر من الناس.
 " وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا " وهذا كما كان الأنصار وغيرهم من العرب, إذا أحرموا, لم يدخلوا البيوت من أبوابها, تعبدا بذلك, وظنا أنه بر.
 فأخبر تعالى, أنه ليس من البر, لأن الله تعالى, لم يشرعه لهم.
 وكل من تعبد بعبادة لم يشرعها الله ولا رسوله, فهو متعبد ببدعة.
 وأمرهم أن يأتوا البيوت من أبوابها لما فيه من السهولة عليهم, التي هي قاعدة من قواعد الشرع.
 ويستفاد من إشارة الآية أنه ينبغي في كل أمر من الأمور, أن يأتيه الإنسان من الطريق السهل القريب, الذي قد جعل له موصلا.
 فالآمر بالمعروف, والناهي عن المنكر, ينبغي أن ينظر في حالة المأمور, ويستعمل معه الرفق والسياسة, التي بها يحصل المقصود أو بعضه.
 والمتعلم والمعلم, ينبغي أن يسلك أقرب طريق وأسهله, يحصل به مقصوده.
 وهكذا كل من حاول أمرا من الأمور وأتاه من أبوابه, وثابر عليه, فلا بد أن يحصل له المقصود, بعون الملك المعبود.
 " وَاتَّقُوا اللَّهَ " هذا هو البر, الذي أمر الله به, وهو لزوم تقواه على الدوام, بامتثال أوامره, واجتناب نواهيه, فإنه سبب للفلاح, الذي هو الفوز بالمطلوب, والنجاة من المرهوب.
 فمن لم يتق الله تعالى, لم يكن له سبيل إلى الفلاح, ومن اتقاه, فاز بالفلاح والنجاح.

*******************
 " وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ "
هذه الآيات, تتضمن الأمر بالقتال في سبيل الله, وهذا كان بعد الهجرة إلى المدينة, لما قوى المسلمون للقتال, أمرهم الله به, بعد ما كانوا مأمورين بكف أيديهم.
 وفي تخصيص القتال " فِي سَبِيلِ اللَّهِ " حث على الإخلاص, ونهى عن الاقتتال في الفتن بين المسلمين.
 " الَّذِينَ يُقَاتِلُونَكُمْ " أي.
 الذين هم مستعدون لقتالكم, وهم المكلفون الرجال, غير الشيوخ الذين لا رأي لهم ولا قتال.
 والنهي عن الاعتداء, يشمل أنواع الاعتداء كلها, من قتل من لا يقاتل, من النساء, والمجانين والأطفال, والرهبان ونحوهم والتمثيل بالقتلى, وقتل الحيوانات, وقطع الأشجار ونحوها, لغير مصلحة تعود للمسلمين.
 ومن الاعتداء, مقاتلة من تقبل منهم الجزية إذا بذلوها, فإن ذلك لا يجوز.

*******************
 " وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلَا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ "
 " وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ " هذا أمر بقتالهم, أينما وجدوا في كل وقت, وفي كل زمان قتال مدافعة, وقتال مهاجمة.
 ثم استثنى من هذا العموم قتالهم " عِنْدَ الْمَسْجِدِ الْحَرَامِ " وأنه لا يجوز إلا أن يبدأوا بالقتال, فإنهم يقاتلون, جزاء لهم على اعتدائهم.

*******************
 " فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
وهذا مستمر في كل وقت, حتي ينتهوا عن كفرهم فيسلموا, فإن الله يتوب عليهم, ولو حصل منهم ما حصل من الكفر بالله, والشرك في المسجد الحرام, وصد الرسول والمؤمنين عنه وهذا من رحمته وكرمه بعباده.

*******************
 " وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ "
ولما كان القتال عند المسجد الحرام, يتوهم أنه مفسدة في هذا البلد الحرام, أخبر تعالى أن المفسدة بالفتنة عنده بالشرك, والصد عن دينه, أشد من مفسدة القتل, فليس عليكم - أيها المسلمون - حرج في قتالهم.
 ويستدل من هذه الآية - على القاعدة المشهورة - وهي: أنه يرتكب أخف المفسدتين, لدفع أعلاهما.
 ثم ذكر تعالى المقصود من القتال في سبيله, وأنه ليس المقصود به, سفك دماء الكفار, وأخذ أموالهم.
 ولكن المقصود به أن " وَيَكُونَ الدِّينُ لِلَّهِ " تعالى, فيظهر دين الله تعالى, على سائر الأديان, ويدفع كل ما يعارضه, من الشرك وغيره, وهو المراد بالفتنة.
 فإذا حصل هذا المقصود, فلا قتل ولا قتال.
 " فَإِنِ انْتَهَوْا " عن قتالكم عند المسجد الحرام " فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ " أي: فليس عليهم منكم اعتداء, إلا من ظلم منهم, فإنه يستحق المعاقبة, بقدر ظلمه.

*******************
 " الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ "
يقول تعالى: " الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ " , يحتمل أن يكون المراد به, ما وقع من صد المشركين للنبي صلى الله عليه وسلم وأصحابه عام الحديبية, عن الدخول لمكة, وقاضوهم على دخولها من قابل, وكان الصد والقضاء في شهر حرام, وهو ذو القعدة, فيكون هذا بهذا.
 فيكون فيه, تطييب لقلوب الصحابة, بتمام نسكهم, وكماله.
 ويحتمل أن يكون المعنى: أنكم إن قاتلتموهم في الشهر الحرام, فقد قاتلوكم فيه, وهم المعتدون, فليس عليكم في ذلك حرج.
 وعلى هذا فيكون قوله: " وَالْحُرُمَاتُ قِصَاصٌ " من باب عطف العام على الخاص.
 أي: كل شيء يحترم من شهر حرام, أو بلد حرام, أو إحرام, أو ما هو أعم من ذلك, جميع ما أمر الشرع باحترامه, فمن تجرأ عليها, فإنه يقتص منه.
 فمن قاتل في الشهر الحرام, قوتل.
 ومن هتك البلد الحرام, أخذ منه الحد, ولم يكن له حرمة.
 ومن قتل مكافئا له قتل به, ومن جرحه أو قطع عضوا, منه, اقتص منه.
 ومن أخذ مال غيره المحترم, أخذ منه بدله.
 ولكن هل لصاحب الحق, أن يأخذ من ماله بقدر حقه أم لا؟ خلاف بين العلماء, الراجح من ذلك, أنه, إن كان سبب الحق ظاهرا كالضيف, إذا لم يقره غيره, والزوجة, والقريب إذا امتنع من تجب عليه النفقة من الإنفاق عليه,, فإنه يجوز أخذه من ماله.
 وإن كان السبب خفيا, كمن جحد دين غيره, أو خانه في وديعة, أو سرق منه ونحو ذلك, فإنه لا يجوز له أن يأخذ من ماله مقابلة له, جمعا بين الأدلة, ولهذا قال تعالى, توكيدا وتقوية لما تقدم: " فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ " .
 هذا تفسير لصفة المقاصة, وأنها هي المماثلة في مقابلة المعتدي.
 ولما كانت النفوس - في الغالب - لا تقف على حدها إذا رخص لها في المعاقبة لطلبها التشفي, أمر تعالى بلزوم تقواه, التي هي الوقوف عند حدوده, وعدم تجاوزها, وأخبر تعالى أنه " مَعَ الْمُتَّقِينَ " أي: بالعون, والنصر, والتأييد, والتوفيق.
 ومن كان الله معه, حصل له السعادة الأبدية.
 ومن لم يلزم التقوى, تخلى عنه وليه, وخذله, فوكله إلى نفسه فصار هلاكه أقرب إليه من حبل الوريد.

*******************
 " وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ "
يأمر تعالى عباده بالنفقة في سبيله, وهو إخراج الأموال في الطرق الموصلة إلى الله.
 وهي كل طرق الخير, من صدقة على مسكين, أو قريب, أو إنفاق على من تجب مؤنته.
 وأعظم ذلك, وأول ما دخل في ذلك الإنفاق في الجهاد في سبيل الله.
 فإن النفقة فيه, جهاد بالمال, وهو فرض كالجهاد بالبدن.
 وفيها من المصالح العظيمة, الإعانة على تقوية المسلمين, وتوهين الشرك وأهله, وعلى إقامة دين الله وإعزازه.
 فالجهاد في سبيل الله, لا يقوم إلا على ساق النفقة.
 فالنفقة له, كالروح, لا يمكن وجوده بدونها.
 وفي ترك الإنفاق في سبيل الله, إبطال للجهاد, وتسليط للأعداء, وشدة تكالبهم.
 فيكون قوله تعالى: " وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ " كالتعليل لذلك.
 والإلقاء باليد إلى التهلكة يرجع إلى أمرين: لترك ما أمر به العبد, إذا كان تركه موجبا أو مقاربا لهلاك البدن أو الروح.
 وفعل ما هو سبب موصل إلى تلف النفس أو الروح, فيدخل تحت ذلك أمور كثيرة.
 فمن ذلك, ترك الجهاد في سبيل الله, أو النفقة فيه, الموجب لتسلط الأعداء.
 ومن ذلك, تغرير الإنسان بنفسه, في مقاتلة, أو سفر مخوف, أو محل مسبعة أو حيات, أو يصعد شجرا, أو بنيانا خطرا, أو يدخل تحت شيء فيه خطر ونحو ذلك.
 فهذا ونحوه, ممن ألقى بيده إلى التهلكة.
 ومن ذلك الإقامة على معاصي الله, واليأس من التوبة.
 ومنها ترك ما أمر الله به من الفرائض, التي في تركها هلاك للروح والدين.
 ولما كانت النفقة في سبيل الله, نوعا من أنواع الإحسان, أمر بالإحسان عموما فقال: " وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ " وهذا يشمل جميع أنواع الإحسان, لأنه لم يقيده بشيء دون شيء.
 فيدخل فيه, الإحسان بالمال كما تقدم.
 ويدخل فيه, الإحسان بالجاه, بالشفاعات ونحو ذلك.
 ويدخل في ذلك, الإحسان بالأمر المعروف, والنهي عن المنكر, وتعليم العلم النافع.
 ويدخل في ذلك, قضاء حوائج الناس, من تفريج كرباتهم, وإزالة شدائدهم, وعيادة مرضاهم, وتشييع جنائزهم, وإرشاد ضالهم, وإعانة من يعمل عملا, والعمل لمن لا يحسن العمل ونحو ذلك, مما هو من الإحسان الذي أمر الله به.
 ويدخل في الإحسان أيضا, الإحسان في عبادة الله تعالى, وهو كما ذكر النبي صلى الله عليه وسلم.
 " أن تعبد الله كأنك تراه, فإن لم تكن تراه, فإنه يراك " .
 فمن اتصف بهذه الصفات, كان من الذين قال الله فيهم " لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ " وكان الله معه يسدده ويرشده, ويعينه على كل أموره.

*******************
 " وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ "
ولما فرغ تعالى من ذكر أحكام الصيام والجهاد, ذكر أحكام الحج فقال: " وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ " الآية.
 يستدل بقوله " وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ " على أمور: أحدها, وجوب الحج والعمرة, وفرضيتهما.
 الثاني: وجوب إتمامهما, بأركانهما, وواجباتهما, التي قد دل عليها فعل النبي صلى الله عليه وسلم وقوله " خذوا عني مناسككم " .
 الثالث: أن فيه حجة لمن قال بوجوب العمرة الرابع: أن الحج والعمرة, يجب إتمامهما بالشروع فيهما, ولو كانا نقلا.
 الخامس: الأمر بإتقانهما وإحسانهما, وهذا قدر زائد على فعل ما يلزم لهما.
 السادس: وفيه الأمر بإخلاصهما " لِلَّهِ " تعالى.
 السابع: أنه لا يخرج المحرم بهما, بشيء من الأشياء حتى يكملهما, إلا بما استثناه الله, وهو الحصر, فلهذا قال: " فَإِنْ أُحْصِرْتُمْ " أي: منعتم من الوصول إلى البيت لتكميلهما, بمرض, أو ضلالة, أو عدو, ونحو ذلك من أنواع الحصر, الذي هو المنع.
 " فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ " أي: فاذبحوا ما استيسر من الهدي, وهو سبع بدنة, أو سبع بقرة, أو شاة يذبحها المحصر, ويحلق ويحل من إحرامه بسبب الحصر كما فعل النبي صلى الله عليه وسلم وأصحابه, لما صدهم المشركون عام الحديبية.
 فإن لم يجد الهدي, فليصم بدله, عشرة أيام كما في المتمتع ثم يحل.
 ثم قال تعالى " وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ " .
 وهذا من محظورات الإحرام, إزالة الشعر, بحلق أو غيره, لأن المعنى واحد من الرأس, أو من البدن, لأن المقصود من ذلك, حصول الشعث والمنع من الترفه بإزالته, وهو موجود في بقية الشعر.
 وقاس كثير من العلماء على إزالة الشعر, تقليم الأظفار بجامع الترفه.
 ويستمر المنع مما ذكر, حتى يبلغ الهدي محله, وهو يوم النحر.
 والأفضل, أن يكون الحلق بعد النحر, كما تدل عليه الآية.
 ويستدل بهذه الآية, على أن المتمتع إذا ساق الهدي, لم يتحلل من عمرته قبل يوم النحر.
 فإذا طاف وسعى للعمرة, أحرم بالحج, ولم يكن له إحلال بسبب سوق الهدي.
 وإنما منع تبارك وتعالى من ذلك, لما فيه من الذل والخضوع لله, والانكسار له, والتواضع الذي هو عين مصلحة العبد, وليس عليه في ذلك من ضرر.
 فإذا حصل الضرر بأن كان به أذى من مرض, ينتفع بحلق رأسه له, أو قروح, أو قمل ونحو ذلك فإنه يحل له أن يحلق رأسه, ولكن يكون عليه فدية, من صيام ثلاثة أيام, أو إطعام ستة مساكين, أو نسك ما يجزى في أضحية, فهو مخير.
 والنسك أفضل, فالصدقة, فالصيام.
 ومثل هذا, كل ما كان في معنى ذلك, من تقليم الأظفار, أو تغطية الرأس, أو لبس المخيط, أو الطيب, فإنه يجوز عند الضرورة, مع وجوب الفدية المذكورة لأن القصد من الجميع, إزالة ما به يترفه.
 ثم قال تعالى " فَإِذَا أَمِنْتُمْ " أي: بأن قدرتم على البيت من غير مانع عدو وغيره.
 " فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ " بأن توصل بها إليه, وانتفع بتمتعه بعد الفراغ منها.
 " فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ " أي: فعليه ما تيسر من الهدي, وهو ما يجزى في أضحية.
 وهذا دم نسك, مقابلة لحصول النسكين له في سفرة واحدة, ولإنعام الله عليه بحصول الانتفاع بالمتعة, بعد فراغ العمرة, وقبل الشروع في الحج.
 ومثلها, القرآن لحصول النسكين له.
 ويدل مفهوم الآية, على أن المفرد للحج, ليس عليه هدي.
 ودلت الآية, على جواز, بل فضيلة المتعة, وعلى جواز فعلها في أشهر الحج.
 " فَمَنْ لَمْ يَجِدْ " أي الهدي أو ثمنه " فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ " .
 أول جوازها من حين الإحرام بالعمرة, وآخرها ثلاثة أيام بعد النحر, أيام رمي الجمار, والمبيت بـ " منى " .
 ولكن الأفضل منها, أن يصوم السابع, والثامن, والتاسع.
 " وَسَبْعَةٍ إِذَا رَجَعْتُمْ " أي: فرغتم من أعمال الحج, فيجوز فعلها في مكة, وفي الطريق, وعند وصوله إلى أهله.
 " ذَلِكَ " المذكور من وجوب الهدي على المتمتع.
 " لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ " بأن كان عند مسافة قصر فأكثر, أو بعيدا عند عرفات, فهذا الذي يجب عليه الهدي, لحصول النسكين له في سفر واحد.
 وأما من كان أهله من حاضري المسجد الحرام, فليس عليه هدي, لعدم الموجب لذلك.
 " وَاتَّقُوا اللَّهَ " أي: في جميع أموركم, بامتثال أوامره, واجتناب نواهيه.
 ومن ذلك, امتثالكم, لهذه المأمورات, واجتناب هذه المحظورات المذكورة في هذه الآية.
 " وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ " أي: لمن عصاه, وهذا هو الموجب للتقوى, فإن من خاف عقاب الله, انكف عما يوجب العقاب.
 كما أن من رجا ثواب الله, عمل لما يوصله إلى الثواب.
 ومن لم يخف العقاب, ولم يرج الثواب, اقتحم المحارم, وتجرأ على ترك الواجبات.

*******************
 " الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ "
يخبر تعالى أن " الْحَجَّ " واقع في " أَشْهُرٌ مَعْلُومَاتٌ " عند المخاطبين, مشهورات, بحيث لا تحتاج إلى تخصيص.
 كما احتاج الصيام إلى تعيين شهره, وكما بين تعالى أوقات الصلوات الخمس.
 وأما الحج, فقد كان من ملة إبراهيم, التي لم تزل مستمرة في ذريته معروفة بينهم.
 والمراد بالأشهر المعلومات عند الجمهور, شوال, وذو القعدة, وعشر من ذي الحجة, فهي التي يقع فيها الإحرام بالحج غالبا.
 " فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ " أي: أحرم به, لأن الشروع فيه.
 يصيره فرضا, ولو كان نفلا.
 واستدل بهذه الآية, الشافعي ومن تابعه, على أنه لا يجوز الإحرام بالحج قبل أشهره.
 قلت لو قيل: فيها دلالة لقول الجهور, بصحة الإحرام بالحج قبل أشهره لكان قريبا.
 فإن قوله " فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ " دليل على أن الفرض قد يقع في الأشهر المذكورة وقد لا يقع فيها, وإلا لم يقيده.
 وقوله " فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ " أي: يجب أن تعظموا الإحرام بالحج, وخصوصا, الواقع في أشهره, وتصونوه عن كل ما يفسده أو ينقصه, من الرفث وهو: الجماع ومقدماته الفعلية والقولية, خصوصا عند النساء, بحضرتهن.
 والفسوق وهو: جميع المعاصي, ومنها محظورات الإحرام.
 والجدال, وهو: المماراة والمنازعة والمخاصة, لكونها تثير الشر, وتوقع العداوة.
 والمقصود من الحج, الذل والانكسار لله, والتقرب إليه بما أمكن من القربات, والتنزه عن مقارفة السيئات, فإنه بذلك, يكون مبرورا والمبرور, ليس له جزاء إلا الجنة.
 وهذه الأشياء, وإن كانت ممنوعة في كل مكان وزمان, فإنه يتغلظ المنع عنها في الحج.
 واعلم أنه لا يتم التقرب إلى الله بترك المعاصي حتى يفعل الأوامر.
 ولهذا قال تعالى " وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ " .
 [أتى بـ " من " للتنصيص على العموم فكل خير وقربة وعبادة, داخل في ذلك.
 أي: فإن الله به عليم, وهذا يتضمن غاية الحث على أفعال الخير, خصوصا في تلك البقاع الشريفة والحرمات المنيفة, فإنه ينبغي تدارك ما أمكن تداركه فيها, من صلاة, وصيام, وصدقة, وطواف, وإحسان قولي وفعلي.
 ثم أمر تعالى بالتزود لهذا السفر المبارك, فإن التزود فيه, الاستغناء عن المخلوقين, والكف عن أموالهم, سؤالا واستشرافا.
 وفي الإكثار منه, نفع وإعانة للمسافرين, وزيادة قربة لرب العالمين.
 وهذا الزاد الذي المراد منه, إقامة البنية - بلغة ومتاع.
 وأما الزاد الحقيقي المستمر نفعه لصاحبه, في دنياه, وأخراه, فهو زاد التقوى الذي هو زاد إلى دار القرار, وهو الموصل لأكمل لذة, وأجل نعيم دائما أبدا.
 ومن ترك هذا الزاد, فهو المنقطع به الذي هو عرضة لكل شر, وممنوع من الوصول إلى دار المتقين.
 فهذا مدح للتقوى.
 ثم أمر بها أولي الألباب فقال " وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ " .
 أي: يا أهل العقول الرزينة, اتقوا ربكم, الذي تقواه أعظم ما تأمر به العقول, وتركها دليل على الجهل, وفساد الرأي.

*******************
 " لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ "
لما أمر تعالى بالتقوى, أخبر تعالى أن ابتغاء فضل الله بالتكسب في مواسم الحج وغيره, ليس فيه حرج إذا لم يشغل عما يجب إذا كان المقصود هو الحج, وكان الكسب حلالا منسوبا إلى فضل الله, لا منسوبا إلى حذق العبد, والوقوف مع السبب, ونسيان المسبب, فإن هذا هو الحرج بعينه.
 وفي قوله " فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ " دلالة على أمور: أحدها: الوقوف بعرفة, وأنه كان معروفا أنه ركن من أركان الحج.
 فالإفاضة من عرفات, لا تكون إلا بعد الوقوف.
 الثاني: الأمر بذكر الله عند المشعر الحرام, وهو المزدلفة, وذلك أيضا معروف, يكون ليلة النحر بائتا بها, وبعد صلاة الفجر, يقف في المزدلفة داعيا, حتى يسفر جدا, ويدخل في ذكر الله عنده, إيقاع الفرائض والنوافل فيه.
 الثالث: أن الوقوف بمزدلفة, متأخر عن الوقوف بعرفة, كما تدل عليه الفاء والترتيب.
 الرابع, والخامس: أن عرفات ومزدلفة, كلاهما من مشاعر الحج المقصود فعلها, وإظهارها.
 السادس: أن مزدلفة في الحرم, كما قيده بالحرام.
 السابع: أن عرفة في الحل, كما هو مفهوم التقييد بـ " مزدلفة " .
 " وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ " أي: اذكروا الله تعالى, كما من عليكم بالهداية بعد الضلال, وكما علمكم ما لم تكونوا تعلمون.
 فهذه من أكبر النعم, التي يجب شكرها ومقابلتها بذكر المنعم بالقلب واللسان.

*******************
 " ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
 " ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ " أي: ثم أفيضوا من مزدلفة, من حيث أفاض الناس, من لدن إبراهيم عليه السلام إلى الآن.
 والمقصود من هذه الإفاضة, كان معروفا عندهم, وهو رمي الجمار, وذبح الهدايا, والطواف, والسعي, والمبيت بـ " منى " ليالي التشريق وتكميل باقي المناسك.

*******************
 " فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ "
ولما كانت هذه الإفاضة, يقصد بها ما ذكر, والمذكورات آخر المناسك, أمر تعالى عند الفراغ منها, باستغفاره والإكثار من ذكره.
 فالاستغفار للخلل الواقع من العبد, في أداء عبادته وتقصيره فيها.
 وذكر الله, شكر الله على إنعامه عليه بالتوفيق لهذه العبادة العظيمة والمنة الجسيمة.
 وهكذا ينبغي للعبد, كلما فرغ من عبادة, أن يستغفر الله عن التقصير, ويشكره على التوفيق, لا كمن يرى أنه قد أكمل العبادة, ومن بها على ربه, وجعلت له محلا ومنزلة رفيعة, فهذا حقيق بالمقت, ورد الفعل.
 كما أن الأول, حقيق بالقبول والتوفيق لأعمال أخر.
 ثم أخبر تعالى عن أحوال الخلق, وأن الجميع يسألونه مطالبهم, ويستدفعونه ما يضرهم, ولكن مقاصدهم تختلف.
 فمنهم " مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا " أي: يسأله من مطالب الدنيا ما هو من شهواته, وليس له في الآخرة من نصيب, لرغبته عنها, وقصر همته على الدنيا.
 ومنهم من يدعو الله لمصلحة الدارين, ويفتقر إليه في مهمات دينه ودنياه.
 وكل من هؤلاء وهؤلاء, لهم نصيب من كسبهم وعملهم, وسيجازيهم تعالى, على حسب أعمالهم, وهماتهم ونياتهم, جزاء دائرا بين العدل والفضل, يحمد عليه أكمل حمد وأتمه.
 وفي هذه الآية, دليل على أن الله يجيب دعوة كل داع, مسلما أو كافرا, أو فاسقا.
 ولكن ليست إجابته دعاء من دعاه, دليلا على محبته له وقربه منه, إلا في مطالب الآخرة, ومهمات الدين.
 والحسنة المطلوبة في الدنيا, يدخل فيها كل ما يحسن وقعه عند العبد, من رزق هني واسع حلال, وزوجة صالحة, وولد تقر به العين, وراحة, وعلم نافع, وعمل صالح, ونحو ذلك, من المطالب المحبوبة والمباحة.
 وحسنة الآخرة, هي السلامة من العقوبات, في القبر, والموقف, والنار, وحصول رضا الله, والفوز بالنعيم المقيم, والقرب من الرب الرحيم.
 فصار هذا الدعاء, أجمع دعاء وأكمله, وأولاه بالإيثار, ولهذا كان النبي صلى الله عليه وسلم يكثر من الدعاء به, والحث عليه.

*******************
 " وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ "
يأمر تعالى بذكره في الأيام المعدودات, وهي أيام التشريق الثلاثة بعد العيد, لمزيتها وشرفها, وكون بقية المناسك تفعل بها, ولكون الناس أضيافا لله فيها, ولهذا حرم صيامها.
 فللذكر فيها مزية, ليست لغيرها, ولهذا قال النبي صلى الله عليه وسلم " أيام التشريق, أيام أكل وشرب, وذكر الله " .
 ويدخل في ذكر الله فيها, ذكره عند رمي الجمار, وعند الذبح, والذكر المقيد عقب الفرائض.
 بل قال بعض العلماء: إنه يستحب فيها التكبير المطلق, كالعشر, وليس ببعيد.
 " فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ " أي خرج من " منى " ونفر منها قبل غروب شمس اليوم الثاني.
 " فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ " بأن بات بها ليلة الثالث ورمى من الغد " فَلَا إِثْمَ عَلَيْهِ " وهذا تخفيف من الله تعالى على عباده, في إباحة كلا, الأمرين.
 ولكن من المعلوم أنه إذا أبيح كلا الأمرين, فالمتأخر أفضل, لأنه أكثر عبادة.
 ولما كان نفي الحرج, قد يفهم منه نفي الحرج في ذلك المذكور وفي غيره, والحال أن الحرج منفي عن المتقدم والمتأخر فقط - قيده بقوله.
 " لِمَنِ اتَّقَى " أي: اتقى الله في جميع أموره, وأحوال الحج.
 فمن اتقى الله في كل شيء, حصل له نفي الحرج في كل شيء.
 ومن اتقاه في شيء دون شيء, كان الجزاء من جنس العمل.
 " وَاتَّقُوا اللَّهَ " بامتثال أوامره واجتناب معاصيه.
 " وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ " فمجازيكم بأعمالكم.
 فمن اتقاه, وجد جزاء التقوى عنده, ومن لم يتقه, عاقبه أشد العقوبة.
 فالعلم بالجزاء, من أعظم الدواعي لتقوى الله, فلهذا حث تعالى, على العلم بذلك.

*******************
 " وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ "
لما أمر تعالى بالإكثار من ذكره, وخصوصا في الأوقات الفاضلة, الذي هو خير مصلحة وبر, أخبر تعالى بحال من يتكلم بلسانه ويخالف فعله قوله, فالكلام إما أن يرفع الإنسان أو يخفضه فقال: " وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا " أي: إذا تكلم, راق كلامه للسامع.
 وإذا نطق, ظنته يتكلم بكلام نافع, ويؤكد ما يقول بأنه " وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ " بأن يخبر أن الله يعلم, أن ما في قلبه موافق لما نطق به, وهو كاذب في ذلك, لأنه يخالف قوله فعله.
 فلو كان صادقا, لتوافق القول والفعل, كحال المؤمن غير المنافق, ولهذا قال: " وَهُوَ أَلَدُّ الْخِصَامِ " أي: إذا خاصمته, وجدت فيه من اللدد والصعوبة والتعصب, وما يترتب على ذلك, ما هو من مقابح الصفات, ليس كأخلاق المؤمنين, الذين جعلوا السهولة مركبهم, والانقياد للحق وظيفتهم, والسماحة سجيتهم.

*******************
 " وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ "
 " وَإِذَا تَوَلَّى " هذا الذي يعجبك قوله إذا حضر عندك " سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا " أي: يجتهد على أعمال المعاصي, التي هي إفساد في الأرض " وَيُهْلِكَ " بسبب ذلك " الْحَرْثَ وَالنَّسْلَ " فالزروع والثمار والمواشي, تتلف وتنقص, وتقل بركتها, بسبب العمل في المعاصي.
 " وَاللَّهُ لَا يُحِبُّ الْفَسَادَ " فإذا كان لا يحب الفساد, فهو يبغض العبد المفسد في الأرض, غاية البغض, وإن قال بلسانه قولا حسنا.
 ففي هذه الآية دليل على أن الأقوال التي تصدر من الأشخاص, ليست دليلا على صدق ولا كذب, ولا بر ولا فجور حتى يوجد العمل المصدق لها, المزكى لها وأنه ينبغي اختبار أحوال الشهود, والمحق والمبطل من الناس, ببر أعمالهم, والنظر لقرائن أحوالهم, وأن لا يغتر بتمويههم وتزكيتهم أنفسهم.

*******************
 " وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ "
ثم ذكر أن هذا المفسد في الأرض بمعاصي الله, إذا أمر بتقوى الله تكبر وأنف.
 " أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ " فيجمع يين العمل بالمعاصي والتكبر على الناصحين.
 " فَحَسْبُهُ جَهَنَّمُ " التي هي دار العاصين والمتكبرين.
 " وَلَبِئْسَ الْمِهَادُ " أي: المستقر والمسكن, عذاب دائم, وهم لا ينقطع, ويأس مستمر, لا يخفف عنهم العذاب, ولا يرجون الثواب, جزاء لجنايتهم ومقابلة لأعمالهم.
 فعياذا بالله, من أحوالهم.

*******************
 " وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ "
معاني المفردات.
 قال في الصحاح: شريت الشيء أشريه شراء: إذا بعته وإذا اشتريته أيضا, وهو من الأضداد.
 قال الله تعالى " وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ " أي: يبيعها.
 وقال تعالى: " وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ " أي: باعوه ا هـ ومثله في القاموس.
 هذه الآية نزلت في صهيب بن سنان الرومي حين أراده المشركون على ترك الإسلام, كما رواه ابن عباس وأنس, وسعيد بن المسيب وأبو عثمان النهدي وعكرمة وجماعة غيرهم.
 وذلك أنه لما أسلم بمكة وأراد الهجرة, منعه الناس أن يهاجر بماله, وإن أحب أن يتجرد منه ويهاجر: فعل.
 فتخلص منهم وأعطاهم ماله, فأنزل الله فيه هذه الآية.
 فتلقاه عمر بن الخطاب وجماعة, إلى طرف الحرة, فقالوا له: ربح البيع ربح البيع.
 فقال: وأنتم, فلا أخسر الله تجارتكم, وما ذاك؟ فأخبروه أن الله أنزل فيه هذه الآية.
 ويروى أن رسول الله صلى الله عليه وسلم قال له " ربح البيع صهيب " .
 وحدث أبو عثمان النهدي عن صهيب قال: لما أردت الهجرة من مكة إلى النبي صلى الله عليه وسلم قالت لي قريش: يا صهيب, قدمت إلينا ولا مال لك, وتخرج أنت ومالك؟ والله لا يكون ذلك أبدا.
 فقلت لهم: أرأيتم إن دفعت إليكم مالي تخلون عني؟ قالوا: نعم.
 فدفعت إليهم مالي, فخلوا عني, فحرجت حتى قدمت المدينة.
 فبلغ ذلك النبي صلى الله عليه وسلم فقال: " ربح صهيب ربح صهيب " مرتين.
 وقال حماد بن سلمة, عن علي بن يزيد, عن سعيد بن المسيب قال: أقبل صهيب مهاجرا نحو النبي صلى الله عليه وسلم, فاتبعه نفر من قريش.
 فنزل عن راحلته, ونثل ما في كنانته, ثم قال: يا معشر قريش, قد علمتم أني من أرماكم رجلا.
 وأنتم - والله - لا تصلون إلي حتى أرمي بكل سهم في كنانتي, ثم أضرب بسيفي, ما بقي في يدي منه شيء ثم افعلوا ما شئتم.
 وإن شئتم دللتكم على مالي وقنيتي بمكة, وخليتم سبيلي, قالوا له: نعم.
 فلما قدم على النبي صلى الله عليه وسلم قال: " ربح البيع " قال: ونزلت ومن الناس من يشري نفسه ابتغاء مرضاة الله والله رءوف بالعباد.
 وأما الأكثرون, فحملوا ذلك على أنها نزلت في كل مجاهد في سبيل الله كما قال تعالى: " إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ " .
 ولما حمل هشام بن عامر بين الصفين, أنكر عليه بعض الناس.
 فرد عليهم عمر بن الخطاب وأبو هريرة وغيرهما, وتلوا هذه الآية.
 ومن الناس من يشري نفسه ابتغاء مرضاة الله والله رءوف بالعباد ا هـ.
 من تفسير ابن كثير بتصرف يسير.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ "
هذا أمر من الله تعالى للمؤمنين أن يدخلوا " فِي السِّلْمِ كَافَّةً " أي: في جميع شرائع الدين, ولا يتركوا منها شيئا, وأن لا يكونوا ممن اتخذ إلهه هواه, إن وافق الأمر المشروع هواه فعله, وإن خالفه, تركه.
 بل الواجب, أن يكون الهوى, تبعا للدين, وأن يفعل كل ما يقدر عليه, من أفعال الخير, وما يعجز عنه, يلتزمه وينويه, فيدركه بنيته.
 ولما كان الدخول في السلم كافة, لا يمكن ولا يتصور إلا بمخالفة طرق الشيطان قال: " وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ " أي: في العمل بمعاصي الله " إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ " ظاهر العداوة.
 والعدو المبين, لا يأمر إلا بالسوء والفحشاء, وما به الضرر عليكم.

*******************
 " فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ "
ولما كان العبد لا بد أن يقع منه خلل وزلل, قال تعالى " فَإِنْ زَلَلْتُمْ " أي أخطأتم ووقعتم في الذنوب.
 " مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ " أي: على علم ويقين " فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ " .
 وفيه من الوعيد الشديد, والتخويف, ما يوجب ترك الزلل, فإن العزيز المقام الحكيم, إذا عصاه العاصي, قهره بقوته, وعذبه بمقتضى حكمته فإن من حكمته, تعذيب العصاة والجناة.
 وهذا فيه من الوعيد الشديد والتهديد, ما تنخلع له القلوب.

*******************
 " هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ وَقُضِيَ الْأَمْرُ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ "
يقول تعالى: هل ينتظر الساعون في الفساد في الأرض, المتبعون لخطوات الشيطان, النابذون لأمر الله إلا يوم الجزاء بالأعمال, الذي قد حشى من الأهوال والشدائد والفظائع, ما يقلقل قلوب الظالمين, ويحيق به الجزاء السيئ على المفسدين.
 وذلك أن الله تعالى يطوي السماوات والأرض, وتنتثر الكواكب, وتكور الشمس والقمر, وتنزل الملائكة الكرام, فتحيط بالخلائق, وينزل الباري تبارك وتعالى " فِي ظُلَلٍ مِنَ الْغَمَامِ " ليفصل بين عباده بالقضاء العدل.
 فتوضع الموازين, وتنشر الدواوين, وتبيض وجوه أهل السعادة وتسود وجوه أهل الشقاوة, ويتميز أهل الخير من أهل الشر.
 وكل يجازى بعمله.
 فهنالك يعض الظالم على يديه, إذا علم حقيقة ما هو عليه.
 وهذه الآية وما أشبهها, دليل لمذهب أهل السنة والجماعة, المثبتين للصفات الاختيارية, كالاستواء, والنزول, والمجيء, ونحو ذلك من الصفات التي أخبر بها تعالى, عن نفسه, وأخبر بها عنه رسوله صلى الله عليه وسلم.
 فيثبتونها لمعانيها على وجه يليق بجلال الله وعظمته, من غير تشبيه ولا تحريف.
 ولا تعطيل.
 خلافا للمعطلة, على اختلاف أنواعهم, من الجهمية, والمعتزلة, والأشعرية ونحوهم, ممن ينفي هذه الصفات, ويتأول - لأجلها - الآيات بتأويلات ما أنزل الله بها من سلطان, بل حقيقتها, القدح في بيان الله وبيان رسوله, والزعم بأن كلامهم, هو الذي تحصل به الهداية في هذا الباب.
 فهؤلاء ليس معهم دليل نقلي, بل ولا دليل عقلي.
 أما النقلي, فقد اعترفوا أن النصوص الواردة في الكتاب والسنة, ظاهرها, بل صريحها, دال على مذهب أهل السنة والجماعة, وأنها تحتاج لدلالتها على مذهبهم الباطل, أن تخرج عن ظاهرها ويزاد فيها وينقص.
 وهذا كما ترى, لا يرتضيه من في قلبه مثقال ذرة من إيمان.
 وأما العقل, فليس في العقل ما يدل على نفي هذه الصفات.
 بل العقل دل على أن الفاعل, أكمل من الذي لا يقدر على الفعل, وأن فعله تعالى, المتعلق بنفسه, والمتعلق بخلقه, هو كمال.
 فإن زعموا أن إثباتها يدل على التشبيه بخلقه.
 قيل لهم: الكلام على الصفات, يتبع الكلام على الذات.
 فكما أن لله ذاتا لا تشبهها الذوات, فلله صفات لا تشبهها الصفات.
 فصفاته تبع لذاته, وصفات خلقه, تبع لذواتهم, فليس في إثباتها, ما يقتضي التشبيه بوجه.
 ويقال أيضا, لمن أثبت بعض الصفات, ونفى بعضا, أو أثبت الأسماء دون الصفات: إما أن تثبت الجميع كما أثبته الله لنفسه, وأثبته رسوله.
 وإما أن تنفي الجميع, وتكون منكرا لرب العالمين.
 وأما إثباتك بعض ذلك, ونفيك لبعضه, فهذا تناقض.
 ففرق بين ما أثبته, وبين ما نفيته, ولن تجد إلى الفرق سبيلا.
 فإن قلت: ما أثبته لا يقتضي تشبيها.
 قال لك أهل السنة والإثبات: لما نفيته لا يقتضي تشبيها.
 فإن قلت: لا أعقل من الذي نفيته إلا التشبيه.
 قال لك النفاة: ونحن لا نعقل من الذي أثبته إلا التشبيه.
 فما أجبت به النفاة, أجابك به أهل السنة, لما نفيته.
 والحاصل أن من نفى شيئا, مما دل الكتاب والسنة على إثباته, فهو متناقض, لا يثبت له دليل شرعي ولا عقلي, بل قد خالف المعقول والمنقول.

*******************
 " سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ "
بقول تعالى: " سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ " تدل على الحق, وعلى صدق الرسل, فتيقنوها وعرفوها, فلم يقوموا بشكر هذه النعمة, التي تقتضي القيام بها.
 بل كفروا بها, وبدلوا نعمة الله كفرا, فلهذا استحقوا أن ينزل الله عليهم عقابه ويحرمهم من ثوابه.
 وسمى الله تعالى كفر النعمة تبديلا لها, لأن من أنعم الله عليه نعمة دينية أو دنيوية, فلم يشكرها, ولم يقم بواجبها, اضمحلت عنه وذهبت, وتبدلت بالكفر والمعاصي, فصار الكفر بدل النعمة.
 وأما من شكر الله تعالى, وقام بحقها, فإنها تثبت وتستمر, ويزيده الله منها.

*******************
 " زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ "
يخبر تعالى أن الذين كفروا بالله وبآياته ورسله, ولم ينقادوا لشرعه, أنهم زينت لهم الحياة الدنيا.
 فزينت في أعينهم وقلوبهم, فرضوا بها, واطمأنوا بها فصارت أهواؤهم وإراداتهم وأعمالهم كلها لها, فأقبلوا عليها, وأكبوا على تحصيلها, وعظموها, وعظموا من شاركهم في صنيعهم, واحتقروا المؤمنين, واستهزأوا بهم وقالوا: أهؤلاء من الله عليهم من بيننا؟ وهذا من ضعف عقولهم ونظرهم القاصر, فإن الدنيا دار ابتلاء وامتحان, وسيحصل الشقاء فيها لأهل الإيمان والكفران.
 بل المؤمن في الدنيا, وإن ناله مكروه, فإنه يصبر ويحتسب, فيخفف الله عنه بإيمانه وصبره, ما لا يكون لغيره.
 وإنما الشأن كل الشأن, والتفضيل الحقيقي, في الدار الباقية, فلهذا قال تعالى: " وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ " فيكون المتقون في أعلى الدرجات, متمتعين بأنواع النعيم والسرور, والبهجة والحبور.
 والكفار تحتهم في أسفل الدركات, معذبين بأنواع العذاب والإهانة, والشقاء السرمدي, الذي لا منتهى له.
 ففي هذه الآية تسلية للمؤمنين, ونعي على الكافرين.
 ولما كانت الأرزاق الدنيوية والأخروية, لا تحصل إلا بتقدير الله, ولن تنال إلا بمشيئة الله قال تعالى: " وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ " فالرزق الدنيوي, يحصل للمؤمن والكافر.
 وأما رزق القلوب من العلم والإيمان, ومحبة الله, وخشيته ورجائه ونحو ذلك, فلا يعطيها إلا من يحبه.

*******************
 " كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلَّا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْيًا بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ "
أي: كان الناس مجتمعين على الكفر والضلال والشقاء, ليس لهم نور ولا إيمان.
 فرحمهم الله تعالى بإرسال الرسل إليهم " مُبَشِّرِينَ " من أطاع الله بثمرات الطاعات, من الرزق, والقوة في البدن والقلب, والحياة الطيبة, وأعلى ذلك, الفوز برضوان الله والجنة.
 " وَمُنْذِرِينَ " من عصى الله, بثمرات المعصية, من حرمان الرزق, والضعف, والإهانة, والحياة الضيقة, وأشد ذلك, سخط الله والنار.
 " وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ " وهو الإخبارات الصادقة, والأوامر العادلة.
 فكل ما اشتملت عليه الكتب الإلهية, فهو حق, يفصل بين المختلفين في الأصول والفروع.
 وهذا هو الواجب عند الاختلاف والتنازع, أن يرد الاختلاف والتنازع, إلى الله وإلى رسوله.
 ولولا أن في كتابه, وسنة رسوله, فصل النزاع, لما أمر بالرد إليهما.
 ولما ذكر نعمته العظيمة بإنزال الكتب على أهل الكتاب, وكان هذا يقتضي اتفاقهم عليها واجتماعهم - أخبر تعالى أنهم بغى بعضهم على بعض, وحصل النزاع والخصام وكثرة الاختلاف.
 فاختلفوا في الكتاب الذي ينبغي أن يكونوا أولى الناس بالاجتماع عليه, وذلك من بعد ما علموه وتيقنوه بالآيات البينات, والأدلة القاطعات, وضلوا بذلك ضلالا بعيدا.
 " فَهَدَى اللَّهُ الَّذِينَ آمَنُوا " من هذه الأمة " لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ " فكل ما اختلف فيه أهل الكتاب, وأخطأوا فيه الحق والصواب, هدى الله للحق فيه هذه الأمة " بِإِذْنِهِ " تعالى وتيسيره لهم ورحمته.
 " وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ " .
 فعم الخلق تعالى, بالدعوة إلى الصراط المستقيم, عدلا منه تعالى, وإقامة حجة على الخلق, لئلا يقولوا " ما جاءنا من بشير ولا نذير " .
 وهدى - بفضله ورحمته, وإعانته ولطفه - من شاء من عباده.
 فهذا فضله وإحسانه, وذاك عدله وحكمته, تبارك وتعالى.

*******************
 " أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلَا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ "
يخبر تبارك وتعالى, أنه لا بد أن يمتحن عبادة بالسراء والضراء والمشقة كما فعل بمن قبلهم, فهي سنته الجارية, التي لا تتغير ولا تتبدل, أن من قام بدينه وشرعه, لا بد أن يبتليه.
 فإن صبر على أمر الله, ولم يبال بالمكاره الواقعة في سبيله, فهو الصادق الذي قد نال من السعادة كما لها, ومن السيادة آلتها.
 ومن جعل فتنة الناس كعذاب الله, بأن صدته المكاره عما هو بصدده وثنته المحن عن مقصده, فهو الكاذب في دعوى الإيمان.
 فإنه ليس الإيمان بالتحلي والتمني, ومجرد الدعاوي, حتى تصدقه الأعمال أو تكذبه.
 فقد جرى على الأمم الأقدمين ما ذكر الله عنهم " مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ " أي: الفقر والأمراض في أبدانهم.
 " وَزُلْزِلُوا " بأنواع المخاوف من التهديد بالقتل, والنفي, وأخذ الأموال, وقتل الأحبة, وأنواع المضار حتى وصلت بهم الحال, وآل بهم الزلزال, إلى أن استبطأوا نصر الله مع يقينهم به.
 ولكن لشدة الأمر وضيقه " يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ " .
 فلما كان الفرج عند الشدة, وكلما ضاق الأمر اتسع.
 قال تعالى: " أَلَا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ " فهكذا كل من قام بالحق فإنه يمتحن.
 فكلما اشتدت عليه وصعبت - إذا صابر وثابر على ما هو عليه - انقلبت المحنة في حقه منحة, والمشقات راحات, وأعقبه ذلك, الانتصار على الأعداء وشفاء ما في قلبه من الداء.
 وهذه الآية نظير قوله تعالى " أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ " .
 وقوله تعالى " الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ " فعند الامتحان, يكرم المرء أو يهان.

*******************
 " يَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ "
أي: يسألونك عن النفقة, وهذا يعم السؤال عن المنفق والمنفق عليه.
 فأجابهم عنها فقال: " قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ " أي: مال قليل أو كثير, فأولى الناس به, وأحقهم بالتقديم, أعظمهم حقا عليك, وهم الوالدان الواجب برهما, والمحرم عقوقهما.
 ومن أعظم برهما, النفقة عليهما, ومن أعظم العقوق, ترك الإنفاق عليهما.
 ولهذا كانت النفقة عليهما واجبة, على الولد الموسر.
 ومن بعد الوالدين, الأقربون, على اختلاف طبقاتهم, الأقرب فالأقرب, على حسب القرب والحاجة, فالإنفاق عليه صدقة وصلة.
 " وَالْيَتَامَى " وهم الصغار الذين لا كاسب لهم, فهم في مظنة الحاجة, لعدم قيامهم بمصالح أنفسهم, وفقد الكاسب, فوصى الله بهم العباد, رحمة منه بهم ولطفا.
 " وَالْمَسَاكِينِ " وهم أهل الحاجات, وأرباب الضرورات الذين أسكنتهم الحاجة, فينفق عليهم, لدفع حاجاتهم وإغنائهم.
 " وَابْنَ السَّبِيلِ " أي: الغريب المنقطع به في غير بلده, فيعان على سفره بالنفقة, التي توصله إلى مقصده.
 ولما خصص الله تعالى هؤلاء الأصناف, لشدة الحاجة, عمم تعالى فقال: " وَمَا تَفْعَلُوا مِنْ خَيْرٍ " من صدقة على هؤلاء وغيرهم, بل ومن جميع أنواع الطاعات والقربات, لأنها تدخل في اسم الخير.
 " فَإِنَّ اللَّهَ بِهِ عَلِيمٌ " فيجازيكم عليه, ويحفظه لكم, كل على حسب نيته وإخلاصه, وكثرة نفقته وقلتها, وشدة الحاجة إليها, وعظم وقعها ونفعها.

*******************
 " كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ "
هذه الآية, فيها فرض القتال في سبيل الله, بعد ما كان المؤمنون مأمورين بتركه, لضعفهم, وعدم احتمالهم لذلك.
 فلما هاجر النبي صلى الله عليه وسلم إلى المدينة, وكثر المسلون, وقووا أمرهم الله تعالى بالقتال.
 وأخبر أنه مكروه للنفوس, لما فيه من التعب والمشقة, وحصول أنواع المخاوف والتعرض للمتالف.
 ومع هذا, فهو خير محض, لما فيه من الثواب العظيم, والتحرز من العقاب الأليم, والنصر على الأعداء والظفر بالغنائم, وغير ذلك, مما هو مرب, على ما فيه من الكراهة.
 و " وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ " وذلك مثل القعود عن الجهاد لطلب الراحة, فإنه شر, لأنه يعقب الخذلان, وتسلط الأعداء على الإسلام وأهله, وحصول الذل والهوان, وفوات الأجر العظيم وحصول العقاب.
 وهذه الآيات, عامة مطردة, في أن أفعال الخير التي تكرهها النفوس - لما تتوهمه فيها من الراحة واللذة - فهي شر, بلا شك.
 وأما أحوال الدنيا, فليس الأمر مطردا, ولكن الغالب على العبد المؤمن, أنه إذا أحب أمرا من الأمور, فقيض الله له من الأسباب ما يصرفه عنه أنه خير له, فالأوفق له في ذلك, أن يشكر الله, ويعتقد الخير في الواقع, لأنه يعلم أن الله تعالى أرحم بالعبد من نفسه, وأقدر على مصلحة عبده منه, وأعلم بمصلحته منه كما قال تعالى " وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ " .
 فاللائق بكم أن تتمشوا مع أقداره, سواء سرتكم أو ساءتكم.

*******************
 " يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ "
ولما كان الأمر بالقتال, لو لم يقيد, لشمل الأشهر الحرم وغيرها, استثنى تعالى, القتال في الأشهر الحرم فقال: " يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ " الآية.
 الجمهور على أن تحريم القتال في الأشهر الحرم, منسوخ بالأمر بقتال المشركين حيثما وجدوا.
 وقال بعض المفسرين: إنه لم ينسخ, لأن المطلق محمول على المقيد.
 وهذه الآية مقيدة, لعموم الأمر بالقتال مطلقا.
 ولأن من جملة مزية الأشهر الحرم: بل أكبر مزاياها, تحريم القتال فيها, وهذا إنما هو في قتال الابتداء.
 وأما قتال الدفع فإنه يجوز في الأشهر الحرم, كما يجوز في البلد الحرام.
 ولما كانت هذه الآية نازلة بسبب ما حصل, لسرية عبد الله بن جحش, وقتلهم عمرو بن الحضرمي, وأخذهم أموالهم, وكان ذلك - على ما قيل في شهر رجب - عيرهم المشركون بالقتال بالأشهر الحرم, وكانوا في تعييرهم ظالمين, إذ فيهم من القبائح, ما بعضه أعظم مما عيروا به المسلمين, قال تعالى في بيان ما فيهم.
 " وَصَدٌّ عَنْ سَبِيلِ اللَّهِ " أي: صد المشركين من يريد الإيمان بالله وبرسوله, وفتنتهم من آمن به, وسعيهم في ردهم عن دينهم, وكفرهم الحاصل في الشهر الحرام, والبلد الحرام, الذي هو بمجرده, كاف في الشر.
 فكيف, وقد كان في شهر حرام وبلد حرام؟!!.
 " وَإِخْرَاجُ أَهْلِهِ " أي: أهل المسجد الحرام, وهم النبي صلى الله عليه وسلم وأصحابه, لأنهم أحق به من المشركين, وهم عماره على الحقيقة, فأخرجوهم " مِنْهُ " ولم يمكنوهم من الوصول إليه, مع أن هذا البيت, سواء العاكف فيه والباد.
 فهذه الأمور كل واحد منها " أَكْبَرُ مِنَ الْقَتْلِ " في الشهر الحرام, فكيف وقد اجتمعت فيهم؟! فعلم أنهم فسقة ظلمة, في تعييرهم المؤمنين.
 ثم أخبر تعالى أنهم لن يزالوا يقاتلون المؤمنين.
 وليس غرضهم في أموالهم وقتلهم, وإنما غرضهم أن يرجعوهم عن دينهم, ويكونوا كفارا بعد إيمانهم حتى يكونوا من أصحاب السعير.
 فهم باذلون قدرتهم في ذلك, ساعون بما أمكنهم, ويأبى الله إلا أن يتم نوره, ولو كره الكافرون.
 وهذا الوصف, عام لكل الكفار, لا يزالون يقاتلون غيرهم, حتى يردوهم عن دينهم.
 وخصوصا, أهل الكتاب, من اليهود والنصارى, ألفوا الجمعيات, ونشروا الدعاة, وبثوا الأطباء, وبنوا المدارس, لجذب الأمم إلى دينهم, وإدخالهم عليهم, كل ما يمكنهم من الشبه, التي تشككهم في دينهم.
 ولكن المرجو من الله تعالى, الذي من على المؤمنين بالإسلام, واختار لهم دينه القيم, وأكمل لهم دينه - أن يتم عليهم نعمته بالقيام به أتم قيام, وأن يخذل كل من أراد أن يطفئ نوره, ويجعل كيدهم في نحورهم, وينصر دينه, ويعلى كلمته.
 وتكون هذه الآية صادقة على هؤلاء الموجودين من الكفار, كما صدقت على من قبلهم.
 " إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ " .
 ثم أخبر تعالى أن من ارتد عن الإسلام, بأن اختار عليه الكفر واستمر على ذلك حتى مات كافرا.
 " فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ " لعدم وجود شرطها, وهو الإسلام.
 " وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ " .
 ودلت الآية بمفهومها, أن من ارتد ثم عاد إلى الإسلام, أنه يرجع إليه عمله.
 وكذلك من تاب من المعاصي, فإنها تعود إليه أعماله المتقدمة.

*******************
 " إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ "
هذه الأعمال الثلاثة, هي عنوان السعادة وقطب رحى العبودية, وبها يعرف ما مع الإنسان, من الربح والخسران.
 فأما الإيمان, فلا تسأل عن فضيلته, وكيف تسأل عن شيء هو الفاصل بين أهل السعادة وأهل الشقاوة, وأهل الجنة من أهل النار؟ وهو الذي إذا كان مع العبد, قبلت أعمال الخير منه, وإذا عدم منه, لم يقبل له صرف ولا عدل, ولا فرض, ولا نفل.
 وأما الهجرة, فهي مفارقة المحبوب المألوف, لرضا الله تعالى.
 فيترك المهاجر وطنه, وأمواله, وأهله, وخلانه, تقربا إلى الله ونصرة لدينه.
 وأما الجهاد, فهو بذل الجهد في مقارعة الأعداء, والسعي التام, في نصرة دين الله, وقمع دين الشيطان.
 وهو ذروة الأعمال الصالحة, وجزاؤه, أفضل الجزاء.
 وهو السبب الأكبر, لتوسيع دائرة الإسلام وخذلان عباد الأصنام, وأمن المسلمين.
 على أنفسهم وأموالهم وأولادهم.
 فمن قام بهذه الأعمال الثلاثة - على لأوائها ومشقتها - كان لغيرها أشد قياما به وتكميلا.
 فحقيق بهؤلاء, أن يكونوا هم الراجين رحمة الله, لأنهم أتوا بالسبب الموجب للرحمة.
 وفي هذا دليل على أن الرجاء, لا يكون إلا بعد القيام بأسباب السعادة.
 وأما الرجاء المقارن للكسل, وعدم القيام بالأسباب, فهذا عجز وتمن وغرور.
 وهو دال على ضعف همة صاحبه, ونقص عقله, بمنزلة من يرجو وجود الولد بلا نكاح, ووجود الغلة بلا بذر, وسقي, ونحو ذلك.
 وفي قوله " أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ " إشارة إلى أن العبد - ولو أتى من الأعمال بما أتى به - لا ينبغي له أن يعتمد عليها, ويعول عليها, بل يرجو رحمة ربه, ويرجو قبول أعماله ومغفرة ذنوبه, وستر عيوبه.
 ولهذا قال " وَاللَّهُ غَفُورٌ " أي: لمن تاب توبة نصوحا " رَحِيمٌ " وسعت رحمته كل شيء, وعم جوده وإحسانه, كل حي.
 وفي هذا دليل على أن من قام بهذه الأعمال المذكورة, حصل له مغفرة الله, إذ " الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ " وحصلت له رحمة الله.
 وإذا حصلت له المغفرة, اندفعت عنه عقوبات الدنيا والآخرة.
 التي هي آثار الذنوب, التي قد غفرت واضمحلت آثارها.
 وإذا حصلت له الرحمة, حصل على كل خير في الدنيا والآخرة.
 بل أعمالهم المذكورة من رحمة الله بهم, فلولا توفيقه إياهم, لم يريدوها, ولولا إقدارهم عليها, لم يقدروا عليها, ولولا إحسانه لم يتمها ويقبلها منهم.
 فله الفضل, أولا وآخرا, وهر الذي من بالسبب والمسبب.

*******************
 " يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ "
ثم قال تعالى " يَسْأَلُونَكَ عَنِ الْخَمْرِ " الآية أي يسألك - يا أيها الرسول - المؤمنون عن أحكام الخمر والميسر, وقد كانا مستعملين في الجاهلية وأول الإسلام, فكأنه وقع فيهما إشكال فلهذا سألوا عن حكمهما.
 فأمر الله تعالى نبيه, أن يبين لهم منافعهما ومضارهما, ليكون ذلك مقدمة لتحريمهما, وتحتيم تركهما.
 فأخبر أن إثمهما ومضارهما, وما يصدر عنهما, من ذهاب العقل والمال, والصد عن ذكر الله, وعن الصلاة, والعداوة, والبغضاء - أكبر مما يظنونه من نفعهما, من كسب المال بالتجارة بالخمر, وتحصيله بالقمار والطرب للنفوس, عند تعاطيهما.
 وكان هذا البيان زاجرا للنفوس عنهما, لأن العاقل يرجح ما ترجحت مصلحته, ويجتنب ما ترجحت مضرته.
 ولكن لما كانوا قد ألفوهما, وصعب التحتيم بتركهما أول وهلة, قدم هذه الآية, مقدمة للتحريم, الذي ذكره في قوله.
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ " .
 إلى قوله " فَهَلْ أَنْتُمْ مُنْتَهُونَ " وهذا من لطفه ورحمته وحكمته.
 ولهذا لما نزلت, قال عمر " 1: انتهينا انتهينا.
 فأما الخمر, فهو كل مسكر خامر العقل وغطاه, من أي نوع كان.
 وأما الميسر, فهو كل المغالبات التي يكون فيها عوض من الطرفين, من النرد, والشطرنج, وكل مغالبة قولية أو فعلية, تعوض بعوض, سوى مسابقة الخيل, والإبل, والسهام, فإنها مباحة, لكونها معينة على الجهاد, فرخص فيها الشارع.
 وهذا سؤال عن مقدار ما ينفقونه من أموالهم.
 فيسر الله لهم الأمر, وأمرهم أن ينفقوا العفو, وهو المتيسر من أموالهم, الذي لا تتعلق به حاجتهم وضرورتهم.
 وهذا يرجع إلى كل أحد بحسبه, من غني وفقير ومتوسط, كل له قدرة على إنفاق ما عفا من ماله, ولو شق تمرة.
 ولهذا أمر رسوله صلى الله عليه وسلم, أن يأخذ العفو من أخلاق الناس وصدقاتهم, ولا يكلفهم ما يشق عليهم.
 ذلك بأن الله تعالى لم يأمرنا بما أمرنا به حاجة منه لنا, أو تكليفا لنا بما يشق.
 بل أمرنا بما فيه سعادتنا, وما يسهل علينا, وما به النفع لنا ولإخواننا فيستحق على ذلك, أتم الحمد.
 ولما بين تعالى هذا البيان الشافي, وأطلع العباد على أسرار شرعه قال: " كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ " أي: الدالات على الحق, المحصلات للعلم النافع والفرقان.
 " لَعَلَّكُمْ تَتَفَكَّرُونَ فِي الدُّنْيَا وَالْآخِرَةِ " أي: لكي تستعملوا أفكاركم في أسرار شرعه, وتعرفوا أن أوامره, فيها مصالح الدنيا والآخرة.
 وأيضا لكي تتفكروا في الدنيا وسرعة انقضائها, وفي الآخرة وبقائها, وأنها دار الجزاء فتعمروها.

*******************
 " فِي الدُّنْيَا وَالْآخِرَةِ وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ وَلَوْ شَاءَ اللَّهُ لَأَعْنَتَكُمْ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ "
لما نزل قوله تعالى " إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا " شق ذلك على المسلمين, وعزلوا طعامهم عن طعام اليتامى, خوفا على أنفسهم من تناولها, ولو في هذه الحالة التي جرت العادة بالمشاركة فيها, وسألوا النبي صلى الله عليه وسلم عن ذلك.
 فأخبرهم تعالى أن المقصود, إصلاح أموال اليتامى, بحفظها وصيانتها, والإتجار فيها وأن خلطتهم إياهم في طعام وغيره, جائز على وجه لا يضر باليتامى, لأنهم إخوانكم, ومن شأن الأخ, مخالطة أخيه, والمرجع في ذلك إلى النية والعمل.
 فمن علم من نيته, أنه مصلح لليتيم, وليس له طمع في ماله, فلو دخل عليه شيء - من غير قصد - لم يكن عليه بأس.
 ومن علم الله من نيته, أن قصده بالمخالطة, التوصل إلى أكلها, فذلك الذي حرج وأثم, و " الوسائل لها أحكام المقاصد " .
 وفي هذه الآية, دليل على جواز أنواع المخالطات, في المآكل والمشارب, والعقود وغيرها, وهذه الرخصة, لطف من الله تعالى, وإحسان, وتوسعة على المؤمنين.
 وإلا " وَلَوْ شَاءَ اللَّهُ لَأَعْنَتَكُمْ " أي: شق عليكم بعدم الرخصة بذلك, فحرجتم.
 وشق عليكم وأثمتم.
 " إِنَّ اللَّهَ عَزِيزٌ " أي: له القوة الكاملة, والقهر لكل شيء.
 ولكنه - مع ذلك " حَكِيمٌ " لا يفعل إلا ما هو مقتضى حكمته الكاملة وعنايته التامة, فعزته لا تنافي حكمته.
 فلا يقال: إنه ما شاء فعل, وافق الحكمة أو خالفها: بل يقال, إن أفعاله وكذلك أحكامه, تابعة لحكمته, فلا يخلق شيئا عبثا, بل لا بد له من حكمة, عرفناها, أم لم نعرفها.
 وكذلك لم يشرع لعباده شيئا مجردا عن الحكمة.
 فلا يأمر إلا بما فيه مصلحة خالصة, أو راجحة, ولا ينهى إلا عما فيه مفسدة خالصة أو راجحة, لتمام حكمته ورحمته.

*******************
 " وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ "
أي " وَلَا تَنْكِحُوا " النساء " الْمُشْرِكَاتِ " ما دمن على شركهن.
 " حَتَّى يُؤْمِنَّ " لأن المؤمنة - ولو بلغت من الدمامة ما بلغت - خير من المشركة, ولو بلغت من الحسن ما بلغت, وهذه عامة في جميع النساء المشركات.
 وخصصتها آية المائدة, في إباحة نساء أهل الكتاب كما قال تعالى: " وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ " .
 " وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا " وهذا عام لا تخصيص فيه.
 ثم ذكر تعالى, الحكمة في تحريم نكاح المسلم أو المسلمة, لمن خالفهما في الدين فقال: " أُولَئِكَ يَدْعُونَ إِلَى النَّارِ " أي: في أقوالهم وأفعالهم وأحوالهم, فمخالطتهم على خطر منهم, والخطر ليس من الأخطار الدنيوية, إنما هو الشقاء الأبدي.
 ويستفاد من تعليل الآية, النهي عن مخالطة كل مشرك ومبتدع, لأنه إذا لم يجز التزوج - مع أن فيه مصالح كثيرة - فالخلطة المجردة من باب أولى, وخصوصا, الخلطة التي فيها ارتفاع المشرك ونحوه على المسلم, كالخدمة ونحوها.
 وفي قوله " وَلَا تُنْكِحُوا الْمُشْرِكِينَ " دليل على اعتبار الولي في النكاح.
 " وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ " أي: يدعو عباده لتحصيل الجنة والمغفرة, التي من آثارها, دفع العقوبات وذلك بالدعوة إلى أسبابها من الأعمال الصالحة, والتوبة النصوح, والعلم النافع, والعمل الصالح.
 " وَيُبَيِّنُ آيَاتِهِ " أي: أحكامه وحكمها " لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ " فيوجب لهم ذلك, التذكر لما نسوه, وعلم ما جهلوه, والامتثال لما ضيعوه.

*******************
 " وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ "
ثم قال تعالى " وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ " الآيات: يخبر تعالى, عن سؤالهم عن المحيض, وهل تكون المرأة بحالها بعد الحيض, كما كانت قبل ذلك, أم تجتنب مطلقا كما يفعله اليهود؟.
 فأخبر تعالى أن الحيض أذى, وإذا كان أذى, فمن الحكمة أن يمنع الله تعالى عباده عن الأذى وحده, ولهذا قال: " فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ " .
 أي: مكان الحيض, وهو الوطء في الفرج خاصة, فهذا هو المحرم إجماعا.
 وتخصيص الاعتزال في المحيض, يدل على أن مباشرة الحائض وملامستها, في غير الوطء في الفرج, جائز.
 لكن قوله " وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ " يدل على ترك المباشرة فيما قرب من الفرج, وذلك فيما بين السرة والركبة, فينبغي تركه كما كان النبي صلى الله عليه وسلم إذا أراد أن يباشر امرأته وهي حائض, أمرها أن تتزر, فيباشرها.
 وحد هذا الاعتزال وعدم القربان للحيض " حَتَّى يَطْهُرْنَ " أي: ينقطع دمهن, فإذا انقطع الدم, زال المنع الموجود وقت جريانه, الذي كان لحله شرطان, انقطاع الدم, والاغتسال منه.
 فلما انقطع الدم, زال الشرط الأول وبقي الثاني, فلهذا قال: " فَإِذَا تَطَهَّرْنَ " أي: اغتسلن " فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ " أي: في القبل لا في الدبر, لأنه محل الحرث.
 وفيه دليل على وجوب الاغتسال للحائض, وأن انقطاع الدم, شرط لصحته.
 ولما كان هذا المنع لطفا منه تعالى بعباده, وصيانة عن الأذى قال تعالى: " إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ " أي: من ذنوبهم على الدوام " وَيُحِبُّ الْمُتَطَهِّرِينَ " أي: المتنزهين عن الآثام وهذا يشمل التطهر الحسي من الأنجاس والأحداث.
 ففيه مشروعية الطهارة مطلقا, لأن الله تعالى يحب المتصف بها, ولهذا كانت الطهارة مطلقا, شرطا لصحة الصلاة والطواف, وجواز مس المصحف.
 ويشمل التطهر المعنوي عن الأخلاق الرذيلة, والصفات القبيحة, والأفعال الخسيسة.

*******************
 " نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لِأَنْفُسِكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلَاقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ "
 " نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ " مقبلة ومدبرة غير أنه لا يكون إلا في القبل, لكونه موضع الحرث, وهو الموضع الذي يكون منه الولد.
 وفيه دليل على تحريم الوطء في الدبر, لأن الله لم يبح إتيان المرأة إلا في الموضع الذي منه الحرث.
 وقد تكاثرت الأحاديث عن النبي صلى الله عليه وسلم في تحريم ذلك, ولعن فاعله.
 " وَقَدِّمُوا لِأَنْفُسِكُمْ " أي: من التقرب إلى الله بفعل الخيرات, ومن ذلك أن يباشر الرجل امرأته, ويجامعها على وجه القربة والاحتساب, وعلى رجاء تحصيل الذرية, الذين ينفع الله بهم.
 " وَاتَّقُوا اللَّهَ " أي: في جميع أحوالكم, كونوا ملازمين لتقوى الله, مستعينين على ذلك بعلمكم " وَاعْلَمُوا أَنَّكُمْ مُلَاقُوهُ " ومجازيكم على أعمالكم الصالحة وغيرها.
 " وَبَشِّرِ الْمُؤْمِنِينَ " لم يذكر المبشر به, ليدل على العموم, وأن لهم البشرى في الحياة الدنيا وفي الآخرة: وكل خير, واندفاع كل ضير, رتب على الإيمان - فهو داخل في هذه البشارة.
 وفيها محبة الله للمؤمنين, ومحبة ما يسرهم, واستحباب تنشيطهم وتشويقهم بما أعد الله لهم من الجزاء الدنيوي والأخروي.

*******************
 " وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ وَاللَّهُ سَمِيعٌ عَلِيمٌ "
المقصود من اليمين والقسم, تعظيم المقسم به, وتأكيد المقسم عليه.
 وكان الله تعالى قد أمر بحفظ الأيمان, وكان مقتضى ذلك حفظها في كل شيء.
 ولكن الله تعالى استثنى من ذلك, إذا كان البر باليمين, يتضمن ترك ما هو أحب إليه.
 فنهى عباده أن يجعلوا أيمانهم عرضة, أي: مانعة وحائلة عن أن يبروا أي: يفعلوا خيرا, ويتقوا شرا, ويصلحوا بين الناس.
 فمن حلف على ترك واجب, وجب حنثه, وحرم إقامته على يمينه.
 ومن حلف على ترك مستحب, استحب له الحنث.
 ومن حلف على فعل محرم, وجب الحنث, أو على فعل مكروه, استحب الحنث.
 وأما المباح, فينبغي فيه حفظ اليمين عن الحنث.
 ويستدل بهذه الآية على القاعدة المشهورة, أنه " إذا تزاحمت المصالح, قدم أهمها " .
 فهنا تتميم اليمين, مصلحة, وامتثال أوامر الله في هذه الأشياء, مصلحة أكبر من ذلك, فقدمت لذلك.
 ثم ختم الآية بهذين الاسمين الكريمين فقال: " وَاللَّهُ سَمِيعٌ " أي.
 لجميع الأصوات " عَلِيمٌ " بالمقاصد والنيات, ومنه, سماعه لأقوال الحالفين, وعلمه بمقاصدهم هل هي خير أم شر.
 وفي ضمن ذلك, التحذير من مجازاته, وأن أعمالكم ونياتكم, قد استقر علمها عنده.

*******************
 " لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ "
ثم قال تعالى " لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ " .
 أي: لا يؤاخذكم بما يجري على ألسنتكم من الأيمان اللاغية, التي يتكلم بها العبد, من غير قصد منه ولا كسب قلب, ولكنها جرت على لسانه كقول الرجل في عرض كلامه: " لا والله " و " بلى والله " , وكحلفه على أمر ماض, يظن صدق نفسه.
 وإنما المؤاخذة, على ما قصده القلب.
 وفي هذا, دليل على اعتبار المقاصد في الأقوال, كما هي معتبرة في الأفعال.
 والله " غفور " لمن تاب إليه, " حليم " بمن عصاه, حيث لم يعاجله بالعقوبة, بل حلم عنه وستر, وصفح مع قدرته عليه, وكونه بين يديه.

*******************
 " لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
وهذا من الأيمان الخاصة بالزوجة, في أمر خاص وهو حلف الرجل, على ترك وطء زوجته مطلقا.
 أو مقيدا.
 بأقل من أربعة أشهر أو أكثر.
 فمن آلى من زوجته خاصة - فإن كان لدون أربعة أشهر, فهذا مثل سائر الأيمان, إن حنث كفر, وإن أتم يمينه, فلا شيء عليه, وليس لزوجته عليه سبيل, لأنه ملكه أربعة أشهر.
 وإن كان أبدا, أو مدة تزيد على أربعة أشهر, ضربت له مدة أربعة أشهر من يمينه, إذا طلبت زوجته ذلك, لأنه حق لها.
 فإذا تمت, أمر بالفيئة, وهو الوطء.
 فإن وطئ, فلا شيء عليه إلا كفارة اليمين.
 وإن امتنع, أجبر على الطلاق, فإن امتنع, طلق عليه الحاكم.
 ولكن الفيئة والرجوع إلى زوجته, أحب إلى الله تعالى, ولهذا قال: " فَإِنْ فَاءُوا " أي: رجعوا إلى ما حلفوا على تركه, وهو الوطء.
 " فَإِنَّ اللَّهَ غَفُورٌ " يغفر لهم ما حصل منهم من الحلف, بسبب رجوعهم.
 " رَحِيمٌ " حيث جعل لأيمانهم كفارة وتحلة, ولم يجعلها لازمة لهم, غير قابلة للانفكاك, ورحيم بهم أيضا, حيث فاءوا إلى زوجاتهم, وحنوا عليهن ورحموهن.

*******************
 " وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ "
 " وَإِنْ عَزَمُوا الطَّلَاقَ " أي: امتنعوا من الفيئة, فكان ذلك دليلا على رغبتهم عنهن, وعدم إرادتهم لأزواجهم, وهذا لا يكون إلا عزما على الطلاق.
 فإن حصل هذا الحق الواجب منه مباشرة, وإلا أجبره الحاكم عليه, أو قام به.
 " فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ " فيه وعيد وتهديد, لمن يحلف هذا الحلف, ويقصد بذلك, المضارة والمشاقة.
 ويستدل بهذه الآية, على أن الإيلاء, خاص بالزوجة, لقوله " من نسائهم, وعلى وجوب الوطء في كل أربعة أشهر مرة, لأنه بعد الأربعة, يجبر, إما على الوطء, أو على الطلاق, ولا يكون ذلك إلا لتركه واجبا.

*******************
 " وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلَاحًا وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ "
أي: النساء اللاتي طلقهن أزواجهن " يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ " أي: ينتظرن ويعتددن مدة " ثَلَاثَةَ قُرُوءٍ " أي: حيض, أو أطهار على اختلاف العلماء في المراد بذلك, مع أن الصحيح أن القرء, الحيض, ولهذه العدة, عدة حكم.
 منها: العلم ببراءة الرحم, إذا تكرر عليها ثلاثة الأقراء, علم أنه ليس في رحمها حمل, فلا يفضي إلى اختلاط الأنساب.
 ولهذا أوجب تعالى عليهن الإخبار عن " مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ " وحرم عليهن, كتمان ذلك, من حمل أو حيض, لأن كتمان ذلك, يفضي إلى مفاسد كثيرة.
 فكتمان الحمل, موجب أن تلحقه بغير من هو له, رغبة فيه, أو استعجالا لانقضاء العدة.
 فإذا ألحقته بغير أبيه, حصل من قطع الرحم والإرث, واحتجاب محارمه وأقاربه عنه, وربما تزوج ذوات محارمه.
 وحصل في مقابلة ذلك, إلحاقه بغير أبيه, وثبوت توابع ذلك, من الإرث منه وله, ومن جعل أقارب الملحق به, أقارب له.
 وفي ذلك من الشر والفساد, ما لا يعلمه إلا رب العباد.
 ولو لم يكن في ذلك, إلا إقامتها مع من نكاحها باطل في حقه, وفيه الإصرار على الكبيرة العظيمة, وهي الزنا - لكفى بذلك شرا.
 وأما كتمان الحيض, فإن استعجلت فأخبرت به وهي كاذبة, ففيه من انقطاع حق الزوج عنها, وإباحتها لغيره وما يتفرع عن ذلك من الشر, كما ذكرنا.
 وإن كذب وأخبرت بعدم وجود الحيض, لتطول العدة, فتأخذ منه نفقة غير واجبة عليه, بل هي سحت عليها محرمة من جهتين: من كونها لا تستحقه, ومن كونها, تسبته إلى حكم الشرع وهي كاذبة, وربما راجعها بعد انقضاء العدة, فيكون ذلك سفاحا, لكونها أجنبية منه, فلهذا قال تعالى: " وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الْآخِرِ " .
 فصدور الكتمان منهن, دليل على عدم إيمانهن بالله واليوم الآخر, وإلا فلو آمن بالله واليوم الآخر, وعرفن أنهن مجزيات عن أعمالهن, لم يصدر منهن شيء من ذلك.
 وفي ذلك دليل على قبول خبر المرأة, عما تخبر بها عن نفسها, من الأمر الذي لا يطلع عليها غيرها, كالحمل والحيض ونحوها.
 ثم قال تعالى " وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ " أي: لأزواجهن ما دامت متربصة في تلك العدة, أن يردوهن إلى نكاحهن " إِنْ أَرَادُوا إِصْلَاحًا " أي: رغبة وألفة ومودة.
 ومفهوم الآية أنهم إن لم يريدوا الإصلاح, فليسوا بأحق بردهن, فلا يحل لهم أن يراجعوهن, لقصد المضارة لها, وتطويل العدة عليها.
 وهل يملك ذلك, مع هذا القصد؟ فيه قولان.
 الجمهور على أنه يملك ذلك, مع التحريم, والصحيح أنه إذا لم يرد الإصلاح, لا يملك ذلك, كما هو ظاهر الآية الكريمة, وهذه حكمة أخرى في هذا التربص.
 وهي: أنه ربما أن زوجها ندم على فراقه لها, فجعلت له هذه المدة, ليتروى بها ويقطع نظره.
 وهذا يدل على محبته تعالى, للألفة بين الزوجين, وكراهته للفراق, كما قال النبي صلى الله عليه وسلم " أبغض الحلال إلى الله الطلاق " .
 وهذا خاص في الطلاق الرجعي.
 وأما الطلاق البائن, فليس البعل بأحق برجعتها.
 بل إن تراضيا على التراجع, فلا بد من عقد جديد مجتمع الشروط.
 ثم قال تعالى " وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ " أي: وللنساء على بعولتهن من الحقوق واللوازم, مثل الذي عليهن لأزواجهن من الحقوق اللازمة والمستحبة.
 ومرجع الحقوق بين الزوجين إلى المعروف, وهو: العادة الجارية في ذلك البلد وذلك الزمان من مثلها لمثله.
 ويختلف ذلك باختلاف الأزمنة والأمكنة, والأحوال, والأشخاص والعوائد.
 في هذا دليل على أن النفقة والكسوة, والمعاشرة, والمسكن, وكذلك الوطء - الكل يرجع إلى المعروف.
 فهذا موجب العقد المطلق.
 وأما مع الشرط, فعلى شرطهما, إلا شرطا أحل حراما, أو حرم حلالا.
 " وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ " أي: رفعة ورياسة, وزيادة حق عليها, كما قال تعالى: " الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ " .
 ومنصب النبوة والقضاء, والإمامة الصغرى والكبرى, وسائر الولايات بالرجال.
 وله ضعفا ما لها في كثير من الأمور, كالميراث ونحوه.
 " وَاللَّهُ عَزِيزٌ حَكِيمٌ " أي: له العزة القاهرة والسلطان العظيم, الذي دانت له جميع الأشياء, ولكنه - مع عزته - حكيم في تصرفه.
 ويخرج من عموم هذه الآية, الحوامل, فعدتهن وضع الحمل.
 واللاتي لم يدخل بهن, فليس لهن عدة.
 والإماء, فعدتهن حيضتان, كما هو قول الصحابة " 4.
 وسياق الآية, يدل على أن المراد بها, الحرة.

*******************
 " الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلَا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ "
كان الطلاق في الجاهلية, واستمر أول الإسلام, هو أن يطلق الرجل زوجته بلا نهاية.
 فكان إذا أراد مضارتها, طلقها, فإذا شارفت انقضاء عدتها, راجعها, ثم طلقها وصنع بها مثل ذلك أبدا, فيحصل عليها من الضرر ما الله به عليم.
 فأخبر تعالى أن " الطَّلَاقَ " أي الذي تحصل به الرجعة " مَرَّتَانِ " .
 ليتمكن الزوج - إن لم يرد المضارة - من ارتجاعها, ويراجع رأيه في هذه المدة.
 وأما ما فوقها, فليس محلا لذلك, لأن من زاد على الثنتين, فإما متجرئ على المحرم, أو ليس له رغبة في إمساكها, بل قصده المضارة.
 فلهذا أمر تعالى الزوج, أن يمسك زوجته " بِمَعْرُوفٍ " أي: عشرة حسنة, ويجري مجرى أمثاله مع زوجاتهم, وهذا هو الأرجح, وإلا يسرحها ويفارقها " بِإِحْسَانٍ " , ومن الإحسان, أن لا يأخذ على فراقه لها شيئا من ماله, لأنه ظلم, وأخذ للمال في غير مقابلة بشيء, فلهذا قال: " وَلَا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ " وهي المخالعة بالمعروف, بأن كرهت الزوجة زوجها, لخلقه أو خلقه أو نقص دينه, وخافت أن لا تطيع الله فيه.
 " فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ " لأنه عوض لتحصيل مقصودها من الفرقة.
 وفي هذا مشروعية الخلع, إذا وجدت هذه الحكمة.
 " تِلْكَ " أي ما تقدم من الأحكام الشرعية " حُدُودُ اللَّهِ " أي: أحكامه التي شرعها لكم, وأمر بالوقوف معها.
 " وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ " وأي ظلم أعظم ممن اقتحم الحلال, وتعدى منه إلى الحرام, فلم يسعه ما أحل الله؟ والظلم ثلاثة أقسام: ظلم العبد فيما بينه وبين الله, وظلم العبد الأكبر الذي هو الشرك, وظلم العبد فيما بينه وبين الخلق.
 فالشرك, لا يغفره الله بالتوبة, وحقوق العباد, لا يترك الله منها شيئا.
 والظلم الذي بين العبد وربه فيما دون الشرك, تحت المشيئة والحكمة

*******************
 " فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ حُدُودُ اللَّهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ "
يقول تعالى: " فَإِنْ طَلَّقَهَا " أي: الطلقة الثالثة " فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ " أي: نكاحا صحيحا ويطأها, لأن النكاح الشرعي لا يكون صحيحا, ويدخل فبه العقد والوطء, وهذا بالاتفاق.
 ويتعين أن يكون نكاح الثاني, نكاح رغبة.
 فإن قصد به تحليلها للأول, فليس بنكاح, ولا يفيد التحليل.
 ولا يفيد وطء السيد, لأنه ليس بزوج.
 فإذا تزوجها الثاني راغبا ووطئها, ثم فارقها وانقضت عدتها " فَلَا جُنَاحَ عَلَيْهِمَا " أي: على الزوج الأول والزوجة " أَنْ يَتَرَاجَعَا " أي: يجددا عقدا جديدا بينهما, لإضافته التراجع إليهما, فدل على اعتبار التراضي.
 ولكن يشترط في التراجع أن يظنا " أَنْ يُقِيمَا حُدُودَ اللَّهِ " بأن يقوم كل منهما, بحق صاحبه.
 وذلك إذا ندما على عشرتهما السابقة الموجبة للفراق, وعزما أن يبدلاها بعشرة حسنة, فهنا لا جناح عليهما في التراجع.
 ومفهوم الآية الكريمة, أنهما إن لم يظنا أن يقيما حدود الله, بأن غلب على ظنهما أن الحال السابقة باقية, والعشرة السيئة غير زائلة أن عليهما في ذلك جناحا, لأن جميع الأمور, إن لم يقم فيها أمر الله, ويسلك بها طاعته, لم يحل الإقدام عليها.
 وفي هذا دلالة على أنه ينبغي للإنسان, إذا أراد أن يدخل في أمر من الأمور, خصوصا الولايات, الصغار, والكبار, أن ينظر في نفسه.
 فإن رأى من نفسه قوة على ذلك, ووثق بها, أقدم, وإلا أحجم.
 ولما بين تعالى هذه الأحكام العظيمة قال: " وَتِلْكَ حُدُودُ اللَّهِ " أي: شرائعه التي حددها وبينها ووضحها.
 " يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ " لأنهم المنتفعون بها, النافعون لغيرهم.
 وفي هذا من فضيلة أهل العلم, ما لا يخفى, لأن الله تعالى جعل تبيينه لحدوده, خاصا بهم, وأنهم المقصودون بذلك.
 وفيه أن الله تعالى يحب من عباده, معرفة حدود ما أنزل على رسوله والتفقه بها.

*******************
 " وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلَا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلَا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ "
ثم قال تعالى: " وَإِذَا طَلَّقْتُمُ النِّسَاءَ " أي: طلاقا رجعيا بواحدة أو اثنتين.
 " فَبَلَغْنَ أَجَلَهُنَّ " أي: قاربن انقضاء عدتهن.
 " فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ " أي: إما أن تراجعوهن, ونيتكم القيام بحقوقهن, أو تتركوهن بلا رجعة ولا إضرار, ولهذا قال: " وَلَا تُمْسِكُوهُنَّ ضِرَارًا " أي: مضارة بهن " لِتَعْتَدُوا " في فعلكم هذا الحلال, إلى الحرام.
 فالحلال: الإمساك بالمعروف, والحرام: المضارة.
 " وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ " ولو كان الحق يعود للمخلوق فالضرر عائد إلى من أراد الضرار.
 " وَلَا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا " لما بين تعالى حدوده غاية التبيين, وكان المقصود, العلم بها والعمل, والوقوف معها, وعدم مجاوزتها, لأنه تعالى لم ينزلها عبثا, بل أنزلها بالحق والصدق والجد, نهى عن اتخاذها هزوا, أي: لعبا بها, وهو
التجرى عليها, وعدم الامتثال لواجبها.
 مثل استعمال المضارة في الإمساك, أو الفراق, أو كثرة الطلاق, أو جمع الثلات.
 والله - من رحمته - جعل له واحدة بعد واحدة, رفقا به وسعيا في مصلحته.
 " وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ " عموما باللسان, حمدا وثناء.
 بالقلب, اعترافا, وإقرارا, وبالأركان, بصرفها في طاعة الله.
 " وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ " أي: السنة اللذين بين لكم بهما طرق الخير ورغبكم فيها, وطرق الشر وحذركم إياها, وعرفكم نفسه ووقائعه في أوليائه وأعدائه, وعلمكم ما لم تكونوا تعلمون.
 وقيل: المراد بالحكمة: أسرار الشريعة, فالكتاب فيه, الحكم.
 والحكمة فيها, بيان حكمة الله في أوامره ونواهيه.
 وكلا المعنيين صحيح.
 ولهذا قال " يَعِظُكُمْ بِهِ " أي: بما أنزل عليكم, وهذا مما يقوي أن المراد بالحكمة, أسرار الشريعة, لأن الموعظة ببيان الحكم والحكمة, والترغيب, أو الترهيب, فالحكم به, يزول الجهل.
 والحكمة مع الترغيب, يوجب الرغبة.
 والحكمة مع الترهيب, يوجب الرهبة " وَاتَّقُوا اللَّهَ " في جميع أموركم " وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ " فلهذا بين لكم هذه الأحكام, التي هي جارية مع المصالح في كل زمان ومكان, فله الحمد والمنة.

*******************
 " وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلَا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ "
هذا خطاب لأولياء المرأة المطلقة دون الثلاث إذا خرجت من العدة, وأراد زوجها أن ينكحها, ورضيت بذلك, فلا يجوز لوليها, من أب وغيره; أن يعضلها; أي: يمنعها من التزوج به حنقا عليه; وغضبا; اشمئزازا لما فعل من الطلاق الأول.
 وذكر أن " مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ " فإيمانه يمنعه من العضل.
 " ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ " وأطيب مما يظن الولي أن عدم تزويجه, هو الرأي واللائق وأنه يقابل بطلاقه الأول بعدم تزويجه, كما هو عادة المترفعين المتكبرين.
 فإن كان يظن أن المصلحة, في عدم تزويجه, فإن " اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ " .
 فامتثلوا أمر من هو عالم بمصالحكم, مريد لها, قادر عليها, ميسر لها من الوجه الذي تعرفون وغيره.
 وفي هذه الآية, دليل على أنه لا بد من الولي في النكاح, لأنه نهى الأولياء عن العضل, ولا ينهاهم إلا عن أمر, هو تحت تدبيرهم ولهم فيه حق.
 ثم قال تعالى " وَالْوَالِدَاتُ يُرْضِعْنَ " الآية.

*******************
 " وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لَا تُكَلَّفُ نَفْسٌ إِلَّا وُسْعَهَا لَا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلَا مَوْلُودٌ لَهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالًا عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلَا جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلَادَكُمْ فَلَا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ "
هذا خبر بمعنى الأمر, تنزيلا له منزلة المتقرر, الذي لا يحتاج إلى أمر بأن " يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ " .
 ولما كان الحول, يطلق على الكامل, وعلى معظم الحول قال: " كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ " فإذا تم للرضيع حولان, فقد تم رضاعه وصار اللبن بعد ذلك, بمنزلة سائر الأغذية, فلهذا كان الرضاع بعد الحولين, غير معتبر, فلا يحرم.
 ويؤخذ من هذا النص, ومن قوله تعالى " وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا " .
 أن أقل مدة الحمل ستة أشهر, وأنه يمكن وجود الولد بها.
 " وَعَلَى الْمَوْلُودِ لَهُ " أي: الأب " رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ " وهذا شامل لما إذا كانت في حباله أو مطلقة, فإن على الأب رزقها, أي: نفقتها وكسوتها, وهي الأجرة للرضاع.
 ودل هذا, على أنها إذا كانت في حباله, لا يجب لها أجرة, غير النفقة والكسوة, وكل بحسب حاله, فلهذا قال: " لَا تُكَلَّفُ نَفْسٌ إِلَّا وُسْعَهَا " , فلا يكلف الفقير أن ينفق نفقة الغني, ولا من لم يجد شيئا بالنفقة حتى يجد.
 " لَا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلَا مَوْلُودٌ لَهُ بِوَلَدِهِ " أي: لا يحل أن تضار الوالدة بسبب ولدها, إما أن تمنع من إرضاعه, أو لا تعطى ما يجب لها من النفقة, والكسوة أو الأجرة.
 " وَلَا مَوْلُودٌ لَهُ بِوَلَدِهِ " بأن تمتنع من إرضاعه على وجه المضارة, أو تطلب زيادة عن الواجب, ونحو ذلك من أنواع الضرر.
 ودل قوله " مَوْلُودٌ لَهُ " أن الولد لأبيه, لأنه موهوب له, ولأنه من كسبه.
 فلذلك جاز له الأخذ من ماله, رضي أو لم يرض, بخلاف الأم وقوله " وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ " أي: على وارث الطفل إذا عدم الأب, وكان الطفل ليس له مال, مثل ما على الأب من النفقة للمرضع والكسوة.
 فدل على وجوب نفقة الأقارب المعسرين, على القريب الوارث الموسر.
 " فَإِنْ أَرَادَا " أي: الأبوان " فِصَالًا " أي فطام الصبي قبل الحولين.
 " عَنْ تَرَاضٍ مِنْهُمَا " بأن يكونا راضيين " وَتَشَاوُرٍ " فيما بينهما, هل هو مصلحة للصبي أم لا؟.
 فإن كان مصلحة ورضيا " فَلَا جُنَاحَ عَلَيْهِمَا " في فطامه قبل الحولين.
 فدلت الآية بمفهومها, على أنه إن رضي أحدهما دون الآخر, أو لم يكن مصلحة للطفل, أنه لا يجوز فطامه.
 وقوله: " وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلَادَكُمْ " أي: تطلبوا لهم المراضع غير أمهاتهم على غير وجه المضارة " فَلَا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ " أي: للمرضعات, " وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ " فمجازيكم على ذلك بالخير والشر.

*******************
 " وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ "
أي: إذا توفي الزوج, مكثت زوجته, متربصة أربعة أشهر وعشرة أيام وجوبا.
 والحكمة في ذلك, ليتبين الحمل في مدة الأربعة الأشهر, ويتحرك في ابتدائه.
 في الشهر الخامس.
 وهذا العام مخصوص بالحوامل, فإن عدتهن بوضع الحمل.
 وكذلك الأمة, عدتها على النصف من عدة الحرة, شهران وخمسة أيام.
 وقوله: " فَإِذَا بَلَغْنَ أَجَلَهُنَّ " أي: انقضت عدتهن " فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ " أي: من مراجعتها للزينة والطيب.
 " بِالْمَعْرُوفِ " أي: على وجه غير محرم ولا مكروه.
 وفي هذا وجوب الإحداد, مدة العدة, على المتوفى عنها زوجها, دون غيرها من المطلقات والمفارقات, وهو مجمع عليه بين العلماء.
 " وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ " أي: عالم بأعمالكم, ظاهرها وباطنها, جليلها وخفيها, فمجازيكم عليها.
 وفي خطابه للأولياء بقوله: " فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ " دليل على أن الولي ينظر على المرأة, ويمنعها مما لا يجوز فعله ويجبرها على ما يجب, وأنه مخاطب بذلك, واجب عليه.

*******************
 " وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَكِنْ لَا تُوَاعِدُوهُنَّ سِرًّا إِلَّا أَنْ تَقُولُوا قَوْلًا مَعْرُوفًا وَلَا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ "
هذا حكم المعتدة من وفاة, أو المبانة في الحياة.
 فيحرم على غير مبينها أن يصرح لها في الخطبة, وهو المراد بقوله " وَلَكِنْ لَا تُوَاعِدُوهُنَّ سِرًّا " .
 وأما التعريض, فقد أسقط تعالى فيه الجناح.
 والفرق بينهما: أن التصريح, لا يحتمل غير النكاح, فلهذا حرم, خوفا من استعجالها, وكذبها في انقضاء عدتها, رغبة في النكاح.
 ففيه دلالة على منع وسائل المحرم, وقضاء, لحق زوجها الأول, بعدم مواعدتها لغيره مدة عدتها.
 وأما التعريض, وهو: الذي يحتمل النكاح وغيره, فهو جائز للبائن كأن يقول: إني أريد التزوج, وإني أحب أن تشاوريني عند انقضاء عدتك, ونحو ذلك, فهذا جائز لأنه ليس بمنزلة الصريح, وفي النفوس داع قوي إليه.
 وكذا إضمار الإنسان في نفسه أن يتزوج من هي في عدتها, إذا انقضت.
 ولهذا قال " أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ " هذا التفصيل كله, في مقدمات العقد.
 وأما عقد النكاح فلا يحل " حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ " .
 أي: تنقضي العدة.
 " وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ " أي: فانووا الخير, ولا تنووا الشر, خوفا من عقابة ورجاء لثوابه.
 " وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ " لمن صدرت منه الذنوب, فتاب منها, ورجع إلى ربه " حَلِيمٌ " حيث لم يعاجل العاصين على معاصيهم, مع قدرته عليهم.

*******************
 " لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ "
أي: ليس عليكم - يا معشر الأزواج - جناح وإثم, بتطليق النساء قبل المسيس, وفرض المهر, وإن كان في ذلك كسر لها, فإنه ينجبر بالمتعة.
 فعليكم أن " فَمَتِّعُوهُنَّ " بأن تعطوهن شيئا من المال, جبرا لخواطرهن.
 " عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ " أي: المعسر " قَدَرُهُ " .
 وهذا يرجع الى العرف, وأنه يختلف باختلاف الأحوال ولهذا قال: " مَتَاعًا بِالْمَعْرُوفِ " فهذا حق واجب " عَلَى الْمُحْسِنِينَ " ليس لهم أن يبخسوهن.
 فكما تسببوا لتشوفهن واشتياقهن, وتعلق قلوبهن, ثم لم يعطوهن ما رغبن فيه, فعليهم - في مقابلة ذلك - المتعة.
 فلله ما أحسن هذا الحكم الإلهي, وأدله على حكمة شارعه ورحمته!! ومن أحسن من الله حكما لقوم يوقنون؟!! فهذا حكم المطلقات قبل المسيس وقبل فرض المهر.

*******************
 " وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلَّا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ "
ثم ذكر حكم المفروض لهن فقال: أي: إذا طلقتم النساء قبل المسيس, وبعد فرض المهر, فللمطلقات من المهر المفروض, نصفه, ولكم نصفه.
 وهذا هو الواجب ما لم يدخله عفو ومسامحة, بأن تعفو عن نصفها لزوجها, إذا كان يصح عفوها, " أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ " وهو الزوج على الصحيح, لأنه الذي بيده حل عقدته.
 ولأن الولي, لا يصح أن يعفو عن ما وجب للمرأة, لكونه غير مالك ولا وكيل.
 ثم رغب في العفو, وأن من عفا, كان أقرب لتقواه, لكونه إحسانا موجبا لشرح الصدر, ولكون الإنسان لا ينبغي أن يهمل نفسه من الإحسان والمعروف, وينسى الفضل الذي هو أعلى درجات المعاملة, لأن معاملة الناس فيما بينهم على درجتين: إما عدل وإنصاف واجب, وهو: أخذ الواجب, وإعطاء الواجب.
 وإما فضل وإحسان, وهو إعطاء ما ليس بواجب والتسامح في الحقوق, والغض مما في النفس.
 فلا ينبغي للإنسان أن ينسى هذه الدرجة, ولو في بعض الأوقات, وخصوصا لمن بينك وبينه معاملة, أو مخالطة, فإن الله مجاز المحسنين بالفضل والكرم.
 ولهذا قال: " إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ " .

*******************
 " حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ "
ثم قال تعالى: " حَافِظُوا عَلَى الصَّلَوَاتِ " إلخ الآيتين.
 يأمر تعالى بالمحافظة " عَلَى الصَّلَوَاتِ " عموما وعلى " وَالصَّلَاةِ الْوُسْطَى " وهي العصر خصوصا.
 والمحافظة عليها: أداؤها بوقتها, وشروطها, وأركانها, وخشوعها, وجميع مالها, من واجب ومستحب.
 وبالمحافظة على الصلوات, تحصل المحافظة على سائر العبادات, وتفيد النهي عن الفحشاء والمنكر, وخصوصا إذا أكملها كما أمر بقوله: " وَقُومُوا لِلَّهِ قَانِتِينَ " أي ذليلين مخلصين; خاشعين.
 فإن القنوت: دوام الطاعة مع الخشوع.

*******************
 " فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ "
وقوله: " فَإِنْ خِفْتُمْ " حذف المتعلق, ليعم الخوف من العدو, والسبع, وفوات ما يتضرر العبد بفوته فصلوا, " رِجَالًا " ماشين على أرجلكم.
 " أَوْ رُكْبَانًا " على الخيل والإبل, وسائر المركوبات, وفي هذه الحال, لا يلزمه الاستقبال.
 فهذه صفة صلاة المعذور بالخوف.
 فإذا حصل الأمن, صلى صلاة كاملة.
 ويدخل في قوله " فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ " تكميل الصلوات.
 ويدخل فيه أيضا, الإكثار من ذكر الله, شكرا له على نعمة التعليم, لما فيه سعادة العبد.
 وفي الآية الكريمة, فضيلة العلم, وأن على من علمه الله ما لم يكن يعلم, الإكثار من ذكر الله.
 وفيه الإشعار أيضا بأن الإكثار من ذكره, سبب لتعليم علوم أخرى, لأن الشكر مقرون بالمزيد.

*******************
 " وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلَا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ وَاللَّهُ عَزِيزٌ حَكِيمٌ "
ثم قال تعالى: " وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ " الآية.
 اشتهر عند كثير من المفسرين, أن هذه الآية الكريمة, نسختها الآية التي قبلها وهي قوله تعالى.
 " وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا " وأن الأمر كان على الزوجة, أن تتربص حولا كاملا, ثم نسخ بأربعة أشهر وعشر.
 ويجيبون عن تقدم الآية الناسخة, أن ذلك تقدم في الوضع, لا في النزول.
 لأن شرط الناسخ أن يتأخر عن المنسوخ.
 وهذا القول لا دليل عليه.
 ومن تأمل الآيتين, اتضح له أن القول الآخر في الآية, هو الصواب.
 وأن الآية الأولى في وجوب التربص أربعة أشهر وعشرا, على وجه التحتيم, على المرأة.
 وأما في هذه الآية فإنها وصية لأهل الميت, أن يبقوا زوجة ميتهم عندهم, حولا كاملا, جبرا لخاطرها, وبرا بميتهم.
 ولهذا قال " وَصِيَّةً لِأَزْوَاجِهِمْ " أي: وصية من الله لأهل الميت, أن يستوصوا بزوجته, ويمتعوها ولا يخرجوها.
 فإن رغبت, أقامت في وصيتها, وإن أحبت الخروج, فلا حرج عليها, ولهذا قال: " فَإِنْ خَرَجْنَ فَلَا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ " .
 أي: من التجمل واللباس.
 لكن الشرط, أن يكون بالمعروف, الذي لا يخرجها عن حدود الدين والاعتبار.
 وختم الآية بهذين الاسمين العظيمين, الدالين على كمال العزة, وكمال الحكمة, لأن هذه أحكام صدرت عن عزته, ودلت على كمال حكمته, حيث وضعها في مواضعها اللائقه بها.

*******************
 " وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ "
لما بين في الآية السابقة, إمتاع المفارقة بالموت, ذكر هنا أن كل مطلقة, فلها على زوجها, أن يمتعها ويعطيها ما يناسب حاله وحالها, وأنه حق, إنما يقوم به المتقون, فهو من خصال التقوى الواجبة والمستحبة.
 فإن كانت المرأة لم يسم لها صداق, وطلقها قبل الدخول, فتقدم أنه يجب عليه بحسب يساره وإعساره.
 وإن كان مسمى لها, فمتاعها نصف المسمى.
 وإن كانت مدخولا بها, صارت المتعة مستحبة, في قول جمهور العلماء.
 ومن العلماء من أوجب ذلك, استدلالا بقوله " حَقًّا عَلَى الْمُتَّقِينَ " والأصل في " الحق " أنه واجب, خصوصا وقد أضافه إلى المتيقين, وأصل التقوى, واجبة.

*******************
 " كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ "
فلما بين تعالى هذه الأحكام الجليلة بين الزوجين, أثنى على أحكامه وعلى بيانه لها وتوضيحه, وموافقتها للعقول السليمة, وأن القصد من بيانه لعباده, أن يعقلوا عنه ما بينه, فيعقلونها حفظا, وفهما وعملا بها, فإن ذلك من تمام عقلها.

*******************
 " أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ "
أي: ألم تسمع بهذه القصة العجيبة الجارية على من قبلكم من بني إسرائيل, حيث حل الوباء بديارهم, فخرجوا بهذه الكثرة, فرارا من الموت, فلم ينجهم الفرار, ولا أغنى عنهم من وقوع ما كانوا يحذرون.
 فعاملهم بنقيض مقصودهم, وأماتهم الله عن آخرهم.
 ثم تفضل عليهم, فأحياهم, إما بدعوة نبي, كما قاله كثير من المفسرين, وإما بغير ذلك.
 ولكن ذلك, بفضله وإحسانه, وهو لا زال فضله على الناس, وذلك موجب لشكرهم لنعم الله.
 بالاعتراف بها وصرفها في مرضاة الله.
 ومع ذلك, فأكثر الناس قد قصروا بواجب الشكر.
 وفي هذه القصة, عبرة بأنه على كل شيء قدير, وذلك آية محسوسة على البعث.
 فإن هذه القصة معروفة منقولة, نقلا متواترا عند بني إسرائيل, ومن اتصل بهم.
 ولهذا أتى بها تعالى, بأسلوب الأمر الذي قد تقرر عند المخاطبين.
 ويحتمل أن هؤلاء الذين خرجوا من ديارهم, خوفا من الأعداء, وجبنا عن لقائهم.
 ويؤيد هذا; أن الله ذكر بعدها.
 الأمر بالقتال وأخبر عن بني إسرائيل; أنهم كانوا مخرجين من ديارهم وأبنائهم.
 وعلى الاحتمالين; فإن فيها ترغيبا في الجهاد; وترهيبا من التقاعد عنه, وأن ذلك لا يغني عن الموت شيئا.
 " قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ " .

*******************
 " وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ "
جمع الله بين الأمر بالقتال في سبيله بالمال والبدن لأن الجهاد لا يقوم إلا بالأمرين.
 وحث على الإخلاص فيه, بأن يقاتل العبد, لتكون كلمة الله هي العليا.
 فإن الله " سَمِيعٌ " للأقوال وإن خفيت " عَلِيمٌ " بما تحتوي عليه القلوب من النيات الصالحة وضدها.
 وأيضا, فإنه إذا علم المجاهد في سبيله, أن الله سميع عليم, هان عليه ذلك, وعلم أنه, بعينه, ما يتحمل المتحملون من أجله, وأنه لا بد أن يمدهم بعونه ولطفه.

*******************
 " مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ "
وتأمل هذا الحث اللطيف على النفقة, وأن المنفق قد أقرض الله الملي, الكريم, ووعده المضاعفة الكثيرة كما قال تعالى: " مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ " .
 ولما كان المانع الأكبر من الإنفاق خوف الإملاق, أخبر تعالى أن الغنى والفقر بيد الله, وأنه يقبض الرزق على من يشاء, ويبسطه على من يشاء.
 فلا يتأخر من يريد الإنفاق خوف الفقر, ولا يظن أنه ضائع بل مرجع العباد كلهم إلى الله.
 فيجد المنفقون والعاملون أجرهم عنده, مدخرا, أحوج ما يكونون إليه.
 ويكون له من الوقع العظيم, ما لا يمكن التعبير عنه.
 والمراد بالقرض الحسن: هو ما جمع أوصاف الحسن, من النية الصالحة, وسماحة النفس, بالنفقة, ووقوعها في محلها وأن لا يتبعها المنفق, منا ولا أذى; ولا مبطلا ومنقصا.

*******************
 " أَلَمْ تَرَ إِلَى الْمَلَإِ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ قَالَ هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلَّا تُقَاتِلُوا قَالُوا وَمَا لَنَا أَلَّا نُقَاتِلَ فِي سَبِيلِ اللَّهِ وَقَدْ أُخْرِجْنَا مِنْ دِيَارِنَا وَأَبْنَائِنَا فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْا إِلَّا قَلِيلًا مِنْهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ "
يقص الله تعالى هذه القصة على الأمة; ليعتبروا وليرغبوا في الجهاد, ولا ينكلوا عنه.
 فإن الصابرين صارت لهم العواقب الحميدة في الدنيا والآخرة; والناكلين; خسروا الأمرين.
 فأخبر تعالى أن أهل الرأي من بني إسرائيل وأصحاب الكلمة النافذة; تراودوا في شأن الجهاد, واتفقوا على أن يطلبوا من نبيهم أن يعين لهم ملكا; لينقطع النزاع بتعيينه, وتحصل الطاعة التامة; ولا يبقى لقائل مقال.
 وأن نبيهم خشي; أن طلبهم هذا, مجرد كلام لا فعل معه.
 فأجابوا نبيهم, بالعزم الجازم; وأنهم التزموا ذلك التزاما تاما.
 وأن القتال متعين عليهم, حيث كان وسيلة لاسترجاع ديارهم; ورجوعهم إلى مقرهم ووطنهم.

*******************
 " وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكًا قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ "
وأنه عين لهم نبيهم; طالوت ملكا; يقودهم في هذا الأمر الذي لا بد له من قائد يحسن القيادة.
 وأنهم استغربوا تعيينه لطالوت; وثم من هو أحق منه بيتا وأكثر مالا.
 فأجابهم نبيهم: إن الله اختاره عليكم; بما آتاه الله من قوة العلم بالسياسة; وقوة الجسم; اللذين هما آلة الشجاعة والنجدة, وحسن التدبير.
 وأن الملك ليس بكثرة المال; ولا بكون صاحبه ممن كان الملك والسيادة في بيوتهم.
 فالله يؤتي ملكه من يشاء.

*******************
 " وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلَائِكَةُ إِنَّ فِي ذَلِكَ لَآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ "
ثم لم يكتف ذلك النبي الكريم بإقناعهم بما ذكره; من كفاءة طالوت, واجتماع الصفاف المطلوبة فيه حتى قال لهم.
 " إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ " .
 وكان هذا التابوت قد استولت عليه الأعداء.
 فلم يكتفوا بالصفات المعنوية في طالوت, ولا بتعيين الله له على لسان نبيهم, حتى يؤيد ذلك هذه المعجزة, ولهذا قال: " إِنَّ فِي ذَلِكَ لَآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ " فحينئذ سلموا وانقادوا.

*******************
 " فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلَّا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ فَشَرِبُوا مِنْهُ إِلَّا قَلِيلًا مِنْهُمْ فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا لَا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ "
فلما ترأس فيهم طالوت, وجندهم, ورتبهم, وفصل بهم إلى قتال عدوهم, وكان قد رأى منهم من ضعف العزائم والهمم, ما يحتاج إلى تمييز الصابر من الناكل قال: " إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ " تمرون عليه وقت حاجة إلى الماء.
 " فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي " أي: لا يتبعني, لأن ذلك برهان على قلة صبره, ووفور جزعه " وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي " لصدقه وصبره " إِلَّا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ " أي: فإنه مسامح فيها.
 فلما وصلوا إلى ذلك النهر وكانوا محتاجين إلى الماء, شربوا كلهم منه " إِلَّا قَلِيلًا مِنْهُمْ " فإنهم صبروا ولم يشربوا.
 " فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا " أي: الناكلون أو الذين عبروا: " لَا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ " .
 فإن كان القائلون, هم الناكلين, فهذا قول يبررون به نكولهم.
 وإن كان القائلون هم الذين عبروا مع طالوت, فإنه حصل معهم نوع استضعاف لأنفسهم.
 ولكن شجعهم على الثبات والإقدام, أهل الإيمان الكامل حيث قالوا: " كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ " بعونه وتأييده, ونصره, فثبتوا, وصبروا لقتال عدوهم جالوت وجنوده.

*******************
 " وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ "
 " وَقَتَلَ دَاوُدُ " صلى الله عليه وسلم " جَالُوتَ " وحصل بذلك الفتح والنصر على عدوهم.
 " وَآتَاهُ اللَّهُ " أي: داود " الْمُلْكَ وَالْحِكْمَةَ " النبوة والعلوم النافعة وآتاه الله الحكمة وفصل الخطاب.

*******************
 " فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُدُ جَالُوتَ وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ "
ثم بين تعالى, فائدة الجهاد فقال: " وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ " باستيلاء الكفرة والفجار, وأهل الشر والفساد.
 " وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ " حيث لطف بالمؤمنين, ودافع عنهم, وعن دينهم, بمل شرعه وبما قدره

*******************
 " تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ "
فلما بين هذه القصة قال لرسوله صلى الله عليه وسلم.
 " تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ " .
 ومن جملة الأدلة على رسالته, هذه القصة, حيث أخبر بها وحيا من الله, مطابقا للواقع.
 وفي هذه القصة, عبر كثيرة للأمة.
 منها: فضيلة الجهاد في سبيله, وفوائده, وثمراته, وأنه السبب الوحيد في حفظ الدين, وحفظ الأوطان, وحفظ الأبدان والأموال.
 وأن المجاهدين, ولو شقت عليهم الأمور, فإن عواقبهم حميدة, كما أن الناكلين, ولو استراحوا قليلا, فإنهم سيتعبون طويلا.
 ومنها: الانتداب لرياسة من فيه كفاءة, وأن الكفاءة ترجع إلى أمرين.
 إلى العلم الذي هو علم السياسة والتدبير.
 وإلى القوة التي ينفذ بها الحق.
 وأن من اجتمع فيه الأمران, فهو أحق من غيره.
 ومنها الاستدلال بهذه القصة, على ما قاله العلماء, أنه ينبغي للأمير للجيوش, أن يتفقدها عند فصولها, فيمنع من لا يصلح للقتال, من رجال وخيل وركاب, لضعفه, أو ضعف صبره, أو لتخذيله, أو خوف الضرر بصحبته.
 فإن هذا القسم ضرر محض على الناس.
 ومنها: أنه ينبغي عند حضور اليأس, تقوية المجاهدين, وتشجيعهم, وحثهم على القوة الإيمانية, والاتكال الكامل على الله, والاعتماد عليه, وسؤال الله التثبيت, والإعانة على الصبر والنصر على الأعداء.
 ومنها: أن العزم على القتال والجهاد, غير حقيقته.
 فقد يعزم الإنسان, ولكن عند حضوره, تنحل عزيمته ولهذا كان من دعاء النبي صلى الله عليه وسلم.
 " أسألك الثبات في الأمر, والعزيمة على الرشد " .
 فهؤلاء الذين عزموا على القتال, وأتوا بكلام يدل على العزم المصمم, لما جاء الوقت, نكص أكثرهم.
 ويشبه هذا قوله صلى الله عليه وسلم " وأسألك الرضا بعد القضاء " .
 لأن الرضا بعد وقوع القضاء المكروه للنفوس, هو الرضا الحقيقي.

*******************
 " تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ "
يخبر الباري أنه فاوت بين الرسل في الفضائل الجليلة, والتخصيصات الجميلة, بحسب ما من الله به عليهم, وقاموا به من الإيمان الكامل; واليقين الراسخ, والأخلاق العالية, والآداب السامية, والدعوة, والتعليم والنفع العميم: فمنهم: من اتخذه خليلا, ومنهم: من كلمه تكليما, ومنهم: من رفعه فوق الخلائق درجات.
 وجميعهم لا سبيل لأحد من البشر, إلى الوصول, لفضلهم الشامخ.
 وخص عيسى بن مريم, أنه آتاه البينات الدالة على أنه رسول الله حقا, وعبده صدقا, وأن ما جاء به عن عند الله كله حق.
 فجعله يبرئ الأكمة والأبرص; ويحيي الموتى بإذن الله وكلم الناس في المهد صبيا, وأيده بروح القدس, أي بروح الإيمان.
 فجعل روحانيته فائقة روحانية غيره, فحصل له بذلك, القوة والتأييد, وإن كان أصل التأييد بهذه الروح عاما لكل مؤمن, بحسب إيمانه كما قال " وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ " لكن ما لعيسى أعظم, مما لغيره, لهذا خصه الله بالذكر.
 وقيل: إن روح القدس - هنا - جبريل, أيده الله بإعانته ومؤازرته لكن المعنى الأصح, هو الأول.
 ولما أخبر عن كمال الرسل, وما أعطاهم من الفضل والخصائص, وأن دينهم واحد, ودعوتهم إلى الخير واحدة, كان موجب ذلك ومقتضاه, أن تجتمع الأمم على تصديقهم, والانقياد لهم, لما آتاهم من البينات التي على مثلها, يؤمن البشر.
 لكن أكثرهم, انحرفوا عن الصراط المستقيم, ووقع الاختلاف بين الأمم.
 فمنهم من آمن; ومنهم من كفر.
 ووقع لأجل ذلك; الاقتتال الذي; هو موجب الاختلاف والتعادي.
 ولو شاء الله لجمعهم على الهدى; فما اختلفوا.
 ولو شاء الله أيضا - بعدما وقع الاختلاف الموجب للاقتتال - ما اقتتلوا.
 ولكن حكمته; اقتضت جريان الأمور على هذا النظام بحسب الأسباب.
 ففي هذه الآية أكبر شاهد على أنه تعالى, يتصرف في جميع الأسباب لمسبباتها.
 وأنه إن شاء أبقاها, وإن شاء منعها.
 وكل ذلك تبع لحكمته وحده, فإنه فعال لما يريد.
 فليس لإرادته ومشيئته, ممانع ولا معارض ولا معاون.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ "
يحث الله المؤمنين على النفقات, في جميع طرق الخير.
 لأن حذف المعمول, يفيد التعميم.
 ويذكرهم نعمته عليهم, بأنه هو الذي رزقهم, ونوع عليهم النعم.
 وأنه لم يأمرهم بإخراج جميع ما في أيديهم, بل أتى بـ " من " الدالة على التبعيض.
 فهذا مما يدعوهم إلى الإنفاق.
 ومما يدعوهم أيضا إخبارهم أن هذه النفقات, مدخرة عند الله, في يوم لا تفيد فيه المعاوضات بالبيع ونحوه, ولا التبرعات, ولا الشفاعات.
 فكل أحد يقول: ما قدمت لحياتي.
 فتنقطع الأسباب كلها, إلا الأسباب المتعلقة بطاعة الله والإيمان به, يوم لا ينفع مال ولا بنون, إلا من أتى الله بقلب سليم.
 " وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ " .
 " وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا " .
 ثم قال تعالى: " وَالْكَافِرُونَ هُمُ الظَّالِمُونَ " وذلك لأن الله خلقهم لعبادته, ورزقهم وعافاهم, ليستعينوا بذلك على طاعته.
 فخرجوا عما خلقهم الله له, وأشركوا بالله, ما لم ينزل به سلطانا.
 واستعانوا بنعمه, على الكفر والفسوق والعصيان.
 فلم يبقوا للعدل موضعا, فلهذا حصر الظلم المطلق فيهم.

*******************
 " اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ "
أخبر صلى الله عليه وسلم أن هذه الآية أعظم آيات القرآن, لما احتوت عليه من معاني التوحيد والعظمة, وسعة الصفات للباري تعالى.
 فأخبر أنه " اللَّهِ " الذي له جميع معاني الألوهية, وأنه لا يستحق الألوهية والعبودية إلا هو.
 فألوهية غيره, وعبادة غيره, باطلة.
 وأنه " الْحَيُّ " الذي له جميع معاني الحياة الكاملة, من السمع, والبصر, والقدرة, والإرادة وغيرها, والصفات الذاتية.
 كما أن " الْقَيُّومُ " تدخل فيه جميع صفات الأفعال, لأنه القيوم الذي قام بنفسه, واستغنى عن جميع مخلوقاته, وقام بجميع الموجوات, فأوجدها وأبقاها, وأمدها بجميع ما تحتاج إليه في وجودها وبقائها.
 ومن كمال حياته وقيوميته, أنه " لَا تَأْخُذُهُ سِنَةٌ " أي: نعاس " وَلَا نَوْمٌ " .
 لأن السنة والنوم, إنما يعرضان للمخلوق, الذي يعتريه الضعف, والعجز, والانحلال.
 ولا يعرضان, لذي العظمة, والكبرياء, والجلال.
 وأخبر أنه مالك جميع ما في السماوات والأرض.
 فكلهم عبيد لله مماليك, لا يخرج أحد منهم عن هذا الطور.
 " إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا " .
 فهو المالك لجميع الممالك, وهو الذي له صفات الملك والتصرف, والسلطان, والكبرياء.
 ومن تمام ملكه أنه لا " يَشْفَعُ عِنْدَهُ " أحد " إِلَّا بِإِذْنِهِ " .
 فكل الوجهاء والشفعاء, عبيد له مماليك, لا يقدمون على شفاعة حتى يأذن لهم.
 " قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ " .
 والله لا يأذن لأحد أن يشفع إلا فيمن ارتضى, ولا يرتضي إلا توحيده, واتباع رسله.
 فمن لم يتصف بهذا, فليس له في الشفاعة نصيب.
 ثم أخبر عن علمه الواسع المحيط, وأنه يعلم ما بين أيدي الخلائق, من الأمور المستقبلة, التي لا نهاية لها " وَمَا خَلْفَهُمْ " من الأمورالماضية, التي لا حد لها.
 وأنه لا تخفى عليه خافية " يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ " .
 وأن الخلق لا يحيط أحد بشيء من علم الله ومعلوماته " إِلَّا بِمَا شَاءَ " منها.
 وهو ما أطلعهم عليه من الأمور الشرعية والقدرية, وهو جزء يسير جدا مضمحل في علوم الباري ومعلوماته, كما قال أعلم الخلق به, وهم الرسل والملائكة " سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا " .
 ثم أخبر عن عظمته وجلاله, وأن كرسيه, وسع السماوات والأرض, وأنه قد حفظهما ومن فيهما من العوالم, بالأسباب والنظامات, التي جعلها الله في المخلوقات.
 ومع ذلك, فلا يؤوده, أي: يثقله حفظهما, لكمال عظمته, واقتداره, وسعة حكمته في أحكامه.
 " وَهُوَ الْعَلِيُّ " بذاته, على جميع مخلوقاته, وهو العلي بعظمة صفاته.
 وهو العلي الذي قهر المخلوقات, ودانت له الموجودات, وخضعت له الصعاب, وذلت له الرقاب.
 " الْعَظِيمِ " الجامع, لجميع صفات العظمة والكبرياء, والمجد والبهاء, الذي تحبه القلوب, وتعظمه الأرواح, ويعرف العارفون أن عظمة كل شيء, وإن جلت عن الصفة, فإنها مضمحلة في جاب عظمة العلي العظيم.
 فآية, احتوت على هذه المعاني التي هي أجل المعاني, يحق أن تكون أعظم آيات القرآن, ويحق لمن قرأها, متدبرا متفهما, أن يمتلئ قلبه من اليقين والعرفان والإيمان, وأن يكون محفوظا بذلك, من شرور الشيطان.

*******************
 " لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ "
هذا بيان لكمال هذا الدين الإسلامي, وأنه - لكمال براهينه, واتضاح آياته, وكونه هو دين العقل والعلم, ودين الفطرة والحكمة, ودين الصلاح والإصلاح, ودين الحق والرشد, فلكماله وقبول الفطر له - لا يحتاج إلى الإكراه عليه.
 لأن الإكراه, إنما يقع على ما تنفر عنه القلوب, ويتنافى مع الحقيقة والحق, أو لما تخفى براهينه وآياته.
 وإلا فمن جاءه هذا الدين, ورده ولم يقبله, فإنه لعناده.
 فإنه قد تبين الرشد من الغي, فلم يبق لأحد عذر ولا حجة, إذا رده ولم يقبله.
 ولا منافاة بين هذا المعنى, وبين الآيات الكثيرة الموجبة للجهاد.
 فإن الله أمر بالقتال, ليكون الدين كله لله, ولدفع اعتداء المعتدين على الدين.
 وأجمع المسلمون على أن الجهاد, ماض مع البر والفاجر, وأنه من الفروض المستمرة, الجهاد القولي الفعلي.
 فمن ظن من المفسرين أن هذه الآية, تنافي آيات الجهاد, فجزم بأنها منسوخة - فقوله ضعيف, لفظا ومعنى, كما هو واضح بين, لمن تدبر الآية الكريمة, كما نبهنا عليه.
 ثم ذكر الله انقسام الناس إلى قسمين: قسم آمن بالله وحده لا شريك له, وكفر بالطاغوت - وهو كل ما ينافي الإيمان بالله من الشرك وغيره - فهذا قد استمسك بالعروة الوثقى, التي لا انفصام لها, بل هو مستقيم على الدين الصحيح, حتى يصل به إلى الله; وإلى دار كرامته.
 ويؤخذ القسم الثاني, من مفهوم الآية, أن من لم يؤمن بالله, بل كفر به, وآمن بالطاغوت, فإنه هالك هلاكا أبديا, ومعذب عذابا سرمديا.
 وقوله: " وَاللَّهُ سَمِيعٌ " أي: لجميع الأصوات, باختلاف اللغات, على تفنن الحاجات, وسميع لدعاء الداعين, وخضوع المتضرعين.
 " عَلِيمٌ " بما أكنته الصدور, وما خفي من خفايا الأمور.
 فيجازي كل أحد, بحسب ما يعلمه, من نياته وعمله.

*******************
 " اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ "
هذه الآية مترتبة على الآية التي قبلها.
 فالسابقة, هي الأساس, وهذه هي الثمرة.
 فأخبر تعالى, أن الذين آمنوا بالله, وصدقوا إيمانهم, بالقيام بواجبات الإيمان, وترك كل ما ينافيه, أنه وليهم, يتولاهم بولايته الخاصة, ويتولى تربيتهم, فيخرجهم من ظلمات الجهل والكفر والمعاصي والغفلة والإعراض, إلى نور العلم واليقين والإيمان, والطاعة والإقبال الكامل على ربهم.
 وينور قلوبهم, بما يقذفه فيها من نور الوحي والإيمان, وييسرهم لليسرى, ويجنبهم العسرى.
 وأما الذين كفروا, فإنهم لما تولوا غير وليهم, ولاهم الله ما تولوا لأنفسهم, وخذلهم, ووكلهم إلى رعاية من تولاهم, ممن ليس عنده نفع ولا ضر.
 فأضلوهم, وأشقوهم, وحرموهم هداية العلم النافع, والعمل الصالح.
 وحرموهم السعادة, وصارت النار مثواهم, خالدين فيها مخلدين.
 اللهم تولنا فيمن توليت.

*******************
 " أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ "
يقص الله علينا من أنباء الرسل والسالفين, ما به تتبين الحقائق, وتقوم البراهين المتنوعة على التوحيد.
 فأخبر تعالى عن خليله إبراهيم صلى الله عليه وسلم, حيث حاج هذا الملك الجبار, وهو نمرود البابلي, المعطل المنكر لرب العالمين, وانتدب لمقاومة إبراهيم الخليل ومحاجته في هذا الأمر, الذي لا يقبل شكا, ولا إشكالا, ولا ريبا, وهو توحيد الله وربوبيته, الذي هو أجلى الأمور وأوضحها.
 ولكن هذا الجبار, غره ملكه وأطغاه, حتى وصلت به الحال, إلى أن نفاه, وحاج إبراهيم الرسول العظيم, الذي أعطاه الله من العلم واليقين, ما لم يعط أحدا من الرسل, سوى محمد صلى الله عليه وسلم.
 فقال إبراهيم مناظرا له " رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ " أي: هو المنفرد بالخلق والتدبير, والإحياء والإماتة.
 فذكر من هذا الجنس أظهرها, وهو الإحياء والإماتة.
 فقال ذلك الجبار مباهتا " أَنَا أُحْيِي وَأُمِيتُ " .
 وعنى بذلك أني أقتل من أردت قتله, وأستبقي من أردت استبقاءه.
 ومن المعلوم أن هذا تمويه وتزوير, وحيدة عن المقصود.
 وأن المقصود, أن الله تعالى هو الذي تفرد بإيجاد الحياة في المعدومات, وردها على الأموات.
 وأنه هو الذي يميت العباد والحيوانات بآجالها, بأسباب ربطها وبغير أسباب.
 فلما رآه الخليل مموها تمويها, ربما راج على الهمج الرعاع.
 قال إبراهيم - ملزما له بتصديق قوله إن كان كما يزعم: " فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ " أي: وقف, وانقطعت جحته, واضمحلت شبهته.
 وليس هذا من الخليل, انتقالا من دليل إلى آخر.
 وإنما هو إلزام لنمرود, بطرد دليله إن كان صادقا.
 وأتى بهذا الذي لا يقبل الترويج والتزوير والتمويه.
 فجميع الأدلة, السمعية والعقلية, والفطرية, قد قامت شاهدة بتوحيد الله, معترفة بانفراده بالخلق والتدبير.
 وأن من هذا شأنه, لا يستحق العبادة إلا هو.
 وجميع الرسل, متفقون على هذا الأصل العظيم.
 ولم ينكره إلا معاند مكابر, مماثل لهذا الجبار العنيد.
 فهذا من أدلة التوحيد.

*******************
 " أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
ثم ذكر أدلة كمال القدرة والبعث والجزاء فقال: " أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ " الآية.
 هذان دليلان عظيمان, محسوسان في الدنيا قبل الآخرة - على البعث والجزاء.
 واحد أجراه الله على يد رجل شاك في البعث على الصحيح, كما تدل عليه الآية الكريمة.
 والآخر, على يد خليله إبراهيم.
 كما أجرى دليل التوحيد السابق على يده.
 فهذا الرجل, مر على قرية قد دمرت تدمرا وخوت على عروشها.
 قد مات أهلها وخربت عمارتها, فقال - على وجه الشك والاستبعاد: " أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا " ؟ أي: ذلك بعيد, وهي في هذه الحال.
 يعني: وغيرها مثلها, بحسب ما قام بقلبه تلك الساعة.
 فأراد الله رحمته ورحمة الناس, حيث أماته الله مائة عام.
 وكان معه حمار, فأماته معه.
 ومعه طعام وشراب, فأبقاهما الله بحالهما كل هذه المدد الطويلة.
 فلما مضت الأعوام المائة بعثه الله فقال: " كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ " وذلك بحسب ما ظنه.
 فقال الله " بَلْ لَبِثْتَ مِائَةَ عَامٍ " .
 والظاهر أن هذه المجاوبة على يد بعض الأنبياء الكرام.
 ومن تمام رحمة الله به وبالناس, أنه أراه الآية عيانا, ليقتنع بها.
 فبعد ما عرف أنه ميت قد أحياه الله, قيل له: " فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ " أي: لم يتغير في هذه المدد الطويلة.
 وذلك من آيات قدرة الله, فإن الطعام والشراب - خصوصا ما ذكره المفسرون: أنه فاكهة وعصير - لا يلبث أن يتغير, وهذا قد حفظه الله, مائة عام وقيل له: " وَانْظُرْ إِلَى حِمَارِكَ " , فإذا هو قد تمزق وتفرق, وصار عظاما نخرة.
 " وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا " أي: نرفع بعضها إلى بعض, ونصل بعضها ببعض, بعد ما تفرقت وتمزقت.
 " ثُمَّ نَكْسُوهَا " بعد الالتئام " لَحْمًا " ثم, نعيد فيه الحياة.
 " فَلَمَّا تَبَيَّنَ لَهُ " رأى عين لا يقبل الريب بوجه من الوجوه.
 " قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " .
 فاعترف بقدرة الله على كل شيء وصار آية للناس, لأنهم قد عرفوا موته وموت حماره, وعرفوا قضيته, ثم شاهدوا هذه الآية الكبرى.
 هذا هو الصواب في هذا الرجل.
 وأما قول كثير من المفسرين: إن هذا الرجل, مؤمن, أو نبي من الأنبياء, إما عزيز أو غيره, وأن قوله " أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا " , يعني كيف تعمر هذه القرية, بعد أن كانت خرابا, وأن الله أماته, ليريه ما يعيد لهذه القرية من عمارتها بالخلق, وأنها عمرت في هذه المدة, وتراجع الناس إليها وصارت عامرة, بعد أن كانت دامرة - فهذا لا يدل عليه اللفظ بل ينافيه, ولا يدل عليه المعنى.
 فأي آية وبرهان, برجوع البلدان الدامرة إلى العمارة, وهذه لم تزل تشاهد, تعمر قرى ومساكن, وتخرب أخرى.
 وإنما الآية العظيمة, في إحيائه بعد موته, وإحياء حماره, وإبقاء طعامه وشرابه, لم يتعفن ولم يتغير.
 ثم قوله " فَلَمَّا تَبَيَّنَ لَهُ " صريح في أنه لم يتبين له إلا بعد ما شاهد هذه الحال الدالة على كمال قدرته عيانا.

*******************
 " وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ "
وأما البرهان الآخر, فإن إبراهيم قال طالبا من الله, أن يريه كيف يحيي الموتى: فقال الله له: " أَوَلَمْ تُؤْمِنْ " ليزيل الشبهة عن خليله.
 " قَالَ " إبراهيم: " بَلَى " يا رب, قد آمنت أنك على كل شيء قدير, وأنك تحيي الموتى, وتجازي العباد.
 ولكن أريد أن يطمئن قلبي, وأصل إلى درجة عين اليقين.
 فأجاب الله دعوته, كرامة لا, ورحمة بالعباد.
 " قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ " ولم يبين أي الطيور هي.
 فالآية حاصلة بأي نوع منها, وهو المقصود.
 " فَصُرْهُنَّ إِلَيْكَ " ضمهن, واذبحهن, ومزقهن.
 " ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ " .
 ففعل ذلك, وفرق أجزاءهن على الجبال, التي حوله, ودعاهن بأسمائهن, فأقبلن إليه, أي: سريعات, لأن السعي: السرعة.
 وليس المراد, أنهن جئن على قوائمهن, وإنما جئن طائرات, على أكمل ما يكون من الحياة.
 وخص الطيور بذلك, لأن إحياءهن أكمل وأوضح من غيرهن.
 وأيضا أزال في هذا كل وهم, ربما يعرض للنفوس المبطلة.
 فجعلهن متعددات أربعة, ومزقهن جميعا, وجعلهن على رءوس الجبال ليكون ذلك ظاهرا علنا, يشاهد من قرب ومن بعد, وأنه نحاهن عنه كثيرا, لئلا يظن أن يكون عاملا حيلة من الحيل.
 وأيضا أمره أن يدعوهن, فجئن مسرعات.
 فصارت هذه الآية, أكبر برهان على كمال عزة الله وحكمته.
 وفيه تنبيه على أن البعث فيه يظهر للعباد كمال عزة الله وحكمته وعظمته وسعة سلطانه, وتمام عدله وفضله.

*******************
 " مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ "
هذا حث عظيم من الله لعباده على إنفاق أموالهم في سبيله, وهو طريقه الموصل إليه.
 فيدخل في هذا, إنفاقه في ترقية العلوم النافعة, وفي الاستعداد للجهاد في سبيله, وفي تجهز المجاهدين وتجهيزهم, وفي جميع المشاريع الخيرية النافعة للمسلمين.
 ويلي ذلك, الإنفاق على المحتاجين, والفقراء والمساكين.
 وقد يجتمع الأمران, فيكون في النفقة دفع الحاجات, والإعانة على الخير والطاعات.
 فهذه النفقات مضاعفة, هذه المضاعفة بسبعمائة إلى أضعاف أكثر من ذلك.
 ولهذا قال " وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ " وذلك بحسب ما يقوم بقلب المنفق, من الإيمان, والإخلاص التام, وفي ثمرات نفقته ونفعها.
 فإن بعض طرق الخيرات, يترتب على الإنفاق فيها, منافع متسلسلة, ومصالح متنوعة, فكان الجزاء من جنس العمل.

*******************
 " الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لَا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلَا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ "
ثم أيضا, ذكر ثوابا آخر للمنفقين أموالهم في سبيله, نفقة صادرة, مستوفية لشروطها, منتفية موانعها.
 فلا يتبعون المنفق عليه منا منهم عليه, وتعدادا للنعم, وأذية له, قولية, أو فعلية.
 فهؤلاء " لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ " بحسب ما يعلمه منه, وبحسب نفقاتهم ونفعها, وبفضله الذي لا تناله, ولا تصل إليه: صدقاتهم.
 " وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " فنفى عنهم المكروه الماضي, بنفي الحزن, والمستقبل بنفي الخوف عليهم, فقد حصل لهم المحبوب, واندفع عنهم المكروه.

*******************
 " قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ "
ذكر الله أربع مراتب للإحسان: المرتبة العليا, النفقة الصادرة عن نية صالحة, ولم يتبعها المنفق منا ولا أذى.
 ثم يليها, قول المعروف وهو: الإحسان القولي بجميع وجوهه, الذي فيه سرور المسلم, والاعتذار من السائل إذا لم يوافق عنده شيئا, وغير ذلك من أقوال المعروف.
 والثالثة: الإحسان بالعفو والمغفرة, عمن أساء إليك, بقول أو فعل.
 وهذان أفضل من الرابعة, وخير منها, وهي التي يتبعها المتصدق الأذى للمعطي, لأنه كدر إحسانه وفعل خيرا وشرا.
 فالخير المحض - وإن كان مفضولا - خير من الخير الذي يخالطه شر, وإن كان فاضلا, وفي هذا, التحذير العظيم لمن يؤذي من تصدق عليه, كما يفعله أهل اللؤم والحمق والجهل.
 " وَاللَّهُ " تعالى " غَنِيٌّ " عن صدقاتهم, وعن جميع عباده.
 " حَلِيمٌ " مع كمال غناه, وسعة عطاياه, يحلم عن العاصين, ولا يعاجلهم بالعقوبة.
 بل يعافيهم, ويرزقهم, ويدر عليهم خيره, وهم مبارزون له بالمعاصي.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لَا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ "
ثم نهى أشد النهي, عن المن والأذى, وضرب لذلك مثلا فقال: " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى " .
 الآية ضرب الله في هذه الآيات, ثلاثة أمثلة: للمنفق ابتغاء وجهه, ولم يتبع نفقته منا ولا أذى.
 ولمن أتبعها منا وأذى, وللمرائي.

*******************
 " وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ "
فأما الأول, فإنه لما كانت نفقته مقبولة مضاعفة, لصدورها عن الإيمان والإخلاص التام " ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ " أي: ينفقون, وهم ثابتون على وجه السماحة والصدق فمثل هذا العمل " كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ " وهو المكان المرتفع, لأنه يتبين للرياح والشمس, والماء فيها غزير.
 فإن لم يصبها ذلك الوابل الغزير, حصل طل كاف, لطيب منبتها, وحسن أرضها, وحصول جميع الأسباب الموفرة لنموها وازدهارها وإثمارها.
 ولهذا " فَآتَتْ أُكُلَهَا ضِعْفَيْنِ " أي متضاعفا.
 وهذه الجنة التي على هذا الوصف, هي أعلى ما يطلبه الناس, فهذا العمل الفاضل بأعلى المنازل.

*******************
 " أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ "
وأما من أنفق لله, ثم أتبع نفقته منا وأذى, أو عمل عملا, فأتى بمبطل لذلك العمل, فهذا مثله مثال صاحب هذه الجنة, لكن سلط عليها " إِعْصَارٌ " وهو الريح الشديدة " فِيهِ نَارٌ فَاحْتَرَقَتْ " وله ذرية ضعفاء, وهو ضعيف قد أصابه الكبر.
 فهذه الحال من أفظع الأحوال, ولهذا صدر هذا المثل بقوله: " أَيَوَدُّ أَحَدُكُمْ " إلى آخرها بالاستفهام المتقرر عند المخاطبين فظاعته.
 فإن تلفها دفعة واحدة, بعد زهاء أشجارها, وإيناع ثمارها, مصيبة كبرى.
 ثم حصول هذه الفاجعة - وصاحبها كبير قد ضعف عن العمل, وله ذرية ضعفاء, لا مساعدة منهم له, ومؤنتهم عليه - فاجعة أخرى, فصار صاحب هذا المثل, الذي عمل لله, ثم أبطل عمله بمناف له, يشبه حال صاحب الجنة, التي جرى عليها ما جرى, حين اشتدت ضرورته إليها.
 المثل الثالث: الذي يرائي الناس, وليس معه إيمان بالله, ولا احتساب لثوابه, حيث شبه قلبه بالصفوان, وهو: الحجر الأملس.
 عليه تراب يظن الرائي, أنه إذا أصابه المطر, أنبت كما تنبت الأراضي الطيبة.
 ولكنه كالحجر, الذي أصابه الوابل الشديد, فأذهب ما عليه من التراب, وتركه صلدا.
 وهذا مثل مطابق لقلب المرائي, الذي ليس فيه إيمان, بل هو قاس لا يلين ولا يخشع.
 فهذا, أعماله ونفقاته, لا أصل لها, تؤسس عليه, ولا غاية لها, تنتهي إليه, بل ما عمله, فهو باطل, لعدم شرطه.
 والذي قبله بطل بعد وجود الشرط, لوجود المانع.
 والأول, مقبول مضاعف, لوجود شرطه الذي هو الإيمان والإخلاص والثبات, وانتفاء الموانع المفسدة.
 وهذه الأمثال الثلاثة, تنطبق على جميع العاملين.
 فليزن العبد نفسه وغيره, بهذه الموازين العادلة, والأمثال المطابقة.
 " وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ " .

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ "
يحث الباري عباده, على الإنفاق مما كسبوا, في التجارات, ومما أخرج لهم من الأرض, من الحبوب والثمار.
 وهذا يشمل زكاة النقدين, والعروض كلها, المعدة للبيع والشراء, والخارج من الأرض, من الحبوب والثمار.
 ويدخل في عمومها, الفرض والنفل.
 وأمر تعالى أن يقصدوا الطيب منها, ولا يقصدوا الخبيث, وهو الرديء الدون, يجعلونه لله.
 ولو بذله لهم من لهم حق عليه, لم يرتضوه, ولم يقبلوه, إلا على وجه المغاضاة والإغماض.
 فالواجب, إخراج الوسط من هذه الأشياء, والكمال: إخراج العالي, والممنوع إخراج الرديء فإن هذا لا يجزئ عن الواجب, ولا يحصل فيه الثواب التام في المندوب.
 " وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ " فهو غني عن جميع المخلوقين, وهو الغني عن نفقات المنفقين, وعن طاعات الطائعين.
 وإنما أمرهم بها, وحثهم عليها, لنفعهم, ومحض فضله وكرمه عليهم.
 ومع كمال غناه, وسعة عطاياه, فهو الحميد فيما يشرعه لعباده من الأحكام, الموصلة لهم إلى دار السلام.
 وحميد في أفعاله, التي لا تخرج عن الفضل, والعدل والحكمة.
 وحميد الأوصاف, لأن أوصافه كلها محاسن وكمالات, لا يبلغ العباد كنهها, ولا يدركون وصفها.

*******************
 " الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلًا وَاللَّهُ وَاسِعٌ عَلِيمٌ "
فلما حثهم على الإنفاق النافع, ونهاهم عن الإمساك الضار, بين لهم أنهم بين داعيين: داعي الرحمن, يدعوهم إلى الخير, ويعدهم عليه الخير, والفضل والثواب العاجل والآجل, وإخلاف ما أنفقوا.
 وداعي الشيطان, الذي يحثهم على الإمساك ويخوفهم, إن أنفقوا أن يفتقروا.
 فمن كان مجيبا لداعي الرحمن, وأنفق مما رزقه الله, فليبشر بمغفرة الذنوب, وحصول كل مطلوب.
 ومن كان مجيبا لداعي الشيطان, فإنه إنما يدعو حزبه, ليكونوا من أصحاب السعير.
 فليختر العبد أي الأمرين أليق به.
 وختم الآية بأنه " وَاسِعٌ عَلِيمٌ " أي واسع الصفات كثير الهبات عليم بمن يستحق المضاعفة من العاملين وعليم بمن هو أهل فيوفقه لفعل الخيرات وترك المنكرات.

*******************
 " يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ "
لما ذكر أحوال المنفقين للأموال, وأن الله أعطاهم, ومن عليهم بالأموال التي يدركون بها النفقات في الطرق الخيرية, وينالون بها المقامات السنية, ذكر ما هو أفضل من ذلك, وهو أنه يعطي الحكمة من يشاء من عباده, ومن أراد بهم خيرا من خلقه.
 والحكمة هي: العلوم النافعة, والمعارف الصائبة, والعقول المسددة, والألباب الرزينة, وإصابة الصواب في الأقوال والأفعال.
 وهذا أفضل العطايا, وأجل الهبات, ولهذا قال: " وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا " لأنه خرج من ظلمة الجهالات إلى نور الهدى, ومن حمق الانحراف في الأقوال والأفعال, إلى إصابة الصواب فيها, وحصول السداد, ولأنه كمل نفسه بهذا الخير العظيم, واستعد لنفع الخلق أعظم نفع, في دينهم ودنياهم.
 وجميع الأمور لا تصلح إلا بالحكمة, التي هي: وضع الأشياء في مواضعها.
 وتنزيل الأمور منازلها, والإقدام في محل الإقدام والإحجام في موضع الإحجام.
 ولكن ما يتذكر هذا الأمر العظيم, وما يعرف قدر هذا العطاء الجسيم.
 " إِلَّا أُولُو الْأَلْبَابِ " وهم: أهل العقول الوافية, والأحلام الكاملة, فهم الذين يعرفون النافع فيعملونه, والضار فيتركونه.
 وهذان الأمران, وهما بذل النفقات المالية, وبذل, الحكمة العلمية, أفضل ما تقرب به المتقربون إلى الله, وأعلى ما وصلوا به إلى أجل الكرامات.
 وهما اللذان ذكرهما النبي صلى الله عليه وسلم بقوله " لا حسد إلا في اثنتين: رجل آتاه الله مالا فسلطه على هلكته في الحق, ورجل آتاه الله الحكمه فهو يعلمها الناس " .

*******************
 " وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ "
يخبر تعالى, أنه مهما أنفق المنفقون أو تصدق المتصدقون, أو نذر الناذرون, فإن الله يعلم ذلك.
 ومضمون الإخبار بعلمه, يدل على الجزاء, وأن الله لا يضيع عنده مثقال ذرة.
 ويعلم ما صدرت عنه, من نيات صالحة, أو سيئة.
 وأن الظالمين الذين يمنعون ما أوجب الله عليهم, أو يقتحمون ما حرم عليهم, ليس من دونهم أنصار, ينصرونهم ويمنعونهم.
 وأنه لا بد أن تقع بهم العقوبات.

*******************
 " إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ "
وأخبر أن الصدقة, إن أبداها المتصدق, فهي خير, وإن أخفاها, وسلمها للفقير, كان أفضل.
 لأن الإخفاء على الفقير, إحسان آخر.
 وأيضا, فإنه يدل على قوة الإخلاص.
 وأحد السبعة الذين يظلهم الله في ظله " من تصدق بصدقة فأخفاها, حتى لا تعلم شماله ما تنفق يمينه " .
 وفي قوله: " وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ " فائدة لطيفة.
 وهو أن إخفاءها خير من إظهارها, إذا أعطيت الفقير.
 فأما إذا صرفت في مشروع خيري, لم يكن في الآية, ما يدل على فضيلة إخفائها, بل هنا قواعد الشرع, تدل على مراعاة المصلحة.
 فربما كان الإظهار خيرا, لحصول الأسوة والاقتداء, وتنشيط النفوس على أعمال الخير.
 وقوله: " وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ " في هذا: أن الصدقات يجتمع فيها الأمران.
 حصول الخير, وهو: كثرة الحسنات والثواب والأجر.
 ودفع الشر والبلاء الدنيوي والأخروي, بتكفير السيئات.
 " وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ " فيجازي كلا بعمله, بحسب حكمته.

*******************
 " لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلِأَنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلَّا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ "
أي: إنما عليك - أيها الرسول - البلاغ, وحث الناس على الخير, وزجرهم عن الشر, وأما الهداية, فبيد الله تعالى: ويخبر عن المؤمنين حقا, أنهم لا ينفقون إلا لطلب مرضاة ربهم, واحتساب ثوابه, لأن إيمانهم, يدعوهم إلى ذلك.
 فهذا خير وتزكية للمؤمنين, ويتضمن التذكير لهم, بالإخلاص.
 وكرر علمه - تعالى - بنفقاتهم, لإعلامهم أنه لا يضيع عنده, مثقال ذرة " وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما " .

*******************
 " لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لَا يَسْتَطِيعُونَ ضَرْبًا فِي الْأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لَا يَسْأَلُونَ النَّاسَ إِلْحَافًا وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ "
يعني أنه ينبغي أن تتحروا بصدقاتكم الفقراء, الذين حبسوا أنفسهم في سبيل الله, وعلى طاعته, وليس لهم إرادة في الاكتساب, أو ليس لهم قدرة عليه, وهم يتعففون.
 إذا رآهم الجاهل ظن أنهم أغنياء " لَا يَسْأَلُونَ النَّاسَ إِلْحَافًا " .
 فهم لا يسألون بالكلية, وإن سألوا اضطرارا, لم يلحفوا في السؤال.
 فهذا الصنف من الفقراء, أفضل ما وضعت فيهم النفقات, لدفع حاجتهم, وإعانة لهم على مقصدهم وطريق الخير, وشكرا لهم على ما اتصفوا به, من الصبر, والنظر إلى الخالق, لا إلى الخلق.

*******************
 " الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ "
ومع ذلك, فالإنفاق في طرق الإحسان وعلى المحاويج حيثما كانوا, فإنه خير وأجر, وثواب عند الله ولهذا قال تعالى: " الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً " الآية.
 " الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً " الآية.
 فإن الله يظلهم بظله يوم لا ظل إلا ظله, وإن الله ينيلهم الخيرات ويدفع عنهم الأحزان والمخاوف والكريهات.
 وقوله: " فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ " أي كل أحد منهم بحسب حاله.
 وتخصيص ذلك, بأنه عند ربهم, يدل على شرف هذه الحال, ووقوعها في الموقع الأكبر, كما في الحديث الصحيح.
 " إن العبد ليتصدق بالتمرة من كسب طيب فيتقبلها الجبار بيده فيربيها لأحدكم كما يربي أحدكم فلوه حتى تكون مثل الجبل العظيم " .

*******************
 " الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ "
لما ذكر الله حالة المنفقين وما لهم من الله, من الخيرات, وما يكفر عنهم, من الذنوب والخطيئات, ذكر الظالمين أهل الربا والمعاملات الخبيثة, وأخبر أنهم يجازون بحسب أعمالهم.
 فكما كانوا في الدنيا في طلب المكاسب الخبيثة كالمجانين, عوقبوا في البرزخ والقيامة, بأنهم لا يقومون من قبورهم, أو يوم بعثهم ونشورهم " إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ " أي: من الجنون والصرع.
 وذلك عقوبة, وخزي وفضيحة لهم, وجزاء لهم على مراباتهم ومجاهرتهم بقولهم " إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا " .
 فجمعوا - بجراءتهم - بين ما أحل الله, وبين ما حرم الله, واستباحوا بذلك, الربا.
 ثم عرض تعالى, العقوبة على المرابين وغيرهم فقال: " فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ " بيان مقرون به الوعد والوعيد.
 " فَانْتَهَى " عما كان يتعاطاه من الربا " فَلَهُ مَا سَلَفَ " مما تجرأ عليه وتاب منه.
 " وَأَمْرُهُ إِلَى اللَّهِ " فيما يستقبل من زمانه.
 فإن استمر على توبته, فالله لا يضيع أجر المحسنين.
 " وَمَنْ عَادَ " بعد بيان الله وتذكيره وتوعده لأكل الربا " فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ " في هذا أن الربا موجب لدخول النار والخلود فيها, وذلك لشناعته, ما لم يمنع من الخلود مانع الإيمان.
 وهذا من جملة الأحكام, التي تتوقف على وجود شروطها, وانتفاء موانعها.
 وليس فيها حجة للخوارج, كغيرها من آيات الوعيد.
 فالواجب أن تصدق جميع نصوص الكتاب والسنة.
 فيؤمن العبد, بما تواترت به النصوص, من خروج من في قلبه أدنى مثقال حبة خردل من الإيمان, من النار.
 ومن استحقاق هذه الموبقات لدخول النار, إن لم يتب منها.

*******************
 " يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ "
ثم أخبر تعالى, أنه يمحق مكاسب المرابين, ويربي صدقات المنفقين, عكس ما يتبادر لأذهان كثير من الخلق, أن الإنفاق ينقص المال وأن الربا يزيده, فإن مادة الرزق وحصول ثمراته, من الله تعالى.
 وما عند الله, لا ينال إلا بطاعته, وامتثال أمره.
 فالمتجرئ على الربا, يعاقبه بنقيض مقصوده, وهذا مشاهد بالتجربة و " من أصدق من الله قيلا " .
 " وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ " وهو الذي كفر نعمة الله, وجحد منة ربه, وأثم بإصراره على معاصيه.
 ومفهوم الآية, أن الله يحب من كان شكورا على النعماء, تائبا من المآثم والذنوب.

*******************
 " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ "
ثم أدخل هذه الآية بين آيات الربا, وهي قوله: " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ " الآية, لبيان أن أكبر الأسباب لاجتناب ما حرم الله من المكاسب الربوية, تكميل الإيمان وحقوقه.
 خصوصا, إقامة الصلاة, وإيتاء الزكاة, فإن الصلاة تنهى عن الفحشاء والمنكر.
 وإن الزكاة إحسان إلى الخلق, ينافي تعاطي الربا, الذي هو ظلم لهم, وإساءة عليهم.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ "
ثم وجه الخطاب للمؤمنين, وأمرهم أن يتقوه.
 ويذروا ما بقي من معاملات الربا, التي كانوا يتعاطونها قبل ذلك وأنهم إن لم يفعلوا ذلك, فإنهم محاربون لله ورسوله.
 وهذا من أعظم ما يدل على شناعة الربا, حيث جعل المصر عليه, محاربا لله ورسوله.

*******************
 " فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ "
ثم قال " وَإِنْ تُبْتُمْ " يعني من المعاملات الربوية.
 " فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ " الناس بأخذ الربا " وَلَا تُظْلَمُونَ " ببخسكم رءوس أموالكم.
 فكل من تاب من الربا, فإن كانت معاملات سالفة, فله ما سلف, وأمره منظور فيه.
 وإن كانت معاملات موجودة, وجب عليه أن يقتصر على رأس ماله.
 فإن أخذ زيادة, فقد تجرأ على الربا.
 وفي هذه الآية, بيان لحكمة تحريم الربا, وأنه يتضمن الظلم للمحتاجين, بأخذ الزيادة, وتضاعف الربا عليهم, وهو واجب إنظارهم.

*******************
 " وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ "
ولهذا قال: " وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ " .
 أي: وإن كان الذي عليه الدين معسرا, لا يقدر على الوفاء, وجب على غريمه, أن ينظره إلى ميسرة.
 وهو يجب عليه إذا حصل له وفاء بأي طريق مباح, أن يوفى ما عليه.
 وإن تصدق عليه غريمه - بإسقاط الدين كله أو بعضه - فهو خير له, ويهون على العبد, التزام الأمور الشرعية, واجتناب المعاملات الربوية, والإحسان إلى المعسرين, علمه بأن له يوما يرجع فيه إلى الله, ويوفيه عمله, ولا يظلمه مثقال ذرة.
 كما ختم هذه الآية بقوله: " وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ " .

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلَا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا يَبْخَسْ مِنْهُ شَيْئًا "
ثم قال تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ " الآية.
 احتوت هذه الآيات, على إرشاد الباري عباده في معاملاتهم, إلى حفظ حقوقهم بالطرق النافعة والإصلاحات التي لا تقترح العقلاء أعلى ولا أكمل منها, فإن فيها فوائد كثيرة.
 منها: جواز المعاملات في الديون, سواء كانت ديون سلم أو شراء مؤجلا ثمنه, فكله جائز, لأن الله أخبر به عن المؤمنين, وما أخبر به عن المؤمنين, فإنه من مقتضيات الإيمان وقد أقرهم عليه الملك الديان.
 ومنها: وجوب تسمية الأجل في جميع المداينات وحلول الإجارات.
 ومنها: أنه إذا كان الأجل مجهولا, فإنه لا يحل, لأنه غرر وخطر, فيدخل في الميسر.
 ومنها: أمره تعالى, بكتابة الديون.
 وهذا الأمر قد يجب, إذا وجب حفظ الحق, كالذي للعبد عليه ولاية, وكأموال اليتامى, والأوقاف, والوكلاء, والأمناء.
 وقد يقارب الوجوب, كما إذا كان الحق متمحضا للعبد, فقد يقوى الاستحباب, بحسب الأحوال المقتضية لذلك.
 وعلى كل حال, فالكتابة من أعظم ما تحفظ به هذه المعاملات المؤجلة, لكثرة النسيان, ولوقوع المغالطات, وللاحتراز من الخونة الذين لا يخشون الله تعالى.
 ومنها: أمره تعالى للكاتب أن يكتب بين المتعاملين بالعدل, فلا يميل مع أحدهما لقرابة ولا غيرها, ولا على أحدهما, لعداوة ونحوها.
 ومنها: أن الكتابة بين المتعاملين من أفضل الأعمال, ومن الإحسان إليهما.
 وفيها حفظ حقوقهما, وبراءة ذممها, كما أمره الله بذلك.
 فليحتسب الكاتب بين الناس, هذه الأمور, ليحظى بثوابها.
 ومنها: أن الكاتب لا بد أن يكون عارفا بالعدل, معروفا بالعدل.
 لأنه إذا لم يكن عارفا بالعدل, لم يتمكن منه.
 وإذا لم يكن معتبرا عدلا عند الناس رضيا, لم تكن كتابته معتبرة, ولا حاصلا بها المقصود, الذي هو حفظ الحقوق.
 ومنها: أن من تمام الكتابة والعدل فيها, أن يحسن الكاتب الإنشاء, والألفاظ المعتبرة, في كل معاملة بحسبها.
 وللعرف في هذا المقام, اعتبار عظيم.
 ومنها: أن الكتابة من نعم الله على العباد, التي لا تستقيم أمورهم الدينية ولا الدنيوية إلا بها, وأن من علمه الله الكتابة, فقد تفضل عليه بفضل عظيم.
 فمن تمام شكره لنعمة الله تعالى, أن يقضي بكتابته حاجات العباد, ولا يمتنع من الكتابة ولهذا قال: " وَلَا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ " .

*******************
 " فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لَا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى "
ومنها: أن الذي يكتبه الكاتب, هو اعتراف من عليه الحق, إذا كان يحسن التعبير عن الحق الذي عليه.
 فإن كان لا يحسن ذلك - لصغره, أو سفهه, أو جنونه, أو خرسه, أو عدم استطاعته - أملى عنه وليه, وقام وليه في ذلك مقامه.
 ومنها: أن الاعتراف من أعظم الطرق, التي تثبت بها الحقوق, حيث أمر الله تعالى أن يكتب الكاتب, ما أملى عليه من عليه الحق.
 ومنها: ثبوت الولاية على القاصرين, من الصغار, والمجانين, والسفهاء ونحوهم.
 ومنها: أن الولي يقوم مقام موليه, في جميع اعترافاته المتعلقة بحقوقه.
 ومنها: أن من أمنته في معاملة; وفوضته فيها; فقوله في ذلك مقبول.
 وهو نائب منابك; لأنه إذا كان الولي على القاصرين; ينوب منابهم.
 فالذي وليته باختيارك; وفوضت إليه الأمر, أولى بالقبول, واعتبار قوله وتقديمه على قولك; عند الاختلاف.
 ومنها: أنه يجب على الذي عليه الحق - إذا أملى على الكاتب - أن يتقي الله; ولا يبخس الحق الذي عليه; فلا ينقصه في قدره; ولا في وصفه, ولا في شرط من شروطه; أو قيد من قيوده.
 بل عليه أن يعترف بكل ما عليه من متعلقات الحق; كما يجب ذلك إذا كان الحق على غيره له.
 فمن لم يفعل ذلك; فهو من المطففين الباخسين.
 ومنها: وجوب الاعتراف بالحقوق الخفية; وأن ذلك من أعظم خصال التقوى; كما أن ترك الاعتراف بها من نواقض التقوى ونواقصها.
 ومنها: الإرشاد إلى الإشهاد في البيع.
 فإن كانت في المداينات; فحكمها حكم الكتابة كما تقدم; لأن الكتابة هي كتابة الشهادة.
 وإن كان البيع بيعا حاضرا; فينبغي الإشهاد فيه.
 ولا حرج فيه بترك الكتابة; لكثرته وحصول المشقة فيه.
 ومنها: الإرشاد إلى إشهاد رجلين عدلين.
 فإن لم يمكن, أو تعذر, أو تعسر, فرجل وامرأتان.
 وذلك شامل لجميع المعاملات, بيوع الإدارة, وبيوع الديون وتوابعها من الشروط والوثائق وغيرها.
 وإذا قيل: قد ثبت أنه صلى الله عليه وسلم قضى بالشاهد الواحد مع اليمين, والآية الكريمة ليس فيها إلا شهادة رجلين, أو رجل وامرأتين.
 قيل: الآية الكريمة, فيها إرشاد الباري عباده إلى حفظ حقوقهم.
 ولهذا أتى فيها بأكمل الطرق, وأقواها.
 وليس فيها, ما ينافي ما ذكره النبي صلى الله عليه وسلم من الحكم بالشاهد واليمين.
 فباب حفظ الحقوق في ابتداء الأمر, يرشد فيه العبد إلى الاحتراز والتحفظ التام.
 وباب الحكم بين المتنازعين, ينظر فيه إلى المرجحات والبينات, بحسب حالها.
 ومنها: أن شهادة المرأتين, قائمة مقام الرجل الواحد, في الحقوق الدنيوية.
 وأما في الأمور الدينية - كالرواية والفتوى - فإن المرأة فيه, تقوم مقام الرجل, والفرق ظاهر بين البابين.
 ومنها: الإرشاد إلى الحكمة في كون شهادة المرأتين عن شهادة الرجل, وأنه لضعف ذاكرة المرأة غالبا, وقوة حافظة الرجل.
 ومنها: أن الشاهد لو نسى شهادته, فذكره الشاهد الآخر, فذكر أنه لا يضر ذلك النسيان, إذا زال بالتذكير لقوله: " أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى " وصن باب أولى, إذا نسي الشاهد, ثم ذكر من دون تذكير, فإن الشهادة مدارها على العلم واليقين.
 ومنها: أن الشهادة لا بد أن تكون عن علم ويقين, لا عن شك.
 فمتى صار عند الشاهد, ريب في شهادته - ولو غلب على ظنه - لم يحل له أن يشهد إلا بما يعلم.

*******************
 " وَلَا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلَا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا تَرْتَابُوا "
ومنها: أن الشاهد ليس له أن يمتنع, إذا دعي للشهادة, سواء دعي للتحمل أو للأداء.
 وأن القيام بالشهادة من أفضل الأعمال الصالحة, كما أمر الله بها, وأخبر عن نفعها ومصالحها.
 ومنها: أنه لا يحل الإضرار بالكاتب, ولا بالشهيد, بأن يدعيا في وقت أو حالة, تضرهما.
 وكما أنه نهى لأهل الحقوق والمتعاملين, وأن يضاروا الشهود والكتاب, فإنه أيضا, نهى للكاتب والشهيد, أن يضار المتعاملين أو أحدها.
 وفي هذا أيضا أن الشاهد والكاتب - إذا حصل عليهما ضرر في الكتابة والشهادة - أنه يسقط عنهما الوجوب.
 وفيها التنبيه على أن جميع المحسنين الفاعلين للمعروف, لا يحل إضرارهم, وتحميلهم ما لا يطيقون, فـ " هل جزاء الإحسان إلا الإحسان؟ " .
 وكذلك على من أحسن وفعل معروفا, أن يتمم إحسانه بترك الإضرار القولي والفعلي, بمن أوقع به المعروف, فإن الإحسان, لا يتم إلا بذلك.
 ومنها: أنه لا يجوز أخذ الأجرة على الكتابة والشهادة, حيث وجبت, لأنه حق أوجبه الله على الكاتب والشهيد, ولأنه من مضارة المتعاملين.
 ومنها: التنبيه على المصالح والفوائد المترتبة على العمل بهذه الإرشادات الجليلة, وأن فيها حفظ الحقوق والعدل, وقطع التنازع والسلامة من النسيان والذهول ولهذا قال: " ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا تَرْتَابُوا " وهذه مصالح ضرورية للعباد.

*******************
 " إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلَّا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ "
ومنها: أن تعلم الكتابة من الأمور الدينية, لأنها وسيلة إلى حفظ الدين والدنيا وسبب للإحسان.
 ومنها: أن من خصه الله بنعمة من النعم, يحتاج الناس إليها.
 فمن تمام شكر هذه النعمة, أن يعود بها على عباد الله, وأن يقضي بها حاجتهم, لتعليل الله النهي عن الامتناع عن الكتابة, بتذكير الكاتب بقوله " كَمَا عَلَّمَهُ اللَّهُ " .
 ومع هذا " فمن كان في حاجة أخيه, كان الله في حاجته " .
 ومنها: أن الإضرار بالشهود والكتاب, فسوق بالإنسان.
 فإن الفسوق هو: الخروج عن طاعة الله إلى معصيته, وهو يزيد وينقص, ويتبعض.
 ولهذا لم يقل " فأنتم فساق " أو " فاسقون " بل قال " فَإِنَّهُ فُسُوقٌ بِكُمْ " .
 فبقدر خروج العبد عن طاعة ربه, فإنه يحصل به من الفسوق, بحسب ذلك.
 واستدل بقوله تعالى " وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ " أن تقوى الله, وسيلة إلى حصول العلم.
 وأوضح من هذا قوله تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا " أي: علما تفرقون به بين الحقائق, والحق والباطل.
 ومنها: أنه كما أنه من العلم النافع, تعليم الأمور الدينية المتعلقة بالعبادات, فمنه أيضا, تعليم الأمور الدينوية المتعلقة بالمعاملات, فإن الله تعالى, حفظ على العباد أمور دينهم ودنياهم, وكتابه العظيم فيه تبيان كل شيء.

 " وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ "
ومنها: مشروعية الوثيقة بالحقوق, وهي الرهون والضمانات, التي تكفل للعبد حصوله على حقه, سواء عامل برا أو فاجرا, أمينا خائنا.
 فكم في الوثائق, من حفظ حقوق, وانقطاع منازعات.
 ومنها: أن تمام الوثيقة في الرهن, أن يكون مقبوضا.
 ولا يدل ذلك, على أنه لا يصح الرهن إلا بالقبض, بل التقييد بكون الرهن مقبوضا, يدل على أنه قد يكون مقبوضا, تحصل به الثقة التامة, وقد لا يكون مقبوضا, فيكون ناقصا.
 ومنها: أنه يستدل بقوله " فَرِهَانٌ مَقْبُوضَةٌ " أنه إذا اختلف الراهن والمرتهن في مقدار الدين الذي به الرهن, أن القول قول المرتهن, صاحب الحق, لأن الله جعل الرهن وثيقة به.
 فلولا أنه يقبل قوله في ذلك, لم تحصل به الوثيقة لعدم الكتابة والشهود.
 ومنها: أنه يجوز التعامل بغير وثيقة, ولا شهود, لقوله " فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ " ولكن في هذه الحال يحتاج إلى التقوى والخوف من الله, وإلا فصاحب الحق مخاطر في حقه ولهذا أمر الله في هذه الحال, من عليه الحق, أن يتقي الله ويؤدي أمانته.
 ومنها: أن من ائتمنه معامله, فقد عمل معه معروفا عظيما, ورضي بدينه وأمانته.
 فيتأكد على من عليه الحق, أداء الأمانة من الجهتين: أداء لحق الله, وامتثالا لأمره, ووفاء بحق صاحبه, الذي رضي بأمانته, ووثق به.
 ومنها: تحريم كتم الشهادة, وأن كاتمها قد أثم قلبه, الذي هو ملك الأعضاء.
 وذلك لأن كتمها, كالشهادة بالباطل والزور, فيها ضياع الحقوق, وفساد المعاملات, والإثم المتكرر في حقه, وحق من عليه الحق.
 وأما تقييد الرهن بالسفر - مع أنه يجوز حضرا وسفرا - فللحاجة إليه, لعدم الكاتب والشهيد.
 وختم الآية بأنه " عليم " بكل ما يعمله العباد, كالترغيب لهم في المعاملات الحسنة, والترهيب من المعاملات السيئة.

*******************
 " لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
يخبر تعالى, بعموم ملكه لأهل السماء والأرض, وإحاطة علمه بما أبداه العباد, وما أخفوه في أنفسهم, وأنه سيحاسبهم به, فيغفر لمن يشاء, وهو المنيب إلى ربه, الأواب إليه " فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُورًا " .
 ويعذب من يشاء, وهو المصر على المعاصي, في باطنه وظاهره.
 وهذه الآية, لا تنافي الأحاديث الواردة في العفو, عما حدث به العبد نفسه, ما لم يعمل أو يتكلم.
 فتلك الخطرات هي التي تتحدث بها النفوس, التي لا يتصف بها العبد ولا يصمم عليها.
 وأما هنا فهي العزائم المصممة, والأوصاف الثابتة في النفوس, أوصاف الخير, وأوصاف الشر, ولهذا قال " مَا فِي أَنْفُسِكُمْ " أي: استقر فيها وثبت, من العزائم والأوصاف.
 وأخبر أنه " عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فمن تمام قدرته, محاسبة الخلائق, وإيصال ما يستحقونه, من الثواب والعقاب.

*******************
 " آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ "
ثبت عنه صلى الله عليه وسلم أن من قرأ هاتيمن الآيتين في ليلته كفتاه أي: من جميع الشرور, وذلك لما احتوتا عليه من المعاني الجليلة.
 فإن الله أمر في أول هذه السورة, الناس بالإيمان, بجميع أصوله في قوله: " قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا " الآية.
 وأخبر في هذه الآية, أن الرسول صلى الله عليه وسلم ومن معه من المؤمنين, آمنوا بهذه الأصول العظيمة, وبجميع الرسل, وجميع الكتب.
 ولم يصنعوا صنيع من آمن ببعض, وكفر ببعض, كحالة المنحرفين من أهل الأديان المنحرفة.
 وفي قرن المؤمنين بالرسول صلى الله عليه وسلم, والإخبار عنهم جميعا بخبر واحد, شرف عظيم للمؤمنين.
 وفيه أنه صلى الله عليه وسلم مشارك للأمة في الخطاب الشرعي له, وقيامه التام به, وأنه فاق المؤمنين بل فاق جميع المرسلين في القيام بالإيمان وحقوقه.
 وقوله " وَقَالُوا سَمِعْنَا وَأَطَعْنَا " هذا التزام من المؤمنين, عام لجميع ما جاء به النبي صلى الله عليه وسلم من الكتاب والسنة, وأنهم سمعوه سماع قبول وإذعان وانقياد.
 ومضمون ذلك, تضرعهم إلى الله في طلب الإعانة على القيام به, وأن الله يغفر لهم ما قصروا فيه من الواجبات, وما ارتكبوه من المحرمات, وكذلك تضرعوا إلى الله في هذه الأدعية النافعة.
 والله تعالى قد أجاب دعاءهم على لسان نبيه صلى الله عليه وسلم فقال " قد فعلت " .
 فهذه الدعوات, مقبولة من مجموع المؤمنين قطعا, ومن أفرادهم, إذا لم يمنع من ذلك مانع في الأفراد.
 وذلك أن الله رفع عنهم المؤاخذة, في الخطأ والنسيان, وأن الله سهل عليهم شرعه غاية التسهيل.
 ولم يحملهم من المشاق, والآصار, والأغلال, ما حمله على من قبلهم, ولم يحملهم فوق طاقتهم, وقد غفر لهم ورحمهم, ونصرهم على القوم الكافرين.
 فنسأل الله تعالى, بأسمائه وصفاته, وبما من به علينا من التزام دينه, أن يحقق لنا ذلك, وأن ينجز لنا ما وعدنا على لسان نبيه, وأن يصلح أحوال المؤمنين.
 ويؤخذ من هنا, قاعدة التيسير, ونفي الحرج في أمور الدين كلها.
 وقاعدة العفو عن النسيان والخطأ, في العبادات, وفي حقوق الله تعالى.
 وكذلك في حقوق الخلق من جهة رفع المأثم, وتوجه الذم.
 وأما وجوب ضمان المتلفات, خطأ أو نسيانا, في النفوس والأموال, فإنه مرتب على الإتلاف بغير حق, وذلك شامل لحالة الخطأ والنسيان, والعمد.
 تم تفسير سورة البقرة, ولله الحمد والثناء.
 وصلى الله على سيدنا محمد وآله وسلم.

*******************مجلد سورة آل عمران

*******************
 " الم "
 " الم " من الحروف التي لا يعلم معناها إلا الله.

*******************
 " اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ "
فأخبر تعالى أنه " الْحَيُّ " كامل الحياة " الْقَيُّومُ " القائم بنفسه, المقيم لأحوال خلقه.
 وقد أقام أحوالهم الدينية, وأحوالهم الدنيوية والقدرية.

*******************
 " نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالْإِنْجِيلَ "
فأنزل على رسوله محمد صلى الله عليه وسلم الكتاب بالحق, الذي لا ريب فيه, وهو مشتمل على الحق " مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ " من الكتب.
 أي: شهد بما شهدت به, ووافقها, وصدق من جاء بها من المرسلين.
 وكذلك " وَأَنْزَلَ التَّوْرَاةَ وَالْإِنْجِيلَ "

*******************
 " مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنْزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ "
 " مِنْ قَبْلُ " هذا الكتاب " هُدًى لِلنَّاسِ " .
 وأكمل الرسالة, وختمها بمحمد صلى الله عليه وسلم وكتابه العظيم الذي هدى الله به الخلق, من الضلالات, واستنقذهم به من الجهالات, وفرق به بين الحق والباطل, والسعادة والشقاوة, والصراط المستقيم, وطرق الجحيم.
 فالذين آمنوا به واهتدوا, حصل لهم به, الخير الكثير, والثواب العاجل والآجل.
 و " إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ " التي بينها في كتابه وعلى لسان رسوله " لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ " ممن عصاه.

*******************
 " إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ "
ومن تمام قيوميته تعالى, أن علمه محيط بالخلائق " لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ " حتى ما في بطون الحوامل.

*******************
 " هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ "
فهو " الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ " من ذكر وأنثى, وكامل الخلق وناقصه, متنقلين في أطوار خلقته وبديع حكمته.
 فمن هذا شأن مع عباده, واعتناؤه العظيم بأحوالهم, من حين أنشأهم إلى منتهى أمورهم, لا مشارك له في ذلك - فيتعين أنه لا يستحق العبادة إلا هو.
 " لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ " الذي قهر الخلائق بقوته, واعتز عن أن يوصف بنقص أو ينعت بذم " الْحَكِيمُ " في خلقه وشرعه.

*******************
 " هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ "
يخبر تعالى, عن عظمته, وكمال قيوميته, أنه هو الذي تفرد لإنزال هذا الكتاب العظيم, الذي لم يوجد - ولن يوجد - له نظير أو مقارب في هدايته, وبلاغته, وإعجازه, وإصلاحه للخلق.
 وأن هذا الكتاب يحتوي على المحكم الواضح المعاني البين, الذي لا يشتبه بغيره.
 ومنه آيات متشابهات, تحتمل بعض المعاني, ولا يتعين منها واحد من الاحتمالين بمجردها, حتى تضم إلى المحكم.
 فالذين في قلوبهم مرض وزيغ, وانحراف, لسوء قصدهم - يتبعون المتشابه منه.
 فيستدلون به على مقالاتهم الباطلة, وآرائهم الزائفة, طلبا للفتنة, وتحريفا لكتابه, وتأويلا له على مشاربهم ومذاهبهم ليضلوا ويضلوا.
 وأما أهل العلم الراسخون فيه, الذين وصل العلم واليقين إلى أفئدتهم, فأثمر لهم العمل والمعارف - فيعلمون أن القرآن كله من عند الله, وأنه كله حق, محكمه ومتشابهه, وأن الحق لا يتناقض ولا يختلف.
 فلعلمهم أن المحكمات, معناها في غاية الصراحة والبيان, يردون إليها المشتبه, الذي تحصل فيه الحيرة لناقص العلم, وناقص المعرفة.
 فيردون المتشابه إلى المحكم, فيعود كله محكما, ويقولون: " آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ " للأمور النافعة, والعلوم الصائبة " إِلَّا أُولُو الْأَلْبَابِ " أي: أهل العقول الرزينة.
 ففي هذا دليل على أن هذا, من علامة أولي الألباب, وأن اتباع المتشابه, من أوصاف أهل الآراء السقيمة, والعقول الواهية, والقصود السيئة.
 وقوله " وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ " إن أريد بالتأويل, معرفة عاقبة الأمور, وما تنتهي وتئول, تعين الوقوف على " إلا الله " حيث هو تعالى, المتفرد بالتأويل بهذا المعنى.
 وإن أريد بالتأويل: معنى التفسير, ومعرفة معنى الكلام, كان العطف أولى.
 فيكون هذا مدحا للراسخين في العلم, أنهم يعلمون كيف ينزلون نصوص الكتاب والسنة, محكمها ومتشابهها.

*******************
 " رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ "
ولما كان المقام مقام انقسام إلى منحرفين ومستقيمين, دعوا الله تعالى أن يثبتهم على الإيمان فقالوا: " رَبَّنَا لَا تُزِغْ قُلُوبَنَا " أي لا تملها عن الحق إلى الباطل.
 " بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً " تصلح بها أحوالنا " إِنَّكَ أَنْتَ الْوَهَّابُ " أي كثير الفضل والهبات.
 وهذه الآية, تصلح مثالا للطريقة, التي يتعين سلوكها في المتشابهات.
 وذلك: أن الله تعالى ذكر عن الراسخين, أنهم يسألونه أن لا يزيغ قلوبهم, بعد إذ هداهم.
 وقد أخبر في آيات أخر عن الأسباب التي بها تزيغ قلوب أهل الانحراف وأن ذلك بسبب كسبهم كقوله " فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ " , " ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ " .
 " وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ " .
 فالعبد إذا تولى عن ربه, ووالى عدوه, ورأى الحق, فصدف عنه, ورأى الباطل, فاختاره - ولاه الله ما تولى لنفسه, وأزاع قلبه, عقوبة له على زيغه.
 وما ظلمه الله, ولكنه ظلم نفسه, فلا يلم إلا نفسه الأمارة بالسوء.
 والله أعلم.

*******************
 " رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لَا رَيْبَ فِيهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ "
هذا من تتمة كلام الراسخين في العلم, وهو يتضمن الإقرار بالبعث والجزاء, واليقين التام, وأن الله, لا بد أن يوقع ما وعد به.
 وذلك يستلزم موجبه ومقتضاه, من العمل والاستعداد لذلك اليوم.
 فإن الإيمان بالبعث والجزاء, أصل صلاح القلوب, وأصل الرغبة في الخير, والرهبة من الشر, اللذين هما أساس الخيرات.

*******************
 " إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ هُمْ وَقُودُ النَّارِ "
لما ذكر يوم القيامة, ذكر أن جميع من كفر بالله, وكذب رسل الله, لا بد أن يدخلوا النار ويصلوها.
 وأن أموالهم وأولادهم, لن تغني عنهم شيئا من عذاب الله.
 وأنه سيجري عليهم في الدنيا من الأخذات والعقوبات, ما جرى على فرعون وسائر الأمم المكذبة بآيات الله " فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ " وعجل لهم العقوبات الدنيوية, متصلة بالعقوبات الأخروية.
 " وَاللَّهُ شَدِيدُ الْعِقَابِ " فإياكم أن تستهونوا بعقابه, فيهون عليكم الإقامة على الكفر والتكديب.

*******************
 " قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ "
وهذا خبر وبشرى للمؤمنين, وتخويف للكافرين, أنهم لا بد أن يغلبوا في هذه الدنيا.
 وقد وقع كما أخبر الله, فغلبوا غلبة لم يكن لها مثيل ولا نظير.

*******************
 " قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ "
وجعل الله تعالى, ما وقع في " بدر " من آياته الدالة على صدق رسوله, وأنه على الحق, وأعداءه على الباطل, حيث التقت فئتان.
 فئة المؤمنين لا يبلغون إلا ثلثمائة وبضعة عشر رجلا, مع قلة عددهم.
 وفئة الكافرين, يناهزون الألف, مع استعدادهم التام في السلاح وغيره.
 فأيد الله المؤمنين بنصره, فهزموهم بإذن الله.
 ففي هذا عبرة لأهل البصائر.
 فلولا أن هذا هو الحق الذي إذا قابل الباطل أزهقه واضمحل الباطل لكان - بحسب الأسباب الحسية - الأمر بالعكس.

*******************
 " زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ "
أخبر تعالى, في هاتين الآيتين, عن حالة الناس, في إيثار الدنيا على الآخرة - وبين التفاوت العظيم, والفرق الجسيم بين الدارين.
 فأخبر أن الناس, زينت لهم هذه الأمور, فرمقوها بالأبصار, واستحلوها بالقلوب, وعكفت على لذاتها, النفوس.
 كل طائفة من الناس, تميل إلى نوع من هذه الأنواع, قد جعلوها هي, أكبر همهم, ومبلغ علمهم, وهي - مع هذا - متاع قليل, منقض في مدة يسيرة.
 فهذا " مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ " .

*******************
 " قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ "
ثم أخبر عن ذلك بأن المتقين لله, القائمين بعبوديته, لهم خير من هذه اللذات.
 فلهم أصناف الخيرات, والنعيم المقيم, مما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
 ولهم رضوان الله, الذي هو أكبر من كل شيء.
 ولهم الأزواج المطهرة, من كل آفة ونقص, جميلات الأخلاق, كاملات الخلائق, لأن النفي يستلزم ضده, فتطهيرها عن الآفات, مستلزم لوصفها بالكمالات.
 " وَاللَّهُ بَصِيرٌ بِالْعِبَادِ " فييسر كلا منهم لما خلق له.
 أما أهل السعادة, فييسرهم للعمل لتلك الدار الباقية, ويأخذون من هذه الحياة الدنيا, ما يعينهم على عبادة الله وطاعته.
 وأما أهل الشقاوة والإعراض, فيقيضهم لعمل أهل الشقاوة, ويرضون بالحياة الدنيا, ويطمئنون بها, ويتخذونها قرارا.

*******************
 " الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ "
أي: هؤلاء الراسخون في العلم, أهل العلم والإيمان, يتوسلون إلى ربهم بإيمانهم, لمغفرة ذنوبهم, ووقايتهم عذاب النار, وهذا من الوسائل التي يحبها الله, أن يتوسل العبد إلى ربه, بما من به عليه من الإيمان والأعمال الصالحة, إلى تكميل نعم الله عليه, بحصول الثواب الكامل, واندفاع العقاب.

*******************
 " الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ "
ثم وصفهم بأجمل الصفات: بالصبر الذي هو: حبس النفوس على ما يحبه الله, طلبا لمرضاته.
 يصبرون على طاعة الله, ويصبرون عن معاصيه, ويصبرون على أقداره المؤلمة.
 وبالصدق بالأقوال والأحوال, وهو استواء الظاهر والباطن, وصدق العزيمة على سلوك الصراط المستقيم.
 وبالقنوت الذي هو: دوام الطاعة, مع مصاحبة الخشوع والخضوع.
 بالنفقات في سبل الخيرات, وعلى الفقراء, وأهل الحاجات.
 وبالاستغفار, خصوصا وقت الأسحار, فإنهم مدوا الصلاة إلى وقت السحر, فجلسوا يستغفرون الله تعالى.

*******************
 " شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ "
هذه أجل الشهادات الصادرة من الملك العظيم, ومن الملائكة, وأهل العلم, على أجل مشهود عليه, وهو توحيد الله, وقيامه بالقسط.
 وذلك يتضمن الشهادة, على جميع الشرع, وجميع أحكام الجزاء.
 فإن الشرع والدين, أصله وقاعدته, توحيد الله وإفراده بالعبودية, والاعتراف بانفراده, بصفات العظمة والكبرياء, والمجد, والعز, والقدرة, والجلال, ونعوت الجود, والبر والرحمة, والإحسان, والجمال وبكماله المطلق الذي لا يحصى أحد من الخلق, أن يحيطوا بشيء منه, أو يبلغوه, أو يصلوا إلى الثناء عليه, والعبادات الشرعية, والمعاملات وتوابعها, والأمر والنهي, كله عدل وقسط, لا ظلم فيه ولا جور, بوجه من الوجوه.
 بل هو في غاية الحكمة والإحكام.
 والجزاء على الأعمال الصالحة والسيئة, كله قسط وعدل.
 " قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ " .
 فتوحيد الله, ودينه وجزاؤه, قد ثبت ثبوتا لا ريب فيه, وهو أعظم الحقائق وأوضحها, وقد أقام الله على ذلك من البراهين, والأدلة, ما لا يمكن إحصاؤه وعده.
 وفي هذه الآية: فضيلة العلم والعلماء, لأن الله خصهم بالذكر, من دون البشر.
 وقرن شهادتهم, بشهادته وشهادة ملائكته.
 وجعل شهادتهم, من أكبر الأدلة والبراهين, على توحيده ودينه وجزائه.
 وأنه يجب على المكلفين قبول هذه الشهادة العادلة الصادقة.
 وفي ضمن ذلك: تعديلهم, وأن الخلق تبع لهم, وأنهم, هم الأئمة المتبوعون.
 وفي هذا من الفضل والشرف, وعلو المكانة, ما لا يقادر قدره.

*******************
 " إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ "
يخبر تعالى " إِنَّ الدِّينَ عِنْدَ اللَّهِ " أي: الدين الذي لا دين له سواه, ولا مقبول غيره, هو " الْإِسْلَامُ " وهو: الانقياد لله وحده, ظاهرا وباطنا, بما شرعه على ألسنة رسله, قال تعالى: " وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ " .
 فمن دان بغير دين الإسلام, فهو لم يدن لله حقيقة, لأنه لم يسلك الطريق الذي شرعه على ألسنة رسله.
 ثم أخبر تعالى, أن أهل الكتاب يعلمون ذلك, وإنما اختلفوا, فانحرفوا عنه, عنادا وبغيا.
 وإلا فقد جاءهم العلم المقتضي لعدم الاختلاف, الموجب للزوم الدين الحقيقي.
 ثم لما جاءهم محمد صلى الله عليه وسلم عرفوه حق المعرفة, ولكن الحسد والبغي والكفر بآيات الله, هي التي صدتهم عن اتباع الحق.
 " وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ " أي: فلينتظروا ذلك فإنه آت, وسيجزيهم الله بما كانوا يعملون.

*******************
 " فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ "
لما بين أن الدين الحقيقي عنده الإسلام, وكان أهل الكتاب قد شافهوا النبي صلى الله عليه وسلم بالمجادلة, وقامت عليهم الحجة, فعاندوها, أمره الله تعالى عند ذلك, أن يقول ويعلن, أنه أسلم وجهه أي: ظاهره وباطنه, لله, وأن من اتبعه كذلك, قد وافقوه على هذا الإذعان الخالص.
 وأن يقول للناس كلهم, من أهل الكتاب, والأميين أي: الذين ليس لهم كتاب, من العرب وغيرهم.
 إن أسلمتم, فأنتم على الطريق المستقيم والهدى والحق.
 وإن توليتم, فحسابكم على الله, وأنا ليس علي إلا البلاغ, وقد أبلغتكم, وأقمت عليكم الحجة.

*******************
 " إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ "
أي الذين جمعوا بين هذه الشرور: الكفر بآيات الله وتكذيب رسل الله, والجناية العظيمة على أعظم الخلق حقا على الخلق, وهم الرسل وأئمة الهدى, الذين يأمرون الناس بالقسط, الذي اتفقت عليه الأديان والعقول

*******************
 " أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ "
فهؤلاء قد " حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ " واستحقوا العذاب الأليم, وليس لهم ناصر من عذاب الله, ولا منقذ من عقوبته.

*******************
 " أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ "
أي: ألا تنظر وتعجب من هؤلاء " الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ " و " يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ " الذي يصدق ما أنزله على رسله.
 " ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ " عن اتباع الحق.
 فكأنه قيل: أي داع دعاهم إلى هذا الإعراض, وهم أحق بالاتباع, وأعرفهم بحقيقة ما جاء به محمد صلى الله عليه وسلم؟ فذكر لذلك سببين: أمنهم, وشهادتهم الباطلة لأنفسهم بالنجاة.
 وأن النار لا تمسهم إلا أياما معدودة حدودها بحسب أهوائهم الفاسدة, كأن تدبير الملك راجع إليهم, حيث قالوا " لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى " .
 ومن المعلوم أن هذه أماني باطلة, شرعا وعقلا.
 والسبب الثاني: أنهم لما كذبوا بآيات الله وافتروا عليه, زين لهم الشيطان سوء عملهم, واغتروا بذلك, وتراءى لهم أنه الحق, عقوبة لهم على إعراضهم عن الحق, فهؤلاء كيف يكون حالهم - إذا جمعهم الله يوم القيامة, ووفى العاملين ما عملوا, وجرى عدل الله في عباده, فهنالك لا تسأل عما يصلون إليه من العقاب, وما يفوتهم من الخير والثواب, وذلك بما كسبت أيديهم " وما ربك بظلام للعبيد " .

*******************
 " قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
يأمر تعالى نبيه صلى الله عليه وسلم أصلا, وغيره تبعا - أن يقول عن ربه, معلنا بتفرده بتصريف الأمور, وتدبير العالم العلوي والسفلي, واستحقاقه باختصاصه بالملك المطلق, والتصريف المحكم, وأنه يؤتي الملك من يشاء, وينزع الملك ممن يشاء, ويعز من يشاء, ويذل من يشاء.
 فليس الأمر بأماني أهل الكتاب ولا غيرهم, بل الأمر أمر الله, والتدبير له.
 فليس له معارض في تدبيره, ولا معاون في تقديره.
 وأنه كما أنه المتصرف بمداولة الأيام بين الناس, فهو المتصرف بنفس الزمان.
 وقوله " بِيَدِكَ الْخَيْرُ " أي: الخير كله منك, ولا يأتي بالحسنات والخيرات, إلا الله.
 وأما الشر فإنه لا يضاف إلى الله تعالى, لا وصفا, ولا اسما, ولا فعلا.
 ولكنه يدخل في مفعولاته, ويندرج في قضائه وقدره.
 فالخير والشر, كله داخل في القضاء والقدر, فلا يقع في ملكه إلا ما شاءه.
 ولكن الشر لا يضاف إلى الله.
 فلا يقال " بيدك الخير والشر " , بل يقال " بيدك الخير " كما قاله الله, وقاله رسوله.
 وأما استدراك بعض المفسرين حيث قال " وكذلك الشر بيد الله " فإنه وهم محض.
 ملحظهم, حيث ظنوا أن تخصيص الخير بالذكر, ينافي قضاءه وقدره العام, وجوابه ما فصلنا.

*******************
 " تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ "
يولج النهار في الليل ويولج الليل في النهار, أي: يدخل هذا على هذا, ويحل هذا محل هذا, ويزيد في هذا, ما ينقص من هذا, ليقيم بذلك مصالح خلقه.
 ويخرج الحي من الميت, كما يخرج الزروع والأشجار المتنوعة من بذورها, والمؤمن من الكافر, والميت من الحي.
 كما يخرج الحبوب والنوى, والزروع والأشجار, والبيضة من الطائر.
 فهو الذي يخرج المتضادات, بعضها من بعض, وقد انقادت له جميع العناصر.
 وقوله " وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ " قد ذكر الله في غير هذه الآية, الأسباب التي ينال بها رزقه كقوله: " وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ " .
 " وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ " .
 فعلى العباد أن لا يطلبوا الرزق, إلا من الله, ويسعوا فيه بالأسباب التي يسرها الله وأباحها.

*******************
 " لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ "
هذا نهي من الله, وتحذير للمؤمنين, أن يتخذوا الكافرين أولياء من دون المؤمنين, فإن المؤمنين بعضهم أولياء بعض, والله وليهم.
 " وَمَنْ يَفْعَلْ ذَلِكَ " التولي " فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ " أي: فهو بريء من الله, والله بريء منه كقوله تعالى " وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ " .
 وقوله: " إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً " أي: إلا أن تخافوا على أنفسكم في إبداء العداوة للكافرين, فلكم - في هذه الحال - الرخصة في المسألة والمهادنة, لا في التولي الذي هو محبة القلب, الذي تتبعه النصرة.
 " وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ " أي: فخافوه واخشوه, وقدموا خشيته على خشية الناس, فإنه هو الذي يتولى شئون العباد, وقد أخذ بنواصيهم وإليه يرجعون وسيصيرون إليه.
 فيجازي من قدم حقوقه ورجاءه, على غيره, بالثواب الجزيل.
 ويعاقب الكافرين, ومن تولاهم, بالعذاب الوبيل.

*******************
 " قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
يخبر تعالى بإحاطة علمه بما في الصدور, سواء أخفاه العباد, أو أبدوه.
 كما أن علمه محيط بكل شيء, في السماء والأرض, فلا تخفى عليه خافية.
 ومع إحاطة علمه, فهو العظيم القدير على كل شيء, الذي لا يمتنع عن إرادته موجود.

*******************
 " يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ "
ولما ذكر لهم من عظمته وسعة أوصافه, ما يوجب للعباد أن يراقبوه في كل أحوالهم, ذكر لهم أيضا, داعيا آخر إلى مراقبته وتقواه, وهو: أنهم كلهم صائرون إليه, وأعمالهم - حينئذ, من خير وشر - محضرة.
 فحينئذ يغتبط أهل الخير, بما قدموه لأنفسهم, ويتحسر أهل الشر إذا وجدوا ما عملوه محضرا ويودون أن بينهم وبينه أمدا بعيدا فإذا عرف العبد أنه ساع إلى ربه, وكادح في هذه الحياة, وأنه لا بد أن يلاقي ربه, ويلاقي سعيه, أوجب له أخذ الحذر, والتوقي من الأعمال التي توجب الفضيحة والعقوبة, والاستعداد بالأعمال الصالحة, التي توجب السعادة والمثوبة.
 ولهذا قال تعالى " وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ " وذلك بما يبدي لكم من أوصاف عظمته, وكمال عدله وشدة نكاله, ومع شدة عقابه, فإنه رءوف رحيم.
 ومن رأفته ورحمته, أنه خوف العباد, وزجرهم عن الغي والفساد, كما قال تعالى - لما ذكر العقوبات " ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ " فرأفته ورحمته, سهلت لهم الطرق, التي ينالون بها الخيرات.
 ورأفته ورحمته, حذرتهم من الطرق التي تفضي بهم إلى المكروهات.
 فنسأله تعالى, أن يتمم علينا إحسانه, بسلوك الصراط المستقيم, والسلامة من الطرق, التي تفضي بسالكها, إلى الجحيم.

*******************
 " قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ "
هذء الآية هي الميزان, التي يعرف بها من أحب الله حقيقة, ومن ادعى ذلك دعوى مجردة.
 فعلامة محبة الله, اتباع محمد صلى الله عليه وسلم, الذي جعل متابعته, وجميع ما يدعو إليه, طريقا إلى محبته ورضوانه.
 فلا تنال محبة الله ورضوانه وثوابه, إلا بتصديق ما جاء به الرسول من الكتاب والسنة وامتثال أمرهما, واجتناب نهيهما.
 فمن فعل ذلك, أحبه الله, وجازاه جزاء المحبين, وغفر له ذنوبه, وستر عليه عيوبه.
 فكأنه قيل: ومع ذلك, فما حقيقة اتباع الرسول وصفتها؟

*******************
 " قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ "
فأجاب بقوله.
 " قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ " بامتثال الأمر, واجتناب النهي وتصديق الخبر.
 " فَإِنْ تَوَلَّوْا " عن ذلك, فهذا هو الكفر والله " لَا يُحِبُّ الْكَافِرِينَ " .

*******************
 " إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ "
لله تعالى من عباده أصفياء, يصطفيهم ويختارهم, ويمن عليهم بالفضائل العالية, والنعوت السامية, والعلوم النافعة, والأعمال الصالحة, والخصائص المتنوعة.
 فذكر هذه البيوت الكبار, وما احتوت عليه من كملة الرجال, الذين حازوا أوصاف الكمال, وأن الفضل والخير, تسلسل في ذراريهم وشمل ذكورهم ونساءهم.
 وهذا من أجل مننه وأفضل مواقع جوده وكرمه.
 " وَاللَّهُ سَمِيعٌ عَلِيمٌ " يعلم من يستحق الفضل والتفضيل, فيضع فضله حيث اقتضت حكمته.

*******************
 " ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ "
فلما قرر عظمة هذه البيوت, ذكر قصة مريم وابنها عيسى صلى الله عليه وسلم, وكيف تسلسلا من هذه البيوت الفاضلة, وكيف تنقلت بهما الأحوال, من ابتداء أمرهما إلى آخره, وأن امرأة عمران قالت - متضرعة إلى ربها, متقربة إليه بهذه القربة التي يحبها, التي فيها تعظيم بيته وملازمة طاعته: " إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا " أي: خادما لبيت العبادة, المشحون بالمتعبدين.
 " فَتَقَبَّلْ مِنِّي " هذا العمل أي: اجعله مؤسسا على الإيمان والإخلاص, مثمرا للخير والثواب.
 " إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى " كان في هذا الكلام, نوع تضرع منها, وانكسار نفس حيث كان نذرها بناء على أنه يكون ذكرا, يحصل منه من القوة والخدمة والقيام بذلك, ما يحصل من أهل القوة, والأنثى بخلاف ذلك.

*******************
 " فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ "
فجبر الله قلبها, وتقبل الله نذرها, وصارت هذه الأنثى, أكمل وأتم من كثير من الذكور, بل من أكثرهم.
 وحصل بها من المقاصد, أعظم مما يحصل بالذكر, ولهذا قال: " فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا " أي: ربيت تربية عجيبة, دينية, أخلاقية, أدبية كملت بها أحوالها, وصلحت بها أقوالها وأفعالها, ونما فيها كمالها, ويسر الله لها زكريا كافلا.
 وهذا من منة الله على العبد, أن يجعل من يتولى تربيته من الكاملين المصلحين.
 ثم إن الله تعالى أكرم مريم وزكريا, حيث يسر لمريم من الرزق الحاصل بلا كد ولا تعب, وإنما هو كرامة أكرمها الله به.
 إذ " كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ " وهو محل العبادة.
 وفيه إشارة إلى كثرة صلاتها وملازمتها لمحرابها " وَجَدَ عِنْدَهَا رِزْقًا " هنيئا معدا.
 " قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ " .
 فلما رأى زكريا هذه الحال, والبر واللطف من الله بها, ذكره أن يسأل الله تعالى حصول الولد, على حين اليأس منه فقال: " رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ فَنَادَتْهُ الْمَلَائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ " اسمه أي: الكلمة التي من الله " عيسى بن مريم " : فكانت بشارته بهذا النبي الكريم, تتضمن البشارة بـ " عيسى " ابن مريم, والتصديق له, والشهادة له بالرسالة.
 فهذه الكلمة من الله, كلمة شريفة, اختص الله بها عيسى بن مريم.
 وإلا, فهي من جملة كلماته التي أوجد بها المخلوقات, كما قال تعالى: " إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ " وقوله " وَسَيِّدًا وَحَصُورًا " .
 أي: هذا المبشر به وهو يحيى, سيد من فضلاء الرسل وكرامهم: " والحصور " قيل: هو الذي لا يولد له, ولا شهوة له في النساء, وقيل: هو الذي عصم وحفظ من الذنوب والشهوات الضارة.
 وهذا أليق المعنيين: " وَنَبِيًّا مِنَ الصَّالِحِينَ " الذين بلغوا في الصلاح ذروته العالية.

*******************
 " قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ "
 " قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ " .
 فهذان مانعان.
 فمن أي طريق - يا رب - يحصل لي ذلك, مع ما ينافي ذلك؟!.
 " قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ " فإنه - كما اقتضت حكمته جريان الأمور بأسبابها المعروفة - فإنه قد يخرق ذلك, لأنه الفعال لما يريد, الذي قد انقادت الأسباب لقدرته, ونفذت فيها مشيئته وإرادته, فلا يتعاصى على قدرته, شيء من الأسباب, ولو بلغت في القوة, ما بلغت.

*******************
 " قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَةَ أَيَّامٍ إِلَّا رَمْزًا وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ "
 " قَالَ رَبِّ اجْعَلْ لِي آيَةً " ليحصل السرور والاستبشار.
 وإن كنت - يا رب - متيقنا ما أخبرتني به, ولكن النفس تفرح, ويطمئن القلب, إلى مقدمات الرحمة واللطف.
 " قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَةَ أَيَّامٍ إِلَّا رَمْزًا " .
 وفي هذه المدة اذكر " رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ " أول النهار وآخره.
 فمنع من الكلام في هذه المدة, فكان في هذا, مناسبة لحصول الولد من بين الشيخ الكبير, والمرأة العاقر.
 وكونه لا يقدر على مخاطبة الآدميين, ولسانه منطلق بذكر الله وتسبيحه, آية أخرى.
 فحينئذ حصل له الفرح والاستبشار, وشكر الله, وأكثر من الذكر والتسبيح, بالعشايا والأبكار.
 وكان هذا المولود, من بركات مريم بنت عمران, على زكريا.
 فإن ما من الله به عليها, من ذلك الرزق الهني, الذي يحصل بغير حساب, ذكره وهيجه على التضرع والسؤال.
 والله تعالى هو المتفضل بالسبب والمسبب, ولكنه يقدر أمورا محبوبة على يد من يحبه, ليرفع الله قدره, ويعظم أجره.

*******************
 " وَإِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ "
ثم عاد تعالى, إلى ذكر مريم وأنها بلغت في العبادة والكمال, مبلغا عظيما فقال تعالى: " وَإِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ " أي اختارك, ووهب للك من الصفات الجليلة, والأخلاق الجميلة.
 " وَطَهَّرَكِ " من الأخلاق الرذيلة " وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ " .
 ولهذا قال صلى الله عليه وسلم " كمل من الرجال كثير, ولم يكمل من النساء إلا مريم بنت عمران, وآسية بنت مزاحم, وخديجة بنت خويلد, وفضل عائشة على النساء, كفضل الثريد على سائر الطعام.

*******************
 " يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ "
فنادتها الملائكة عن أمر الله لها بذلك, لتغتبط بنعم الله, وتشكر الله, وتقوم بحقوقه, وتشتغل بخدمته, ولهذا قالت الملائكة.
 " يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ " أي: أكثري من الطاعة, والخضوع والخشوع لربك, وأديمي ذلك " وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ " أي: صلي مع المصلين.
 فقامت بكل ما أمرت به, وبرزت, وفاقت في كمالها.

*******************
 " ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلَامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ "
ولما كانت هذه القصة وغيرها, من أكبر الأدلة على رسالة محمد صلى الله عليه وسلم, حيث أخبر بها مفصلة محققة, لا زيادة فيها ولا نقص, وما ذاك إلا لأنه وحي من الله العزيز الحكيم, لا بتعلم من الناس - قال تعالى: " ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلَامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ " حيث جاءت بها أمها, فاختصموا أيهم يكفلها, لأنها بنت إمامهم ومقدمهم, وكلهم يريد الخير والأجر من الله, حتى وصلت بهم الخصومة إلى أن اقترعوا عليها, فألقوا أقلامهم مقترعين, فأصابت القرعة زكريا, رحمة من الله به وبها.
 فأنت - يا أيها الرسول - لم تحضر تلك الحالة لتعرفها, فتقصها على الناس, وإنما الله نبأك بها.
 وهذا هو المقصود الأعظم, من سياق القصص أنه يحصل بها العبرة.
 وأعظم العبر, الاستدلال بها على التوحيد والرسالة, والبعث, وغيرها من الأصول الكبار.

*******************
 " إِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ "
 " إِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ " .
 أي: له الوجاهة, والجاه العظيم في الدنيا والآخرة عند الخلق.
 ومع ذلك فهو - عند الله - من المقربين, الذين هم أقرب الخلائق إلى الله, وأعلاهم درجة.
 وهذه بشارة لا يشبهها شيء من البشارات.

*******************
 " وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَمِنَ الصَّالِحِينَ "
ومن تمام هذه البشارة أنه " وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ " فيكون تكليمه آية من آيات الله, ورحمة منه بأمه وبالخلق, وكذلك يكلمهم " وَكَهْلًا " أي في حال كهولته.
 وهذا تكليم النبوة والدعوة, والإرشاد.
 فكلامه في المهد, فيه آيات وبراهين, على صدقه, ونبوته, وبراءة أمه مما يظن بها من الظنون السيئة.
 وكلامه في كهولته, فيه نفعه العظيم للخلق, وكونه واسطة بينهم وبين ربهم, في وحيه, وتبليغ دينه وشرعه.
 ومع ذلك فهو " مِنَ الصَّالِحِينَ " الذين أصلح الله قلوبهم بمعرفته وحبه, وألسنتهم, بالثناء عليه وذكره, وجوارحهم بطاعته وخدمته.

*******************
 " قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ "
 " قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ " وهذا من الأمور المستغربة " قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ " ليعلم العباد أنه على كل شيء قدير, وأنه لا ممانع لإرادته.
 " إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ

*******************
 " وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ "
وَيُعَلِّمُهُ الْكِتَابَ " .
 أي: جنس الكتب السابقة, والحكم بين الناس, ويعطيه النبوة.

*******************
 " وَرَسُولًا إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ لَآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ "
ويجعله رسولا " إِلَى بَنِي إِسْرَائِيلَ " ويؤيده بالآيات البينات, والأدلة القاهرة حيث قال: " أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ " تدلكم أني رسول الله حقا.
 وذلك " أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الْأَكْمَهَ " وهو ممسوح العينين, الذي فقد بصره وعيناه " وَالْأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ " المذكور " لَآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ "

*******************
 " وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ "
 " وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ " فأيده الله بجنسين من الآيات, والبراهين والخوارق المستغربة, التي لا يمكن لغير الأنبياء, الإتيان بها, والرسالة والدعوة, والدين الذي جاء به, وأنه دين التوراة, ودين الأنبياء السابقين, وهذا أكبر الأدلة على صدق الصادقين.
 فإنه لو كان من الكاذبين, لخالف ما جاءت به الرسل, ولناقضهم في أصولهم وفروعهم.
 فعلم بذلك أنه رسول الله, وأن ما جاء به حق لا ريب فيه.
 وأيضا فقوله " وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ " أي: لأخفف عنكم بعض الآصار والأغلال.
 " فَاتَّقُوا اللَّهَ وَأَطِيعُونِ "

*******************
 " إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ "
 " إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ " .
 وهذا ما يدعو إليه جميع الرسل, عبادة الله وحده لا شريك له; وطاعتهم.
 وهذا هو الصراط المستقيم, الذي من يسلكه, أوصله إلى جنات النعيم.
 فحينئذ اختلفت أحزاب بني إسرائيل في عيسى.
 فمنهم من آمن به واتبعه.
 ومنهم من كفر به وكذبه, ورمى أمه بالفاحشة كاليهود.

*******************
 " فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ "
 " فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ " والاتفاق على رد دعوته " قَالَ " نادبا لبني إسرائيل على مؤازرته " مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ " .
 أي: الأنصار: " نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ " وهذا من منة الله عليهم, وعلى عيسى, حيث ألهم هؤلاء الحواريين, الإيمان به, والانقياد لطاعته, والنصرة لرسوله.

*******************
 " رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ "
 " رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ " وهذا التزام تام للإيمان, بكل ما أنزل الله, ولطاعة رسوله.
 " فَاكْتُبْنَا مَعَ الشَّاهِدِينَ " لك بالوحدانية, ولنبيك بالرسالة, ولدينك بالحق والصدق.

*******************
 " وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ "
 " فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ " وهم جمهور بني إسرائيل, فإنهم " وَمَكَرُوا " بعيسى " وَمَكَرَ اللَّهُ " بهم " وَاللَّهُ خَيْرُ الْمَاكِرِينَ " .
 فاتفقوا على قتله وصلبه, وشبه لهم عيسى.

*******************
 " إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ "
فقبضوا على من شبه لهم به وقال الله لعيسى " إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا " .
 فرفعه الله إليه, وطهره من الذين كفروا, وصلبوا من قتلوه, ظانين أنه عيسى, وباءوا بالإثم العظيم.
 وسينزل عيسى بن مربم, في آخر هذه الأمة حكما عدلا, يقتل الخنزير, ويكسر الصليب, ويتبع ما جاء به محمد صلى الله عليه وسلم.
 ويعلم الكاذبون غرورهم وخداعهم, وأنهم مغرورون مخدوعون.
 وقوله " وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ " المراد بمن اتبعه: الطائفة التي آمنت به ونصرهم الله على من انحرف عن دينه.
 ثم لما جاءت أمة محمد صلى الله عليه وسلم, فكانوا هم أتباعه حقا, فأيدهم الله ونصرهم على الكفار كلهم, وأظهرهم بالدين الذي جاءهم به محمد صلى الله عليه وسلم " وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ " الآية.
 ولكن حكمة الله عادلة, فإنها اقتضت أن من تمسك بالدين, نصره الله النصر المبين.
 وأن من ترك أمره ونهيه, ونبذ شرعه, وتجرأ على معاصيه, أن يعاقبه ويسلط عليه الأعداء, " وَاللَّهُ عَزِيزٌ حَكِيمٌ " .
 وقوله " ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ " .

*******************
 " فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَابًا شَدِيدًا فِي الدُّنْيَا وَالْآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ "
ثم بين ما يفعله بهم فقال: " فَأَمَّا الَّذِينَ كَفَرُوا " الآيتين.
 وهذا الجزاء عام لكل من اتصف بهذه الأوصاف, من جميع أهل الأديان السابقة.
 ثم لما بعث سيد المرسلين, وخاتم النبيين, ونسخت رسالته, الرسالات كلها, ونسخ دينه, جميع الأديان, صار المتمسك بغير هذا الدين, من الهالكين.

*******************
 " ذَلِكَ نَتْلُوهُ عَليْكَ مِنَ الْآيَاتِ وَالذِّكْرِ الْحَكِيمِ "
وقوله تعالى " ذَلِكَ نَتْلُوهُ عَليْكَ " الآية.
 أي: هذا القرآن العظيم, الذي فيه نبأ الأولين والآخرين, والأنبياء والمرسلين - هو آيات الله البينات, وهو الذي يذكر العباد كل ما يحتاجونه, وهو الحكيم المحكم, صادق الأخبار, حسن الأحكام.

*******************
 " إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ "
لما ذكر قصة مريم وعيسى ونبأهما الحق وأنه عبد أنعم الله عليه, وأن من زعم أن فيه شيئا من الإلهية, فقد كذب على الله, وكذب جميع أنبيائه, وكذب عيسى صلى الله عليه وسلم.
 فإن الشبهة التي عرضت لمن اتخذه إلها, شبهة باطلة.
 فلو كان لها وجه صحيح, لكان آدم أحق منه, فإنه خلق من دون أم ولا أب.
 ومع ذلك, فاتفق البشر كلهم, على أنه عبد من عباد الله.
 فدعوى إلهية عيسى, بكونه خلق من أم بلا أب, دعوى من أبطل الدعاوى.

*******************
 " الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُنْ مِنَ الْمُمْتَرِينَ "
وهذا هو الحق الذي لا ريب فيه, أن عيسى - كما قال عن نفسه: " مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ " .
 وكان قد قدم على النبي صلى الله عليه وسلم وفد نصارى نجران, وقد تصلبوا على باطلهم, بعد ما أقام عليهم النبي صلى الله عليه وسلم البراهين, بأن عيسى عبد الله ورسوله, حيث زعموا إلهيته.

*******************
 " فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ "
فوصلت به وبهم الحال, إلى أن أمره الله تعالى أن يباهلهم.
 فإنه قد اتضح لهم الحق, ولكن العناد والتعصب منعاهم منه.
 فدعاهم رسول الله صلى الله عليه وسلم إلى المباهلة, بأن يحضر هو وأهله وأبناؤه, وهم يحضرون بأهلهم وأبنائهم, ثم يدعون الله تعالى, أن ينزل عقوبته ولعنته, على الكاذبين.
 فتشاوروا, هل يجيبونه إلى ذلك؟ فاتفق رأيهم أن لا يجيبوه, لأنهم عرفوا أنه نبي الله حقا.
 وأنهم - إن باهلوه - هلكوا, هم وأولادهم وأهلوهم.
 فصالحوه, وبذلوا له الجزية, وطلبوا منه الموادعة والمهادنة.
 فأجابهم صلى الله عليه وسلم ولم يحرجهم, لأنه حصل المقصود من وضوح الحق.
 وتبين عنادهم حيث صمموا على الامتناع عن المباهلة, وذلك يبرهن على أنهم كانوا ظالمين.

*******************
 " إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ "
ولهذا قال تعالى " إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ " أي: الذي لا ريب فيه " وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ " الذي قهر بقدرته وقوته جميع الموجودات, وأذعنت له سكان الأرض والسماوات.
 ومع ذلك فهو " الْحَكِيمُ " الذي يضع الأشياء مواضعها, وينزلها منازلها.

*******************
 " فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ عَلِيمٌ بِالْمُفْسِدِينَ "
فإن أعرضوا عن الحق بعد ما تبين, ولم يرجعوا عن ضلالاتهم, فهم المفسدون, والله عليم بهم.

*******************
 " قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ "
هذه الآية الكريمة, كان النبي صلى الله عليه وسلم يكتب بها إلى ملوك أهل الكتاب.
 وكان يقرأ أحيانا في الركعة الأولى من سنة الفجر " قُولُوا آمَنَّا بِاللَّهِ " الآية.
 ويقرأ بها في الركعة الآخرة من سنة الصبح, لاشتمالها على الدعوة إلى دين واحد, قد اتفقت عليه الأنبياء والمرسلون, واحتوت على توحيد الإلهية, المبني على عبادة الله وحده, لا شريك له, وأن يعتقد أن البشر وجميع الخلق كلهم في طور البشرية, لا يستحق منهم أحد شيئا من خصائص الربوبية, ولا من نعوت الإلهية.
 فإن انقاد أهل الكتاب وغيرهم إلى هذا, فقد اهتدوا.
 " فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ " كقوله تعالى " قُلْ يَا أَيُّهَا الْكَافِرُونَ " إلى آخرها.

*******************
 " يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْإِنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلَا تَعْقِلُونَ "
كانت الأديان كلها, اليهود والنصارى, والمشركون, وكذلك المسلمون كلهم, يدعون أنهم على ملة إبراهيم.
 فأخبر الله تعالى أن أولى الناس به, محمد صلى الله عليه وسلم وأتباعه, وأتباع الخليل, قبل محمد صلى الله عليه وسلم.
 وأما اليهود والنصارى, والمشركون, فإبراهيم بريء منهم, ومن ولايتهم, لأن دينه, الحنيفية السمحة, التي فيها الإيمان بجميع الرسل, وجميع الكتب, وهذه خصيصة المسلمين.
 وأما دعوى اليهود والنصارى, أنهم على ملة إبراهيم, فقد علم أن اليهودية والنصرانية, التي هم يدعون أنهم عليها, لم تؤسس إلا بعد الخليل.
 فكيف يحاجون في هذا الأمر, الذي يعلم به كذبهم وافتراؤهم؟! فهب أنهم حاجوا فيما لهم به علم, فكيف يحاجون في هذه الحالة؟ فهذا قبل أن ينظر ما احتوى عليه قولهم من البطلان, يعلم فساد دعواهم.
 وفي هذه الآية دليل على أنه لا يحل للإنسان أن يقول أو يجادل فيما لا علم له به.
 وقوله " وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ " فكلما قوي إيمان العبد, تولاه الله بلطفه, ويسره لليسرى, وجنبه العسرى.

*******************
 " وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ "
هذا من منة الله على هذه الأمة, حيث أخبرهم بمكر أعدائهم من أهل الكتاب, وأنهم - من حرصهم على إضلال المؤمنين - ينوعون المنكرات الخبيثة.
 فقالت طائفة منهم " آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ " أي: أوله, وارجعوا عن دينهم آخر النهار, فإنهم - إذا رأوكم راجعين, وهم يعتقدون فيكم العلم - استرابوا بدينهم.
 وقالوا: لولا أنهم رأوا فيه ما لا يعجبهم, ولا يوافق الكتب السابقة, لم يرجعوا.
 هذا مكرهم, والله تعالى هو الذي يهدي من يشاء, وهو الذي بيده الفضل, يختص به من يشاء.
 فخصكم - يا هذه الأمة - بما لم يخص به غيركم.
 ولم يدر هؤلاء الماكرون, أن دين الله حق, إذا وصلت حقيقته إلى القلوب, لم يزدد صاحبه - على طول المدى - إلا إيمانا ويقينا.
 ولم تزده الشبه, إلا تمسكا لدينه, وحمدا لله, وثناء عليه حيث من به عليه.
 وقولهم " أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ " .
 يعني: أن الذي حملهم على هذه الأعمال المنكرة, الحسد والبغي, وخشية الاحتجاج عليهم.
 كما قال تعالى " وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ " الآية.

*******************
 " وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لَا يُؤَدِّهِ إِلَيْكَ إِلَّا مَا دُمْتَ عَلَيْهِ قَائِمًا ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ "
يخبر تعالى عن أهل الكتاب, أن منهم طائفة أمناء, بحيث لو أمنته على قناطير من النقود, وهي المال الكثير, يؤده إليك, ومنهم طائفة خونة, يخونك في أقل القليل.
 ومع هذه الخيانة الشنيعة, فإنهم يتأولون بالأعذار الباطلة فيقولون: " لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ " أي: ليس علينا جناح إذا خناهم واستبحنا أموالهم, لأنهم لا حرمة لهم.
 قال تعالى: " وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ " أن عليهم أشد الحرج.
 فجمعوا بين الخيانة, وبين احتقار العرب, وبين الكذب على الله, وهم يعلمون ذلك, ليسوا كمن فعل ذلك جهلا, وضلالا.
 ثم قال تعالى: " بَلَى " أي ليس الأمر كما قالوا.
 فإنه " مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى " أي: قام بحقوق الله وحقوق خلقه, فإن هذا هو المتقي, والله يحبه.

*******************
 " بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ "
أي: ومن كان بخلاف ذلك, فلم يف بعهده وعقوده, التي بينه وبين الخلق, ولا قام بتقوى الله, فإن الله يمقته.
 وسيجازيه على ذلك أعظم النكال.

*******************
 " إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا أُولَئِكَ لَا خَلَاقَ لَهُمْ فِي الْآخِرَةِ وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ "
أي: إن الذين يشترون الدنيا بالدين, فيختارون الحطام القليل من الدنيا, ويتوسلون إليها بالأيمان الكاذبة, والعهود المنكوثة, فهؤلاء " وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ " أي: قد حق عليهم سخط الله, ووجب عليهم عقابه, وحرموا ثوابه, ومنعوا من التزكية, وهي: التطهير.
 بل يردون القيامة, وهم متلوثون بالجرائم, متدنسون بالذنوب العظائم.

*******************
 " وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ "
أي: وإن من أهل الكتاب فريقا, هم محرفون لكتاب الله.
 " يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ " وهذا يشمل التحريف اللفظي, والتحريف المعنوي,.
 ثم هم - مع هذا التحريف الشنيع - يوهمون أنه من الكتاب, وهم كذبة في ذلك, ويصرحون بالكذب على الله, وهم يعلمون حالهم, وسوء مغبتهم.

*******************
 " مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ "
أي: يمتنع ويستحيل كل الاستحالة, لبشر من الله عليه بالوحي والكتاب, والنبوة, وأعطاه الحكم الشرعي - أن يأمر الناس بعبادته, وبعبادة النبيين والملائكة واتخاذهم أربابا, لأن هذا هو الكفر, فكيف, وقد بعث بالإسلام المنافي للكفر من كل وجه, فكيف يأمر بضده؟!! هذا من الممتنع, لأن حاله وما هو عليه, وما من الله به عليه من الفضائل والخصائص - تقتضي العبودية الكاملة, والخضوع التام لله الواحد القهار.
 وهذا جواب لوفد نجران, حين تمادى بهم الغرور, ووصلت بهم الحال والكبر, أن قالوا: أتأمرنا - يا محمد - أن نعبدك؟ حين أمرهم بعبادة الله وطاعته.
 فبين الباري, انتفاء ما قالوا, وأن كلامهم وكلام أمثالهم, في هذا, ظاهر البطلان.

*******************
 " وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ "
هذا إخبار منه تعالى, أنه أخذ عهد النبيين وميثاقهم كلهم, بسبب ما أعطاهم ومن به عليهم, من الكتاب والحكمة, المقتضي للقيام التام, بحق الله وتوفيقه.
 أنه إن جاءهم رسول مصدق لما معهم, بما بعثوا به من التوحيد والحق والقسط, والأصول التي اتفقت عليها الشرائع, أنهم يؤمنون به وينصرونه.
 فأقروا على ذلك, واعترفوا, والتزموا, وأشهدهم, وشهد عليهم, وتوعد من خالف هذا الميثاق.
 وهذا أمر عام بين الأنبياء, أن جميعهم طريقهم واحد, وأن دعوة كل واحد منهم, قد اتفقوا وتعاقدوا عليها.
 وعموم ذلك, أنه أخذ على جميعهم الميثاق, بالإيمان, والنصرة لمحمد صلى الله عليه وسلم.
 فمن ادعى أنه من أتباعهم, فهذا دينهم الذي أخذه الله عليهم, وأقروا به واعترفوا.

*******************
 " فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ "
فمن تولى عن اتباع محمد, ممن يزعم أنه من أتباعهم, فإنه فاسق خارج عن طاعة الله, مكذب للرسول الذي يزعم أنه من أتباعه, مخالف لطريقه.
 وفي هذا إقامة الحجة والبرهان, على كل من لم يؤمن بمحمد صلى الله عليه وسلم من أهل الكتب والأديان.
 وأنه لا يمكنهم الإيمان برسلهم, الذين يزعمون أنهم أتباعهم, حتى يؤمنوا بإمامهم وخاتمهم, صلى الله عليه وسلم.

*******************
 " أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ "
قد تقدم في سورة البقرة أن هذه الأصول التي هي أصول الإيمان التي أمر الله بها هذه الأمة, قد اتفقت عليها الكتب والرسل.
 وأنها هي الغرض الموجه لكل أحد, وأنها هي الدين والإسلام الحقيقي.
 وأن من ابتغى غيرها, فعمله مردود, وليس له دين يعول عليه.
 فمن زهد عنه, ورغب عنه, فأين يذهب؟.
 إلى عبادة الأشجار والأحجار والنيران؟.
 أو إلى اتخاذ الأحبار والرهبان والصلبان؟.
 أو إلى التعطيل لرب العالمين؟.
 أو إلى الأديان الباطلة, التي هي من وحي الشياطين؟ وهولاء كلهم - في الآخرة - من الخاسرين.

*******************
 " كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ "
يعني: أنه يبعد كل البعد, أن يهدي الله قوما عرفوا الإيمان, ودخلوا فيه, وشهدوا أن الرسول حق, ثم ارتدوا على أعقابهم, ناكصين ناكثين.
 لأنهم عرفوا الحق فرفضوه.
 ولأن من هذه الحالة وصفه, فإن الله يعاقبه بالانتكاس وانقلاب القلب جزاء له, إذ عرف الحق فتركه, والباطل فآثره, فولاه الله ما تولى لنفسه.

*******************
 " أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ "
فهؤلاء " عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ " خالدين في اللعنة والعذاب.

*******************
 " خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ "
 " لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ " إذا جاءهم أمر الله لأن الله, عمرهم ما يتذكر فيه من تذكر, وجاءهم النذير.

*******************
 " إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
ثم إنه تعالى استثنى من هذا الوعيد, التائبين من كفرهم وذنوبهم, المصلحين لعيوبهم, فإن الله يغفر لهم ما قدموه, ويعفو عنهم ما أسلفوه.

*******************
 " إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ "
ولكن من كفر وأصر على كفره, ولم يزدد إلا كفرا حتى مات على كفره.
 فهؤلاء هم الضالون عن طريق الهدى, السالكون لطريق الشقاء.
 وقد استحقوا بهذا, العذاب الأليم, فليس لهم ناصر من عذاب الله.
 ولو بذلوا ملء الأرض ذهبا ليفتدوا به, لم ينفعهم شيئا.
 فعياذا بالله, من الكفر وفروعه.

*******************
 " لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ "
يعني: لن تنالوا وتدركوا البر, الذي هو: اسم جامع للخيرات, وهو الطريق الموصل إلى الجنة حتى تنفقوا مما تحبون, من أطيب أموالكم وأزكاها.
 فإن النفقة من الطيب المحبوب للنفوس, من أكبر الأدلة على سماحة النفس, واتصافها بمكارم الأخلاق, ورحمتها, ورقتها.
 ومن أول الدلائل على محبة الله, وتقديم محبته على محبة الأموال, التي جبلت النفوس على قوة التعلق بها.
 فمن آثر محبة الله على محبة نفسه, فقد بلغ الذروة العليا من الكمال.
 وكذلك من أنفق الطيبات, وأحسن إلى عباد الله, أحسن الله إليه ووفقه أعمالا وأخلاقا, لا تحصل بدون هذه الحالة.
 وأيضا فمن قام بهذه النفقة على هذا الوجه, كان قيامه ببقية الأعمال الصالحة والأخلاق الفاضلة, من طريق الأولى والأحرى.
 ومع أن النفقة من الطيبات, هي أكمل الحالات.
 فمهما أنفق العبد, من نفقة قليلة أو كثيرة, من طيب أو غيره, فإن الله به عليم.
 وسيجزي كل منفق, بحسب عمله, سيجزيه في الدنيا بالخلف العاجل, وفي الآخرة بالنعيم الآجل.

*******************
 " كُلُّ الطَّعَامِ كَانَ حِلًّا لِبَنِي إِسْرَائِيلَ إِلَّا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ "
من جملة الأمور التي قدح فيها اليهود بنبوة عيسى ومحمد صلى الله عليهما وسلم, أنهم زعموا أن النسخ باطل وأنه لا يمكن أن يأتي نبي يخالف النبي الذي قبله.
 فكذبهم الله بأمر يعرفونه, فإنهم يعترفون بأن جميع الطعام - قبل نزول التوراة - كان حلالا لبني إسرائيل, إلا أشياء يسيرة حرمها إسرائيل وهو: يعقوب عليه السلام - على نفسه ومنعها إياه لمرض أصابه.
 ثم إن التوراة, فيها من التحريمات التي نسخت, ما كان حلالا قبل ذلك, شيء كثير.
 قل لهم - إن أنكروا ذلك - " فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ " بزعمكم أنه لا نسخ ولا تحليل ولا تحريم.
 وهذا من أبلغ الحجج, أن يحتج على الإنسان بأمر يقوله ويعترف به ولا ينكره.
 فإن انقاد للحق, فهو الواجب.

*******************
 " فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ "
وإن أبى ولم ينقد بعد هذا البيان, تبين كذبه وافتراؤه, وظلمه وبطلان ما هو عليه, وهو الواقع من اليهود.

*******************
 " قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ "
أي: قل صدق الله في كل ما قاله, ومن أصدق من الله قيلا وحديثا.
 وقد بين في هذه الآيات, من الأدلة على صحة رسالة محمد صلى الله عليه وسلم, وبراهين دعوته, وبطلان ما عليه المنحرفون من أهل الكتاب, الذين كذبوا رسوله, وردوا دعوته.
 فقد صدق الله في ذلك, وأقنع عباده على ذلك, ببراهين وحجج, تتصدع لها الجبال, وتخضع لها الرجال.
 فتعين عند ذلك على الناس كلهم, اتباع ملة إبراهيم, من توحيد الله وحده لا شريك له, وتصديق كل رسول أرسله الله, وكل كتاب أنزله.
 والإعراض عن الأديان الباطلة المنحرفة.
 فإن إبراهيم كان معرضا عن كل ما يخالف التوحيد, متبرئا من الشرك وأهله.

*******************
 " إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ "
يخبر تعالى بعظمة بيته الحرام, وأنه أول البيوت التي وضعها الله في الأرض لعبادته, وإقامة ذكره, وأن فيه من البركات, وأنواع الهدايات, وتنوع المصالح والمنافع للعالمين - شيء كثير, وفضل غزير, وأن فيه آيات بينات, تذكر بمقامات إبراهيم الخليل, وتنقلاته في الحج.
 ومن بعده, تذكر بمقامات سيد الرسل وإمامهم.
 وفيه الحرم الذي من دخله كان آمنا قدرا, مؤمنا شرعا ودينا.
 فلما احتوى على هذه الأمور التي هذه مجملاتها, وتكثر تفصيلاتها - أوجب الله حجه على المكلفين المستطيعين إليه سبيلا, وهو الذي يقدر على الوصول إليه بأي مركوب يناسبه, وزاد يتزوده.
 ولهذا أتى بهذا اللفظ الذي يمكن تطبيقه على جميع المركوبات الحادثة, والتي ستحدث.
 وهذا من آيات القرآن, حيث كانت أحكامه صالحة لكل زمان وكل حال, ولا يمكن الصلاح التام بدونها.
 فمن أذعن لذلك وقام به, فهو من المهتدين المؤمنين.
 ومن كفر, فلم يلتزم حج بيته, فهو خارج عن الدين.
 ومن كفر, فإن الله غني عن العالمين.

*******************
 " قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ "
لما أقام فيما تقدم, الحجج على أهل الكتاب - فمع أنهم قبل ذلك, يعرفون النبي صلى الله عليه وسلم كما يعرفون أبناءهم - وبخ المعاندين منهم بكفرهم بآيات الله, وصدهم الخلق عن سبيل الله, لأن عوامهم تبع لعلمائهم.
 والله تعالى, يعلم أحوالهم وسيجازيهم على ذلك, أتم الجزاء وأوفاه.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ "
لما أقام الحجج على أهل الكتاب, ووبخهم بكفرهم وعنادهم.
 حذر عباده المؤمنين عن الاغترار بهم, وبين لهم أن هذا الفريق منهم, حريصون على إضراركم وردكم إلى الكفر بعد الإيمان.

*******************
 " وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ "
ولكن - ولله الحمد - أنتم - يا معشر المؤمنين - بعد ما من الله عليكم بالدين, ورأيتم آياته ومحاسنه, ومناقبه وفضائله, وفيكم رسول الله الذي أشدكم إلى جميع مصالحكم, واعتصمتم بالله وبحبله, الذي هو دينه - يستحيل أن يردوكم عن دينكم, لأن الدين الذي بنى على هذه الأصول والدعائم الثابتة الأساس, المشرقة الأنوار, تنجذب إليه الأفئدة, ويأخذ بمجامع القلوب, ويوصل العباد إلى أجل غاية, وأفضل مطلوب.
 " وَمَنْ يَعْتَصِمْ بِاللَّهِ " أي: يتوكل عليه, ويحتمي بحماه.
 " فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ " وهذا فيه الحث على الاعتصام به, وأنه السبيل إلى السلامة والهداية.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ "
هذه الآيات, فيها حث الله عباده المؤمنين, أن يقوموا بشكر نعمه العظيمة, بأن يتقوه كل تقواه, وأن يقوموا بطاعته, وترك معصيته, مخلصين له بذلك.

*******************
 " وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ "
وأن يقيموا دينهم, ويستمسكوا بحبله الذي أوصله إليهم, وجعله السبب بينهم وبينه, وهو دينه وكتابه, والاجتماع على ذلك وعدم التفرق.
 وأن يستديموا ذلك إلى الممات.
 وذكرهم ما هم عليه قبل هذه النعمة, وهو: أنهم كانوا أعداء متفرقين.
 فجمعهم بهذا الدين, وألف بين قلوبهم, وجعلهم إخوانا, وكانوا على شفا حفرة من النار, فأنقذهم من الشقاء.
 ونهج بهم طريق السعادة.
 " كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ " إلى شكر الله والتمسك بحبله.

*******************
 " وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ "
وأمرهم بتتميم هذه الحالة, والسبب الأقوى الذي يتمكنون به من إقامة دينهم, بأن يتصدى منهم طائفة يحصل فيها الكفاية.
 " يَدْعُونَ إِلَى الْخَيْرِ " وهو الدين, أصوله, وفروعه, وشرائعه.
 " وَيَأْمُرُونَ بِالْمَعْرُوفِ " وهو ما عرف حسنه شرعا وعقلا.
 " وَيَنْهَوْنَ عَنِ الْمُنْكَرِ " وهو ما عرف قبحه, شرعا وعقلا.
 " أُولَئِكَ هُمُ الْمُفْلِحُونَ " المدركون لكل مطلوب, الناجون من كل مرهوب.
 ويدخل في هذه الطائفة, أهل العلم والتعليم, والمتصدون للخطابة ووعظ الناس, عموما وخصوصا, والمحتسبون الذين يقومون بإلزام الناس بإقامة الصلوات, وإيتاء الزكاة, والقيام بشرائع الدين, وينهونهم عن المنكرات.
 فكل من دعا الناس إلى خير على وجه العموم, أو على وجه الخصوص, أو قام بنصيحة عامة أو خاصة, فإنه داخل في هذه الآية الكريمة.

*******************
 " وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ "
ثم نهاهم عن سلوك مسلك المتفرقين, الذين جاءهم الدين والبينات, الموجب لقيامهم به, واجتماعهم, فتفرقوا واختلفوا وصاروا شيعا.
 ولم يصدر ذلك عن جهل وضلال, وإنما صدر عن علم وقصد سيئ, وبغي من بعضهم على بعض.
 ولهذا قال " وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ " .

*******************
 " يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ "
ثم بين متى يكون هذا العذاب العظيم, ويمسهم هذا العذاب الأليم فقال: " يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ " الآيتين.
 يخبر تعالى, بتفاوت الخلق يوم القيامة, في السعادة والشقاوة.
 وأنه تبيض وجوه أهل السعادة, الذين آمنوا بالله, وصدقوا رسله, وامتثلوا أمره, واجتنبوا نهيه.
 وأن الله تعالى, يدخلهم الجنات, ويفيض عليهم أنواع الكرامات, وهم فيها خالدون.
 وتسود وجوه أهل الشقاوة, الذين كذبوا رسله, وعصوا أمره, وفرقوا دينهم شيعا وأنهم يوبخون فيقال لهم " أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ " فكيف اخترتم الكفر على الإيمان؟!.
 " فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ " .

*******************
 " تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعَالَمِينَ "
يثني تعالى, على ما قصه على نبيه من آياته, التي حصل بها الفرقان بين الحق والباطل, وبين أولياء الله وأعدائه, وما أعده لهؤلاء من الثواب, وللآخرين من العقاب.
 وأن ذلك مقتضى فضله وعدله, وحكمته.
 وأنه لم يظلم عباده, ولم ينقصهم من أعمالهم, أو يعذب أحدا بغير ذنبه, أو يحمل عليه وزر غيره.

*******************
 " وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ "
ولما ذكر أن له الأمر والشرع, ذكر أن له تمام الملك والتصرف والسلطان فقال: " وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ " فيجازي المحسنين بإحسانهم والمسيئين بعصيانهم.
 وكثيرا ما يذكر الله أحكامه الثلاثة مجتمعة ليبين لعباده أنه الحاكم المطلق, فله الأحكام القدرية والأحكام الشرعية, والأحكام الجزائية.
 فهو الحاكم بين عباده, في الدنيا والآخرة.
 ومن سواه من المخلوقات, محكوم عليها ليس لها من الأمر شيء.

*******************
 " كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ "
هذا تفضيل من الله لهذه الأمة بهذه الأسباب, التي تميزوا بهذا وفاقوا بها سائر الأمم, وأنهم خير الناس للناس, نصحا, ومحبة للخير, ودعوة, وتعليما, وإرشادا, وأمرا بالمعروف, ونهيا عن المنكر, وجمعا بين تكميل الخلق, والسعي في منافعهم, بحسب الإمكان, وبين تكميل النفس بالإيمان بالله, والقيام بحقوق الإيمان.
 وأن أهل الكتاب, لو آمنوا بمثل ما آمنتم به, لاهتدوا وكان خيرا لهم.
 ولكن لم يؤمن منهم إلا القليل.
 وأما الكثير, فهم فاسقون, خارجون عن طاعة الله, وطاعة رسوله, محاربون للمؤمنين, ساعون في إضراراهم بكل مقدورهم.

*******************
 " لَنْ يَضُرُّوكُمْ إِلَّا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الْأَدْبَارَ ثُمَّ لَا يُنْصَرُونَ "
ومع ذلك, فلن يضروا المؤمنين إلا أذى باللسان.
 وإلا, فلو قاتلوهم, لولوا الأدبار, ثم لا ينصرون.
 وقد وقع ما أخبر الله به.
 فإنهم لما قاتلوا المسلمين, ولوا الأدبار ونصر الله المسلمين عليهم.

*******************
 " ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلَّا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ "
هذا إخبار من الله تعالى أن اليهود ضربت عليهم الذلة, فهم خائفون أينما ثقفوا.
 ولا يؤمنهم شيء إلا معاهدة, وسبب يأمنون به, يرضخون لأحكام الإسلام, ويعترفون بالجزية.
 أو " وَحَبْلٍ مِنَ النَّاسِ " أي: إذا كانوا تحت ولاية غيرهم ونظارتهم, كما شوهد حالهم سابقا ولاحقا.
 فإنهم لم يتمكنوا في الوقت الأخير من الملك المؤقت في فلسطين, إلا بنصر الدول الكبرى, وتمهيدها لهم كل سبب.
 " وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ " أي: قد غضب الله عليهم, وعاقبهم بالذلة والمسكنة.
 والسبب في ذلك, كفرهم بآيات الله, وقتلهم الأنبياء بغير حق.
 أي: ليس ذلك عن جهل, وإنما هو بغي وعناد.
 تلك العقوبات المتنوعة عليهم " بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ " .
 فالله تعالى, لم يظلمهم ويعاقبهم بغير ذنب.
 وإنما الذي أجراه عليهم بسبب بغيهم وعدوانهم, وكفرهم وتكذيبهم للرسل, وجناياتهم الفظيعة.

*******************
 " لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ "
لما ذكر الله المنحرفين من أهل الكتاب, بين حالة المستقيمن منهم, وأن منهم أمة مقيمين لأصول الدين وفروعه.

*******************
 " يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ "
 " يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ " وهو الخير كله, وينهون عن المنكر وهو جميع الشر.
 كما قال تعالى " وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ " .
 و " يُسَارِعُونَ فِي الْخَيْرَاتِ " والمسارعة إلى الخيرات, قدر زائد على مجرد فعلها.
 فهو وصف لهم بفعل الخيرات, والمبادرة إليها, وتكميلها بكل ما تم به من واجب ومستحب.

*******************
 " وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ "
ثم بين تعالى أن كل ما فعلوه, من خير, قليل أو كثير, فإن الله سيقبله, حيث كان صادرا عن إيمان وإخلاص.
 " فَلَنْ يُكْفَرُوهُ " يعني: لن ينكر ما عملوه, ولن يهدر.
 " وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ " وهم الذين قاموا بالخيرات, وتركوا المحرمات, لقصد رضا الله, وطلب ثوابه.

*******************
 " إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ "
بين تعالى: أن الكفار, والذين كفروا بآيات الله, وكذبوا رسله, أنه لا ينقذهم من عذاب الله منقذ, ولا ينفعهم نافع, ولا يشفع لهم عند الله شافع.
 وأن أموالهم وأولادهم, التي كانوا يعدونها للشدائد والمكاره, لا تفيدهم شيئا.
 وأن نفقاتهم التي أنفقوها في الدنيا, لنصر باطلهم, ستضمحل.

*******************
 " مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ "
وأن مثلها " كَمَثَلِ " حرث أصابته " رِيحٍ " شديدة " فِيهَا صِرٌّ " أي: برد شديد, أو نار محرقة, فأهلكت ذلك الحرث, وذلك بظلمهم فلم يظلمهم الله ويعاقبهم بغير ذنب, وإنما ظلموا أنفسهم.
 وهذه كقوله تعالى " إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ " .

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ "
هذا تحذير من الله لعباده عن ولاية الكفار, واتخاذهم بطانة, أو خصيصة وأصدقاء, يسرون إليهم, ويفضون لهم بأسرار المؤمنين.
 فوضح لعباده المؤمنين, الأمور الموجبة للبراءة من اتخاذهم بطانة بأنهم لا يألونكم خبالا.
 أي: هم حريصون غير مقصرين, في إيصال الضرر بكم, وقد بدت البغضاء من كلامهم, وفلتات ألسنتهم, وما تخفيه صدورهم, من البغضاء والعداوة, أكبر مما ظهر لكم من أقوالهم وأفعالهم.
 فإن كانت لكم, فهوم وعقول, فقد وضح الله لكم أمرهم.

*******************
 " هَا أَنْتُمْ أُولَاءِ تُحِبُّونَهُمْ وَلَا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ "
وأيضا فما الموجب لمحبتهم واتخاذهم أولياء وبطانة, وقد تعلمون منهم الانحراف العظيم في الدين وفي مقابلة إحسانكم؟.
 فأنتم مستقيمون على أديان الرسل, تؤمنون بكل رسول أرسله الله, وبكل كتاب أنزله الله.
 وهم يكفرون بأجل الكتب, وأشرف الرسل, وأنتم تبذلون لهم من الشفقة والمحبة, ما لا يكافئونكم على أقل القليل منه.
 فكيف تحبونهم, وهم لا يحبونكم, وهم يداهنونكم وينافقونكم.
 فإذا لقوكم, قالوا: آمنا, وإذا خلوا مع بني جنسهم, عضوا عليكم الأنامل من شدة الغيظ والبغض لكم ولدينكم.
 قال تعالى " قُلْ مُوتُوا بِغَيْظِكُمْ " أي: سترون من عز الإسلام, وذل الكفر, ما يسوءكم, وتموتون بغيظكم, فلن تدركوا شفاء ذلك بما تقصدون.
 " إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ " فلذلك بين لعباده المؤمنين, ما تنطوي عليه صدور أعداء الدين من الكفار والمنافقين.

*******************
 " إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ "
 " إِنْ تَمْسَسْكُمْ حَسَنَةٌ " عز ونصر وعافية وخير " تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ " من إدالة العدو, أو حصول بعض المصائب الدنيوية " يَفْرَحُوا بِهَا " .
 وهذا وصف العدو الشديدة عداوته.
 لما بين تعالى شدة عداوتهم, وشرح ما هم عليه من الصفات الخبيثة, أمر عباده المؤمنين بالصبر, ولزوم التقوى.
 وأنهم إذا قاموا بذلك, فلن يضرهم كيد أعدائهم شيئا, فإن الله محيط بهم وبأعمالهم وبمكائدهم, التي يكيدونكم فيها.
 وقد وعدكم عند القيام بالتقوى, أنهم لا يضرونكم شيئا, فلا تشكوا في حصول ذلك.

*******************
 " وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ "
 " وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ " إلى آخر القصة.
 وذلك يوم " أحد " حين خرج صلى الله عليه وسلم بالمسلمين, حين وصل المشركون - بجمعهم - إلى قريب من " أحد " .
 فنزلهم صلى الله عليه وسلم منازلهم, ورتبهم في مقاعدهم, ونظمهم تنظيما عجيبا, يدل على كمال رأيه وبراعته الكاملة في فنون السياسة والحرب, كما كان كاملا في كل المقامات.
 " وَاللَّهُ سَمِيعٌ عَلِيمٌ " لا يخفى عليه شيء من أموركم.

*******************
 " إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلَا وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ "
 " إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلَا " وهم بنو سلمة, وبنو حارثة.
 لكن تولاهما الباري بلطفه ورعايته, وتوفيقه.
 " وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ " فإنهم إذا توكلوا عليه, كفاهم وأعانهم, وعصمهم من وقوع ما يضرهم, في دينهم ودنياهم.
 وفي هذه الآية ونحوها, وجوب التوكل وأنه على حسب إيمان العبد, يكون توكله.
 والتوكل.
 هو: اعتماد العبد على ربه, في حصول منافعه, ودفع مضاره.

*******************
 " وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ "
فلما ذكر حالهم في " أحد " وما جرى عليهم من المصيبة, أدخل فيها تذكيرهم بنصره, ونعمته عليهم, يوم " بدر " ليكونوا شاكرين لربهم, وليخفف هذا هذا فقال: " وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ " في عددكم وعددكم, فكانوا ثلثمائة, وبضعة عشر, في قلة ظهر, ورثاثة سلاح.
 وأعداؤهم, يناهزون الألف, في كمال العدة والسلاح.
 " فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ " الذي أنعم عليكم بنصره.

*******************
 " إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلَاثَةِ آلَافٍ مِنَ الْمَلَائِكَةِ مُنْزَلِينَ "
 " إِذْ تَقُولُ " مبشرا " لِلْمُؤْمِنِينَ " مثبتا لجنانهم: " أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلَاثَةِ آلَافٍ مِنَ الْمَلَائِكَةِ مُنْزَلِينَ "

*******************
 " بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلَافٍ مِنَ الْمَلَائِكَةِ مُسَوِّمِينَ "
 " بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا " أي: من حملتهم هذه بهذا الوجه.
 " يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلَافٍ مِنَ الْمَلَائِكَةِ مُسَوِّمِينَ " أي: معلمين علامة الشجعان.
 واختلف الناس, هل كان هذا الإمداد حصل فيه من الملائكة, مباشرة للقتال, كما قاله بعضهم, أو أن ذلك تثبيت من الله لعباده المؤمنين, وإلقاء الرعب في قلوب المشركين, كما قاله كثير من المفسرين.

*******************
 " وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ "
ويدل عليه قوله " وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ " , وفي هذا أن الأسباب لا يعتمد عليها العبد, بل يعتمد على الله.
 وإنما الأسباب وتوفرها, فيها طمأنينة للقلوب, وثبات كل على الخير.

*******************
 " لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ "
 " لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ " أي: نصر الله لعباده المؤمنين, لا يعدو أن يكون قطعا لطرف من الكفار.
 أو ينقلبوا بغيظهم, لم ينالوا خيرا, كما أرجعهم يوم الخندق, بعد ما كانوا قد أتوا على حرد قادرين, أرجعهم الله بغيظهم خائبين:

*******************
 " لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ "
لما أصيب صلى الله عليه وسلم يوم " أحد " وكسرت رباعيته, وشج في رأسه, جعل يقول: كيف يفلح قوم, شجوا وجه نبيهم, وكسروا رباعيته.
 فأنزل الله تعالى هذه الآية, وبين أن الأمر كله لله, وأن الرسول صلى الله عليه وسلم, ليس له من الأمر شيء, لأنه عبد من عبيد الله, والجميع تحت عبودية ربهم, مدبرون لا مدبرون.
 وهؤلاء الذين دعوت عليهم, أيها الرسول, أو استبعدت فلاحهم وهدايتهم, إن شاء الله تاب عليهم, ووفقهم للدخول في الإسلام, وقد فعل, فإن أكثر أولئك, هداهم الله فأسلموا.
 وإن شاء الله عذبهم, فإنهم ظالمون, مستحقون لعقوبات الله وعذابه.

*******************
 " وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ "
يخبر تعالى, أنه هو المتصرف في العالم العلوي والسفلي, وأنه يتوب على من يشاء, فيغفر له, ويخذل من يشاء, فيعذبه.
 " وَاللَّهُ غَفُورٌ رَحِيمٌ " فمن صفته اللازمة, كمال المغفرة والرحمة, ووجود مقتضياتهما في الخلق والأمر, يغفر للتائبين, ويرحم من قام بالأسباب الموجبة للرحمة.
 قال تعالى " وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ " .

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ "
تقدم في مقدمة هذا التفسير, أن العبد ينبغي له مراعاة الأوامر والنواهي, في نفسه وفي غيره.
 وأن الله تعالى إذا أمره بأمر, وجب عليه - أولا - أن يعرف حده, وما هو الذي أمر به, ليتمكن بذلك من امتثاله.
 فإذا عرف ذلك, اجتهد, واستعان بالله على امتثاله, في نفسه وفي غيره, بحسب قدرته وإمكانه.
 وكذلك إذا نهى عن أمر, عرف حده, وما يدخل فيه, وما لا يدخل, ثم اجتهد واستعان بربه في تركه.
 وأن هذا ينبغي مراعاته, في جميع الأوامر الإلهية والنواهي.
 [وهذه الآيات الكريمات, وقد اشتملت على أوامر وخصال من خصال الخير: أمر الله بها, وحث على فعلها, وأخبر عن جزاء أهلها.
 وعلى نواهي, حث على تركها.
 ولعل الحكمة - والله أعلم - في إدخال هذه الآيات, أثناء قصة " أحد " أنه قد تقدم أن الله تعالى, وعد عباده المؤمنين, أنهم - إذا صبروا, واتقوا - نصرهم على أعدائهم, وخذل الأعداء عنهم كما في قوله تعالى: " وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا " ثم قال: " بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ " الآيات.
 فكأن النفوس اشتاقت إلى معرفة خصال التقوى, التي يحصل بها النصر والفلاح, والسعادة, فذكر الله في هذه الآيات, أهم خصال التقوى التي إذا قام العبد بها, فقيامه بغيرها من باب أولى وأحرى.
 ويدل على ما قلنا, أن الله ذكر لفظ " التقوى " في هذه الآيات, ثلاث مرات.
 مرة مطلقة وهي قوله " أُعِدَّتْ لِلْمُتَّقِينَ " .
 ومرتين مقيدتين فقال " وَاتَّقُوا اللَّهَ " .
 " وَاتَّقُوا النَّارَ " .
 فقوله تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا " كل ما في القرآن من قوله تعالى: " يا أيها الذين آمنوا " افعلوا كذا, أو اتركوا كذا, يدل على أن الإيمان, هو السبب الداعي والموجب لامتثال ذلك الأمر, واجتناب ذلك النهي.
 لأن الإيمان هو: التصديق الكامل, بما يجب التصديق به, المستلزم لأعمال الجوارح.
 فنهاهم عن أكل الربا, أضعافا مضاعفة, وذلك هو ما اعتاده أهل الجاهلية, ومن لا يبالي بالأوامر الشرعية.
 من أنه إذا حل الدين على المعسر, ولم يحصل منه شيء, قالوا له: إما أن تقضي ما عليك من الدين, وإما أن نزيد في المدة, وتزيد ما في ذمتك.
 فيضطر الفقير, ويستدفع غريمه, ويلتزم ذلك, اغتناما لراحته الحاضرة.
 فيزداد - بذلك - ما في ذمته أضعافا مضاعفة, من غير نفع وانتفاع.
 ففي قوله " أَضْعَافًا مُضَاعَفَةً " تنبيه على شدة شناعته بكثرته, وتنبيه لحكمة تحريمه.
 وأن تحريم الربا, حكمته: أن الله منع منه, لما فيه من الظلم.
 وذلك أن الله أوجب إنظار المعسر, وبقاء ما في ذمته من غير زيادة.
 فإلزامه بما فوق ذلك, ظلم متضاعف.
 فيتعين على المؤمن المتقي, تركه, وعدم قربانه, لأن تركه, من موجبات التقوى.
 والفلاح, متوقف على التقوى, فلهذا قال: " وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ " بترك ما يوجب دخولها, من الكفر, والمعاصي, على اختلاف درجاتها.
 فإن المعاصي كلها - وخصوصا المعاصي الكبار - تجر إلى الكفر, بل هي من خصال الكفر, الذي أعد الله النار لأهله.
 فترك المعاصي, ينجي من النار, ويقي من سخط الجبار.

*******************
 " وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ "
وأفعال الخير والطاعة, توجب رضا الرحمن, ودخول الجنان, وحصول الرحمة ولهذا قال: " وَأَطِيعُوا اللَّهَ وَالرَّسُولَ " بفعل الأوامر وامتثالها, واجتناب النواهي " لَعَلَّكُمْ تُرْحَمُونَ " .
 فطاعة الله وطاعة رسوله, من أسباب حصول الرحمة, كما قال تعالى: " وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ " الآيات.

*******************
 " وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ "
ثم أمرهم تعالى, بالمسارعة إلى مغفرته, وإدراك جنته, التي عرضها السماوات والأرض, فكيف بطولها التي أعدها الله للمتقين, فهم أهلها وأعمال التقوى هي الموصلة إليها.

*******************
 " الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ "
ثم وصف المتقين وأعمالهم فقال: " الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ " أي: في عسرهم ويسرهم.
 إن أيسروا, أكثروا من النفقة.
 وإن أعسروا لم يحتقروا من المعروف شيئا, ولو قل.
 " وَالْكَاظِمِينَ الْغَيْظَ " أي: إذا حصل لهم من غيرهم أذية توجب غيظهم - وهو امتلاء قلوبهم من الخنق, الموجب للانتقام بالقول والفعل - هؤلاء لا يعملون بمقتضى الطباع البشرية, بل يكظمون ما في القلوب من الغيظ, ويصبرون عن مقابلة المسيء إليهم.
 " وَالْعَافِينَ عَنِ النَّاسِ " يدخل في العفو عن الناس, العفو عن كل من أساء إليك بقول, أو فعل.
 والعفو أبلغ من الكظم, لأن العفو ترك المؤاخذة, مع السماحة عن المسيء.
 وهذا إنما يكون ممن تحلى بالأخلاق الجميلة وتخلى عن الأخلاق الرذيلة وممن تاجر مع الله, وعفا عن عباد الله, رحمة بهم, وإحسانا إليهم, وكراهة لحصول الشر عليهم, وليعفو الله عنه, ويكون أجره على ربه الكريم, لا على العبد الفقير, كما قال تعالى " فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ " .
 ثم ذكر حالة أعم من غيرها, وأحسن, وأعلى, وأجل, وهي الإحسان.
 فقال تعالى: " وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ " والإحسان نوعان.
 الإحسان في عبادة الخالق, والإحسان إلى المخلوق.
 فالإحسان في عبادة الخالق, فسرها النبي صلى الله عليه وسلم لقوله " أن تعبد الله كأنك تراه, فإن لم تكن تراه فإنه يراك " .
 وأما الإحسان إلى المخلوق, فهو إيصال النفع الديني والدنيوي إليهم, ودفع الشر الديني والدنيوي عنهم.
 فيدخل في ذلك, أمرهم بالمعروف, ونهيهم عن المنكر, وتعليم جاهلهم, ووعظ غافلهم, والنصيحة لعامتهم وخاصتهم, والسعي في جمع كلمتهم.
 وإيصال الصدقات والنفقات الواجبة والمستحبة إليهم, على اختلاف أحوالهم, وتباين أوصافهم.
 فيدخل في ذلك, بذل الندى, وكف الأذى, واحتمال الأذى, كما وصف الله به المتقين في هذه الآيات.
 فمن قام بهذه الأمور, فقد قام بحق الله وحق عبيده.

*******************
 " وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ "
ثم ذكر اعتذارهم لربهم, من جناياتهم وذنوبهم فقال: " وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ " أي: صدر منهم أعمال سيئة كبيرة أو ما دون ذلك, بادروا إلى التوبة والاستغفار, وذكروا ربهم, وما توعد به العاصين, ووعد به المتقين.
 فسألوه المغفرة لذنوبهم, والستر لعيوبهم, مع إقلاعهم عنها, وندمهم عليها.
 فلهذا قال " وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ " .

*******************
 " أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ "
 " أُولَئِكَ " الموصوفون بتلك الصفات " جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ " تزيل عنهم كل محذور.
 " وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " فيها من النعيم المقيم, والبهجة والحبور والبهاء, والخير والسرور, والقصور, والمنازل الأنيقة العاليات, والأشجار المثمرة البهية, والأنهار الجاريات في تلك المساكن الطيبات.
 " خَالِدِينَ فِيهَا " لا يحولون عنها, ولا يبغون بها بدلا, ولا يغير ما هم فيه من النعيم.
 " وَنِعْمَ أَجْرُ الْعَامِلِينَ " عملوا لله قليلا فأجروا كثيرا فـ " عند الصباح يحمد القوم السري " وعند الجزاء يجد العامل أجره كاملا موفرا.
 وهذه الآيات الكريمات, من أدلة أهل السنة والجماعة, على أن الأعمال تدخل في الإيمان, خلافا للمرجئة.
 وجه الدلالة إنما يتم بذكر الآية, التي في سورة الحديد, نظير هذه الآيات وهي قوله: " سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ " فلم يذكر فيها إلا لفظ الإيمان به وبرسله, وهناك قال " أُعِدَّتْ لِلْمُتَّقِينَ " .
 ثم وصف المتقين, بهذه الأعمال المالية والبدنية.
 فدل على أن هؤلاء المتقين الموصوفين بهذه الصفات, هم أولئك المؤمنون.

*******************
 " قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الْأَرْضِ فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ "
ثم قال تعالى: " قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ " الآيات.
 وهذه الآيات الكريمات, وما بعدها في قصة " أحد " يعزي تعالى, عباده المؤمنين ويسليهم, ويخبرهم أنه مضى قبلهم أجيال وأمم, امتحنوا, وابتلي المؤمنون منهم بقتال الكافرين, فلم يزالوا في مداولة ومجاولة, حتى جعل الله العاقبة للمتقين, والنصر لعباده المؤمنين.
 وآخر الأمر حصلت الدولة على المكذبين, وخذلهم الله بنصر رسله, وأتباعهم.
 " فَسِيرُوا فِي الْأَرْضِ " بأبدانكم وقلوبكم " فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ " فإنكم لا تجدونهم إلا معذبين, بأنواع العقوبات الدنيوية.
 قد خوت ديارهم, وتبين لكل أحد خسارهم, وذهب عزهم وملكهم, وزال بذخهم وفخرهم.
 أفليس في هذا, أعظم دليل, وأكبر شاهد, على صدق ما جاءت به الرسل؟!! وحكمة الله التي يمتحن بها عباده, ليبلوهم ويتبين صادقهم من كاذبهم.

*******************
 " هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ "
ولهذا قال تعالى: " هَذَا بَيَانٌ لِلنَّاسِ " أي: دلالة ظاهرة, تبين للناس الحق من الباطل, وأهل السعادة من أهل الشقاوة, وهو الإشارة إلى ما أوقع الله بالمكذبين.
 " وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ " لأنهم هم المنتفعون بالآيات.
 فتهديهم إلى سبيل الرشاد, وتعظهم وتزجرهم, عن طريق الغنى.
 وأما باقي الناس, فهي بيان لهم, تقوم به عليهم الحجة من الله, ليهلك من هلك عن بينة.
 ويحتمل أن الإشارة في قوله " هَذَا بَيَانٌ لِلنَّاسِ " للقرآن العظيم, والذكر الحكيم, وأنه بيان للناس عموما, وهدى وموعظة للمتقين, خصوصا, وكلا المعنيين, حق.

*******************
 " وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ "
يقول تعالى: مشجعا لعباده المؤمنين, ومقويا لعزائمهم ومنهضا لهممهم: " وَلَا تَهِنُوا وَلَا تَحْزَنُوا " أي: ولا تهنوا وتضعفوا, في أبدانكم, ولا تحزنوا في قلوبكم, عندما أصابتكم المصيبة, وابتليتم بهذه البلوى.
 فإن الحزن في القلوب, والوهن على الأبدان, زيادة مصيبة عليكم, وأعون, لعدوكم عليكم.
 بل شجعوا قلوبكم, وصبروها, وادفعوا عنها الحزن وتصلبوا على قتال عدوكم.
 وذكر تعالى أنه لا يليق بهم الوهن والحزن, وهم الأعلون, في الإيمان ورجاء نصر الله وثوابه.
 فالمؤمن المبتغي ما وعده الله, من الثواب الدنيوي والأخري, لا ينبغي له ذلك.
 ولهذا قال تعالى: " وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ " .

*******************
 " إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ "
ثم سلاهم بما حصل لهم من الهزيمة, وبين الحكم العظيمة المترتبة على ذلك, فقال تعالى: " إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ " فأنتم وهم, قد تساويتم في القرح, ولكنكم ترجون من الله ما لا يرجون كما قال تعالى: " إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ " .
 ومن الحكم في ذلك, أن هذه الدار, يعطي الله منها المؤمن والكافر, والبر والفاجر, فيداول الله الأيام بين الناس: يوم لهذه الطائفة, ويوم للطائفة الأخرى.
 لأن هذه الدار الدنيا, منقضية فانية.
 وهذا بخلاف الدار الآخرة, فإنها خالصة للذين آمنوا.
 " وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا " هذا أيضا من الحكم أنه يبتلي الله عباده بالهزيمة والابتلاء, ليتبين المؤمن من المنافق.
 لأنه لو استمر النصر للمؤمنين, في جميع الوقائع, لدخل في الإسلام, من لا يريده.
 فإذا حصل في بعض الوقائع, بعض أنواع الابتلاء, تبين المؤمن حقيقة, الذي يرغب في الإسلام, في الضراء والسراء, واليسر والعسر, ممن ليس كذلك.
 " وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ " وهذا أيضا من بعض الحكم, لأن الشهادة عند الله, من أرفع المنازل, ولا سبيل لنيلها, إلا بما يحصل من وجود أسبابها.
 فهذا من رحمته بعباده المؤمنين, أن قيض لهم من الأسباب, ما تكرهه النفوس, لينيلهم ما يحبون, من المنازل العالية, والنعيم المقيم.
 " وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ " الذين ظلموا أنفسهم, وتقاعدوا عن القتال في سبيله.
 " ولو أرادوا الخروج, لأعدوا له عدة, ولكن كره الله انبعاثهم فثبطهم وقيل اقعدوا مع القاعدين " .

*******************
 " وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ "
 " وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا " وهذا أيضا من الحكم, أن الله يمحص بذلك المؤمنين, من ذنوبهم وعيوبهم.
 يدل ذلك على أن الشهادة والقتال في سبيل الله, تكفر الذنوب, وتزيل العيوب.
 ويمحص الله أيضا المؤمنين من غيرهم من المنافقين, فيتخلصون منهم, ويعرفون المؤمن من المنافق.
 ومن الحكم أيضا أن يقدر ذلك, ليمحق الكافرين.
 أي: ليكون سببا لمحقهم واستئصالهم بالعقوبة, فإنهم إذا انتصروا, بغوا, وازدادوا طغيانا إلى طغيانهم; يستحقون به المعاجلة بالعقوبة, رحمة بعباده المؤمنين.

*******************
 " أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ "
ثم قال تعالى: " أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ " هذا استفهام إنكاري.
 أي: لا تظنوا, ولا يخطر ببالكم أن تدخلوا الجنة, من دون مشقة, واحتمال المكاره في سبيل الله وابتغاء مرضاته.
 فإن الجنة, أعلى المطالب, وأفضل ما به يتنافس المتنافسون.
 وكلما عظم المطلوب, عظمت وسيلته, والعمل الموصل إليه.
 فلا يوصل إلى الراحة إلا بترك الراحة, ولا يدرك النعيم, إلا بترك النعيم.
 ولكن مكاره الدنيا التي تصيب العبد في سبيل الله - عند توطين النفس لها, وتمرينها عليها, ومعرفة ما تئول إليه تنقلب - عند أرباب البصائر - منحا يسرون بها, ولا يبالون بها, وذلك فضل الله يؤتيه من يشاء.

*******************
 " وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ "
ثم وبخهم تعالى, على عدم صبرهم بأمر كانوا يتمنونه, ويودون حصوله فقال: " وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ " وذلك أن كثيرا من الصحابة " 4 ممن فاته بدر, كانوا يتمنون أن يحضرهم الله مشهدا, يبذلون فيه جهدهم.
 قال الله تعالى لهم " فَقَدْ رَأَيْتُمُوهُ " أي: ما تمنيتم بأعينكم " وَأَنْتُمْ تَنْظُرُونَ " فما بالكم وترك الصبر؟ هذه حالة لا تليق, ولا تحسن, خصوصا لمن تمنى ذلك, وحصل له ما تمنى.
 فإن الواجب عليه, بذل الجهد, واستفراغ الوسع في ذلك.
 وفي هذه الآية, دليل على أنه لا يكره تمني الشهادة.
 ووجه الدلالة أن الله تعالى أقرهم على أمنيتهم, ولم ينكر عليهم.
 وإنما أنكر عليهم عدم العمل بمقتضاها, والله أعلم.

*******************
 " وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ "
ثم قال تعالى: " وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ " إلى " وَسَنَجْزِي الشَّاكِرِينَ " .
 يقول تعالى " وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ " .
 أي.
 ليس ببدع من الرسل, بل هو من جنس الرسل الذين قبله.
 وظيفتهم تبليغ رسالة ربهم, وتنفيذ أوامره.
 ليسوا بمخلدين, وليس بقاؤهم شرطا في امتثال أوامر الله.
 بل الواجب على الأمم, عبادة ربهم في كل وقت وبكل حال.
 ولهذا قال " أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ " بترك ما جاءكم به, من إيمان أو جهاد, أو غير ذلك.
 قال الله تعالى " وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا " إنما يضر نفسه.
 وإلا, فالله تعالى غني عنه, وسيقيم دينه, ويعز عباده المؤمنين.
 فلما وبخ تعالى, من انقلب على عقبيه, مدح من ثبت مع رسوله, وامتثل أمر ربه فقال " وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ " .
 والشكر لا يكون إلا بالقيام بعبودية الله تعالى, في كل حال.
 وفي هذه الآية الكريمة, إرشاد من الله تعالى لعباده, أن يكونوا بحالة, لا يزعزعها عن إيمانهم, أو عن بعض لوازمه, فقد رئيس ولو عظم.
 وما ذاك إلا بالاستعداد في كل أمر من أمور الدين, بعدة أناس من أهل الكفاءة فيه, إذا فقد أحدهم, قام به غيره.
 وأن يكون عموم المؤمنين, قصدهم إقامة دين الله, والجهاد عنه, بحسب الإمكان.
 لا يكون لهم قصد, في رئيس دون رئيس.
 فبهذه الحال, يستتب لهم أمرهم, وتستقيم أمورهم.
 وفي هذه الآية أيضا, أعظم دليل على فضيلة الصديق الأكبر, أبي بكر, وأصحابه الذين قاتلوا المرتدين بعد رسول الله صلى الله عليه وسلم, لأنهم هم سادات الشاكرين.
 ثم أخبر تعالى أن النفوس جميعها, معلقة بآجالها, بإذن الله.
 وقدره وقضائه.
 فمن حتم عليه بالقدر أن يموت, مات ولو بغير سبب.
 ومن أراد بقاءه, فلو وقع من الأسباب كل سبب, لم يضره ذلك قبل بلوغ أجله.
 وذلك أن الله قضاه, وقدره, وكتبه إلى أجل مسمى.
 " إذا جاء أجلهم فلا يستأخرون عنه ساعة ولا يستقدمون " .

*******************
 " وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلًا وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الْآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ "
ثم أخبر تعالى, أنه يعطي الناس من ثواب الدنيا والآخرة, ما تعلقت به إراداتهم, فقال: " وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الْآخِرَةِ نُؤْتِهِ مِنْهَا " .
 قال الله تعالى " كُلًّا نُمِدُّ هَؤُلَاءِ وَهَؤُلَاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلًا " .
 " وَسَنَجْزِي الشَّاكِرِينَ " ولم يذكر جزاءهم, ليدل ذلك على كثرته وعظمته, وليعلم أن الجزاء, على قدر الشكر, قلة وكثرة, وحسنا.

*******************
 " وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ "
هذا تسلية للمؤمنين, وحث على الاقتداء بهم, والفعل كفعلهم, وأن هذا, أمر قد كان متقدما, لم تزل سنة الله جارية بذلك فقال: " وَكَأَيِّنْ مِنْ نَبِيٍّ " أي: وكم من نبي " قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ " .
 أي: جماعات كثيرون من أتباعهم, الذين قد ربتهم الأنبياء بالإيمان, والأعمال الصالحة, فأصابهم, قتل وجراح, وغير ذلك.
 " فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا " .
 أي: ما ضعفت قلوبهم, ولا وهنت أبدانهم, ولا استكانوا.
 أي: ذلوا لعدوهم.
 بل صبروا وثبتوا, وشجعوا أنفسهم, ولهذا قال: " وَاللَّهُ يُحِبُّ الصَّابِرِينَ " .

*******************
 " وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ "
ثم ذكر قولهم, واستنصارهم لربهم فقال: " وَمَا كَانَ قَوْلَهُمْ " أي: في تلك المواطن الصعبة " إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا " .
 والإسراف هو: مجاوزة الحد, إلى ما حرم.
 علموا أن الذنوب والإسراف, من أعظم أسباب الخذلان, وأن التخلي منها, من أسباب النصر, فسألوا ربهم مغفرتها.
 ثم إنهم لم يتكلوا على ما بذلوا جهدهم به, من الصبر, بل اعتمدوا على الله, وسألوه أن يثبت أقدامهم عند ملاقاة الأعداء الكافرين, وأن ينصرهم عليهم.
 فجمعوا بين الصبر, وترك ضده, والتوبة والاستغفار والاستنصار بربهم.

*******************
 " فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الْآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ "
لا جرم أن الله نصرهم, وجعل لهم العاقبة في الدنيا والآخرة ولهذا قال: " فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا " من النصر والظفر والغنيمة.
 " وَحُسْنَ ثَوَابِ الْآخِرَةِ " وهو الفوز برضا ربهم, والنعيم المقيم, الذي قد سلم من جميع المنكدات.
 وما ذاك, إلا أنهم أحسنوا له الأعمال, فجازاهم بأحسن الجزاء, فلهذا قال: " وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ " في عبادة الخالق, ومعاملة الخلق.
 ومن الإحسان, أن يفعل عند جهاد الأعداء, كفعل هؤلاء المؤمنين.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ "
ثم قال تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا " إلى " وَبِئْسَ مَثْوَى الظَّالِمِينَ " .
 وهذا نهي من الله للمؤمنين أن يطيعوا الكافرين, من المنافقين والمشركين.
 فإنهم, إذا أطاعوهم, لم يريدوا لهم إلا الشر, وهم قصدهم ردهم إلى الكفر, الذي عاقبته الخيبة والخسران.

*******************
 " بَلِ اللَّهُ مَوْلَاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ "
ثم أخبر أنه مولاهم وناصرهم, ففيه إخبار لهم بذلك, وبشارة بأنه يتولى أمورهم, بلطفه, ويعصمهم من أنواع الشرور.
 وفي ضمن ذلك, الحث لهم, على اتخاذه وحده, وليا وناصرا, من دون كل أحد.

*******************
 " سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ "
فمن ولايته ونصره لهم, أنه وعدهم أنه سيلقي في قلوب أعدائهم من الكافرين, الرعب, وهو الخوف العظيم, الذي يمنعهم من كثير من مقاصدهم, وقد فعل تعالى.
 وذلك أن المشركين - بعدما انصرفوا من وقعة " أحد " - تشاوروا فيما بينهم, وقالوا: كيف ننصرف, بعد أن قتلنا منهم من قتلنا, وهزمناهم؟ ولما نستأصلهم؟ فهموا بذلك.
 فألقى الله في قلوبهم الرعب, فانصرفوا خائبين.
 ولا شك أن هذا, من أعظم النصر, لأنه قد تقدم, أن نصر الله لعباده المؤمنين, لا يخرج عن أحد أمرين: إما أن يقطع طرفا ممن كفروا, أو يكبتهم فينقلبوا خائبين.
 وهذا من الثاني.
 ثم ذكر السبب الموجب لإلقاء الرعب في قلوب الكافرين فقال: " بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا " أي: ذلك بسبب ما اتخذوا من دونه, من الأنداد والأصنام, التي اتخذوها على حسب أهوائهم وإرادتهم الفاسدة, من غير حجة ولا برهان, وانقطعوا من ولاية الواحد الرحمن.
 فمن ثم, كان المشرك مرعوبا من المؤمنين, لا يعتمد على ركن وثيق, وليس له ملجأ عند كل شدة وضيق, هذا حاله في الدنيا.
 وأما في الآخرة, فأشد وأعظم, ولهذا قال: " وَمَأْوَاهُمُ النَّارُ " .
 أي: مستقرهم الذي يأوون إليه وليس لهم عنها خروج.
 " وَبِئْسَ مَثْوَى الظَّالِمِينَ " بسبب ظلمهم وعدوانهم, صارت النار مثواهم.

*******************
 " وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ "
أي " وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ " بالنصر, فنصركم عليهم, حتى ولوكم أكتافهم, وطفقتم فيهم قتلا, حتى صرتم سببا لأنفسكم, وعونا لأعدائكم عليكم.
 فلما حصل منكم الفشل وهو الضعف والخور " وَتَنَازَعْتُمْ فِي الْأَمْرِ " الذي فيه ترك أمر الله, بالائتلاف وعدم الاختلاف, فاختلفتم.
 فمن قائل: نقيم في مركزنا, الذي جعلنا فيه النبي صلى الله عليه وسلم.
 ومن قائل: ما مقامنا فيه, وقد انهزم العدو, ولم يبق محذور.
 فعصيتم الرسول, وتركتم أمره " مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ " وهو انخذال أعدائكم.
 لأن الواجب على من أنعم الله عليه بما أحب, أعظم من غيره.
 فالواجب في هذه الحال خصوصا, وفي غيرها عموما, امتثال أمر الله ورسوله.
 " مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا " وهم الذين أوجب لهم ذلك ما أوجب.
 " وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ " وهم الذين, لزموا أمر رسول الله, وثبتوا حيث أمروا.
 " ثُمَّ صَرَفَكُمْ عَنْهُمْ " أي: بعد ما وجدت هذه الأمور منكم, صرف الله وجوهكم عنهم, فصار الوجه لعدوكم, ابتلاء من الله لكم, وامتحانا, ليتبين المؤمن من الكافر, والطائع من العاصي, وليكفر الله عنكم بهذه المصيبة, ما صدر منكم فلهذا قال: " وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ " أي: ذو فضل عظيم عليهم, حيث من عليهم بالإسلام, وهداهم لشرائعه, وعفا عنهم سيئاتهم, وأثابهم على مصيباتهم.
 ومن فضله على المؤمنين, أن لا يقدر عليهم خيرا ولا مصيبة, إلا كان خيرا لهم.
 إن أصابتهم سراء فشكروا, جازاهم جزاء الشاكرين, وإن أصابتهم ضراء فصبروا, جازاهم جزاء الصابرين.

*******************
 " إِذْ تُصْعِدُونَ وَلَا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمًّا بِغَمٍّ لِكَيْلَا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلَا مَا أَصَابَكُمْ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ "
يذكرهم تعالى حالهم, في وقت انهزامهم عن القتال, وبعاتبهم على ذلك فقال " إِذْ تُصْعِدُونَ " أي: تجدون في الهرب " وَلَا تَلْوُونَ عَلَى أَحَدٍ " أي: لا يلوي أحد منكم على أحد, ولا ينظر إليه.
 بل ليس لكم هم إلا الفرار, والنجاء من القتال.
 والحال أنه ليس عليكم خطر كبير.
 إذ لستم آخر الناس, مما يلي الأعداء, ويباشر الهيجاء.
 بل " وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ " أي: مما يلي القوم يقول: " إلي عباد الله " .
 فلم تلتفتوا إليه, ولا عرجتم عليه, فالفرار نفسه, موجب للوم.
 ودعوة الرسول الموجبة لتقديمه على النفس, أعظم لوما, بتخلفكم عنها.
 " فَأَثَابَكُمْ " أي: جازاكم على فعلكم " غَمًّا بِغَمٍّ " أي: غما يتبعه غم.
 غم بفوات النصر وفوات الغنيمة, وغم بانهزامكم, وغم, أنساكم كل غم, وهو سماعكم أن محمدا صلى الله عليه وسلم قد قتل.
 ولكن الله - بلطفه, وحسن نظره لعباده - جعل اجتماع هذه الأمور لعباده المؤمنين, خيرا لهم فقال: " لِكَيْلَا تَحْزَنُوا عَلَى مَا فَاتَكُمْ " من النصر والظفر.
 " وَلَا مَا أَصَابَكُمْ " من الهزيمة والقتل والجراح, إذا تحققتم أن الرسول صلى الله عليه وسلم لم يقتل, هانت عليكم تلك المصيبات, واغتبطتم بوجوده.
 المسلي عن كل مصيبة ومحنة.
 فلله ما في ضمن البلايا والمحن, من الأسرار والحكم.
 وكل هذا صادر عن علمه وكمال خبرته بأعمالكم, وظواهركم, وبواطنكم.
 ولهذا قال: " وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ " .
 ويحتمل أن معنى قوله " لِكَيْلَا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلَا مَا أَصَابَكُمْ " .
 يعني: أنه قدر ذلك الغم والمصيبة عليكم, لكي تتوطن نفوسكم, وتمرنوا على الصبر على المصيبات, ويخف عليكم تحمل المشقات.

*******************
 " ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَا هُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ "
 " ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ " الذي أصابكم " أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ " .
 ولا شك أن هذا رحمة بهم, وإحسان وتثبيت لقلوبهم, وزيادة طمأنينة.
 لأن الخائف لا يأتيه النعاس, لما في قلبه من الخوف.
 فإذا زال الخوف عن القلب, أمكن أن يأتيه النعاس.
 وهذه الطائفة التي أنعم الله عليها بالنعاس, هم المؤمنون الذين ليس لهم إلا إقامة دين الله, ورضا الله ورسوله, ومصلحة إخوانهم المسلمين.
 وأما الطائفة الأخرى الذين " قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ " فليس لهم هم في غيرها, لنفاقهم, أو ضعف إيمانهم, فلهذا لم يصبهم من النعاس, ما أصاب غيرهم " يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ " .
 وهذا استفهام إنكاري, أي: ما لنا من الأمر أي: النصر والظهور - شيء.
 فأساءوا الطن بربهم, وبدينه, وبنبيه, وظنوا أن الله لا يتم أمر رسوله, وأن هذه الهزيمة, هي الفيصلة والقاضية على دين الله.
 قال الله في جوابهم: " قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ " .
 الأمر يشمل الأمر القدري, والأمر الشرعي.
 فجميع الأشياء, بقضاء الله وقدره, وعاقبتها, النصر والظفر لأوليائه, وأهل طاعته وإن جرى عليهم, ما جرى.
 " يُخْفُونَ " يعني المنافقين " فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ " .
 ثم بين الأمر الذي يخفونه فقال: " يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ " أي: لو كان لنا في هذه الواقعة رأي ومشورة " مَا قُتِلْنَا هَاهُنَا " .
 وهذا إنكار منهم, وتكذيب بقدر الله, وتسفيه منهم لرأي رسول الله, ورأي أصحابه, وتزكية منهم, لأنفسهم فرد الله عليهم بقوله: " قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ " التي هي أبعد شيء عن مظان القتل.
 " لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ " .
 فالأسباب - وإن عظمت - إنما تنفع إذا لم يعارضها القدر والقضاء.
 فإذا عارضها القدر لم تنفع شيئا, بل لا بد أن يمضي الله ما كتب في اللوح المحفوظ, من الموت والحياة.
 " وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ " أي: يختبر ما فيها من نفاق وإيمان وضعف إيمان.
 " وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ " من وساوس الشيطان, وما تأثر عنها من الصفات غير الحميدة.
 " وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ " أي: بما فيها, وما أكنته.
 فاقتضى علمه وحكمته, أن قدر من الأسباب, ما به يظهر مخبئات الصدور, وسرائر الأمور.

*******************
 " إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ "
يخبر تعالى عن حال الذين انهزموا يوم " أحد " وما الذي أوجب لهم الفرار, وأنه من تسويل الشيطان, وأنه تسلط عليهم ببعض ذنوبهم.
 فهم الذين أدخلوه على أنفسهم, ومكنوه بما فعلوا من المعاصي, لأنها مركبه ومدخله.
 فلو اعتصموا بطاعة ربهم, لما كان له عليهم من سلطان.
 قال تعالى: " إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ " .
 ثم أخبر أنه عفا عنهم بعد ما فعلوا ما يوجب المؤاخذة.
 وإلا فلو آخذهم, لاستأصلهم.
 " إِنَّ اللَّهَ غَفُورٌ " للمذنبين الخطائين, بما يوفقهم له من التوبة والاستغفار, والمصائب المكفرة.
 " حَلِيمٌ " لا يعاجل من عصاه, بل يستأنى به, ويدعوه إلى الإنابة إليه, والإقبال عليه.
 ثم إن تاب وأناب, قبل منه, وصيره كأنه لم يجر منه ذنب, ولم يصدر عنه عيب.
 فلله الحمد على إحسانه.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لِإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الْأَرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا لِيَجْعَلَ اللَّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللَّهُ يُحْيِي وَيُمِيتُ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ "
ينهى تعالى عباده المؤمنين, أن يشابهوا الكافرين, الذين لا يؤمنون بربهم, ولا بقضائه وقدره, من المنافقين وغيرهم.
 ينهاهم عن مشابهتهم في كل شيء, وفي هذا الأمر الخاص - وهو أنهم يقولون لإخوانهم في الدين أو في النسب: " إِذَا ضَرَبُوا فِي الْأَرْضِ " أي: سافروا للتجارة " أَوْ كَانُوا غُزًّى " أي: غزاة, ثم جرى عليهم قتل أو موت, يعارضون القدر ويقولون: " لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا " وهذا كذب منهم.
 فقد قال تعالى: " قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ " .
 ولكن هذا التكذيب لم يفدهم, إلا أن الله يجعل هذا القول, وهذه العقيدة, حسرة في قلوبهم, فتزداد مصيبتهم.
 وأما المؤمنون, فإنهم يعلمون أن ذلك بقدر الله, فيؤمنون ويسلمون, فيهدي الله قلوبهم, ويثبتها, ويخفف بذلك, عنهم المصيبة.
 قال الله, ردا عليهم " وَاللَّهُ يُحْيِي وَيُمِيتُ " أي: هو المنفرد بذلك, فلا يغني حذر عن قدر.
 " وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ " فيجازيكم بأعمالكم وتكذيبكم.

*******************
 " وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ "
ثم أخبر تعالى أن القتل في سبيله, أو الموت فيه, ليس فيه نقص ولا محذور.
 وإنما هو, مما ينبغي أن يتنافس فيه المتنافسون, لأنه سبب مفض, وموصل إلى مغفرة الله ورحمته, وذلك خير مما يجمع أهل الدنيا, من دنياهم, وأن الخلق أيضا إذا ماتوا, أو قتلوا بأي حالة كانت, فإنما مرجعهم إلى الله, ومآلهم إليه, فيجازي كلا بعمله.
 فأين الفرار إلا إلى الله, وما للخلق عاصم إلا الاعتصام بحبل الله؟!!

*******************
 " فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ "
أي برحمة الله لك ولأصحابك, من الله عليك أن ألنت لهم جانبك, وخفضت لهم جناحك, وترققت عليهم, وحسنت لهم خلقك, فاجتمعوا عليك وأحبوك, وامتثلوا أمرك.
 " وَلَوْ كُنْتَ فَظًّا " أي: سيء الخلق " غَلِيظَ الْقَلْبِ " أي: قاسيه, " لَانْفَضُّوا مِنْ حَوْلِكَ " لأن هذا ينفرهم ويبغضهم لمن قام به هذا الخلق السيئ.
 فالأخلاق الحسنة من الرئيس في الدنيا, تجذب الناس إلى دين الله, وترغبهم فيه, مع ما لصاحبه من المدح والثواب الخاص.
 والأخلاق السيئة من الرئيس في الدين, تنفر الناس عن الدين, وتبغضهم إليه, مع ما لصاحبها من الذم والعقاب الخاص.
 فهذا الرسول المعصوم يقول الله له ما يقول, فكيف بغيره.
 أليس من أوجب الواجبات, وأهم المهمات, الاقتداء بأخلاقه الكريمة, ومعاملة الناس بما كان يعاملهم به صلى الله عليه وسلم, من اللين وحسن الخلق والتأليف, امتثالا لأمر الله, وجذبا لعباد الله لدين الله.
 ثم أمره الله تعالى بأن يعفو عنهم ما صدر منهم من التقصير في حقه, صلى الله عليه وسلم, ويستغفر لهم في التقصير, في حق الله, فيجمع بين العفو والإحسان.
 " وَشَاوِرْهُمْ فِي الْأَمْرِ " أي: الأمور التي تحتاج إلى استشارة, ونظر, وفكر.
 فإن في الاستشارة من الفوائد والمصالح الدينية والدنيوية, ما لا يمكن حصرة.
 منها: أن المشاورة من العبادات المتقرب بها إلى الله.
 ومنها: أن فيها تسميحا لخواطرهم, وإزالة لما يصير في القلوب عند الحوادث.
 فإن من له الأمر على الناس - إذا جمع أهل الرأي والفضل, وشاورهم في حادثة من الحوداث - اطمأنت إليه نفوسهم وأحبوه, وعلموا أنه ليس يستبد عليهم, وإنما ينظر إلى المصلحة الكلية العامة للجميع.
 فبذلوا جهدهم ومقدورهم في طاعته, لعلمهم بسعيه في مصالح العموم.
 بخلاف من ليس كذلك, فإنهم لا يكادون بحبونه محبة صادقة, ولا يطيعونه, وإن أطاعوه, فطاعة غير تامة.
 ومنها: أن في الاستشارة, تنور الأفكار, بسبب إعمالها فيما وضعت له, فصار في ذلك زيادة العقول.
 ومنها: ما تنتجه الاستشارة, من الرأي المصيب, فإن المشاور لا يكاد يخطئ في فعله.
 وإن أخطأ, أو لم يتم له مطلوب, فليس بملوم.
 فإذا كان الله يقول لرسوله صلى الله عليه وسلم - وهو أكمل الناس عقلا وأغزرهم علما وأفضلهم رأيا -: " وَشَاوِرْهُمْ فِي الْأَمْرِ " فكيف بغيره.
 ثم قال تعالى " فَإِذَا عَزَمْتَ " أي: على أمر من الأمور بعد الاستشارة فيه, إن كان يحتاج إلى استشارة.
 " فَتَوَكَّلْ عَلَى اللَّهِ " أي: اعتمد على حول الله وقوته, متبرئا من حولك وقوتك.
 " إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ " عليه; اللاجئين إليه.

*******************
 " إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ "
أي: إن يمددكم الله بنصره ومعونته " فَلَا غَالِبَ لَكُمْ " .
 فلو اجتمع عليكم; من في أقطارها; وما عندهم من العدد والعدد, لأن الله لا مغالب له, وقد قهر العباد, وأخذ بنواصيهم.
 فلا تتحرك دابة إلا بإذنه, ولا تسكن إلا بإذنه.
 " وَإِنْ يَخْذُلْكُمْ " ويكلكم إلى أنفسكم " فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ " .
 فلا بد أن تنخذلوا ولو أعانكم جميع الخلق.
 وقد ضمن ذلك, الأمر بالاستنصار بالله, والاعتماد عليه, والبراءة من الحول والقوة.
 ولهذا قال " وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ " وتقدم المعمول, يؤذن بالحصر.
 أي: توكلوا على الله, لا غيره, لأنه قد علم أنه هو الناصر وحده.
 فالاعتماد عليه, توحيد محصل للمقصود.
 والاعتماد على غيره, شرك غير نافع لصاحبه, بل ضار.
 وفي هذه الآية, الأمر بالتوكل على الله وحده, وأنه بحسب إيمان العبد, يكون توكله.

*******************
 " وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ "
الغلول هو: الكتمان من الغنيمة, والخيانة في كل ما يتولاه الإنسان, وهو محرم إجماعا, بل هو من الكبائر, كما تدل عليه هذه الآية الكريمة وغيرها من النصوص.
 فأخبر الله تعالى, أنه ما ينبغي, ولا يليق بنبي, أن يغل.
 لأن الغلول - كما علمت - من أعظم الذنوب, وشر العيوب.
 وقد صان الله تعالى أنبياءه, عن كل ما يدنسهم, ويقدح فيهم, وجعلهم أفضل العالمين أخلاقا, وأطهرهم نفوسا, وأزكاهم وأطيبهم, ونزهم عن كل عيب, وجعلهم محل رسالته, ومعدن حكمته [الله أعلم حيث يجعل رسالته].
 فبمجرد علم العبد بالواحد منهم, يجزم بسلامتهم, من كل أمر يقدح فيهم.
 ولا يحتاج إلى دليل, على فساد ما قيل فيهم, من أعدائهم, لأن معرفته بنبوتهم, تستلزم دفع ذلك, ولذلك أتى بصيغة, يمتنع معها وجود الفعل منهم فقال: " وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ " أي: يمتنع ذلك, ويستحيل على من اختارهم الله لنبوته.
 ثم ذكر الوعيد على من غل فقال: " وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ " .
 أي: يأت به حامله على ظهره, حيوانا كان, أو متاعا, أو غير ذلك, يعذب به يوم القيامة.
 " ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ " الغال وغيره, كل يوفى أجره ووزره, على مقدار كسبه.
 " وَهُمْ لَا يُظْلَمُونَ " أي: لا يزاد في سيئاتهم, ولا يهضمون شيئا من حسناتهم.
 وتأمل حسن هذا الاحتراز في هذه الآية الكريمة.
 لما ذكر عقوبة الغال, وأنه يأتي يوم القيامة بما غله, ولما أراد أن يذكر توفيته وجزاءه, وكان اقتصاره على الغال, يوهم - بالمفهوم - أن غيره من أنواع العاملين, قد لا يوفون - أتى بلفظ عام جامع له ولغيره.

*******************
 " أَفَمَنِ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ "
يخبر تعالى, أنه لا يستوي من كان قصده رضوان الله, والعمل على ما يرضيه, كمن ليس كذلك, ممن هو مكب على المعاصي, مسخط لربه هذان لا يستويان في حكم الله, وحكمة الله, وفي فطر عباد الله.
 [أفمن كان مؤمنا,, كمن فاسقا, لا يستوون] ولهذا قال:

*******************
 " هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ "
 " هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ " أي: كل هؤلاء متفاوتون في درجاتهم ومنازلهم, بحسب تفاوتهم في أعمالهم.
 فالمتبعون لرضوان الله, يسعون في نيل الدرجات العاليات, والمنازل والغرفات, فيعطيهم الله من فضله وجوده, على قدر أعمالهم.
 والمتبعون لمساخط الله, يسعون في النزول في الدركات, إلى أسفل سافلين, كل على حسب عمله.
 والله بصير بأعمالهم, لا يخفى عليه منها شيء.
 بل قد علمها, وأثبتها في اللوح المحفوظ, وملائكته الأمناء الكرام, أن يكتبوها ويحفظوها, ويضبطوها.

*******************
 " لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ "
هذه المنة التي امتن الله بها على عباده, أكبر النعم, بل أصلها.
 وهي الامتنان عليهم, بهذا الرسول الكريم, الذي أنقذهم الله به, من الضلالة, وعصمهم به, من الهلكة فقال: " لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ " يعرفون نسبه, وحاله, ولسانه, من قومهم وقبيلتهم, ناصحا لهم, مشفقا عليهم.
 " يَتْلُو عَلَيْهِمْ آيَاتِهِ " يعلمهم ألفاظها ومعانيها.
 " وَيُزَكِّيهِمْ " من الشرك, والمعاصي, والرذائل, وسائر مساوئ الأخلاق.
 " وَيُعَلِّمُهُمُ الْكِتَابَ " إما جنس الكتاب الذي هو القرآن, فيكون قوله " يَتْلُو عَلَيْهِمْ آيَاتِهِ " المراد به الآيات الكونية.
 أو المراد بالكتاب - هنا - الكتابة, فيكون قد امتن عليهم, بتعليم الكتاب والكتابة, التي بها تدرك العلوم وتحفظ.
 " وَالْحِكْمَةَ " هي: السنة, التي هي شقيقة القرآن, ووضع الأشياء مواضعها, ومعرفة أسرار الشريعة.
 فجمع لهم, بين تعليم الأحكام, وما به تنفيذ الأحكام, وما به تدرك فوائدها وثمراتها, ففاقوا بهذه الأمور العظيمة, جميع المخلوقين, وكانوا من العلماء الربانيين.
 " وَإِنْ كَانُوا مِنْ قَبْلُ " بعثة هذا الرسول " لَفِي ضَلَالٍ مُبِينٍ " لا يعرفون الطريق الموصل إلى ربهم, ولا ما يزكي النفوس ويطهرها, بل ما يزين لهم جهلهم فعلوه, ولو ناقض ذلك عقول العالمين.

*******************
 " أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
هذا تسلية من الله تعالى لعباده المؤمنين, حين أصابهم ما أصابهم يوم " أحد " وقتل منهم نحو سبعين, فقال الله: إنكم " قَدْ أَصَبْتُمْ " من المشركين " مِثْلَيْهَا " فقلتم سبعين من كبارهم, وأسرتم سبعين.
 فليهن الأمر ولتخف المصيبة عليكم, مع أنكم لا تستوون, أنتم وهم.
 فإن قتلاكم في الجنة, وقتلاهم في النار.
 " قُلْتُمْ أَنَّى هَذَا " أي: من أين أصابنا ما أصابنا وهزمنا؟ " قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ " حين تنازعتم, وعصيتم, من بعد ما أراكم ما تحبون.
 فعودا على أنفسكم باللوم, واحذروا من الأسباب المردية.
 " إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فإياكم وسوء الظن بالله, فإنه قادر على نصركم.
 ولكن له أتم الحكمة, في ابتلائكم, ومصيبتكم.
 [ذلك ولو شاء الله, لانتصر منهم, ولكن ليبلو بعضكم ببعض].

*******************
 " وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ "
ثم أخبر أن ما أصابهم يوم التقى الجمعان, جمع المسلمين, وجمع المشركين في " أحد " من القتل والهزيمة, أنه بإذنه, وقضائه وقدره, لا مرد له, ولا بد من وقوعه.
 والأمر القدري - إذا نفذ, لم يبقى إلا التسليم له, وأنه قدره, لحكم عظيمة, وفوائد جسيمة.
 وأنه ليتبين بذلك, المؤمن من المنافق, الذين لما أمروا بالقتال.

*******************
 " وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالًا لَاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ "
 " وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ " أي: ذبا عن دين الله, وحماية له وطلبا لمرضاة الله " أَوِ ادْفَعُوا " عن محارمكم وبلدكم, إن لم تكن لكم نية صالحة.
 فأبوا ذلك واعتذروا بأن " قَالُوا لَوْ نَعْلَمُ قِتَالًا لَاتَّبَعْنَاكُمْ " .
 أي: لو نعلم أنكم يصير بينكم وبينهم قتال, لاتبعناكم, وهم كذبة في هذا.
 قد علموا وتيقنوا, وعلم كل أحد, أن هؤلاء المشركين, قد ملئوا من الحنق والغيظ على المؤمنين, بما أصابوا منهم, وأنهم قد بذلوا أموالهم, وجمعوا ما يقدرون عليه, من الرجال والعدد, وأقبلوا في جيش عظيم قاصدين المؤمنين في بلدهم, متحرقين على قتالهم.
 فمن كانت هذه حالهم, كيف يتصور أنه لا يصير بينهم وبين المؤمنين قتال؟ خصوصا وقد خرج المسلون من المدينة, وبرزوا لهم, هذا من المستحيل.
 ولكن المنافقين ظنوا أن هذا العذر, يروج على المؤمنين.
 قال تعالى " هُمْ لِلْكُفْرِ يَوْمَئِذٍ " أي: في تلك الحال التي تركوا فيها الخروج مع المؤمنين " أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ " .
 وهذه خاصة المنافقين, يظهرون بكلامهم وفعالهم, ما يبطنون صده في قلوبهم وسرائرهم.
 ومنه قولهم " لَوْ نَعْلَمُ قِتَالًا لَاتَّبَعْنَاكُمْ " فإنهم علموا وقوع القتال.
 ويستدل بهذه الآية على قاعدة " ارتكاب " أخف المفسدتين لدفع أعلاهما, وفعل أدنى المصلحتين, للعجز عن أعلاهما, لأن المنافقين أمروا أن يقاتلوا للدين, فإن لم يفعلوا فللمدافعة عن العيال والأوطان.
 " وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ " فيبديه لعباده المؤمنين, ويعاقبهم عليه.

*******************
 " الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ "
ثم قال تعالى " الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا " .
 أي: جمعوا بين التخلف عن الجهاد, وبين الاعتراض والتكذيب بقضاء الله وقدره.
 قال الله ردا عليهم.
 " قُلْ فَادْرَءُوا " أي: ادفعوا " عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ " أنهم لو أطاعوكم ما قتلوا, لا تقدرون على ذلك, ولا تستطيعونه.
 وفي هذه الآيات, دليل على أن العبد قد يكون فيه خصلة كفر, وخصلة إيمان.
 وقد يكون إحداهما, أقرب من الأخرى.

*******************
 " وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ "
هذه الآيات الكريمات, فيها فضل الشهداء وكرامتهم, وما من الله عليهم به, من فضله وإحسانه.
 وفي ضمنها تسلية الأحياء عن قتلاهم, وتعزيتهم, وتنشيطهم للقتال في سبيل الله, والتعرض للشهادة فقال: " وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ " أي: في جهاد أعداء الدين, قاصدين بذلك إعلاء كلمة الله.
 " أَمْوَاتًا " أي: لا يخطر ببالك وحسبانك, أنهم ماتوا وفقدوا, وذهبت عنهم لذة الحياة الدنيا, والتمتع بزهرتها, الذي يحذر من فواته, من جبن عن القتال, وزهد في الشهادة.
 " بَلْ " قد حصل لهم أعظم مما يتنافس فيه المتنافسون.
 فهم " أَحْيَاءٌ عِنْدَ رَبِّهِمْ " في دار كرامته.
 ولفظ " عند ربهم " يقتضي علو درجتهم, وقربهم من ربهم.
 " يُرْزَقُونَ " من أنواع النعيم, الذي لا يعلم وصفه, إلا من أنعم به عليهم.
 ومع هذا صاروا " فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ " أي: مغتبطون بذلك.
 وقد قرت به عيونهم, وفرحت به نفوسهم, وذلك لحسنه, وكثرته, وعظمته, وكمال اللذة في الوصول إليه, وعدم المنغص.

*******************
 " فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ "
فجمع الله لهم, بين نعيم البدن بالرزق, ونعيم القلب والروح, بالفرح بما آتاهم من فضله: فتم لهم النعيم والسرور, وجعلوا " وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ " أي: يبشر بعضهم بعضا, بوصول إخوانهم الذين لم يلحقوا بهم, وأنهم سينالون ما نالوا.
 " أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " أي: يستبشرون بزوال المحذور عنهم, وعن إخوانهم المستلزم كمال السرور.

*******************
 " يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ "
 " يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ " أي: يهنئ بعضهم بعضا, بأعظم مهنأ به, وهو: نعمة ربهم, وفضله, وإحسانه.
 " وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ " بل ينميه ويشكره, ويزيده من فضله, ما لا يصل إليه سعيهم.
 وفي هذه الآيات, إثبات نعيم البرزخ, وأن الشهداء, في أعلى مكان عند ربهم.
 وفيه تلاقى أرواح أهل الخير, وزيارة بعضهم بعضا, وتبشير بعضهم بعضا.

*******************
 " الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ "
لما رجع النبي صلى الله عليه وسلم من " أحد " إلى المدينة, ندب أصحابه إلى الخروج فخرجوا - على ما بهم من الجراح - استجابة لله ورسوله, فوصلوا إلى " حمراء الأسد " , وجاءهم من جاءهم وقال لهم: " إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ " وهموا باستئصالكم, تخويفا لهم وترهيبا.
 فلم يزدهم ذلك, إلا إيمانا بالله, واتكالا عليه.
 " وَقَالُوا حَسْبُنَا اللَّهُ " أي: كافينا كل ما أهمنا " وَنِعْمَ الْوَكِيلُ " المفوض إليه تدبير عباده, والقائم بمصالحهم.

*******************
 " فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ "
 " فَانْقَلَبُوا " أي: رجعوا " بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ " .
 وجاء الخبر المشركين, أن الرسول وأصحابه قد خرجوا إليكم, وندم من تخلف منهم.
 فألقى الله الرعب في قلوبهم, واستمروا, راجعين إلى مكة.
 ورجع المؤمنون, بنعمة من الله وفضل, حيث من عليهم بالتوفيق للخروج بهذه الحالة والاتكال على ربهم, ثم إنه قد كتب لهم أجر غزاة تامة.

*******************
 " إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ "
فسبب إحسانهم بطاعة ربهم, وتقواهم عن معصيته, لهم أجر عظيم, ثم قال تعالى: " إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ " أي: إن ترهيب من رهب من المشركين, وقال: إنهم جمعوا لكم, داع من دعاة الشيطان, يخوف أولياءه الذين عدم إيمانهم, أو ضعف.
 " فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ " أي: فلا تخافوا المشركين, أولياء الشيطان, فإن نواصيهم بيد الله, لا يتصرفون إلا بقدره.
 بل خافوا الله, الذي ينصر أولياءه الخائفين إياه المستجيبين لدعوته.
 وفي هذه الآية, وجوب الخوف من الله وحده, وأنه من لوازم الإيمان.
 فعلى قدر إيمان العبد, يكون خوفه من الله.
 والخوف المحمود: ما حجز العبد عن محارم الله.

*******************
 " وَلَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا يُرِيدُ اللَّهُ أَلَّا يَجْعَلَ لَهُمْ حَظًّا فِي الْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ "
كان النبي صلى الله عليه وسلم حريصا على الخلق, مجتهدا في هدايتهم.
 وكان يحزن, إذا لم يهتدوا, قال الله تعالى: " وَلَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ " من شدة رغبتهم فيه وحرصهم عليه " إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا " .
 فالله ناصر دينه, ومؤيد رسوله, ومنفذ أمره من دونهم, فلا تبالهم ولا تحفل بهم.
 إنما يضرون, ويسعون في ضرر أنفسهم, بفوات الإيمان في الدنيا, وحصول العذاب الأليم في الأخرى, من هوانهم على الله, وسقوطهم من عينه, وإرادته أن لا يجعل لهم نصيبا في الآخرة.
 ثوابه, خذلهم فلم يوفقهم, لما وفق إليه أولياءه, من أراد به خيرا, عدلا منه وحكمة, لعلمه بأنهم غير زاكين على الهدى, ولا قابلين للرشاد, لفساد أخلاقهم وسوء قصدهم.

*******************
 " إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالْإِيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَلَهُمْ عَذَابٌ أَلِيمٌ "
ثم أخبر أن الذين اختاروا الكفر على الإيمان, ورغبوا فيه, رغبة من يذل ما يحب من المال, في شراء ما يحب من السلع " لَنْ يَضُرُّوا اللَّهَ شَيْئًا " بل ضرر فعلهم, يعود على أنفسهم, ولهذا قال: " وَلَهُمْ عَذَابٌ أَلِيمٌ " وكيف يضرون الله شيئا, وهم قد زهدوا أشد الزهد في الإيمان ورغبوا كل الرغبة بالكفر بالرحمن؟! فالله غني عنهم.
 وقد قيض لدينه من عباده الأبرار الأزكياء سواهم.
 وأعد له - ممن ارتضاه لنصرته - أهل البصائر والعقول, وذوي الألباب من الرجال الفحول.
 قال الله تعالى " قُلْ آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا " الآيات.

*******************
 " وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ "
أي: ولا يظن الذين كفروا بربهم, ونابذوا دينه, وحاربوا رسوله أن تركنا إياهم في هذه الدنيا, وعدم استئصالنا لهم, وإملائنا لهم - خير لأنفسهم, ومحبة منا لهم.
 كلا, ليس الأمر كما زعموا, وإنما ذلك لشر, يريده الله بهم, وزيادة عذاب وعقوبة إلى عذابهم, ولهذا قال: " إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ " فالله تعالى يملي للظالم, حتى يزداد طغيانه, ويترادف كفرانه, ثم يأخذه أخذ عزيز مقتدر.
 فليحذر الظالمون من الإمهال, ولا يظنوا, أن يفوتوا الكبير المتعال.

*******************
 " مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا فَلَكُمْ أَجْرٌ عَظِيمٌ "
أي: ما كان في حكمة الله أن يترك أن المؤمنين على ما أنتم عليه من الاختلاط, وعدم التمييز, حتى يميز الخبيث من الطيب, والمؤمن من المنافق والصادق من الكاذب.
 ولم يكن في حكمته أيضا, أن يطلع عباده على الغيب الذي يعلمه من عباده: فاقتضت حكمته أيضا الباهرة, أن يبتلي عباده, ويفتنهم بما به يتميز الخبيث من الطيب, من أنواع الابتلاء والامتحان.
 فأرسل الله رسله, وأمر بطاعتهم, والانقياد لهم, والإيمان بهم, ووعدهم - على الإيمان والتقوى - الأجر العظيم.
 فانقسم الناس - بحسب اتباعم للرسل - قسمين: مطيعين وعاصين, ومؤمنين ومنافقين, ومسلمين وكافرين.
 ليرتب على ذلك الثواب والعقاب, وليظهر عدله وفضله, وحكمته لخلقه.

*******************
 " وَلَا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ "
أي: ولا يظن الذين يبخلون, أي: يمنعون ما عندهم مما آتاهم الله من فضله, من المال, والجاه, والعلم, وغير ذلك, مما منحهم الله, وأحسن إليهم به, وأمرهم ببذل ما لا يضرهم منه لعباده, فبخلوا بذلك, وأمسكوه, وضنوا به على عباد الله, وظنوا أنه خير لهم, بل هو شر لهم, في دينهم ودنياهم, وعاجلهم وآجلهم, " سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ " أي: يجعل ما بخلوا له, طوقا في أعناقهم, يعذبون به كما ورد في الحديث الصحيح.
 " إن البخيل يمثل له ماله يوم القيامة, شجاعا أقرع, له زبيبتان يأخذ بلهزميه يقول: أنا مالك, أنا كنزك " .
 وتلا رسول الله صلى الله عليه وسلم مصداق ذلك, هذه الآية.
 فهؤلاء حسبوا أن بخلهم, نافعهم, ومجد عليهم.
 فانقلب عليهم الأمر, وصار من أعظم مضارهم, وسبب عقابهم.
 " وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ " أي: هو تعالى, مالك الملك, وترد جميع الأملاك إلى مالكها, وينقلب العباد من الدنيا, ما معهم درهم ولا دينار, ولا غير ذلك من المال.
 قال تعالى " إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ " .
 وتأمل كيف ذكر السبب الابتدائي والسبب الغائي, الموجب كل واحد, منهما أن لا يبخل العبد بما أعطاه الله.
 أخبر أولا: أن الذي عنده وفي يده, فضل من الله ونعمة, ليس ملكا للعبد.
 بل لولا فضل الله عليه وإحسانه, لم يصل إليه منه شيء.
 فمنعه ذلك, منع لفضل الله وإحسانه.
 ولأن إحسانه موجب للإحسان إلى عبيده كما قال تعالى " وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ " .
 فمن تحقق أن ما بيده, هو فضل من الله, لم يمنع الفضل الذي لا يضره, بل ينفعه في قلبه وماله, وزيادة إيمانه, وحفظه من الآفات.
 ثم ذكر ثانيا أن هذا الذي بيد العباد كله, يرجع إلى الله, ويرثه تعالى, وهو خير الوارثين.
 نلا معنى للبخل بشيء هو زائل عنك, منتقل إلى غيرك.
 ثم ذكر ثالثا, السبب الجزائي فقال " وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ " .
 فإذا كان خبيرا بأعمالكم جميعا - ويستلزم ذلك, الجزاء الحسن, على الخيرات, والعقوبات على الشر - لم يتخلف من في قلبه مثقال ذرة من إيمان, عن الإنفاق الذي يجزي به الثواب, ولا يرضى بالإمساك, الذي به العقاب.

*******************
 " لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ "
يخبر تعالى, عن قول هؤلاء المتمردين, الذين قالوا أقبح المقالة, وأشنعها, وأسمجها.
 فأخبر أنه قد سمع ما قالوه, وأنه سيكتبه ويحفظه, مع أفعالهم الشنيعة, وهو: قتلهم الأنبياء الناصحين, وأنه سيعاقبهم على ذلك أشد العقوبة, وأنه يقال لهم - بدل قولهم إن الله فقير ونحن أغنياء - " ذُوقُوا عَذَابَ الْحَرِيقِ " المحرق النافذ من البدن إلى الأفئدة, وأن عذابهم ليس ظلما من الله لهم فإنه " لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ " فإنه منزه عن ذلك.

*******************
 " ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ "
وإنما " ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ " من المخازي والقبائح, التي أوجبت استحقاقهم العذاب, وحرمانهم الثواب.
 وقد ذكر المفسرون أن هذه الآية, نزلت في قوم من اليهود, تكلموا بذلك.
 وذكروا منهم " فنحاص بن عازوراء " من رؤساء علماء اليهود في المدينة.
 وأنه لما سمع قول الله تعالى " مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا "  " وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا " قال - على وجه التكبر والتجرؤ هذه المقالة, قبحه الله.
 فذكرها الله عنهم, وأخبر أنه ليس ببدع من شنائعهم, بل قد سبق لهم من الشنائع, ما هو نظير ذلك, وهو: قتلهم الأنبياء بغير حق.
 هذا القيد يراد به, أنهم تجرأوا على قتلهم, مع علمهم بشناعته, لا جهلا وضلالا, بل تمردا وعنادا.

*******************
 " الَّذِينَ قَالُوا إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلَّا نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ "
يخبر تعالى عن حال هؤلاء المفترين القائلين " إِنَّ اللَّهَ عَهِدَ إِلَيْنَا " أي: تقدم إلينا, وأوصى, أن لا نؤمن لرسول, حتى يأتينا بقربان تأكله النار.
 فجمعوا بين الكذب على الله, وحصر آية الرسل بما قالوه, من هذا الإفك المبين.
 وأنهم إن لم يؤمنوا برسول, لم يأتهم بقربان تأكله النار.
 فهم - في ذلك - مطيعون لربهم, ملتزمون عهده.
 وقد علم أن كل رسول يرسله الله, يؤيده من الآيات والبراهين, بما على مثله آمن البشر, ولم يقصرها على ما قالوه, ومع هذا, فقد قالوا, إفكا لم يلتزموه, وباطلا لم يعملوا به.
 ولهذا أمر الله رسوله أن يقول لهم: " قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ " الدلات على صدقهم " وَبِالَّذِي قُلْتُمْ " بأن أتاكم بقربان تأكله النار " فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ " .
 أي: في دعواكم الإيمان برسول يأتيكم بقربان تأكله النار.
 فقد تبين بهذا كذبهم, وعنادهم, وتناقضهم.

*******************
 " فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ "
ثم بشر رسوله صلى الله عليه وسلم فقال: " فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ " .
 أي: هذه عادة الظالمين, ودأبهم, الكفر بالله, وتكذيب رسل الله.
 وليس تكذيبهم لرسل الله, عن تصور بما أتوا به, أو عدم تبين حجة.
 بل قد " جَاءُوا بِالْبَيِّنَاتِ " أي: الحجج العقلية, والبراهين النقلية.
 " وَالزُّبُرِ " أي: الكتب المزبورة, المنزلة من السماء, التي لا يمكن أن يأتي بها غير الرسل.
 " وَالْكِتَابِ الْمُنِيرِ " للأحكام الشرعية, وبيان ما اشتملت عليه من المحاسن العقلية, ومنير أيضا للأخبار الصادقة.
 فإذا كان هذا عادتهم في عدم الإيمان بالرسل, الذين هذا وصفهم.
 فلا يحزنك أمرهم, ولا يهلك شأنهم.

*******************
 " كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ "
ثم قال تعالى: " كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ " الآية.
 هذه الآية الكريمة, فيها التزهيد في الدنيا بفنائها, وعدم بقائها, وأنها متاع الغرور, تفتن بزخرفها, وتخدع بغرورها, وتغر بمحاسنها.
 ثم هي منتقلة, ومنتقل عنها, إلى دار القرار, التي توفى فيها النفوس, ما عملت في هذه الدار, من خير, وشر.
 " فَمَنْ زُحْزِحَ " أي: أخرج " عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ " .
 أي: حصل له الفوز العظيم, بالنجاة من العذاب الأليم, والوصول إلى جنات النعيم, التي فيها, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
 ومفهوم الآية, أن من لم يزحزح عن النار, ويدخل الجنة, فإنه لم يفز, بل قد شقى الشقاء الأبدي, وابتلي بالعذاب السرمدي.
 وفي هذه الآية, إشارة لطيفة, إلى نعيم البرزخ وعذابه, وأن العاملين يجزون فيه بعض الجزاء, مما عملوه, ويقدم لهم أنموذج مما أسلفوه.
 يفهم هذا من قوله " وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ " أي: توفية الأعمال التامة, إنما يكون يوم القيامة.
 وأما ما دون ذلك, فيكون في البرزخ.
 بل قد يكون قبل ذلك في الدنيا كقوله " وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ " .

*******************
 " لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ "
يخبر تعالى ويخاطب المؤمنين, أنهم سيبتلون في أموالهم, من النفقات الواجبة والمستحبة, من التعريض لإتلافها, في سبيل الله, وفي أنفسهم من التكليف بأعباء التكاليف الثقيلة, على كثير من الناس, كالجهاد في سبيل الله, والتعرض فيه للتعب, والقتل, والأسر, والجراح, وكالأمراض التي تصيبه في نفسه, أو فيمن يحب.
 " وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا " من الطعن فيكم, وفي دينكم, وكتابكم, ورسولكم.
 وفي إخباره لعباده المؤمنين بذلك, عدة فوائد.
 منها: أن حكمته تعالى, تقتضي ذلك, ليتميز المؤمن الصادق من غيره.
 ومنها: أنه تعالى, يقدر عليهم هذه الأمور, لما يريده بهم من الخير ليعلي درجاتهم, ويكفر من سيئاتهم, وليزداد بذلك, إيمانهم, ويتم به إيقانهم.
 فإنه إذا أخبرهم بذلك ووقع كما أخبر [قالوا هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم إلا إيمانا وتسليما] ومنها: أنه أخبرهم بذلك, لتتوطن نفوسهم على وقوع ذلك, والصبر عليه إذا وقع.
 لأنهم قد استعدوا لوقوعه, فيهون عليهم حمله, وتخف عليهم مؤنته ويلجأون إلى الصبر والتقوى, ولهذا قال: " وَإِنْ تَصْبِرُوا وَتَتَّقُوا " أي: إن تصبروا على ما نالكم في أموالكم وأنفسكم, من الابتلاء, والامتحان, وعلى أذية الظالمين, وتتقوا الله في ذلك الصبر بأن تنووا به وجه الله, والتقرب إليه, ولم تتعدوا في صبركم, الحد الشرعي من الصبر في موضع لا يحل لكم فيه الاحتمال, بل وظيفتكم فيه الانتقام من أعداء الله.
 " فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ " أي: من الأمور التي يعزم عليها, وينافس فيها, ولا يوفق لها إلا أهل العزائم والهمم العالية كما قال تعالى.
 " وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ " .

*******************
 " وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلًا فَبِئْسَ مَا يَشْتَرُونَ "
الميثاق هو العهد الثقيل المؤكد.
 وهذا الميثاق أخذه الله تعالى, على كل من أعطاه الله الكتب, وعلمه العلم, أن يبين للناس ما يحتاجون إليه مما علمه الله, ولا يكتمهم ذلك, ويبخل عليهم به, خصوصا إذا سألوه, أو وقع ما يوجب ذلك.
 فإن كل من عنده علم, يجب عليه في تلك الحال, أن يبينه, ويوضح الحق من الباطل.
 فأما الموفقون, فقاموا بهذا أتم القيام, وعلموا الناس مما علمهم الله, ابتغاء مرضاة ربهم, وشفقة على الخلق, وخوفا من إثم الكتمان.
 وأما الذين أوتو الكتاب, من اليهود والنصارى, ومن شابههم, فنبذوا هذه العهود والمواثيق, وراء ظهورهم, فلم يعبأوا بها.
 فكتموا الحق, وأظهروا الباطل, تجرؤا على محارم الله, وتهاونا بحقوقه تعالى, وحقوق الخلق, واشتروا بذلك الكتمان, ثمنا قليلا.
 وهو: ما يحصل لهم إن حصل, من بعض الرياسات, والأموال الحقيرة, من سفلتهم المتبعين أهواءهم, المقدمين شهواتهم على الحق.
 " فَبِئْسَ مَا يَشْتَرُونَ " لأنه أخس العوض, والذي رغبوا عنه - وهو بيان الحق, الذي فيه السعادة الأبدية, والمصالح الدينية والدنيوية - أعظم المطالب وأجلها فلم يختاروا الدين الخسيس ويتركوا العالي النفيس, إلا لسوء حظهم, وهوانهم, وكونهم لا يصلحون لغير ما خلقوا له.

*******************
 " لَا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلَا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ "
ثم قال تعالى " لَا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا " أي: من القبائح, والباطل القولي والفعلي.
 " وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا " أي: بالخير الذي لم يفعلوه, والحق الذي لم يقولوه.
 فجمعوا بين فعل الشر وقوله, والفرح بذلك, ومحبة أن يحمدوا على فعل الخير الذي ما فعلوه.
 " فَلَا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ " أي: بمحل نجوة منه وسلامة, بل قد استحقوه, وسيصيرون إليه, ولهذا قال " وَلَهُمْ عَذَابٌ أَلِيمٌ " .
 ويدخل في هذه الآية الكريمة, أهل الكتاب الذين فرحوا بما عندهم من العلم, ولم ينقادوا للرسول, وزعموا أنهم, المحقون في حالهم ومقالهم.
 وكذلك كل من ابتدع بدعة, قولية أو فعلية, وفرح بها, ودعا إليها, وزعم أنه محق وغيره مبطل, كما هو الواقع من أهل البدع.
 ودلت الآية بمفهومها, على أن من أحب أن يحمد ويثنى عليه بما فعله من الخير, واتباع الحق, إذا لم يكن قصده بذلك, الرياء والسمعة, أنه غير مذموم.
 بل هذا من الأمور المطلوبة, التي أخبر الله أنه يجزي بها المحسنين, في الأعمال والأقوال, وأنه جازى بها خواص خلقه, وسألوها منه.
 كما قال إبراهيم عليه السلام " وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ " .
 وقال " سَلَامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ " .
 وقد قال عباد الرحمن " وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا " وهي من نعم الباري على عبده, ومننه التي تحتاج إلى الشكر.

*******************
 " وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
أي: هو المالك للسموات والأرض وما فيهما, من سائر أصناف الخلق, المتصرف فيهم, بكمال القدرة, وبديع الصنعة, فلا يمتنع عليه منهم أحد, ولا يعجزه أحد.

*******************
 " إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ "
يخبر تعالى " إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ " .
 وفي ضمن ذلك, حث العباد على التفكر فيها, والتبصر بآياتها, وتدبر خلقها.
 وأبهم قوله " آيَاتٍ " ولم يقل " على المطلب الفلاني " إشارة لكثرثها وعمومها.
 وذلك لأن فيها من الآيات العجيبة, ما يبهر الناظرين, ويقنع المتفكرين, ويجذب أفئدة الصادقين, وينبه العقول النيرة على جميع المطالب الإلهية.
 فأما تفصيل ما اشتملت عليه, فلا يمكن مخلوقا أن يحصره, ويحيط ببعضه.
 وفي الجملة, فما فيها من العظمة والسعة, وانتظام السير والحركة, يدل على عظمة خالقها, وعظمة سلطانه وشمول قدرته وما فيها, من الإحكام, والإتقان, وبديع الصنع, ولطائف الفعل, يدل على حكمة الله, ووضعه الأشياء مواضعها, وسعة علمه.
 وما فيها من المنافع للخلق, يدل على سعة رحمة الله, وعموم فضله, وشمول بره ووجوب شكره.
 وكل ذلك, يدل على تعلق القلب بخالقها ومبدعها, وبذل الجهد في مرضاته, وأن لا يشرك به سواه, ممن لا يملك لنفسه ولا لغيره, مثقال ذرة في الأرض ولا في السماء.
 وخص الله بالآيات, أولي الألباب, وهم: أهل العقول, لأنهم, هم المنتفعون بها, الناظرون إليها بعقولهم, لا بأبصارهم.

*******************
 " الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ "
ثم وصف أولي الألباب بأنهم " يَذْكُرُونَ اللَّهَ " في جميع أحوالهم " قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ " , وهذا يشمل جميع أنواع الذكر بالقول والقلب.
 ويدخل في ذلك, الصلاة قائما, فإن لم يستطع فقاعدا, فإن لم يستطع, فعلى جنب.
 وأنهم " وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ " أي: ليستدلوا بها على المقصود منها: ودل هذا, على أن التفكر عبادة, من صفات أولياء الله العارفين.
 فإذا تفكروا بها, عرفوا أن الله لم يخلقها عبثا فيقولون.
 " رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ " عن كل ما لا يليق بجلالك, بالحق وللحق, بل خلقتها مشتملة على الحق.
 " فَقِنَا عَذَابَ النَّارِ " بأن تعصمنا من السيئات, وتوفقنا للأعمال الصالحات, لننال بذلك, النجاة من النار.
 ويتضمن ذلك, سؤال الجنة, لأنهم - إذا وقاهم الله عذاب النار - حصلت لهم الجنة.
 ولكن لما قام الخوف بقلوبهم: دعوا الله بأهم الأمور عندهم.

*******************
 " رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ "
 " رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ " أي: لحصوله على السخط من الله, ومن ملائكته وأوليائه, ووقوع الفضيحة, التي لا نجاة منها, ولا منقذ منها.
 ولهذا قال: " وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ " ينقذونهم من عذابه.
 وفيه دلالة على أنهم دخلوها بظلمهم.

*******************
 " رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ "
 " رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ " وهو محمد صلى الله عليه وسلم, يدعو الناس إليه, ويرغبهم فيه, في أصوله وفروعه.
 " فَآمَنَّا " أي: أجبناه مبادرة, وسارعنا إليه.
 وفي هذا إخبار منهم بمنة الله عليهم, وتبجح بنعمته, وتوسل إليه بذلك, أن يغفر ذنوبهم ويكفر سيئاتهم, لأن الحسنات يذهبن السيئات.
 والذي من عليهم بالإيمان, يمن عليهم بالأمان التام.
 " وَتَوَفَّنَا مَعَ الْأَبْرَارِ " يتضمن هذا الدعاء, التوفيق لفعل الخير, وترك الشر, الذي به يكون العبد من الأبرار, والاستمرار عليه, والثبات إلى الممات.

*******************
 " رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلَا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ "
ولما ذكروا توفيق الله إياهم للإيمان, وتوسلهم به إلى تمام النعمة - سألوه الثواب على ذلك, وأن ينجز لهم ما وعدهم به على ألسنة رسله, من النصر, والظهور في الدنيا, ومن الفوز برضوان الله وجنته, في الآخرة فإنه تعالى, لا يخلف الميعاد, فأجاب الله دعاءهم, وقبل تضرعهم.

*******************
 " فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لَا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا لَأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ثَوَابًا مِنْ عِنْدِ اللَّهِ وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ "
فلهذا قال: " فَاسْتَجَابَ لَهُمْ رَبُّهُمْ " الآية أي: أجاب الله دعاءهم, دعاء العبادة, ودعاء الطلب وقال: " أَنِّي لَا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى " .
 فالجميع سيلقون ثواب أعمالهم كاملا موفرا.
 أي: كلكم على حد سواء في الثواب والعقاب.
 " فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا " .
 فجمعوا بين الإيمان والهجرة, ومفارقة المحبوبات, من الأوطان, والأموال, طلبا لمرضاة ربهم, وجاهدوا في سبيل الله.
 " لَأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ثَوَابًا مِنْ عِنْدِ اللَّهِ " الذي يعطي عبده الثواب الجزيل, على العمل القليل.
 " وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ " مما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
 فمن أراد ذلك, فليطلبه من الله بطاعته, والتقرب إليه, بما يقدر عليه العبد.

*******************
 " لَا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلَادِ "
وهذه الآية, المقصود منها, التسلية عما يحصل للذين كفروا, من متاع الدنيا, وتنعمهم فيها, وتقلبهم في البلاد, بأنواع التجارات, والمكاسب واللذات, وأنواع العز, والغلبة في بعض الأوقات,

*******************
 " مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ "
فإن هذا كله " مَتَاعٌ قَلِيلٌ " ليس له ثبوت ولا بقاء, بل يتمتعون به قليلا, ويعذبون عليه طويلا, هذه أعلى حالة تكون للكافر, وقد رأيت ما تئول إليه.

*******************
 " لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نُزُلًا مِنْ عِنْدِ اللَّهِ وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ "
وأما المتقون لربهم, المؤمنون به - فمع ما يحصل لهم من عز الدنيا ونعيمها " لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا " .
 فلو قدر أنهم في دار الدنيا, قد حصل لهم كل بؤس, وشدة, وعناد, ومشقة - لكان هذا - بالنسبة إلى النعيم المقيم, والعيش السليم, والسرور والحبور, والبهجة - نزرا يسيرا, ومنحة في صورة محنة, ولهذا قال تعالى: " وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ " وهم الذين برت قلوبهم, فبرت أقوالهم وأفعالهم.
 فأثابهم البر الرحيم من بره, أجرا عظيما, وعطاء جسيما, وفوزا دائما.

*******************
 " وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لَا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ "
أي: وإن من أهل الكتاب, طائفة موفقة للخير, يؤمنون بالله, ويؤمنون بما أنزل إليكم, وما أنزل إليهم.
 وهذا هو الإيمان النافع, لا كمن يؤمن ببعض الرسل والكتب, ويكفر ببعض.
 ولهذا - لما كان إيمانهم عاما حقيقيا - صار نافعا, فأحدث لهم خشية الله, وخضوعهم لجلاله, الموجب للانقياد لأوامره ونواهيه, والوقوف عند حدوده.
 وهؤلاء أهل الكتاب والعلم على الحقيقة, كما قال تعالى: " إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ " .
 ومن تمام خشيتهم لله, أنهم لا يشترون بآيات الله ثمنا قليلا.
 فلا يقدمون الدنيا على الدين, كما فعل أهل الانحراف الذين يكتمون ما أنزل الله ويشترون به ثمنا قليلا.
 وأما هؤلاء, فعرفوا الأمر على الحقيقة, وعلموا أن من أعظم الخسران, الرضا بالدون عن الدين, والوقوف مع بعض حظوظ النفس السفلية, وترك الحق, الذي هو: أكبر حظ وفوز, من الدنيا والآخرة فآثروا الحق, وبينوه, ودعو إليه, وحذروا عن الباطل.
 فأثابهم الله على ذلك, بأن وعدهم الأجر الجزيل, والثواب الجميل.
 وأخبرهم بقربه, وأنه سريع الحساب, فلا يستبطئوا ما وعدهم الله.
 لأن ما هو آت, محقق حصوله, فهو قريب.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ "
ثم حض المؤمنين, على ما يوصلهم إلى الفلاح - وهو: الفوز بالسعادة والنجاح, وأن الطريق الموصل إلى ذلك, لزوم الصبر, الذي هو حبس النفس على ما تكرهه, من ترك المعاصي, ومن الصبر على المصائب, وعلى الأوامر الثقيلة على النفوس, فأمرهم بالصبر على جميع ذلك.
 والمصابرة هي: الملازمة والاستمرار على ذلك, على الدوام, ومقاومة الأعداء في جميع الأحوال.
 والمرابطة وهو: لزوم المحل الذي يخاف من وصول العدو منه, وأن يراقبوا أعداءهم ويمنعوهم من الوصول إلى مقاصدهم, لعلهم يفلحون: يفوزون بالمحبوب الديني والدنيوي والأخروي, وينجون من المكروه كذلك.
 فعلم من هذا أنه لا سبيل إلى الفلاح بدون الصبر والمصابرة والمرابطة المذكورات.
 فلم يفلح من أفلح, إلا بها, ولم يفت أحد, الفلاح إلا بالإخلال بها أو ببعضها.
 والله الموفق ولا حول ولا قوة إلا به.
 تم تفسير " سورة آل عمران " , والحمد لله على نعمته, ونسأله تمام النعمة.

*******************مجلد سورة النساء

*******************
 " يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا "
افتتح تعالى هذه السورة, بالأمر بتقواه, والحث على عبادته, والأمر بصلة الأرحام, والحث على ذلك.
 وبين السبب الداعي, الموجب لكل من ذلك, وأن الموجب لتقواه أنه " رَبَّكُمُ الَّذِي خَلَقَكُمْ " ورزقكم, ورباكم بنعمه العظيمة, التي من جملتها خلقكم " مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا " ليناسبها, فيسكن إليها, وتتم بذلك النعمة, ويحصل به السرور.
 وكذلك, من الموجب الداعي لتقواه, تساؤلكم به, وتعظيمكم.
 حتى إنكم إذا أردتم قضاء حاجاتكم ومآربكم, توسلتم بها, بالسؤال.
 فيقول من يريد ذلك لغيره: أسألك بالله, أن تفعل الأمر الفلاني.
 لعلمه بما قام في قلبه, من تعظيم الله الداعي, أن لا يرد من سأله بالله.
 فكما عظمتموه بذلك, فلتعظموه بعبادته وتقواه.
 وكذلك الإخبار بأنه رقيب, أي: مطلع على العباد, في حال حركاتهم وسكونهم, وسرهم وعلنهم, وجميع الأحوال, مراقبا لهم فيها, مما يوجب مراقبته, وشدة الحياء منه, بلزوم تقواه.
 وفي الإخبار بأنه خلقهم من نفس واحدة, وأنه بثهم في أقطار الأرض, مع رجوعهم إلى أصل واحد - ليعطف بعضهم على بعض, ويرقق بعضهم على بعض.
 وقرن الأمر بتقواه, بالأمر ببر الأرحام, والنهي عن قطيعتها, ليؤكد هذا الحق.
 وأنه كما يلزم القيام بحق الله, كذلك يجب القيام بحقوق الخلق, خصوصا الأقربين منهم, بل القيام بحقوقهم, هو من حق الله الذي أمر به.
 وتأمل كيف افتتح هذه السورة, بالأمر بالتقوى, وصلة الأرحام والأزواج عموما.
 ثم بعد ذلك, فصل هذه الأمور أتم تفصيل, من أول السورة إلى آخرها.
 فكأنها مبنية على هذه الأمور المذكورة, مفصلة لما أجمل منها, موضحة لما أبهم.
 وفي قوله " وَجَعَلَ مِنْهَا زَوْجَهَا " تنبيه على مراعاة حق الأزواج والزوجات والقيام به, لكون الزوجات مخلوقات من الأزواج.
 فبينهم وبينهن, أقرب نسب, وأشد اتصال وأوثق علاقة.

*******************
 " وَآتُوا الْيَتَامَى أَمْوَالَهُمْ وَلَا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلَا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوبًا كَبِيرًا "
وقوله تعالى: " وَآتُوا الْيَتَامَى أَمْوَالَهُمْ " الآية.
 هذا أول ما أوصى به من حقوق الخلق في هذه السورة.
 وهم اليتامى, الذين فقدوا آباءهم, الكافلين لهم, وهم صغار ضعاف, لا يقومون بمصالحهم.
 فأمر الرءوف الرحيم عباده, أن يحسنوا إليهم, وأن لا يقربوا أموالهم إلا بالتي هي أحسن, وأن يؤتوهم أموالهم, إذا بلغوا, ورشدوا, كاملة موفرة.
 وأن لا " تَتَبَدَّلُوا الْخَبِيثَ " الذي هو أكل مال اليتيم بغير حق.
 " بِالطَّيِّبِ " وهو الحلال, الذي ما فيه حرج ولا تبعة.
 " وَلَا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ " أي: مع أموالكم.
 ففيه تنبيه لقبح أكل مالهم, بهذه الحالة, التي هي قد استغنى بها الإنسان, بما جعل الله له, من الرزق في ماله.
 فمن تجرأ على هذه الحالة, فقد أتى " حُوبًا كَبِيرًا " أي: إثما عظيما, ووزرا جسيما.
 ومن استبدال الخبيث بالطيب, أن يأخذ الولي, من مال اليتيم, النفيس, ويجعل بدله من ماله, الخسيس.
 وفيه الولاية على اليتيم, لأن من لازم إيتاء اليتيم ماله, ثبوت ولاية المؤتي على ماله.
 وفيه الأمر بإصلاح مال اليتيم, لأن تمام إيتائه ماله, حفظه, والقيام به بما يصلحه وينميه, وعدم تعريضه للمخاوف والأخطار.

*******************
 " وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا "
أي: وإن خفتم ألا تعدلوا في يتامى النساء, التي تحت حجوركم وولايتكم, وخفتم أن لا تقوموا بحقهن, لعدم محبتكم إياهن - فاعدلوا إلى غيرهن, وانكحوا " مَا طَابَ لَكُمْ مِنَ النِّسَاءِ " أي: ما وقع عليهن اختياركم, من ذوات الدين, والمال, والجمال, والحسب, والنسب, وغير ذلك من الصفات الداعية لنكاحهن, فاختاروا على نظركم.
 ومن أحسن ما يختار من ذلك, صفه الدين كما قال النبي صلى الله عليه وسلم " تنكح المرأة لأربع: لمالها, ولجمالها, ولحسبها, ولدينها, فاظفر بذات الدين تَرِبَتْ يمينك " .
 وفي هذه الآية - أنه ينبغي للإنسان, أن يختار قبل النكاح.
 بل قد أباح له الشارع, النظر إلى من يريد تزوجها, ليكون على بصيرة من أمره.
 ثم ذكر العدد الذي أباحه من النساء فقال: " مَثْنَى وَثُلَاثَ وَرُبَاعَ " أي: من أحب أن يأخذ اثنتين فليفعل, أو ثلاثا فليفعل, أو أربعا فليفعل, ولا يزيد عليها, لأن الآية سيقت لبيان الامتنان.
 فلا يحوز الزيادة على غير ما سمى الله تعالى إجماعا.
 وذلك لأن الرجل قد لا تندفع شهوته بالواحدة, فأبيح له واحدة بعد واحدة, حتى تبلغ أربعا, لأن في الأربع, غنية لكل أحد, إلا ما ندر.
 ومع هذا, فإنما يباح له ذلك إذا أمن على نفسه الجور والظلم, ووثق بالقيام بحقوقهن.
 فإن خاف شيئا من هذا, فليقتصر على واحدة, أو على ملك يمينه.
 فإنه لا يجب عليه القسم, في ملك اليمين.
 " ذَلِكَ " أي: الاقتصار على واحدة, أو ما ملكت اليمين " أَدْنَى أَلَّا تَعُولُوا " أي: تظلموا.
 وفي هذا, إن تعرض العبد للأمر الذي يخاف منه الجور والظلم, وعدم القيام بالواجب - ولو كان مباحا - أنه لا ينبغي له أن يتعرض له, بل يلزم السعة والعافية, فإن العافية خير ما أعطي العبد.

*******************
 " وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا "
ولما كان كثير من الناس, يظلمون النساء, ويهضمونهن حقوقهن - خصوصا الصداق, الذي يكون شيئا كثيرا, ودفعة واحدة, يشق دفعه للزوجة - أمرهم وحثهم على إيتاء النساء " صَدُقَاتِهِنَّ " أي: مهورهن " نِحْلَةً " أي: عن طيب نفس, وحال طمأنينة, فلا تمطلوهن, أو تبخسوا منه شيئا.
 وفيه: أن المهر يدفع إلى المرأة, إذا كانت مكلفة, وأنها تملكه بالعقد, لأنه أضافه إليها, والإضافة تقتضي التمليك.
 " فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ " أي: من الصداق " نَفْسًا " بأن سمحن لكم عن رضا واختيار, بإسقاط شيء منه, أو تأخيره أو المعاوضة عنه.
 " فَكُلُوهُ هَنِيئًا مَرِيئًا " أي: لا حرج عليكم في ذلك ولا تبعة.
 وفيه دليل على أن للمرأة, التصرف في مالها - ولو بالتبرع - إذا كانت رشيدة, فإن لم تكن كذلك, فليس لعطيتها حكم.
 وأنه ليس لوليها من الصداق شيء, غير ما طابت به.
 وفي قوله " فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ " دليل على أن نكاح الخبيثة, غير مأمور به, بل منهي عنه, كالمشركة, وكالفاجرة, كما قال تعالى: " وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ " وقال " وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ " .

*******************
 " وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا "
السفهاء, جمع " سفيه " وهو: من لا يحسن التصرف في المال.
 إما لعدم عقله, كالمجنون والمعتوه, ونحوهما.
 وإما لعدم رشده, كالصغير وغير الرشيد.
 فنهى الله الأولياء, أن يؤتوا هؤلاء أموالهم, خشية إفسادها وإتلافها.
 لأن الله جعل الأموال, قياما لعباده, في مصالح دينهم ودنياهم.
 وهؤلاء لا يحسنون القيام عليها وحفظها.
 فأمر الله الولي أن لا يؤتيهم إياها بل يرزقهم منها, ويكسوهم, ويبذل منها, ما يتعلق بضروراتهم وحاجاتهم الدينية والدنيوية, وأن يقولوا لهم قولا معروفا, بأن يعدوهم - إذا طلبوها - أنهم سيدفعونها لهم بعد رشدهم, ونحو ذلك, ويلطفوا لهم في الأقوال, جبرا لخواطرهم.
 وفي إضافته تعالى, الأموال إلى الأولياء, إشارة إلى أنه يجب عليهم أن يعملوا في أموال السفهاء, ما يفعلونه في أموالهم, من الحفظ, والتصرف, وعدم التعرض للأخطار.
 وفي الآية دليل على أن نفقة المجنون والصغير والسفيه, في مالهم, إذا كان لهم مال, لقوله " وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ " .
 وفيه دليل على أن قول الولي مقبول فيما يدعيه, في النفقة الممكنة, والكسوة.
 لأن الله جعله مؤتمنا على مالهم, فلزم قبول قول الأمين.

*******************
 " وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلَا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيبًا "
الابتلاء هو: الاختبار والامتحان.
 وذلك بأن يدفع لليتيم المقارب للرشد, الممكن رشده, شيئا من ماله, ويتصرف فيه التصرف اللائق بحاله, فيتبين بذلك رشده من سفهه.
 فإن استمر غير محسن للتصرف, لم يدفع إليه ماله, بل هو باق على سفهه, ولو بلغ عمرا كثيرا.
 فإن تبين رشده وصلاحه في ماله وبلغ النكاح " فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ " كاملة موفرة.
 " وَلَا تَأْكُلُوهَا إِسْرَافًا " أي مجاوزة للحد الحلال الذي أباحه الله لكم, من أموالكم إلى الحرام الذي حرمه الله عليكم من أموالهم.
 " وَبِدَارًا أَنْ يَكْبَرُوا " أي: ولا تأكلوها, في حال صغرهم, التي لا يمكنهم فيها أخذها منكم, ولا منعكم من أكلها, تبادرون بذلك أن يكبروا, فيأخذوها منكم ويمنعوكم منها.
 وهذا من الأمور الواقعة, من كثير من الأولياء, الذين ليس عندهم خوف من الله, ولا رحمة ومحبة للمولى عليهم.
 يرون هذه الحال, حال فرصة, فيغتنمونها, ويتعجلون ما حرم الله عليهم.
 فنهى الله تعالى, عن هذه الحالة بخصوصها.

*******************
 " لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا "
كان العرب في الجاهلية - من جبروتهم وقسوتهم, لا يورثون الضعفاء, كالنساء والصبيان, ويجعلون الميراث للرجال الأقوياء.
 لأنهم - بزعمهم - أهل الحرب والقتال, والنهب والسلب.
 فأراد الرب الرحيم الحكيم, أن يشرع لعباده شرعا, يستوي فيه رجالهم ونساؤهم, وأقوياؤهم وضعفاؤهم.
 وقدم بين يدي ذلك, أمرا مجملا, لتتوطَّن على ذلك النفوس.
 فيأتي التفصيل بعد الإجمال, قد تشوفت له النفوس, وزالت الوحشة, التي منشأها, العادات القبيحة فقال: " لِلرِّجَالِ نَصِيبٌ " أي: قسط وحصة " مِمَّا تَرَكَ " أي: خلف " الْوَالِدَانِ " أي: الأب والأم " وَالْأَقْرَبُونَ " عموما بعد خصوص " وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ " .
 فكأنه قيل: هل ذلك النصيب, راجع إلى العرف والعادة, وأن يرضخوا لهم ما يشاءون؟ أو شيئا مقدرا؟ فقال تعالى " نَصِيبًا مَفْرُوضًا " أي: قدره العليم الحكيم.
 وسيأتي - إن شاء الله - تقدير ذلك.
 وأيضا, فهنا توهم آخر, لعل أحدا يتوهم أن النساء والوالدين, ليس لهم نصيب, إلا من المال الكثير, فأزال ذلك بقوله, " مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ " فتبارك الله أحسن الحاكمين.

*******************
 " وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا "
وهذا من أحكام الله الحسنة الجليلة, الجابرة للقلوب فقال: " وَإِذَا حَضَرَ الْقِسْمَةَ " أي: قسمة المواريث " أُولُو الْقُرْبَى " أي: الأقارب غير الوارثين, بقرينة قوله " الْقِسْمَةَ " لأن الوارثين من المقسوم عليهم.
 " وَالْيَتَامَى وَالْمَسَاكِينِ " أي: المستحقون من الفقراء.
 " فَارْزُقُوهُمْ مِنْهُ " أي: أعطوهم ما تيسر من هذا المال, الذي جاءكم بغير كد ولا تعب, ولا عناء, ولا نَصَب, فإن نفوسهم متشوفة إليه, وقلوبهم متطلعة.
 فاجبروا خواطرهم, بما لا يضركم, وهو نافعهم.
 ويؤخذ من المعنى, أن كل من له تطلع وتشوف إلى ما حضر بين يدي الإنسان, ينبغي له أن يعطيه منه, ما تيسر كما كان النبي صلى الله عليه وسلم يقول: " إذا جاء أحدكم خادمه بطعامه, فليجلسه معه, فإن لم يجلسه معه, فليناوله لقمة أو لقمتين " أو كما قال: وكان الصحابة رضي الله عنهم - إذا بدأت باكورة أشجارهم - أتوا بها رسول الله صلى الله عليه وسلم, فبرَّك عليها, ونظر إلى أصغر وليد عنده, فأعطاه ذلك, علما منه بشدة تشوفه إلى ذلك, وهذا كله, مع إمكان الإعطاء.
 فإن لم يمكن ذلك - لكونه حق سفهاء, أو ثَمَّ أهم من ذلك - فليقولوا لهم " قَوْلًا مَعْرُوفًا " يردونهم ردا جميلا, بقول حسن, غير فاحش, ولا قبيح.

*******************
 " وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلًا سَدِيدًا "
قيل: إن هذا خطاب لمن يحضر, من حضره الموت وأجنف في وصيته, أن يأمره بالعدل في وصيته, والمساواة فيها بدليل قوله.
 " وَلْيَقُولُوا قَوْلًا سَدِيدًا " أي: سدادا, موافقا للقسط والمعروف.
 وأنهم يأمرون من يريد الوصية على أولاده, بما يحبون معاملة أولادهم بعدهم.
 وقيل: إن المراد بذلك, أولياء السفهاء, من المجانين, والصغار, والضعاف, أن يعاملوهم في مصالحهم الدينية والدنيوية, بما يحبون أن يعامل به من بعدهم, من ذريتهم الضعاف.
 " فَلْيَتَّقُوا اللَّهَ " في ولايتهم لغيرهم, أي: يعاملونهم بما فيه تقوى الله, من عدم إهانتهم, والقيام عليهم, وإلزامهم لتقوى الله.

*******************
 " إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا "
ولما أمرهم بذلك, زجرهم عن أكل أموال اليتامى, وتوعد فقال: على ذلك أشد العذاب " إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا " أي: بغير حق.
 وهذا القيد, يخرج به ما تقدم, من جواز الأكل للفقير بالمعروف, ومن جواز خلط طعامهم بطعام اليتامى.
 فمن أكلها ظلما, فإنما " يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا " أي: فإن الذي أكلوه, نار تتأجج من أجوافهم وهم الذين أدخلوه في بطونهم.
 " وَسَيَصْلَوْنَ سَعِيرًا " أي: نارا محرقة متوقدة.
 وهذا أعظم وعيد ورد في الذنوب, يدل على شناعة أكل أموال اليتامى وقبحها, وأنها موجِبَة لدخول النار.
 فدل ذلك, أنها من أكبر الكبائر.
 نسأل الله العافية.

*******************
 " يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لَا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا "
(أحكام المواريث - بيان أصحابها) هذه الآيات, والآية التي هي آخر السورة من آيات المواريث المتضمنة لها.
 فإنها - مع حديث عبد الله بن عباس, الثابت في صحيح البخاري " ألحقوا الفرائض بأهلها, فما بقي, فلأولى رجل ذكر " - مشتملات على جلّ أحكام الفرائض, بل على جميعها, كما سترى ذلك, إلا ميراث الجدات, فإنه غير مذكور في ذلك.
 لكنه قد ثبت في السنن, عن المغيرة بن شعبة, ومحمد بن مسلمة أن النبي صلى الله عليه وسلم أعطى الجدة السدس, مع إجماع العلماء على ذلك.
 (بيان ميراث الأولاد) " يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ " أي: أولادكم - يا معشر الوالدين - عندكم ودائع قد وصاكم الله عليهم, لتقوموا بمصالحهم الدينية والدنيوية.
 فتعلمونهم وتؤدبونهم, وتكفونهم عن المفاسد, وتأمرونهم بطاعة الله, وملازمة التقوى على الدوام كما قال تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ " فالأولاد - عند والديهم - موصى بهم.
 فإما أن يقوموا بتلك الوصية, فلهم جزيل الثواب.
 وإما أن يضيعوها, فيستحقوا بذلك الوعيد والعقاب.
 وهذا مما يدل على أن الله تعالى أرحم بعباده من الوالدين, حيث أوصى الوالدين - مع كمال شفقتهما, عليهم.
 ثم ذكر كيفية إرثهم فقال " لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ " أي: الأولاد للصلب, والأولاد للابن, للذكر مثل حظ الأنثيين, إن لم يكن معهم صاحب فرض, أو ما أبقت الفروض, يقتسمونه كذلك.
 وقد أجمع العلماء على ذلك, وأنه - مع وجود أولاد الصلب - فالميراث لهم.
 وليس لأولاد الابن شيء, حيث كان أولاد الصلب, ذكورا وإناثا.
 هذا مع اجتماع الذكور والإناث.
 وهنا حالتان: انفراد الذكور, وسيأتي حكمها.
 وانفراد الإناث, وقد ذكره بقوله.
 (أحكام البنات في الميراث) " فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ " أي: بنات صلب, أو بنات ابن, ثلاثا فأكثر " فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً " أي: بنتا, أو بنت ابن " فَلَهَا النِّصْفُ " وهذا إجماع.
 بقي أن يقال: من أين يستفاد أن للابنتين الثنتين, الثلثين بعد الإجماع على ذلك؟ فالجواب أنه يستفاد من قوله " وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ " .
 فمفهوم ذلك, أنه إن زادت على الواحدة, انتقل الفرض عن النصف, ولا ثَمَّ بعده إلا الثلثان.
 وأيضا, فقوله " لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ " إذا خلف ابنا وبنتا, فإن الابن, له الثلثان, وقد أخبر الله, أنه مثل حظ الأنثيين.
 فدل ذلك, على أن للبنتين الثلثين.
 وأيضا فإن البنت إذا أخذت الثلث مع أخيها - وهو أزيد ضررا عليها من أختها - فأخذها له - مع أختها - من باب أَوْلَى وأحرى.
 وأيضا فإن قوله تعالى في الأختين " فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ " نص في الأختين الثنتين.
 فإذا كان الأختان الثنتان - مع بعدهما - يأخذان الثلثين, فالابنتان - مع قربهما - من باب أَوْلَى وأحرى.
 وقد أعطى النبي صلى الله عليه وسلم, ابنتي سعد, الثلثين كما في الصحيح.
 بقي أن يقال: فما الفائدة في قوله " فَوْقَ اثْنَتَيْنِ " ؟ قيل: الفائدة في ذلك - والله أعلم - أنه ليعلم أن الفرض الذي هو الثلثان, لا يزيد بزيادتهن على الثنتين, بل من الثنتين فصاعدا.
 ودلت الآية الكريمة, أنه إذا وجد بنت صلب واحدة, وبنت ابن أو بنات ابن, فإن لبنت الصلب, النصف, ويبقى من الثلثين اللذين فرضهما الله للبنات, أو بنات الابن, السدس, فيعطى بنت الابن, أو بنات الابن, ولهذا يسمى هذا السدس, تكملة الثلثين.
 ومثل ذلك, بنت الابن, مع بنات الابن, اللاتي أنزل منها.
 وتدل الآية, أنه متى استغرق البنات أو بنات الابن الثلثين, أنه يسقط من دونهن, من بنات الابن, لأن الله لم يفرض لهن, إلا الثلثين, وقد تم.
 فلو لم يسقطن, لزم من ذلك أن يفرض لهن, أزيد من الثلثين, وهو خلاف النص.
 وكل هذه الأحكام, مجمع عليها بين العلماء, ولله الحمد.
 ودل قوله " مِمَّا تَرَكَ " أن الوارثين, يرثون كل ما خلف الميت, من عقار, وأثاث, وذهب, وفضة, وغير ذلك, حتى الدية, التي لم تجب إلا بعد موته, وحتى الديون التي في الذمة.
 (أحكام الأبوين في الميراث) ثم ذكر ميراث الأبوين فقال: " وَلِأَبَوَيْهِ " , أي أبوه وأمه " لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ " أي: ولد صلب, أو ولد ابن, ذكرا كان أو أنثى, واحدا أو متعددا.
 فأما الأم, فلا تزيد على السدس مع أحد من الأولاد.
 (أحكام الأب في الميراث) وأما الأب, فمع الذكور منهم, لا يستحق أزيد من السدس.
 فإن كان الولد أنثى أو إناثا, ولم يبق بعد الفرض شيء, كأبوين وابنتين, لم يبق له تعصيب.
 وإن بقي بعد فرض البنت أو البنات شيء, أخذ الأب السدس فرضا, والباقي تعصيبا.
 لأننا ألحقنا الفروض بأهلها, فما بقي, فلأولى رجل ذكر, وهو أولى من الأخ والعم, وغيرهما.
 " فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ " أي: والباقي للأب, لأنه أضاف المال إلى الأب والأم, إضافة واحدة, ثم قدر نصيب الأم, فدل ذلك, على أن الباقي للأب.
 وعلم من ذلك, أن الأب - مع عدم الأولاد - لا فرض له, بل يرث - تعصيبا - المال كله, أو ما أبقت الفروض.
 ولكن لو وجد مع الأبوين, أحد الزوجين - ويعبر عنهما بالعمريتين - فإن الزوج أو الزوجة, يأخذ فرضه, ثم تأخذ الأم ثلث الباقي, والأب الباقي.
 وقد دل على ذلك قوله " وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ " ثلث ما ورثه الأبوان.
 وهو في هاتين الصورتين, إما سدس في زوج وأم وأب, وإما ربع في زوجة وأم وأب.
 فلم تدل الآية على إرث الأم, ثلث المال كاملا, مع عدم الأولاد.
 حتى يقال: إن هاتين الصورتين, قد استثنيتا من هذا.
 ويوضح ذلك, أن الذي يأخذه الزوج أو الزوجة, بمنزلة ما يأخذه الغرماء.
 فيكون من رأس المال, والباقي, بين الأبوين.
 ولأنا لو أعطينا الأم ثلث المال, لزم زيادتها على الأب, في مسألة الزوج, أو أخذ الأب في مسألة الزوجة, زيادة عنها نصف السدس, وهذا لا نظير له.
 فإن المعهود مساواتها للأب, أو أخذه ضعف ما تأخذه الأم.
 " فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ " أشقاء, أو لأب, أو لأم, ذكورا أو إناثا, وارثين, أو محجوبين بالأب, أو الجد.
 لكن قد يقال: ليس ظاهرُ قولهِ " فَإِنْ كَانَ لَهُ إِخْوَةٌ " شاملا لغير الوارثين, بدليل عدم تناولها للمحجوب بالنصف.
 فعلى هذا, لا يحجبها عن الثلث من الإخوة, إلا الإخوة الوارثون.
 ويؤيده أن الحكمة في حجبهم لها عن الثلث, لأجل أن يتوفر لهم شيء من المال, وهو معدوم.
 والله أعلم.
 ولكن يشرط كونهم اثنين فأكثر.
 ويشكل على ذلك, إتيان لفظ " الإخوة " بلفظ الجمع.
 وأجيب عن ذلك, بأن المقصود, مجرد التعدد لا الجمع, ويصدق ذلك باثنين.
 وقد يطلق الجمع, ويراد به الاثنان كما في قوله تعالى عن داود وسليمان " وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ " وقال في الإخوة للأم: " وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ " .
 فأطلق لفظ الجمع, والمراد به, اثنان فأكثر, بالإجماع.
 فعلى هذا, لو خلف أما وأبا وإخوة, كان للأم السدس, والباقي للأب, فحجبوها عن الثلث, مع حجب الأب إياهم, إلا على الاحتمال الآخر, فإن للأم الثلث, والباقي للأب.
 ثم قال تعالى " مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ " أي هذه الفروض والأنصباء, والمواريث, إنما ترد وتستحق, بعد نزع الديون التي على الميت لله, أو للآدميين, وبعد الوصايا, التي قد أوصى الميت بها بعد موته, فالباقي عن ذلك, هو التركة, التي يستحقها الورثة.
 وقدم الوصية - مع أنها مؤخرة عن الدين - للاهتمام بشأنها, لكون إخراجها, شاقا على الورثة, وإلا, فالديون مقدمة عليها, وتكون من رأس المال.
 وأما الوصية فإنها تصح من الثلث فأقل, للأجنبي الذي هو غير وارث.
 وأما غير ذلك, فلا ينفذ, إلا بإجازة الورثة, قال تعالى: " آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لَا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا " .
 فلو رد تقدير الإرث إلى عقولكم واختياركم, لحصل من الضرر, ما الله به عليم, لنقص العقول, وعدم معرفتها بما هو اللائق والأحسن, في كل زمان ومكان.
 فلا يدرون أي الأولاد, أو الوالدين, أنفع لهم وأقرب, لحصول مقاصدهم الدينية والدنيوية.
 " فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا " أي: فرضها الله الذي قد أحاط بكل شيء علما, وأحكم ما شرعه, وقدر ما قدره, على أحسن تقدير, لا تستطيع العقول أن تقترح مثل أحكامه الصالحة الموافقة, لكل زمان, ومكان, وحال.

*******************
 " وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ "
(حكم الزوج والزوجات في الميراث) ثم قال تعالى: " وَلَكُمْ " أيها الأزواج " نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ " .
 ويدخل في مسمى الولد, المشروط وجوده أو عدمه, ولد الصلب أو ولد الابن الذكر والأنثى, الواحد والمتعدد, الذي من الزوج, أو من غيره, ويخرج عنه, ولد البنات إجماعا.
 (بيان معنى (الكلالة) ونصيبها في الميراث) ثم قال تعالى " وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ " أي: من أم, كما هي في بعض القراءات.
 وأجمع العلماء على أن المراد بالإخوة - هنا - الإخوة للأم.
 فإذا كان يورث كلالة أي: ليس للميت والد ولا ولد, أي: لا أب, ولا جد, ولا ابن, ولا ابن ابن, ولا بنت, ولا بنت ابن وإن نزلوا.
 وهذه هي: الكلالة, كما فسرها بذلك أبو بكر الصديق رضي الله عنه, وقد حصل على ذلك, الاتفاق, ولله الحمد.
 " فَلِكُلِّ وَاحِدٍ مِنْهُمَا " أي: من الأخ والأخت " السُّدُسُ " .
 " فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ " أي: من واحد " فَهُمْ شُرَكَاءُ فِي الثُّلُثِ " أي: لا يزيدون على الثلث, ولو زادوا عن اثنين.
 ودل قوله " فَهُمْ شُرَكَاءُ فِي الثُّلُثِ " أن ذكرهم وأنثاهم سواء, لأن لفظ " الشريك " يقتضي التسوية.
 ودل لفظ " الْكَلَالَةِ " على أن الفروع وإن نزلوا, والأصول الذكور وإن علوا, يسقطون أولاد الأم, لأن الله لم يورثهم إلا في الكلالة, فلو لم يكن يورث كلالة, لم يرثوا منه شيئا, اتفاقا.
 ودل قوله " فَهُمْ شُرَكَاءُ فِي الثُّلُثِ " أن الإخوة الأشقاء, يسقطون في المسألة المسماة بالحمارية.
 وهى: زوج, وأم, وإخوة أشقاء.
.
 وللزوج, النصف.
 وللأم, السدس.
 وللأخوة للأم: الثلث.
 ويسقط الأشقاء, لأن الله أضاف الثلث للإخوة من الأم.
 فلو شاركهم الأشقاء, لكان جمعا, لما فرق الله حكمه.
 وأيضا, فإن الإخوة للأم, أصحاب فروض, والأشقاء, عصبات.
 وقد قال النبي صلى الله عليه وسلم " ألحقوا الفرائض بأهلها, فما بقي, فلأولى رجل ذكر " .
 وأهل الفروض هم: الذين قدَّر الله أنصباءهم.
 ففي هذه المسألة, لا يبقى بعدهم شيء, فيسقط الأشقاء, وهذا هو الصواب في ذلك.
 وأما ميراث الإخوة والأخوات الأشقاء, أو لأب, فمذكور في قوله: " يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ " الآية.
 فالأخت الواحدة, شقيقة, أو لأب, لها النصف.
 والثنتان, لهما الثلثان.
 والشقيقة الواحدة مع الأخت للأب, أو الأخوات, تأخذ النصف والباقي من الثلثين, للأخت, أو الأخوات لأب, وهو السدس, تكملة الثلثين.
 وإذ استغرقت الشقيقات الثلثين, تسقط الأخوات للأب, كما تقدم في البنات, وبنات الابن.
 وإن كان الإخوة, رجالا ونساء, فللذكر مثل حظ الأنثيين.
 (حكم القاتل واختلاف دين الميت وأقربائه) فإن قيل: فهل يستفاد حكم ميراث القاتل, والرقيق, والمخالف في في الدين, والمبعض والخنثى, والجد مع الإخوة لغير أم, والعول, والرد وذوي الأرحام, وبقية العصبة, والأخوات لغير أم, مع البنات, أو بنات الابن, من القرآن أم لا؟ قيل: نعم, فيه تنبيهات وإشارات دقيقة, يعسر فهمها على غير المتأمل, تدل على جميع المذكورات.
 فأما (القاتل والمخالف في الدين) فيعرف أنهما غير وارثين من بيان الحكمة الإلهية, في توزيع المال على الورثة, بحسب قربهم, ونفعهم الديني والدنيوي.
 وقد أشار تعالى إلى هذه الحكمة بقوله " لَا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا " .
 وقد علم أن القاتل, قد سعى لمورثه بأعظم الضرر, فلا ينتهض ما فيه, من موجب الإرث, أن يقاوم ضرر القتل, الذي هو ضد النفع الذي رتب عليه الإرث.
 فعلم من ذلك, أن القتل أكبر مانع يمنع من الميراث, ويقطع الرحم الذي قال الله فيه: " وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ " .
 مع أنه قد استقرت القاعدة الشرعية, أن " من استعجل شيئا قبل أوانه, عوقب بحرمانه " .
 وبهذا ونحوه, يعرف أن المخالف لدين الموروث لا إرث له.
 وذلك أنه قد تعارض الموجب, الذي هو: اتصال النسب, الموجب للإرث, والمانع الذي, هو المخالفة في الدين, الموجبة للمباينة من كل وجه.
 فقوي المانع, ومنع موجب الإرث, الذي هو النسب.
 فلم يعمل الموجب لقيام المانع.
 يوضح ذلك أن الله تعالى قد جعل حقوق المسلمين, أولى من حقوق الأقارب الكفار الدنيوية.
 فإذا مات المسلم, انتقل ماله إلى من هو أولى وأحق به.
 فيكون قوله تعالى: " وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ " إذا اتفقت أديانهم.
 وأما مع تباينهم, فالأخوة الدينية, مقدمة على الأخوة النسبية المجردة.
 قال ابن القيم في " جلاء الأفهام " : " وتأمل هذا المعنى من آية المواريث,: وتعليقه سبحانه التوارث فيها بلفظ الزوجة, دون المرأة كما في قوله تعالى " وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ " .
 ففيه إيذان بأن هذا التوارث, إنما وقع بالزوجية, المقتضية للتشاكل والتناسب.
 والمؤمن والكافر, لا تشاكل بينهما, ولا تناسب, فلا يقع بينهما التوارث.
 وأسرار مفردات القرآن ومركباته, فوق عقول العاقلين " انتهى.
 (حكم الرقيق في الميراث) وأما (الرقيق), فإنه لا يرث ولا يورث.
 أما كونه لا يورث فواضح, لأنه ليس له مال يورث عنه, بل كل ما معه, فهو لسيده.
 وأما كونه لا يرث, فلأنه لا يملك, فإنه لو ملك, لكان لسيده, وهو أجنبي من الميت, فيكون مثل قوله تعالى: " لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ " , " وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ "  " فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ " ونحوها, لمن يتأتى منه التملك.
 وأما الرقيق, فلا يتأتى منه ذلك, فعلم أنه لا ميراث له.
 وأما من بعضه حر, وبعضه رقيق, فإنه تتبعض أحكامه.
 فما فيه من الحرية, يستحق بها ما رتبه الله في المواريث, لكون ما فيه من الحرية, قابلا للتملك, وما فيه من الرق, فليس بقابل لذلك.
 فإذًا يكون المبعض, يرث ويورث, ويحجب بقدر ما فيه من الحرية.
 وإذا كان العبد يكون محمودا ومذموما, مثابا ومعاقبا, بقدر ما فيه من موجبات ذلك, فهذا كذلك.
 (حكم الخنثى والمشكل في الميراث) وأما (الخنثى) فلا يخلو, إما أن يكون واضحا ذكوريته أو أنوثيته, أو مشكلا.
 فإن كان واضحا, فالأمر فيه واضح.
 إن كان ذكرا, فله حكم الذكور, ويشمله النص الوارد فيهم.
 وإن كانت أنثى, فلها حكم الإناث, ويشملها النص الوارد فيهن.
 وإن كان مشكلا, فإن كان الذكر والأنثى لا يختلف إرثهما - كالإخوة للأم - فالأمر فيه واضح.
 وإن كان يختلف إرثه, بتقدير ذكوريته, وبتقدير أنوثيته, ولم يبق لنا طريق إلى العلم بذلك, لم نعطه أكثر التقديرين, لاحتمال ظلم من معه من الورثة, ولم نعطه الأقل, لاحتمال ظلمنا إياه.
 فوجب التوسط بين الأمرين, وسلوك أعدل الطريقين, قال تعالى: " اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى " .
 فليس لنا طريق إلى العدل في مثل هذا, أكثر من هذا الطريق المذكور.
 " لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا "  " فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ " .
 (ميراث الجد) وأما (ميراث الجد) مع الإخوة الأشقاء, أو لأب, وهل يرثون معه أم لا؟.
 فقد دل كتاب الله, على قول أبي بكر الصديق رضي الله عنه, أن الجد يحجب الإخوة, أشقاء, أو لأب, أو لأم, كما يحجبهم الأب.
 وبيان ذلك: أن الجد: أب في غير موضع من القرآن كقوله تعالى: " إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ " الآية.
 وقال يوسف عليه السلام " وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ " .
 فسمى الله الجد, وجد الأب: أبا.
 فدل ذلك, على أن الجد, بمنزلة الأب, يرث ما يرثه الأب, ويحجب من يحجبه (أي: عند عدمه).
 وإذا كان العلماء, قد أجمعوا على أن الجد, حكمه حكم الأب عند عدمه في ميراثه مع الأولاد وغيرهم, من بين الإخوة والأعمام وبنيهم, وسائر أحكام المواريث - فينبغي أيضا, أن يكون حكمه حكمه, في حجب الإخوة لغير أم.
 وإذا كان ابن الأب بمنزلة ابن الصلب, فلم لا يكون الجد بمنزلة الأب؟ وإذا كان جد الأب, مع ابن الأخ, قد اتفق العلماء على أنه يحجبه.
 فلم لا يحجب جد الميت أخاه؟ فليس مع من يورث الإخوة مع الجد, نص ولا إشارة, ولا تنبيه, ولا قياس صحيح.
 (العول وأحكامه) وأما مسائل (العول) فإنه يستفاد حكمها من القرآن.
 وذلك أن الله تعالى, قد فرض, وقدر لأهل المواريث أنصباء.
 وهم بين حالتين.
 إما أن يحجب بعضهم بعضا, أو لا.
 فإن حجب بعضهم بعضا, فالمحجوب ساقط, لا يزاحم, ولا يستحق شيئا وإن لم يحجب بعضهم بعضا, فلا يخلو.
 إما أن لا تستغرق الفروض التركة, أو تستغرقها من غير زيادة ولا نقص أو تزيد الفروض على التركة.
 ففي الحالتين الأوليين, كل يأخذ فرضه كاملا.
 وفي الحالة الأخيرة وهي - ما إذا زادت الفروض على التركة - فلا يخلو من حالين.
 إما أن ننقص بعض الورثة عن فرضه الذي فرضه الله له, ونكمل للباقين منهم فروضهم, وهذا ترجيح بغير مرجح, وليس نقصان أحدهم بأولى من الآخر.
 فتعينت الحال الثانية, وهو: أننا نعطي كل واحد منهم نصيبه, بقدر الإمكان, ونحاصص بينهم, كديون الغرماء الزائدة على مال الغريم.
 ولا طريق موصل إلى ذلك إلا بالعول.
 فعلم من هذا, أن العول في الفرائض, قد بينه الله في كتابه.
 (بيان أحكام الرد على أصحاب الفرائض) وبعكس هذه الطريقة بعينها, يعلم (الرد).
 فإن أهل الفروض - إذا لم تستغرق فروضهم التركة, وبقي شيء ليس له مستحق, من عاصب قريب ولا بعيد, فإن رده على أحدهم, ترجيح بغير مرجح, وإعطاؤه غيرهم, ممن ليس بقريب للميت, جنف وميل, ومعارضة لقوله " وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ " .
 فتعين أن يرد على أهل الفروض, بقدر فروضهم.
 (حكم الرد على الزوجين في الميراث) ولما كان الزوجان, ليسا من القرابة, لم يستحقا الزيادة على فرضهم المقدر عند القائلين, بعدم الرد عليهما.
 وأما على القول الصحيح أن حكم الزوجين, حكم باقي الورثة في الرد, فالدليل المذكور, شامل للجميع, كما شملهم دليل العول.
 (حكم ذوي الأرحام في الميراث) وبهذا يعلم أيضا, ميراث ذوي الأرحام.
 فإن الميت إذا لم يخلف صاحب فرض, ولا عاصبا, وبقي الأمر دائرا بين كون ماله يكون لبيت المال, لمنافع الأجانب, وبين كون ماله يرجع إلى أقربائه المدلين بالورثة, المجمع عليهم, تعين الثاني.
 ويدل على ذلك قوله تعالى: " وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ " .
 فصرفه لغيرهم, ترك لمن هو أولى من غيره, فتعين توريث ذوي الأرحام.
 وإذا تعين توريثهم, فقد علم أنه ليس لهم نصيب مقدر بأعيانهم في كتاب الله.
 وأن بينهم وبين الميت وسائط, صاروا - بسببها - من الأقارب.
 فينزلون منزلة من أدلوا به من تلك الوسائط.
 والله أعلم.
 (بيان من هم عصبة الميت وحكمهم في الميراث) وأما (ميراث بقية العصبة) كالبنوة والأخوة وبنيهم والأعمام وبنيهم إلخ فإن النبي صلى الله عليه وسلم قال " ألحقوا الفرائض بأهلها, فما بقي فلأولى رجل ذكر " .
 وقال تعالى: " وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ " .
 فإذا ألحقنا الفروض بأهلها, ولم يبق شيء, لم يستحق العاصب شيئا.
 وإن بقي شيء, أخذة أولي العصبة, بحسب جهاتهم, ودرجاتهم.
 (جهات العصبة) فإن جهات العصوبة خمس: البنوة, ثم الأبوة ثم الأخوة وبنوهم, ثم العمومة وبنوهم, ثم الولاء, ويقدم منهم الأقرب جهة.
 فإن كانوا في جهة واحدة, فالأقرب منزلة.
 فإن كانوا بمنزلة واحدة, فالأقوى, وهو الشقيق.
 فإن تساووا من كل وجه, اشتركوا.
 والله أعلم.
 وأما كون الأخوات لغير أم, مع البنات, أو بنات الابن عصبات, يأخذن ما فضل عن فروضهن, فلأنه ليس في القرآن, ما يدل على أن الأخوات يسقطن بالبنات.
 فإذا كان الأمر كذلك, وبقي شيء بعد أخذ البنات فرضهن, فإنه يعطى للأخوات, ولا يعدل عنهن إلى عصبة أبعد منهن, كابن الأخ والعم, ومن هو أبعد منهم.
 والله أعلم.

*******************
 " تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ "
أي: تلك التفاصيل التي ذكرها في المواريث, حدود الله, التي يجب الوقوف معها, وعدم مجاوزتها, ولا القصور عنها.
 وفي ذلك دليل, على أن الوصية للوارث منسوخة, بتقديره تعالى أنصباء الوارثين.
 ثم قوله تعالى " تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا " فالوصية للوارث, بزيادة على حقه, يدخل في هذا التعدي, مع قوله صلى الله عليه وسلم " لا وصية لوارث " .
 ثم ذكر طاعة الله ورسوله, ومعصيتهما, عموما, ليدخل في العموم, لزوم حدوده في الفرائض, أو ترك ذلك فقال: " وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ " بامتثال أمرهما, الذي أعظمه, طاعتهما في التوحيد, ثم الأوامر على اختلاف درجاتها, واجتناب نهيهما, الذي أعظمه الشرك بالله, ثم المعاصي على اختلاف طبقاتها " يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا " .
 فمن أدى الأوامر, واجتنب النواهي, فلا بد له من دخول الجنة, والنجاة من النار.
 " وَذَلِكَ الْفَوْزُ الْعَظِيمُ " الذي حصل به النجاة, من سخطه وعذابه, والفوز بثوابه ورضوانه, بالنعيم المقيم, الذي لا يصفه الواصفون.

*******************
 " وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ "
 " وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ " .
 إلخ ويدخل في اسم المعصية, الكفر فما دونه من المعاصي.
 فلا يكون فيها شبهة للخوارج, القائلين بكفر أهل المعاصي.
 فإن الله تعالى رتب دخول الجنة, على طاعته, وطاعة رسوله.
 ورتب دخول النار, على معصيته ومعصية رسوله.
 فمن أطاعه طاعة تامة, دخل الجنة بلا عذاب.
 ومن عصى الله ورسوله, معصية تامة, يدخل فيها الشرك, فما دونه, دخل النار وخلد فيها.
 ومن اجتمع فيه معصية وطاعة, كان فيه من موجب الثواب والعقاب بحسب ما فيه من الطاعة والمعصية.
 وقد دلت النصوص المتواترة, على أن الموحدين, الذين معهم طاعة التوحيد, غير مخلدين في النار.
 فما معهم من التوحيد, مانع لهم من الخلود فيها.

*******************
 " وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا "
أي: النساء اللاتي " يَأْتِينَ الْفَاحِشَةَ " أي: الزنا.
 فوصفها بالفاحشة, لشناعتها وقبحها.
 " فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ " أي: من رجالكم المؤمنين العدول.
 " فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ " احبسوهن عن الخروج الموجب للريبة.
 وأيضا, فإن الحبس, من جملة العقوبات.
 " حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ " أي: هذا منتهى الحبس.
 " أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا " أي: طريقا غير الحبس في البيوت.
 فهذه الآية ليست منسوخة, فإنما هي, مغياة إلى ذلك الوقت.
 فكان الأمر في أول الإسلام كذلك, حتى جعل الله لهن سبيلا, وهو رجم المحصن والمحصنة وجلد غير المحصن والمحصنة.

*******************
 " وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا "
وكذلك اللذان " يَأْتِيَانِهَا " أي: الفاحشة " مِنْكُمْ " من الرجال والنساء " فَآذُوهُمَا " بالقول والتوبيخ والتعيير, والضرب الرادع عن هذه الفاحشة.
 فعلى هذا يكون الرجال إذا فعلوا الفاحشة يؤذون, والنساء يحبسن ويؤذين.
 فالحبس غايته للموت, والأذية نهايتها إلى التوبة والإصلاح.
 ولهذا قال " فَإِنْ تَابَا " أي: رجعا عن الذنب الذي فعلاه, وندما عليه, وعزما أن لا يعودا " وَأَصْلَحَا " العمل الدال على صدق التوبة " فَأَعْرِضُوا عَنْهُمَا " أي: عن أذاهما " إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا " أي: كثير التوبة على المذنبين الخطائين, عظيم الرحمة والإحسان, الذي - من إحسانه - وفقهم للتوبة, وقبلها منهم, وسامحهم عن ما صدر منهم.
 ويؤخذ من هاتين الآيتين, أن بينة الزنا, أن تكون أربعة رجال مؤمنين.
 ومن باب أولى وأحرى, اشتراط عدالتهم.
 لأن الله تعالى, شدد في أمر هذه الفاحشة, سترا لعباده.
 حتى إنه, لا يقبل فيها النساء منفردات, ولا مع الرجل, ولا مع دون أربعة.
 ولابد من التصريح بالشهادة, كما دلت على ذلك, الأحاديث الصحيحة وتومئ إليه هذه الآية لما قال " فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ " .
 لم يكتف بذلك حتى قال " فَإِنْ شَهِدُوا " أي: لا بد من شهادة صريحة عن أمر يشاهد عيانا, من غير تعريض, ولا كناية.
 ويؤخذ منهما, أن الأذية بالقول والفعل, والحبس, قد شرعه الله, تعزيرا لجنس المعصية, الذي يحصل به الزجر.

*******************
 " إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا "
توبة الله على عباده نوعان: توفيق منه للتوبة, وقبول لها, بعد وجودها من العبد.
 فأخبر هنا - أن التوبة المستحقة على الله, حق أحقه على نفسه, كرما منه وجودا, لمن عمل السوء أي: المعاصي " بِجَهَالَةٍ " أي: جهالة منه لعاقبتها, وإيجابها لسخط الله وعقابه, وجهل منه, لنظر الله ومراقبته له, وجهل منه, بما تئول إليه من نقص الإيمان أو إعدامه.
 فكل عاص لله, فهو جاهل بهذا الاعتبار, وإن كان عالما بالتحريم.
 بل العلم بالتحريم, شرط لكونها معصية, معاقبا عليها.
 " ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ " يحتمل أن يكون المعنى: ثم يتوبون قبل معاينة الموت.
 فإن الله يقبل توبة العبد, إذا تاب قبل معاينة الموت والعذاب, قطعا.
 وأما بعد حضور الموت, فلا يقبل من العاصين توبتهم, ولا من الكفار رجوع, كما قال تعالى عن فرعون: " حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ " الآية.
 وقال تعالى: " فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ " وقال هنا:

*******************
 " وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ وَلَا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا "
 " وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ " أي: المعاصي فيما دون الكفر.
 " حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ وَلَا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا " .
 وذلك, أن التوبة في هذه الحال توبة اضطرار, لا تنفع صاحبها.
 إنما تنفع توبة الاختيار.
 ويحتمل أن يكون معنى قوله " من قريب " أي: قريب من فعلهم الذنب, الموجب للتوبة.
 فيكون المعنى: من بادر إلى الإقلاع من حين صدور الذنب, وأناب إلى الله, وندم عليه فإن الله يتوب عليه.
 بخلاف من استمر على ذنبه, وأصر على عيوبه, حتى صارت فيه صفات راسخة, فإنه يعسر عليه إيجاد التوبة التامة.
 والغالب أنه لا يرفق للتوبة, ولا ييسر لأسبابها.
 كالذي يعمل السوء على علم قائم, ويقين متهاون بنظر الله إليه, فإنه يسد على نفسه, باب الرحمة.
 نعم قد يوفق الله عبده المصر على الذنوب, على عمد ويقين, للتوبة النافعة, التي يمحو بها ما سلف من سيئاته, وما تقدم من جناياته ولكن الرحمة والتوفيق للأول, أقرب.
 ولهذا ختم الآية الأولى بقوله " وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا " .
 فمن علمه أنه يعلم صادق التوبة وكاذبها, فيجازي كلا منهما, بحسب ما استحق بحكمته.
 ومن حكمته, أن يوفق من اقتضت حكمته ورحمته, توفيقه للتوبة.
 ويخذل من اقتضت حكمته وعدله, عدم توفيقه.
 والله أعلم.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلَا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا "
كانوا في الجاهلية إذا مات أحدهم عن زوجته, رأى قريبه, كأخيه, وابن عمه ونحوهما, أنه أحق بزوجته من كل أحد, وحماها عن غيره, أحبت أو كرهت.
 فإن أحبها, تزوجها على صداق, يحبه دونها.
 وإن لم يرضها, عضلها, فلا يزوجها إلا من يختاره هو.
 وربما امتنع من تزويجها, حتى تبذل له شيئا من ميراث قريبه, أو من صداقها.
 وكان الرجل أيضا, يعضل زوجته التي يكون يكرهها ليذهب ببعض ما آتاها, فنهى الله المؤمنين عن جميع هذه الأحوال إلا حالتين: إذا رضيت, واختارت نكاح قريب زوجها الأول, كما هو مفهوم قوله " كَرْهًا " .
 وإذا أتين بفاحشة مبينة, كالزنا, والكلام الفاحش, وأذيتها لزوجها, فإنه في هذه الحال, يجوز له أن يعضلها, عقوبة لها على فعلها, لتفتدي منه إذا كان عضلا بالعدل.
 ثم قال " وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ " وهذا يشمل المعاشرة القولية والفعلية.
 فعلى الزوج أن يعاشر زوجته بالمعروف, من الصحبة الجميلة, وكف الأذى, وبذل الإحسان, وحسن المعاملة, ويدخل في ذلك النفقة, والكسوة ونحوهما.
 فيجب على الزوج لزوجته, المعروف, من مثله لمثلها, في ذلك الزمان والمكان.
 وهذا يتفاوت بتفاوت الأحوال.
 " فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا " .
 أي: ينبغي لكم - أيها الأزواج - أن تمسكوا زوجاتكم مع الكراهة لهن, فإن في ذلك, خيرا كثيرا.
 من ذلك, امتثال أمر الله, وقبول وصيته التي فيها سعادة الدنيا والآخرة.
 ومنها أن إجباره نفسه - مع عدم محبته لها - فيه مجاهدة النفس, والتخلق بالأخلاق الجميلة.
 وربما أن الكراهة تزول, وتخلفها المحبة, كما هو الواقع في ذلك.
 وربما رزق منها ولدا صالحا, نفع والديه في الدنيا والآخرة.
 وهذا كله, مع الإمكان في الإمساك, وعدم المحذور.
 فإذا كان لا بد من الفراق, وليس للإمساك محل, فليس الإمساك بلازم.

*******************
 " وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلَا تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا "
بل متى " أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ " أي: تطليق زوجة, وتزوج أخرى.
 أي: فلا جناح عليكم في ذلك ولا حرج.
 ولكن إذا " وَآتَيْتُمْ إِحْدَاهُنَّ " أي: المفارقة, أو التي تزوجها " قِنْطَارًا " أي: مالا كثيرا.
 " فَلَا تَأْخُذُوا مِنْهُ شَيْئًا " بل.
 وفروه لهن, ولا تمطلوا بهن.
 وفي هذه الآية, دلالة على تحريم كثرة المهر, مع أن الأفضل واللائق, الاقتداء بالنبي صلى الله عليه وسلم في تخفيف المهر.
 ووجه الدلالة, أن الله أخبر عن أمر يقع منهم, ولم ينكره عليهم.
 فدل على عدم تحريمه.
 لكن قد ينهي عن كثرة الصداق, إذا تضمن مفسدة دينية, وعدم مصلحة تقاوم.
 ثم قال: " أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا " فإن هذا لا يحل, ولو تحيلتم عليه بأنواع الحيل, فإن إثمه واضح.

*******************
 " وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا "
وقد بين تعالى حكمة ذلك بقوله: " وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا " .
 وبيان ذلك: أن الزوجة قبل عقد النكاح, محرمة على الزوج, ولم ترض بحلها له إلا بذلك المهر, الذي يدفعه لها.
 فإذا دخل بها, وأفضى إليها, وباشرها المباشرة التي كانت حراما قبل ذلك, والتي لم ترض ببذلها إلا بذلك العوض, فإنه قد استوفى المعوض, فثبت عليه العوض.
 فكيف يستوفي المعوض, ثم بعد ذلك يرجع في العوض؟ هذا من أعظم الظلم والجور.
 وكذلك أخذ الله على الأزواج, ميثاقا غليظا, بالعقد, والقيام بحقوقها.

*******************
 " وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا "
أي: لا تتزوجوا من النساء, ما تزوجهن آباؤكم, أي: الأب وإن علا.
 " إِنَّهُ كَانَ فَاحِشَةً " أي: أمرا قبيحا يفحش ويعظم قبحه " وَمَقْتًا " من الله لكم ومن الخلق, بل يمقت بسبب ذلك الابن أباه, والأب ابنه, مع الأمر ببره.
 " وَسَاءَ سَبِيلًا " أي: بئس الطريق طريقا لمن سلكه, لأن هذا من عوائد الجاهلية, التي جاء الإسلام بالتنزه عنها, والبراءة منها.

*******************
 " حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا "
هذه الآيات الكريمات, مشتملات على المحرمات بالنسب, والمحرمات بالصهر, والمحرمات بالجمع, وعلى المحللات من النساء.
 فأما المحرمات في النسب, فهن السبع اللاتي ذكرهن الله.
 الأم, يدخل فيها, كل من لها عليك ولادة, وإن بعدت.
 ويدخل في البنت كل من لك عليها ولادة, والأخوات الشقيقات, أو لأب أو لأم.
 والعمة كل: أخت لأبيك, أو لجدك, وإن علا.
 والخالة: كل أخت لأمك, أو جدتك وإن علت, وارثة أم لا.
 وبنات الأخ, وبنات الأخت, أي: وإن نزلت.
 فهؤلاء هن المحرمات من النسب, بإجماع العلماء, كما هو نص الآية الكريمة, وما عداهن فيدخل في قوله: " وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ " , وذلك كبنت العمة والعم, وبنت الخال والخالة.
 وأما المحرمات بالرضاع, فقد ذكر الله منهن, الأم, والأخت.
 وفي ذلك تحريم الأم مع أن اللبن ليس لها, إنما هو لصاحب اللبن.
 دل بتنبيهه على أن صاحب اللبن, يكون أبا للمرتضع.
 فإذا ثبتت الأبوة والأمومة, ثبت ما هو فرع عنهما, كأخوتهما, وأصولهما, وفروعهما.
 وقال النبي صلى الله عليه وسلم " يحرم من الرضاع, ما يحرم من النسب " .
 فينتشر التحريم من جهة المرضعة, ومن له اللبن, كما ينتشر في الأقارب, وفي الطفل المرتضع, إلى ذريته فقط.
 لكن بشرط أن يكون الرضاع, خمس رضعات في الحويين, كما بينت السنة.
 وأما المحرمات بالصهر, فهن أربع.
 حلائل الآباء وإن علوا, وحلائل الأبناء, وإن نزلوا, وارثين, أو محجوبين.
 وأمهات الزوجة, وإن علون.
 فهؤلاء الثلاث يحرمن بمجرد العقد.
 والرابعة: الربيبة, وهي بنت زوجته وإن نزلت, فهذه لا تحرم حتى يدخل بزوجته كما قال هنا " وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ " الآية.
 وقد قال الجمهور: إن قوله " اللَّاتِي فِي حُجُورِكُمْ " قيد خرج بمخرج الغالب, لا مفهوم له.
 فإن الربيبة تحرم, ولو لم تكن في حجره, ولكن للتقييد بذلك فائدتان: إحداهما: التنبيه على الحكمة في تحريم الربيبة, وأنها كانت بمنزلة البنت, فمن المستقبح إباحتها.
 والثانية: فيه دلالة على جواز الخلوة بالربيبة, وأنها بمنزلة من هي في حجره من بناته ونحوهن.
 والله أعلم.
 وأما المحرمات بالجمع, فقد ذكر الله, الجمع بين الأختين, وحرمه.
 وحرم النبي صلى الله عليه وسلم الجمع بين المرأة وعمتها, أو خالتها.
 فكل امرأتين بينهما رحم محرم, لو قدر إحداهما ذكرًا, والأخرى أنثى, حرمت عليه, فإنه يحرم الجمع بينهما, وذلك لما في ذلك من أسباب التقاطع بين الأرحام.

*******************
 " وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا "
ومن المحرمات في النكاح " وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ " أي: ذوات الأزواج.
 فإنه يحرم نكاحهن ما دمن في ذمة الزوج, حتى تطلق, وتنقضي عدتها.
 و " إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ " أي: بالسبي.
 فإذا سبيت الكافرة ذات الزوج, حلت للمسلمين, بعد أن تستبرأ.
 وأما إذا بيعت الأمة المزوجة, أو وهبت, فإنه لا ينفسخ نكاحها لأن المالك الثاني, نزل منزلة الأول, ولقصة بريرة, حين خيرها النبي صلى الله عليه وسلم.
 وقوله " كِتَابَ اللَّهِ عَلَيْكُمْ " أي: الزموه واهتدوا به, فإن فيه الشفاء والنور, وفيه تفصيل الحلال من الحرام.
 ودخل في قوله: " وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ " كل ما لم يذكر في هذه الآية, فإنه حلال طيب.
 فالحرام محصور, والحلال ليس له حد ولا حصر, لطفا من الله, ورحمة, وتيسيرا للعباد.
 وقوله " أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ " أي.
 تطلبوا من وقع عليه نظركم واختياركم, من اللاتي أباحهن الله لكم حالة كونكم " مُحْصِنِينَ " أي: مستعفين عن الزنا, ومعفين نساءكم.
 " غَيْرَ مُسَافِحِينَ " والسفح: سفح الماء في الحلال والحرام, فإن الفاعل لذلك, لا يحصن زوجته, لكونه وضع شهوته في الحرام, فتضعف داعيته للحلال, فلا يبقى محصنا لزوجته.
 وفيها دلالة على أنه لا يزوج غير العفيف, لقوله تعالى: " الزَّانِي لَا يَنْكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ " .
 " فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ " أي: من تزوجتموها " فَآتُوهُنَّ أُجُورَهُنَّ " أي الأجور, في مقابلة الاستمتاع.
 ولهذا إذا دخل الزوج بزوجته, تقرر عليه صداقها.
 " فَرِيضَةً " أي إتيانكم إياهن أجورهن, فرض فرضه الله عليكم, ليس بمنزلة التبرع, الذي إن شاء أمضاه, وإن شاء رده.
 أو معنى قوله فريضة: أي مقدرة قد قدرتموها, فوجبت عليكم, فلا تنقصوا منها شيئا.
 " وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ " أي: بزيادة من الزوج, أو إسقاط من الزوجة عن رضا وطيب نفس, هذا قول كثير من المفسرين.
 وقال كثير منهم: إنها نزلت في متعة النساء التي كانت حلالا في أول الإسلام, ثم حرمها النبي صلى الله عليه وسلم, وأنه يؤمر بتوقيتها, وأجرها, ثم إذا انقضى الأمد الذي بينهما, فتراضيا بعد الفريضة, فلا حرج عليهما, والله أعلم.
 " إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا " أي: كامل العلم واسعه, كامل الحكمة.
 فمن علمه وحكمته, شرع لكم هذه الشرائع, وحد لكم هذه الحدود الفاصلة بين الحلال والحرام.

*******************
 " وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللَّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُمْ مِنْ بَعْضٍ فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلَا مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ "
ثم قال تعالى " وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا " الآية.
 أي: ومن لم يستطع الطول الذي هو المهر لنكاح المحصنات, أي: الحرائر المؤمنات, وخاف على نفسه العَنَت, أي: الزنا والمشقة الكثيرة, فيجوز له نكاح الإماء المملوكات المؤمنات.
 وهذا بحسب ما يظهر, وإلا, فالله أعلم بالمؤمن الصادق من غيره.
 فأمور الدنيا مبنية على ظواهر الأمور, وأحكام الآخرة مبنية على ما في البواطن.
 " فَانْكِحُوهُنَّ " أي: المملوكات " بِإِذْنِ أَهْلِهِنَّ " أي: سيدهن, واحدا, أو متعددا.
 " وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ " أي: ولو كن إماء, فإنه كما يجب المهر للحرة, فكذلك يجب للأمة.
 ولكن لا يجوز نكاح الإماء, إلا إذا كن " مُحْصَنَاتٍ " أي: عفيفات عن الزنا.
 " غَيْرَ مُسَافِحَاتٍ " أي: زانيات علانية.
 " وَلَا مُتَّخِذَاتِ أَخْدَانٍ " أي: أخلاء في السر.
 فالحاصل, أنه لا يجوز للحر المسلم, نكاح أمة, إلا بأربعة شروط ذكرها الله: إيمانهن, والعفة ظاهرا, وباطنا, وعدم استطاعة طول الحرة, وخوف العنت.
 فإذا تمت هذه الشروط, جاز له نكاحهن.
 ومع هذا, فالصبر عن نكاحهن أفضل, لما فيه من تعريض الأولاد للرق, ولما فيه من الدناءة والعيب.
 وهذا إذا أمكن الصبر, فإن لم يمكن الصبر عن الحرام, إلا بنكاحهن, وجب ذلك.
 ولهذا قال " وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ " .
 وقوله " فَإِذَا أُحْصِنَّ " أي: تزوجن أو أسلمن, أي الإماء " فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ " أي: الحرائر " مِنَ الْعَذَابِ " .
 وذلك الذي يمكن تنصيفه, وهو: الجلد, فيكون عليهن خمسون جلدة.
 وأما الرجم, فليس على الإماء رجم, لأنه لا يتنصف.
 فعلى القول الأول, إذا لم يتزوجن, فليس عليهن حد, إنما عليهن تعزير يردعهن عن فعل الفاحشة.
 وعلى القول الثاني: إن الإماء غير المسلمات.
, إذا فعلن فاحشة أيضا عزرن.
 وختم هذه الآية بهذين الاسمين الكريمين " الغفور الرحيم " لكون هذه الأحكام, رحمة بالعباد, وكرما, وإحسانا إليهم, فلم يضيق عليهم, بل وسع غاية السعة.
 ولعل في ذكر المغفرة بعد ذكر الحد, إشارة إلى أن الحدود كفارات, يغفر الله بها ذنوب عباده, كما ورد بذلك الحديث.
 وحكم العبد الذكر في الحد المذكور, حكم الأمة, لعدم الفارق بينهما.

*******************
 " يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ "
يخبر تعالى, بمنته العظيمة, ومنحته الجسيمة, وحسن تربيته لعباده المؤمنين, وسهولة دينه فقال: " يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ " أي: جميع ما تحتاجون إلى بيانه, من الحق والباطل, والحلال والحرام.
 " وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ " أي: الذين أنعم الله عليهم, من النبيين وأتباعهم, في سيرهم الحميدة, وأفعالهم السديدة, وشمائلهم الكاملة, وتوفيقهم التام.
 فلذلك نفذ ما أراده, ووضح لكم, وبين بيانا, كما بين لمن قبلكم, وهداكم هداية عظيمة في العلم والعمل.
 " وَيَتُوبَ عَلَيْكُمْ " أي: يلطف لكم في أحوالكم, وما شرعه لكم, حتى تتمكنوا من الوقوف على ما حده الله, والاكتفاء بما أحله, فتقل ذنوبكم, بسبب ما يسر الله عليكم, فهذا من توبته على عباده.
 ومن توبته عليهم, أنهم إذا أذنبوا, فتح لهم أبواب الرحمة, وأوزع قلوبهم الإنابة إليه, والتذلل بين يديه, ثم يتوب عليهم, بقبول ما وفقهم له.
 فله الحمد والشكر, على ذلك.
 وقوله " وَاللَّهُ عَلِيمٌ حَكِيمٌ " أي: كامل الحكمة, فمن علمه أن علمكم ما لم تكونوا تعلمون.
 ومنها هذه الأشياء والحدود.
 ومن حكمته, أنه يتوب على من اقتضت حكمته ورحمته, التوبة عليه.
 ويخذل من اقتضت حكمته وعدله, من لا يصلح للتوبة.

*******************
 " وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا "
وقوله " وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ " أي: توبة تلم شعثكم, وتجمع متفرقكم, وتقرب بعيدكم.
 " وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ " أي: يميلون معها حيث مالت, ويقدمونها على ما فيه رضا محبوبهم, ويعبدون أهواءهم, من أصناف الكفرة والعاصين, المقدمين لأهوائهم على طاعة ربهم.
 فهؤلاء يريدون " أَنْ تَمِيلُوا مَيْلًا عَظِيمًا " أي: تنحرفوا عن الصراط المستقيم, إلى صراط المغضوب عليهم والضالين.
 يريدون أن يصرفوكم عن طاعة الرحمن, إلى طاعة الشيطان, وعن التزام حدود من السعادة كلها, في امتثال أوامره, إلى مَنْ الشقاوة كلها في اتباعه.
 فإذا عرفتم أن الله تعالى, يأمركم بما فيه صلاحكم وفلاحكم, وسعادتكم, وأن هؤلاء المتبعين لشهواتهم, يأمرونكم, بما فيه غاية الخسار والشقاء, فاختاروا لأنفسكم أولى الداعيين, وتخيروا أحسن الطريقتين.

*******************
 " يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الْإِنْسَانُ ضَعِيفًا "
 " يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ " أي: بسهولة ما أمركم به, ونهاكم عنه.
 ثم مع حصول المشقة في بعض الشرائع, أباح لكم ما تقتضيه حاجتكم, كالميتة والدم ونحوهما, للمضطر, وكتزوج الأمة للحر, بتلك الشروط السابقة.
 وذلك لرحمته التامة, وإحسانه الشامل, وعلمه وحكمته بضعف الإنسان, من جميع الوجوه, ضعف البنية, وضعف الإرادة وضعف العزيمة, وضف الإيمان, وضعف الصبر.
 فناسب ذلك, أن يخفف الله عنه, ما يضعف عنه, وما لا يطيقه إيمانه, وصبره, وقوته.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا "
ينهى تعالى, عباده المؤمنين, أن يأكلوا أموالهم بينهم بالباطل.
 وهذا يشمل أكلها بالغصوب, والسرقات, وأخذها بالقمار, والمكاسب الرديئة.
 بل لعله يدخل في ذلك, أكل مال نفسك على وجه البطر والإسراف, لأن هذا من الباطل, وليس من الحق.
 ثم إنه - لما حرم أكلها بالباطل - أباح لهم أكلها بالتجارات, والمكاسب الخالية من الموانع, المشتملة على الشروط, من التراضي وغيره.
 " وَلَا تَقْتُلُوا أَنْفُسَكُمْ " أي: لا يقتل بعضكم بعضا, ولا يقتل الإنسان نفسه.
 ويدخل في ذلك, الإلقاء بالنفس إلى التهلكة, وفعل الأخطار المفضية إلى التلف والهلاك.
 " إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا " ومن رحمته, أن صان نفوسكم وأموالكم, ونهاكم عن إضاعتها وإتلافها, ورتب على ذلك, ما رتبه من الحدود.
 وتأمل هذا الإيجاز والجمع, في قوله " لَا تَأْكُلُوا أَمْوَالَكُمْ "  " وَلَا تَقْتُلُوا أَنْفُسَكُمْ " كيف شمل أموال غيرك, ومال نفسك, وقتل نفسك, وقتل غيرك, بعبارة أخصر من قوله " لا يأكل بعضكم مال بعض " و " لا يقتل بعضكم بعضا " مع قصور هذه العبارة على مال الغير, ونفس الغير.
 مع أن إضافة الأموال والأنفس إلى عموم المؤمنين, فيه دلالة على أن المؤمنين, في توادهم, وتراحمهم, وتعاطفهم, ومصالحهم, كالجسد الواحد, حيث كان الإيمان يجمعهم, على مصالحهم الدينية والدنيوية.
 ولما نهى عن أكل الأموال بالباطل, التي فيها غاية الضرر عليهم, على الأكل; ومن أخذ ماله - أباح لهم, ما فيه مصلحتهم من أنواع المكاسب والتجارات, وأنواع الحرف والإجارات فقال: " إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ " أي: فإنها مباحة لكم.
 وشرط التراضي - مع كونها تجارة - لدلالة أنه يشترط أن يكون العقد غير عقد ربا, لأن الربا ليس من التجارة, بل مخالف لمقصودها, وأنه لابد أن يرضى كل من المتعاقدين, ويأتي به اختيارا.
 ومن تمام الرضا, أن يكون المعقود عليه, معلوما, لأنه إذا لم يكن كذلك, لا يتصور الرضا مقدورا على تسليمه, لأن غير المقدور عليه, شبيه ببيع القمار.
 فبيع الغرر بجميع أنواعه, خال من الرضا, فلا ينفذ عقده.
 وفيها أنه تنعقد العقود, بما دل عليها, من قول أو فعل, لأن الله شرط الرضا, فبأي طريق حصل الرضا, انعقد به العقد.
 ثم ختم الآية بقوله " إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا " ومن رحمته, أن عصم دماءكم وأموالكم, وصانها, ونهاكم عن انتهاكها.

*******************
 " وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا "
ثم قال " وَمَنْ يَفْعَلْ ذَلِكَ " أي: أكل الأموال بالباطل, وقتل النفوس " عُدْوَانًا وَظُلْمًا " أي: لا جهلا ونسيانا " فَسَوْفَ نُصْلِيهِ نَارًا " أي: عظيمة كما يفيده التنكير " وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا " .

*******************
 " إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا "
وعدهم أنهم إذا اجتنبوا كبائر المنهيات, غفر لهم جميع الذنوب والسيئات, وأدخلهم مدخلا كريما, كثير الخير, وهو الجنة, المشتملة على ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
 ويدخل في اجتناب الكبائر, فعل الفرائض التي يكون تاركها مرتكبا كبيرة, كالصلوات الخمس, والجمعة وصوم رمضان, كما قال النبي صلى الله عليه وسلم.
 " الصلوات الخمس والجمعة إلى الجمعة, ورمضان إلى رمضان, مكفرات لما بينهما, ما اجتنبت الكبائر " .
 وأحسن ما حدت به الكبائر, أن الكبيرة ما فيه حد في الدنيا, أو وعيد في الآخرة, أو نفي إيمان, أو ترتيب لعنة, أو غضب عليه.

*******************
 " وَلَا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا "
ينهى تعالى المؤمنين عن أن يتمنى بعضهم, ما فضل الله به غيره, من الأمور الممكنة, وغير الممكنة.
 فلا تتمنى النساء خصائص الرجال, التي بها فضلهم على النساء, ولا صاحب الفقر والنقص, حالة الغنى والكامل, تمنيا مجردا, لأن هذا, هو الحسد بعينه, تمني نعمة الله على غيرك أن تكون لك, ويسلب إياها.
 ولأنه يقتضي السخط على قدر الله, والإخلاد إلى الكسل والأماني الباطلة, التي لا يقترن بها عمل, ولا كسب.
 وإنما المحمود أمران, أن يسعى العبد على حسب قدرته, بما ينفعه من مصالحه الدينية والدنيوية.
 ويسأل الله تعالى من فضله.
 فلا يتكل على نفسه, ولا على غير ربه.
 ولهذا قال تعالى " لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا " أي: من أعمالهم المنتجة للمطلوب.
 " وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ " فكل منهم لا يناله, غير ما كسبه, وتعب فيه.
 " وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ " أي: من جميع مصالحكم في الدين والدنيا.
 فهذا كمال العبد, وعنوان سعادته, لا من يترك العمل, أو يتكل على نفسه, غير مفتقر لربه, أو يجمع بين الأمرين, فإن هذا مخذول خاسر.
 وقوله " إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا " فيعطي من يعلمه أهلا لذلك, ويمنع من يعلمه غير مستحق.

*******************
 " وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا "
أي: " وَلِكُلٍّ " من الناس " جَعَلْنَا مَوَالِيَ " أي يتولونه ويتولاهم, بالتعزز والنصرة, والمعاونة على الأمور.
 " مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ " وهذا يشمل سائر الأقارب, من الأصول والفروع والحواشي.
 هؤلاء الموالي من القرابة.
 ثم ذكر نوعا آخر من الموالي فقال: " وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ " أي: حالفتموهم بما عقدتم معهم من عقد المحالفة على النصرة والمساعدة, والاشتراك بالأموال, وغير ذلك.
 وكل هذا من نعم الله على عباده, حيث كان الموالي يتعاونون بما لا يقدر عليه بعضهم مفردا.
 قال تعالى " فَآتُوهُمْ نَصِيبَهُمْ " أي: آتوا الموالي نصيبهم, الذي يجب القيام به, من النصرة والمعاونة, والمساعدة, على غير معصية الله.
 والميراث للأقارب الأدنين من الموالي.
 " إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا " أي: مطلعا على كل شيء, بعلمه لجميع الأمور, وبصره لحركات عباده, وسمعه لجميع أصواتهم.

*******************
 " الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا "
يخبر تعالى أن " الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ " أي: قوامون عليهن بإلزامهن بحقوق الله تعالى, من المحافظة على فرائضه, وكفهن عن المفاسد والرجال عليهم, أن يلزموهن بذلك, وقوامون عليهن أيضا, بالإنفاق عليهن, والكسوة, والمسكن.
 ثم ذكر السبب الموجب لقيام الرجال على النساء فقال: " بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ " أي: بسبب فضل الرجال على النساء, وإفضالهم عليهم.
 فتفضيل الرجال على النساء, من وجوه متعددة.
 من كون الولايات مختصة بالرجال, والنبوة والرسالة, واختصاصهم بكثير من العبادات, كالجهاد, والأعياد, والجمع.
 وبما خصهم الله به, من العقل, والرزانة, والصبر, والجلد, الذي ليس للنساء مثله.
 وكذلك خصهم بالنفقات على الزوجات, بل وكثير من النفقات يختص بها الرجال, ويتميزون عن النساء.
 ولعل هذا, سر قوله " وَبِمَا أَنْفَقُوا " وحذف المفعول, ليدل على عموم النفقة.
 فعلم من هذا كله, أن الرجل كالوالي والسيد لامرأته, وهي عنده عانية أسيرة.
 فوظيفته, أن يقوم بما استرعاه الله به.
 ووظيفتها, القيام بطاعة ربها, وطاعة زوجها, فلهذا قال: " فَالصَّالِحَاتُ قَانِتَاتٌ " أي: مطيعات لله تعالى " حَافِظَاتٌ لِلْغَيْبِ " أي: مطيعات لأزواجهن حتى في الغيب, تحفظ بعلها بنفسها, وماله, وذلك بحفظ الله لهن, وتوفيقه لهن, لا من أنفسهن, فإن النفس أمارة بالسوء, ولكن من توكل على الله, كفاه ما أهمه من أمر دينه ودنياه.
 ثم قال: " وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ " أي: ارتفاعهن عن طاعة أزواجهن, بأن تعصيه بالقول أو الفعل, فإنه يؤدبها بالأسهل فالأسهل.
 " فَعِظُوهُنَّ " أي ببيان حكم الله في طاعة الزوج ومعصيته, والترغيب في الطاعة, والترهيب من المعصية.
 فإن انتهت, فذلك المطلوب, وإلا فهجرها الزوج في المضجع, بأن لا يضاجعها, ولا يجامعها بمقدار ما يحصل به المقصود.
 وإلا, ضربها ضربا غير مبرح.
 فإن حصل المقصود بواحد من هذه الأمور, وأطعنكم " فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا " أي: فقد حصل لكم ما تحبون, فاتركوا معاتبتها على الأمور الماضية, والتنقيب عن العيوب التي يضر ذكرها, ويحدث بسببه, الشر.
 " إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا " أي: له العلو المطلق, بجميع الوجوه, والاعتبارات, علو الذات, وعلو القدر, وعلو القهر, الكبير الذي لا أكبر منه, ولا أجل, ولا أعظم, كبير الذات والصفات.

*******************
 " وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا "
أي: وإن خفتم الشقاق بين الزوجين, والمباعدة والمجانبة, حتى يكون كل منهما في شق.
 " فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا " أي: رجلين مكلفين, مسلمين عدلين, عاقلين, يعرفان ما بين الزوجين, ويعرفان الجمع والتفريق.
 وهذا مستفاد من لفظ " الحكم " لأنه لا يصلح حكما, إلا من اتصف بتلك الصفات.
 فينظران ما ينقم كل منهما على صاحبه, ثم يلزمان كلا منهما ما يجب.
 فإن لم يستطع أحدهما ذلك, أقنعا الزوج الآخر بالرضا, بما تيسر من الرزق والخلق.
 ومهما أمكنهما الجمع والإصلاح, فلا يعدلا عنه.
 فإن وصلت الحال, إلى أنه لا يمكن اجتماعهما وإصلاحهما, إلا على وجه المعاداة والمقاطعة, ومعصية الله, ورأيا أن التفريق بينهما أصلح, فرقا بينهما.
 ولا يشترط رضا الزوج, كما يدل عليه, أن الله سماهما الحكمين.
 والحكم يحكم, وإن لم يرض المحكوم عليه.
 ولهذا قال: " إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا " أي: بسبب الرأي الميمون, والكلام الذي يجذب القلوب, ويؤلف بين القرينين.
 " إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا " أي: عالما بجميع الظواهر والبواطن, مطلعا على خفايا الأمور وأسرارها.
 فمن علمه وخبره, أن شرع لكم هذه الأحكام الجليلة, والشرائع الجميلة.

*******************
 " وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا "
يأمر تعالى عباده بعبادته وحده لا شريك له, وهو الدخول تحت رق عبوديته, والانقياد لأوامره ونواهيه, محبة, وذلا, وإخلاصا له, في جميع العبادات الظاهرةالباطنة.
 وينهى عن الشرك به شيئا, لا شركا أصغر, ولا أكبر, لا ملكا, ولا نبيا, ولا وليا ولا غيرهم من المخلوقين, الذين لا يملكون لأنفسهم نفعا ولا ضرا, ولا موتا ولا حياة, ولا نشورا.
 بل الواجب المتعين, إخلاص العبادة, لمن له الكمال المطلق, من جميع الوجوه, وله التدبير الكامل, الذي لا يشركه, ولا يعينه عليه أحد.
 ثم بعد ما أمر بعبادته والقيام بحقه, أمر بالقيام بحقوق العباد, الأقرب, فالأقرب.
 فقال: " وَبِالْوَالِدَيْنِ إِحْسَانًا " أي: أحسنوا إليهم بالقول الكريم, والخطاب اللطيف, والفعل الجميل, بطاعة أمرهما, واجتناب نهيهما, والإنفاق عليهما, وإكرام من له تعلق بهما, وصلة الرحم, التي لا رحم لك إلا بهما.
 وللإحسان ضدان, الإساءة, وعدم الإحسان.
 وكلاهما منهي عنه.
 " وَبِذِي الْقُرْبَى " أيضا إحسانا, ويشمل ذلك جميع الأقارب, قربوا, أو بعدوا, بأن يحسن إليهم, بالقول, والفعل, وأن لا يقطع رحمه, بقوله أو فعله.
 " وَالْيَتَامَى " أي: الذين فقدوا آباءهم وهم صغار, فلهم حق على المسلمين, سواء كانوا أقارب أو غيرهم, بكفالتهم, وبرهم, وجبر خواطرهم, وتأديبهم, وتربيتهم أحسن تربية, في مصالح دينهم ودنياهم.
 " وَالْمَسَاكِينِ " وهم الذين أسكنتهم الحاجة والفقر, فلم يحصلوا على كفايتهم, ولا كفاية من يمونون.
 فأمر الله تعالى بالإحسان إليهم, بسد خلتهم, وبدفع فاقتهم, والحض على ذلك, والقيام بما يمكن منه.
 " وَالْجَارِ ذِي الْقُرْبَى " أي: الجار القريب, الذي له حقان, حق الجوار, وحق القرابة, فله على جاره حق, وإحسان, راجع إلى العرف.
 وكذلك " وَالْجَارِ الْجُنُبِ " أي: الذي ليس له قرابة.
 وكلما كان الجار أقرب بابا, كان آكد حقا.
 فينبغي للجار, أن يتعاهد جاره بالهدية والصدقة, والدعوة, واللطافة بالأقوال والأفعال, وعدم أذيته, بقول أو فعل.
 " وَالصَّاحِبِ بِالْجَنْبِ " قيل: الرفيق في السفر, وقيل: الزوجة, وقيل الصاحب مطلقا, ولعله أولى, فإنه يشمل الصاحب في الحضر والسفر, ويشمل الزوجة.
 فعلى الصاحب لصاحبه, حق زائد على مجرد إسلامه, من مساعدته على أمور دينه ودنياه, والنصح له, والوفاء معه, في اليسر والعسر, والمنشط والمكره, وأن يحب له, ما يحب لنفسه, ويكره له, ما يكره لنفسه, وكلما زادت الصحبة, تأكد الحق, وزاد.
 " وَابْنَ السَّبِيلِ " : هو: الغريب الذي احتاج في بلد الغربة, أو لم يحتج, فله حق على المسلمين, لشدة حاجته, وكونه في غير وطنه, بتبليغه إلى مقصوده, أو بعض مقصوده, وبإكرامه, وتأنيسه.
 " وَمَا مَلَكَتْ أَيْمَانُكُمْ " أي: من الآدميين والبهائم, بالقيام بكفايتهم وعدم تحميلهم, ما يشق عليهم وإعانتهم على ما تحملوه, وتأديبهم لما فيه مصلحتهم.
 فمن قام بهذه المأمورات, فهو الخاضع لربه, المتواضع لعباد الله, المنقاد لأمر الله وشرعه, الذي يستحق الثواب الجزيل, والثناء الجميل.
 ومن لم يقم بذلك, فإنه عبد معرض عن ربه, غير منقاد لأوامره, ولا متواضع للخلق.
 بل هو متكبر على عباد الله, معجب بنفسه, فخور بقوله, ولهذا قال: " إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا " أي: معجبا بنفسه, متكبرا على الخلق.
 " فَخُورًا " يثني على نفسه ويمدحها, على وجه الفخر والبطر, على عباد الله.
 فهؤلاء, ما بهم من الاختيال والفخر, يمنعهم من القيام بالحقوق.

*******************
 " الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا "
ولهذا ذمهم بقوله " الَّذِينَ يَبْخَلُونَ " أي: يمنعون ما عليهم من الحقوق الواجبة.
 " وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ " بأقوالهم وأفعالهم.
 " وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ " أي: من العلم الذي يهتدي به الضالون ويسترشد به الجاهلون, فيكتمونه عنهم, ويظهرون لهم من الباطل, ما يحول بينهم وبين الحق.
 فجمعوا بين البخل بالمال, والبخل بالعلم, وبين السعي في خسارة أنفسهم, وخسارة غيرهم, وهذه هي صفات الكافرين, فلهذا قال تعالى: " وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا " أي: كما تكبروا على عباد الله, ومنعوا حقوقه, وتسببوا في منع غيرهم, من البخل, وعدم الاهتداء, أهانهم بالعذاب الأليم, والخزي الدائم.
 فعياذًا بك اللهم من كل سوء.

*******************
 " وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا "
ثم أخبر عن النفقة الصادرة, عن رياء وسمعة, وعدم إيمان به, فقال: " وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ " أي: ليروهم, ويمدحوهم, ويعظموهم.
 " وَلَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ " أي: ليس إنفاقهم صادرا عن إخلاص وإيمان بالله, ورجاء ثوابه.
 أي: فهذا من خطوات الشيطان وأعماله, التي يدعو حزبه إليها, ليكونوا من أصحاب السعير.
 وصدرت منهم بسبب مقارنته لهم وأزهم إليها, فلهذا قال: " وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا " أي: بئس المقارن والصاحب الذي يريد إهلاك من قارنه, ويسعى فيه أشد السعي.
 فكما أن من بخل بما آتاه الله, وكتم ما مَنَّ به الله عليه, عاص آثم, مخالف لربه.
 فكذلك من أنفق وتعبد لغير الله, فإنه آثم عاص لربه, مستوجب للعقوبة.
 لأن الله إنما أمر بطاعته, وامتثال أمره, على وجه الإخلاص, كما قال تعالى: " وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ " فهذا هو العمل المقبول الذي يستحق صاحبه المدح والثواب, فلهذا حث تعالى عليه بقوله: " وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ وَالْيَوْمِ الْآخِرِ " الآية.

*******************
 " وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَنْفَقُوا مِمَّا رَزَقَهُمُ اللَّهُ وَكَانَ اللَّهُ بِهِمْ عَلِيمًا "
أي: أي شيء عليهم, وأي حرج ومشقة, تلحقهم, لو حصل منهم, الإيمان بالله, الذي هو الإخلاص, وأنفقوا من أموالهم, التي رزقهم الله, وأنعم بها عليهم, فجمعوا بين الإخلاص والإنفاق.
 ولما كان الإخلاص, سرا بين العبد وربه, لا يطلع عليه إلا الله, أخبر تعالى بعلمه بجميع الأحوال فقال " وَكَانَ اللَّهُ بِهِمْ عَلِيمًا " .

*******************
 " إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا "
يخبر تعالى عن كمال عدله وفضله, وتنزهه عما يضاد ذلك, من الظلم القليل, والكثير فقال: " إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ " أي: ينقصها من حسنات عبده, أو يزيدها في سيئاته.
 كما قال تعالى " فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ " .
 " وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا " أي: إلى عشرة أمثالها: أي أكثر من ذلك, بحسب حالها ونفعها, وحال صاحبها, إخلاصا, ومحبة: وكمالا.
 " وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا " أي: زيادة على ثواب العمل بنفسه, من التوفيق لأعمال أخر, وإعطاء البر الكثير, والخير الغزير.

*******************
 " فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا "
ثم قال تعالى: " فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا " .
 أي: كيف تكون تلك الأحوال, وكيف يكون ذلك الحكم العظيم, الذي جمع أن من حكم به, كامل العلم, كامل العدل, كامل الحكمة, بشهادة أزكى الخلق, وهم الرسل, على أممهم, مع إقرار المحكوم عليه؟!! فهذا - والله - الحكم, الذي هو أعم الأحكام, وأعدلها, وأعظمها.
 وهناك يبقى المحكوم عليهم مقرين له, لكمال الفضل والعدل, والحمد والثناء.
 وهناك يسعد أقوام, بالفوز والفلاح, والعز والنجاح.
 ويشقى أقوام, بالخزي والفضيحة, والعذاب المبين, ولهذا قال:

*******************
 " يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا "
 " يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ " أي: جمعوا بين الكفر بالله ورسوله, ومعصية الرسول " لَوْ تُسَوَّى بِهِمُ الْأَرْضُ " أي: تبتلعهم, ويكونون ترابا وعدما, كما قال تعالى " وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا " .
 " وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا " أي: بل يعترفون له بما عملوا, وتشهد عليهم ألسنتهم, وأيديهم, وأرجلهم, بما كانوا يعملون.
 يومئذ يوفيهم الله دينهم: جزاءهم الحق, ويعلمون أن الله هو الحق المبين.
 فأما ما ورد, من أن الكفار يكتمون كفرهم وجحودهم, فإن ذلك يكون في بعض مواضع القيامة, حين يظنون أن جحودهم ينفعهم من عذاب الله.
 فإذا عرفوا الحقائق, وشهدت عليهم جوارحهم, حينئذ ينجلي الأمر, ولا يبقى للكتمان موضع, ولا نفع, ولا فائدة.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا "
ينهى تعالى عباده المؤمنين, أن يقربوا الصلاة, وهم سكارى, حتى يعلموا ما يقولون.
 وهذا شامل لقربان مواضع الصلاة, كالمسجد, فإنه لا يمكن السكران من دخوله.
 وشامل لنفس الصلاة, فإنه, لا يجوز للسكران, صلاة, ولا عبادة, لاختلاط عقله, وعدم علمه بما يقول.
 ولهذا حدد تعالى ذلك وغياه إلى وجود العلم, بما يقول السكران.
 وهذه الآية الكريمة, منسوخة بتحريم الخمر مطلقا.
 فإن الخمر - في أول الأمر - كان غير محرم.
 ثم إن الله تعالى عرض لعباده بتحريمه, بقوله " يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا " .
 ثم إنه تعالى, نهاهم عن الخمر, عند حضور الصلاة كما في هذه الآية.
 ثم إنه تعالى, حرمه على الإطلاق في جميع الأوقات في قوله: " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ " الآية.
 ومع هذا فإنه يشتد تحريمه وقت حضور الصلاة, لتضمنه هذه المفسدة العظيمة.
 بعد حصول مقصود الصلاة, الذي هو روحها ولبها, وهو الخشوع وحضور القلب, فإن الخمر يسكر القلب, ويصد عن ذكر الله, وعن الصلاة.
 ويؤخذ من المعنى, منع الدخول في الصلاة, في حال النعاس المفرط, الذي لا يشعر صاحبه, بما يقول ويفعل.
 بل لعل فيه إشارة, إلى أنه ينبغي لمن أراد الصلاة, أن يقطع عنه كل شاغل, يشغل فكره, كمدافعة الأخبثين, والتوق لطعام ونحوه, كما ورد في ذلك الحديث الصحيح.
 ثم قال " وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ " أي: لا تقربوا الصلاة, حالة كون أحدكم جنبا إلا في هذه الحال, وهو عابر السبيل أي: تمرون في المسجد, ولا تمكثون فيه.
 " حَتَّى تَغْتَسِلُوا " أي: فإذا اغتسلتم, فهو غاية المنع, من قربان الصلاة للجنب.
 فيحل للجنب, المرور في المسجد فقط.
 " وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا " .
 فأباح التيمم للمريض مطلقا, مع وجود الماء وعدمه والعلة, هي: المرض, الذي يشق معه استعمال الماء, وكذلك السفر, فإنه مظنة فقد الماء.
 فإدا فقده المسافر, ووجد ما يتعلق بحاجته, من شرب ونحوه, جاز له التيمم.
 وكذلك إذا أحدث الإنسان, ببول أو غائط, أو ملامسة النساء, فإنه يباح له التيمم, إذا لم يجد الماء, حضرا وسفرا, كما يدل على ذلك عموم الآية.
 والحاصل: أن الله تعالى أباح التيمم في حالتين: حال عدم الماء, وهذا مطلقا في الحضر والسفر.
 وحال المشقة باستعماله, بمرض ونحوه.
 واختلف المفسرون في معنى قوله " أَوْ لَامَسْتُمُ النِّسَاءَ " هل المراد بذلك: الجماع, فتكون الآية نصا في جواز التيمم للجنب, كما تكاثرت بذلك الأحاديث الصحيحة؟ أو المراد بذلك: مجرد اللمس باليد, ويقيد ذلك بما إذا كان مظنة خروج المذي, وهو المس الذي يكون لشهوة, فتكون الآية دالة على نقض الوضوء بذلك؟.
 واستدل الفقهاء بقوله " فَلَمْ تَجِدُوا مَاءً " .
 بوجوب طلب الماء عند دخول الوقت.
 قالوا: لأنه لا يقال: " لم يجد " لمن لم يطلب, بل لا يكون ذلك إلا بعد الطلب.
 واستدل بذلك أيضا, على أن الماء المتغير بشيء من الطاهرات, يجوز, بل يتعين, التطهر به لدخوله في قوله " فَلَمْ تَجِدُوا مَاءً " وهذا ماء.
 ونوزع في ذلك, أنه ماء غير مطلق, وفي ذلك نظر.
 وفي هذه الآية الكريمة مشروعية هذا الحكم العظيم, الذي امتن به الله على هذه الأمة, وهو مشروعية التيمم, وقد أجمع على ذلك العلماء, ولله الحمد.
 وأن التيمم يكون بالصعيد الطيب, وهو كل ما تصاعد على وجه الأرض, سواء كان له غبار أم لا.
 ويحتمل أن يختص ذلك, بذي الغبار, لأن الله قال في آية الوضوء من سورة المائدة الآية 6 " فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ " .
 وما لا غبار له, لا يمسح به.
 وقوله " فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ " أي: منه.
 كما في آية " المائدة " هذا محل المسح في التيمم: الوجه جميعه, واليدان إلى الكوعين, كما دلت على ذلك الأحاديث الصحيحة, ويستحب أن يكون ذلك بضربة واحدة, كما دل على ذلك حديث عمار, وفيه أن تيمم الجنب, كتيمم غيره, بالوجه واليدين.
 فائدة اعلم أن قواعد الطب, تدور على ثلاث قواعد: حفظ الصحة عن المؤذيات, والاستفراغ منها, والحمية عنها.
 وقد نبه تعالى, عليها في كتابه العزيز.
 أما حفظ الصحة والحمية عن المؤذي, فقد أمر بالأكل والشرب, وعدم الإسراف في ذلك.
 وأباح للمسافر والمريض الفطر, حفظا لصتحهما, باستعمال ما يصلح البدن, على وجه العدل, وحماية للمريض عما يضره.
 وأما استفراغ المؤذي, فقد أباح تعالى للمريض المتأذي برأسه, أن يحلقه لإزالة الأبخرة المحتقنة فيه.
 ففيه تنبيه على استفراغ, ما هو أولى منها, من البول, والغائط, والقيء, والمني, والدم, وغير ذلك.
 نبه على ذلك ابن القيم, رحمه الله تعالى.
 وفي الآية وجوب تعميم مسح الوجه واليدين, وأنه يجوز التيمم, ولو لم يضق الوقت, وأنه لا يخاطب بطلب الماء, إلا بعد وجود سبب الوجوب والله أعلم.
 ثم ختم الآية بقوله " إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا " .
 أي: كثير العفو والمغفرة لعباده المؤمنين, بتيسير ما أمرهم به, وتسهيله غاية التسهيل, بحيث لا يشق على العبد امتثاله, فيحرج بذلك.
 ومن عفوه ومغفرته, أن رحم هذه الأمة, بشرع الطهارة بالتراب, بدل الماء, عند تعذر استعماله.
 ومن عفوه ومغفرته, أن فتح للمذنبين باب التوبة والإنابة, ودعاهم إليه, ووعدهم بمغفرة ذنوبهم.
 ومن عفوه ومغفرته, أن المؤمن لو أتاه بقراب الأرض خطايا, ثم لقيه لا يشرك به شيئا, لأتاه بقرابها مغفرة.

*******************
 " أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلَالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ "
هذا ذم لمن " أُوتُوا نَصِيبًا مِنَ الْكِتَابِ " وفي ضمنه, تحذير عباده عن الاغترار بهم, والوقوع في أشراكهم.
 فأخبر أنهم, في أنفسهم " يَشْتَرُونَ الضَّلَالَةَ " أي: يحبونها محبة عظيمة, ويؤثرونها إيثار من يبذل المال الكثير, في طلب ما يحبه.
 فيؤثرون الضلال على الهدى, والكفر على الإيمان, والشقاء على السعادة.
 ومع هذا يريدون " أَنْ تَضِلُّوا السَّبِيلَ " .
 فهم حريصون على إضلالكم, غاية الحرص, باذلون جهدهم في ذلك.

*******************
 " وَاللَّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللَّهِ وَلِيًّا وَكَفَى بِاللَّهِ نَصِيرًا "
ولكن لما كان الله ولي عباده المؤمنين, وناصرهم, بين لهم ما اشتملوا عليه من الضلال والإضلال ولهذا قال: " وَكَفَى بِاللَّهِ وَلِيًّا " أي: يتولى أحوال عباده, ويلطف بهم, في جميع أمورهم, وييسر لهم ما به سعادتهم وفلاحهم.
 " وَكَفَى بِاللَّهِ نَصِيرًا " ينصرهم على أعدائهم, ويبين لهم ما يحذرون منهم ويعينهم عليهم.
 فولايته تعالى, فيها حصول الخير, ونصره, فيه زوال الشر.

*******************
 " مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا "
ثم بين كيفية ضلالهم وعنادهم, وإيثارهم الباطل على الحق فقال: " مِنَ الَّذِينَ هَادُوا " أي: اليهود, وهم علماء الضلال منهم.
 " يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ " إما بتغيير اللفظ أو المعنى, أو هما جميعا.
 فمن تحريفهم تنزيل الصفات التي ذكرت في كتبهم, التي لا تنطبق ولا تصدق, إلا على محمد صلى الله عليه وسلم, على أنه غير مراد بها, ولا مقصود بها, بل أريد بها, غيره, وكتمانهم ذلك.
 فهذا حالهم في العلم, شر حال, قلبوا فيه الحقائق, ونزلوا الحق على الباطل, وجحدوا لذلك الحق.
 وأما حالهم في العمل والانقياد فإنهم يقولون " سَمِعْنَا وَعَصَيْنَا " أي: سمعنا قولك, وعصينا أمرك.
 وهذا غاية الكفر والعناد, والشرود عن الانقياد.
 وكذلك يخاطبون الرسول صلى الله عليه وسلم بأقبح خطاب وأبعده عن الأدب, فيقولون: " وَاسْمَعْ غَيْرَ مُسْمَعٍ " قصدهم: اسمع منا غير مسمع ما تحب, بل مسمع ما تكره.
 " وَرَاعِنَا " قصدهم بذلك الرعونة, بالعيب القبيح.
 ويظنون أن اللفظ - لما كان محتملا لغير ما أرادوا من الأمور - أنه يروج على الله وعلى رسوله, فتوصلوا بذلك اللفظ الذي يلوون به ألسنتهم, إلى الطعن في الدين, والعيب للرسول, ويصرحون بذلك فيما بينهم, فلهذا قال: " لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ " .
 ثم أرشدهم إلى ما هو خير لهم من ذلك فقال: " وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ " .
 وذلك لما تضمنه هذا الكلام, من حسن الخطاب والأدب اللائق في مخاطبة الرسول, والدخول تحت طاعة الله, والانقياد لأمره, وحسن التلطف في طلبهم العلم, بسماع سؤالهم, والاعتناء بأمرهم.
 فهذا هو الذي ينبغي لهم سلوكه.
 ولكن لما كانت طبائعهم غير زكية, أعرضوا عن ذلك, وطردهم الله, بكفرهم وعنادهم.
 ولهذا قال: " وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا " .

*******************
 " يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا "
يأمر تعالى أهل الكتاب, من اليهود والنصارى, أن يؤمنوا بالرسول محمد صلى الله عليه وسلم, وما أنزل الله عليه من القرآن العظيم, المهيمن على غيره, من الكتب السابقة التي صدقها, فإنها أخبرت به.
 فلما وقع المخبر به, كان تصديقا لذلك الخبر.
 وأيضا, فإنهم - إن لم يؤمنوا بهذا القرآن, فإنهم لم يؤمنوا بما في أيديهم من الكتب, لأن كتب الله يصدق بعضها بعضا, ويوافق بعضها بعضا.
 فدعوى الإيمان ببعضها, دون بعض, دعوى باطلة, لا يمكن صدقها.
 وفي قوله " آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ " حث لهم, وأنهم ينبغي أن يكونوا قبل غيرهم, مبادرين إليه بسبب ما أنعم الله عليهم به, من العلم, والكتاب الذي يوجب أن يكون ما عليهم, أعظم من غيرهم, ولهذا توعدهم على عدم الإيمان فقال: " مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا " وهذا جزاء من جنس ما عملوا.
 فكما تركوا الحق, وآثروا الباطل, وقلبوا الحقائق, فجعلوا الباطل حقا, والحق باطلا جوزوا من جنس ذلك, بطمس وجوههم, كما طمسوا الحق, وردها على أدبارها, بأن تجعل في أقفائهم, وهذا أشنع ما يكون.
 " أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ " بأن يطردهم من رحمته, ويعاقبهم بجعلهم قردة, كما فعل بإخوانهم الذين اعتدوا في السبت.
 " فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ " .
 " وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا " كقوله " إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ " .

*******************
 " إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا "
يخبر تعالى: أنه لا يغفر لمن أشرك به أحدا من المخلوقين, ويغفر ما دون ذلك, من الذنوب, صغائرها, وكبائرها, وذلك عند مشيئته مغفرة ذلك, إذا اقتضت حكمته مغفرته.
 فالذنوب التي دون الشرك, قد جعل الله لمغفرتها, أسبابا كثيرة كالحسنات الماحية, والمصائب المكفرة في الدنيا, والبرزخ, ويوم القيامة, وكدعاء المؤمنين,, بعضهم لبعض, وبشفاعة الشافعين.
 ومن دون ذلك كله, رحمته, التي أحق بها أهل الإيمان والتوحيد.
 وهذا بخلاف الشرك فإن المشرك, قد سد على نفسه أبواب المغفرة, وأغلق دونه أبواب الرحمة, فلا تنفعه الطاعات من دون التوحيد, ولا تفيده المصائب شيئا.
 " فَمَا لَنَا مِنْ شَافِعِينَ وَلَا صَدِيقٍ حَمِيمٍ " .
 ولهذا قال تعالى " وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا " أي: افترى جرما كبيرا.
 وأي ظلم, أعظم, ممن سوى المخلوق - من تراب, الناقص من جميع الوجوه, الفقير بذاته من كل وجه.
 الذي لا يملك لنفسه - فضلا عمن عبده - نفعا ولا ضرا, ولا موتا ولا حياة ولا نشورا - بالخالق لكل شيء الكامل من جميع الوجوه, الغني بذاته, عن جميع مخلوقاته, الذي بيده النفع والضر, والعطاء والمنع, الذي ما من نعمة بالمخلوقين, إلا منه تعالى.
 فهل أعظم من هذا الظلم شيء؟ ولهذا حتم على صاحبه بالخلود بالعذاب وحرمان الثواب " إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ " .
 وهذه الآية الكريمة في حق غير التائب.
 وأما التائب, فإنه يغفر له الشرك فما دونه, كما قال تعالى " قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا " أي: لمن تاب إليه, وأناب.

*******************
 " أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلَا يُظْلَمُونَ فَتِيلًا "
هذا تعجب من الله لعباده, وتوبيخ للذين يزكون أنفسهم, من اليهود والنصارى, ومن نحا نحوهم, من كل من زكى نفسه, بأمر ليس فيه.
 وذلك أن اليهود والنصارى يقولون: " نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ " .
 ويقولون: " لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى " وهذا مجرد دعوى, لا برهان عليها.
 وإنما البرهان, ما أخبر به في القرآن في قوله: " بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " .
 فهؤلاء هم الذين زكاهم الله, ولهذا قال هنا: " بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ " أي: بالإيمان والعمل الصالح, بالتخلي عن الأخلاق الرذيلة, والتحلي بالصفات الجميلة.
 وأما هؤلاء, فهم - وإن زكوا أنفسهم بزعمهم, أنهم على شيء, وأن الثواب لهم وحدهم - فإنهم كذبة في ذلك, ليس لهم من خصال الزاكين نصيب, بسبب ظلمهم وكفرهم, لا بظلم من الله لهم, ولهذا قال: " وَلَا يُظْلَمُونَ فَتِيلًا " .
 وهذا لتحقيق العموم, أي: لا يظلمون شيئا, ولا مقدار الفتيل الذي في شق النواة, أو الذي يفتل من وسخ اليد وغيرها.

*******************
 " انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْمًا مُبِينًا "
قال تعالى: " انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ " أي: بتزكيتهم أنفسهم, لأن هذا من أعظم الافتراء على الله.
 لأن مضمون تزكيتهم لأنفسهم, الإخبار بأن الله, جعل ما هم عليه حقا, وما عليه المؤمنون المسلمون, باطلا.
 وهذا أعظم الكذب, وقلب الحقائق, بجعل الحق باطلا, والباطل حقا.
 ولهذا قال: " وَكَفَى بِهِ إِثْمًا مُبِينًا " أي: ظاهرا بينا, موجبا للعقوبة البليغة, والعذاب الأليم.

*******************
 " أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا "
وهذا من قبائح اليهود, وحسدهم للنبي صلى الله عليه وسلم والمؤمنين, أن أخلاقهم الرذيلة, وطبعهم الخبيث, حملهم على ترك الإيمان بالله ورسوله والتعوض عنه بالإيمان بالجبت والطاغوت, وهو الإيمان بكل عبادة لغير الله, أو حكم بغير شرع الله.
 فدخل في ذلك, السحر والكهانة, وعباده غير الله, وطاعة الشيطان.
 كل هذا من الجبت والطاغوت.
 وكذلك حملهم الكفر والحسد, على أن فضلوا طريقة الكافرين بالله, عبدة الأصنام, على طريق المؤمنين فقال: " وَيَقُولُونَ لِلَّذِينَ كَفَرُوا " أي لأجلهم, تملقا لهم ومداهنة, وبغضا للإيمان: " هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا " أي: طريقا.
 فما أسمجهم, وأشد عنادهم, وأقل عقولهم!!.
 وكيف سلكوا هذا المسلك الوخيم, والوادي الذميم؟!! هل ظنوا أن هذا, يروج على أحد من العقلاء, أو يدخل عقل أحد من الجهلاء.
 فهل يفضل دين, قام على عبادة الأصنام والأوثان, واستقام على تحريم الطيبات, وإباحة الخبائث, وإحلال كثير من المحرمات, وإقامة الظلم بين الخلق, وتسوية الخالق بالمخلوقين, والكفر بالله, ورسله, وكتبه, على دين قام على عبادة الرحمن, والإخلاص لله, في السر والإعلان والكفر بما يعبد من دونه, من الأوثان, والأنداد, والكاذبين, وعلى صلة الأرحام, والإحسان, إلى جميع الخلق, حتى البهائم, وإقامة العدل والقسط بين الناس, وتحريم كل خبيث وظلم, ومصدق في جميع الأقوال والأعمال فهل هذا إلا من الهذيان.
 وصاحب هذا القول, إما من أجهل الناس, وأضعفهم عقلا, وإما من أعظمهم عنادا وتمردا, ومراغمة للحق.
 وهذا هو الواقع, ولهذا قال تعالى عنهم " أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ "

*******************
 " أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا "
 " أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ " أي: طردهم عن رحمته, وأحل عليهم نقمته.
 " وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا " أي: يتولاه, ويقوم بمصالحه, ويحفظه عن المكاره, هذا غاية الخذلان.

*******************
 " أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذًا لَا يُؤْتُونَ النَّاسَ نَقِيرًا "
 " أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ " أي: فيفضلون من شاءوا على من شاءوا, بمجرد أهوائهم, فيكونون شركاء لله في تدبير المملكة.
 فلو كانوا كذلك, لشحوا وبخلوا أشد البخل, ولهذا قال: " فَإِذَا " أي: لو كان لهم نصيب من الملك " لَا يُؤْتُونَ النَّاسَ نَقِيرًا " أي: شيئا, ولا قليلا.
 وهذا وصف لهم, بشدة البخل, على تقدير وجود ملكهم, المشارك لملك الله.
 وأخرج هذا, مخرج الاستفهام المتقرر إنكاره, عند كل أحد.

*******************
 " أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا "
 " أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ " أي: هل الحامل لهم على قولهم, كونهم شركاء لله, فيفضلون من شاءوا؟ أم الحامل لهم على ذلك, الحسد للرسول وللمؤمنين, على ما آتاهم الله من فضله؟ وذلك ليس ببدع ولا غريب, على فضل الله.
 " فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا " وذلك ما أنعم الله به على إبراهيم وذريته, من النبوة, والكتاب, والملك الذي أعطاه من أعطاه, من أنبيائه كـ " داود " و " سليمان " .
 فإنعامه لم يزل مستمرا, على عباده المؤمنين.
 فكيف ينكرون إنعامه, بالنبوة, والنصر, والملك, لمحمد صلى الله عليه وسلم, أفضل الخلق, وأجلهم, وأعظمهم معرفة بالله, وأخشاهم له؟!!

*******************
 " فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيرًا "
 " فَمِنْهُمْ مَنْ آمَنَ بِهِ " أي بمحمد صلى الله عليه وسلم, فنال بذلك السعادة الدنيوية, والفلاح الأخروي.
 " وَمِنْهُمْ مَنْ صَدَّ عَنْهُ " عنادا, وبغيا, وصدا, فحصل لهم من شقاء الدنيا ومصائبها, ما هو بعض آثار معاصيهم.
 " وَكَفَى بِجَهَنَّمَ سَعِيرًا " تسعر على من كفر بالله, وجحد نبوة أنبيائه, من اليهود, والنصارى, وغيرهم, من أصناف الكفرة.

*******************
 " إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا "
ولهذا قال: " إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا " أي: عظيمة الوقود, شديدة الحرارة.
 " كُلَّمَا نَضِجَتْ جُلُودُهُمْ " أي: احترقت " بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ " أي: ليبلغ العذاب منهم كل مبلغ.
 ولما تكرر منهم الكفر والعناد, وصار وصفا لهم وسجية; كرر, عليهم العذاب جزاء وفاقا.
 ولهذا قال: " إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا " أي: له العزة العظيمة, والحكمة في خلقه وأمره, وثوابه وعقابه.

*******************
 " وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلًّا ظَلِيلًا "
 " وَالَّذِينَ آمَنُوا " أي بالله, وما أوجب الإيمان به " وَعَمِلُوا الصَّالِحَاتِ " من الواجبات والمستحبات " سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ " أي: من الأخلاق الرذيلة, والخلق الذميم, ومما يكون من نساء الدنيا, من كل دنس وعيب " وَنُدْخِلُهُمْ ظِلًّا ظَلِيلًا " أي: دائم الظل.

*******************
 " إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا "
الأمانات, كل ما ائتمن عليه الإنسان, وأمر بالقيام به.
 فأمر الله عباده بأدائها أي: كاملة موفرة, لا منقوصة ولا مبخوسة, ولا ممطولا بها.
 ويدخل في ذلك, أمانات الولايات والأموال, والأسرار; والمأمورات التي لا يطلع عليها إلا الله.
 وقد ذكر الفقهاء, أن من ائتمن أمانة; وجب عليه حفظها, في حرز مثلها.
 قالوا: لأنه لا يمكن أداؤها إلا بحفظها; فوجب ذلك.
 وفي قوله تعالى " إِلَى أَهْلِهَا " دلالة على أنها, لا تدفع, وتؤدى, لغير المؤتمن, ووكيله بمنزلته; فلو دفعها لغير ربها, لم يكن مؤديا لها.
 " وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ " وهذا يشمل الحكم بينهم في الدماء, والأموال, والأعراض, القليل من ذلك, والكثير, على القريب, والبعيد, والفاجر, والولي, والعدو.
 والمراد بالعدل الذي أمر الله بالحكم به, هو ما شرعه الله على لسان رسوله, من الحدود والأحكام, وهذا يستلزم معرفة العدل, ليحكم به.
 ولما كانت هذه أوامر حسنة عادلة, قال: " إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا " وهذا مدح من الله لأوامره ونواهيه لاشتمالها على مصالح الدارين, ودفع مضارهما, لأن شارعها السميع البصير, الذي لا تخفى عليه خافية, ويعلم من مصالح العباد, ما لا يعلمون.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا "
ثم أمر بطاعته وطاعة رسوله, وذلك بامتثال أمرهما, الواجب والمستحب, واجتناب نهيهما.
 وأمر بطاعة أولي الأمر, وهم: الولاة على الناس, من الأمراء, والحكام, والمفتين, فإنه لا يستقيم للناس, أمر دينهم ودنياهم, إلا بطاعتهم والانقياد لهم, طاعة لله, ورغبة فيما عنده.
 ولكن بشرط, أن لا يأمروا بمعصية الله, فإن أمروا بذلك, فلا طاعة لمخلوق, في معصية الخالق.
 ولعل هذا هو السر في حذف الفعل, عند الأمر بطاعتهم, وذكره مع طاعة الرسول.
 فإن الرسول, لا يأمر إلا بطاعة الله, ومن يطعه, فقد أطاع الله.
 وأما أولو الأمر, فشرط الأمر بطاعتهم, أن لا يكون معصية.
 ثم أمر برد كل ما تنازع الناس فيه; من أصول الدين وفروعه, إلى الله والرسول, أي: إلى كتاب الله وسنة رسوله; فإن فيهما الفصل في جميع المسائل الخلافية, إما بصريحهما, أو عمومهما; أو إيماء, أو تنبيه, أو مفهوم, أو عموم معنى, يقاس عليه ما أشبهه.
 لأن كتاب الله وسنة رسوله, عليهما بناء الدين, ولا يستقيم الإيمان إلا بهما.
 فالرد إليهما, شرط في الإيمان, فلهذا قال: " إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ " .
 فدل ذلك على أن من لم يرد إليهما مسائل النزاع فليس بمؤمن حقيقة, بل مؤمن بالطاغوت, كما ذكر في الآية بعدها.
 " ذَلِكَ " أي: الرد إلى الله ورسوله " خَيْرٌ وَأَحْسَنُ تَأْوِيلًا " فإن حكم الله ورسوله, أحسن الأحكام وأعدلها, وأصلحها للناس, في أمر دينهم, ودنياهم, وعاقبتهم.

*******************
 " أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا "
يعجب تعالى عباده, من حالة المنافقين.
 " الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا " بما جاء به الرسول وبما قبله.
 ومع هذا " يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ " وهو كل من حكم بغير شرع الله فهو طاغوت.
 والحال أنهم قد " أُمِرُوا أَنْ يَكْفُرُوا بِهِ " فكيف يجتمع هذا والإيمان؟.
 فإن الإيمان يقتضي الانقياد لشرع الله وتحكيمه, في كل أمر من الأمور.
 فمن زعم أنه مؤمن, واختار حكم الطاغوت على حكم الله, فهو كاذب في ذلك.
 وهذا من إضلال الشيطان إياهم, ولهذا قال: " وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا " عن الحق.

*******************
 " فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا "
 " فَكَيْفَ " يكون حال هؤلاء الضالين " إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ " من المعاصي, ومنها تحكيم الطاغوت؟!.
 " ثُمَّ جَاءُوكَ " معتذرين لما صدر منهم, و " يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا " أي: ما قصدنا في ذلك إلا الإحسان إلى المتخاصمين والتوفيق بينهم, وهم كذبة في ذلك.
 فإن الإحسان, تحكيم الله ورسوله.
 ومن أحسن من الله حكما لقوم يوقنون.
 ولهذا قال: " أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ "

*******************
 " أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلًا بَلِيغًا "
 " أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ " أي: من النفاق والقصد السيئ.
 " فَأَعْرِضْ عَنْهُمْ " أي: لا تبال بهم ولا تقابلهم على ما فعلوه واقترفوه.
 " وَعِظْهُمْ " أي: بين لهم حكم الله تعالى, مع الترغيب في الانقياد لله, والترهيب من تركه.
 " وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلًا بَلِيغًا " أي: انصحهم سرا, بينك وبينهم, فإنه أنجح لحصول المقصود, وبالغ في زجرهم وقمعهم, عما كانوا عليه.
 وفي هذا دليل على أن مقترف المعاصي, وإن أعرض عنه, فإنه ينصح سرا, ويبالغ في وعظه, بما يظن حصول المقصود به.

*******************
 " وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا "
يخبر تعالى خبرا, في ضمنه الأمر, والحث على طاعة الرسول, والانقياد له.
 وأن الغاية من إرسال الرسل, أن يكونوا مطاعين, ينقاد لهم المرسل إليهم في جميع ما أمروا به, ونهوا عنه, وأن يكونوا معظمين, تعظيم المطاع من المطيع.
 وفي هذا إثبات عصمة الرسل, فيما يبلغونه عن الله, وفيما يأمرون به وينهون عنه.
 لأن الله, أمر بطاعتهم مطلقا, فلولا أنهم معصومون لا يشرعون ما هو خطأ, لما أمر بذلك مطلقا.
 وقوله: " بِإِذْنِ اللَّهِ " أي: الطاعة من المطيع, صادرة بقضاء الله وقدره.
 ففيه إثبات القضاء والقدر, والحث على الاستعانة بالله, وبيان أنه لا يمكن الإنسان - إن لم يعنه الله - أن يطيع الرسول.
 ثم أخبر عن كرمه العظيم وجوده, ودعوته لمن اقترفوا السيئات أن يعترفوا ويتوبوا, ويستغفروا الله فقال: " وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ " أي: معترفين بذنوبهم, باخعين بها.
 " فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا " أي لتاب عليهم بمغفرته ظلمهم, ورحمهم بقبول التوبة والتوفيق لها, والثواب عليها.
 وهذا المجيء إلى الرسول صلى الله عليه وسلم, مختص بحياته, لأن السياق يدل على ذلك, لكون الاستغفار من الرسول, لا يكون إلا في حياته.
 وأما بعد موته, فإنه لا يطلب منه شيء, بل ذلك شرك.

*******************
 " فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا "
ثم أقسم تعالى بنفسه الكريمة, أنهم لا يؤمنون, حتى يحكموا رسوله, فيما شجر بينهم أي: في كل شيء يحصل فيه اختلاف.
 بخلاف مسائل الإجماع, فإنها لا تكون إلا مستندة للكتاب والسنة.
 ثم لا يكفي هذا التحكيم, حتى ينتفي الحرج من قلوبهم والضيق, وكونهم يحكمونه على وجه الإغماض.
 ثم لا يكفي هذا التحكيم, حتى يسلموا لحكمه تسليما, بانشراح صدر, وطمأنينة نفس, وانقياد بالظاهر والباطن.
 فالتحكيم, في مقام الإسلام, وانتفاء الحرج, في مقام الإيمان, والتسليم في مقام الإحسان.
 فمن استكمل هذه المراتب, وكملها, فقد استكمل مراتب الدين كلها.
 ومن ترك هذا التحكيم المذكور, غير ملتزم له, فهو كافر.
 ومن تركه - مع التزامه - فله حكم أمثاله من العاصين.

*******************
 " وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلَّا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا "
يخبر تعالى, أنه لو كتب على عباده, الأوامر الشاقة على النفوس, من قتل النفوس, والخروج من الديار, لم يفعله إلا القليل منهم والنادر.
 فليحمدوا ربهم, وليشكروه, على تيسير ما أمرهم به, من الأوامر التي تسهل على كل أحد, ولا يشق فعلها.
 وفي هذا إشارة إلى أنه ينبغي, أن يلحظ العبد, ضد ما هو فيه, من المكروهات, لتخف عليه العبادات, ويزداد حمدا وشكرا لربه.
 ثم أخبر أنهم لو فعلوا ما يوعظون به, أي: ما وظف عليهم, في كل وقت بحسبه, فبذلوا هممهم, ووفروا نفوسهم للقيام به وتكميله, ولم تطمح نفوسهم لما لم يصلوا إليه, ولم يكونوا بصدده, وهذا هو الذي ينبغي للعبد, أن ينظر إلى الحالة التي يلزمه القيام بها, فيكملها, ثم يتدرج شيئا فشيئا, حتى يصل إلى ما قدر له, من العلم والعمل, في أمر الدين والدنيا.
 وهذا بخلاف من طمحت نفسه إلى أمر لم يصل إليه, ولم يؤمر به بعد, فإنه لا يكاد يصل إلى ذلك بسبب تفريق الهمة, وحصول الكسل, وعدم النشاط.
 ثم رتب ما يحصل لهم على فعل ما يوعظون به, وهو أربعة أمور: " أحدها " الخيرية في قوله " لَكَانَ خَيْرًا لَهُمْ " أي: لكانوا من الأخيار المتصفين بأوصافهم, من أفعال الخير, التي أمروا بها.
 أي: وانتفى عنهم بذلك صفة الأشرار, لأن ثبوت الشيء, يستلزم نفي ضده.
 " الثاني " حصول التثبيت والثبات وزيادته, فإن الله يثبت الذين آمنوا بسبب ما قاموا به من الإيمان, الذي هو القيام بما وعظوا به.
 فيثبتهم في الحياة الدنيا, عند ورود الفتن في الأوامر, والنواهي, والمصائب.
 فيحصل لهم ثبات, يوفقون به لفعل الأوامر, وترك الزواجر, التي تقتضي النفس فعلها, وعند حلول المصائب, التي يكرهها العبد.
 فيوفق للتثبيت بالتوفيق للصبر أو للرضا, أو الشكر.
 فينزل عليه معونة من الله, للقيام بذلك, ويحصل له الثبات على الدين, عند الموت وفي القبر.
 وأيضا فإن العبد القائم بما أمر به, لا يزال يتمرن على الأوامر الشرعية, حتى يألفها, ويشتاق إليها وإلى أمثالها, فيكون ذلك معونة له على الثبات على الطاعات.

*******************
 " وَإِذًا لَآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا "
 " الثالث " قوله " وَإِذًا لَآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا " أي في العاجل والآجل, الذي يكون للروح والقلب, والبدن, ومن النعيم المقيم, مما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.

*******************
 " وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا "
 " الرابع " الهداية إلى صراط مستقيم.
 وهذا عموم بعد خصوص, لشرف الهداية إلى الصراط المستقيم, من كونها متضمنة للعلم بالحق, ومحبته وإيثاره به, والعمل به, وتوقف السعادة والفلاح, على ذلك.
 فمن هُدِيَ إلى صراط مستقيم, فقد وُفِّقَ لكل خير, واندفع عنه, كل شر وضير.

*******************
 " وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا "
أي: كل من أطاع الله ورسوله - على حسب حاله, وقدر الواجب عليه, من ذكر وأنثى وصغير وكبير.
 " فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ " أي: النعمة العظيمة التي تقتضي الكمال والفلاح, والسعادة " مِنَ النَّبِيِّينَ " الذين فضلهم الله بوحيه, واختصهم بتفضيلهم, بإرسالهم إلى الخلق, ودعوتهم إلى الله تعالى.
 " وَالصِّدِّيقِينَ " وهم: الذين كمل تصديقهم, بما جاءت به الرسل, فعلموا الحق, وصدقوه بيقينهم, وبالقيام به, قولا, وعملا, وحالا, ودعوة إلى الله.
 " وَالشُّهَدَاءِ " الذين قاتلوا في سبيل الله, لإعلاء كلمة الله, فقتلوا.
 " وَالصَّالِحِينَ " الذين صلح ظاهرهم وباطنهم, فصلحت أعمالهم.
 فكل من أطاع الله تعالى, كان مع هؤلاء في صحبتهم.
 " وَحَسُنَ أُولَئِكَ رَفِيقًا " بالاجتماع بهم, في جنات النعيم, والأُنْس بقربهم, في جوار رب العالمين.

*******************
 " ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا "
 " ذَلِكَ الْفَضْلُ " الذي نالوه " مِنَ اللَّهِ " .
 فهو الذي وفقهم لذلك, وأعانهم عليه, وأعطاهم من الثواب, ما لا تبلغه أعمالهم.
 " وَكَفَى بِاللَّهِ عَلِيمًا " , يعلم أحوال عباده, ومن يستحق منهم الثواب الجزيل, بما قام به, من الأعمال الصالحة, التي تواطأ عليها القلب والجوارح.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا "
يأمر تعالى عباده المؤمنين بأخذ حذرهم من أعدائهم الكافرين.
 وهذا يشمل الأخذ بجميع الأسباب, التي بها يستعان على قتالهم, ويستدفع مكرهم وقوتهم, من استعمال الحصون والخنادق, وتعلم الرمي والركوب, وتعلم الصناعات التي تعين على ذلك, وما به يعرف مداخلهم, ومخارجهم, ومكرهم, والنفير في سبيل الله.
 ولهذا قال: " فَانْفِرُوا ثُبَاتٍ " أي: متفرقين بأن تنفر سرية أو جيش ويقيم غيرهم " أَوِ انْفِرُوا جَمِيعًا " .
 وكل هذا, تبع للمصلحة, والنكاية, والراحة للمسلمين في دينهم.
 وهذه الآية نظير قوله تعالى " وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ " .

*******************
 " وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا "
ثم أخبر عن ضعفاء الإيمان المتكاسلين عن الجهاد فقال: " وَإِنَّ مِنْكُمْ " أي أيها المؤمنين " لَمَنْ لَيُبَطِّئَنَّ " أي يتثاقل عن الجهاد في سبيل الله, ضعفا, وخورا, وجبنا.
 هذا هو الصحيح.
 وقيل معناه: ليبطئن غيره, أي يزهده عن القتال, وهؤلاء, هم المنافقون ولكن الأول أَوْلَى, لوجهين: أحدهما قوله " مِنْكُمْ " والخطاب للمؤمنين.
 والثاني: قوله في آخر الآية: " كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ " .
 فإن الكفار, من المشركين, والمنافقين قد قطع الله بينهم, وبين المؤمنين المودة.
 وأيضا, فإن هذا, هو الواقع, فإن المؤمنين على قسمين: صادقون في إيمانهم, أوجب لهم ذلك, كمال التصديق والجهاد.
 وضعفاء, دخلوا في الإسلام, فصار معهم إيمان ضعيف, لا يقوى على الجهاد.
 كما قال تعالى " قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا " إلى آخر الآيات.
 ثم ذكر غايات هؤلاء المتثاقلين, ونهاية مقاصدهم, وأن معظم قصدهم, الدنيا وحطامها فقال: " فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ " أي: هزيمة, وقتل, وظفر الأعداء عليكم في بعض الأحوال, لما لله في ذلك من الحكم.
 " قَالَ " ذلك المتخلف " قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا " .
 رأى - من ضعف عقله وإيمانه - أن التقاعد عن الجهاد - الذي فيه تلك المصيبة - نعمة.
 ولم يدر أن النعمة الحقيقية, هي التوفيق لهذه الطاعة الكبيرة, التي بها يقوى الإيمان, ويسلم بها العبد من العقوبة والخسران, ويحصل له فيها, عظيم الثواب, ورضا الكريم الوهاب.
 وأما القعود, فإنه, وإن استراح قليلا, فإنه يعقبه تعب طويل, وآلام عظيمة, ويفوته ما يحصل للمجاهدين أي من الأجر العظيم.

*******************
 " وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا "
ثم قال " وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ " أي: نصر وغنيمة.
 ما يحصل للمجاهدين.
 ثم قال " وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ " أي: نصر وغنيمة " لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا " .
 أي: يتمنى أنه حاضر, لينال من المغانم.
 ليس له رغبة, ولا قصد, في غير ذلك.
 كأنه ليس منكم, يا معشر المؤمنين - ولا بينكم, وبينه المودة الإيمانية, التي من مقتضاها, أن المؤمنين مشتركون في جميع مصالحهم, ودفع مضارهم, يفرحون بحصولها, ولو على يد غيرهم, من إخوانهم المؤمنين, ويألمون بفقدها, ويسعون جميعا, في كل أمر يصلحون به دينهم ودنياهم.
 فهذا الذي يتمنى الدنيا فقط, ليست معه الروح الإيمانية المذكورة.

*******************
 " فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا "
ومن لطف الله بعباده, أن لا يقطع عنهم رحمته, ولا يغلق عنهم أبوابها.
 بل من حصل على غير ما يليق أمره, دعاه إلى جبر نقصه, وتكميل نفسه.
 فلهذا أمر هؤلاء, بالإخلاص, والخروج في سبيله فقال: " فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ " .
 هذا أحد الأقوال في هذه الآية, وهو أصحها.
 وقيل: إن معناه, فليقاتل في سبيل الله, المؤمنون الكاملو الإيمان, الصادقون في إيمانهم.
 " الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ " أي يبيعون الدنيا, رغبة عنها بالآخرة, رغبة فيها.
 فإن هؤلاء الذين يوجه إليهم الخطاب, لأنهم, الذين قد أعدوا أنفسهم, ووطَّنوها على جهاد الأعداء لما معهم من الإيمان التام, المقتضي لذلك.
 وأما أولئك المتثاقلون, فلا يعبأ بهم, خرجوا أو قعدوا.
 فيكون هذا, نظير قوله تعالى: " قُلْ آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا " , إلى آخر الآيات وقوله " فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ " .
 وقيل: إن معنى الآية: فليقاتل المقاتل والمجاهد للكفار, الذين يشرون الحياة الدنيا بالآخرة.
 فيكون على هذا الوجه " الذين " في محل نصب على المفعولية.
 " وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ " بأن يكون جهادا, قد أمر الله به ورسوله, ويكون العبد مخلصا لله فيه, قاصدا وجه الله.
 " فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا " زيادة في إيمانه ودينه, وغنيمة, وثناء حسنا, وثواب المجاهدين في سبيل الله الذين أعد الله لهم في الجنة, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.

*******************
 " وَمَا لَكُمْ لَا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَنَا مِنْ لَدُنْكَ وَلِيًّا وَاجْعَل لَنَا مِنْ لَدُنْكَ نَصِيرًا "
هذا حث من الله لعباده المؤمنين, وتهييج لهم على القتال في سبيله وأن ذلك, قد تعين عليهم, وتوجه اللوم العظيم عليهم, بتركه فقال: " وَمَا لَكُمْ لَا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ " والحال أن المستضعفين من الرجال, والنساء, والولدان, الذين لا يستطيعون حيلة, ولا يهتدون سبيلا ومع هذا, فقد نالهم أعظم الظلم من أعدائهم.
 فهم يدعون الله أن يخرجهم من هذه القرية الظالم أهلها لأنفسهم, بالكفر, والشرك, وللمؤمنين بالأذى, والصد عن سبيل الله, ومنعهم من الدعوة لدينهم, والهجرة.
 ويدعون الله, أن يجعل لهم وليا ونصيرا, يستنقذهم من هذه القرية الظالم أهلها.
 فصار جهادكم على هذا الوجه, من باب القتال, والذب عن عيلاتكم وأولادكم, ومحارمكم, لأن باب الجهاد, الذي هو الطمع في الكفار فإنه, وإن كان فيه فضل عظيم, ويلام المتخلف عنه أعظم اللوم.
 فالجهاد الذي فيه استنقاذ المستضعفين منكم, أعظم أجرا, وأكبر فائدة بحيث يكون من باب دفع الأعداء.

*******************
 " الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا "
ثم قال " الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ " الآية.
 هذا إخبار من الله بأن المؤمنين يقاتلون في سبيله " وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ " الذي هو الشيطان.
 في ضمن ذلك عدة فوائد: منها: أنه بحسب إيمان العبد, يكون جهاده في سبيل الله, وإخلاصه, ومتابعته.
 فالجهاد في سبيل الله, من آثار الإيمان, ومقتضياته ولوازمه.
 كما أن القتال في سبيل الطاغوت, من شعب الكفر ومقتضياته.
 ومنها: أن الذي يقاتل في سبيل الله, ينبغي له, ويحسن منه, من الصبر والجلد, ما لا يقوم به غيره.
 فإذا كان أولياء الشيطان, يصبرون, ويقاتلون, وهم على باطل, فأهل الحق أولى بذلك, كما قال تعالى في هذا المعنى: " إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ " الآية.
 ومنها أن الذي يقاتل في سبيل الله, معتمد على ركن وثيق, وهو الحق, والتوكل على الله.
 فصاحب القوة, والركن, يطلب منه, من الصبر والثبات, والنشاط ما لا يطلب ممن يقاتل, عن الباطل, الذي لا حقيقة له, ولا عاقبة حميدة.
 فلهذا قال تعالى: " فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا " .
 والكيد: سلوك الطرق الخفية, الذي فيه إلحاق الضرر بالعدو.
 فالشيطان, وإن بلغ مَكْرُهُ مهما بلغ, فإنه في غاية الضعف, الذي لا يقوم لأدنى شيء من الحق, ولا لكيد الله لعباده المؤمنين.

*******************
 " أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلَا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالْآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلَا تُظْلَمُونَ فَتِيلًا "
كان المسلمون - إذ كانوا بمكة - مأمورين بالصلاة والزكاة, أي: مواساة الفقراء, لا الزكاة المعروفة, ذات النصب والشروط, فإنها لم تفرض إلا بالمدينة, ولم يؤمروا بجهاد الأعداء, لعدة فوائد: منها: أن من حكمة الباري تعالى, أن يشرع لعباده, الشرائع, على وجه لا يشق عليهم; ويبدأ بالأهم, والأسهل فالأسهل.
 ومنها: أنه لو فرض عليهم القتال - مع قلة عَدَدِهِم وعُدَدِهِم, وكثرة أعدائهم - لأدى ذلك إلى اضمحلال الإسلام.
 فروعي جانب المصلحة العظمى, على ما دونها, ولغير ذلك من الحِكَم.
 وكان بعض المؤمنين, يودون أن لو فرض عليهم القتال في تلك الحال, غير اللائق فيها ذلك.
 وإنما اللائق فيها, القيام بما أمروا به في ذلك الوقت, من التوحيد, والصلاة, والزكاة ونحو ذلك كما قال تعالى: " وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا " .
 فلما هاجروا إلى المدينة, وقوي الإسلام, كتب عليهم القتال, في وقته المناسب لذلك.
 فقال فريق من الذين يستعجلون القتال قبل ذلك, خوفا من الناس, وضعفا وخورا: " رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ " .
 وفي هذا تضجرهم, واعتراضهم على الله.
 وكان الذي ينبغي لهم, ضد هذه الحال - التسليم لأمر الله, والصبر على أوامره.
 فعكسوا الأمر المطلوب منهم, فقالوا " لَوْلَا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ " أي: هلا أخرت فرض القتال, مدة متأخرة عن الوقت الحاضر.
 وهذه الحال, كثيرا ما تعرض لمن هو غير رزين, واستعجل في الأمور قبل وقتها.
 فالغالب عليه, أنه لا يصبر عليها وقت حلولها, ولا ينوء بحملها, بل يكون قليل الصبر.
 ثم إن الله وعظهم عن هذه الحال, التي فيها التخلف عن القتل فقال: " قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالْآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى " أي: التمتع بلذات الدنيا وراحتها, قليل.
 فتحمل الأثقال في طاعة الله, في المدة القصيرة, مما يسهل على النفوس ويخف عليها.
 لأنها, إذا علمت أن المشقة التي تنالها, لا يطول لبثها, هان عليها ذلك.
 فكيف إذا وازنت بين الدنيا والآخرة, وأن الآخرة خير منها, في ذاتها, ولذاتها, وزمانها.
 فذاتها - كما ذكر النبي صلى الله عليه وسلم في الحديث الثابت عنه - " أن موضع سوط في الجنة خير من الدنيا وما فيها " .
 ولذاتها, صافية عن المكدرات, بل كل ما خطر بالبال, أو دار في الفكر, من تصور لذة - فلذة الجنة فوق ذلك كما قال تعالى.
 " فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ " .
 وقال الله على لسان نبيه " أعددت لعبادي الصالحين, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر " .
 وأما لذات الدنيا, فإنها مشوبة بأنواع التنغيص, الذي لو قوبل بين لذاتها, وما يقترن بها من أنواع الآلام, والهموم والغموم, لم يكن لذلك نسبة بوجه من الوجوه.
 وأما زمانها, فإن الدنيا منقضية, وعمر الإنسان - بالنسبة إلى الدنيا - شيء يسير.
 وأما الآخرة, فإنها دائمة النعيم, وأهلها خالدون فيها.
 فإذا فكر العاقل في هاتين الدارين, وتصور حقيقتهما حق التصور, عرف ما هو أحق بالإيثار, والسعي له, والاجتهاد لطلبه, ولهذا قال: " وَالْآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى " أي: اتقى الشرك, وسائر المحرمات.
 " وَلَا تُظْلَمُونَ فَتِيلًا " أي: فسعيكم للدار الآخرة, ستجدونه كاملا موفرا, غير منقوص منه شيئا.

*******************
 " أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلَاءِ الْقَوْمِ لَا يَكَادُونَ يَفْقَهُونَ حَدِيثًا "
ثم أخبر أنه لا يغني حذر عن قدر, وأن القاعد لا يدفع عنه قعوده شيئا فقال: " أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ " أي: في أي زمان, وأي مكان.
 " وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ " أي: قصور منيعة, ومنازل رفيعة.
 وكل هذا حث على الجهاد في سبيل الله, تارة بالترغيب في فضله وثوابه.
 وتارة بالترهيب من عقوبة تركه, وتارة بالإخبار أنه لا ينفع القاعدين قعودهم, وتارة بتسهيل الطريق في ذلك, وقصرها.
 ثم قال " وَإِنْ تُصِبْهُمْ حَسَنَةٌ " الآية.
 يخبر تعالى, عن الذين لا يعلمون, المعرضين عما جاءت به الرسل, المعارضين لهم: أنهم إذا جاءتهم حسنة, أي: خصب وكثرة أموال, وتوفر أولاد وصحة, قالوا.
 " هَذِهِ مِنْ عِنْدِ اللَّهِ " وأنهم, إن أصابتهم سيئة أي: جدب, وفقر, ومرض, وموت أولاد وأحباب قالوا: " هَذِهِ مِنْ عِنْدِكَ " أي: بسبب ما جئتنا به يا محمد.
 تطيروا برسول الله صلى الله عليه وسلم, كما تطير أمثالهم برسل الله, كما أخبر الله عن قوم فرعون أنهم " فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ " .
 وقال قوم صالح " اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ " .
 وقال قوم ياسين لرسلهم " إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ " الآية.
 فلما تشابهت قلوبهم بالكفر, تشابهت أقوالهم وأفعالهم.
 وهكذا كل من نسب حصول الشر, أو زوال الخير, لما جاءت به الرسل أو لبعضه, فهو داخل في هذا الذم الوخيم.
 قال الله في جوابهم " قُلْ كُلٌّ " أي من الحسنة والسيئة, والخير والشر.
 " مِنْ عِنْدِ اللَّهِ " أي: بقضائه وقدره, وخلقه.
 " فَمَالِ هَؤُلَاءِ الْقَوْمِ " أي: الصادر منهم تلك المقابلة الباطلة.
 " لَا يَكَادُونَ يَفْقَهُونَ حَدِيثًا " أي: لا يفهمون حديثا بالكلية, ولا يقربون من فهمه, أو لا يفهمون منه, إلا فهما ضعيفا.
 وعلى كل, فهو ذم لهم وتوبيخ على عدم فهمهم وفقههم عن الله, وعن رسوله, وذلك بسبب كفرهم وإعراضهم.
 وفي ضمن ذلك, مدح من يفهم عن الله وعن رسوله, والحث على ذلك, وعلى الأسباب المعينة على ذلك, من الإقبال على كلامهما وتدبره, وسلوك الطرق الموصلة إليه.
 فلو فقهوا عن الله, لعلموا أن الخير والشر, والحسنات والسيئات, كلها بقضاء الله وقدره, لا يخرج منها شيء عن ذلك.
 وأن الرسل, عليهم الصلاة والسلام, لا يكونون سببا لشر يحدث, لا هم, ولا ما جاءوا به, لأنهم بعثوا بمصالح الدنيا والآخرة والدين.

*******************
 " مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولًا وَكَفَى بِاللَّهِ شَهِيدًا "
ثم قال تعالى " مَا أَصَابَكَ مِنْ حَسَنَةٍ " أي: في الدين والدنيا " فَمِنَ اللَّهِ " هو الذي مَنَّ بها ويسرها بتيسير أسبابها.
 " وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ " في الدين والدنيا " فَمِنْ نَفْسِكَ " أي: بذنوبك وكسبك, وما يعفو الله عنه أكثر.
 فالله تعالى, قد فتح لعباده أبواب إحسانه, وأمرهم بالدخول لبره وفضله, وأخبرهم أن المعاصي مانعة من فضله.
 فإذا فعلها العبد, فلا يلومن إلا نفسه, فإنه المانع لنفسه, عن وصول فضل الله وبره.
 ثم أخبر عن عموم رسالة رسوله محمد صلى الله عليه وسلم فقال: " وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولًا وَكَفَى بِاللَّهِ شَهِيدًا " على أنك رسول الله حقا بما أيدك بنصره, والمعجزات الباهرة, والبراهين الساطعة, فهي أكبر شهادة على الإطلاق.
 كما قال تعالى: " قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ " .
 فإذا علم أن الله تعالى, كامل العلم, وتام القدرة, عظيم الحكمة, وقد أيد الله رسوله بما أيده, ونصره نصرا عظيما, تيقن بذلك, أنه رسول الله.
 وإلا فلو تقول عليه بعض الأقاويل, لأخذ منه باليمين, ثم لقطع منه الوتين.

*******************
 " مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا "
أي: كل من أطاع رسول الله في أوامره ونواهيه " فَقَدْ أَطَاعَ اللَّهَ " تعالى, لكونه لا يأمر ولا ينهى, إلا بأمر الله, وشرعه, ووحيه وتنزيله.
 وفي هذا عصمة الرسول صلى الله عليه وسلم لأن الله أمر بطاعته مطلقا.
 فلولا أنه معصوم في كل ما يُبَلِّغ عن الله, لم يأمر بطاعته مطلقا, ويمدح على ذلك.
 وهذا من الحقوق المشتركة, فإن الحقوق ثلاثة: حق الله تعالى, لا يكون لأحد من الخلق, وهو عبادة الله, والرغبة إليه, وتوابع ذلك.
 وقسم مختص بالرسول, وهو التعزيز, والتوقير, والنصرة.
 وقسم مشترك, وهو الإيمان بالله ورسوله, ومحبتهما وطاعتهما.
 كما جمع الله بين هذه الحقوق في قوله " لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا " .
 فمن أطاع الرسول, فقد أطاع الله, وله من الثواب والخير, ما رتب على طاعة الله.
 " وَمَنْ تَوَلَّى " عن طاعة الله ورسوله, فإنه لا يضر إلا نفسه, ولا يضر الله شيئا.
 " فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا " أي: تحفظ أعمالهم, وأحوالهم, بل أرسلناك مبلغا ومبينا وناصحا.
 وقد أديت وظيفتك, ووجب أجرك على الله, سواء اهتدوا, أم لم يهتدوا.
 كما قال تعالى " فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ " الآية.

*******************
 " وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُوا مِنْ عِنْدِكَ بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا "
ولا بد أن تكون طاعة الله ورسوله, ظاهرا وباطنا, في الحضرة والمغيب.
 فأما من يظهر في الحضرة, الطاعة والالتزام, فإذا خلا بنفسه, أو أبناء جنسه, ترك الطاعة, وأقبل على ضدها, فإن الطاعة التي أظهرها, غير نافعة ولا مفيدة, وقد أشبه من قال الله فيهم: " وَيَقُولُونَ طَاعَةٌ " أي: يظهرون الطاعة إذا كانوا عندك.
 " فَإِذَا بَرَزُوا مِنْ عِنْدِكَ " أي: خرجوا, وخلوا في حالة لا يطلع فيها عليهم.
 " بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ " أي: بيتوا ودبروا غير طاعتك ولا ثَمَّ إلا المعصية.
 وفي قوله " بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ " دليل على أن الأمر الذي استقروا عليه, غير الطاعة, لأن التبييت, تدبير الأمر ليلا, على وجه يستقر عليه الرأي.
 ثم توعدهم على ما فعلوا فقال: " وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ " أي: يحفظه عليهم, وسيجازيهم عليه أتم الجزاء, ففيه وعيد لهم.
 ثم أمر رسوله, بمقابلتهم بالإعراض, وعدم التعنيف, فإنهم لا يضرونه شيئا, إذا توكل على الله, واستعان به, في نصر دينه, وإقامة شرعه.
 ولهذا قال " فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا " .

*******************
 " أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا "
يأمر تعالى بتدبر كتابه, وهو: التأمل في معانيه, وتحديق الفكر فيه, وفي مبادئه وعواقبه, ولوازم ذلك.
 فإن في تدبر كتاب الله مفتاحا للعلوم والمعارف, وبه يستنتج كل خير وتستخرج منه جميع العلوم.
 وبه يزداد الإيمان في القلب, وترسخ شجرته.
 فإنه يعرف بالرب المعبود, وما له من صفات الكمال; وما ينزه عنه من سمات النقص.
 ويعرف الطريق الموصلة إليه, وصفة أهلها, وما لهم عند القدوم عليه.
 ويعرف العدو, الذي هو العدو على الحقيقة; والطريق الموصلة إلى العذاب; وصفة أهلها; وما لهم عند وجود أسباب العقاب.
 وكلما ازداد العبد تأملا فيه, ازداد علما, وعملا, وبصيرة.
 ولذلك أمر الله بذلك, وحث عليه, وأخبر أنه هو المقصود بإنزال القرآن, كما قال تعالى: " كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ " .
 وقال تعالى " أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا " .
 ومن فوائد التدبر لكتاب الله: أنه بذلك, يصل العبد إلى درجة اليقين, والعلم بأنه كلام الله, لأنه يراه, يصدق بعضه بعضا, ويوافق بعضه بعضا.
 فترى الحكم والقصة والأخبار, تعاد في القرآن; في عدة مواضع, كلها متوافقة متصادقة, لا ينقض بعضها بعضا.
 فبذلك يعلم كمال القرآن, وأنه من عند من أحاط علمه بجميع الأمور.
 فلذلك قال تعالى " وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا " .
 أي: فلما كان من عند الله; لم يكن فيه اختلاف أصلا.

*******************
 " وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلًا "
هذا تأديب من الله لعباده, عن فعلهم هذا, غير اللائق.
 وأنه ينبغي لهم, إذا جاءهم أمر من الأمور المهمة, والمصالح العامة, ما يتعلق بالأمن, وسرور المؤمنين, أو بالخوف الذي فيه مصيبة عليهم, أن يتثبتوا, ولا يستعجلوا بإشاعة ذلك الخبر.
 بل يردونه إلى الرسول, وإلى أولي الأمر منهم, أهل الرأي, والعلم والنصح, والعقل, والرزانة, الذين يعرفون الأمور, ويعرفون المصالح وضدها.
 فإن رأوا في إذاعته مصلحة ونشاطا للمؤمنين, وسرورا لهم, وتحرزا من أعدائهم, فعلوا ذلك.
 وإن رأوا ما فيه مصلحة, أو فيه مصلحة, ولكن مضرته تزيد على مصلحته, لم يذيعوه.
 ولهذا قال " لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ " أي: يستخرجونه بفكرهم وآرائهم السديدة, وعلومهم الرشيدة.
 وفي هذا دليل لقاعدة أدبية, وهي أنه إذا حصل بحث في أمر من الأمور, ينبغي أن يولى من هو أهل لذلك, ويجعل إلى أهله, ولا يتقدم بين أيديهم, فإنه أقرب إلى الصواب وأحرى للسلامة من الخطأ.
 وفيه النهي عن العجلة والتسرع, لنشر الأمور, من حين سماعها.
 والأمر بالتأمل قبل الكلام, والنظر فيه, هل هو مصلحة, فيُقْدِم عليه الإنسان, أم لا؟ فيحجم عنه؟ ثم قال تعالى: " وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ " أي في توفيقكم, وتأديبكم, وتعليمكم ما لم تكونوا تعلمون.
 " لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلًا " لأن الإنسان بطبعه, ظالم جاهل, فلا تأمره نفسه إلا بالشر.
 فإذا لجأ إلى ربه, واعتصم به, واجتهد في ذلك, لطف به ربه, ووفقه لكل خير, وعصمه من الشيطان الرجيم.

*******************
 " فَقَاتِلْ فِي سَبِيلِ اللَّهِ لَا تُكَلَّفُ إِلَّا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَدُّ بَأْسًا وَأَشَدُّ تَنْكِيلًا "
هذه الحالة, أفضل أحوال العبد, أن يجتهد في نفسه على امتثال أمر الله, من الجهاد وغيره, ويحرض غيره عليه.
 وقد يعدم في العبد, الأمران أو أحدهما, فلهذا قال لرسوله: " فَقَاتِلْ فِي سَبِيلِ اللَّهِ لَا تُكَلَّفُ إِلَّا نَفْسَكَ " أي: ليس لك قدرة على غير نفسك, فلن تكلف بفعل غيرك.
 " وَحَرِّضِ الْمُؤْمِنِينَ " على القتال, وهذا يشمل كل أمر يحصل به نشاط المؤمنين, وقوة قلوبهم, من تقويتهم, والإخبار بضعف الأعداء, وفشلهم, وبما أُعد للمقاتلين من الثواب, وما على المتخلفين من العقاب.
 فهذا وأمثاله, كله يدخل في التحريض على القتال.
 " عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا " أي: بقتالكم في سبيل الله, وتحريض بعضكم بعضا.
 " وَاللَّهُ أَشَدُّ بَأْسًا " أي: قوة وعزة " وَأَشَدُّ تَنْكِيلًا " بالمذنب في نفسه, وتنكيلا لغيره, فلو شاء تعالى, لانتصر من الكفار بقوته, ولم يجعل لهم باقية.
 ولكن - من حكمته - يبلو بعض عباده ببعض, ليقوم سوق الجهاد, ويحصل الإيمان النافع, إيمان الاختيار, لا إيمان الاضطرار والقهر, الذي لا يفيد شيئا.

*******************
 " مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا "
المراد بالشفاعة هنا: المعاونة على أمر من الأمور.
 فمن شفع غيره, وقام معه على أمر من أمور الخير - ومنه الشفاعة للمظلومين لمن ظلمهم - كان له نصيب من شفاعته, بحسب سعيه وعمله, ونفعه, ولا ينقص من أجر الأصيل أو المباشر, شيء.
 ومن عاون غيره على أمر من الشر, كان عليه كفل من الإثم بحسب ما قام به وعاون عليه.
 ففي هذا, الحث العظيم على التعاون على البر والتقوى, والزجر العظيم, عن التعاون على الإثم والعدوان.
 وقرر ذلك بقوله: " وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا " أي: شاهدا حفيظا, حسيبا على هذه الأعمال, فيجازي كُلًّا, ما يستحقه.

*******************
 " وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا "
التحية هي: اللفظ الصادر من أحد المتلاقيين, على وجه الإكرام والدعاء, وما يقترن بذلك اللفظ, من البشاشة ونحوها.
 وأعلى أنواع التحية, ما ورد به الشرع, من السلام ابتداء وردًّا.
 فأمر تعالى, المؤمنين أنهم, إذا حُيّوا بأي تحية كانت, أن يردوها بأحسن منها, لفظا, وبشاشة, أو مثلها في ذلك.
 ومفهوم ذلك, النهي عن عدم الرد بالكلية, أو ردها بدونها.
 ويؤخذ من الآية الكريمة, الحث على ابتداء السلام والتحية, من وجهين: أحدهما: أن الله أمر بردها, بأحسن منها, أو مثلها, وذلك يستلزم أن التحية, مطلوبة شرعا.
 والثاني: ما يستفاد من أفعل التفضيل, وهو " أحسن " الدال على مشاركة التحية وردها, بالحسن, كما هو الأصل في ذلك.
 ويستثنى من عموم الآية الكريمة, من حيا بحال غير مأمور بها, كـ " على مشتغل بقراءة, أو استماع خطبة, أو مصل ونحو ذلك " فإنه لا يطلب إجابة تحيته.
 وكذلك يستثنى من ذلك, من أمر الشارع بهجره, وعدم تحيته, وهو العاصي غير التائب, الذي يرتدع بالهجر, فإنه يهجر, ولا يحيا, ولا ترد تحيته, وذلك لمعارضة المصلحة الكبرى.
 ويدخل في رد التحية, كل تحية اعتادها الناس, وهي غير محظورة شرعا, فإنه مأمور بردها وبأحسن منها.
 ثم وعد تعالى وتوعد, على فعل الحسنات والسيئات بقوله " إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا " فيحفظ على العباد, أعمالهم, حسنها, وسيئها, صغيرها, وكبيرها, ثم يجازيهم بما اقتضاه فضله وعدله, وحكمه المحمود.

*******************
 " اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا "
يخبر تعالى, عن انفراده بالوحدانية, وأنه لا معبود ولا مألوه إلا هو, لكماله في ذاته وأوصافه, ولكونه المنفرد بالخلق والتدبير, والنعم الظاهرة والباطنة.
 وذلك يستلزم الأمر بعبادته, والتقرب إليه بجميع أنواع العبودية.
 لكونه المستحق لذلك وحده, والمجازي للعباد, بما قاموا به من عبوديته, أو تركوه منها.
 ولذلك أقسم على وقوع محل الجزاء - وهو يوم القيامة - فقال: " لَيَجْمَعَنَّكُمْ " أي: أولكم وآخِركم, في مقام واحد.
 " إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ " أي: لا شك ولا شبهة, بوجه من الوجوه, بالدليل العقلي, والدليل السمعي.
 فالدليل العقلي, ما نشاهده من إحياء الأرض بعد موتها, ومن وجود النشأة الأولى, التي وقوع الثانية, أَوْلى منها بالإمكان.
 ومن الحكمة التي يجزم, بأن الله لم يخلق خلقه عبثا, يحيون ثم يموتون.
 وأما الدليل السمعي, فهو إخبار أصدق الصادقين بذلك, بل إقسامه عليه, ولهذا قال: " وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا " .
 كذلك أمر رسوله صلى الله عليه وسلم أن يقسم عليه في غير موضع من القرآن, كقوله تعالى: " زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ " .
 وفي قوله " وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا " , " وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا " إخبار بأن حديثه وأخباره, وأقواله في أعلى مراتب الصدق, بل أعلاها.
 فكل ما قيل في العقائد والعلوم والأعمال, مما يناقض ما أخبر الله به, فهو باطل, لمناقضته للخبر الصادق اليقين, فلا يمكن أن يكون حقا.

*******************
 " فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا "
المراد بالمنافقين المذكورين في هذه الآيات: المنافقون المظهرون إسلامهم, ولم يهاجروا مع كفرهم.
 وكان قد وقع بين الصحابة رضوان الله عليهم, فيهم اشتباه.
 فبعضهم تحرج عن قتالهم, وقطع موالاتهم, بسبب ما أظهروه من الإيمان.
 وبعضهم علم أحوالهم, بقرائن أفعالهم, فحكم بكفرهم.

*******************
 " وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا "
فأخبر عنه تعالى, أنه لا ينبغي لكم, أن تشتبهوا فيهم ولا تشكوا.
 بل أمرهم واضح غير مشكل, إنهم منافقون, قد تكرر كفرهم, وودوا - مع ذلك - كفركم, وأن تكونوا مثلهم.
 فإذا تحققتم ذلك منهم " فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ " .
 وهذا يستلزم عدم محبتهم, لأن الولاية فرع المحبة.
 ويستلزم أيضا, بغضهم, وعداوتهم, لأن النهي عن الشيء, أمر بضده.
 وهذا الأمر موقت, بهجرتهم.
 فإذا هاجروا, جرى عليهم, ما جرى على المسلمين, كما كان النبي صلى الله عليه وسلم يجري أحكام الإسلام على كل من كان معه, وهاجر إليه, سواء كان مؤمنا حقيقة, أو ظاهر الإيمان.
 وأنهم إن لم يهاجروا, وتولوا عنها " فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ " أي: في أي وقت, وأي محل كان.
 وهذا من جملة الأدلة الدالة, على نسخ القتال في الأشهر الحرم, كما هو قول جمهور العلماء.
 والمنازعون يقولون: هذه نصوص مطلقة, محمولة على تقييد التحريم في الأشهر الحرم.

*******************
 " إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا "
ثم إن الله, استثنى من قتال هؤلاء المنافقين, ثلاث فرق: فرقتين أمر بتركهم, وحتم على ذلك.
 إحداهما, من يصل إلى قوم, بينهم وبين المسلمين, عهد وميثاق بترك القتال, فينضم إليهم, فيكون له حكمهم, في حقن الدم والمال.
 والفرقة الثانية قوم " حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ " .
 أي: بقوا, لا تسمح أنفسهم بقتالكم, ولا قتال قومهم, وأحبوا ترك قتال الفريقين.
 فهؤلاء أيضا, أمر بتركهم, وذكر الحكمة في ذلك بقوله: " وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ " فإن الأمور الممكنة ثلاثة أقسام: إما أن يكونوا معكم, ويقاتلوا أعداءكم: وهذا متعذر من هؤلاء.
 فدار الأمر, بين قتالكم مع قومهم, وبين ترك قتال الفريقين, وهو أهون الأمرين عليكم, والله قادر على تسليطهم عليكم.
 فاقبلوا العافية, واحمدوا ربكم الذي كف أيديهم عنكم, مع التمكن من ذلك.
 فـهؤلاء إن " اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا " .

*******************
 " سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّمَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا "
الفرقة الثالثة: قوم يريدون مصلحة أنفسهم, بقطع النظر عن احترامكم.
 وهم الذين قال الله فيهم " سَتَجِدُونَ آخَرِينَ " أي: من هؤلاء المنافقين.
 " يُرِيدُونَ أَنْ يَأْمَنُوكُمْ " أي: خوفا منكم " وَيَأْمَنُوا قَوْمَهُمْ كُلَّمَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا " أي: لا يزالون مقيمين على كفرهم ونفاقهم.
 وكلما عرض لهم عارض من عوارض الفتن, أعماهم, ونكسهم على رءوسهم, وازداد كفرهم ونفاقهم.
 وهؤلاء في الصورة - كالفرقة الثانية, وفي الحقيقة, مخالفة لها.
 فإن الفرقة الثانية, تركوا قتال المؤمنين, احتراما لهم, لا خوفا على أنفسهم.
 وأما هذه الفرقة, فتركوه خوفا, لا احتراما.
 بل لو وجدوا فرصة في قتال المؤمنين, فإنهم سيقدمون لانتهازها.
 فهؤلاء إن لم يتبين منهم, ويتضح اتضاحا عظيما, اعتزال المؤمنين وترك قتالهم, فإنهم يقاتلون.
 ولهذا قال " فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ " أي المسالمة والموادعة.
 " وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا " أي: حجة بينة واضحة, لكونهم معتدين ظالمين لكم تاركين للمسالمة, فلا يلوموا إلا أنفسهم.

*******************
 " وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا "
وهذه الصيغة من صيغ الامتناع.
 أي: يمتنع ويستحيل, أن يصدر من مؤمن قتل مؤمن أي: متعمدا.
 وفي هذا, الإخبار بشدة تحريمه, وأنه مناف للإيمان, أشد منافاة.
 وإنما يصدر ذلك, إما من كافر, أو من فاسق, قد نقص إيمانه نقصا عظيما, ويخشى عليه ما هو أكبر من ذلك.
 فإن الإيمان الصحيح, يمنع المؤمن من قتل أخيه, الذي قد عقد الله بينه وبينه, الأخوة الإيمانية, التي من مقتضاها, محبته وموالاته, وإزالة ما يعرض لأخيه من الأذى, وأي أذى أشد من القتل؟.
 وهذا يصدق قوله صلى الله عليه وسلم " لا ترجعوا بعدي كفارا, يضرب بعضكم رقاب بعض " .
 فعل أن القتل من الكفر العملي, وأكبر الكبائر بعد الشرك بالله.
 ولما كان قوله " وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا " لفظا عاما, لجميع الأحوال, وأنه لا يصدر منه قتل أخيه, لوجه من الوجوه, استثنى تعالى قتل الخطأ فقال: " إِلَّا خَطَأً " فإن المخطئ الذي لا يقصد القتل, غير آثم, ولا مجترئ على محارم الله.
 ولكنه لما كان قد فعل فعلا شنيعا, وصورته كافية في قبحه, وإن لم يقصده - أمر تعالى بالكفارة والدية فقال " وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً " سواء كان القاتل ذكرا أو أنثى, حرا أو عبدا, صغيرا أو كبيرا, عاقلا أو مجنونا, مسلما أو كافرا, كما يفيده لفظ " مَنْ " الدالة على العموم, وهذا من أسرار الإتيان بـ " مَنْ " في هذا الموضع.
 فإن سياق الكلام يقتضي أن يقول فإن قتله, ولكن هذا لفظ, لا يشمل ما شمله " مَنْ " .
 وسواء كان المقتول ذكرا أو أنثى, صغيرا أو كبيرا, كما يفيده التنكير في سياق الشرط.
 فإن على القاتل [تحرير رقبة مؤمنة] كفارة لذلك, تكون في ماله, ويشمل ذلك الصغير والكبير, والذكر والأنثى, والصحيح والمعيب, في قول بعض العلماء.
 ولكن الحكمة, تقتضي أن لا يجزئ عتق المعيب في الكفارة.
 لأن المقصود بالعتق, نفع العتيق, وملكه منافع نفسه.
 فإذا كان يضيع بعتقه, وبقاؤه في الرق أنفع له, فإنه لا يجزئ عتقه.
 مع أن في قوله " تحرير رقبة " ما يدل على ذلك.
 فإن التحرير: تخليص من استحقت منافعه لغيره, أن تكون له.
 فإذا لم يكن فيه منافع, لم يتصور وجود التحرير.
 فتأمل ذلك, فإنه واضح.
 وأما الدية, فإنها تجب على عاقلة القاتل, في الخطإ, وشبه العمد.
 " مُسَلَّمَةٌ إِلَى أَهْلِهِ " جبرا لقلوبهم.
 والمراد بأهله هنا, هم ورثته, فإن الورثة يرثون ما ترك الميت.
 فالدية داخلة فيما ترك, وللذرية تفاصيل كثيرة, مذكورة في كتب الفقه.
 وقوله " إِلَّا أَنْ يَصَّدَّقُوا " أي يتصدق ورثة القتيل بالعفو عن الدية, فإنها تسقط.
 وفي ذلك حث لهم على العفو, لأن الله سماها صدقة, والصدقة مطلوبة في كل وقت.
 " فَإِنْ كَانَ " المقتول " مِنْ قَوْمٍ عَدُوٍّ لَكُمْ " أي: من كفار حربيين " وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ " أي: وليس عليكم لأهله دية, لعدم احترامهم في دمائهم وأموالهم.
 " وَإِنْ كَانَ " المقتول " مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ " وذلك لاحترام أهله بما لهم من العهد والميثاق.
 " فَمَنْ لَمْ يَجِدْ " رقبة ولا ثمنها, بأن كان معسرا بذلك, ليس عنده ما يفضل عن مؤنته وحوائجه الأصلية, شيء يفي بالرقبة.
 " فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ " أي: لا يفطر بينهما من غير عذر.
 فإن أفطر لعذر, فإن العذر لا يقطع التتابع, كالمرض, والحيض ونحوهما.
 وإن كان لغير عذر, انقطع التتابع, ووجب عليه استئناف الصوم.
 " تَوْبَةً مِنَ اللَّهِ " أي هذه الكفارات التي أوجبها الله على القاتل, توبة من الله على عباده, ورحمة بهم, وتكفيرا لما عساه أن يحصل منهم, من تقصير, وعدم احتراز, كما هو الواقع كثيرا للقاتل خطأ.
 " وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا " أي: كامل العلم, كامل الحكمة, لا يخفى عليه مثقال ذرة في الأرض ولا في السماء, ولا أصغر من ذلك, ولا أكبر, في أي وقت كان, وأي محل كان.
 ولا يخرج عن حكمته من المخلوقات والشرائع, شيء.
 بل كل ما خلقه وشرعه, فهو متضمن لغاية الحكمة.
 ومن علمه وحكمته, أن أوجب على القاتل, كفارة مناسبة لما صدر منه.
 فإنه تسبب لإعدام نفس محترمة, وأخرجها من الوجود إلى العدم.
 فناسب أن يعتق رقبة, ويخرجها من رق العبودية للخلق, إلى الحرية التامة.
 فإن لم يجد هذه الرقبة, صام شهرين متتابعين.
 فأخرج نفسه من رق الشهوات, واللذات الحسية القاطعة للعبد عن سعادته الأبدية, إلى التعبد لله تعالى بتركها, تقربا إلى الله.
 ومدها تعالى بهذه المدة الكثيرة الشاقة في عددها, ووجوب التتابع فيها, ولم يشرع الإطعام, في هذه المواضع, لعدم المناسبة.
 بخلاف الظهار, كما سيأتي إن شاء الله تعالى.
 ومن حكمته, أن أوجب في القتل, الدية, ولو كان خطأ, لتكون رادعة, وكافة عن كثير من القتل, باستعمال الأسباب العاصمة عن ذلك ومن حكمته أن أوجبت غلى العاقلة في قتل الخطإ, بإجماع العلماء, لكون القاتل, لم يذنب فيشق عليه أن يحمل هذه الدية الباهظة.
 فناسب أن يقوم بذلك, من بينه وبينهم, المعاونة, والمناصرة, والمساعدة على تحصيل المصالح, وكف المفاسد.
 ولعل ذلك من أسباب منعهم, لمن يعقلون عنه من القتل, حذار تحميلهم.
 ويخف عليهم بسبب توزيعه عليهم, بقدر أحوالهم وطاقتهم.
 وخففت أيضا بتأجيلها عليهم ثلاث سنين.
 ومن حكمته وعلمه, أن جبر أهل القتيل عن مصيبتهم, بالدية التي أوجبها على أولياء القاتل.

*******************
 " وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا "
تقدم أن الله أخبر أنه لا يصدر قتل المؤمن من المؤمن, وأن القتل من الكفر العملي.
 وذكر هنا, وعيد القاتل عمدا, وعيدا ترجف له القلوب, وتنصدع له الأفئدة, وينزعج منه أولو العقول.
 فلم يرد في أنواع الكبائر, أعظم من هذا الوعيد, بل ولا مثله.
 ألا: وهو الإخبار, بأن جزاءه جهنم.
 أي: فهذا الذنب العظيم, قد انتهض وحده, أن يجازى صاحبه بجهنم, بما فيها من العذاب العظيم, والخزي المهين, وسخط الجبار وفوات الفوز والفلاح, وحصول الخيبة والخسار.
 فعياذا بالله, من كل سبب يبعد عن رحمته.
 وهذا الوعيد, له حكم أمثاله من نصوص الوعيد, على بعض الكبائر والمعاصي, بالخلود في النار, أو حرمان الجنة.
 وقد اختلف الأئمة رحمهم الله, في تأويلها, مع اتفاقهم على بطلان قول الخوارج والمعتزلة, الذين يخلدونهم في النار, ولو كانوا موحدين.
 والصواب في تأويلها, ما قاله الإمام المحقق " شمس الدين ابن القيم رحمه الله في " المدارج " فإنه قال - بعد ما ذكر تأويلات الأئمة في ذلك وانتقدها فقال: وقالت فرقة: إن هذه النصوص وأمثالها, مما ذكر فيه المقتضي للعقوبة, ولا يلزم من وجود مقتضي الحكم وجوده, فإن الحكم إنما يتم بوجود مقتضيه وانتفاء موانعه.
 وغاية هذه النصوص, الإعلام بأن كذا, سبب للعقوبة ومقتض لها.
 وقد قام الدليل على ذكر الموانع, فبعضها بالإجماع, وبعضها بالنص.
 فالتوبة, مانع بالإجماع.
 والتوحيد مانع بالنصوص المتواترة, التي لا مدفع لها.
 والحسنات العظيمة الماحية, مانعة.
 والمصائب الكبار المكفرة, مانعة.
 وإقامة الحدود في الدنيا, مانع بالنص.
 ولا سبيل إلى تعطيل هذه النصوص, فلا بد من إعمال النصوص من الجانبين.
 ومن هنا قامت الموازنة بين الحسنات والسيئات, اعتبارا لمقتضي العقاب ومانعه, وإعمالا لأرجحها.
 قالوا: وعلى هذا, بناء مصالح الدارين ومفاسدهما.
 وعلى هذا, بناء الأحكام الشرعية, والأحكام القدرية, وهو مقتضي الحكمة السارية في الوجود, وبه ارتباط الأسباب ومسبباتها, خلقا وأمرا.
 وقد جعل الله سبحانه لكل ضد ضدا يدافعه, ويقاومه, ويكون الحكم للأغلب منهما.
 فالقوة, مقتضية للصحة والعافية.
 وفساد الأخلاق وبغيها, مانع من عمل الطبيعة.
 وفعل القوة, والحكم, للغالب منهما وكذلك قوى الأدوية والأمراض.
 والعبد يكون فيه مقتض للصحة, ومقتض للعطب.
 وأحدهما, يمنع كمال تأثير الآخر ويقاومه.
 فإذا ترجح عليه وقهره, كان التأثير له.
 ومن هنا يعلم, انقسام الخلق إلى من يدخل الجنة, ولا يدخل النار, وعكسه.
 ومن يدخل النار ثم يخرج منها, ويكون مكثه فيها, بحسب ما فيه من مقتضي المكث, في سرعة الخروج, وبطئه.
 ومن له بصيرة منورة, يرى بها كل ما أخبر الله به في كتابه, من أمر المعاد وتفاصيله, حتى كأنه يشاهده رأي العين.
 ويعلم أن هذا مقتضي إلهيته سبحانه, وربوبيته, وعزته, وحكمته, وأنه مستحيل عليه خلاف ذلك.
 ونسبة ذلك إليه, نسبة ما لا يليق به إليه.
 فيكون نسبة ذلك إلى بصيرته, كنسبة الشمس والنجوم إلى بصره.
 وهذا يقين الإيمان, وهو الذي يحرق السيئات, كما تحرق النار الحطب.
 وصاحب هذا المقام من الإيمان, يستحيل إصراره على السيئات.
 وإن وقعت منه وكثرت, فإن ما معه من نور الإيمان, يأمره بتجديد التوبة كل وقت بالرجوع إلى الله في عدد أنفاسه, وهذا من أحب الخلق إلى الله.
 انتهى كلامه, قدس الله روحه, وجزاه عن الإسلام والمسلمين خيرا.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا "
يأمر تعالى عباده المؤمنين, إذا خرجوا جهادا في سبيله, وابتغاء مرضاته - أن يتبينوا, ويتثبتوا في جميع أمورهم المشتبهة.
 فإن الأمور قسمان: واضحة وغير واضحة.
 فالواضحة البيِّنة, لا تحتاج إلى تثبت وتبين, لأن ذلك, تحصيل حاصل وأما الأمور المشكلة غير الواضحة, فإن الإنسان يحتاج إلى التثبت فيها والتبين, هل يقدم عليها أم لا؟.
 فإن التثبت في هذه الأمور, يحصل فيه من الفوائد الكثيرة, والكف عن شرور عظيمة, فإن به يعرف دين العبد, وعقله, ورزانته.
 بخلاف المستعجل للأمور في بدايتها, قبل أن يتبين له حكمها, فإن ذلك يؤدي إلى ما لا ينبغي.
 كما جرى لهؤلاء الذين عاتبهم الله في الآية, لمَّا لم يتثبتوا, وقتلوا من سلم عليهم, وكان معه غنيمة له أو مال غيره, ظنا أنه يستكفي بذلك قتلهم, وكان هذا خطأ في نفس الأمر, فلهذا عاتبهم بقوله: " وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ " .
 أي: فلا يحملنكم العرض الفاني القليل, على ارتكاب ما لا ينبغي, فيفوتكم ما عند الله من الثواب الجزيل الباقي, فما عند الله خير وأبقى.
 وفي هذا إشارة إلى أن العبد ينبغي له, إذا رأى دواعي نفسه مائلة إلى حالة له فيها هوى, وهي مضرة له - أن يُذَكِّرها, ما أعد الله لمن نهى نفسه عن هواها, وقدَّم مرضاة الله على رضا نفسه, فإن في ذلك ترغيبا للنفس, في امتثال أمر الله, وإن شق ذلك عليها.
 ثم قال تعالى - مذكرا لهم بحالهم الأولى, قبل هدايتهم إلى الإسلام.
 " كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ " أي: فكما هداكم بعد ضلالكم, فكذلك يهدي غيركم.
 وكما أن الهداية حصلت لكم شيئا فشيئا, فكذلك غيركم.
 فنظر الكامل لحاله الأولى الناقصة, ومعاملته لمن كان على مثلها, بمقتضى ما يعرف من حاله الأولى, ودعاؤه له بالحكمة والموعظة الحسنة - من أكبر الأسباب لنفعه وانتفاعه.
 ولهذا أعاد الأمر بالتبين فقال " فَتَبَيَّنُوا " .
 فإذا كان من خرج للجهاد في سبيل الله, ومجاهدة أعداء الله, واستعد بأنواع الاستعداد للإيقاع بهم, مأمورا بالتبين لمن ألقى إليه السلام, وكانت القرينة قوية, في أنه إنما سلم تعوذا من القتل, وخوفا على نفسه - فإن ذلك يدل على الأمر بالتبين والتثبت, في كل الأحوال التي يقع فيها نوع اشتباه, فيتثبت فيها العبد, حتى يتضح له الأمر, ويتبين الرشد والصواب.
 " إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا " فيجازي كُلًّا, ما عمله ونواه, بحسب ما علمه من أحوال عباده ونياتهم.

*******************
 " لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا "
أي: لا يستوي من جاهد من المؤمنين, بنفسه وماله, ومن لم يخرج للجهاد, ولم يقاتل أعداء الله.
 ففيه الحث على الخروج للجهاد, والترغيب في ذلك, والترهيب من التكاسل, والقعود عنه, من غير عذر.
 وأما أهل الضرر, كالمريض, والأعمى, والأعرج, والذي لا يجد ما يتجهز به, فإنهم ليسوا بمنزلة القاعدين, من غير عذر.
 فمن كان من أولي الضرر, راضيا بقعوده, لا ينوي الخروج في سبيل الله, لولا وجود المانع, ولا يُحَدِّث نفسه بذلك, فإنه بمنزلة القاعد لغير عذر.
 ومن كان عازما على الخروج في سبيل الله, لولا وجود المانع, يتمنى ذلك, ويُحَدِّث به نفسه, فإنه بمنزلة من خرج للجهاد.
 لأن النية الجازمة, إذا اقترن بها مقدورها, من القول, أو الفعل - ينزل صاحبها منزلة الفاعل.
 ثم صرح تعالى, بتفضيل المجاهدين على القاعدين, بالدرجة أي: الرفعة, وهذا تفضيل على وجه الإجمال.
 ثم صرح بذلك على وجه التفصيل, ووعدهم بالمغفرة الصادرة من ربهم والرحمة التي تشتمل على حصول كل خير, واندفاع كل شر.
 والدرجات التي فصلها النبي صلى الله عليه وسلم بالحديث الثابت عنه في الصحيحين, أن في الجنة مائة درجة, ما بين كل درجتين, كما بين السماء والأرض, أعدها الله للمجاهدين في سبيله.
 وهذا الثواب, الذي رتبه الله على الجهاد, نظير الذي في سورة الصف في قوله: " يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ " إلى آخر السورة.
 وتأمل حسن هذا الانتقال, من حالة إلى أعلى منها.
 فإنه نفى التسوية أولا, بين المجاهد وغيره.
 ثم صرح بتفضيل المجاهد على القاعد بدرجة.
 ثم انتقل إلى تفضيله بالمغفرة, والرحمة, والدرجات.
 وهذا الانتقال من حالة إلى أعلى منها عند التفضيل, والمدح, أو النزول من حالة إلى ما دونها, عند القدح والذم - أحسن لفظا, وأوقع في النفس.
 وكذلك إذا فضل تعالى, شيئا على شيء, وكل منهما له فضل, احترز بذكر الفضل الجامع للأمرين, لئلا يتوهم أحد, ذم المفضل عليه كما قال هنا " وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى " .
 وكما قال تعالى في الآيات المذكورة في الصف في قوله: " وَبَشِّرِ الْمُؤْمِنِينَ " وكما في قوله تعالى " لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ " .
 أي: ممن لم يكن كذلك.
 ثم قال: " وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى " .
 وكما قال تعالى " فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا " .
 فينبغي لمن يبحث في التفضيل بين الأشخاص, والطوائف, والأعمال, أن يفطن لهذه النكتة.
 وكذلك لو تكلم في ذم الأشخاص والمقالات, ذكر ما تجتمع فيه, عند تفضيل بعضها على بعض, لئلا يتوهم أن المفضَّل, قد حصل له الكمال.
 كما إذا قيل: النصارى خير من المجوس, فليقل - مع ذلك - وكل منهما كافر.
 والقتل أشنع من الزنا, وكل منهما معصية كبيرة, حرمها الله ورسوله وزجر عنها.

*******************
 " دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُورًا رَحِيمًا "
ولما وعد المجاهدين بالمغفرة والرحمة الصادرَيْن عن اسميه الكريمين " الْغَفُورُ الرَّحِيمُ " ختم هذا الآية بهما فقال " وَكَانَ اللَّهُ غَفُورًا رَحِيمًا " .

*******************
 " إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا "
هذا الوعيد الشديد, لمن ترك الهجرة, مع قدرته عليها, حتى مات.
 فإن الملائكة الذين يقبضون روحه, يوبخونه بهذا التوبيخ العظيم, ويقولون لهم " فِيمَ كُنْتُمْ " أي: على أي حال كنتم؟ وبأي شيء تميزتم عن المشركين؟ بل كثرتم سوادهم, وربما ظاهرتموهم على المؤمنين, وفاتكم الخير الكثير, والجهاد مع رسوله, والكون مع المسلمين ومعاونتهم على أعدائهم.
 " قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ " أي: ضعفاء مقهورين مظلومين, ليس لنا قدرة على الهجرة.
 وهم غير صادقين في ذلك, لأن الله وبخهم, وتوعدهم, ولا يكلف الله نفسا إلا وسعها.
 واستثنى المستضعفين حقيقة, ولهذا قالت لهم الملائكة " أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا " وهذا استفهام تقرير, أي: قد تقرر عند كل أحد, أن أرض الله واسعة.
 فحيثما كان العبد في محل, لا يتمكن فيه من إظهار دينه, فإن له متسعا وفسحة من الأرض, يتمكن فيها من عبادة الله كما قال تعالى: " يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ " .
 قال الله عن هؤلاء الذين لا عذر لهم " فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا " وهذا كما تقدم, فيه ذكر بيان السبب الموجِب, فقد يترتب عليه, مقتضاه, مع اجتماع شروطه, وانتفاء موانعه, وقد يمنع من ذلك مانع.
 وفي الآية دليل على أن الهجرة, من أكبر الواجبات, وتركها, من المحرمات, بل من أكبر الكبائر.
 وفي الآية دليل على أن كل من توفي, فقد استكمل واستوفى, ما قدر له من الرزق, والأجل, والعمل, وذلك مأخوذ من لفظ " التوفي " فإنه يدل على ذلك.
 لأنه لو بقي عليه شيء من ذلك, لم يكن متوفيا.
 وفيه الإيمان بالملائكة ومدحهم, لأن الله ساق ذلك الخطاب لهم, على وجه التقرير والاستحسان منهم, وموافقته لمحله.

*******************
 " إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا "
ثم استثنى المستضعفين على الحقيقة, الذين لا قدرة لهم على الهجرة بوجه من الوجوه فقال: " وَلَا يَهْتَدُونَ سَبِيلًا " .

*******************
 " فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا "
فهؤلاء قال الله فيهم: " فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا " .
 و " عسى " ونحوها, واجب وقوعها من الله تعالى, بمقتضى كرمه وإحسانه.
 وفي الترجية بالثواب, لمن عمل بعض الأعمال, فائدة.
 وهو أنه قد لا يوفيه حق توفيته, ولا يعمله على الوجه اللائق الذي ينبغي.
 بل يكون مقصرا, فلا يستحق ذلك الثواب.
 والله أعلم.
 وفي الآية الكريمة دليل على أن من عجز عن المأمور, من واجب وغيره, فإنه معذور, كما قال تعالى في العاجزين عن الجهاد: " لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ " .
 وقال في عموم الأوامر " فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ " .
 وقال النبي صلى الله عليه وسلم: " إذا أمرتكم بأمر, فأتوا منه ما استطعتم " .
 ولكن لا يعذر الإنسان إلا إذا بذل جهده, وانسدت عليه أبواب الحيل لقوله: " لَا يَسْتَطِيعُونَ حِيلَةً " .
 وفي الآية تنبيه على أن الدليل في الحج والعمرة, ونحوهما - مما يحتاج إلى سفر - من شروط الاستطاعة.

*******************
 " وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا "
هذا في بيان الحث على الهجرة, والترغيب, وبيان ما فيها من المصالح, فوعد الصادق في وعده, أن من هاجر في سبيله, ابتغاء مرضاته, أنه يجد مراغما في الأرض وسعة, فالمراغم مشتمل على مصالح الدين والسعة على مصالح الدنيا.
 وذلك أن كثيرا من الناس يتوهم أن في الهجرة شتاتا بعد الألفة, وفقرا بعد الغنى, وذلك بعد العز, وشدة بعد الرخاء.
 والأمر ليس كذلك, فإن المؤمن, ما دام بين أظهر المشركين, فدينه في غاية النقص, لا في العبادات القاصرة عليه, كالصلاة ونحوها, ولا في العبادات المتعدية, كالجهاد بالقول والفعل, وتوابع ذلك, لعدم تمكنه من من ذلك, وهو بصدد أن يفتن عن دينه, خصوصا, إن كان مستضعفا.
 فإذا هاجر في سبيل الله, تمكن من إقامة دين الله, وجهاد أعداء الله, ومراغمتهم.
 فإن المراغمة اسم جامع لكل ما يحصل به إغاظة لأعداء الله, من قول وفعل.
 وكذلك ما يحصل له سعة في رزقه, وقد وقع كما أخبر الله تعالى.
 واعتبر ذلك بالصحابة رضي الله عنهم, فإنهم لما هاجروا في سبيل الله وتركوا ديارهم, وأولادهم, وأموالهم لله, كمل بذلك إيمانهم, وحصل لهم من الإيمان التام, والجهاد العظيم, والنصر لدين الله, ما كانوا به أئمة لمن بعدهم.
 وكذلك حصل لهم, ما يترتب على ذلك من الفتوحات والغنائم, ما كانوا به أغنى الناس.
 وهكذا كل من فعل فعلهم, يحصل لهم ما حصل لهم, إلى يوم القيامة.
 ثم قال " وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ " أي: قاصدا ربه, ورضاه, ومحبته لرسوله, ونصرا لدين الله, لا لغير ذلك من المقاصد.
 " ثُمَّ يُدْرِكْهُ الْمَوْتُ " بقتل أو غيره.
 " فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ " أي: فقد حصل له أجر المهاجر, الذي أدرك مقصوده بضمان الله تعالى.
 وذلك, لأنه نوى وجزم, وحصل منه ابتداء, وشروع في العمل.
 فمن رحمة الله به وبأمثاله, أن أعطاهم أجرهم كاملا, ولو لم يكملوا العمل وغفر لهم, ما حصل منهم من التقصير في الهجرة وغيرها.
 ولهذا ختم هذه الآية بهذين الاسمين الكريمين فقال: " وَكَانَ اللَّهُ غَفُورًا رَحِيمًا " يغفر للمؤمنين, ما اقترفوه من الخطيئات, خصوصا, التائبين المنيبين إلى ربهم.
 " رَحِيمًا " بجميع الخلق, رحمة أوجدتهم وعافتهم, ورزقتهم من المال والبنين والقوة, وغير ذلك.
 رحيما بالمؤمنين, حيث وفقهم للإيمان, وعلمهم من العلم, ما يحصل به الإيقان, ويسر لهم أسباب السعادة والفلاح, وما به يدركون غاية الأرباح.
 وسيرون من رحمته وكرمه, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
 فنسأل الله, أن لا يحرمنا خيره, بشر ما عندنا.

*******************
 " وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوًّا مُبِينًا "
هاتان الآيتان, أصل في رخصة القصر, وصلاة الخوف.
 يقول تعالى " وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ " أي: في السفر, وظاهر الآية, أنه يقتضي الترخيص في أي سفر كان, ولو كان سفر معصية, كما هو مذهب أبي حنيفة رحمه الله, وخالف في ذلك الجمهور, وهم الأئمة الثلاثة وغيرهم, فلم يجوزوا الترخيص في سفر المعصية, تخصيصا للآية بالمعنى والمناسبة, فإن الرخصة سهولة من الله لعباده, إذا سافروا أن يقصروا ويفطروا.
 والعاصي بسفره, لا يناسب حاله التخفيف.
 وقوله " فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ " أي: لا حرج ولا إثم عليكم في ذلك.
 ولا ينافي ذلك, كون القصر هو الأفضل, لأن نفي الحرج, إزالة لبعض الوهم الواقع في كثير من النفوس.
 بل ولا ينافي الوجوب, كما تقدم ذلك في سورة البقرة, في قوله " إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ " إلى آخر الآية.
 وإزالة الوهم في هذا الموضع ظاهرة, لأن الصلاة قد تقرر عند المسلمين, وجوبها على هذه الصفة التامة, ولا يزيل هذا عن نفوس أكثرهم, إلا بذكر ما ينافيه.
 ويدل على أفضلية القصر على الإتمام أمران.
 أحدهما: ملازمة النبي صلى الله عليه وسلم على القصر في جميع أسفاره.
 والثاني: أن هذا من باب التوسعة والترخيص والرحمة بالعباد.
 والله تعالى يحب أن تؤتى رخصه, كما يكره أن تؤتى معصيته.
 وقوله " أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ " ولم يقل أن تقصروا الصلاة, فيه فائدتان.
 إحداهما: أنه لو قال أن تقصروا الصلاة, لكان القصر غير منضبط بحد من الحدود.
 فربما ظن أنه لو قصر معظم الصلاة, وجعلها ركعة واحدة, لأجزأه.
 فإتيانه بقوله " مِنَ الصَّلَاةِ " ليدل ذلك على أن القصر محدود مضبوط, مرجوع فيه إلى ما تقرر من فعل النبي صلى الله عليه وسلم وأصحابه.
 الثانية أن " من " تفيد التبعيض, ليعلم بذلك أن القصر لبعض الصلوات المفروضات, لا جميعها.
 فإن الفجر والمغرب, لا يقصران, وإنما الذي يقصر, الصلاة الرباعية من أربع, إلى ركعتين.
 فإذا تقرر أن القصر في السفر, رخصة, فاعلم أن المفسرين قد اختلفوا في هذا القيد, وهو قوله: " إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا " الذي يدل ظاهره, أن القصر لا يجوز إلا بوجود الأمرين كليهما, السفر مع الخوف.
 ويرجع حاصل اختلافهم إلى أنه هل المراد بقوله " أَنْ تَقْصُرُوا " قصر العدد فقط؟ أو قصر العدد والصفة؟ فالإشكال, إنما يكون على الوجه الأول.
 وقد أشكل هذا على أمير المؤمنين, عمر بن الخطاب رضي الله عنه, حتى سأل عنه النبي صلى الله عليه وسلم, فقال: يا رسول الله, ما لنا نقصر الصلاة وقد أمنا؟ أي والله يقول " إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا " .
 فقال رسول الله صلى الله عليه وسلم: " صدقة تصدق الله بها عليكم, فاقبلوا صدقته " أو كما قال.
 فعلى هذا يكون هذا القيد أتى به, نظرا لغالب الحال, التي كان النبي صلى الله عليه وسلم, وأصحابه عليها.
 فإن غالب أسفاره أسفار جهاد.
 وفيه فائدة أخرى, وهي بيان الحكمة والمصلحة, في مشروعية رخصة القصر.
 فبين في هذه الآية أنهى ما يتصور من المشقة المناسبة للرخصة, وهي اجتماع السفر والخوف.
 ولا يستلزم ذلك أن لا يقصر مع السفر وحده, الذي هو مظنة المشقة.
 وأما على الوجه الثاني, وهو أن المراد بالقصر: قصر العدد والصفة, فإن القيد على بابه.
 فإذا وجد السفر والخوف جاز قصر العدد, وقصر الصفة.
 وإذا وجد السفر وحده, جاز قصر العدد فقط.
 أو الخوف وحده, جاز قصر الصفة.

*******************
 " وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا "
ولذلك أتى بصفة صلاة الخوف بعدها بقوله " وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ " أي: صليت بهم صلاة تقيمها, وتتم ما يجب فيها, ويلزم فعلهم ما ينبغي لك ولهم, فعله.
 ثم فسر ذلك بقوله " فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ " أي: وطائفة قائمة بإزاء العدو, كما يدل على ذلك ما يأتي: " فَإِذَا سَجَدُوا " أي: الذين معك أي: أكملوا صلاتهم, وعبر عن الصلاة بالسجود, ليدل على فضل السجود, وأنه ركن من أركانها, بل هو أعظم أركانها.
 " فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا " وهم الطائفة الذين قاموا إزاء العدو " فَلْيُصَلُّوا مَعَكَ " .
 ودل ذلك على أن الإمام يبقى بعد انصراف الطائفة الأولى, منتظرا للطائفة الثانية, فإذا حضروا صلى بهم ما بقي من صلاته ثم جلس ينتظرهم, حتى يكملوا صلاتهم, ثم يسلم بهم, وهذا أحد الوجوه في صلاة الخوف.
 فإنها صحت عن النبي صلى الله عليه وسلم من وجوه كثيرة, كلها جائزة.
 وهذه الآية, تدل على أن صلاة الجماعة, فرض عين من وجهين: أحدهما: أن الله تعالى أمر بها في هذه الحالة الشديدة, وقت اشتداد الخوف من الأعداء, وحذر مهاجمتهم.
 فإذا أوجبها في هذه الحالة الشديدة, فإيجابها في حالة الطمأنينة والأمن, من باب أَوْلَى وأحرى.
 والثاني: أن المصلين صلاة الخوف, يتركون فيها كثيرا من الشروط واللوازم, ويعفى فيها, عن كثير من الأفعال المبطلة في غيرها, وما ذاك إلا لتأكد وجوب الجماعة, لأنه لا تعارض بين واجب ومستحب.
 فلولا وجوب الجماعة, لم تترك هذه الأمور اللازمة لأجلها.
 وتدل الآية الكريمة على أن الأولى والأفضل, أن يصلوا بإمام واحد.
 ولو تضمن ذلك الإخلال بشيء, لا يخل به لو صلوها بعدة أئمة, وذلك لأجل اجتماع كلمة المسلمين, واتفاقهم, وعدم تفرق كلمتهم, وليكون ذلك أوقع هيبة في قلوب أعدائهم.
 وأمر تعالى, بأخذ السلاح, والحذر في صلاة الخوف.
 وهذا, وإن كان فيه حركة, واشتغال عن بعض أحوال الصلاة, فإن فيه مصلحة راجحة, وهو الجمع بين الصلاة والجهاد, والحذر من الأعداء الحريصين غاية الحرص, على الإيقاع بالمسلمين, والميل عليهم وعلى أمتعتهم ولهذا قال تعالى: " وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً " .
 ثم إن الله عذر من له عذر, من مرض, أو مطر, أن يضع سلاحه, ولكن مع أخذ الحذر فقال: " وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا " .
 ومن العذاب المهين, ما أمر الله به حزبه المؤمنين, وأنصار دينه الموحدين, من قتلهم وقتالهم, حيثما ثقفوهم, ويأخذوهم, ويحصروهم, ويقعدوا لهم كل مرصد, ويحذروهم في جميع الأحوال, ولا يغفلوا عنهم, خشية أن ينال الكفار بعض مطلوبهم فيهم.
 فلله أعظم حمد وثناء, على ما مَنَّ به على المؤمنين, وأيَّدَهم بمعونته وتعاليمه, التي لو سلكوها على وجه الكمال, لم تهزم لهم راية, ولم يظهر عليهم عدو, في وقت من الأوقات.
 وقوله " فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ " يدل على أن هذه الطائفة تكمل جميع صلاتها قبل ذهابهم إلى موضع الحارسين.
 وأن الرسول صلى الله عليه وسلم يثبت منتظرا للطائفة الأخرى في السلام, لأنه أولا, ذكر أن الطائفة تقوم معه, فأخبر عن مصاحبتهم له.
 ثم أضاف الفعل بعد, إليهم دون الرسول, فدل ذلك على ما ذكرناه.
 وفي قوله " وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ " دليل على أن الطائفة الأولى قد صلوا.
 وأن جميع صلاة الطائفة الثانية تكون مع الإمام حقيقة, في ركعتهم الأولى, وحكما في ركعتهم الأخيرة.
 فيستلزم ذلك, انتظار الإمام إياهم, حتى يكملوا صلاتهم.
 ثم يسلم بهم, وهذا ظاهر للمتأمل.

*******************
 " فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلَاةَ إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا "
أي: فإذا فرغتم من صلاتكم, صلاة الخوف وغيرها, فاذكروا الله في جميع أحوالكم وهيئاتكم.
 ولكن خصت صلاة الخوف بذلك لفوائد.
 منها: أن القلب صلاحه وفلاحه, وسعادته, بالإنابة إلى الله تعالى, في المحبة, وامتلاء القلب من ذكره, والثناء عليه.
 وأعظم ما يحصل به هذا المقصود, الصلاة, التي حقيقتها: أنها صلة بين العبد وبين ربه.
 ومنها: أن فيها من حقائق الإيمان, ومعارف الإيقان, ما أوجب أن يفرضها الله على عباده كل يوم وليلة.
 ومن المعلوم أن صلاة الخوف, لا تحصل فيها هذه المقاصد الحميدة, بسبب اشتغال القلب, والبدن, والخوف, فأمر بجبرها بالذكر بعدها.
 ومنها: أن الخوف, يوجب قلق القلب وخوفه, وهو مظنة لضعفه.
 وإذا ضعف القلب, ضعف البدن عن مقاومة العدو.
 والذكر لله والإكثار منه من أعظم مقويات القلب.
 ومنها: أن الذكر لله تعالى - مع الصبر والثبات - سبب للفلاح والظفر بالأعداء.
 كما قال تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ " .
 فأمر بالإكثار منه في هذه الحال, إلى غير ذلك من الحِكَم.
 وقوله " فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلَاةَ " أي: إذا أمنتم من الخوف, واطمأنت قلوبكم وأبدانكم, فأقيموا صلاتكم على الوجه الأكمل, ظاهرا وباطنا, بأركانها وشروطها, وخشوعها, وسائر مكملاتها.
 " إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا " أي: مفروضا في وقته.
 فدل ذلك على فرضيتها, وأن لها وقتا, لا تصح إلا به, وهو هذه الأوقات, التي قد تقررت عند المسلمين, صغيرهم, وكبيرهم, عالمهم وجاهلهم, وأخذوا ذلك عن نبيهم محمد صلى الله عليه وسلم بقوله: " صلوا كما رأيتموني أصلي " .
 ودل قوله " عَلَى الْمُؤْمِنِينَ " على أن الصلاة ميزان الإيمان, وعلى حسب إيمان العبد, تكون صلاته, وتتم وتكمل.
 ويدل ذلك, على أن الكفار - وإن كانوا ملتزمين لأحكام المسلمين كأهل الذمة - أنهم لا يخاطبون بفروع الدين كالصلاة, ولا يؤمرون بها, بل ولا تصح منهم, ما داموا على كفرهم, وإن كانوا يعاقبون عليها, وعلى سائر الأحكام, في الآخرة.

*******************
 " وَلَا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا "
أي: لا تضعفوا ولا تكسلوا, في ابتغاء عدوكم من الكفار, أي: في جهادهم, والمرابطة على ذلك فإن وَهَن القلب, مستدع لوَهَن البدن, وذلك يضعف عن مقاومة الأعداء.
 بل كونوا أقوياء, نشيطين في قتالهم.
 ثم ذكر ما يقوي قلوب المؤمنين, فذكر شيئين.
 الأول: أن ما يصيبكم من الألم, والتعب, والجراح ونحو ذلك, فإنه يصيب أعداءكم.
 فليس من المروءة الإنسانية, والشهامة الإسلامية أن تكونوا أضعف منهم, وأنتم وهم, وقد تساويتم فيما يوجب ذلك.
 لأن العادة الجارية, أن لا يضعف, إلا من توالت عليه الآلام وانتصر عليه الأعداء على الدوام.
 لا من يدال له مرة, ويدال عليه أخرى.
 الأمر الثاني: أنكم ترجون من الله ما لا يرجون.
 فترجون الفوز بثوابه, والنجاة من عقابه.
 بل خواص المؤمنين, لهم مقاصد عالية, وآمال رفيعة, من نصر دين الله, وإقامة شرعه, واتساع دائرة الإسلام, وهداية الضالين, وقمع أعداء الدين.
 فهذه الأمور, توجب للمؤمن المصدق, زيادة القوة, وتضاعف النشاط, والشجاعة التامة.
 لأن من يقاتل ويصبر على نيل عزه الدنيوي, إن ناله, ليس كمن يقاتل لنيل السعادة الدنيوية والأخروية, والفوز برضوان الله وجنته.
 فسبحان من فاوت بين العباد, وفرق بينهم بعلمه وحكمته.
 ولهذا قال: " وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا " كامل العلم, كامل الحكمة.

*******************
 " إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا "
يخبر تعالى, أنه أنزل على عبده ورسوله, الكتاب بالحق, أي: محفوظا في إنزاله من الشياطين, أن يتطرق إليه منهم باطل.
 بل نزل بالحق, ومشتملا أيضا على الحق.
 فأخباره صدق, وأوامره ونواهيه, عدل " وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا " .
 وأخبر أنه أنزله ليحكم بين الناس.
 وفي الآية الأخرى " وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ " .
 فيحتمل أن هذه الآية, في الحكم بين الناس, في مسائل النزاع والاختلاف.
 وتلك في تبيين جميع الدين, وأصوله, وفروعه.
 ويحتمل أن الآيتين كلتيهما, معناهما واحد.
 فيكون الحكم بين الناس هنا يشمل الحكم بينهم في الدماء والأعراض والأموال وسائر الحقوق وفي العقائد, وفي جميع مسائل الأحكام.
 وقوله " بِمَا أَرَاكَ اللَّهُ " أي: لا بهواك, بل بما علَّمك الله وألهمك.
 كقوله تعالى " وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى " .
 وفي هذا دليل على عصمته صلى الله عليه وسلم, فيما يُبَلِّغ عن الله من جميع الأحكام وغيرها.
 وأنه يشترط في الحكم, العلم والعدل لقوله " بِمَا أَرَاكَ اللَّهُ " ولم يقل: بما رأيت.
 ورتب أيضا, الحكم بين الناس على معرفة الكتاب.
 ولما أمر الله بالحكم بين الناس المتضمن للعدل والقسط, نهاه عن الجور والظلم, الذي هو ضد العدل فقال: " وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا " أي: لا تخاصم عن من عرفت خيانته, من مدع ما ليس له, أو منكر حقا عليه, سواء علم ذلك, أو ظنه.
 ففي هذا, دليل على تحريم الخصومة في باطل, والنيابة عن المبطل, في الخصومات الدينية, والحقوق الدنيوية.
 ويدل مفهوم الآية على جواز الدخول في نيابة الخصومة لمن لم يعرف منه ظلم.

*******************
 " وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا "
 " وَاسْتَغْفِرِ اللَّهَ " مما صدر منك, إن صدر.
 " إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا " أي: يغفر الذنب العظيم, لمن استغفره, وتاب إليه وأناب, ويوفقه للعمل الصالح بعد ذلك, الموجِب لثوابه, وزوال عقابه.

*******************
 " وَلَا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا "
 " وَلَا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ " .
 " الاختيان " و " الخيانة " بمعنى الجناية, والظلم, والإثم, وهذا يشمل النهي عن المجادلة, عن من أذنب وتوجه عليه عقوبة, من حد أو تعزير, فإنه لا يجادل عنه, بدفع ما صدر منه من الخيانة, أو بدفع ما ترتب على ذلك من العقوبة الشرعية.
 " إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا " أي: كثير الخيانة والإثم.
 وإذا انتفى الحب, ثبت ضده, وهو البُغْض, وهذا كالتعليل, للنهي المتقدم.

*******************
 " يَسْتَخْفُونَ مِنَ النَّاسِ وَلَا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لَا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا "
ثم ذكر عن هؤلاء الخائنين أنهم " يَسْتَخْفُونَ مِنَ النَّاسِ وَلَا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لَا يَرْضَى مِنَ الْقَوْلِ " .
 وهذا من ضعف الإيمان, ونقصان اليقين, أن تكون مخافة الخلق عندهم, أعظم من مخافة الله فيحرصون بالطرق المباحة والمحرمة, على عدم الفضيحة عند الناس, وهم - مع ذلك - قد بارزوا الله بالعظائم, ولم يبالوه بنظره واطلاعه عليهم.
 وهو معهم بالعلم, في جميع أحوالهم, خصوصا في حال تبييتهم ما لا يرضيه من القول, من تبرئة الجاني, ورمي البريء بالجناية, والسعي في ذلك للرسول صلى الله عليه وسلم, ليفعل ما بيتوه.
 فقد جمعوا بين عدة جنايات, ولم يراقبوا رب الأرض والسماوات, المطلع على سرائرهم وضمائرهم, ولهذا توعدهم تعالى بقوله: " وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا " أي: قد أحاط بذلك علما.
 ومع هذا, لم يعاجلهم بالعقوبة, بل استأنى بهم, وعرض عليهم التوبة وحذرهم من الإصرار على ذنبهم, الموجب للعقوبة البليغة.

*******************
 " هَا أَنْتُمْ هَؤُلَاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلًا "
 " هَا أَنْتُمْ هَؤُلَاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلًا " .
 أي: هبكم جادلتم عنهم في هذه الحياة الدنيا, ودفع عنهم جدالكم بعض ما يحذرون من العار والفضيحة, عند الخَلْق.
 فماذا يغني عنهم وينفعهم؟ ومن يجادل الله عنهم يوم القيامة حين تتوجه عليهم الحجة, وتشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون؟ " يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ " .
 فمن يجادل عنهم, من يعلم السر وأخفى, ومن أقام عليهم من الشهود ما لا يمكن معه الإنكار؟.
 وفي هذه الآية, الإرشاد إلى المقابلة, بين ما يتوهم من مصالح الدنيا المترتبة على ترك أوامر الله, أو فعل مناهيه.
 وبين ما يفوت من ثواب الآخرة, أو يحصل من عقوباتها.
 فيقول من أمرته نفسه بترك أمر الله: ها أنت, تركت أمره كسلا وتفريطا, فما النفع الذي انتفعت به؟ وماذا فاتك من ثواب الآخرة؟ وماذا ترتب على هذا الترك من الشقاء والحرمان والخيبة والخسران؟ وكذلك إذا دعته نفسه إلى ما تشتهيه من الشهوات المحرمة, قال لها: هبك فعلت ما اشتهيت, فإن لذته تنقضي, ويعقبها من الهموم, والغموم, والحسرات, وفوات الثواب, وحصول العقاب - ما بعضه يكفي العاقل في الإحجام عنها.
 وهذا من أعظم ما ينفع العبد تدبره, وهو خاصة, العقل الحقيقي.
 بخلاف من يدعي العقل, وليس كذلك.
 فإنه - بجهله وظلمه - يؤثر اللذة الحاضرة, والراحة الراهنة, ولو ترتب عليها ما ترتب.
 والله المستعان.

*******************
 " وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا "
ثم قال تعالى: " وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا " .
 أي: من تجرأ على المعاصي, واقتحم على الإثم, ثم استغفر الله استغفارا تاما, يستلزم الإقرار بالذنب, والندم عليه, والإقلاع, والعزم على أن لا يعود.
 فهذا قد وعده من لا يخلف الميعاد, بالمغفرة والرحمة.
 فيغفر له ما صدر منه من الذنب, ويزيل عنه, ما ترتب عليه من النقص والعيب, ويعيد إليه, ما تقدم من الأعمال الصالحة, ويوفقه فيما يستقبله من عمره, ولا يجعل ذنبه حائلا عن توفيقه, لأنه قد غفره, وإذا غفره, غفر ما يترتب عليه.
 واعلم أن عمل السوء عند الإطلاق, يشمل سائر المعاصي, الصغيرة, والكبيرة.
 وسمي " سوءا " لكونه يسوء عامله بعقوبته, ولكونه - في نفسه - سيئا, غير حسن.
 وكذلك ظلم النفس عند الإطلاق, يشمل ظلمها بالشرك, فما دونه.
 ولكن عند اقتران أحدهما بالآخر, قد يفسر كل واحد منهما, بما يناسبه.
 فيفسر عمل السوء هنا, بالظلم الذي يسوء الناس, وهو ظلمهم, في دمائهم, وأموالهم وأعراضهم.
 ويفسر ظلم النفس, بالظلم والمعاصي, التي بين الله وبين عبده.
 وسمي ظلم النفس " ظلما " لأن نفس العبد, ليست ملكا له, يتصرف فيها بما يشاء.
 وإنما هي, ملك لله تعالى, قد جعلها أمانة عند العبد وأمره أن يقيمها على طريق العدل, بإلزامها الصراط المستقيم, علما وعملا, فيسعى في تعليمها ما أمر به, ويسعى في العمل بما يجب.
 فسعيه في غير هذا الطريق, ظلم لنفسه, وخيانة, وعدول بها عن العدل, الذي ضده, الجور والظلم.

*******************
 " وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا "
ثم قال: " وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ " وهذا يشمل, كل ما يؤثم, من صغير وكبير.
 فمن كسب سيئة, فإن عقوبتها الدنيوية والأخروية, على نفسه, لا تتعداها إلى غيرها, كما قال تعالى: " وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى " .
 لكن إذا ظهرت السيئات, فلم تنكر, عمت عقوبتها, وشمل إثمها, فلا تخرج أيضا, عن حكم هذه الآية الكريمة, لأن من ترك الإنكار الواجب, فقد كسب سيئة.
 وفي هذا, بيان عدل الله وحكمته, أنه لا يعاقب أحدا بذنب أحد, ولا يعاقب أحدا, أكثر من العقوبة الناشئة عن ذنبه, ولهذا قال: " وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا " أي: له العلم الكامل, والحكمة التامة.
 ومن علمه وحكمته, أنه يعلم الذنب, ومن صدر منه, والسبب الداعي لفعله, والعقوبة المترتبة على فعله.
 ويعلم حالة المذنب, أنه إن صدر منه الذنب, بغلبة دواعي نفسه الأمارة بالسوء, مع إنابته إلى ربه, في كثير من أوقاته, أنه سيغفر له, ويوفقه للتوبة.
 وإن صدر بتجرؤه على المحارم, استخفافا بنظر ربه, وتهاونا بعقابه, فإن هذا بعيد من المغفرة, بعيد من التوفيق للتوبة.

*******************
 " وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ بَرِيئًا فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا "
ثم قال " وَمَنْ يَكْسِبْ خَطِيئَةً " أي: ذنبا كبيرا " أَوْ إِثْمًا " ما دون ذلك.
 " ثُمَّ يَرْمِ بِهِ " أي: يتهم بذنبه " بَرِيئًا " من ذلك الذنب, وإن كان مذنبا.
 " فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا " أي: فقد حمل فوق ظهره, بهتا للبريء وإثما ظاهرا بينا.
 وهذا يدل على أن ذلك من كبائر الذنوب, وموبقاتها.
 فإنه قد جمع عدة مفاسد: كسب الخطيئة, والإثم.
 ثم رمي من لم يفعلها بفعلها.
 ثم الكذب الشنيع, بتبرئة نفسه, واتهام البريء.
 ثم ما يترتب على ذلك, من العقوبة الدنيوية, تندفع عمن وجبت عليه, وتقام على من لا يستحقها.
 ثم ما يترتب على ذلك أيضا, من كلام الناس في البريء, إلى غير ذلك من المفاسد, التي نسأل الله العافية منها, ومن كل شر.

*******************
 " وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا "
ثم ذكر منته على رسوله بحفظه وعصمته ممن أراد أن يضله فقال: " وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ " .
 وذلك أن هذه الآيات الكريمات, قد ذكر المفسرون, أن سبب نزولها, أن أهل بيت, سرقوا في المدينة.
 فلما اطلع على سرقتهم, خافوا الفضيحة, وأخذوا سرقتهم, فرموها ببيت من هو بريء من ذلك.
 واستعان السارق بقومه, أن يأتوا رسول الله صلى الله عليه وسلم, ويطلبوا منه أن يبرئ صاحبهم, على رءوس الناس.
 وقالوا: إنه لم يسرق, وإنما الذي سرق, من وجدت السرقة ببيته, وهو البريء.
 فهَمَّ رسول الله صلى الله عليه وسلم, أن يبرئ صاحبهم.
 فأنزل الله هذه الآيات, تذكيرا, وتبيينا لتلك الواقعة, وتحذيرا للرسول صلى الله عليه وسلم, من المخاصمة عن الخائنين, فإن المخاصمة عن المبطل, من الضلال, فإن الضلال نوعان: ضلال في العلم, وهو الجهل بالحق, وضلال في العمل, وهو: العمل بغير ما يجب.
 فحفظ الله رسوله, عن هذا النوع من الضلال, كما حفظه عن الضلال في الأعمال.
 وأخبر أن كيدهم ومكرهم, يعود على أنفسهم, كحالة كل ماكر, فقال: " وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ " لكون ذلك المكر, وذلك التحيل, لم يحصل لهم, فيه مقصودهم, ولم يحصل لهم إلا الخيبة والحرمان, والإثم, والخسران.
 وهذه نعمة كبيرة, على رسوله صلى الله عليه وسلم, تتضمن النعمة بالعمل, وهو: التوفيق لفعل ما يحب, والعصمة له عن كل محرم.
 ثم ذكر نعمته عليه بالعلم فقال: " وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ " .
 أي: أنزل عليك هذا القرآن العظيم, والذكر الحكيم, الذي فيه تبيان كل شيء, وعلم الأولين والآخِرين.
 والحكمة: إما السنة, التي قد قال فيها بعض السلف: إن السنة تنزل عليه, كما ينزل القرآن.
 وإما: معرفة أسرار الشريعة الزائدة, على معرفة أحكامها, وتنزيل الأشياء منازلها, وترتيب كل شيء بحسبه.
 " وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ " وهذا يشمل جميع ما علمه الله تعالى.
 فإنه صلى الله عليه وسلم, كما وصفه الله قبل النبوة بقوله " مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ " , " وَوَجَدَكَ ضَالًّا فَهَدَى " .
 ثم لم يزل يوحي الله إليه, ويعلمه, ويكمله, حتى ارتقى مقاما من العلم, يتعذر وصوله على الأولين والآخرين.
 فكان أعلم الخلق على الإطلاق, وأجمعهم لصفات الكمال, وأكملهم فيها.
 ولهذا قال " وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا " ففضله على الرسول محمد صلى الله عليه وسلم, أعظم من فضله على كل الخلق.
 وأجناس الفضل التي قد فضله الله به, لا يمكن استقصاؤها ولا يتيسر إحصاؤها.

*******************
 " لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا "
أي: لا خير في كثير, مما يتناجى به الناس ويتخاطبون.
 وإذا لم يكن فيه خير, فإما لا فائدة فيه, كفضول الكلام المباح.
 وإما شر, ومضرة محضة, كالكلام المحرم بجميع أنواعه.
 ثم استثنى تعالى فقال: " إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ " من مال, أو علم, أو أي نفع كان.
 بل لعله, يدخل فيه العبادات القاصرة, كالتسبيح, والتحميد, ونحوه.
 كما قال النبي صلى الله عليه وسلم " إن بكل تسبيحة صدقة, وكل تكبيرة صدقة, وكل تهليلة صدقة, وأمر بالمعروف صدقة, ونهي عن المنكر صدقة, وفي بضع أحدكم صدقة " الحديث.
 " أَوْ مَعْرُوفٍ " وهو الإحسان والطاعة, وكل ما عرف في الشرع والعقل حسنه.
 وإذا أطلق الأمر بالمعروف, من غير أن يقرن بالنهي عن المنكر, دخل فيه النهي عن المنكر.
 وذلك لأن ترك المنهيات, من المعروف.
 وأيضا لا يتم فعل الخير, إلا بترك الشر.
 وأما عند الاقتران, فيفسر المعروف, بفعل المأمور, والمنكر, بترك المنهي.
 " أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ " والإصلاح, لا يكون إلا بين متنازعين متخاصمين.
 والنزاع, والخصام, والتغاضب, يوجب من الشر والفرقة, ما لا يمكن حصره.
 فلذلك حث الشارع على الإصلاح بين الناس, في الدماء, والأموال والأعراض.
 بل وفي الأديان, كلها قال تعالى: " وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا " .
 وقال تعالى: " وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ " الآية.
 وقال تعالى: " وَالصُّلْحُ خَيْرٌ " .
 والساعي في الإصلاح بين الناس, أفضل من القانت بالصلاة, والصيام, والصدقة.
 والمصلح, لا بد أن يصلح الله سعيه وعمله.
 كما أن الساعي في الإفساد, لا يصلح الله عمله, ولا يتم له مقصوده كما قال تعالى: " إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ " .
 فهذه الأشياء, حيثما فعلت, فهي خير, كما دل على ذلك, الاستثناء.
 ولكن كمال الأجر وتمامه, بحسب النية والإخلاص, ولهذا قال: " وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا " .
 فلهذا ينبغي للعبد, أن يقصد وجه الله تعالى, ويخلص العمل لله, في كل وقت, وفي كل جزء من أجزاء الخير, ليحصل له بذلك, الأجر العظيم, وليتعود الإخلاص, فيكون من المخلصين, وليتم له الأجر, سواء تم مقصوده أم لا, لأن النية حصلت, واقترن بها, ما يمكن من العمل.

*******************
 " وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا "
أي: ومن يخالف الرسول صلى الله عليه وسلم, ويعانده فيما جاء به " مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى " بالدلائل القرآنية, والبراهين النبوية.
 " وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ " وسبيلهم هو: طريقهم في عقائدهم وأعمالهم.
 " نُوَلِّهِ مَا تَوَلَّى " , أي: نتركه وما اختاره لنفسه, ونخذله, فلا نوفقه للخير, لكونه رأى الحق وعلمه وتركه.
 فجزاؤه من الله عدلا, أن يبقيه في ضلاله حائرا, ويزداد ضلالا إلى ضلاله.
 كما قال تعالى " فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ " وقال تعالى " وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ " .
 ويدل مفهومها, على أن من لم يشاقق الرسول, ويتبع سبيل المؤمنين, بأن كان قصده وجه الله, واتباع رسوله, ولزوم جماعة المسلمين, ثم صدر منه, من الذنوب أو الهّم بها, ما هو من مقتضيات النفوس, وغلبات الطباع, فإن الله لا يوليه نفسه وشيطانه, بل يتداركه بلطفه, ويمن عليه, بحفظه, ويعصمه من السوء كما قال تعالى عن يوسف عليه السلام: " كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ " .
 أي: بسبب إخلاصه, صرفنا عنه السوء, وكذلك كل مخلص, كما يدل عليه, عموم التعليل.
 وقوله " وَنُصْلِهِ جَهَنَّمَ " أي: نعذبه فيها عذابا عظيما.
 " وَسَاءَتْ مَصِيرًا " أي: مرجعا له ومآلا.
 وهذا الوعيد, المترتب على الشقاق, ومخالفة المؤمنين, مراتب, لا يحصيها إلا الله, بحسب حالة الذنب, صغرا وكبرا.
 فمنه ما يخلد في النار, ويوجب جميع الخذلان.
 ومنه, ما هو دون ذلك, فلعل الآية الثانية, كالتفصيل لهذا المطلق.

*******************
 " إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا "
وهو: أن الشرك, لا يغفره الله تعالى, لتضمنه القدح في رب العالمين, ووحدانيته, وتسوية المخلوق, الذي لا يملك لنفسه ضرا ولا نفعا, بمن هو مالك النفع والضر, الذي ما من نعمة إلا منه, ولا يدفع النقم إلا هو, الذي له الكمال المطلق من جميع الوجوه, والغنى التام بجميع وجوه الاعتبارات.
 فمن أعظم الظلم, وأبعد الضلال, عدم إخلاص العباده لمن هذا شأنه وعظمته, وصرف شيء منها للمخلوق, الذي ليس له من صفات الكمال شيء, ولا له من صفات الغنى شيء, بل ليس له إلا العدم.
 عدم الوجود, وعدم الكمال, وعدم الغنى من جميع الوجوه.
 وأما ما دون الشرك من الذنوب والمعاصي, فهو تحت المشيئة.
 إن شاء الله غفره برحمته وحكمته.
 وإن شاء عذب عليه, وعاقب بعدله وحكمته.
 وقد استدل بهذه الآية الكريمة, على أن إجماع هذه الأمة, حجة, وأنها معصومة من الخطإ.
 ووجه ذلك: أن الله توعد من خالف سبيل المؤمنين, بالخذلان والنار.
 وسبيل المؤمنين مفرد مضاف, يشمل سائر ما المؤمنون عليه, من العقائد والأعمال.
 فإذا اتفقوا على إيجاب شيء, أو استحبابه, أو تحريمه أو كراهته, أو إباحته - فهذا سبيلهم.
 فمن خالفهم في شيء من ذلك, بعد انعقاد إجماعهم عليه, فقد اتبع غير سبيلهم.
 ويدل على ذلك قوله تعالى: " كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ " .
 ووجه الدلالة منها, أن الله تعالى, أخبر أن المؤمنين من هذه الأمة, لا يأمرون إلا بالمعروف.
 فإذا اتفقوا على إيجاب شيء, أو استحبابه, فهو مما أمروا به.
 فيتعين - بنص الآية - أن يكون معروفا, ولا شيء بعد المعروف, غير المنكر.
 وكذلك إذا اتفقوا على النهي عن شيء, فهو مما نهوا عنه, فلا يكون إلا منكرا.
 ومثل ذلك, قوله تعالى " وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ " .
 فأخبر تعالى, أن هذه الأمة, جعلها الله وسطا أي: عدلا خيارا, ليكونوا شهداء على الناس, أي: في كل شيء.
 فإذا شهدوا على حكم, بأن الله أمر به, أو نهى عنه, أو أباحه, فإن شهادتهم معصومة, لكونهم عالمين بما شهدوا به عادلين في شهادتهم.
 فلو كان الأمر بخلاف ذلك, لم يكونوا عادلين في شهادتهم, ولا عالمين بها.
 ومثل ذلك قوله تعالى " فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ " .
 يفهم منها, أن ما لم يتنازعوا فيه, بل اتفقوا عليه, أنهم غير مأمورين برده إلى الكتاب والسنة.
 وذلك لا يكون إلا موافقا للكتاب والسنة, فلا يكون مخالفا.
 فهذه الأدلة ونحوها, تفيد القطع, أن إجماع هذه الأمة حجة قاطعة.
 ولهذا بين الله قبح ضلال المشركين بقوله: " إِنْ يَدْعُونَ مِنْ دُونِهِ " إلى " مَحِيصًا " .

*******************
 " إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثًا وَإِنْ يَدْعُونَ إِلَّا شَيْطَانًا مَرِيدًا "
أي: ما يدعو هؤلاء المشركون من دون الله إلا إناثا, أي: أوثانا وأصناما, مسميات بأسماء الإناث, كـ " العزى " و " مناة " ونحوهما.
 ومن المعلوم, أن الاسم دال على المسمى.
 فإذا كانت أسماؤها, أسماء مؤنثة ناقصة, دل ذلك, على نقص المسميات بتلك الأسماء, وفقدها لصفات الكمال.
 كما أخبر الله تعالى, في غير موضع من كتابه, أنها لا تخلق, ولا ترزق, ولا تدفع عن عابديها, بل ولا عن نفسها; نفعا ولا ضرا, ولا تنصر أنفسها ممن يريدها بسوء, وليس لها أسماع, ولا أبصار, ولا أفئدة.
 فكيف يعبد, من هذا وصفه, ويترك الإخلاص لمن له الأسماء الحسنى, والصفات العليا والحمد والكمال, والمجد, والجلال, والعز, والجمال, والرحمة, والبر, والإحسان, والانفراد بالخلق والتدبير, والحكمة العظيمة في الأمر والتقدير؟!! هل هذا إلا من أقبح القبيح, الدال على نقص صاحبه, وبلوغه من الخسة والدناءة, أدنى ما يتصوره متصور, أو يصفه واصف؟!!.
 ومع هذا فعبادتهم, إنما صورتها فقط, لهذه الأوثان الناقصة.
 وبالحقيقة, ما عبدوا غير الشيطان, الذي هو عدوهم, الذي يريد إهلاكهم, ويسعى في ذلك بكل ما يقدر عليه, الذي هو في غاية البعد من الله,

*******************
 " لَعَنَهُ اللَّهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا "
لعنه الله وأبعده عن رحمته.
 فكما أبعده الله من رحمته, يسعى في إبعاد العباد عن رحمة الله.
 " إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ " .
 ولهذا أخبر الله عن سعيه, في إغواء العباد, وتزيين الشر لهم والفساد, وأنه قال لربه مقسما.
 " لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا " أي: مقدرا.
 علم اللعين, أنه لا يقدر على إغواء جميع عباد الله, وأن عباد الله المخلصين, ليس له عليهم سلطان.
 وإنما سلطانه, على من تولاه, وآثر طاعته على طاعة مولاه.
 وأقسم في موضع آخر ليغوينهم فقال: " لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ " .
 فهذا الذي ظنه الخبيث وجزم به, أخبر الله تعالى بوقوعه لقوله: " وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ " .
 وهذا النصيب المفروض, الذي أقسم ليتخذنه منهم, ذكر ما يريده بهم, وما يقصده لهم بقوله: " وَلَأُضِلَّنَّهُمْ "

*******************
 " وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا "
 " وَلَأُضِلَّنَّهُمْ " أي: عن الصراط المستقيم, ضلالا في العلم, وضلالا في العمل.
 " وَلَأُمَنِّيَنَّهُمْ " أي: مع الإضلال, لأمنينهم أن ينالوا, ما ناله المهتدون.
 وهذا هو الغرور بعينه.
 فلم يقتصر على مجرد إضلالهم حتى زين لهم, ما هم فيه من الضلال.
 وهذا زيادة شر إلى شرهم, حيث عملوا أعمال أهل النار, الموجبة للعقوبة, وحسبوا أنها موجبة للجنة.
 واعتبر ذلك باليهود والنصارى ونحوهم, فإنهم كما حكى الله عنهم.
 " وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ "  " كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ " , " قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا " الآيات: وقال تعالى عن المنافقين أنهم يقولون يوم القيامة للمؤمنين: " أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ " .
 وقوله " وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ " أي: بتقطيع آذانها, وذلك كالبحيرة, والسائبة والوصيلة, والحام, فنبه ببعض ذلك على جميعه.
 وهذا نوع من الإضلال, يقتضي تحريم ما أحل الله, أو تحليل ما حرم الله.
 ويلتحق بذلك, من الاعتقادات الفاسدة, والأحكام الجائرة, ما هو من أكبر الإضلال.
 " وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ " وهذا يتناول الخلقة الظاهرة, بالوشم, والوشر, والنمص, والتفليج للحسن, ونحو ذلك, مما أغواهم به الشيطان فغيروا خلقة الرحمن.
 وذلك يتضمن التسخط من خلقته, والقدح في حكمته, واعتقاد أن ما يصنعونه بأيديهم, أحسن من خلقة الرحمن, وعدم الرضا بتقديره وتدبيره.
 ويتناول أيضا تغيير الخلقة الباطنة.
 فإن الله تعالى خلق عباده, حنفاء مفطورين, على قبول الحق, وإيثاره فجاءتهم الشياطين, فاجتالتهم عن هذا الخلق الجميل, وزينت لهم الشر والشرك, والكفر, والفسوق, والعصيان.
 فإن كل مولود يولد على الفطرة, ولكن أبواه, يهوِّدانه, أو ينصِّرانه أو يمجِّسانه, ونحو ذلك, مما يغيرون به, ما فطر الله عليه العباد, من توحيده, وحبه ومعرفته.
 فافترستهم الشياطين في هذا الموضع, افتراس السبع والذئاب, للغنم المنفردة.
 ولولا لطف الله وكرمه بعباده المخلصين, لجرى عليهم, ما جرى على هؤلاء المفتونين, فخسروا الدنيا والآخرة, ورجعوا بالخيبة والصفقة الخاسرة وهذا الذي جرى عليهم, من توليهم عن ربهم وفاطرهم, وتوليهم لعدوهم المريد لهم الشر, من كل وجه.
 ولهذا قال " وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا " .
 وأي خسار أبين وأعظم, ممن خسر دينه ودنياه, وأوبقته معاصيه وخطاياه؟!! فحصل له الشقاء الأبدي, وفاته النعيم السرمدي.
 كما أن من تولى مولاه, وآثر رضاه, ربح كل الربح, وأفلح كل الفلاح, وفاز بسعادة الدارين, وأصبح قرير العين.
 اللهم, فلا مانع لما أعطيت, ولا معطي لما منعت.
 اللهم تولنا فيمن توليت, وعافنا فيمن عافيت.

*******************
 " يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا "
ثم قال " يَعِدُهُمْ وَيُمَنِّيهِمْ " أي: يعد الشيطان من يسعى في إضلالهم.
 والوعد, يشمل حتى الوعيد كما قال تعالى " الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ " .
 فإنه يعدهم - إذا أنفقوا في سبيل الله, افتقروا.
 ويخوفهم إذا جاهدوا, بالقتل وغيره كما قال تعالى: " إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ " الآية.
 ويخوفهم عند إيثار مرضاة الله, بكل ما يمكن, وما لا يمكن, مما يدخله في عقولهم, حتى يكسلوا عن فعل الخير.
 وكذلك يمنيهم الأماني الباطلة, التي هي - عند التحقيق - كالسراب الذي لا حقيقة له.
 ولهذا قال " وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا "

*******************
 " أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلَا يَجِدُونَ عَنْهَا مَحِيصًا "
 " أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ " أي: من انقاد للشيطان, وأعرض عن ربه, وصار من أتباع إبليس وحزبه, مستقرهم النار.
 " وَلَا يَجِدُونَ عَنْهَا مَحِيصًا " أي: مخلصا ولا ملجأ, بل هم خالدون فيها أبدا الآباد.

*******************
 " وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا "
ولما بين مآل الأشقياء, أولياء الشيطان, ذكر مآل السعداء أوليائه فقال: والذين آمنوا: الآية.
 أي: " آمَنُوا " بالله, وملائكته, وكتبه, ورسله, واليوم الآخر, والقَدَر, خيره وشره, على الوجه الذي أمروا به, علما, وتصديقا, وإقرارا.
 " وَعَمِلُوا الصَّالِحَاتِ " الناشئة عن الإيمان.
 وهذا يشمل سائر المأمورات, من واجب, ومستحب, الذي على القلب, والذي على اللسان, والذي على بقية الجوارح.
 كل له, من الثواب المرتب على ذلك, بحسب حاله ومقامه, وتكميله للإيمان والعمل الصالح.
 ويقويه, ما رتب على ذلك, بحسب ما أخل به من الإيمان والعمل.
 وذلك بحسب ما علم من حكمة الله ورحمته.
 وكذلك وعده الصادق, الذي يعرف من تتبع كتاب الله وسنة رسوله.
 ولهذا ذكر الثواب المرتب على ذلك بقوله: " سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " فيها ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر, من أنواع المآكل, والمشارب اللذيذة, والمناظر العجيبة, والأزواج الحسنة, والقصور, والغرف المزخرفة والأشجار المتدلية, والفواكه المستغربة, والأصوات الشجية, والنعم السابغة وتزاور الإخوان, وتذكرهم ما كان منهم, في رياض الجنات.
 وأعلى من ذلك وأجلّ, رضوان الله عليهم, وتمتع الأرواح بقربه, والعيون برؤيته, والأسماع بخطابه, الذي ينسيهم كل نعيم وسرور.
 ولولا الثبات من الله لهم, لطاروا, وماتوا من الفرح والحبور.
 فلله ما أحلى ذلك النعيم, وما أعلى ما أنالهم الرب الكريم, وما حصل لهم, من كل خير وبهجة, لا يصفه الواصفون.
 وتمام ذلك وكماله, الخلود الدائم, في تلك المنازل العاليات, ولهذا قال: " خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا " .
 فصدق الله العظيم, الذي بلغ قوله وحديثه في الصدق, أعلى ما يكون.
 ولهذا لما كان كلامه صدقا, وخبره صدقا - كان ما يدل عليه, مطابقة, وتضمنا, وملازمة, كل ذلك مراد من كلامه.
 وكذلك كلام رسوله صلى الله عليه وسلم, لكونه لا يخبر إلا بأمره ولا ينطق إلا عن وحيه.

*******************
 " لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلَا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا "
أي: " لَيْسَ " الأمر والنجاة والتزكية " بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ " .
 والأماني: أحاديث النفس المجردة عن العمل, المقترن بها, دعوى مجردة, لو عورضت بمثلها, لكانت من جنسها.
 وهذا عامّ في كل أمر.
 فكيف بأمر الإيمان, والسعادة الأبدية؟!.
 فإن أماني أهل الكتاب, قد أخبر الله بها, أنهم قالوا: " لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ " وغيرهم ممن ليس ينتسب لكتاب, ولا رسول, من باب أولى وأحرى.
 وكذلك أدخل الله في ذلك من ينتسب إلى الإسلام, لكمال العدل والإنصاف.
 فإن مجرد الانتساب إلى أي دين كان, لا يفيد شيئا, إن لم يأت الإنسان ببرهان, على صحة دعواه.
 فالأعمال تصدق الدعوى, أو تكذبها, ولهذا قال تعالى: " مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ " وهذا شامل لجميع العاملين.
 لأن السوء شامل, لأي ذنب كان, من صغائر الذنوب, وكبائرها.
 وشامل أيضا, لكل جزاء, قليل, أو كثير, دنيوي, أو أخروي.
 والناس في هذا المقام درجات, لا يعلمها إلا الله, فمستقل ومستكثر.
 فمن كان عمله سوءا, وذلك لا يكون إلا كافرا.
 فإذا مات من دون توبة, جوزي بالخلود في العذاب الأليم.
 ومن كان عمله صالحا, وهو مستقيم في غالب أحواله, وإنما يصدر منه أحيانا بعض الذنوب الصغار, فما يصيبه من الهم, والغم, والأذى, وبعض الآلام, في بدنه, أو قلبه, أو حبيبه, أو ماله, ونحو ذلك - فإنها مكفرات للذنوب, لطفا من الله بعباده.
 وبين هذين الحالين مراتب كثيرة.
 وهذا الجزاء, على عمل السوء العام, مخصوص في غير التائبين.
 فإن التائب من الذنب, كمن لا ذنب له, كما دلت على ذلك النصوص.
 وقوله " وَلَا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا " لإزالة بعض ما لعله يتوهم, أن من استحق المجازاة على عمله, قد يكون له ولي, أو ناصر, أو شافع, يدفع عنه ما استحقه.
 فأخبر تعالى, بانتفاء ذلك, فليس له ولي, يحصل له المطلوب, ولا نصير يدفع عنه المرهوب, إلا ربه ومليكه.

*******************
 " وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ نَقِيرًا "
 " وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ " دخل في ذلك, سائر الأعمال القلبية والبدنية.
 ودخل أيضا, كل عامل, من إنس, أو جن, صغير, أو كبير, ذكر, أو أنثى.
 ولهذا قال " مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ " وهذا شرط لجميع الأعمال لا تكون صالحة, ولا تقبل, ولا يترتب عليها الثواب, ولا يندفع بها العقاب, إلا بالإيمان.
 فالأعمال بدون الإيمان, كأغصان شجرة, قطع أصلها, وكبناء, بني على موج الماء.
 فالإيمان, هو الأصل والأساس, والقاعدة, التي يبنى عليها كل شيء.
 وهذا القيد, ينبغي التفطن له, في كل عمل مطلق, فإنه مقيد به.
 " فَأُولَئِكَ " أي: الذين جمعوا بين الإيمان والعمل الصالح.
 " يَدْخُلُونَ الْجَنَّةَ " المشتملة على ما تشتهي الأنفس, وتلذ الأعين.
 " وَلَا يُظْلَمُونَ نَقِيرًا " أي: لا قليلا ولا كثيرا, مما عملوه من الخير.
 بل يجدونه كاملا موفرا, مضاعفا أضعافا كثيرة.

*******************
 " وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا "
أي: لا أحد أحسن من دين, من جمع بين الإخلاص للمعبود, وهو: إسلام الوجه لله, الدال على استسلام القلب وتوجهه, وإنابته, وإخلاصه وتوجه الوجه وسائر الأعضاء لله.
 [وهو] مع هذا الإخلاص والاستسلام [محسن] أي: متبع لشريعة الله, التي أرسل الله بها رسله, وأنزل كتبه, وجعلها طريقا لخواص خلقه وأتباعهم.
 " وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ " أي: دينه وشرعه " حَنِيفًا " أي: مائلا عن الشرك إلى التوحيد, وعن التوجه للخلق, إلى الإقبال على الخالق.
 " وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا " والخلة أعلى أنواع المحبة.
 وهذه المرتبة, حصلت للخليلين, محمد, وإبراهيم, عليهما الصلاة والسلام.
 وأما المحبة من الله, فهي لعموم المؤمنين.
 وإنما اتخذ الله إبراهيم خليلا, لأنه وفَّى بما أُمر به, وقام بما ابْتُلي به.
 فجعله الله إماما للناس, واتخذه خليلا, ونوه بذكره في العالمين.

*******************
 " وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطًا "
وهذه الآية الكريمة, فيها بيان إحاطة الله تعالى بجميع الأشياء.
 فأخبر أنه له " مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ " أي: الجميع ملكه وعبيده.
 فهم المملوكون, وهو المالك المتفرد بتدبيرهم.
 وقد أحاط علمه بجميع المعلومات, وبصره بجميع المبصرات, وسمعه بجميع المسموعات, ونفذت مشيئته وقدرته, بجميع الموجودات, ووسعت رحمته أهل الأرض والسماوات, وقهر بعزه وقهره, كل مخلوق, ودانت له جميع الأشياء.

*******************
 " وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللَّاتِي لَا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيمًا "
الاستفتاء: طلب السائل من المسئول, بيان الحكم الشرعي في ذلك المسئول عنه.
 فأخبر عن المؤمنين, أنهم يستفتون الرسول صلى الله عليه وسلم في حكم النساء المتعلق بهم فتولى الله هذه الفتوى بنفسه فقال: " قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ " فاعملوا على ما أفتاكم به, في جميع شئون النساء, من القيام بحقوقهن, وترك ظلمهن, عموما وخصوصا.
 وهذا أمر عام, يشمل جميع ما شرع الله, أمرا, ونهيا, في حق النساء, الزوجات وغيرهن, الصغار والكبار.
 ثم خص - بعد التعميم - الوصية بالضعاف, من اليتامى, والولدان, اهتماما بهم, وزجرا عن التفريط في حقوقهم فقال: " وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ " أي: ويفتيكم أيضا, بما يتلى عليكم في الكتاب, في شأن اليتامى من النساء.
 " اللَّاتِي لَا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ " .
 وهذا إخبار عن الحالة الموجودة الواقعة في ذلك الوقت.
 فإن اليتيمة, إذا كانت تحت ولاية الرجل, بخسها حقها, وظلمها, إما بأكل مالها الذي لها, أو بعضه, أو منعها من التزوج, لينتفع بمالها, خوفا من استخراجه من يده, إنْ زوَّجها, أو يأخذ من صهرها, الذي تتزوج به, بشرط أو غيره, هذا إذا كان راغبا عنها.
 أو يرغب فيها وهي ذات جمال ومال, ولا يقسط في مهرها, بل يعطيها دون ما تستحق.
 فكل هذا ظلم يدخل تحت هذا النص, ولهذا قال: " وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ " أي: ترغبون عن نكاحهن, أو في نكاحهن كما ذكرنا تمثيله.
 " وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ " أي: ويفتيكم في المستضعفين من الولدان الصغار, أن تعطوهم حقهم, من الميراث, وغيره, وأن لا تستولوا على أموالهم, على وجه الظلم والاستبداد.
 " وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ " أي: بالعدل التام.
 وهذا يشمل القيام عليهم, بإلزامهم أمر الله, وما أوجبه على عباده, فيكون الأولياء, مكلفين بذلك, يلزمونهم بما أوجبه الله.
 ويشمل القيام عليهم, في مصالحهم الدنيوية, بتنمية أموالهم, وطلب الأحظ لهم فيها, وأن لا يقربوها إلا بالتي هي أحسن.
 وكذلك لا يحابون فيهم, صديقا ولا غيره, في تزوج وغيره, على وجه الهضم لحقوقهم وهذا من رحمته تعالى بعباده, حيث حثّ غاية الحث, على القيام بمصالح من لا يقوم بمصلحة نفسه, لضعفه, وفقد أبيه.
 ثم حثّ على الإحسان عموما, فقال: " وَمَا تَفْعَلُوا مِنْ خَيْرٍ " لليتامى ولغيرهم, سواء كان الخير متعديا, أو لازما.
 " فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيمًا " أي: قد أحاط علمه بعمل العاملين للخير, قلة وكثرة, حسنا وضده, فيجازي كُلًّا بحسب عمله.

*******************
 " وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ وَإِنْ تُحْسِنُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا "
أي: إذا خافت المرأة نشوز زوجها, أي ترفعه عنها, وعدم رغبته فيها, وإعراضه عنها, فالأحسن في هذه الحالة, أن يصلحا بينهما صلحا, بأن تسمح المرأة عن بعض حقوقها اللازمة لزوجها, على وجه تبقى مع زوجها.
 إما أن ترضى بأقل من الواجب لها من النفقة, أو الكسوة, أو المسكن, أو القسم, بأن تسقط حقها منه.
 أو تهب يومها وليلتها, لزوجها, أو لضرتها.
 فإذا اتفقا على هذه الحالة, فلا جناح ولا بأس عليهما فيها, لا عليها, ولا على الزوج.
 فيجوز حينئذ لزوجها, البقاء معها على هذه الحال, وهي خير من الفرقة.
 ولهذا قال: " وَالصُّلْحُ خَيْرٌ " .
 ويؤخذ من عموم هذا اللفظ والمعنى, أن الصلح بين من بينهما حق أو منازعة في جميع الأشياء, أنه خير من استقصاء كل منهما على كل حقه, لما فيه من الإصلاح, وبقاء الألفة, والاتصاف بصفة السماح.
 وهو جائز في جميع الأشياء, إلا إذا أحلّ حراما, أو حرّم حلالا, فإنه لا يكون صلحا, وإنما يكون جورا.
 واعلم أن كل حكم من الأحكام, لا يتم, ولا يكمل, إلا بوجود مقتضيه, وانتفاء موانعه.
 فمن ذلك, هذا الحكم الكبير, الذي هو الصلح.
 فذكر تعالى المقتضي لذلك, ونبه على أنه خير, والخير كل عامل يطلبه, ويرغب فيه.
 فإن كان - مع ذلك - قد أمر الله به, وحثّ عليه ازداد المؤمن طلبا له, ورغبة فيه.
 وذكر المانع بقوله " وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ " أي: جبلت النفوس على الشح, وهو: عدم الرغبة في بذل ما على الإنسان, والحرص على الحق الذي له.
 فالنفوس مجبولة على ذلك طبعا.
 أي ينبغي لكم, أن تحرصوا على قلع هذا الخُلُق الدنيء, من نفوسكم, وتستبدلوا به, ضده وهو: السماحة, وهو بذل الحق الذي عليك, والاقتناع ببعض الحق الذي لك.
 فمتى وفق الإنسان لهذا الخُلُق الحسن, سهل - حينئذ - عليه الصلح بينه وبين خصمه ومعامله, وتسهلت الطريق للوصول إلى المطلوب.
 بخلاف من لم يجتهد في إزالة الشح من نفسه, فإنه يعسر عليه الصلح والموافقة, لأنه لا يرضيه إلا جميع ماله, ولا يرضى أن يؤدي ما عليه.
 فإن كان خصمه مثله, اشتد الأمر.
 ثم قال: " وَإِنْ تُحْسِنُوا وَتَتَّقُوا " أي: تحسنوا في عبادة الخالق, بأن يعبد العبد ربه كأنه يراه, فإن لم يكن يراه, فإنه يراه.
 وتحسنوا إلى المخلوقين, بجميع طرق الإحسان, من نفع بمال, أو علم, أو جاه, أو غير ذلك.
 " وَتَتَّقُوا " الله, بفعل جميع المأمورات, وترك جميع المحظورات.
 أو تحسنوا بفعل المأمور, وتتقوا بترك المحظور.
 " فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا " قد أحاط به, علما وخبرا, بظاهره وباطنه, فيحفظه لكم, ويجازيكم عليه, أتم الجزاء.

*******************
 " وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا "
يخبر تعالى: أن الأزواج لا يستطيعون, وليس في قدرتهم العدل التام بين النساء.
 وذلك, لأن العدل: يستلزم وجود المحبة على السواء, والداعي على السواء, والميل في القلب إليهن على السواء, ثم العمل بمقتضى ذلك.
 وهذا متعذر غير ممكن, فلذلك عفا الله, عما لا يستطاع ونهى عما هو ممكن بقوله: " فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ " أي: لا تميلوا ميلا كثيرا, بحيث لا تؤدون حقوقهن الواجبة.
 بل افعلوا ما هو باستطاعتكم في العدل.
 فالنفقة والكسوة, والقسم ونحوها, عليكم أن تعدلوا بينهن فيها.
 بخلاف الحب, والوطء ونحو ذلك, فإن الزوجة, إذا ترك زوجها, ما يجب لها, صارت كالمعلقة, التي لا زوج لها فتستريح وتستعد للتزوج, ولا ذات زوج, يقوم بحقوقها.
 " وَإِنْ تُصْلِحُوا " ما بينكم وبين زوجاتكم.
 وبإجبار أنفسكم على فعل ما لا تهواه النفس, احتسابا وقياما بحق الزوجة.
 وتصلحوا أيضا, فيما بينكم وبين الناس.
 وتصلحوا أيضا بين الناس, فيما تنازعوا فيه.
 وهذا يستلزم الحث على كل طريق يوصل إلى الصلح مطلقا كما تقدم.
 " وَتَتَّقُوا " الله بفعل المأمور وترك المحظور, والصبر على المقدور.
 " فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا " يغفر ما صدر منكم, من الذنوب, والتقصير في الحق الواجب, ويرحمكم كما عطفتم على أزواجكم ورحمتموهن.

*******************
 " وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا "
هذه الحالة الثالثة بين الزوجين, إذا تعذر الاتفاق, فإنه لا بأس بالفراق.
 فقال " وَإِنْ يَتَفَرَّقَا " أي: بطلاق, أو فسخ, أو خلع, أو غير ذلك.
 " يُغْنِ اللَّهُ كُلًّا " من الزوجين " مِنْ سَعَتِهِ " أي: من فضله, وإحسانه الواسع الشامل.
 فيغني الزوج بزوجة, خير له منها, ويغنيها من فضله.
 وإن انقطع نصيبها من زوجها, فإن رزقها على المتكفل بأرزاق جميع الخلق, القائم بمصالحهم, ولعل الله يرزقها, زوجا خيرا منه.
 " وَكَانَ اللَّهُ وَاسِعًا " أي: كثير الفضل, واسع الرحمة.
 وصلت رحمته وإحسانه, إلى حيث وصل إليه علمه.
 وكان - مع ذلك - " حَكِيمًا " أي: يعطي بحكمته, ويمنع لحكمته.
 فإذا اقتضت حكمته منع بعض عباده, من إحسانه, بسبب في العبد, لا يستحق معه الإحسان - حرمه, عدلا وحكمة.

*******************
 " وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا "
يخبر تعالى, عن عموم ملكه العظيم الواسع, المستلزم تدبيره, بجميع أنواع التدبير, وتصرفه بأنواع التصريف, قدرا, وشرعا.
 فتصرفه الشرعي, أن وصى الأولين والآخرين, أهل الكتب السابقة واللاحقة - بالتقوى المتضمنة للأمر والنهي, وتشريع الأحكام, والمجازاة لمن قام بهذه الوصية, بالثواب, والمعاقبة لمن أهملها وضيعها, بأليم العذاب.
 ولهذا قال " وَإِنْ تَكْفُرُوا " بأن تتركوا تقوى الله, وتشركوا بالله ما لم ينزل به عليكم سلطانا, فإنكم لا تضرون بذلك, إلا أنفسكم, ولا تضرون الله شيئا, ولا تنقصون ملكه.
 وله عبيد خير منكم, وأعظم, وأكثر, مطيعون له, خاضعون لأمره.
 ولهذا رتب على ذلك قوله " وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا " له الجود الكامل والإحسان الشامل الصادر من خزائن رحمته, التي لا ينقصها الإنفاق, ولا يغيضها نفقة, سحاء الليل والنهار.
 لو اجتمع أهل السماوات, وأهل الأرض, أولهم وآخرهم, فسأل كل واحد منهم, ما بلغت أمانيه, ما نقص من ملكه شيئا.
 ذلك بأنه جواد واجد ماجد, عطاؤه كلام, وعذابه كلام.
 إنما أمره لشيء إذا أراد شيئا, أن يقول له كن فيكون.
 ومن تمام غناه, أنه كامل الأوصاف.
 إذ لو كان فيه نقص بوجه من الوجوه, لكان فيه نوع افتقار إلى ذلك الكمال.
 بل, له كل صفة كمال, ومن تلك الصفة كمالها.
 ومن تمام غناه, أنه لم يتخذ صاحبة ولا ولدا, ولا شريكا في ملكه, ولا ظهيرا, ولا معاونا له على شيء, من تدابير ملكه.
 ومن كمال غناه, افتقار العالم العلوي والسفلي, في جميع أحوالهم وشئونهم إليه, وسؤالهم إياه, جميع حوائجهم الدقيقة والجليلة.
 فقام تعالى بتلك المطالب والأسئلة, وأغناهم وأقناهم, ومَنَّ عليهم بلطفه, وهداهم.
 وأما الحميد, فهو من أسماء الله تعالى الجليلة, الدال على أنه هو المستحق لكل حمد, ومحبة, وثناء وإكرام.
 وذلك لما اتصف به من صفات الحمد, التي هي صفة الجمال والجلال, ولما أنعم به على خلقه من النعم الجزال, فهو المحمود على كل حال.
 وما أحسن اقتران هذين الاسمين الكريمين " الْغَنِيُّ الْحَمِيدُ " !! فإنه غني محمود, فله كمال من غناه, وكمال من حمده, وكمال من اقتران أحدهما بالآخر.

*******************
 " وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلًا "
ثم كرر إحاطة ملكه, لما في السماوات والأرض, وأنه على كل شيء وكيل.
 أي: عالم قائم بتدبير الأشياء, على وجه الحكمة, فإن ذلك, من تمام الوكالة.
 فإن الوكالة تستلزم العلم بما هو وكيل عليه, والقوة, والقدرة على تنفيذه وتدبيره وكون ذلك التدبير على وجه الحكمة والمصلحة.
 فما نقص من ذلك, فهو لنقص بالوكيل.
 والله تعالى منزه عن كل نقص.
 أي: هو الغني الحميد الذي له القدرة الكاملة والمشيئة النافذة فيكم.

*******************
 " إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا "
 " إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ " غيركم, هم أطوع لله منكم وخير منكم.
 وفي هذا تهديد للناس على إقامتهم على كفرهم, وإعراضهم عن ربهم, فإن الله لا يعبأ بهم شيئا, إن لم يطيعوه, ولكنه يمهل, ويملي, ولا يهمل.

*******************
 " مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالْآخِرَةِ وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا "
ثم أخبر أن من كانت همته وإرادته دنية, غير متجاوزة ثواب الدنيا, وليس له إرادة في الآخرة, فإنه قد قصر سعيه ونظره, ومع ذلك فلا يحصل له من ثواب الدنيا, سوى ما كتب الله له منها.
 فإنه تعالى, هو المالك لكل شيء, الذي عنده ثواب الدنيا والآخرة, فليطلبا منه, وليستعن به عليهما.
 قإنه لا ينال ما عنده إلا بطاعته, ولا تدرك الأمور الدينية والدنيوية إلا بالاستعانة به, والافتقار إليه على الدوام.
 وله الحكمة تعالى, في توفيق من يوفقه, وخذلان من يخذله, وفي إعطائه ومنعه.
 ولهذا قال " وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا " .
 ثم قال تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ " الآيتين.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا "
يأمر تعالى عباده المؤمنين أن يكونوا " قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ " .
 والقوام, صيغة مبالغة, أي: كونوا في كل أحوالكم, قائمين بالقسط, الذي هو العدل في حقوق الله, وحقوق عباده.
 فالقسط في حقوق الله, أن لا يستعان بنعمه على معصيته, بل تصرف في طاعته.
 والقسط في حقوق الآدميين, أن تؤدي جميع الحقوق التي عليك, كما تطلب حقوقك.
 فتؤدي النفقات الواجبة, والديون, وتعامل الناس بما تحب أن يعاملوك به, من الأخلاق والمكافأة, وغير ذلك.
 ومن أعظم أنواع القسط, القسط في المقالات والقائلين.
 فلا يحكم لأحد القولين, أو أحد المتنازعين, لانتسابه أو ميله لأحدهما.
 بل يجعل وجهته, العدل بينهما.
 ومن القسط أداء الشهادة, التي عندك على أي وجه كان, حتى على الأحباب, بل على النفس, ولهذا قال: " شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا " .
 أي: فلا تراعوا الغني لغناه, ولا الفقير - بزعمكم - رحمة له.
 بل اشهدوا بالحق, على من كان.
 والقيام بالقسط, من أعظم الأمور, وأدلها على دين القائم به, وورعه ومقامه في الإسلام.
 فيتعين على من نصح نفسه, وأراد نجاتها أن يهتم له غاية الاهتمام, وأن يجعله نُصْب عينيه, ومحل إرادته, وأن يزيل عن نفسه, كل مانع وعائق يعوقه, عن إرادة القسط, أو العمل به.
 وأعظم عائق لذلك, اتباع الهوى, ولهذا, نبه تعالى, على إزالة هذا المانع بقوله: " فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا " أي: فلا تتبعوا شهوات أنفسكم المعارضة للحق.
 فإنكم - إن اتبعتموها, عدلتم عن الصواب, ولم توفقوا للعدل.
 فإن الهوى, إما أن يعمي بصيرة صاحبه, حتى يرى الحق باطلا, والباطل حقا.
 وإما أن يعرف الحق ويتركه, لأجل هواه.
 فمن سلم من هوى نفسه, وفق للحق, وهدي إلى الصراط المستقيم.
 ولما بين أن الواجب, القيام بالقسط, نهى عن ما يضاد ذلك, وهو لي اللسان عن الحق, في الشهادات وغيرها, وتحريف النطق, عن الصواب المقصود من كل وجه, أو من بعض الوجوه.
 ويدخل في ذلك, تحريف الشهادة, وعدم تكميلها, أو تأويل الشاهد على أمر آحر.
 فإن هذا, من اللي, لأنه الانحراف عن الحق.
 " أَوْ تُعْرِضُوا " أي: تتركوا القسط المنوط بكم, كترك الشاهد لشهادته وترك الحاكم لحكمه, الذي يجب عليه القيام به.
 " فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا " أي: محيطا بما فعلتم, يعلم أعمالكم, خفيها وجليها.
 وفي هذا تهديد شديد, للذي يلوي أو يعرض.
 ومن باب أولى, الذي يحكم بالباطل, أو يشهد بالزور, لأنه أعظم جرما.
 لأن الأولين, تركا الحق, وقام هو بالباطل.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا "
اعلم أن الأمر, إما أن يوجه إلى من لم يدخل في الشيء ولم يتصف بشيء منه.
 فهذا يكون أمرا له في الدخول فيه.
 وذلك كأمر من ليس بمؤمن بالإيمان كقوله تعالى: " يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ " الآية وإما أن يوجه إلى من دخل في الشيء, فهذا يكون أمره ليصحح ما وجد منه ويحصل ما لم يوجد.
 ومنه ما ذكره الله في هذه الآية, من أمر المؤمنين بالإيمان.
 فإن ذلك يقتضي أمرهم بما يصحح إيمانهم, من الإخلاص والصدق, وتجنب المفسدات والتوبة من جميع المنقصات.
 ويقتضي أيضا, الأمر بما لم يوجد من المؤمن, من علوم الإيمان وأعماله.
 فإنه كلما وصل إليه نص, وفهم معناه, واعتقده, فإن ذلك من المأمور به.
 وكذلك سائر الأعمال الظاهرة, والباطنة, كلها من الإيمان, كما دلت على ذلك النصوص الكثيرة, وأجمع عليه سلف الأمة.
 ثم الاستمرار على ذلك, والثبات عليه إلى الممات كما قال تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ " .
 وأمر هنا بالإيمان به, وبرسله, وبالقرآن, وبالكتب المتقدمة.
 فهذا كله من الإيمان الواجب, الذي لا يكون العبد مؤمنا إلا به.
 إجمالا فيما لم يصل إليه تفصيله, وتفصيلا فيما علم من ذلك بالتفصيل.
 فمن آمن هذا الإيمان المأمور به, فقد اهتدى وأنجح.
 " وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا " .
 وأي ضلال أبعد من ضلال من ترك طريق الهدى المستقيم, وسلك الطريق الموصلة له إلى العذاب الأليم؟!! واعلم أن الكفر بشيء من هذه الأمور المذكورة, كالكفر بجميعها, لتلازمها, وامتناع وجود الإيمان ببعضها, دون بعض.

*******************
 " إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا "
ثم قال " إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا " الآية.
 أي: من تكرر منه الكفر بعد الإيمان, فاهتدى, ثم ضل وأبصر, ثم عمي وآمن, ثم كفر واستمر على كفره, وازداد منه, فإنه بعيد من التوفيق والهداية, لأقوم الطريق, وبعيد عن المغفرة, لكونه أتى بأعظم مانع يمنعه من حصولها.
 فإن كفره, يكون عقوبة وطبعا, لا يزول كما قال تعالى " فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ " .
 " وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ " .
 ودلت الآية: أنهم, إن لم يزدادوا كفرا, بل رجعوا إلى الإيمان, وتركوا ما هم عليه من الكفران, فإن الله يغفر لهم, ولو تكررت منهم الردة.
 وإذا كان هذا الحكم في الكفر, فغيره - من المعاصي التي دونه - من باب أولى أن العبد لو تكررت منه, ثم عاد إلى التوبة, عاد الله له بالمغفرة.

*******************
 " بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا "
البشارة, تستعمل في الخير, وتستعمل في الشر بقيد, كما في هذه الآية.
 يقول تعالى " بَشِّرِ الْمُنَافِقِينَ " أي: الذين أظهروا الإسلام وأبطنوا الكفر, بأقبح بشارة وأسوإها, وهو العذاب الأليم.

*******************
 " الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا "
وذلك بسبب محبتهم الكفار, وموالاتهم, ونصرتهم, وتركهم لموالاة المؤمنين.
 فأي شيء حملهم على ذلك؟ أيبتغون عندهم العزة؟.
 وهذا هو الواقع من أحوال المنافقين.
 ساء ظنهم بالله, وضعف يقينهم بنصر الله لعباده المؤمنين.
 ولحظوا بعض الأسباب, التي عند الكافرين, وقصر نظرهم عما وراء ذلك.
 فاتخذوا الكافرين أولياء, يتعززون بهم, ويستنصرون.
 والحال أن العزة لله جميعا, فإن نواصي العباد بيده, ومشيئته نافذة فيهم.
 وقد تكفل بنصر دينه وعباده المؤمنين, ولو تخلل ذلك بعض الامتحان لعباده المؤمنين.
 وإدالة العدو عليهم, إدالة غير مستمرة, فإن العاقبة والاستقرار, للمؤمنين.
 وفي هذه الآية, الترهيب العظيم من موالاة الكافرين; وترك موالاة المؤمنين, وأن ذلك, من صفات المنافقين.
 وأن الإيمان يقتضي محبة المؤمنين وموالاتهم, وبغض الكافرين وعداوتهم.

*******************
 " وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا "
أي: وقد بيَّن الله لكم - فيما أنزل عليكم - حكمه الشرعي عند حضور مجالس الكفر والمعاصي " أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا " أي: يستهان بها.
 وذلك أن الواجب على كل مكلف في آيات الله, الإيمان بها, وتعظيمها وإجلالها, وتفخيمها.
 وهذا هو المقصود بإنزالها, وهو الذي خَلَق الله الخَلْق لأجله.
 فضد الإيمان, الكفر بها, وضد تعظيمها; الاستهزاء بها واحتقارها.
 ويدخل في ذلك, مجادلة الكفار والمنافقين لإبطال آيات الله ونصر كفرهم.
 وكذلك المبتدعون, على اختلاف أنواعهم.
 فإن احتجاجهم على باطلهم, يتضمن الاستهانة بآيات الله, لأنها لا تدل إلا على الحق, ولا تستلزم إلا صدقا.
 بل وكذلك يدخل فيه, حضور مجالس المعاصي والفسوق, التي يستهان فيها بأوامر الله ونواهيه, وتقتحم حدوده التي حدها لعباده.
 ومنتهى هذا النهي عن القعود معهم " حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ " أي: غير الكفر بآيات الله والاستهزاء بها.
 " إِنَّكُمْ إِذًا " أي: إن قعدتم معهم في الحال المذكور " مَثَلُهُمْ " لأنكم رضيتم بكفرهم واستهزائهم, والراضي بالمعصية, كالفاعل لها.
 والحاصل أن من حضر مجلسا, يعصى الله به, فإنه يتعين عليه الإنكار عليهم, مع القدرة, أو القيام مع عدمها.
 " إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا " كما اجتمعوا على الكفر والموالاة.
 ولا ينفع المنافقين مجرد كونهم - في الظاهر - مع المؤمنين كما قال تعالى: " يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ " إلى آخر الآيات.

*******************
 " الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا "
ثم ذكر تحقيق موالاة المنافقين للكافرين, ومعاداتهم للمؤمنين فقال: " الَّذِينَ يَتَرَبَّصُونَ بِكُمْ " أي: ينتظرون الحالة التي تصيرون عليها, وتنتهون إليها, من خير أو شر, قد أعدوا لكل حالة جوابا بحسب نفاقهم.
 " فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ " .
 فيظهرون أنهم مع المؤمنين, ظاهرا وباطنا, ليسلموا من القدح والطعن عليهم, وليشركوهم في الغنيمة والفيء, ولينتصروا بهم.
 " وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ " ولم يقل فتح, لأنه لا يحصل لهم فتح, يكون مبدأ لنصرتهم المستمرة.
 بل غاية ما يكون, أن يكون لهم نصيب غير مستقر, حكمة من الله.
 فإذا كان ذلك " قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ " أي: نستولي عليكم " وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ " .
 أي: يتصنعون عندهم, بكف أيديهم عنهم, مع القدرة, ومنعهم من المؤمنين, بجميع وجوه المنع في تنفيرهم, وتزهيدهم في القتال, ومظاهرة الأعداء عليهم, وغير ذلك, مما هو معروف منهم.
 " فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ " فيجازي المؤمنين, ظاهرا وباطنا, بالجنة, ويعذب المنافقين والمنافقات, والمشركين والمشركات.
 " وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا " أي: تسلطا واستيلاء عليهم.
 بل لا تزال طائفة من المؤمنين على الحق منصورة, لا يضرهم من خذلهم ولا من خالفهم.
 ولا يزال الله, يحدث من أسباب النصر للمؤمنين, ودفع تسليط الكافرين, ما هو مشهود بالعيان.
 حتى إن بعض المسلمين, الذين تحكمهم الطوائف الكافرة, قد بقوا محترمين لا يتعرضون لأديانهم, ولا يكونون مستصغرين عندهم.
 بل لهم العز التام من الله, فلله الحمد, أولا وآخرا, وظاهرا وباطنا.

*******************
 " إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا "
يخبر تعالى عن المنافقين بما كانوا عليه, من قبيح الصفات, وشنائع السمات.
 وأن طريقتهم مخادعة الله تعالى, أي: بما أظهروه من الإيمان, وأبطنوه من الكفران.
 ظنوا أنه يروج على الله, ولا يعلمه, ولا يبديه لعباده, والحال أن الله خادعهم.
 فمجرد وجود هذه الحال منهم, ومشيهم عليها, خداع لأنفسهم.
 وأي خداع أعظم, ممن يسعى سعيا, يعود عليه بالهوان والذل والحرمان؟!!.
 ويدل - بمجرده - على نقص عقل صاحبه, حيث جمع بين المعصية, ورآها حسنة, وظنها من العقل والمكر.
 فلله ما يصنع الجهل والخذلان بصاحبه!!.
 ومن خداعه لهم يوم القيامة, ما ذكره الله في قوله: " يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ " إلى آخر الآيات.
 ومن صفاتهم أنهم " وَإِذَا قَامُوا إِلَى الصَّلَاةِ " التي هي أكبر الطاعات العملية, إن قاموا " قَامُوا كُسَالَى " متثاقلين لها, متبرمين من فعلها.
 والكسل, لا يكون إلا من فقد الرغبة من قلوبهم.
 فلولا أن قلوبهم فارغة من الرغبة إلى الله, وإلى ما عنده, عادمة للإيمان, لم يصدر منهم الكسل.
 " يُرَاءُونَ النَّاسَ " أي: هذا الذي انطوت عليه سرائرهم, وهذا مصدر أعمالهم, مراءاة الناس.
 يقصدون رؤية الناس, وتعظيمهم, واحترامهم, ولا يخلصون لله.
 فلهذا " وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا " لامتلاء قلوبهم من الرياء.
 فإن ذكر الله تعالى, وملازمته, لا يكون إلا من مؤمن, ممتلئ قلبه, بمحبة الله وعظمته.

*******************
 " مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا "
 " مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ " .
 أي: مترددين, بين فريق المؤمنين, وفريق الكافرين.
 فلا من المؤمنين ظاهرا وباطنا, ولا من الكافرين ظاهرا وباطنا.
 أعطوا باطنهم للكافرين, وظاهرهم للمؤمنين, وهذا أعظم ضلال يقدر.
 ولهذا قال " وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا " أي: لن تجد طريقا لهدايته, ولا وسيلة لترك غوايته, لأنه انغلق عنه باب الرحمة, وصار بدله, كل نقمة.
 فهذه الأوصاف المذمومة, تدل - بتنبيهها - على أن المؤمنين, متصفون بضدها, من الصدق والإخلاص, ظاهرا وباطنا.
 وأنهم لا يجهل ما عندهم, من النشاط في صلاتهم, وعباداتهم, وكثرة ذكرهم لله تعالى.
 وأنهم قد هداهم الله, ووفقهم للصراط المستقيم.
 فليعرض العاقل نفسه على هذين الأمرين, وليختر أيهما أولى به, والله المستعان.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا "
لما ذكر أن من صفات المنافقين, اتخاذ الكافرين أولياء من دون المؤمنين, نهى عباده المؤمنين أن يتصفوا بهذه الحالة القبيحة, وأن يشابهوا المنافقين, فإن ذلك موجب لأن " تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا " أي: حجة واضحة على عقوبتكم.
 فإنه قد أنذرنا وحذرنا منها, وأخبرنا بما فيها من المفاسد.
 فسلوكها - بعد هذا - موجِب للعقاب.
 وهذه الآية, دليل على كمال عدل الله, وأن الله لا يُعَذِّب أحدا; قبل قيام الحجة عليه.
 وفيه التحذير من المعاصي; فإن فاعلها يجعل لله عليه سلطانا مبينا.

*******************
 " إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا "
يخبر تعالى, عن مآل المنافقين, أنهم في أسفل الدركات من العذاب, وأشر الحالات من العقاب.
 فهم تحت سائر الكفار, لأنهم شاركوهم بالكفر بالله, ومعاداة رسله.
 وزادوا عليهم, المكر والخديعة, والتمكن من كثير من أنواع العداوة للمؤمنين, على وجه لا يشعر به ولا يحس.
 ورتبوا على ذلك, جريان أحكام الإسلام عليهم, واستحقاق ما لا يستحقونه.
 فبذلك ونحوه, استحقوا أشد العذاب.
 وليس لهم منقذ من عذابه, ولا ناصر يدفع عنهم بعض عقابه.
 وهذا عام لكل منافق, إلا مَنْ مَنَّ الله عليهم بالتوبة من السيئات " وَأَصْلَحُوا " له الظواهر والبواطن " وَاعْتَصَمُوا بِاللَّهِ " والتجأوا إليه, في جلب منافعهم, ودفع المضار عنهم.
 " وَأَخْلَصُوا دِينَهُمْ " الذي هو الإسلام, والإيمان والإحسان " لِلَّهِ " .
 فقصدوا وجه الله, بأعمالهم الظاهرة والباطنة, وسلموا من الرياء والنفاق.
 فمن اتصف بهذه الصفات " فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ " أي: في الدنيا, والبرزخ, ويوم القيامة.
 " وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا " لا يعلم كنهه إلا الله, مما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
 وتأمل كيف خص الاعتصام والإخلاص, بالذكر, مع دخولهما في قوله: " وَأَصْلَحُوا " لأن الاعتصام والإخلاص, من جملة الإصلاح, لشدة الحاجة إليهما, خصوصا في هذا المقام الحرج, الذي تمكن فيه النفاق من القلوب.
 فلا يزيله إلا شدة الاعتصام بالله, ودوام اللجأ والافتقار إليه, في دفعه, وكون الإخلاص منافيا كل المنافاة للنفاق.
 فذكرهما لفضلهما, وتوقف الأعمال الظاهرة والباطنة عليهما, ولشدة الحاجة في هذا المقام إليهما.
 وتأمل كيف - لما ذكر أن هؤلاء مع المؤمنين - لم يقل " وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا " , مع أن السيئات فيهم.
 بل قال " وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا " .
 لأن هذه القاعدة الشريفة - لم يزل الله يبدئ فيها ويعيد, إذا كان السياق في بعض الجزئيات, وأراد أن يرتب عليه ثوابا أو عقابا وكان ذلك مشتركا بينه وبين الجنس الداخل فيه.
 رتب الثواب, في مقابلة الحكم العام, الذي تندرج تحته, تلك القضية وغيرها.
 ولئلا يتوهم اختصاص الحكم, بالأمر الجزئي, فهذا من أسرار القرآن البديعة.
 فالتائب من المنافقين, مع المؤمنين, وله ثوابهم.

*******************
 " مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ وَكَانَ اللَّهُ شَاكِرًا عَلِيمًا "
ثم أخبر تعالى, عن كمال غناه, وسعة حلمه, ورحمته; وإحسانه فقال: " مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ " والحال أن الله شاكر عليم.
 يعطي المتحملين لأجله; الأثقال, الدائبين في الأعمال; جزيل الثواب وواسع الإحسان.
 ومن ترك شيئا لله, أعطاه الله خيرا منه.
 ومع هذا, يعلم ظاهركم وباطنكم, وأعمالكم, وما تصدر عنه من إخلاص وصدق, وضد ذلك.
 وهو يريد التوبة والإنابة منكم والرجوع إليه.
 فإذا أنبتم إليه, فأي شيء يفعل بعذابكم؟ فإنه لا يتشفى بعذابكم, ولا ينتفع بعقابكم.
 بل العاصي لا يضر إلا نفسه, كما أن عمل المطيع, لنفسه.
 والشكر هو: خضوع القلب, واعترافه بنعمة الله, وثناء اللسان على المشكور.
 وعمل الجوارح بطاعته, وأن لا يستعين بنعمه على معاصيه.

*******************
 " لَا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا "
يخبر تعالى أنه لا يحب الجهر بالسوء من القول, أي: يبغض ذلك ويمقته, ويعاقب عليه.
 ويشمل ذلك, جميع الأقوال السيئة, التي تسوء وتحزن, كالشتم, والقذف, والسب ونحو ذلك فإن ذلك كله, من المنهي عنه, الذي يبغضه الله.
 ويدل مفهومها, أنه يحب الحسن من القول, كالذكر, والكلام الطيب اللين.
 وقوله " إِلَّا مَنْ ظُلِمَ " أي: فإنه يجوز له أن يدعو على من ظلمه, ويشتكي منه, ويجهر بالسوء لمن جهر له به, من غير أن يكذب عليه, ولا يزيد على مظلمته, ولا يتعدى بشتمه غير ظالمه.
 ومع ذلك, فعفوه, وعدم مقابلته, أولى كما قال تعالى: " فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ " .
 " وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا " ولما كانت الآية, قد اشتملت على الكلام السيئ, والحسن, والمباح, أخبر تعالى, أنه سميع, فيسمع أقوالكم, فاحذروا أن تتكلموا بما يغضب ربكم فيعاقبكم.
 وفيه أيضا ترغيب على القول الحسن " عَلِيمٌ " بنياتكم ومصدر أقوالكم.

*******************
 " إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا "
ثم قال تعالى " إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ " وهذا يشمل كل خير, قولي, وفعلي, ظاهر, وباطن, من واجب, ومستحب.
 " أَوْ تَعْفُوا عَنْ سُوءٍ " أي: عمن أساء إليكم في أبدانكم, وأموالكم, واعراضكم, فتسمحوا عنه, فإن الجزاء من جنس العمل.
 فمن عفا لله, عفا الله عنه, ومن أحسن, أحسن الله إليه, فلهذا قال: " فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا " أي: يعفو عن زلات عباده, وذنوبهم العظيمة, فيسدل عليهم ستره, ثم يعاملهم بعفوه التام, الصادر عن قدرته.
 وفي هذه الآية, إرشاد إلى التدبر في معاني أسماء الله وصفاته, وأن الخلق والأمر, صادر عنها, وهي مقتضية له, ولهذا يعلل الأحكام, بالأسماء الحسنى, كما في هذه الآية.
 لما ذكر عمل الخير والعفو عن المسيء, رتب على ذلك, بأن أحالنا على معرفة أسمائه, وأن ذلك يغنينا عن ذكر ثوابها الخاص قال " إِنَّ الَّذِينَ يَكْفُرُونَ " إلى " وَكَانَ اللَّهُ غَفُورًا رَحِيمًا " .

*******************
 " إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا "
هنا قسمان, قد وضحا لكل أحد مؤمن بالله, وبرسله كلهم, وكتبه, وكافر بذلك كله.
 وبقي قسم ثالث: وهو: الذي يزعم أنه يؤمن ببعض الرسل, دون بعض, وأن هذا سبيل ينجيه من عذاب الله, إن هذا إلا مجرد أماني.
 فإن هؤلاء, يريدون التفريق بين الله وبين رسله.
 فإن من تولى الله حقيقة, تولى جميع رسله, لأن ذلك من تمام توليه.
 ومن عادى أحدا من رسله, فقد عادى الله, وعادى جميع رسله كما قال تعالى: " مَنْ كَانَ عَدُوًّا لِلَّهِ " الآيات.

*******************
 " أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا "
وكذلك من كفر برسول, فقد كفر بجميع الرسل, بل بالرسول, الذي يزعم أنه به مؤمن, ولهذا قال: " أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا " .
 وذلك لئلا يتوهم أن مرتبتهم متوسطة, بين الإيمان والكفر.
 ووجه كونهم كافرين - حتى بمن زعموا الإيمان به - أن كل دليل دلهم على الإيمان بمن آمنوا به, موجود هو أو مثله, أو ما هو فوقه للنبي الذي كفروا به.
 وكل شبهة يزعمون أنهم يقدحون بها في النبي الذي كفروا به, موجود مثلها, أو أعظم منها, فيمن آمنوا به.
 فلم يبق بعد ذلك, إلا التشهي والهوى, ومجرد الدعوى, التي يمكن كل أحد أن يقابلها بمثلها.
 ولما ذكر أن هؤلاء هم الكافرون حقا, ذكر عقابا شاملا لهم, ولكل كافر فقال: " وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا " كما تكبروا عن الإيمان بالله, أهانهم بالعذاب الأليم المخزي.

*******************
 " وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا "
 " وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ " وهذا يتضمن الإيمان, بكل ما أخبر الله به عن نفسه, وبكل ما جاءت به الرسل من الأخبار والأحكام.
 " وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ " بل آمنوا بهم كلهم.
 فهذا هو الإيمان الحقيقي, واليقين المبني على البرهان.
 " أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ " أي: جزاء إيمانهم, وما ترتب عليه, من عمل صالح, وقول حسن, وخلق جميل, كُلٌّ على حسب حاله.
 ولعل هذا, هو السر في إضافة الأجور إليهم.
 " وَكَانَ اللَّهُ غَفُورًا رَحِيمًا " يغفر السيئات ويتقبل الحسنات.

*******************
 " يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ فَعَفَوْنَا عَنْ ذَلِكَ وَآتَيْنَا مُوسَى سُلْطَانًا مُبِينًا "
هذا السؤال الصادر من أهل الكتاب, للرسول محمد صلى الله عليه وسلم, على وجه العناد والاقتراح, وجعلهم هذا السؤال.
 يتوقف عليه تصديقهم, أو تكذيبهم.
 وهو أنهم سألوه أن ينزل عليهم القرآن جملة واحدة, كما نزلت التوراة والإنجيل.
 وهذا غاية الظلم منهم, فإن الرسول, بشر عبد, مدبر, ليس في يده من الأمر شيء, بل الأمر كله لله.
 وهو الذي يرسل وينزل ما يشاء على عباده, كما قال تعالى عن الرسول, لما ذكر الآيات التي فيها اقتراح المشركين عليه صلى الله عليه وسلم.
 " قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلَّا بَشَرًا رَسُولًا " .
 وكذلك جعلهم الفارق, بين الحق والباطل, مجرد إنزال الكتاب جملة, أو مفرقا, مجرد دعوى, لا دليل عليها, ولا مناسبة, بل ولا شبهة.
 فمن أين يوجد في نبوة أحد من الأنبياء, أن الرسول الذي يأتيكم بكتاب, نزل مفرقا, فلا تؤمنوا به, ولا تصدقوه؟ بل نزول القرآن مفرقا بحسب الأحوال, مما يدل على عظمته, واعتناء الله بمن أنزل عليه كما قال تعالى: " وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلًا وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا " فلما ذكر اعتراضهم الفاسد, أخبر أنه ليس بغريب من أمرهم.
 بل سبق لهم من المقدمات القبيحة, ما هو أعظم مما سلكوا مع الرسول, الذي يزعمون أنهم آمنوا به, من سؤالهم له, رؤية الله عيانا, واتخاذهم العجل إلها يعبدونه, من بعد ما رأوا من الآيات بأبصارهم, ما لم يره غيرهم.
 ومن امتناعهم من قبول أحكام كتابهم, وهو التوراة, حتى رفع الطور من فوق رءوسهم, وهددوا أنهم إن لم يؤمنوا, أسقط عليهم, فقبلوا ذلك على وجه الإغماض, والإيمان الشبيه بالإيمان الضروري.
 ومن امتناعهم من دخول أبواب القرية, التي أمروا بدخولها سجدا مستغفرين, فخالفوا القول والفعل.
 ومن اعتداء من اعتدى منهم في السبت, فعاقبهم الله تلك العقوبة الشنيعة.
 وبأخذ الميثاق الغليظ عليهم, فنبذوه وراء ظهورهم, وكفروا بآيات الله, وقتلوا رسله بغير حق.
 ومن قولهم: إنهم قتلوا المسيح عيسى وصلبوه.
 والحال أنهم ما قتلوه وما صلبوه, بل شُبِّه لهم غيره, فقتلوا غيره وصلبوه.
 وادعائهم بأن قلوبهم غلف, لا تفقه ولا تقول لهم, ولا تفهمه.
 وبصدهم الناس عن سبيل الله, فصدوهم عن الحق, ودعوتهم إلى ما هم عليه من الضلال والغي.
 وبأخذهم السحت, والربا, مع نهي الله لهم عنه, والتشديد فيه.
 فالذين فعلوا هذه الأفاعيل, لا يستنكر عليهم أن يسألوا الرسول محمدا, أن ينزل عليهم كتابا من السماء.
 وهذه الطريقة, من أحسن الطرق, لمحاجة الخصم المبطل.
 وهو: أنه إذا صدر منه من الاعتراض الباطل, ما جعله شبهة له ولغيره, في رد الحق, أن يبين من حاله الخبيثة, وأفعاله الشنيعة, ما هو من أقبح ما صدر منه, ليعلم كل أحد أن هذا الاعتراض من ذلك الوادي الخسيس, وأن له مقدمات يجعل هذا معها.
 وكذلك كل اعتراض يعترضون به, على نبوة محمد صلى الله عليه وسلم, يمكن أن يقابل بمثله, أو ما هو أقوى منه, في نبوة من يدعون إيمانهم به, ليكتفي بذلك شرهم, وينقمع باطلهم.
 وكل حجة سلكوها, في تقريرهم لنبوة من آمنوا به, فإنها ونظيرها, وما هو أقوى منها, دالة ومقررة لنبوة محمد صلى الله عليه وسلم.
 ولما كان المراد من تعديد ما عدد الله من قبائحهم هذه المقابلة, لم يبسطها في هذا الموضع, بل أشار إليها, وأحال على مواضعها, وقد بسطها في غير هذا الموضع في المحل اللائق ببسطها.

*******************
 " وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا "
وقوله " وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ " .
 يحتمل أن الضمير هنا في قوله " قَبْلَ مَوْتِهِ " يعود إلى أهل الكتاب.
 فيكون - على هذا - كل كتابي يحضره الموت, ويعاين الأمر حقيقة, فإنه يؤمن بعيسى عليه السلام, ولكنه إيمان لا ينفع, لأنه إيمان اضطرار.
 فيكون مضمون هذا التهديد لهم والوعيد, أن لا يستمروا على هذه الحال, التي سيندمون عليها قبل مماتهم فكيف يكون حالهم يوم حشرهم وقيامهم؟!! ويحتمل أن الضمير في قوله " قَبْلَ مَوْتِهِ " راجع إلى عيسى عليه السلام.
 فيكون المعنى: وما من أحد من أهل الكتاب, إلا ليؤمنن بالمسيح عليه السلام قبل موت المسيح, وذلك يكون عند اقتراب الساعة, وظهور علاماتها الكبار.
 فإنها تكاثرت الأحاديث في نزوله عليه السلام في آخر هذه الأمة.
 يقتل الدجال, ويضع الجزية, ويؤمن به أهل الكتاب مع المؤمنين.
 ويوم القيامة يكون عيسى عليهم شهيدا, يشهد عليهم بأعمالهم, وهل هي موافقة لشرع الله أم لا؟.
 وحينئذ لا يشهد إلا ببطلان كل ما هم عليه, مما هو مخالف لشريعة القرآن.
 ولما دعاهم إليه محمد صلى الله عليه وسلم علمنا بذلك, لعلمنا بكمال عدالة المسيح عليه السلام, وصدقه, وأنه لا يشهد إلا بالحق.
 إلا أن ما جاء به محمد صلى الله عليه وسلم, هو الحق, وما عداه, فهو ضلال وباطل.

*******************
 " فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا "
ثم أخبر تعالى أنه حرم على أهل الكتاب, كثيرا من الطيبات, التي كانت حلالا عليهم.
 وهذا تحريم عقوبة, بسبب ظلمهم واعتدائهم, وصدهم الناس عن سبيل الله, ومنعهم إياهم من الهدى, وبأخذهم الربا, وقد نهوا عنه.
 فمنعوا المحتاجين, ممن يبايعونه عن العدل.
 فعاقبهم الله من جنس فعلهم, فمنعهم من كثير من الطيبات, التي كانوا بصدد حلها, لكونها طيبة.
 وأما التحريم الذي على هذه الأمة, فإنه تحريم, تنزيها لهم عن الخبائث التي تضرهم, في دينهم ودنياهم.

*******************
 " لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلَاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أُولَئِكَ سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا "
لما ذكر معايب أهل الكتاب, ذكر الممدوحين منهم فقال: " لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ " أي: الذين ثبت العلم في قلوبهم, ورسخ الإيقان في أفئدتهم, فأثمر لهم الإيمان التام العام " بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ " .
 وأثمر لهم الأعمال الصالحة, من إقامة الصلاة, وإيتاء الزكاة, اللذين هما أفضل الأعمال.
 وقد اشتملتا على الإخلاص للمعبود, والإحسان إلى العبيد.
 وآمنوا باليوم الآخر, فخافوا الوعيد, ورجو الوعد.
 " أُولَئِكَ سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا " لأنهم جمعوا بين العلم والإيمان, والعمل الصالح, والإيمان بالكتب, والرسل السابقة واللاحقة.

*******************
 " إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُورًا "
يخبر تعالى أنه أوحى إلى عبده ورسوله, من الشرع العظيم, والأخبار الصادقة, ما أوحى إلى هؤلاء الأنبياء, عليهم الصلاة والسلام, وفي هذا عدة فوائد: منها أن محمدا صلى الله عليه وسلم, ليس ببدع من الرسل, بل أرسل الله قبله من المرسلين, العدد الكثير, والجم الغفير, فاستغراب رسالته لا وجه له إلا الجهل والعناد.
 ومنها: أنه أوحى إليه, كما أوحى إليهم, في الأصول, والعدل الذي اتقوا عليه, وأن بعضهم يصدق بعضا, ويوافق بعضهم بعضا.
 ومنها: أنه من جنس هؤلاء الرسل, فليعتبره المعتبر, بإخوانه المرسلين.
 فدعوته, دعوتهم; وأخلاقهم; متفقة; ومصدرهم واحد; وغايتهم واحدة.
 فلم يقرنه بالمجهولين; ولا بالكذابين, ولا بالملوك الظالمين.
 ومنها: أن في ذكر هؤلاء الرسل وتعدادهم, من التنويه بهم, والثناء الصادق عليهم, وشرح أحوالهم, مما يزداد به المؤمن, إيمانا بهم, ومحبة لهم, واقتداء بهديهم, واستنانا بسنتهم, ومعرفة بحقوقهم, ويكون ذلك مصداقا لقوله: " سَلَامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ "  " سَلَامٌ عَلَى إِبْرَاهِيمَ "  " سَلَامٌ عَلَى مُوسَى وَهَارُونَ "  " سَلَامٌ عَلَى إِلْ يَاسِينَ إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ " .
 فكل محسن, له من الثناء الحسن بين الأنام, بحسب إحسانه.
 والرسل - خصوصا هؤلاء المسمون - في المرتبة العليا من الإحسان.
 ولما ذكر اشتراكهم بوحيه, ذكر تخصيص بعضهم.
 فذكر أنه: آتى داود الزبور, وهو الكتاب المعروف, المزبور الذي خص الله به داود عليه السلام, لفضله وشرفه.
 وأنه كلم موسى تكليما, أي: مشافهة منه إليه, لا بواسطة, حتى اشتهر بهذا عند العالمين, فيقال " موسى كليم الرحمن " .
 وذكر أن الرسل, منهم من قصه الله على رسوله, ومنهم من لم يقصصه عليه.
 وهذا يدل على كثرتهم, وأن الله أرسلهم مبشرين لمن أطاع الله واتبعهم, بالسعادة الدنيوية والأخروية, ومنذرين من عصى الله, وخالفهم بشقاوة الدارين, لئلا يكون للناس على الله حجة بعد الرسل فيقولوا: " مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ " .
 فلم يبق للخَلْق على الله حجة لإرساله الرسل تترى, يبينون لهم أمر دينهم, ومراضي ربهم ومساخطه, وطرق الجنة وطرق النار.
 فمن كفر منهم بعد ذلك فلا يلومن إلا نفسه.
 وهذا من كمال عزته تعالى, وحكمته, أن أرسل إليهم الرسل, وأنزل عليهم الكتب.
 وذلك أيضا من فضله وإحسانه, حيث كان الناس مضطرين إلى الأنبياء, أعظم ضرورة تقدر, فأزال هذا الاضطرار, فله الحمد والشكر.
 ونسأله, كما ابتدأ علينا نعمته بإرسالهم, أن يتمها بالتوفيق, لسلوك طريقهم.
 إنه جواد كريم.

*******************
 " لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا "
لما ذكر أن الله أوحى إلى رسوله محمد صلى الله عليه وسلم, كما أوحى إلى إخوانه من المرسلين, أخبر هنا, بشهادته تعالى على رسالته وصحة ما جاء به.
 و " أَنْزَلَهُ بِعِلْمِهِ " يحتمل أن يكون المراد, أنزله مشتملا على علمه, أي: فيه من العلوم الإلهية, والأحكام الشرعية, والأخبار الغيبية, ما هو من علم الله تعالى, الذي علم به عباده.
 ويحتمل أن يكون المراد: أنزله, صادرا عن علمه.
 ويكون في ذلك إشارة وتنبيه, على وجه شهادته.
 وأن المعنى: إذا كان تعالى, أنزل هذا القرآن, المشتمل على الأوامر والنواهي, وهو يعلم ذلك, ويعلم حالة الذي أنزله عليه, وأنه دعا الناس إليه, فمن أجابه وصدقه, كان وليه, ومن كذبه وعاداه, كان عدوه, واستباح ماله ودمه, والله تعالى يمكنه, ويوالي نصره, ويجيب دعواته, ويخذل أعداءه, وينصر أولياءه.
 فهل توجد شهادة أعظم من هذه الشهادة وأكبر؟!! ولا يمكن القدح في هذه الشهادة, إلا بعد القدح بعلم الله, وقدرته, وحكمته, وإخباره تعالى, بشهادة الملائكة على ما أنزل على رسوله, لكمال إيمانهم, ولجلالة هذا المشهود عليه.
 فإن الأمور العظيمة, لا يستشهد عليها, إلا الخواص, كما قال تعالى في الشهادة على التوحيد: " شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ " وكفى بالله شهيدا.

*******************
 " إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ قَدْ ضَلُّوا ضَلَالًا بَعِيدًا "
لما أخبر عن رسالة الرسل, صلوات الله وسلامه عليهم, وأخبر برسالة خاتمهم محمد, وشهد بها, وشهدت ملائكته - لزم من ذلك, ثبوت الأمر المقرر, والمشهود به, فوجب تصديقهم, والإيمان بهم واتباعهم.
 ثم توعد من كفر بهم فقال: " إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ " .
 أي جمعوا بين الكفر بأنفسهم, وصدهم الناس عن سبيل الله.
 وهؤلاء أئمة الكفر, ودعاة الظلال " قَدْ ضَلُّوا ضَلَالًا بَعِيدًا " .
 وأي: ضلال, أعظم من ضلال من ضل بنفسه, وأضل غيره, فباء بالإثمين, ورجع بالخسارتين, وفاتته الهدايتان, ولهذا قال: " إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا "

*******************
 " إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا "
 " إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا " وهذا الظلم هو زيادة على كفرهم, وإلا فالكفر - عند إطلاق الظلم - يدخل فيه.
 والمراد بالظلم هنا, أعمال الكفر والاستغراق فيه.
 فهؤلاء بعيدون من المغفرة, والهداية للصراط المستقيم.
 ولهذا قال: " لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا إِلَّا طَرِيقَ جَهَنَّمَ " .
 وإنما تعذرت المغفرة لهم والهداية, لأنهم استمروا في طغيانهم, وازدادوا في كفرهم, فطبع على قلوبهم, وانسدت عليهم طرق الهداية, بما كسبوا.
 " وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ " .

*******************
 " إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا "
 " وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا " أي: لا يبالي الله بهم, ولا يعبأ, لأنهم لا يصلحون للخير, ولا يليق بهم, إلا الحالة التي اختاروها لأنفسهم.

*******************
 " يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ فَآمِنُوا خَيْرًا لَكُمْ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا "
يأمر تعالى جميع الناس, أن يؤمنوا بعبده ورسوله محمد صلى الله عليه وسلم.
 وذكر السبب الموجب للإيمان به, والفائدة في الإيمان والمضرة, في عدم الإيمان به.
 فالسبب الموجب, هو: إخباره بأنه جاءهم بالحق.
 فمجيئه نفسه حق, وما جاء به من الشرع حق.
 فإن العاقل, يعرف أن بقاء الخلق في جهلهم يعمهون, وفي كفرهم يترددون, والرسالة قد انقطعت عنهم, غير لائق بحكمة الله ورحمته.
 فمن حكمته ورحمته العظيمة, نفس إرسال الرسول إليهم, ليعرفهم الهدى من الضلال, والغي من الرشد.
 فمجرد النظر في رسالته, دليل قاطع على صحة نبوته.
 وكذلك النظر إلى ما جاء به, من الشرع العظيم, والصراط المستقيم.
 فإنه فيه من الإخبار بالغيوب الماضية والمستقبلة, والخبر عن الله, وعن اليوم الآخر - ما لا يعرفه أحد إلا بالوحي والرسالة.
 وما فيه من الأمر, بكل خير وصلاح, ورشد, وعدل, وإحسان, وصدق, وبر, وصلة, وحسن خلق, ومن النهي عن الشر والفساد, والبغي والظلم, وسوء الخلق, والكذب والعقوق, مما يقطع به أنه من عند الله.
 وكلما ازداد به العبد بصيرة, ازداد إيمانه ويقينه, فهذا السبب الداعي للإيمان.
 وأما الفائدة في الإيمان فأخبر أنه " خَيْرًا لَكُمْ " والخير, ضد الشر.
 فالإيمان, خير للمؤمنين, في أبدانهم, وقلوبهم, وأرواحهم, ودنياهم, وأخراهم.
 وذلك لما يترتب عليه, من المصالح والفوائد.
 فكل ثواب, عاجل وآجل, فمن ثمرات الإيمان.
 فالنصر, والهدى, والعلم, والعمل الصالح, والسرور, والأفراح, والجنة, وما اشتملت عليه, من النعيم - كل ذلك, سبب عن الإيمان.
 كما أن الشقاء الدنيوي, والأخروي, من عدم الإيمان, أو نقصه.
 وأما مضرة عدم الإيمان به صلى الله عليه وسلم, فيعرف بضد ما يترتب على الإيمان.
 وأن العبد لا يضر إلا نفسه, والله تعالى, غني عنه, لا تضره معصية العاصين.
 ولهذا قال: " فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ " أي: الجميع خلقه وملكه, وتحت تدبيره وتصريفه " وَكَانَ اللَّهُ عَلِيمًا " بكل شيء " حَكِيمًا " في خلقه وأمره.
 فهو العليم بمن يستحق الهداية والغواية, الحكيم في وضع الهداية والغواية, موضعهما.

*******************
 " يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلَا تَقُولُوا ثَلَاثَةٌ انْتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلًا "
ينهى تعالى, أهل الكتاب عن الغلو في الدين, وهو: مجاوزة الحد, والقدر المشروع, إلى ما ليس بمشروع.
 وذلك كقول النصارى, في غلوهم بعيسى عليه السلام, ورفعه عن مقام النبوة, والرسالة إلى مقام الربوبية الذي لا يليق بغير الله فكما أن التقصير والتفريط, من المنهيات, فالغلو كذلك.
 ولهذا قال " وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ " وهذا الكلام, يتضمن ثلاثة أشياء.
 أمرين منهي عنهما, وهما قول الكذب على الله, والقول بلا علم, في أسمائه, وصفاته, وأفعاله, وشرعه, ورسله.
 والثالث: مأمور وهو: قول الحق في هذه الأمور.
 ولما كانت هذه قاعدة عامة كلية, وكان السياق في شأن عيسى عليه السلام, نصا على قول الحق فيه, المخالف للطريقة اليهودية والنصرانية قال: " إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ " أي: غاية المسيح عليه السلام ومنتهى ما يصل إليه من مراتب الكمال, أعلى حالة تكون للمخلوقين, وهي درجة الرسالة, التي هي أعلى الدرجات, وأجلّ المثوبات.
 وأنه " وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ " أي: كلمة تكلم الله بها فكان بها عيسى, ولم يكن تلك الكلمة, وإنما كان بها, وهذا من باب إضافة التشريف والتكريم.
 وكذلك قوله " وَرُوحٌ مِنْهُ " أي: من الأرواح التي خلقها, وكملها بالصفات الفاضلة, والأخلاق الكاملة.
 أرسل الله روحه, جبريل عليه السلام, فنفخ في فرج مريم عليهما السلام.
 فحملت بإذن الله, بعيسى عليه السلام.
 فلما بيّن حقيقة عيسى عليه السلام, أمر أهل الكتاب بالإيمان به, وبرسله, ونهاهم أن يجعلوا الله, ثالث ثلاثة, أحدهم عيسى, والثاني مريم فهذه مقالة النصارى, قبحهم الله.
 فأمرهم أن ينتهوا, وأخبر أن ذلك, خير لهم, لأنه الذي يتعين, أنه سبيل النجاة, وما سواه, فهو طرق الهلاك.
 ثم نزه نفسه عن الشريك والولد فقال: " إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ " أي: هو المنفرد بالألوهية, الذي لا تنبغي العبادة إلا له.
 " سُبْحَانَهُ " أي: تنزه وتقدس " أَنْ يَكُونَ لَهُ وَلَدٌ " لأن: " لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ " فالكل مملوكون له, مفتقرون إليه, فمحال أن يكون له شريك منهم, أو ولد.
 ولما أخبر أنه المالك للعالم العلوي والسفلي, أخبر أنه قائم بمصالحهم الدنيوية والأخروية وحافظها, ومجازيها فقال تعالى: " لَنْ يَسْتَنْكِفَ الْمَسِيحُ " إلى قوله " وَلِيًّا وَلَا نَصِيرًا " .

*******************
 " لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا "
لما ذكر تعالى غلو النصارى في عيسى عليه السلام, وذكر أنه عبده ورسوله, ذكر هنا, أنه لا يستنكف عن عبادة ربه, أي: لا يمتنع عنها رغبة عنها لا هو " وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ " .
 فنزههم عن الاستنكاف, وتنزيههم عن الاستكبار, من باب أولى.
 ونفي الشيء فيه إثبات ضده.
 أي: فعيسى والملائكة المقربون, قد رغبوا في عبادة ربهم, وأحبوها وسعوا فيها, بما يليق بأحوالهم, فأوجب لهم ذلك, الشرف العظيم, والفوز العظيم.
 فلم يستنكفوا أن يكونوا عبيدا لربوبيته, ولا لإلهيته, بل يرون افتقارهم لذلك, فوق كل افتقار.
 ولا يظن أن رفع عيسى, أو غيره من الخلق, فوق مرتبته, التي أنزله الله فيها, وترفعه عن العبادة كمالا, بل هو النقص بعينه, وهو محل الذم والعقاب, ولهذا قال: " وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا " أي: فسيحشر الخلق كلهم إليه, المستنكفين, والمستكبرين وعباده المؤمنين, فيحكم بينهم, بحكمه العدل, وجزائه الفصل.

*******************
 " فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا وَلَا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا "
ثم فصل حكمه فيهم فقال: " فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ " أي: جمعوا بين الإيمان المأمور به, وعمل الصالحات, من واجبات, ومستحبات, في حقوق الله, وحقوق عباده.
 " فَيُوَفِّيهِمْ أُجُورَهُمْ " أي: الأجور التي رتبها على الأعمال, كُلٌّ بحسب إيمانه وعمله.
 " وَيَزِيدُهُمْ مِنْ فَضْلِهِ " من الثواب, الذي لم تنله أعمالهم, ولم تصل إليه أفعالهم, ولم يخطر على قلوبهم.
 ودخل في ذلك, كل ما في الجنة, من المآكل, والمشارب, والمناكح والمناظر, والسرور, ونعيم القلب والروح, ونعيم البدن.
 بل يدخل في ذلك, كل خير, ديني, ودنيوي, رتب على الإيمان, والعمل الصالح.
 " وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا " أي عن عبادة الله تعالى " فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا " وهو سخط الله وغضبه, والنار الموقدة, التي تطلع على الأفئدة.
 " وَلَا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا " أي: لا يجدون أحدا من الخلق, يتولاهم, فيحصل لهم المطلوب, ولا من ينصرهم, فيدفع عنهم المرهوب.
 بل قد تخلى عنهم, أرحم الراحمين, وتركهم في عذابهم خالدين.
 وما حكم به تعالى, فلا رادّ لحكمه, ولا مغيّر لقضائه.

*******************
 " يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا "
يمتن تعالى, على سائر الناس, بما أوصل إليهم, من البراهين القاطعة, والأنوار الساطعة, ويقيم عليهم الحجة, ويوضح لهم المحجة فقال: " يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ " أي حجج قاطعة على الحق, تبينه وتوضحه, وتبين ضده وهذا يشمل الأدلة العقلية والنقلية الآيات الأفقية, والنفسية " سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ " .
 وفي قوله " مِنْ رَبِّكُمْ " ما يدل على شرف هذا البرهان وعظمته, حيث كان من ربكم, الذي رباكم التربية الدينية والدنيوية.
 فمن تربيته لكم, التي يحمد عليها ويشكر, أن أوصل إليكم البينات, ليهديكم إلى الصراط المستقيم, والوصول إلى جنات النعيم.
 " وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا " وهو هذا القرآن العظيم, الذي قد اشتمل على علوم الأولين والآخرين, والأخبار الصادقة النافعة, والأمر بكل عدل وإحسان وخير, والنهي عن كل ظلم وشر.
 فالناس في ظلمة, إن لم يستضيئوا بأنواره, وفي شقاء عظيم, إن لم يقتبسوا من خيره.

*******************
 " فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُسْتَقِيمًا "
ولكن انقسم الناس - بحسب الإيمان بالقرآن, والانتفاع به - قسمين.
 " فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ " أي: اعترفوا بوجوده, واتصافه بكل وصف كامل, وتنزيهه من كل نقص وعيب.
 " وَاعْتَصَمُوا بِهِ " أي: لجأوا إلى الله, واعتمدوا عليه, وتبرأوا من حولهم وقوتهم, واستعانوا بربهم.
 " فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ " أي: فسيتغمدهم بالرحمة الخاصة, فيوفقهم للخيرات, ويجزل لهم المثوبات, ويدفع عنهم البليات.
 " وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُسْتَقِيمًا " أي: يوفقهم للعلم والعمل ومعرفة الحق والعمل به.
 أي: ومن لم يؤمن بالله ويعتصم به, ويتمسك بكتابه, منعهم من رحمته, وحرمهم من فضله, وخلى بينهم وبين أنفسهم, فلم يهتدوا, بل ضلوا ضلالا مبينا, عقوبة لهم على تركهم الإيمان, فحصلت لهم الخيبة والحرمان.
 نسأله تعالى, العفو, والعافية, والمعافاة.

*******************
 " يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ "
أخبر تعالى أن الناس استفتوا رسوله صلى الله عليه وسلم أي: في الكلالة بدليل قوله: " قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ " وهي: الميت يموت, وليس له ولد صلب, ولا ولد ابن, ولا أب, ولا جد, ولهذا قال: " إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ " أي: لا ذكر ولا أنثى, لا ولد صلب, ولا ولد ابن.
 وكذلك, ليس له والد, بدليل أنه ورث فيه الإخوة والإخوة بالإجماع, لا يرثون مع الوالد.
 فإذا هلك, وليس له ولد, ولا والد " وَلَهُ أُخْتٌ " أي: شقيقة, أو لأب, لا لأم, فإنه قد تقدم حكمها.
 " فَلَهَا نِصْفُ مَا تَرَكَ " أي نصف متروكات أخيها, من نقود, وعقار, وأثاث, وغير ذلك, وذلك من بعد الدين والوصية كما تقدم.
 " وَهُوَ " أي: أخوها الشقيق, أو الذي للأب " يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ " ولم يقدر له إرث, لأنه عاصب فيأخذ مالها كله, إن لم يكن صاحب فرض ولا عاصب يشاركه, أو ما أبقت الفروض.
 " فَإِنْ كَانَتَا " أي الأختان " اثْنَتَيْنِ " أي: فما فوق " فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً " أي: اجتمع الذكور من الإخوة لغير أم, مع الإناث " فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ " فيسقط فرض الإناث, ويعصبهن إخوتهن.
 " يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا " أي: يبين لكم أحكامه التي تحتاجونها, ويوضحها, ويشرحها لكم, فضلا منه وإحسانا, لكي تهتدوا ببيانه, وتعملوا بأحكامه, ولئلا تضلوا عن الصراط المستقيم, بسبب جهلكم, وعدم علمكم.
 " وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ " أي: عالم بالغيب والشهادة, والأمور الماضية والمستقبلة ويعلم حاجتكم إلى بيانه, وتعليمه, فيعلم من علمه الذي ينفعكم على الدوام, في جميع الأزمنة والأمكنة.
 آخر تفسير سورة النساء.
 فلله الحمد والشكر

*******************مجلد سورة المائدة

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ "
هذا أمر من الله تعالى لعباده المؤمنين, بما يقتضيه الإيمان, بالوفاء بالعقود أي: بإكمالها, وإتمامها, وعدم نقضها ونقصها.
 وهذا شامل للعقود, التي بين العبد وبين ربه, من التزام عبوديته, والقيام بها أتم قيام, وعدم الانتقاص من حقوقها شيئا, والتي بينه وبين الرسول بطاعته واتباعه, والتي بينه وبين الوالدين, والأقارب, ببرهم, وصلتهم, وعدم قطيعتهم.
 والتي بينه وبين أصحابه من القيام بحقوق الصحبة في الغنى والفقر, واليسر والعسر, والتي بينه وبين الخلق من عقود المعاملات, كالبيع, والإجارة, ونحوهما, وعقود التبرعات, كالهبة ونحوها, والقيام بحقوق المسلمين, التي عقدها الله, بينهم في قوله: " إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ " بل التناصر على الحق, والتعاون عليه, والتآلف بين المسلمين, وعدم التقاطع.
 فهذا الأمر شامل لأصول الدين وفروعه, فكلها داخلة في العقود التي أمر الله بالقيام بها.
 ثم قال - ممتنا على عباده - " أُحِلَّتْ لَكُمْ " أي لأجلكم, رحمة بكم " بَهِيمَةُ الْأَنْعَامِ " من الإبل, والبقر والغنم.
 بل ربما دخل في ذلك, الوحش منها, والظباء, وحمر الوحش ونحوها, من الصيود.
 واستدل بعض الصحابة بهذه الآية, على إباحة الجنين, الذي يموت في بطن أمه, بعدما تذبح.
 " إِلَّا مَا يُتْلَى عَلَيْكُمْ " تحريمه منها في قوله " حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ " إلى آخر الآية.
 فإن هذه المذكورات, وإن كانت من بهيمة الأنعام, فإنها محرمة.
 ولما كانت إباحة بهيمة الأنعام عامة في جميع الأحوال والأوقات, استثنى منها الصيد في حال الإحرام فقال: " غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ " أي: أحلت لكم بهيمة الأنعام في كل حال, إلا حيث كنتم متصفين بأنكم, غير محلي الصيد, وأنتم حرم, أي: متجرئون على قتله في حال الإحرام, فإن ذلك لا يحل لكم, إذا كان صيدا, كالظباء ونحوه.
 والصيد.
 هو: الحيوان المأكول المتوحش.
 " إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ " أي: فمهما أراده تعالى, حكم به حكما موافقا لحكمته, كما أمركم بالوفاء بالعقود, لحصول مصالحكم ودفع المفضار عنكم.
 وأحل لكم بهيمة الأنعام, رحمة بكم, وحرم عليكم ما استثنى منها, من ذوات العوارض, من الميتة ونحوها, صونا لكم, واحتراما, ومن صيد الإحرام, احتراما للإحرام, وإعظاما.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحِلُّوا شَعَائِرَ اللَّهِ وَلَا الشَّهْرَ الْحَرَامَ وَلَا الْهَدْيَ وَلَا الْقَلَائِدَ وَلَا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلًا مِنْ رَبِّهِمْ وَرِضْوَانًا وَإِذَا حَلَلْتُمْ فَاصْطَادُوا وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ "
يقول تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحِلُّوا شَعَائِرَ اللَّهِ " أي: محرماته, التي أمركم بتعظيمها, وعدم فعلها.
 فالنهي يشمل النهي عن فعلها, والنهي عن اعتقاد حلها, فهو يشمل النهي, عن فعل القبيح, وعن اعتقاده.
 ويدخل في ذلك, النهي عن محرمات الإحرام, ومحرمات الحرم.
 ويدخل في ذلك ما نص عليه بقوله " وَلَا الشَّهْرَ الْحَرَامَ " أي: لا تنتهكوه بالقتال فيه وغيره, من أنواع الظلم كما قال تعالى: " إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلَا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ " .
 والجمهور من العلماء, على أن القتال في الأشهر الحرم, منسوخ بقوله تعالى: " فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ " وغير ذلك من العمومات, التي فيها الأمر بقتال الكفار مطلقا, والوعيد في التخلف عن قتالهم مطلقا.
 وبأن النبي صلى الله عليه وسلم قاتل أهل الطائف, في ذي القعدة, وهو من الأشهر الحرم.
 وقال آخرون: إن النهي عن القتال في الأشهر الحرم, غير منسوخ لهذه الآية وغيرها, مما فيه النهي عن ذلك بخصوصه.
 وحملوا النصوص المطلقة الواردة على ذلك, وقالوا: المطلق يحمل على المقيد.
 وفصل بعضهم فقال: لا يجوز ابتداء القتال في الأشهر الحرم, وأما استدامته, وتكميله, إذا كان أوله في غيرها, فإنه يجوز.
 وحملوا قتال النبي صلى الله عليه وسلم, لأهل الطائف على ذلك, لأن أول قتالهم في " حنين " في " شوال " .
 وكل هذا في القتال الذي ليس المقصود منه الدفع.
 فأما قتال الدفع - إذا ابتدأ الكفار المسلمين بالقتال - فإنه يجوز للمسلمين القتال, دفعا عن أنفسهم, في الشهر الحرام وغيره, بإجماع العلماء.
 وقوله " وَلَا الْهَدْيَ وَلَا الْقَلَائِدَ " أي: ولا تحلوا الهدي الذي يهدى إلى بيت الله, في حج, أو عمرة, أو غيرها, من نعم وغيرها, فلا تصدوه عن الوصول إلى محله, ولا تأخذوه بسرقة أو غيرها, ولا تقصروا به, أو تحملوه ما لا يطيق, خوفا من تلفه, قبل وصوله إلى محله, بل عظموه, وعظموا من جاء به.
 " وَلَا الْقَلَائِدَ " هذا نوع خاص من أنواع الهدي, وهو الهدي الذي يفتل له قلائد أو عرى, فيجعل في أعناقه, إظهارا لشعائر الله, وحملا للناس على الاقتداء, وتعليما لهم للسنة, وليعرف أنه هدي, فيحرم, ولهذا كان تقليد الهدي من السنة والشعائر المسنونة.
 " وَلَا آمِّينَ الْبَيْتَ الْحَرَامَ " أي: قاصدين له " يَبْتَغُونَ فَضْلًا مِنْ رَبِّهِمْ وَرِضْوَانًا " .
 أي: من قصد هذا البيت الحرام, وقصده فضل الله بالتجارة, والمكاسب المباحة, أو قصده رضوان الله, بحجه وعمرته, والطواف به, والصلاة, وغيرها من أنواع العبادات, فلا تتعرضوا له بسوء, ولا تهينوه, بل أكرموه, وعظموا الوافدين الزائرين لبيت ربكم.
 ودخل في هذا, الأمر بتأمين الطرق الموصلة إلى بيت الله, وجعل القاصدين له, مطمئنين مستريحين, غير خائفين على أنفسهم من القتل فما دونه, ولا على أموالهم من المكس والنهب ونحو ذلك.
 وهذه الآية الكريمة مخصوصة بقوله تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا " .
 فالمشرك, لا يُمَكَّن من الدخول إلى الحرم.
 والتخصيص في هذه الآية, بالنهي عن التعرض لمن قصد البيت, ابتغاء فضل الله أو رضوانه - يدل على أن من قصده, ليلحد فيه بالمعاصي, فإن من تمام احترام الحرم, صد من هذه حاله, عن الإفساد ببيت الله, كما قال تعالى: " وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ " .
 ولما نهاهم عن الصيد في حال الإحرام قال: " وَإِذَا حَلَلْتُمْ فَاصْطَادُوا " أي: إذا حللتم من الإحرام, بالحج والعمرة, حل لكم الاصطياد, وزال ذلك التحريم.
 والأمر بعد التحريم, يرد الأشياء إلى ما كانت عليه من قبل.
 " وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا " أي: لا يحملنكم بغض قوم, وعداوتهم, واعتداؤهم عليكم, حيث صدوكم عن المسجد, على الاعتداء عليهم, طلبا للاشتفاء منهم, فإن العبد عليه أن يلتزم أمر الله, ويسلك طريق العدل, ولو جُنِي عليه, أو ظلم, واعتدي عليه.
 فلا يحل له أن يكذب على من كذب عليه, أو يخون من خانه.
 " وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى " أي: ليعن بعضكم بعضا على البر.
 وهو: اسم جامع لكل ما يحبه الله ويرضاه, من الأعمال الظاهرة والباطنة, من حقوق الله, وحقوق الآدميين.
 والتقوى في هذا الموضع: اسم جامع, لترك كل ما يكرهه الله ورسوله, من الأعمال الظاهرة والباطنة.
 وكل خصلة من خصال الخير المأمور بفعلها, أو خصلة من خصال الشر المأمور بتركها, فإن العبد مأمور بفعلها بنفسه, وبمعاونة غيره عليها من إخوانه المؤمنين, بكل قول يبعث عليها, وينشط لها, وبكل فعل كذلك.
 " وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ " وهو التجري على المعاصي, التي يأثم صاحبها, ويجرح.
 " وَالْعُدْوَانِ " وهو: التعدي على الخَلْق, في دمائهم, وأموالهم, وأعراضهم.
 فكل معصية وظلم, يجب على العبد, كف نفسه عنه, ثم إعانة غيره على تركه.
 " وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ " على من عصاه, وتجرأ على محارمه.
 فاحذروا المحارم, لئلا يحل بكم عقابه العاجل والآجل.

*******************
 " حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلَامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلَا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
هذا الذي حولنا الله عليه في قوله " إِلَّا مَا يُتْلَى عَلَيْكُمْ " .
 واعلم أن الله تبارك وتعالى, لا يحرّم ما يحرّم, إلا صيانة لعباده, وحماية لهم من الضرر الموجود في المحرمات, وقد يبين للعباد ذلك, وقد لا يبين.
 فأخبر أنه حرم " الْمَيْتَةَ " , والمراد بالميتة: ما فقدت حياته بغير ذكاة شرعية, فإنها تحرم, لضررها, وهو احتقان الدم في جوفها ولحمها, المضر بآكلها.
 وكثيرا ما تموت بعلة تكون سببا لهلاكها, فتضر بالآكل.
 ويستثنى من ذلك, ميتة الجراد, والسمك فإنه حلال.
 " وَالدَّمَ " أي: المسفوح, كما قيد في الآية الأخرى.
 " وَلَحْمَ الْخِنْزِيرِ " وذلك شامل لجميع أجزائه.
 وإنما نص الله عليه من بين سائر الخبائث من السباع, لأن طائفة من أهل الكتاب, من النصارى, يزعمون أن الله أحله لهم.
 أي: فلا تغتروا بهم, بل هو محرم من جملة الخبائث.
 " وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ " أي ذكر عليه اسم غير الله, من الأصنام, والأولياء, والكواكب, وغير ذلك من المخلوقين.
 فكما أن ذكر الله تعالى يطيب الذبيحة, فذكر اسم غيره عليها, يفيدها خبثا معنويا, لأنه شرك بالله تعالى.
 " وَالْمُنْخَنِقَةُ " أي: الميتة بخنق, بيد, أو حبل, أو إدخالها رأسها بشيء ضيق, فتعجز عن إخراجه, حتى تموت.
 " وَالْمَوْقُوذَةُ " أي: الميتة بسبب الضرب, بعصا, أو حصى, أو خشبة, أو هدم شيء عليها, بقصد, أو بغير قصد.
 " وَالْمُتَرَدِّيَةُ " أي: الساقطة من علو, كجبل, أو جدار, أو سطح ونحوه, فتموت بذلك.
 " وَالنَّطِيحَةُ " وهي التي تنطحها غيرها فتموت.
 " وَمَا أَكَلَ السَّبُعُ " من ذئب, أو أسد, أو نمر, أو من الطيور التي تفترس الصيود, فإنها إذا ماتت بسبب أكل السبع, فإنها لا تحل.
 وقوله " إِلَّا مَا ذَكَّيْتُمْ " راجع لهذه المسائل, من منخنقة, وموقوذة, ومتردية, ونطيحة, وأكيلة سبع, إذا ذكيت وفيها حياة مستقرة لتتحقق الذكاة فيها.
 ولهذا قال الفقهاء: " لو أبان السبع أو غيره, حشوتها, أو قطع حلقومها, كان وجود حياتها, كعدمها, لعدم فائدة الذكاة فيها " .
 وبعضهم لم يعتبر فيها إلا وجود الحياة, فإذا ذكاها وفيها حياة, حلت, ولو كانت مبانة الحشوة, وهو ظاهر الآية الكريمة.
 " وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلَامِ " أي: وحرم عليكم الاستقسام بالأزلام.
 ومعنى الاستقسام: طلب ما يقسم لكم, ويقدر بها.
 وهي قداح ثلاثة, كانت تستعمل في الجاهلية, مكتوب على أحدها " افعل " وعلى الثاني " لا تفعل " والثالث " غفل " لا كتابة فيه.
 فإذا هَمَّ أحدهم بسفر, أو عرس أو نحوهما, أجال تلك القداح المتساوية في الجرم, ثم أخرج واحدا منها.
 فإن خرج المكتوب عليه " افعل " مضى في أمره.
 وإن ظهر المكتوب عليه " لا تفعل " لم يفعل ولم يمض في شأنه.
 وإن ظهر الآخر, الذي لا شيء عليه, أعادها حتى يخرج أحد القدحين, فيعمل به.
 فحرم الله عليهم الذي في هذه الصورة, وما يشبهها, وعوضهم عنه, بالاستخارة لربهم, في جميع أمورهم.
 " ذَلِكُمْ فِسْقٌ " الإشارة لكل ما تقدم من المحرمات, التي حرمها الله, صيانة لعباده, وأنها فسق, أي: خروج عن طاعته, إلى طاعة الشيطان.
 ثم امتن على عباده بقوله: " الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ " الآية.
 واليوم المشار إليه, يوم عرفة, إذ أتم الله دينه, ونصر عبده ورسوله, وانخذل أهل الشرك انخذالا بليغا, بعد ما كانوا حريصين على رد المؤمنين عن دينهم, طامعين في ذلك.
 فلما رأوا عز الإسلام وانتصاره وظهوره, يئسوا كل اليأس من المؤمنين, أن يرجعوا إلى دينهم, وصاروا يخافون منهم ويخشون.
 ولهذا في هذه السنة, التي حج فيها النبي صلى الله عليه وسلم سنة عشر حجة الوداع - لم يحجج فيها مشرك, ولم يطف بالبيت عريان.
 ولهذا قال " فَلَا تَخْشَوْهُمْ وَاخْشَوْنِ " أي: فلا تخشوا المشركين, واخشوا الله, الذي نصركم عليهم, وخذلهم, ورد كيدهم في نحورهم.
 " الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ " بتمام النصر, وتكميل الشرائع, الظاهرة والباطنة, الأصول والفروع.
 ولهذا كان الكتاب والسنة, كافيين كل الكفاية, في أحكام الدين, وأصوله وفروعه.
 فكل متكلف يزعم, أنه لا بد للناس في معرفة عقائدهم وأحكامهم, إلى علوم, غير علم الكتاب والسنة, من علم الكلام وغيره, فهو جاهل, مبطل في دعواه, قد زعم أن الدين لا يكمل, إلا بما قاله, ودعا إليه.
 وهذا من أعظم الظلم والتجهيل لله ولرسوله.
 " وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي " الظاهرة والباطنة " وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا " أي: اخترته واصطفيته لكم دينا, كما ارتضيتكم له.
 فقوموا به, شكرا لربكم, واحمدوا الذي مَنَّ عليكم, بأفضل الأديان وأشرفها وأكملها.
 " فَمَنِ اضْطُرَّ " أي: ألجأته الضرورة إلى أكل شيء من المحرمات السابقة, في قوله " حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ " .
 " فِي مَخْمَصَةٍ " أي: مجاعة " غَيْرَ مُتَجَانِفٍ " أي: مائل " لِإِثْمٍ " بأن لا يأكل حتى يضطر, ولا يزيد في الأكل على كفايته.
 " فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " حيث أباح له الأكل في هذه الحال.
 ورحمه, بما يقيم به بنيته, من غير نقص يلحقه في دينه.

*******************
 " يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ "
يقول تعالى لنبيه محمد صلى الله عليه وسلم " يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ " .
 من الأطعمة؟.
 " قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ " وهي كل ما فيه نفع أو لذة, من غير ضرر بالبدن, ولا بالعقل.
 فدخل في ذلك, جميع الحبوب, والثمار, التي في القرى والبراري.
 ودخل في ذلك, جميع حيوانات البر, إلا ما استثناه الشارع, كالسباع, والخبائث منها.
 ولهذا دلت الآية بمفهومها, على تحريم الخبائث, كما صرح به في قوله تعالى: " وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ " .
 " وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ " .
 أي: أحل لكم ما علمتم من الجوارح إلى آخر الآية.
 دلت هذه الآية على أمور: أحدها: لطف الله بعباده, ورحمته لهم, حيث وسع عليهم طرق الحلال, وأباح لهم, ما لم يذكوه, مما صادته الجوارح.
 والمراد بالجوارح: الكلاب, والفهود, والصقر, ونحو ذلك, مما يصيد بنابه, أو بمخلبه.
 الثاني: أنه يشترط, أن تكون معلمة, بما يعد في العرف تعليما, بأن يسترسل, إذا أرسل, وينزجر إذا زجر, وإذا أمسك, لم يأكل, ولهذا قال: " تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ " أي: أمسكن من الصيد لأجلكم.
 وما أكل منه الجارح فإنه لا يعلم أنه أمسكه على صاحبه, ولعله أن يكون أمسكه على نفسه.
 الثالث: اشتراط أن يجرحه الكلب, أو الطير ونحوهما, لقوله " مِنَ الْجَوَارِحِ " مع ما تقدم من تحريم المنخنقة.
 فلو خنقه الكلب أو غيره, أو قتله بثقله, لم يبح.
 هذا بناء على أن الجوارح اللاتي يجرحن الصيد, بأنيابها, أو مخالبها.
 والمشهور أن الجوارح, بمعنى الكواسب أي: المحصلات للصيد, والمدركات له.
 فلا يكون فيها - على هذا - دلالة.
 والله أعلم.
 الرابع: جواز اقتناء كلب الصيد, كما ورد في الحديث الصحيح, مع أن اقتناء الكلب محرم لأن من لازم إباحة صيده وتعليمه, جواز اقتنائه.
 الخامس: طهارة ما أصابه فم الكلب, من الصيد, لأن الله أباحه, ولم يذكر له غسلا, فدل على طهارته.
 السادس: فيه فضيلة العلم, وأن الجارح المعلم - بسبب العلم - يباح صيده, والجاهل بالتعليم, لا يباح صيده.
 السابع: أن الاشتغال بتعليم الكلب أو الطير أو نحوهما, ليس مذموما, وليس من العبث والباطل.
 بل هو أمر مقصود, لأنه وسيلة لحل صيده, والانتفاع به.
 الثامن: فيه حجة لمن أباح بيع كلب الصيد, قال: لأنه قد لا يحصل له إلا بذلك.
 التاسع: فيه اشتراط التسمية عند إرسال الجارح, وأنه إن لم يسم الله متعمدا, لم يبح ما قتل الجارح.
 العاشر: أنه يجوز أكل ما صاده الجارح, سواء قتله الجارح, أم لا.
 وأنه إن أدركه صاحبه, وفيه حياة مستقرة, فإنه لا يباح إلا بها.
 ثم حث تعالى على تقواه, وحذر من إتيان الحساب في يوم القيامة, وأن ذلك, أمر قد دنا, واقترب فقال: " وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ " .

*******************
 " الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ "
كرر تعالى إحلال الطيبات, لبيان الامتنان, ودعوة للعباد إلى شكره والإكثار من ذكره, حيث أباح لهم ما تدعوهم الحاجة إليه, ويحصل لهم الانتفاع به من الطيبات.
 " وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ " أي: ذبائح اليهود والنصارى, حلال لكم - يا معشر المسلمين - دون باقي الكفار, فإن ذبائحهم لا تحل للمسلمين.
 وذلك لأن أهل الكتاب, ينتسبون إلى الأنبياء والكتب.
 وقد اتفق الرسل كلهم, على تحريم الذبح لغير الله, لأنه شرك.
 فاليهود والنصارى, يتدينون بتحريم الذبح لغير الله, فلذلك أبيحت ذبائحهم, دون غيرهم.
 والدليل على أن المراد بطعامهم ذبائحهم, أن الطعام الذي ليس من الذبائح, كالحبوب, والثمار, ليس لأهل الكتاب فيه خصوصية, بل يباح ذلك, ولو كان من طعام غيرهم.
 وأيضا, فإنه أضاف الطعام إليهم.
 فدل ذلك, على أنه كان طعاما, بسبب ذبحهم.
 ولا يقال: إن ذلك للتمليك, وأن المراد: الطعام الذي يملكون.
 لأن هذا, لا يباح على وجه الغصب, ولا من المسلمين.
 " وَطَعَامُكُمْ " أيها المسلمون " حِلٌّ لَهُمْ " أي: يحل لكم أن تطعموهم إياه.
 وأحل لكم الْمُحْصَنَاتِ أي: الحرائر العفيفات " مِنَ الْمُؤْمِنَاتِ " والحرائر العفيفات " مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ " أي: من اليهود والنصارى.
 وهذا مخصص لقوله تعالى " وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ " .
 ومفهوم الآية, أن الأرقاء من المؤمنات, لا يباح نكاحهن للأحرار, وهو كذلك.
 وأما الكتابيات, فعلى كل حال, لا يبحن, ولا يجوز نكاحهن للأحرار مطلقا, لقوله تعالى: " مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ " .
 وأما المسلمات - إذا كن رقيقات - فإنه لا يجوز للأحرار نكاحهن إلا بشرطين, عدم الطول, وخوف العنت.
 وأما الفاجرات, غير العفيفات عن الزنا, فلا يباح نكاحهن, سواء كن مسلمات, أو كتابيات, حتى يتبن لقوله تعالى: " الزَّانِي لَا يَنْكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً " الآية.
 وقوله " إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ " أي: أبحنا لكم نكاحهن, إذا أعطيتموهن مهورهن.
 فمن عزم على أن لا يؤتيها مهرها, فإنها لا تحل له.
 وأمر بإيتائها, إذا كانت رشيدة, تصلح للإيتاء, وإلا أعطاه الزوج لوليها.
 وإضافة الأجور إليهن, دليل على أن المرأة, تملك جميع مهرها, وليس لأحد منه شيء, إلا ما سمحت به لزوجها, أو وليها أو غيرهما.
 " مُحْصِنِينَ غَيْرَ مُسَافِحِينَ " أي: حالة كونكم - أيها الأزواج - محصنين لنسائكم, بسبب حفظكم لفروجكم عن غيرهن.
 " غَيْرَ مُسَافِحِينَ " أي: زانين مع كل أحد " وَلَا مُتَّخِذِي أَخْدَانٍ " .
 وهو: الزنا مع العشيقات لأن الزناة في الجاهلية, منهم من يزني مع من كان, فهذا هو المسافح.
 ومنهم من يزني مع خدنه ومحبه.
 فأخبر الله تعالى أن ذلك كله, ينافي العفة.
 وأن شروط التزوج, أن يكون الرجل عفيفا عن الزنا.
 وقوله تعالى: " وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ " أي: ومن كفر بالله تعالى, وما يجب الإيمان به, من كتبه ورسله, أو شيء من الشرائع, فقد حبط عمله, بشرط أن يموت على كفره كما قال تعالى: " وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ "  " وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ " أي: الذين خسروا أنفسهم, وأموالهم, وأهليهم يوم القيامة وحصلوا على الشقاوة الأبدية.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ "
هذه آية عظيمة, قد اشتملت على أحكام كثيرة, نذكر منها, ما يسره الله وسهله.
 أحدهما: أن هذه المذكورات فيها امتثالها, والعمل بها من لوازم الإيمان, الذي لا يتم إلا به, لأنه صدرها بقوله " يَا أَيُّهَا الَّذِينَ آمَنُوا " إلى آخرها.
 أي: يا أيها الذين آمنوا, اعملوا بمقتضى إيمانكم, بما شرعناه لكم, والثاني: الأمر بالقيام بالصلاة لقوله " إِذَا قُمْتُمْ إِلَى الصَّلَاةِ " .
 والثالث: الأمر بالنية للصلاة, لقوله: " إِذَا قُمْتُمْ إِلَى الصَّلَاةِ " أي: بقصدها ونيتها.
 الرابع: اشتراط الطهارة, لصحة الصلاة, لأن الله أمر بها عند القيام إليها, والأصل في الأمر, الوجوب.
 الخامس: أن الطهارة لا تجب بدخول الوقت, وإنما عند إرادة الصلاة.
 السادس: أن كل ما يطلق عليه اسم الصلاة, في الفرض, والنفل, وفرص الكفاية, وصلاة الجنازة, تشترط له الطهارة, حتى السجود المجرد عند كثير من العلماء, كسجود التلاوة, والشكر.
 السابع: الأمر بغسل الوجه, وهو: ما تحصل به المواجهة, من منابت شعر الرأس المعتاد, إلى ما انحدر من اللحيين والذقن, طولا.
 ومن الأذن إلى الأذن, عرضا.
 ويدخل فيه المضمضة والاستنشاق, بالسنة.
 ويدخل فيه, الشعور التي فيه.
 لكن إن كانت خفيفة, فلا بد من إيصال الماء إلى البشرة.
 وإن كانت كثيفة, اكتفي بظاهرها.
 الثامن: الأمر بغسل اليدين, وأن حدهما إلى المرفقين.
 و " إلى " كما قال جمهور المفسرين, بمعنى " مع " كقوله تعالى " وَلَا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ " .
 ولأن الواجب لا يتم إلا بغسل جميع المرفق.
 التاسع: الأمر بمسح الرأس.
 العاشر: أنه يجب مسح جميعه, لأن الباء ليست للتبعيض, وإنما هي للملاصقة وأنه يعم المسح بجميع الرأس.
 الحادي عشر: أنه يكفي المسح كيفما كان - بيديه, أو إحداهما, أو خرقة, أو خشبة, أو نحوهما, لأن الله أطلق المسح, ولم يقيده بصفة, فدل ذلك, على إطلاقه.
 الثاني عشر: أن الواجب, المسح.
 فلو غسل رأسه, ولم يمر يده عليه, لم يكف, لأنه لم يأت بما أمر الله به.
 الثالث عشر: الأمر بغسل الرجلين إلى الكعبين, ويقال فيهما ما يقال في اليدين.
 الرابع عشر: فيها الرد على الرافضة, على قراءة الجمهور بالنصب.
 وأنه لا يجوز مسحهما ما دامتا مكشوفتين.
 الخامس عشر: فيه الإشارة إلى مسح الخفين, على قراءة الجر في " وأرجلكم " .
 وتكون كل من القراءتين, محمولة على معنى.
 فعلى قراءة النصب فيها, غسلهما, إن كانتا مكشوفتين.
 وعلى قراءة الجر فيها, مسحهما إذا كانتا مستورتين بالخف.
 السادس عشر: الأمر بالترتيب في الوضوء, لأن الله تعالى ذكرها مرتبة.
 ولأنه أدخل ممسوحا - وهو الرأس - بين مغسولين, ولا يعلم لذلك فائدة, غير الترتيب.
 السابع عشر: أن الترتيب, مخصوص بالأعضاء الأربعة, المسميات في هذه الآية.
 وأما الترتيب بين المضمضة والاستنشاق والوجه, أو بين اليمنى واليسرى من اليدين والرجلين, فإن ذلك غير واجب.
 بل يستحب تقديم المضمضة والاستنشاق, على غسل الوجه.
 وتقديم اليمنى, على اليسرى من اليدين والرجلين.
 وتقديم مسح الرأس, على مسح الأذنين.
 الثامن عشر: الأمر بتجديد الوضوء, عند كل صلاة, لتوجد صورة المأمور به.
 التاسع عشر: الأمر بالغسل من الجنابة.
 العشرون: أنه يجب تعميم الغسل للبدن, لأن الله أضاف التطهر للبدن, ولم يخصصه بشيء دون شيء.
 الحادي والعشرون: الأمر بغسل ظاهر الشعر وباطنه في الجنابة.
 الثاني والعشرون: أنه يندرج الحدث الأصغر, في الحدث الأكبر, ويكفي من هما عليه, أن ينوي, ثم يعمم بدنه, لأن الله لم يذكر إلا التطهر, ولم يذكر أنه يعيد الوضوء.
 الثالث والعشرون: أن الجنب يصدق على من أنزل المني, يقظة أو مناما, أو جامع ولو لم ينزل.
 الرابع والعشرون: أن من ذكر أنه احتلم, ولم يجد بللا, فإنه لا غسل عليه, لأنه لم تتحقق منه الجنابة.
 الخامس والعشرون: ذكر مِنَّة الله تعالى على العباد, بمشروعيته التيمم.
 السادس والعشرون: أن من أسباب جواز التيمم, وجود المرض, الذي يضره غسله بالماء, فيجوز له التيمم.
 السادس والعشرون: أن من جملة أسباب جوازة, السفر والإتيان من البول والغائط, إذا عدم الماء.
 فالمرض يجوز التيمم مع وجود الماء, لحصول التضرر به.
 وباقيها يجوزه, العدم للماء, ولو كان في الحضر.
 السابع والعشرون: أن الخارج من السبيلين, من بول وغائط, ينقض الوضوء.
 الثامن والعشرون: استدل بها من قال: لا ينقض الوضوء إلا هذان الأمران.
 فلا ينتقض بلمس الفرج, ولا بغيره.
 التاسع والعشرون: استحباب التكنية عما يستقذر التلفظ, لقوله تعالى: " أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ " .
 الثلاثون: أن لمس المرأة بلذة وشهوة, ناقض للوضوء.
 الحادي والثلاثون: اشتراط عدم الماء, لصحة التيمم.
 الثاني والثلاثون: أن مع وجود الماء, ولو في الصلاة, يبطل التيمم, لأن الله إنما أباحه, مع عدم الماء.
 الثالث والثلاثون: أنه إذا دخل الوقت, وليس معه ماء, فإنه يلزمه طلبه في رحله, وفيما قرب منه, لأنه لا يقال " لم يجد " لمن لم يطلب.
 الرابع والثلاثون: أن من وجد ماء لا يكفي بعض طهارته, فإنه يلزمه استعماله, ثم يتيمم بعد ذلك.
 الخامس والثلاثون: أن الماء المتغير بالطاهرات, مقدم على التيمم, أي يكون طهورا, لأن الماء المتغير ماء, فيدخل في قوله " فَلَمْ تَجِدُوا مَاءً " .
 السادس والثلاثون: أنه لا بد من نية التيمم لقوله " فَتَيَمَّمُوا " أي: اقصدوا.
 السابع والثلاثون: أنه يكفي التيمم بكل ما تصاعد على وجه الأرض, من تراب وغيره.
 فيكون على هذا, قوله " فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ " إما من باب التغليب, وأن الغالب أن يكون له غبار يمسح منه, ويعلق بالوجه واليدين.
 وإما أن يكون إرشادا للأفضل, وأنه إذا أمكن التراب الذي فيه غبار فيه, فهو أولى.
 الثامن والثلاثون: أنه لا يصح التيمم بالتراب النجس, لأنه لا يكون طيبا, بل خبيثا.
 التاسع والثلاثون: أنه يمسح في التيمم, الوجه واليدان فقط, دون بقية الأعضاء.
 الأربعون: أن قوله " بِوُجُوهِكُمْ " شامل لجميع الوجه وأن يعمه بالمسح, إلا أنه معفو عن إدخال التراب في الفم والأنف, وفيما تحت الشعور, ولو خفيفة.
 الحادي والأربعون: أن اليدين تمسحان إلى الكوعين فقط, لأن اليدين عند الإطلاق, كذلك.
 فلو كان يشترط إيصال المسح إلى الذراعين, لقيده الله بذلك, كما قيده في الوضوء.
 الثاني والأربعون: أن الآية عامة في جواز التيمم, لجميع الأحداث كلها, الحدث الأكبر, والأصغر, بل ونجاسة البدن, لأن الله جعلها بدلا عن طهارة الماء, وأطلق في الآية, فلم يقيد.
 وقد يقال: إن نجاسة البدن, لا تدخل في حكم التيمم, لأن السياق في الأحداث, وهو قول جمهور العلماء.
 الثالث والأربعون: أن محل التيمم في الحدث الأصغر والأكبر, واحد, وهو الوجه واليدان.
 الرابع والأربعون: أنه لو نوى مَنْ عليه حدثان, التيمم عنهما, فإنه يجزئ, أخذا من عموم الآية وإطلاقها.
 الخامس والأربعون: أنه يكفي المسح بأي شيء كان, بيده أو غيرها, لأن الله قال " فامسحوا " ولم يذكر الممسوح به, فدل على جوازه بكل شيء.
 السادس والأربعون: اشتراط الترتيب في طهارة التيمم, كما يشترط ذلك في الوضوء.
 ولأن الله بدأ بمسح الوجه, قبل مسح اليدين.
 السابع والأربعون: أن الله تعالى - فيما شرعه لنا من الأحكام - لم يجعل علينا في ذلك من حرج ولا مشقة, ولا عسر.
 وإنما هو رحمة منه بعباده, ليطهرهم, وليتم نعمته عليهم.
 وهذا هو الثامن والأربعون: أن طهارة الظاهر بالماء والتراب, تكميل لطهارة الباطن بالتوحيد, والتوبة النصوح.
 التاسع والأربعون: أن طهارة التيمم - وإن لم يكن فيها نظافة وطهارة, تدرك بالحس والمشاهدة, فإن فيها طهارة معنوية, ناشئة عن امتثال أمر الله تعالى.
 والخمسون: أنه ينبغي للعبد أن يتدبر الحِكَم والأسرار, في شرائع الله, في الطهارة وغيرها ليزداد معرفة وعلما, ويزداد شكرا لله ومحبة له, على ما شرع من الأحكام التي توصل العبد إلى المنازل العالية الرفيعة.

*******************
 " وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُمْ بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ "
يأمر تعالى عباده بذكر نعمه الدينية والدنيوية, بقلوبهم وألسنتهم.
 فإن في استدامة ذكرها, داعيا لشكر الله تعالى, ومحبته, وامتلاء القلب من إحسانه.
 وفيه زوال للعجب, من النفس, بالنعم الدينية, وزيادة لفضل الله وإحسانه.
 و " مِيثَاقِهِ " أي: واذكروا ميثاقه " الَّذِي وَاثَقَكُمْ بِهِ " أي: عهده الذي أخذه عليكم.
 وليس المراد بذلك, أنهم لفظوا ونطقوا بالعهد والميثاق.
 وإنما المراد بذلك, أنهم - بإيمانهم بالله ورسوله - قد التزموا طاعتهما.
 ولهذا قال " إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا " أي: سمعنا ما دعوتنا به, من آياتك القرآنية والكونية, سمع فهم, وإذعان, وانقياد.
 وأطعنا ما أمرتنا به, بالامتثال, وما نهيتنا عنه بالاجتناب.
 وهذا شامل لجميع شرائع الدين, الظاهرة والباطنة.
 وأن المؤمنين يذكرون في ذلك, عهد الله وميثاقه عليهم, وتكون منهم على بال, ويحرصون على أداء ما أُمِرُوا به كاملا غير ناقص.
 " وَاتَّقُوا اللَّهَ " في جميع أحوالكم " إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ " أي: ما تنطوي عليه, من الأفكار, والأسرار, والخواطر.
 فاحذروا أن يطلع, من قلوبكم, على أمر لا يرضاه, أو يصدر منكم ما يكرهه, واعمروا قلوبكم, بمعرفته, ومحبته, والنصح لعباده.
 فإنكم - إن كنتم كذلك - غفر لكم السيئات, وضاعف لكم الحسنات, لعلمه بصلاح قلوبكم.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ "
أي " يَا أَيُّهَا الَّذِينَ آمَنُوا " بما أُمِرُوا بالإيمان به, قوموا بلازم إيمانكم, بأن تكونوا " قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ " , بأن تنشط للقيام بالقسط, حركاتكم الظاهرة والباطنة.
 وأن يكون ذلك القيام, لله وحده, لا لغرض من الأغراض الدنيوية.
 وأن تكونوا قاصدين للقسط, الذي هو العدل, لا الإفراط ولا التفريط, في أقوالكم ولا في أفعالكم.
 وقوموا بذلك, على القريب, والبعيد, والصديق والعدو.
 " وَلَا يَجْرِمَنَّكُمْ " أي لا يحملنكم " شَنَآنُ قَوْمٍ " أي: بُغْضهم.
 " عَلَى أَلَّا تَعْدِلُوا " كما يفعله من لا عدل عنده ولا قسط.
 بل كما تشهدون لوليكم, فاشهدوا عليه, وكما تشهدون على عدوكم, فاشهدوا له, فلو كان كافرا أو مبتدعا.
 فإنه يجب العدل فيه, وقبول ما يأتي به من الحق, لا لأنه قاله.
 ولا يرد الحق لأجل قوله, فإن هذا ظلم للحق.
 " اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى " أي: كلما حرصتم على العدل, واجتهدتم في العمل به, كان ذلك أقرب لتقوى قلوبكم, فإن تم العدل, كملت التقوى.
 " إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ " فمجازيكم بأعمالكم, خيرها, وشرها, صغيرها, وكبيرها, جزاء عاجلا, وآجلا.

*******************
 " وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ "
أي " وَعَدَ اللَّهُ " الذي لا يخلف الميعاد, وهو أصدق القائلين - المؤمنين به, وبكتبه, ورسله, واليوم الآخر.
 " وَعَمِلُوا الصَّالِحَاتِ " من واجبات, ومستحبات - بالمغفرة لذنوبهم, بالعفو عنها, وعن عواقبها, وبالأجر العظيم الذي لا يعلم عظمه إلا الله تعالى.
 " فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ " .

*******************
 " وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ "
 " وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا " الدالة على الحق المبين, فكذبوا بها, بعد ما أبانت الحقائق.
 " أُولَئِكَ أَصْحَابُ الْجَحِيمِ " الملازمون لها, ملازمة الصاحب لصاحبه.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ "
يُذَكِّر تعالى عباده المؤمنين, بنعمه العظيمة, ويحثهم على تذكرها بالقلب واللسان.
 وأنهم - كما أنهم يعدون قتلهم لأعدائهم, وأخذ أموالهم وبلادهم وسبيهم نعمة - فليعدوا أيضا, إنعامه عليهم, بكف أيديهم عنهم, ورد كيدهم في نحورهم, نعمة.
 فإن الأعداء, قد هموا بأمر, وظنوا أنهم قادرون عليه.
 فإذا لم يدركوا بالمؤمنين مقصودهم, فهو نصر من الله, لعباده المؤمنين ينبغي لهم أن يشكروا الله على ذلك, ويعبدوه ويذكروه.
 وهذا يشمل كل من هَمَّ بالمؤمنين بشر, من كافر, ومنافق, وباغ, كف الله شره عن المسلمين, فإنه داخل في هذه الآية.
 ثم أمرهم بما يستعينون به على الانتصار على عدوهم, وعلى جميع أمورهم فقال: " وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ " أي: يعتمدوا عليه في جلب مصالحهم الدينية والدنيوية, ويتبرأوا من حولهم وقوتهم, ويثقوا بالله تعالى, في حصول ما يحبون.
 وعلى حسب إيمان العبد, يكون توكله, وهو من واجبات القلب المتفق عليها.

*******************
 " وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلَاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا لَأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلَأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ فَمَنْ كَفَرَ بَعْدَ ذَلِكَ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ "
يخبر تعالى أنه أخذ على بني إسرائيل الميثاق الثقيل المؤكد.
 وذكر صفة الميثاق وأجرهم, إن قاموا به, وإثمهم, إن لم يقوموا به.
 ثم ذكر أنهم ما قاموا به, وذكر ما عاقبهم به فقال: " وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ " أي: عهدهم المؤكد الغليظ.
 " وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا " أي: رئيسا وعريفا على ما تحته, ليكون ناظرا عليهم, حاثا لهم على القيام بما أُمِرُوا به, مطالبا يدعوهم.
 " وَقَالَ اللَّهُ " للنقباء الذين تحملوا من الأعباء ما تحملوا: " إِنِّي مَعَكُمْ " أي: بالعون والنصر, فإن المعونة, بقدر المؤنة.
 ثم ذكر ما واثقهم عليه فقال: " لَئِنْ أَقَمْتُمُ الصَّلَاةَ " ظاهرا, وباطنا, بالإتيان بما يلزم وينبغي فيها, والمداومة على ذلك.
 " وَآتَيْتُمُ الزَّكَاةَ " لمستحقيها " وَآمَنْتُمْ بِرُسُلِي " جميعهم, الذين أفضلهم وأكملهم, محمد صلى الله عليه وسلم.
 " وَعَزَّرْتُمُوهُمْ " أي: عظمتموهم, وأديتم ما يجب لهم من الاحترام والطاعة.
 " وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا " وهو الصدقة والإحسان, الصادر عن الصدق والإخلاص, وطيب المكسب.
 فإذا قمتم بذلك " لَأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلَأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " .
 فجمع لهم بين حصول المحبوب بالجنة وما فيها من النعيم, واندفاع المكروه بتكفير السيئات, ودفع ما يترتب عليها من العقوبات.
 " فَمَنْ كَفَرَ بَعْدَ ذَلِكَ " العهد والميثاق المؤكد بالإيمان, والالتزامات المقرون بالترغيب بذكر ثوابه.
 " فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ " أي: عن عمد وعلم, فيستحق ما يستحقه الضالون, من حرمان الثواب, وحصول العقاب.
 فكأنه قيل: ليت شعري, ماذا فعلوا؟ وهل وفوا بما عاهدوا الله عليه, أم نكثوا؟ فبين أنهم نقضوا ذلك فقال: " فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ "

*******************
 " فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلَا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلًا مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ "
 " فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ " أي: بسببه عاقبناهم بعدة عقوبات.
 الأولى: أن " لَعَنَّاهُمْ " أي: طردناهم وأبعدناهم من رحمتنا, حيث أغلقوا على أنفسهم أبواب الرحمة, ولم يقوموا بالعهد الذي أخذ عليهم, الذي هو سببها الأعظم.
 الثانية: قوله " وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً " أي: غليظة لا تجدي فيها المواعظ, ولا تنفعها الآيات والنذر, فلا يرغبهم تشويق, ولا يزعجهم تخويف.
 وهذا من أعظم العقوبات على العبد, أن يكون قلبه بهذه الصفة, التي لا يفيده معها, الهدى, والخير إلا شرا.
 الثالثة: أنهم " يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ " أي: ابتلوا بالتغيير والتبديل, فيجعلون الكلام الذي أراد الله له معنى, غير ما أراد الله, ولا رسوله.
 الرابعة: أنهم نسوا " حَظًّا مِمَّا ذُكِّرُوا بِهِ " .
 فإنهم ذكروا بالتوراة, وبما أنزل الله على موسى, فنسوا حظا منه.
 وهذا شامل, لنسيان علمه, وأنهم نسوه, وضاع عنهم, ولم يوجد كثير مما أنساهم الله إياه, عقوبة منه لهم.
 وهذا شامل لنسيان العمل, الذي هو الترك, فلم يوفقوا للقيام بما أمروا به.
 ويستدل بهذا على أهل الكتاب, بإنكارهم بعض الذي قد ذكر في كتابهم, أو وقع في زمانهم, أنه مما نسوه.
 الخامسة: الخيانة المستمرة التي لا " تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ " أي خيانتهم لله, ولعباده المؤمنين.
 ومن أعظم الخيانة منهم, كتمهم الحق, عن من يعظهم, ويحسن فيهم الظن, وإبقاؤهم على كفرهم, فهذه خيانة عظيمة.
 وهذه الخصال الذميمة, حاصلة لكل من اتصف بصفاتهم.
 فكل من لم يقم بما أمر الله به, وأخذ به عليه الالتزام, كان له نصيب من اللعنة وقسوة القلب, والابتلاء بتحريف الكلم, وأنه لا يوفق للصواب ونسيان حظ مما ذُكِّر به.
 وأنه لا بد أن يبتلى بالخيانة.
 نسأل الله العافية.
 وسمى الله تعالى ما ذكروا به حظا, لأنه هو أعظم الحظوظ, وما عداه فإنما هي حظوظ دنيوية.
 كما قال تعالى " فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ " .
 وقال في الحظ النافع " وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ " .
 وقوله " إِلَّا قَلِيلًا مِنْهُمْ " أي: فإنهم وفوا بما عاهدوا الله عليه فوفقهم, وهداهم للصراط المستقيم.
 " فَاعْفُ عَنْهُمْ وَاصْفَحْ " أي: لا تؤاخذهم بما يصدر منهم من الأذى, الذي يقتضي أن يعفى عنهم.
 واصفح, فإن ذلك من الإحسان " وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ " .
 والإحسان: هو أن تعبد الله كأنك تراه, فإن لم تكن تراه, فإنه يراك.
 وفي حق المخلوقين: بذل النفع الديني والدنيوي لهم.

*******************
 " وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ "
أي: وكما أخذنا من اليهود العهد والميثاق, فكذلك أخذنا من " الَّذِينَ قَالُوا إِنَّا نَصَارَى " لعيسى ابن مريم, وزكوا أنفسهم بالإيمان بالله ورسله, وما جاءوا به, ونقضوا العهد.
 " فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ " نسيانا علميا, ونسيانا عمليا.
 " فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ " أي: سلطنا بعضهم على بعض, وصار بينهم من الشرور والإحن, ما يقتضي بغض بعضهم بعضا ومعاداة بعضهم بعضا إلى يوم القيامة.
 وهذا أمر مشاهد, فإن النصارى لم يزالوا في بغض وعداوة وشقاق.
 " وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ " فيعاقبهم عليه.

*******************
 " يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ "
لما ذكر تعالى, ما أخذه الله على أهل الكتاب, من اليهود والنصارى وأنهم نقضوا ذلك, إلا قليلا, أمرهم جميعا أن يؤمنوا بمحمد صلى الله عليه وسلم, واحتج عليهم بآية قاطعة دالة على صحة نبوته.
 وهي: أنه يبين لهم كثيرا مما يُخْفُون عن الناس, حتى عن العوام من أهل ملتهم.
 فإذا كانوا هم المشار إليهم في العلم ولا عند أحد في ذلك الوقت إلا ما عندهم, فالحريص على العلم, لا سبيل له إلى إدراكه إلا منهم.
 فإتيان الرسول صلى الله عليه وسلم بهذا القرآن العظيم, الذي بيَّن به ما كانوا يتكاتمون بينهم, وهو أُمِّيّ لا يقرأ ولا يكتب - من أدل الدلائل على القطع برسالته.
 وذلك مثل صفة محمد في كتبهم, ووجود البشائر به في كتبهم, وبيان آية الرجم ونحو ذلك.
 " وَيَعْفُو عَنْ كَثِيرٍ " أي: يترك بيان ما لا تقتضيه الحكمة.
 " قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ " وهو القرآن, يستضاء به في ظلمات الجهالة, وعماية الضلالة.
 " وَكِتَابٌ مُبِينٌ " بكل ما يحتاج الخلق إليه, من أمور دينهم ودنياهم, من العلم بالله, وأسمائه, وصفاته, وأفعاله, ومن العلم بأحكامه الشرعية وأحكامه الجزائية.

*******************
 " يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ "
ثم ذكر مَنْ الذي يهتدي بهذا القرآن؟ وما هو السبب الذي من العبد لحصول ذلك فقال: " يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ " أي: يهدي من اجتهد وحرص, على بلوغ مرضاة الله, وصار قصده حسنا - سبل السلام, التي يسلم صاحبها من العذاب, وتوصله إلى دار السلام, وهو العلم بالحق والعمل به, إجمالا وتفصيلا.
 " وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ " ظلمات الكفر والبدعة والمعصية, والجهل والغفلة.
 " إِلَى النُّورِ " نور الإيمان والسنة, والطاعة, والعلم, والذكر.
 وكل هذه من الهداية بإذن الله, الذي ما شاء كان, وما لم يشأ, لم يكن.
 " وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ " .

*******************
 " لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعًا وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا يخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
لما ذكر تعالى أخذ الميثاق على أهل الكتابين, وأنهم لم يقوموا به بل نقضوه - ذكر أقوالهم الشنيعة.
 فذكر قول النصارى, القول الذي ما قاله أحد غيرهم, بأن الله هو المسيح ابن مريم.
 ووجه شبهتهم, أنه ولد من غير أب, فاعتقدوا فيه هذا الاعتقاد الباطل.
 مع أن حواء نظيره, خُلِقَت بلا أم.
 وآدم أولى منه, خلق بلا أب ولا أم.
 فهلا ادعوا فيهما الإلهية, كما ادعوها في المسيح؟.
 فدل على أن قولهم, اتباع هوى من غير برهان ولا شبهة.
 فرد الله عليهم, بأدلة عقلية واضحة فقال: " قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعًا " .
 فإذا كان المذكورون, لا امتناع عندهم, يمنعهم لو أراد الله أن يهلكهم, ولا قدرة لهم على ذلك - دل على بطلان إلهية من لا يمتنع من الإهلاك, ولا في قوته شيء من الفكاك.
 ومن الأدلة أن " لِلَّهِ " وحده " مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا " يتصرف فيهم بحكمه الكوني والشرعي والجزائي, وهم مملوكون مدبرون.
 فهل يليق أن يكون المملوك العبد الفقير, إلها معبودا, غنيا من كل وجه؟ هذا من أعظم المحال.
 ولا وجه لاستغرابهم, لخلق المسيح عيسى ابن مريم, من غير أب فإن الله " يَخْلُقُ مَا يَشَاءُ " إن شاء من أب وأم, كسائر بني آدم, وإن شاء من أب بلا أم, كحواء وإن شاء من أم بلا أب, كعيسى.
 وإن شاء من غير أب ولا أم, كآدم.
 فنوع خليقته تعالى, بمشيئته النافذة, التي لا يستعصي عليها شيء ولهذا قال: " وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " .

*******************
 " وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ "
ومن مقالات اليهود والنصارى, أن كلا منهما, ادعى دعوى باطلة, يذكون بها أنفسهم بأن قال كل منهما: " نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ " .
 والابن في لغتهم هو الحبيب, ولم يريدوا البنوة الحقيقية, فإن هذا ليس من مذهبهم إلا مذهب النصارى في المسيح.
 قال الله ردا عليهم, حيث ادعوا بلا برهان: " قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ " ؟.
 فلو كنتم أحبابه, ما عذبكم لكون الله لا يحب إلا من قام بمراضيه.
 " بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ " تجري عليكم أحكام العدل والفضل.
 " يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ " إذا أتوا بأسباب المغفرة أو أسباب العذاب.
 " وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ " أي: فأي شيء خصكم بهذه الفضيلة, وأنتم من جملة المماليك, ومن جملة من يرجع إلى الله في الدار الآخرة, فيجازيكم بأعمالكم.

*******************
 " يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
يدعو تبارك وتعالى أهل الكتاب - بسبب ما من عليهم من كتابه - أن يؤمنوا برسوله محمد صلى الله عليه وسلم, ويشكروا الله تعالى, الذي أرسله إليهم " عَلَى فَتْرَةٍ مِنَ الرُّسُلِ " وشدة حاجة إليه.
 وهذا مما يدعو إلى الإيمان به, وأن يبين لهم جميع المطالب الإلهية والأحكام الشرعية.
 وقد قطع الله بذلك حجتهم, لئلا يقولوا: " مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ " .
 يبشر بالثواب العاجل والآجل, وبالأعمال الموجبة لذلك, وصفة العاملين بها.
 وينذر بالعقاب العاجل والآجل, وبالأعمال الموجبة لذلك, وصفة العاملين بها.
 " وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " انقادت الأشياء طوعا وإذعانا, لقدرته, فلا يستعصي عليه شيء منها.
 ومن قدرته أن أرسل, الرسل وأنزل الكتب, وأنه يثيب من أطاعهم ويعاقب من عصاهم.

*******************
 " وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكًا وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ "
لما امتن الله على موسى وقومه, بنجاتهم من فرعون وقومه, وأسرهم واستبعادهم, ذهبوا قاصدين, لأوطانهم ومساكنهم, وهي بيت المقدس, وما حواليه وقاربوا وصول بيت المقدس.
 وكان الله قد فرض عليهم جهاد عدوهم, ليخرجوه من ديارهم.
 فوعظهم موسى عليه السلام.
 وذكرهم, ليقروا على الجهاد فقال: " وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ " بقلوبكم وألسنتكم.
 فإن ذكرها, داع إلى محبته تعالى ومنشط على العبادة.
 " إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ " يدعونكم إلى الهدى, ويحذرونكم من الردى ويحثونكم على سعادتكم الأبدية, ويعلمونكم ما لم تكونوا تعلمون.
 " وَجَعَلَكُمْ مُلُوكًا " تملكون أمركم, بحيث إنه زال عنكم استعباد عدولكم, فكنتم تملكون أمركم, وتتمكنون من إقامة دينكم.
 " وَآتَاكُمْ " من النعم الدينية والدنيوية " مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ " .
 فإنهم - في ذلك الزمان - خيرة الخلق, وأكرمهم على الله.
 وقد أنعم عليهم بنعم ما كانت لغيرهم.
 فذكرهم بالنعم الدينية والدنيوية, الداعي ذلك لإيمانهم, وثباته, وثباتهم على الجهاد, وإقدامهم عليه ولهذا قال: " يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ "

*******************
 " يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلَا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ "
 " يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ " أي: المطهرة " الَّتِي كَتَبَ اللَّهُ لَكُمْ " .
 فأخبرهم خبرا تطمئن به أنفسهم, إن كانوا مؤمنين مصدقين بخبر الله.
 وأنه قد كتب الله لهم دخولها, وانتصارهم على عدوها.
 " وَلَا تَرْتَدُّوا " أي: ترجعوا " عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ " قد خسرتم دنياكم, بما فاتكم من النصر على الأعداء, وفتح بلادكم.
 وآخرتكم, بما فاتكم من الثواب, وما استحققتم - بمعصيتكم - من العقاب.

*******************
 " قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ "
فقالوا قولا, يدل على ضعف قلوبهم, وخور نفوسهم, وعدم اهتمامهم بأمر الله ورسوله.
 " يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ " شديدي القوة والشجاعة, أي: فلهذا من الموانع لنا من دخولها.
 " وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ " .
 وهذا من الجبن وقلة اليقين.
 وإلا, فلو كان معهم رشدهم, لعلموا أنهم كلهم من بني آدم, وأن القوي, من أعانه الله بقوة من عنده, فإنه لا حول ولا قوة إلا بالله.
 ولعلموا أنهم سينصرون عليهم, إذ وعدهم الله بذلك, وعدا خاصا.

*******************
 " قَالَ رَجُلَانِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيْهِمَا ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ "
 " قَالَ رَجُلَانِ مِنَ الَّذِينَ يَخَافُونَ " الله تعالى, مشجعين لقومهم, منهضين لهم على قتال عدوهم, واحتلال بلادهم.
 " أَنْعَمَ اللَّهُ عَلَيْهِمَا " بالتوفيق, وكلمة الحق, في هذا الموطن المحتاج إلى مثل كلامهم, وأنعم عليهم بالصبر واليقين.
 " ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ " أي: ليس بينكم وبين نصركم عليهم إلا أن تجزموا عليهم, وتدخلوا عليهم الباب, فإذا دخلتموه عليهم, فإنهم سينهزمون.
 ثم أمرهم بعدة هي أقوى العدد فقال: " وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ " .
 فإن في التوكل على الله - وخصوصا في هذا الموطن - تيسيرا للأمر, ونصرا على الأعداء.
 ودل هذا على وجوب التوكل, وعلى أنه بحسب إيمان العبد, يكون توكله.

*******************
 " قَالُوا يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَدًا مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَا هُنَا قَاعِدُونَ "
فلم ينجع فيهم هذا الكلام, ولا نفع فيهم الملام, فقالوا قول الأذلين: " يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَدًا مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَاهُنَا قَاعِدُونَ " .
 فما أشنع هذا الكلام منهم, ومواجهتهم به لنبيهم في هذا المقام الحرج الضيق, الذي قد دعت الحاجة والضرورة فيه إلى نصرة نبيهم, وإعزاز أنفسهم.
 وبهذا وأمثاله, يظهر التفاوت بين سائر الأمم, وأمة محمد صلى الله عليه وسلم حيث قال الصحابة لرسول الله صلى الله عليه وسلم حين شاورهم في القتال يوم " بدر " مع أنه لم يحتم عليهم: يا رسول الله, لو خضت بنا هذا البحر, لخضناه معك, ولو بلغت بنا برك الغماد, ما تخلف عنك أحد.
 ولا نقول كما قال قوم موسى لموسى " فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَاهُنَا قَاعِدُونَ " .
 ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون, من بين يديك ومن خلفك, وعن يمينك, وعن يسارك.

*******************
 " قَالَ رَبِّ إِنِّي لَا أَمْلِكُ إِلَّا نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ "
فلما رأى موسى عليه السلام, عتوهم عليه " قَالَ رَبِّ إِنِّي لَا أَمْلِكُ إِلَّا نَفْسِي وَأَخِي " أي: فلا, يدان لنا بقتالهم, ولست بجبار على هؤلاء.
 " فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ " أي: احكم بيننا وبينهم, بأن تنزل فيهم من العقوبة, ما اقتضته حكمتك.
 ودل ذلك, على أن قولهم وفعلهم, من الكبائر العظيمة الموجبة للفسق.

*******************
 " قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الْأَرْضِ فَلَا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ "
 " قَالَ " الله مجيبا لدعوة موسى: " فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الْأَرْضِ " أي: إن من عقوبتهم, أن نحرم عليهم دخول هذه القرية التي كتبها الله لهم, مدة أربعين سنة.
 وتلك المدة أيضا, يتيهون في الأرض, لا يهتدون إلى طريق, ولا يبقون مطمئنين.
 وهذه عقوبة دنيوية, لعل الله تعالى, كفر بها عنهم, ودفع عنهم عقوبة أعظم منها.
 وفي هذا, دليل على أن العقوبة على الذنب: قد تكون بزوال نعمة موجودة, أو دفع نقمة, قد انعقد سبب وجودها أو تأخرها, إلى وقت آخر.
 ولعل الحكمة في هذه المدة, أن يموت أكثر هؤلاء الذين قالوا هذه المقالة, الصادرة عن قلوب لا صبر فيها ولا ثبات.
 بل قد ألفت الاستعباد لعدوها, ولم تكن لها همم ترقيها إلى ما فيه ارتقاؤها وعلوها.
 ولتظهر ناشئة جديدة, تتربى عقولهم على طلب قهر الأعداء, وعدم الاستعباد, والذل المانع من السعادة.
 ولما علم الله تعالى, أن عبده موسى, في غاية الرحمة على الخلق, خصوصا قومه, وأنه ربما رق لهم, واحتملته الشفقة على الحزن عليهم في هذه العقوبة, أو الدعاء لهم بزوالها, مع أن الله قد حتمها, قال: " فَلَا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ " أي: لا تأسف عليهم ولا تحزن, فإنهم قد فسقوا, وفسقهم اقتضى وقوع ما نزل بهم, لا ظلما منا.

*******************
 " وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَانًا فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الْآخَرِ قَالَ لَأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ "
أي: قص على الناس, وأخبرهم بالقضية التي جرت على ابني آدم بالحق, تلاوة يعتبر بها المعتبرون, صدقا, لا كذبا, وجدا, لا لعبا.
 والظاهر أن ابني آدم, هما: ابناه لصلبه, كما يدل عليه ظاهر الآية والسياق, وهو قول جمهور المفسرين.
 أي: اتل عليهم نبأهما, في حال تقريبها للقربان, الذي أداهما إلى الحال المذكورة.
 " إِذْ قَرَّبَا قُرْبَانًا " أي: أخرج كل منهما شيئا من ماله, لقصد التقرب إلى الله.
 " فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الْآخَرِ " بأن علم ذلك بخبر من السماء, أو بالعادة السابقة في الأمم, أن علامة تقبل الله لقربان, أن تنزل نار من السماء فتحرقه.
 " قَالَ " الابن, الذي لم يتقبل منه للآخر, حسدا وبغيا " لَأَقْتُلَنَّكَ " .
 فقال له الآخر مترفقا له في ذلك " إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ " فأي: ذنب لي وجناية, توجب لك أن تقتلني؟ إلا أني اتقيت الله تعالى, الذي تقواه واجبة عليّ وعليك, وعلى كل أحد؟.
 وأصح الأقوال في تفسير المتقين هنا, أي: المتقين لله في ذلك العمل, بأن يكون عملهم خالصا لوجه الله, متبعين فيه لسنة رسول الله صلى الله عليه وسلم.

*******************
 " لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ "
ثم قال له - مخبرا أنه لا يريد أن يتعرض لقتله, لا ابتداء, ولا مدافعة فقال: " لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ " .
 وليس ذلك جبنا مني ولا عجزا.
 وإنما ذلك لأني " أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ " والخائف لله, لا يقدم على الذنوب, خصوصا, الذنوب الكبار.
 وفي هذا, تخويف لمن يريد القتل, وأنه ينبغي لك أن تتقي الله وتخاف.

*******************
 " إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ "
 " إِنِّي أُرِيدُ أَنْ تَبُوءَ " أى ترجع " بِإِثْمِي وَإِثْمِكَ " .
 أي: إنه إذا دار الأمر بين أن أكون قاتلا أو تقتلني, فإني أوثر أن تقتلني, فتبوء بالوزرين " فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ " .
 دل هذا, على أن القتل من كبائر الذنوب, وأنه موجب لدخول النار.

*******************
 " فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ "
فلم يرتدع ذلك الجاني, ولم يزجر, ولم يزل يعزم نفسه ويجزمها, حتى طوعت له قتل أخيه, الذي يقتضي الشرع والطبع, احترامه.
 " فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ " دنياهم وآخرتهم, وأصبح قد سن هذه السنة, لكل قاتل.
 " ومن سن سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة " .
 ولهذا ورد في الحديث الصحيح أنه " ما من نفس تقتل, إلا كان على ابن آدم الأول, شطر من دمها, لأنه أول من سن القتل " .

*******************
 " فَبَعَثَ اللَّهُ غُرَابًا يَبْحَثُ فِي الْأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْأَةَ أَخِيهِ قَالَ يَا وَيْلَتَا أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْأَةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ "
فلما قتل أخاه, لم يدر كيف يصنع به, لأنه أول ميت مات من بني آدم, " فَبَعَثَ اللَّهُ غُرَابًا يَبْحَثُ فِي الْأَرْضِ " أي: يثيرها ليدفن غرابا آخر ميتا.
 " لِيُرِيَهُ " بذلك " كَيْفَ يُوَارِي سَوْأَةَ أَخِيهِ " أي: بدنه, لأن بدن الميت يكون عورة " فَأَصْبَحَ مِنَ النَّادِمِينَ " .
 وهكذا عاقبة المعاصي, الندامة والخسارة.

*******************
 " مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ بَعْدَ ذَلِكَ فِي الْأَرْضِ لَمُسْرِفُونَ "
يقول تعالى " مِنْ أَجْلِ ذَلِكَ " الذي ذكرناه في قصة ابني آدم, وقتل أحدهما أخاه, وسنه القتل لمن بعده, وأن القتل, عاقبته وخيمة وخسارة في الدنيا والآخرة.
 " كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ " أهل الكتب السماوية " أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ " أي: بغير حق " فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا " .
 لأنه ليس معه داع يدعوه إلى التبين, وأنه لا يقدم على القتل, إلا بحق.
 فلما تجرأ على قتل النفس, التي لم تستحق القتل, علم أنه لا فرق عنده بين هذا المقتول وبين غيره.
 وإنما ذلك بحسب ما تدعوه إليه نفسه الأمارة بالسوء.
 فتجرؤه على قتله, كأنه قتل الناس جميعا.
 وكذلك من أحيا نفسا أي: استبقى أحدا, فلم يقتله مع دعاء نفسه له إلى قتله, فمنعه خوف الله تعالى من قتله, فهذا كأنه أحيا الناس جميعا.
 لأن ما معه من الخوف يمنعه من قتل من لا يستحق القتل.
 ودلت الآية على أن القتل يجوز بأحد أمرين.
 إما أن يقتل نفسا بغير حق, متعمدا في ذلك, فإنه يحل قتله, إن كان مكلفا مكافئا, ليس بوالد للمقتول.
 وإما أن يكون مفسدا في الأرض, بإفساده لأديان الناس, أو أبدانهم, أو أموالهم, كالكفار المرتدين, والمحاربين, والدعاة إلى البدع الذين لا ينكف شرهم إلا بالقتل.
 وكذلك قطاع الطريق ونحوهم, ممن يصول على الناس لقتلهم, أو أخذ أموالهم.
 " وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ " التي لا يبقى معها حجة لأحد.
 " ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ " أي: من الناس " بَعْدِ ذَلِكَ " البيان القاطع للحجة, الموجب للاستقامة في الأرض " لَمُسْرِفُونَ " في العمل بالمعاصي, ومخالفة الرسل, الذين جاءوا بالبينات والحجج.

*******************
 " إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ "
المحاربون لله ولرسوله, الذين بارزوه بالعداوة, وأفسدوا في الأرض, بالكفر, والقتل, وأخذ الأموال, وإخافة السبل.
 والمشهور أن هذه الآية الكريمة, في أحكام قطاع الطريق, الذين يعرضون للناس, في القرى والبوادي, فيغصبونهم أموالهم, ويقتلونهم, ويخيفونهم, فيمتنع الناس من سلوك الطريق, التي بها, فتنقطع بذلك.
 فأخبر الله أن جزاءهم ونكالهم - عند إقامة الحد عليهم - أن يفعل بهم واحد من هذه الأمور.
 واختلف المفسرون: هل ذلك على التخيير, وأن كل قاطع طريق, يفعل به الإمام أو نائبه, ما رآه المصلحة من هذه الأمور المذكورة؟ وهذا ظاهر اللفظ.
 أو أن عقوبتهم, تكون بحسب جرائمهم, فكل جريمة لها قسط يقابلها, كما تدل عليه الآية, بحكمها وموافقتها لحكمة الله تعالى.
 وأنهم إن قتلوا ولم يأخذوا ما لا تحتم قتلهم وصلبهم, حتى يشتهروا ويختزنوا, ويرتدع غيرهم.
 وإن قتلوا, ولم يأخذوا ما لا تحتم قتلهم فقط.
 وإن أخذوا مالا, ولم يقتلوا, تحتم أن تقطع أيديهم وأرجلهم من خلاف, اليد اليمنى, والرجل اليسرى.
 وإن أخافوا الناس, ولم يقتلوا, ولا أخذوا مالا, نفوا من الأرض, فلا يتركون يأوون في بلد, حتى تظهر توبتهم.
 وهذا قول ابن عباس رضي الله عنه, وكثير من الأئمة, على اختلاف في بعض التفاصيل.
 " ذَلِكَ " النكال " لَهُمْ خِزْيٌ فِي الدُّنْيَا " أي: فضيحة وعار " وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ " فدل هذا, أن قطع الطريق, من أعظم الذنوب, موجب لفضيحة الدنيا وعذاب الآخرة.
 وأن فاعله, محارب لله ولرسوله.
 وإذا كان هذا شأن عظم هذه الجريمة, علم أن تطهير الأرض من المفسدين, وتأمين السبل والطرق, عن القتل, وأخذ الأموال, وإخافة الناس, من أعظم الحسنات, وأجل الطاعات, وأنه إصلاح في الأرض, كما أن ضده إفساد في الأرض.

*******************
 " إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
 " إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ " أي: من هؤلاء المحاربين.
 " فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ " أي: فيسقط عنه, ما كان لله, من تحتم القتل, والصلب, والقطع, والنفي.
 ومن حق الآدمي أيضا, إن كان المحارب كافرا ثم أسلم.
 فإن كان المحارب مسلما, فإن حق الآدمي, لا يسقط عنه من القتل, وأخذ المال.
 ودل مفهوم الآية, على أن توبة المحارب - بعد القدرة عليه - أنها لا تسقط عنه شيئا.
 والحكمة في ذلك ظاهرة.
 وإذا كانت التوبة قبل القدرة عليه, تمنع من إقامة الحد في الحرابة, فغيرها من الحدود - إذا تاب من فعلها, قبل القدرة عليه - من باب أولى.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ "
هذا أمر من الله لعباده المؤمنين, بما يقتضيه الإيمان, من تقوى الله, والحذر من سخطه وغضبه.
 وذلك بأن يجتهد العبد, ويبذل غاية ما يكنه المقدور, في اجتناب ما يسخطه الله, من معاصي القلب, واللسان, والجوارح, الظاهرة, والباطنة.
 ويستعين بالله على تركها, لينجو بذلك من سخط الله وعذابه.
 " وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ " أي: القرب منه, والحظوة لديه, والحب له.
 وذلك بأداء فرائضه القلبية, كالحب له, وفيه, والخوف, والرجاء, والإنابة والتوكل.
 والبدنية, كالزكاة, والحج.
 والمركبة من ذلك, كالصلاة ونحوها, من أنواع القراءة والذكر, ومن أنواع الإحسان إلى الخلق, بالمال, والعلم, والجاه, والبدن, والنصح لعباد الله.
 فكل هذه الأعمال, تقرب إلى الله.
 ولا يزال العبد يتقرب بها إلى الله, حتى يحبه.
 فإذا أحبه, كان سمعه الذي يسمع به, وبصره الذي يبصر به, ويده التي يبطش بها, ورجله التي يمشي بها, ويستجيب الله له الدعاء.
 ثم خص تبارك وتعالى من العبادات المقربة إليه, الجهاد في سبيله, وهو: بذل الجهد في قتال الكافرين, بالمال, والنفس, والرأي, واللسان, والسعي في نصر دين الله, بكل ما يقدر عليه العبد, لأن هذا النوع, من أجل الطاعات, وأفضل القربات.
 ولأن من قام به, فهو على القيام بغيره, أحرى وأولى " لَعَلَّكُمْ تُفْلِحُونَ " إذا اتقيتم الله, بترك المعاصي, وابتغيتم الوسيلة إلى الله, بفعل الطاعات, وجاهدتم في سبيله, ابتغاء مرضاته.
 والفلاح هو: الفوز والظفر بكل مطلوب مرغوب, والنجاة من كل مرهوب.
 فحقيقته, السعادة الأبدية, والنعيم المقيم.

*******************
 " إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ "
يخبر تعالى عن شناعة حال الكافرين يوم القيامة وما لهم من العذاب الفظيع.
 وأنهم لو افتدوا من عذاب الله, بملء الأرض ذهبا ومثله معه, ما تقبل منهم ولا أفاد لأن محل الافتداء قد فات, ولم يبق إلا العذاب الأليم,

*******************
 " وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ "
السارق: هو من أخذ مال غيره المحترم خفية, بغير رضاه.
 وهو من كبائر الذنوب الموجبة, لترتب العقوبة الشنيعة, وهو قطع اليد التي, كما هو في قراءة بعض الصحابة.
 وحد اليد عند الإطلاق: من الكوع.
 فإذا سرق, قطعت يده من الكوع, وحسمت في زيت, لتنسد العروق فيقف الدم.
 ولكن السنة قيدت عموم هذه الآية, من عدة أوجه: منها: الحرز, فإنه لابد أن تكون السرقة من حرز, وحرز كل مال: ما يحفظ به عادة.
 فلو سرق من غير حرز, فلا قطع عليه.
 ومنها: أنه لابد أن يكون المسروق نصابا, وهو: ربع دينار, أو ثلاثة دراهم, أو ما يساوي أحدهما.
 فلو سرق دون ذلك, فلا قطع عليه.
 ولعل هذا يؤخذ من لفظ السرقة ومعناها.
 فإن لفظ " السرقة " أخذ الشيء, على وجه, لا يمكن الاحتراز منه.
 وذلك أن يكون المال محرزا.
 فلو كان غير محرز, لم يكن ذلك سرقة شرعية.
 ومن الحكمة أيضا أن لا تقطع اليد, في الشيء النزر التافه.
 فلما كان لابد من التقدير, كان التقدير الشرعي, مخصصا للكتاب.
 والحكمة في قطع اليد في السرقة, أن ذلك حفظ للأموال, واحتياط لها, وليقطع العضو الذي صدرت منه الجناية.
 فإن عاد السارق, قطعت رجله اليسرى.
 فإن عاد, فقيل: تقطع يده اليسرى, ثم رجله اليمنى, وقيل: يحبس حتى يموت.
 وقوله " جَزَاءً بِمَا كَسَبَا " أي: ذلك القطع, جزاء للسارق بما سرقه, من أموال الناس.
 " نَكَالًا مِنَ اللَّهِ " أي: تنكيلا وترهيبا للسارق ولغيره, ليرتدع السراق - إذا علموا - أنهم سيقطعون إذا سرقوا.
 " وَاللَّهُ عَزِيزٌ حَكِيمٌ " أي: عز وحكم, فقطع السارق.

*******************
 " فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
 " فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " .
 فيغفر لمن تاب, فترك الذنوب, وأصلح الأعمال والعيوب.

*******************
 " أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
وذلك أن الله له ملك السماوات والأرض, يتصرف فيهما بما شاء, من التصاريف القدرية والشرعية, والمغفرة, والعقوبة, بحسب ما اقتضته حكمته ورحمته الواسعة ومغفرته.

*******************
 " يَا أَيُّهَا الرَّسُولُ لَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ "
كان الرسول محمد صلى الله عليه وسلم من شدة حرصه على الخلق - يشتد حزنه لمن يظهر الإيمان, ثم يرجع إلى الكفر.
 فأرشده الله تعالى, إلى أنه لا يأسى ولا يحزن على أمثال هؤلاء.
 فإن هؤلاء, لا في العير ولا في النفير.
 إن حضروا, لم ينفعوا وإن غابوا, لم يفقدوا.
 ولهذا قال - مبينا للسبب الموجب لعدم الحزن عليهم - فقال: " مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ " فإن الذين يؤسى ويحزن عليهم, من كان معدودا من المؤمنين, ظاهرا وباطنا.
 وحاشا لله, أن يرجع هؤلاء عن دينهم, ويرتدوا, فإن الإيمان - إذا خالطت بشاشته القلوب - يعدل به صاحبه غيره, ولم يبغ به بدلا.
 " وَمِنَ الَّذِينَ هَادُوا " أي: اليهود " سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ " .
 أي: مستجيبون ومقلدون لرؤسائهم, المبني أمرهم على الكذب, والضلال, والغي.
 وهؤلاء الرؤساء المتبعون " لَمْ يَأْتُوكَ " بل أعرضوا عنك, وفرحوا بما عندهم من الباطل.
 " يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ " أي: يجلبون معاني الألفاظ, ما أرادها الله, ولا قصدها, لإضلال الخلق, ولدفع الحق.
 فهؤلاء المنقادون, للدعاة إلى الضلال, المتبعين للمحال, الذي يأتون بكل كذب, لا عقول لهم ولا همم.
 فلا تبال أيضا, إذا لم يتبعوك, لأنهم في غاية النقص, والناقص لا يؤبه له, ولا يبالي به.
 " يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا " أي: هذا قولهم عند محاكمتهم إليك, لا قصد لهم, إلا اتباع الهوى.
 يقول بعضهم لبعض: إن حكم لكم محمد بهذا الحكم, الذي يوافق هواكم, فاقبلوا حكمه.
 وإن لم يحكم لكم به, فاحذروا أن تتابعوه على ذلك.
 وهذا فتنة واتباع ما تهوى الأنفس.
 " وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا " كقوله تعالى: " إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ " .
 " أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ " أي: فلذلك صدر منهم ما صدر.
 فدل ذلك, على أن من كان مقصوده بالتحاكم, إلى الحكم الشرعي, اتباع هواه, وأنه إن حكم له رضي, وإن لم يحكم له, سخط, فإن ذلك من عدم طهارة قلبه.
 كما أن من حاكم وتحاكم إلى الشرع, ورضي به, وافق هواه أو خالفه, فإنه من طهارة القلب.
 ودل على أن طهارة القلب, سبب لكل خير, وهو أكبر داع إلى كل قول رشيد, وعمل سديد.
 " لَهُمْ فِي الدُّنْيَا خِزْيٌ " أي: فضيحة وعار " وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ " هو: النار, وسخط الجبار.

*******************
 " سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ "
 " سَمَّاعُونَ لِلْكَذِبِ " والسمع ههنا, سمع استجابة أي: من قلة دينهم وعقلهم, أن استجابوا لمن دعاهم إلى القول الكذب.
 " أَكَّالُونَ لِلسُّحْتِ " أي: المال الحرام, بما يأخذونه على سفلتهم وعوامهم, من المعلومات والرواتب, التي بغير الحق.
 فجمعوا بين اتباع الكذب, وأكل الحرام.
 " فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ " فأنت مخير في ذلك.
 وليست هذه منسوخة, فإنه- عند تحاكم هذا الصنف إليه- يخير بين أن يحكم بينهم, أو يعرض عن الحكم بينهم, بسبب أنه, لا قصد لهم في الحكم الشرعي, إلا أن يكون موافقا لأهوائهم.
 وعلى هذا, فكل مستفت ومتحاكم إلى عالم, يعلم من حاله أنه, إن حكم عليه, لم يرض, لم يجب الحكم, ولا الإفتاء لهم.
 فإن حكم بينهم, وجب أن يحكم بالقسط, ولهذا قال: " وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ " .
 حتى ولو كانوا ظلمة وأعداء, فلا يمنعك ذلك من العدل في الحكم بينهم.
 وفي هذا بيان فضيلة العدل والقسط في الحكم بين الناس, وأن الله تعالى يحبه.

*******************
 " وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ "
ثم قال متعجبا منهم: " وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ " .
 فإنهم - لو كانوا مؤمنين عاملين بما يقتضيه الإيمان ويوجبه - لم يصدفوا عن حكم الله الذي في التوراة, التي بين أيديهم, إلا لعلهم أن يجدوا عندك ما يوافق أهواءهم.
 وحين حكمت بينهم بحكم الله الموافق لما عندهم أيضا, لم يرضوا بذلك, بل أعرضوا عنه, فلم يرتضوه أيضا.
 قال تعالى " وَمَا أُولَئِكَ " الذين, هذا صنيعهم " بِالْمُؤْمِنِينَ " .
 أي: ليس هذا دأب المؤمنين, وليسوا حريين بالإيمان.
 لأنهم جعلوا آلهتهم أهواءهم, وجعلوا أحكام الإيمان, تابعة لأهوائهم.

*******************
 " إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ "
 " إِنَّا أَنْزَلْنَا التَّوْرَاةَ " على موسى بن عمران, عليه الصلاة والسلام.
 " فِيهَا هُدًى " يهدي إلى الإيمان والحق, يعصم من الضلالة.
 " وَنُورٌ " يستضاء به في ظل الجهل والحيرة والشكوك, والشبهات, والشهوات.
 كما قال تعالى: " وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ " .
 " يَحْكُمُ بِهَا " بين الذين هادوا, أي: اليهود في القضايا والفتاوى " النَّبِيُّونَ الَّذِينَ أَسْلَمُوا " لله, وانقادوا لأوامره, الذين إسلامهم, أعظم من إسلام غيرهم, صفوة الله من العباد.
 فإذا كان هؤلاء النبيون الكرام, والسادة للأنام, قد اقتدوا بها, وائتموا, ومشوا خلفها, فما الذي منع هؤلاء الأراذل من اليهود, من الاقتداء بها؟ وما الذي أوجب لهم, أن ينبذوا أشرف ما فيها من الإيمان بمحمد صلى الله عليه وسلم الذي لا يقبل عمل ظاهر وباطن, إلا بتلك العقيدة؟ هل لهم إمام في ذلك؟ نعم لهم أئمة دأبهم التحريف, وإقامة رياستهم ومناصبهم بين الناس, والتآكل بكتمان الحق, وإظهار الباطل, أولئك أئمة الضلال, الذين يدعون إلى النار.
 وقوله: " وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ " أي: وكذلك يحكم بالتوراة الذين هادوا " أئمة الدين من الربانيين أي: العلماء العاملين المعلمين, الذين يربون الناس بأحسن تربية, ويسلكون معهم مسلك الأنبياء المشفقين.
 والأحبار أي: العلماء الكبار الذين يقتدى بأقوالهم, وترمق آثارهم, ولهم لسان الصدق بين أممهم.
 وذلك الحكم الصادر منهم الموافق للحق " بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ " أي: بسبب أن الله استحفظهم على كتابه, وجعلهم أمناء عليه, وهو أمانة عندهم, أوجب عليهم حفظه, من الزيادة والنقصان.
 والكتمان, وتعليمه لمن لا يعلمه.
 وهم شهداء عليه, بحيث أنهم المرجوع إليهم فيه, وفيما اشتبه على الناس منه.
 فالله تعالى قد حمل أهل العلم, ما لم يحمله الجهال, فيجب عليهم القيام بأعباء ما حملوا وأن لا يقتدوا بالجهال, في الإخلاد إلى البطالة والكسل.
 وأن لا يقتصروا على مجرد العبادات القاصرة, من أنواع الذكر, والصلاة, والزكاة, والحج, والصوم, ونحو ذلك من الأمور, التي إذا قام بها غير أهل العلم سلموا ونجوا.
 وأما أهل العلم, فكما أنهم مطالبون أن يعلموا الناس وينبهوهم على ما يحتاحون إليه, من أمور دينهم, خصوصا الأمور الأصولية, والتي يكثر وقوعها وأن لا يخشوا الناس بل يخشون ربهم ولهذا قال: " فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا " فتكتموا الحق, وتظهروا الباطل, لأجل متاع الدنيا القليل.
 وهذه الآفات, إذا سلم منها العالم, فهو من توفيقه.
 وسعادته بأن يكون همه, الاجتهاد في العلم والتعليم, ويعلم, أن الله قد استحفظه بما أودعه من العلم, واستشهده عليه وأن يكون خائفا من ربه.
 ولا يمنعه خوف الناس وخشيتهم, من القيام بما هو لازم له.
 وأن لا يؤثر الدنيا على الدين.
 كما أن علامة شقاوة العلم, أن يكون مخلدا للبطالة, غير قائم بما أمر به, ولا مبال بما استحفظ عليه.
 قد أهمله وأضاعه, قد باع الدين بالدنيا, قد ارتشى في أحكامه, وأخذ المال على فتاويه, ولم يعلم عباد الله, إلا بأجرة وجعالة.
 فهذا قد من الله عليه بمنة عظيمة, كفرها, ودفع حظا جسيما, حرم منه غيره.
 فنسألك اللهم, علما نافعا, وعملا متقبلا, وأن ترزقنا العفو والعافية, من كل بلاء.
 يا كريم.
 " وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ " من الحق المبين, وحكم بالباطل الذي يعلمه, لغرض من أغراضه الفاسدة " فَأُولَئِكَ هُمُ الْكَافِرُونَ " .
 فالحكم بغير ما أنزل الله من أعمال أهل الكفر, وقد يكون كفرا ينقل عن الملة.
 وذلك إذ اعتقد حله وجوازه.
 وقد يكون كبيرة من كبائر الذنوب, ومن أعمال الكفر, قد استحق من فعله, العذاب الشديد.

*******************
 " وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ "
هذه الأحكام من جملة الأحكام التي في التوراة, يحكم بها النبيون الذين أسلموا, للذين هادوا, والربانيون, والأحبار.
 فإن الله أوجب عليهم, أن النفس - إذا قتلت - تقتل بالنفس بشرط العمد والمكافأة.
 والعين, تقلع بالعين, والأذن, تؤخذ بالأذن, والسن ينزع بالسن.
 ومثل هذه ما أشبهها من الأطراف التي يمكن الاقتصاص منها بدون حيف.
 " وَالْجُرُوحَ قِصَاصٌ " والاقتصاص.
 أن يفعل به كما فعل.
 فمن جرح غيره عمدا, اقتص من الجار جرحا, مثل جرحه للمجروح, حدا, وموضعا, وطولا, وعرضا وعمقا.
 وليعلم أن شرع من قبلنا, شرع لنا, ما لم يرد شرعنا بخلافه.
 " فَمَنْ تَصَدَّقَ بِهِ " أي: بالقصاص في النفس, وما دونها من الأطراف والجروح, بأن عفا عمن جنى, وثبت له الحق قبله.
 " فَهُوَ كَفَّارَةٌ لَهُ " أي: كفارة للجاني, لأن الآدمي عفا عن حقه.
 والله تعالى أحق وأولى بالعفو عن حقه.
 وكفارة أيضا عن العافي, فإنه كما عفا عمن جنى عليه, أو عمن يتعلق به- فإن الله يعفو عن زلاته وجناياته.
 " وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ " قال ابن عباس, كفر دون كفر 4 وظلم دون ظلم, وفسق دون فسق.
 فهو ظلم أكبر, عند استحلاله, وعظيمة كبيرة عند فعله, غير مستحل له.

*******************
 " وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الْإِنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ "
أي: واتبعنا هؤلاء الأنبياء والمرسلين, الذين يحكمون بالتوراة, بعبدنا ورسولنا, عيسى بن مريم, روح الله وكلمته التي ألقاها إلى مريم.
 بعثه الله مصدقا لما بين يديه من التوراة, فهو شاهد لموسى, ولما جاء به من التوراة, بالحق والصدق, ومؤيد لدعوته, وحاكم بشريعته, وموافق له في أكثر الأمور الشرعية.
 وقد يكون عيسى عليه السلام أخف في بعض الأحكام, كما قال تعالى عنه أنه قال لبني إسرائيل.
 " وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ " .
 " وَآتَيْنَاهُ الْإِنْجِيلَ " الكتاب العظيم, المتمم للتوراة.
 " فِيهِ هُدًى وَنُورٌ " يهدي إلى الصراط المستقيم, ويبين الحق من الباطل.
 " وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ " بتثبيتها والشهادة لها, والموافقة.
 " وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ " فإنهم الذين ينتفعون بالهدى, ويتعظون بالمواعظ, ويرتدعون عما لا يليق.

*******************
 " وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ "
 " وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ " أي: يلزمهم التقيد بكتابهم, ولا يجوز لهم العدول عنه.
 " وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ " .

*******************
 " وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ "
يقول تعالى " وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ " الذي هو القرآن العظيم, أفضل الكتب وأجلها.
 " بِالْحَقِّ " أي: إنزالا بالحق, ومشتملا على الحق, في أخباره, وأوامره, ونواهيه.
 " مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ " لأنه شهد للكتب السابقة, ووافقها, وطابقت أخباره أخبارها, وشرائعه الكبار شرائعها, وأخبرت به, فصار وجودها مصداقا لخبرها.
 " وَمُهَيْمِنًا عَلَيْهِ " أي: مشتملا على ما اشتملت عليه الكتب السابقة, وزيادة في المطالب الإلهية, والأخلاق النفسية.
 فهو الكتاب الذي يتبع كل حق جاءت به الكتب فأمر به, وحث عليه, وأكثر من الطرق الموصلة إليه.
 وهو الكتاب الذي فيه نبأ السابقين واللاحقين.
 وهو الكتاب الذي, فيه الحكم, والحكمة, والأحكام, الذي عرضت عليه الكتب السابقة.
 فما شهد له بالصدق, فهو المقبول, وما شهد له بالرد, فهو مردود, قد دخله التحريف والتبديل.
 وإلا, فلو كان من عند الله, لم يخالفه.
 " فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ " من الحكم الشرعي, الذي أنزله الله عليك.
 " وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ " أي: لا تجعل اتباع أهوائهم الفاسدة المعارضة للحق, بدلا عما جاءك من الحق, فتستبدل الذي هو أدنى, بالذي هو خير.
 " لِكُلٍّ جَعَلْنَا مِنْكُمْ " أيها الأمم " شِرْعَةً وَمِنْهَاجًا " أي: سبيلا وسنة.
 وهذه الشرائع التي تختلف باختلاف الأمم, هي التي تتغير بحسب تغير الأزمنة والأحوال, وكلها ترجع إلى العدل, في وقت شرعتها.
 وأما الأصول الكبار, التي هي مصلحة وحكمة في كل زمان, فإنها لا تختلف, فتشرع في جميع الشرائع.
 " وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً " تبعا لشريعة واحدة, لا يختلف متأخرها ولامتقدمها.
 " وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ " فيختبركم, وينظر كيف تعملون, ويبتلي كل أمة بحسب ما تقتضيه حكمته, ويؤتي كل أحد ما يليق به, وليحصل التنافس بين الأمم.
 فكل أمة تحرص على سبق غيرها, ولهذا قال: " فَاسْتَبِقُوا الْخَيْرَاتِ " .
 أي: بادروا إليها, وأكملوها, فإن الخيرات الشاملة لكل فرض ومستحب, من حقوق الله, وحقوق عباده, لا يصير فاعلها سابقا لغيره, مستوليا على الأمر, إلا بأمرين.
 المبادره إليها, وانتهاز الفرصه, حين يجيء وقتها, ويعرض عارضها, والاجتهاد في أدائها, كاملة على الوجه المأمور به.
 ويستدل بهذه الآية, على المبادرة لأداء الصلاة وغيرها, في أول وقتها.
 وعلى أنه ينبغي أن لا يقتصر العبد على مجرد ما يجزي في الصلاة وغيرها من العبادات, من الأمور الواجبة.
 بل ينبغي أن يأتي بالمستحبات, التي يقدر عليها, لتتم وتكمل, ويحصل بها السبق.
 " إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا " الأمم السابقة واللاحقة, كلهم سيجمعهم الله, ليوم لا ريب فيه.
 " فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ " من الشرائع والأعمال.
 فيثيب أهل الحق والعمل الصالح, ويعاقب أهل الباطل, والعمل السيئ.

*******************
 " وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ "
 " وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ " هذه الآية التي قيل إنها ناسخة لقوله " فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ " .
 والصحيح: أنها ليست بناسخة, وأن تلك الآية تدل على أنه صلى الله عليه وسلم مخير بين الحكم بينهم, وبين عدمه, وذلك لعدم قصدهم بالتحاكم للحق.
 وهذه الآية تدل على أنه إذا حكم, فإنه يحكم بينهم.
 بما أنزل الله, من الكتاب والسنة.
 وهو القسط الذي تقدم أن الله قال " وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ " .
 ودل هذا, على بيان القسط, وأن مادته هو ما شرعه الله من الأحكام فإنها المشتملة على غاية العدل والقسط, وما خالف ذلك, فهو جور وظلم.
 " وَلَا تَتَّبِعْ أَهْوَاءَهُمْ " كرر النهي عن اتباع أهوائهم لشدة التحذير منها.
 ولأن ذلك, في مقام الحكم والفتوى, وهو أوسع, وهذا في مقام الحكم وحده.
 كلاهما, يلزم فيه أن لا يتبع أهواءهم, المخالفة للحق, ولهذا قال: " وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ " .
 أي: إياك والاغترار بهم, وأن يفتنوك, فيصدوك عن بعض ما أنزل الله إليك.
 فصار اتباع أهوائهم سببا موصلا إلى ترك الحق الواجب, والفرض اتباعه.
 " فَإِنْ تَوَلَّوْا " عن اتباعك, واتباع الحق " فَاعْلَمْ " أن ذلك عقوبة عليهم و " أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ " فإن للذنوب عقوبات عاجلة وآجلة ومن أعظم العقوبات, أن يبتلى العبد ويزين له ترك اتباع الرسول, وذلك لفسقه.
 " وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ " أي: طبيعتهم الفسق والخروج عن طاعة الله, واتباع رسوله.

*******************
 " أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ "
 " أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ " أي: أفيطلبون بتوليتهم وإعراضهم عنك, حكم الجاهلية.
 وهو كل حكم خالف ما أنزل الله على رسوله.
 فلا ثم إلا حكم الله ورسوله أو حكم الجاهلية.
 فمن أعرض عن الأول, ابتلي بالثاني المبني على الجهل, والظلم, والغي ولهذا, أضافه الله للجاهلية.
 وأما حكم الله تعالى, فبني على العلم, والعدل, والقسط, والنور,والهدى.
 " وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ " فالموقن, هو الذي يعرف الفرق بين الحكمين ويميز - بإيقانه - ما في حكم الله من الحسن والبهاء, وأنه يتعين - عقلا وشرعا - اتباعه.
 واليقين, هو: العلم التام, الموجب للعمل.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ "
يرشد تعالى عباده المؤمنين, حين بين لهم أحوال اليهود والنصارى, وصفاتهم غير الحسنة, أن لا يتخذوهم أولياء.
 فإن " بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ " يتناصرون فيما بينهم ويكونون يدا على من سواهم.
 فأنتم, لا تتخذوهم أولياء, فإنهم, الأعداء على الحقيقة.
 ولا يبالون بضركم, بل لا يدخرون من مجهودهم شيئا على إضلالكم.
 فلا يتولاهم, إلا من هو مثلهم, ولهذا قال: " وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ " .
 لأن التولي التام, يوجب الانتقال إلى دينهم.
 والتولي القليل, يدعو إلى الكثير, ثم يتدرج شيئا فشيئا, حتى يكون العبد منهم.
 " إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ " أي: الذين وصفهم الظلم, وإليه يرجعون, وعليه يعولون.
 فلو جئتهم بكل آية, ما تبعوك, ولا انقادوا لك.

*******************
 " فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ "
ولما نهى الله المؤمنين عن توليهم, أخبر أن ممن يدعي الإيمان, طائفة تواليهم فقال: " فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ " أي: شك, ونفاق, وضعف إيمان, يقولون: إن تولينا إياهم للحاجة فإننا " نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ " أي: تكون الدائرة لليهود والنصارى فإذا كانت الدائرة لهم, فإذا لنا معه يد يكافؤننا عنها, وهذا سوء ظن منهم بالإسلام.
 قال تعالى - رادا لظنهم السيئ - " فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ " الذي يعز الله به الإسلام, على اليهود والنصارى, ويقهر المسلمون " أَوْ أَمْرٍ مِنْ عِنْدِهِ " ييأس به المنافقون من ظفر الكافرين, من اليهود وغيرهم.
 " فَيُصْبِحُوا عَلَى مَا أَسَرُّوا " أي: أضمروا " فِي أَنْفُسِهِمْ نَادِمِينَ " على ما كان منهم وضرهم بلا نفع حصل لهم.
 فحصل الفتح الذي نصر الله به الإسلام والمسلمين, وأذل به الكفر والكافرين.
 فندموا وحصل لهم من الغم, ما الله به عليم.

*******************
 " وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلَاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ "
 " وَيَقُولُ الَّذِينَ آمَنُوا " متعجبين من حال هؤلاء الذين في قلوبهم مرض: " أَهَؤُلَاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ " أي: حلفوا وأكدوا حلفهم, وغلظوه بأنواع التأكيدات: إنهم لمعكم في الإيمان, وما يلزمه من النصرة, والحبة, والموالاة.
 ظهر ما أضمروه, وتبين ما أسروه, وصار كيدهم الذي كادوه, وظنهم الذي ظنوه بالإسلام وأهله - باطلا.
 وبطل كيدهم فـ " حَبِطَتْ أَعْمَالُهُمْ " في الدنيا " فَأَصْبَحُوا خَاسِرِينَ " حيث فاتهم مقصودهم, وحضر الشقاء والعذاب.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ "
يخبر تعالى أنه الغني عن العالمين, وأنه من يرتد عن دينه, فلن يضر الله شيئا, وإنما يضر نفسه.
 وأن لله, عبادا مخلصين, ورجالا صادقين, قد تكفل الرحمن الرحيم بهدايتهم, ووعد بالإتيان بهم, وأنهم أكمل الخلق أوصافا, وأقواهم نفوسا وأحسنهم أخلاقا.
 أجل صفاتهم أن الله " يُحِبُّهُمْ وَيُحِبُّونَهُ " .
 فإن محبة الله للعبد, من أجل نعمة أنعم بها عليه, وأفضل فضيلة, تفضل الله بها عليه.
 وإذا أحب الله عبدا, يسر له الأسباب, وهون عليه كل عسير, ووفقه لفعل الخيرات, وترك المنكرات, وأقبل بقلوب عباده إليه, بالمحبة والوداد ومن لوازم محبة العبد لربه, أنه لابد أن يتصف بمتابعة الرسول صلى الله عليه وسلم, ظاهرا وباطنا, في أقواله وأعماله, وجميع أحواله.
 كما قال تعالى " قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ " .
 كما أن من لوازم محبة الله للعبد, أن يكثر العبد من التقرب إلى الله, بالفرائض والنوافل, كما قال النبي صلى الله عليه وسلم في الحديث الصحيح عن الله: " وما تقرب إلي عبدي بشيء أحب إلي مما افترضت عليه, ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه, فإذا أحببته كنت سمعه الذي يسمع به, وبصره الذي يبصر به, ويده التي يبطش بها, ورجله التي يمشي بها, ولو سألني لأعطينه, ولو استعاذني لأعيذنه " .
 ومن لوازم محبة الله, معرفته تعالى, والإكثار من ذكره.
 فإن المحبة بدون معرفة بالله, ناقصة جدا, بل غير موجودة, إن وجدت دعواها.
 ومن أحب الله أكثر من ذكره.
 وإذا أحب الله عبدا, قبل منه اليسير من العمل, وغفر له الكثير من الزلل.
 ومن صفاتهم أنهم " أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ " .
 فهم للمؤمنين أذلة, من محبتهم لهم, ونصحهم لهم, ولينهم ورفقهم, ورأفتهم, ورحمتهم بهم وسهولة جانبهم, وقرب الشيء الذي يطلب منهم.
 وعلى الكافرين بالله, المعاندين لآياته, المكذبين لرسله - أعزة قد اجتمعت هممهم وعزائمهم, على معاداتهم, وبذلوا جهدهم في كل سبب يحصل به الانتصار عليهم.
 قال تعالى: " وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ " .
 وقال تعالى " أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ " .
 فالغلظة الشديدة على أعداء الله, مما يقرب العبد إلى الله, ويوافق العبد ربه, في سخطه عليهم.
 ولا تمنع الغلظة عليهم والشدة, دعوتهم, إلى الدين الإسلامي, بالتي هي أحسن.
 فتجتمع الغلظة عليهم, واللين في دعوتهم, وكلا الأمرين من مصلحتهم ونفعه عائد إليهم.
 " يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ " بأموالهم وأنفسهم, بأقوالهم وأفعالهم.
 " وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ " بل يقدمون رضا ربهم والخوف من لومه على لوم المخلوقين.
 وهذا يدل على قوة هممهم وعزائمهم, فإن ضعيف القلب, ضعيف الهمة.
 تنتقض عزيمته عند لوم اللائمين, وتفتر قوته, عند عذل العاذلين.
 وفي قلوبهم تعد لغير الله, بحسب ما فيها من مراعاة الخلق وتقديم رضاهم ولومهم, على أمر الله.
 فلا يسلم القلب من التعبد لغير الله, حتى لا يخاف: الله لومة لائم.
 ولما مدحهم تعالى بما من به عليهم من الصفات, الجميلة, والمناقب العالية, المستلزمة لما لم يذكر من أفعال الخير - أخبر أن هذا من فضله عليهم وإحسانه, لئلا, يعجبوا بأنفسهم, وليشكروا الذي من عليهم بذلك ليزيدهم من فضله, وليعلم غيرهم أن فضل الله تعالى ليس عليه حجاب, فقال: " ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ " أي: واسع الفضل والإحسان, جزيل المنن, قد عمت رحمته كل شيء, ويوسع علما أوليائه من فضله, ما لا يكون لغيرهم.
 ولكنه عليم بمن يستحق الفضل, فيعطيه, فالله أعلم حيث يجعل رسالته أصلا وفرعا.

*******************
 " إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ "
لما نهى عن ولاية الكفار, من اليهود والنصارى وغيرهم, وذكر مآل توليهم أنه الخسران المبين, أخبر تعالى من يجب ويتعين توليه.
 وذكر فائدة ذلك ومصلحته فقال: " إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ " .
 فولاية الله, تدرك بالإيمان والتقوى.
 فكل من كان مؤمنا تقيا, كان لله وليا, ومن كان لله وليا, فهو ولي لرسوله.
 ومن تولى الله ورسوله, كان تمام ذلك, تولي من تولاه, وهم المؤمنون الذين قاموا بالإيمان, ظاهرا وباطنا, وأخلصوا للمعبود, بإقامتهم الصلاة, بشروطها وفروضها, ومكملاتها, وأحسنوا للخلق, وبذلوا الزكاة من أموالهم لمستحقيها منهم.
 وقوله: " وَهُمْ رَاكِعُونَ " أي: خاضعون لله ذليلون.
 فأداة الحصر في قوله " إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا " تدل على أنه يجب قصر الولاية على المذكورين, والتبري من ولاية غيرهم.
 ثم ذكر فائدة هذه الولاية فقال:

*******************
 " وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ "
 " وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ " .
 أي: فإنه من الحزب المضافين إلى الله, إضافة عبودية وولاية, وحزبه الغالبون, الذين لهم العاقبة في الدنيا: والآخرة, كما قال تعالى: " وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ " .
 وهذه بشارة عظيمة, لمن قام بأمر الله, وصار من حزبه وجنده, أن له الغلبة.
 وإن أديل عليه في بعض الأحيان, لحكمة يريدها الله تعالى, فآخر أمره, الغلبة والانتصار, ومن أصدق من الله قيلا.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ "
ينهى الله عباده المؤمنين عن اتخاذ أهل الكتاب من اليهود والنصارى ومن سائر الكفار.
 أولياء, يحبونهم, ويتولونهم, ويبدون لهم أسرار المؤمنين, ويعاونونهم على بعض أمورهم, التي تضر الإسلام والمسلمين.
 وأن ما معهم من الإيمان, يوجب عليهم ترك موالاتهم, ويحثهم على معاداتهم.
 وكذلك التزامهم لتقوى الله, التي هي امتثال أوامره واجتناب زواجره مما يدعوهم إلى معاداتهم.
 وكذلك ما كان عليه المشركون, والكفار والمخالفون للمسلمين من قدحهم في دين المسلمين, واتخاذهم إياه هزوا ولعبا, واحتقاره واستصغاره, خصوصا الصلاة, التي هي أظهر شعائر المسلمين, وأجل عباداتهم.
 إنهم إذا نادوا إليها اتخذوها هزوا ولعبا, وذلك لعدم عقلهم, ولجهلهم العظيم.
 وإلا فلو كان لهم عقول, لخضعوا لها, ولعلموا أنها أكبر من جميع الفضائل التي تتصف بها النفوس.
 فإذا علمتم - أيها المؤمنون, حال الكفار وشدة معاداتهم لكم ولدينكم - فمن لم يعادهم بعد هذا, دل على أن الإسلام عنده, رخيص, وأنه لا يبالي بمن قدح فيه, أو قدح بالكفر والضلال, وأنه ليس عنده من المروءة والإنسانية شيء.
 فكيف تدعي لنفسك دينا قيما, وأنه الدين الحق; وما سواه باطل, وترضى بموالاة من اتخذه هزوا ولعبا, وسخر به وبأهله, من أهل الجهل والحمق؟! وهذا فيه من التهييج على عداوتهم, ما هو معلوم لكل من له أدنى مفهوم.

*******************
 " قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلَّا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ "
أي: " قُلْ " يا أيها الرسول " يَا أَهْلَ الْكِتَابِ " ملزما لهم.
 إن دين الإسلام هو الدين الحق, وإن قدحهم فيه, قدح بأمر ينبغي المدح عليه: " هَلْ تَنْقِمُونَ مِنَّا إِلَّا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ " أي: هل لنا من العيب, إلا إيماننا بالله, وبكتبه السابقة واللاحقة, وبأنبيائه المتقدمين والمتأخرين, وبأننا نجزم أن من لم يؤمن كهذا الإيمان, فإنه كافر فاسق؟.
 فهل تنقمون منا, بهذا الذي أوجب الواجبات على جميع المكلفين؟!! ومع هذا, فأكثرهم فاسقون, أي: خارجون عن طاعة الله متجرئون على معاصيه فأولى لكم - أيها الفاسقون - السكوت.
 فلو كان عيبكم, وأنتم سالمون من الفسق, وهيهات ذلك - لكان الشر أخف من قدحكم فينا مع فسقكم.

*******************
 " قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ "
ولما كان قدحهم في المؤمنين, يقتضي أنهم يعتقدون أنهم على شر, قال تعالى: " قُلْ " لهم, مخبرا عن شناعة ما كانوا عليه: " هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ " الذي نقمتم فيه علينا, مع التنزل معكم.
 " مَنْ لَعَنَهُ اللَّهُ " أي: أبعده عن رحمته " وَغَضِبَ عَلَيْهِ " وعاقبه في الدنيا والآخرة " وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ " وهو الشيطان, وكل ما عبد من دون الله, فهو طاغوت.
 " أُولَئِكَ " المذكورون بهذه الخصال القبيحة " شَرٌّ مَكَانًا " من المؤمنين الذين رحمة الله قريب منهم, ورضي الله عنهم, وأثابهم في الدنيا والآخرة, لأنهم أخلصوا له الدين.
 وهذا النوع, من باب استعمال أفعل التفضيل في غير بابه.
 وكذلك قوله " وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ " أي: وأبعد عن قصد السبيل.

*******************
 " وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ "
 " وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا " نفاقا ومكرا وهم قد " دَخَلُوا " مشتملين " بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ " فمدخلهم ومخرجهم, بالكفر - وهم يزعمون أنهم مؤمنون.
 فهل أشر من هؤلاء, وأقبح حالا منهم؟!! " وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ " فيجازيهم بأعمالهم, خيرها وشرها.

*******************
 " وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الْإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ "
ثم استمر تعالى, يعدد معايبهم, انتصارا لقدحهم في عباده المؤمنين فقال: " وَتَرَى كَثِيرًا مِنْهُمْ " أي: من اليهود " يُسَارِعُونَ فِي الْإِثْمِ وَالْعُدْوَانِ " أي: يحرصون, ويبادرون المعاصي المتعلقة في حق الخالق والعدوان على المخلوقين.
 " وَأَكْلِهِمُ السُّحْتَ " الذي هو الحرام.
 فلم يكتف بمجرد الإخبار أنهم يفعلون ذلك, حتى أخبر أنهم يسارعون فيه.
 وهذا يدل على خبثهم وشرهم, وأن نفسهم مجبولة على حب المعاصي والظلم.
 هذا, وهم يدعون لأنفسهم, المقامات العالية.
 " لَبِئْسَ مَا كَانُوا يَعْمَلُونَ " وهذا في غاية الذم لهم, والقدح فيهم.

*******************
 " لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ "
 " لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ " .
 أي: هلا ينهاهم العلماء, المتصدون لنفع الناس, الذين من الله عليهم بالعلم والحكمة - عن المعاصي التي تصدر منهم, ليزول ما عندهم من الجهل, وتقوم حجة الله.
 عليهم.
 فإن العلماء, عليهم أمر الناس ونهيهم, وأن يبينوا لهم الطريق الشرعي, ويرغبوهم في الخير: ويرهبوهم من الشر " لَبِئْسَ مَا كَانُوا يَصْنَعُونَ " .

*******************
 " وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ أَطْفَأَهَا اللَّهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا وَاللَّهُ لَا يُحِبُّ الْمُفْسِدِينَ "
يخبر تعالى, عن مقالة اليهود الشنيعة, وعقيدتهم الفظيعة فقال: " وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ " أي: عن الخير والإحسان, والبر.
 " غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا " وهذا دعاء عليهم, بجنس مقالتهم.
 فإن كلامهم متضمن لوصف الله الكريم, بالبخل, وعدم الإحسان.
 فجازاهم بأن كان هذا الوصف منطبقا عليهم.
 فكانوا أبخل الناس, وأقلهم إحسانا, وأسوأهم ظنا بالله, وأبعدهم عن رحمته التي وسعت كل شيء وملأت أقطار العالم العلوي والسفلي.
 ولهذا قال: " بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ " لا حجر عليه, ولا مانع يمنعه, مما أراد.
 فإنه تعالى, قد بسط فضله, وإحسانه الديني والدنيوي, وأمر العباد أن يتعرضوا لنفحات جوده, وأن لا يسدوا: على أنفسهم أبواب إحسانه, بمعاصيهم.
 فيده سحاء الليل والنهار, وخيره في جميع الأوقات مدرارا.
 يفرج كربا, ويزيل غما, ويغني فقيرا, ويفك أسيرا ويجبر كسيرا, ويجيب سائلا: ويعطي فقيرا عائلا ويجيب المضطرين, ويستجيب للسائلين.
 وينعم على من لم يسأله, ويعافى من طلب العافية, ولا يحرم من خيره عاصيا.
 بل خيره, يرتع فيه البر والفاجر, ويجود على أوليائه بالتوفيق لصالح الأعمال.
 ثم يحمدهم عليها, ويضيفها إليهم, وهي من جوده ويثيبهم عليها من الثواب العاجل والآجل, ما لا يدركه الوصف, ولا يخطر على بال العبد.
 ويلطف بهم في جميع أمورهم, ويوصل إليهم من الإحسان ويدفع عنهم من النقم ما لا يشعرون بكثير منه.
 فسبحان من كل النعم, التي بالعباد, فمنه, وإليه يجأرون في دفع المكاره.
 وتبارك من لا يحصى أحد, ثناء عليه, بل هو كما أثنى على نفسه.
 وتعالى من لا يخلو العباد من كرمه طرفة عين, بل ولا وجود لهم, ولا بقاء إلا بجوده.
 وقبح الله من استغنى بجهله عن ربه, ونسبه إلى ما لا يليق بجلاله.
 بل لو عامل الله اليهود القائلين تلك المقالة, ونحوهم ممن حاله كحالهم, ببعض قولهم, لهلكوا, وشقوا في دنياهم.
 ولكنهم يقولون تلك الأقوال, وهو تعالى, يحلم عنهم, ويصفح, ويمهلهم, ولا يهملهم.
 وقوله " وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا " وهذا من أعظم العقوبات على العبد, أن يكون الذكر الذي أنزله الله على رسوله, الذي فيه حياة القلب والروح, وسعادة الدنيا والآخرة, وفلاح الدارين, الذي هو أكبر منه, امتن الله بها على عباده, توجب عليهم المبادرة إلى قبولها, والاستسلام لله بها, وشكرا لله عليها, أن تكون لمثل هذا زيادة غي إلى غيه, وطغيان إلى طغيانه, وكفر إلى كفره.
 وذلك, بسبب, إعراضه عنها, ورده لها, ومعاندته إياها, ومعارضته لها, بالشبه الباطلة.
 " وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ " فلا يتألفون, ولا يتناصرون, ولا يتفقون على حالة فيها مصلحتهم.
 بل لم يزالوا متباغضين في قلوبهم, متعادين بأفعالهم, إلى يوم القيامة, " كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ " ليكيدوا بها الإسلام وأهله, وأبدوا, وأعادوا, وأجلبوا بخيلهم ورجلهم " أَطْفَأَهَا اللَّهُ " بخذلانهم, وتفرق جنودهم, وانتصار المسلمين عليهم.
 " وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا " أي: يجتهدون ويجدون, ولكن بالفساد في الأرض.
 أي: بعمل المعاصي, والدعوة إلى دينهم الباطل, والتعويق عن الدخول في الإسلام.
 " وَاللَّهُ لَا يُحِبُّ الْمُفْسِدِينَ " بل يبغضهم أشد البغض, وسيجازيهم على ذلك.

*******************
 " وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ "
ثم قال تعالى: " وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ " .
 وهذا من كرمه وجوده, حيث لما ذكر قبائح أهل الكتاب ومعايبهم, وأقوالهم الباطلة, دعا إلى التوبة, وأنهم لو آمنوا بالله وملائكته, وجميع كتبه, وجميع رسله, واتقوا المعاصي, لكفر عنهم سيئاتهم, ولو كانت ما كانت, ولأدخلهم جنات النعيم, التي فيها ما تشتهيه الأنفس وتلذ الأعين.

*******************
 " وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ "
 " وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ " أي: قاموا بأوامرها, كما ندبهم الله وحثهم.
 ومن إقامتهما الإيمان بما دعيا إليه, من الإيمان بمحمد صلى الله عليه وسلم وبالقرآن.
 فلو قاموا بهذه النعمة العظيمة, التي أنزلها ربهم إليهم, أي: لأجلهم وللاعتناء بهم.
 " لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ " أي: لأدر الله عليهم الرزق, ولأمطر عليهم السماء, وأنبت لهم الأرض كما قال تعالى: " وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ " .
 " مِنْهُمْ " أي: من أهل الكتاب " أُمَّةٌ مُقْتَصِدَةٌ " أي: عاملة بالتوراة والإنجيل, عملا غير قوي ولا نشيط.
 " وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ " أي: والمسيء منهم الكثير.
 وأما السابقون منهم, فقليل ما هم.

*******************
 " يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ "
هذا أمر من الله لرسوله محمد صلى الله عليه وسلم, بأعظم الأوامر وأجلها, وهو: التبليغ لما أنزل الله إليه.
 ويدخل في هذا, كل أمر تلقته الأمة عنه صلى الله عليه وسلم من العقائد, والأعمال, والأقوال, والأحكام الشرعية, والمطالب الإلهية.
 فبلغ صلى الله عليه وسلم أكمل تبليغ, ودعا, وأنذر, وبشر, ويسر, وعلم الجهال الأميين, حتى صاروا من العلماء الربانيين.
 وبلغ, بقوله, وفعله, وكتبه, ورسله.
 فلم يبق خير إلا دل أمته عليه, ولا شر إلا حذرها عنه.
 وشهد له بالتبليغ, أفاضل الأمة, من الصحابة, فمن بعدهم من أئمة الدين, ورجال المسلمين.
 " وَإِنْ لَمْ تَفْعَلْ " أي: لم تبلغ ما أنزل إليك من ربك " فَمَا بَلَّغْتَ رِسَالَتَهُ " أي: فما امتثلت أمره.
 " وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ " هذه حماية وعصمة من الله, لرسوله من الناس, وأنه ينبغي أن يكون حرصك على التعليم والتبليغ, ولا يثنيك عنه خوف من المخلوقين فإن نواصيهـم بيد الله, وقد تكفل بعصمتك, فأنت إنما عليك البلاغ المبين, فمن اهتدى, فلنفسه.
 وأما الكافرون الذين لا قصد لهم إلا اتباع أهوائهم فإن الله لا يهديهم, ولا يوفقهم للخير, بسبب كفرهم.

*******************
 " قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا فَلَا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ "
أي: قل لأهل الكتاب - مناديا على ضلالهم, ومعلنا بباطلهم: " لَسْتُمْ عَلَى شَيْءٍ " من الأمور الدينية, فإنكم, لا بالقرآن ومحمد, آمنتم ولا بنبيكم وكتابكم صدقتم, ولا بحق تمسكتم, ولا على أصل اعتمدتم.
 " حَتَّى تُقِيمُوا التَّوْرَاةَ وَالْإِنْجِيلَ " أي: تجعلوهما قائمين بالإيمان بهما واتباعهما, والتمسك بكل ما يدعوان إليه.
 وتقيموا ما " أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ " الذي رباكم, وأنعم عليكم, وجعل أجل إنعامه, إنزال الكتب إليكم.
 فالواجب عليكم, أن تقوموا بشكر الله, وتلتزموا أحكام الله, وتقوموا بما حملتم من أمانة الله وعهده.
 " وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا فَلَا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ " .

*******************
 " إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ "
يخبر تعالى عن أهل الكتاب, من أهل القرآن والتوراة والإنجيل, أن سعادتهم ونجاتهم, في طريق واحد, وأصل واحد, وهو الإيمان بالله واليوم الآخر, والعمل الصالح.
 فمن آمن منهم بالله واليوم الآخر, وعمل صالحا, فله النجاة, ولا خوف عليهم فيما يستقبلونه من الأمور المخوفة, ولا هم يحزنون على ما خلفوا منها.
 وهذا الحكم المذكور, يشمل سائر الأزمنة.

*******************
 " لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلًا كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُهُمْ فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ "
يقول تعالى: " لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ " أي: عهدهم الثقيل بالإيمان بالله, والقيام بواجباته, التي تقدم الكلام عليها في قوله " وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا " إلى آخر الآيات.
 " وَأَرْسَلْنَا إِلَيْهِمْ رُسُلًا " يتوالون عليهم بالدعوة, ويتعاهدونهم بالإرشاد ولكن ذلك, لم ينجح فيهم, ولم يفد " كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُهُمْ " من الحق, كذبوه, وعاندوه, وعاملوه أقبح المعاملة.
 " فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ "

*******************
 " وَحَسِبُوا أَلَّا تَكُونَ فِتْنَةٌ فَعَمُوا وَصَمُّوا ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ "
 " وَحَسِبُوا أَلَّا تَكُونَ فِتْنَةٌ " أي: ظنوا أن معصيتهم وتكذيبهم, لا يجر عليهم عذابا, ولا عقوبة, واستمروا على باطلهم.
 " فَعَمُوا وَصَمُّوا " عن الحق " ثُمَّ " نعشهم وتاب " عَلَيْهِمْ " حين تابوا إليه, وأنابوا.
 " ثُمَّ " يستمروا على ذلك, حتى انقلب أكثرهم إلى الحال القبيحة.
 حيث " عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ " بهذا الوصف, والقليل استمروا على توبتهم وإيمانهم.
 " وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ " فيجازي كل عامل بعمله, إن خيرا فخير وإن شرا فشر.

*******************
 " لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ "
يخبر تعالى عن كفر النصارى بقولهم " إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ " .
 بشبهة أنه خرج من أم بلا أب, وخالف المعهود من الخلقة الإلهية.
 والحال أنه عليه الصلاة والسلام قد كذبهم في هذه الدعوى, وقال لهم: " يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ " فأثبت لنفسه العبودية التامة, ولربه العبودية الشاملة لكل مخلوق.
 " إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ " أحدا من المخلوقين, لا عيسى ولا غيره.
 " فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ " وذلك لأنه سوى الخلق بالخالق, وصرف ما خلقه الله له - وهو العباده الخالصة - لغير من هي له, فاستحق أن يخلد في النار.
 " وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ " ينقذونهم من عذاب الله, أو يرفعون عنهم بعض ما نزل بهم.

*******************
 " لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ "
 " لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ " وهذا من أقوال النصارى المنصورة عندهم.
 زعموا أن الله ثالث ثلاثة الله, وعيسى, ومريم, تعالى الله عن قولهم علوا كبيرا.
 وهذا أكبر دليل على قلة عقول النصارى.
 كيف قبلوا هذه المقالة الشنعاء, والعقيدة والقبيحة؟!!.
 كيف اشتبه عليهم الخالق بالمخلوق؟!!.
 كيف خفى عليهم رب العالمين؟!! قال تعالى - رادا عليهم وعلى أشباههم -: " وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ " متصف بكل صفة كمال, منزه عن كل نقص, منفرد بالخلق والتدبير ما بالخلق من نعمة إلا منه.
 فكيف يجعل معه إله غيره؟!! تعالى الله عما يقول الظالمون علوا كبيرا.
 ثم توعدهم بقوله " وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ " .

*******************
 " أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ "
ثم دعاهم إلى التوبة عما صدر منهم, وبين أنه يقبل التوبة عن عباده فقال: " أَفَلَا يَتُوبُونَ إِلَى اللَّهِ " أي: يرجعون إلى ما يحبه ويرضاه من الإقرار لله بالتوحيد, وبأن عيسى, عبد الله ورسوله- عما كانوا يقولونه.
 " وَيَسْتَغْفِرُونَهُ " عن ما صدر منهم " وَاللَّهُ غَفُورٌ رَحِيمٌ " أي يغفر ذنوب التائبين, ولو بلغت عنان السماء, ويرحمهم, بقبول توبتهم, وتبديل سيئاتهم حسنات.
 وصدر دعوتهم إلى التوبة بالعرض الذي هو غاية اللطف واللين في قوله: " أَفَلَا يَتُوبُونَ إِلَى اللَّهِ " .

*******************
 " مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ "
ثم ذكر حقيقة المسيح وأمه, الذي هو الحق, فقال: " مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ " .
 أي: هذا غايته, ومنتهى أمره, أنه من عباد الله المرسلين, الذين ليس لهم من الأمر, ولا من التشريع, إلا ما أرسلهم به الله, وهو من جنس الرسل قبله, لا مزية له عليهم, تخرجه عن البشرية, إلى كل مرتبة الربوبية.
 " وَأُمَّهُ " مريم " صِدِّيقَةٌ " أي: هذا أيضا غايتها, أن كانت من الصديقين, الذين هم أعلى الخلق رتبة بعد الأنبياء.
 والصديقية, هي: العلم النافع, المثمر لليقين, والعمل الصالح.
 وهذا دليل على أن مريم, لم تكن نبية, بل أعلى أحوالها, الصديقية, وكفى بذلك فضلا, وشرفا.
 وكذلك سائر النساء, لم يكن منهن نبية, لأن الله تعالى جعل النبوة في أكمل الصنفين.
 في الرجال, كما قال تعالى " وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ " .
 فإذا كان عيسى عليه السلام من جنس الأنبياء والرسل من قبله, وأمه صديقة, فلأي شيء اتخذهما النصارى إلهين مع الله.
.
 وقوله: " كَانَا يَأْكُلَانِ الطَّعَامَ " دليل ظاهر, على أنهما عبدان فقيران, محتاجان كما يحتاج بنو آدم إلى الطعام والشراب.
 فلو كانا إلهين, لاستغنيا عن الطعام والشراب, ولم يحتاجا إلى شيء, فإن الإله, هو الغني الحميد.
 ولما بين تعالى البرهان قال: " انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ " الموضحة للحق, الكاشفة لليقين, ومع هذا, لا تفيد فيهم شيئا, بل لا يزالون على إفكهم, وكذبهم, وافترائهم.
 وذلك ظلم وعناد منهم.

*******************
 " قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ "
أي: " قُلْ " لهم أيها الرسول: " أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ " من المخلوقين الفقراء المحتاجين.
 " مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا " وتدعون من انفرد بالضر والنفع, والعطاء والمنع.
 " وَاللَّهُ هُوَ السَّمِيعُ " لجميع الأصوات, باختلاف اللغات, على تفنن الحاجات.
 " الْعَلِيمُ " بالظواهر والبواطن, والغيب والشهادة, والأمور الماضية والمستقبلة.
 فالكامل تعالى, الذي هذه أوصافه, هو الذي يستحق أن يفرد بجميع أنواع العبادة, ويخلص له الدين.

*******************
 " قُلْ يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ "
يقول تعالى, لنبيه صلى الله عليه وسلم: " قُلْ يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ " أي: لا تتجاوزوا وتتعدوا الحق إلى الباطل.
 وذلك كقولهم في المسيح, ما تقدم حكايته عنهم.
 وكغلوهم في بعض المشايخ, متبعين " أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ " أي: تقدم ضلالهم.
 " وَأَضَلُّوا كَثِيرًا " من الناس, بدعوتهم إياهم إلى الدين, الذي هم عليه.
 " وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ " أي: قصد الطريق, فجمعوا بين الضلال والإضلال.
 وهؤلاء هم أئمة الضلال الذين حذر الله عنهم, وعن اتباع أهوائهم المردية, وآرائهم المضلة.

*******************
 " لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ "
ثم قال تعالى: " لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ " أي: طردوا وأبعدوا عن رحمة الله.
 " عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ " أي: بشهادتهما وإقرارهما, بأن الحجة قد قامت عليهم, وعاندوها.
 " ذَلِكَ " الكفر واللعن " بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ " .
 أي: بعصيانهم لله, وظلمهم لعباد الله, صار سببا لكفرهم, وبعدهم عن رحمة الله, فإن للذنوب والظلم, عقوبات.

*******************
 " كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ "
ومن معاصيهم التي أحلت بهم المثلات, وأوقعت بهم العقوبات أنهم: " كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ " أي: كانوا يفعلون المنكر, ولا ينهى بعضهم بعضا.
 فيشترك بذلك المباشر وغيره, الذي سكت عن النهي عن المنكر, مع قدرته على ذلك.
 وذلك يدل على تهاونهم بأمر الله, وأن معصيته خفيفة عليهم.
 فلو كان لديهم تعظيم لربهم, لغاروا لمحارمه, ولغضبوا لغضبه.
 وإنما كان السكوت عن المنكر - مع القدرة - موجبا للعقوبة, لما فيه من المفاسد العظيمة.
 منها: أن مجرد السكوت, فعل معصيه, وإن لم يباشرها الساكت.
 فإنه - كما يجب اجتناب المعصية - فإنه يجب الإنكار على من فعل المعصية.
 ومنها: ما تقدم, أنه يدل على التهاون بالمعاصي, وقلة الاكتراث بها.
 ومنها: أن ذلك يجرئ العصاة والفسقة, على الإكثار من المعاصي, إذا لم يردعوا عنها, فيزداد الشر, وتعظم المصيبة الدينية والدنيوية, ويكون لهم الشوكة والظهور.
 ثم بعد ذلك, يضعف أهل الخير, عن مقاومة أهل الشر, حتى لا يقدرون على ما كانوا يقدرون: عليه أولا.
 ومنها: أنه - بترك الإنكار للمنكر - يندرس العلم, ويكثر الجهل.
 فإن المعصية - مع تكررها وصدورها من كثير من الأشخاص, وعدم إنكار أهل الدين والعلم لها - يظن أنها ليست بمعصية, وربما ظن الجاهل أنها عباده مستحسنة.
 وأي مفسدة أعظم من اعتقاد ما حرم الله, حلالا؟ وانقلاب الحقائق على النفوس ورؤية الباطل حقا؟!! ومنها: أن بالسكوت على معصية العاصين, ربما تزينت المعصية في صدور الناس, واقتدى بعضهم ببعض.
 فالإنسان, مولع بالاقتداء بأحزابه, وبني جنسه.
 ومنها ومنها.
 فلما كان السكوت عن الإنكار بهذه المثابة, نص الله تعالى, أن بني إسرائيل الكفار منهم, لعنهم بمعاصيهم, واعتدائهم, وخص من ذلك هذا المنكر العظيم.
 " لَبِئْسَ مَا كَانُوا يَفْعَلُونَ "

*******************
 " تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ "
 " تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا " بالمحبة والموالاة والنصر.
 " لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ " البضاعة الكاسدة, والصفقة الخاسرة.
 وهي: سخط الله, الذي يسخط لسخطه كل شيء, والخلود الدائم في العذاب العظيم.
 فقد ظلمتهم أنفسهم, حيث قدمت لهم, هذا النزل, غير الكريم.
 وقد ظلموا أنفسم إذ فوتوها النعيم المقيم.

*******************
 " وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ "
 " وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ " .
 فإن الإيمان بالله وبالنبي, وما أنزل إليه, يوجب على العبد موالاة ربه, وموالاة أوليائه, ومعاداة من كفر به وعاداه, وأوضع في معاصيه.
 فشرط ولاية الله والإيمان به, أن لا يتخذ أعداء الله أولياء.
 وهؤلاء لم يوجد منهم الشرط, فدل على انتفاء المشروط.
 " وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ " أي: خارجون عن طاعة الله والإيمان به, وبالنبي.
 ومن فسقهم, موالاة أعداء الله.

*******************
 " لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ "
ثم قال تعالى " لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً " إلى " أَصْحَابِ الْجَحِيمِ " .
 يقول تعالى - في بيان أقرب الطائفتين إلى المسلمين, وإلى ولايتهم, ومحبتهم, وأبعد من ذلك: " لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا " .
 فهؤلاء الطائفتان على الإطلاق, أعظم الناس معاداة للإسلام والمسلمين, وأكثرهم سعيا في إيصال الضرر إليهم.
 وذلك, لشدة بغضهم لهم, بغيا, وحسدا, وعنادا, وكفرا.
 " وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى " .
 وذكر تعالى لذلك عدة أسباب.
 منها: أن " مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا " أي: علماء متزهدين, وعبادا في الصوامع متعبدين.
 والعلم مع الزهد, وكذلك العبادة - مما يلطف القلب ويرققه, ويزيل عنه ما فيه, من الجفاء والغلظة, فلذلك لا يوجد فيهم غلظة اليهود, وشدة المشركين.
 ومنها: أنهم " لَا يَسْتَكْبِرُونَ " أي: ليس فيهم تكبر ولا عتو, عن الانقياد الحق.
 وذلك موجب لقربهم من المسلمين, ومن محبتهم.
 فإن المتواضع, أقرب إلى الخير, من المستكبر.

 " وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ "
ومنها: أنهم إذا " سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ " محمد صلى الله عليه وسلم أثر ذلك في قلوبهم وخشعوا له, وفاضت أعينهم, بحسب ما سمعوا من الحق الذي تيقنوه, فلذلك آمنوا, وأقروا به فقالوا: " رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ " وهم أمة محمد صلى الله عليه وسلم يشهدون لله بالتوحيد, ولرسله بالرسالة, وصحة ما جاءوا به, ويشهدون على الأمم السابقة, بالتصديق والتكذيب.
 وهم عدول, شهادتهم مقبولة, كما قال تعالى " وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا " .

*******************
 " وَمَا لَنَا لَا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ "
فكأنهم ليموا على إيمانهم, ومسارعتم فيه, فقالوا: " وَمَا لَنَا لَا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ " .
 أي: وما الذي يمنعنا, من الإيمان بالله.
 والحال, أنه قد جاءنا الحق من ربنا, الذي لا يقبل الشك والريب.
 ونحن إذا آمنا واتبعنا الحق, طمعنا أن يدخلنا الله الجنة, مع القوم الصالحين.
 فأي مانع يمنعنا؟ أليس ذلك موجبا للمسارعة والانقياد للإيمان, وعدم التخلف عنه.

*******************
 " فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ "
قال الله تعالى: " فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا " أي: بما تفوهوا به من الإيمان, ونطقوا به من التصديق بالحق.
 " جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ " وهذه الآيات, نزلت في النصارى الذين آمنوا بمحمد صلى الله عليه وسلم كالنجاشي وغيره, ممن آمن منهم.
 وكذلك لا يزال يوجد فيهم, من يختار دين الإسلام, ويتبين له بطلان ما كانوا عليه, وهم أقرب من اليهود والمشركين, إلى دين الإسلام.

*******************
 " وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ "
ولما ذكر ثواب المحسنين, ذكر عقاب المسيئين فقال: " وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ " لأنهم كفروا بالله وكذبوا بآياته المبينة للحق.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ "
يقول تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ " من المطاعم والمشارب, فإنها نعم أنعم الله بها عليكم, فاحمدوه, إذ أحلها لكم, واشكروه, ولا تردوا نعمته بكفرها, أو عدم قبولها, أو اعتقاد تحريمها.
 فتجمعوا بذلك بين قول الكذب على الله وكفر النعمة, واعتقاد تحريمها.
 فتجمعوا بذلك بين قول الكذب على الله وكفر النعمة, واعتقاد الحلال الطيب, حراما خبيثا, فإن هذا من الاعتداء.
 والله قد نهى عن الاعتداء فقال: " وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ " بل يبغضهم ويمقتهم, ويعاقبهم على ذلك.

*******************
 " وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ "
ثم أمر بضد ما عليه المشركون, الذين يحرمون, ما أحل الله فقال: " وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا " أي كلوا من رزقه الذي ساقه إليكم, بما يسره من الأسباب, إذا كان حلالا, لا سرقة, ولا غصبا, ولا غير ذلك, من أنواع الأموال, التي تؤخذ بغير حق.
 وكان أيضا طيبا, وهو: الذي لا خبث فيه.
 فخرج بذلك, الخبيث من السباع والخبائث.
 " وَاتَّقُوا اللَّهَ " , في امتثال أوامره, واجتناب نواهيه.
 " الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ " فإن إيمانكم بالله, يوجب عليكم تقواه ومراعاة حقه.
 فإنه لا يتم إلا بذلك.
 ودلت الآية الكريمة, على أنه إذا حرم حلالا عليه, من طعام, وشراب, وسرية, وأمة, ونحو ذلك, فإنه لا يكون حراما بتحريمه.
 لكن لو فعله, فعليه كفارة يمين, كما قال تعالى " يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ " الآية.
 إلا أن تحريم الزوجة, فيه كفارة ظهار.
 ويدخل في هذه الآية, أنه لا ينبغي للإنسان, أن يتجنب الطيبات, ويحرمها على نفسه, بل يتناولها, مستعينا بها, على طاعة ربه.

*******************
 " لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ "
أي: في أيمانكم, التي صدرت على وجه اللغو, وهي الأيمان, التي حلف بها المقسم من غير نية ولا قصد, أو عقدها يظن صدق نفسه فبان بخلاف ذلك.
 " وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ " أي: بما عزمتم عليه, وعقدت عليه قلوبكم.
 كما قال في الآية الأخرى " وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ " .
 " فَكَفَّارَتُهُ " أي: كفارة الأيمان, التي عقدتموها بقصد, " إِطْعَامُ عَشَرَةِ مَسَاكِينَ " .
 وذلك الإطعام " مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ " أي: كسوة عشرة مساكين, والكسوة, هي التي تجزي في الصلاة.
 " أَوْ تَحْرِيرُ رَقَبَةٍ " كما قيدت في غير هذا الموضع.
 فمتى فعل واحدا من هذه الثلاثة, فقد انحلت يمينه.
 " فَمَنْ لَمْ يَجِدْ " واحدا من هذه الثلاثة " فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ " المذكور " كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ " تكفرها, وتمحوها, وتمنع من الإثم.
 " وَاحْفَظُوا أَيْمَانَكُمْ " عن الحلف بالله كاذبا, وعن كثرة الأيمان, واحفظوها إذا حلفتم عن الحنث فيهـا, إلا إذا كان الحنث خيرا, فتمام الحفظ: أن يفعل الخير, ولا يكون يمينه عرضة لذلك الخير.
 " كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ " المبينة للحلال من الحرام, الموضحة للأحكام.
 " لَعَلَّكُمْ تَشْكُرُونَ " الله, حيث علمكم ما لم تكونوا تعلمون.
 فعلى العبد, شكر الله تعالى, على ما من به عليه, من معرفة الأحكام الشرعية وتبيينها.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ "
يذم تعالى هذه الأشياء القبيحة, ويخبر أنها من عمل الشيطان, وأنها رجس.
 " فَاجْتَنِبُوهُ " أي: اتركوه " لَعَلَّكُمْ تُفْلِحُونَ " فإن الفلاح, لا يتم إلا بترك ما حرم الله, خصوصا هذه الفواحش المذكورة.
 وهي الخمر وهي كل ما خامر العقل أي: غطاه بسكره.
 والميسر, وهو: جميع المغالبات, التي فيها عوض من الجانبين, كالمراهنة ونحوها.
 والأنصاب, وهي: الأصنام والأنداد ونحوها, مما ينصب ويعبد من دون الله.
 والأزلام, التي يقتسمون بها.
 فهذه الأربعة, نهى الله عنها, وزجر, وأخبر عن مفاسدها الداعية إلى تركها, واجتنابها.
 فمنها: أنها رجس, أي: نجس, خبث معنى, وإن لم تكن نجسة حسا.
 والأمور الخبيثة, مما ينبغي اجتنابها, وعدم التدنس بأوضارها.
 ومنها: أنها من عمل الشيطان, الذي هو أعدى الأعداء للإنسان.
 ومن المعلوم أن العدو يحذر منه, وتحذر مصايده وأعماله, خصوصا, الأعمال التي يعملها, ليوقع فيها عدوه, فإنها فيها هلاكه.
 فالحزم كل الحزم, البعد عن عمل العدو المبين, والحذر منهـا, والخوف من الوقوع فيها.
 ومنها: أنه لا يمكن الفلاح للعبد إلا باجتنابها.
 فإن الفلاح هو: الفوز بالمطلوب المحبوب, والنجاة من المرهوب.
 وهذه الأمور مانعة من الفلاح, ومعوقة له.
 ومنها: أن هذه موجبة للعداوة والبغضاء بين الناس, والشيطان حريص على بثها, خصوصا: الخمر والميسر, ليوقع بين المؤمنين العداوة والبغضاء.
 فإن في الخمر, من انقلاب العقل, وذهاب حجاه, ما يدعو إلى البغضاء بينه وبين إخوانه, من المؤمنين.
 خصوصا, إذا اقترن بذلك من الأسباب, ما هو من لوازم شارب الخمر, فإنه ربما أوصل إلى القتل.
 وما في الميسر من غلبة أحدهما للآخر, وأخذ ماله الكثير في غير مقابلة, ما هو من أكبر الأسباب للعداوة والبغضاء.
 ومنها: أن هذه الأشياء تصد القلب, وتبعد البدن عن ذكر الله, وعن الصلاة, اللذين خلق لهما العبد, وبهما سعادته.
 فالخمر والميسر, يصدانه عن ذلك أعظم صد, ويشتغل قلبه, ويذهل لبه في الاشتغال بهما, حتى يمضي عليه مدة طويلة, وهو لا يدري أين هو.
 فأي معصية أعظم وأقبح, من معصية تدنس صاحبها, وتجعله من أهل الخبث, وتوقعه في أعمال الشيطان وشباكه, فينقاد له, كما تنقاد البهيمة الذليلة لراعيها, وتحول بين العبد, وبين فلاحه, وتوقع العداوة والبغضاء بين المؤمنين, وتصد عن ذكر الله وعن الصلاة؟!! فهل فوق هذه المفاسد شيء أكبر منها؟!! ولهذا عرض تعالى, على العقول السليمة, النهي عنها, عرضا بقوله " فَهَلْ أَنْتُمْ مُنْتَهُونَ " .
 لأن العاقل - إذا نظر إلى بعض تلك المفاسد - انزجر عنها, وكفت نفسه, ولم يحتج إلى وعظ كثير, ولا زجر بليغ.

*******************
 " وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ "
طاعة الله وطاعة رسوله, واحدة, فمن أطاع الله, فقد أطاع الرسول, ومن أطاع الرسول, فقد أطاع الله.
 وذلك شامل للقيام, بما أمر الله به ورسوله, من الأعمال, والأقوال الظاهرة, والباطنة, الواجبة والمستحبة, المتعلقة بحقوق الله, وحقوق خلقه, والانتهاء عما نهى الله ورسوله عنه, كذلك.
 وهذا الأمر أعم الأوامر, فإنه كما ترى يدخل فيه كل أمر ونهي, ظاهر, وباطن.
 وقوله: " وَاحْذَرُوا " أي: من معصية الله, ومعصية رسوله, فإن في ذلك, الشر والخسران المبين.
 " فَإِنْ تَوَلَّيْتُمْ " عما أمرتم به, ونهيتم عنه.
 " فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ " وقد أدى ذلك.
 فإن اهتديتم فلأنفسكم, وإن أسأتم فعليها, والله, هو الذي يحاسبكم.
 والرسول قد أدى ما عليه, وما حمل به.

*******************
 " لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ "
لما نزل تحريم الخمر, والنهي الأكيد والتشديد فيه, تمنى أناس من المؤمنين, أن يعلموا حال إخوانهم, الذين ماتوا على الإسلام, قبل تحريم الخمر, ويشربونها.
 فأنزل الله هذه الآية, وأخبر تعالى أنه " لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ " أي: حرج وإثم " فِيمَا طَعِمُوا " من الخمر والميسر قبل تحريمها.
 ولما كان نفي الجناح, يشمل المذكورات وغيرها, قيد ذلك بقوله: " إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ " أى بشرط أنهم تاركون للمعاصي, مؤمنون بالله إيمانا صحيحا, موجبا لهم عمل الصالحات, ثم استمروا على ذلك.
 وإلا, فقد يتصف العبد بذلك, في وقت دون آخر.
 فلا يكفي, حتى يكون كذلك, حتى يأتيه أجله, ويدوم على إحسانه, فإن الله يحب المحسنين في عبادة الخالق المحسنين, في نفع العبيد.
 ويدخل في هذه الآية الكريمة, من طعم المحرم, أو فعل غيره بعد التحريم, ثم اعترف بذنبه, وتاب إلى الله, واتقى وعمل صالحا, فإن الله يغفر له, ويرتفع عنه الإثم في ذلك.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ "
هذا من منن الله على عباده, أن أخبرهم بما سيفعل قضاء وقدرا, ليطيعوه, ويقدموا على بصيرة, ويهلك من هلك عن بينة, ويحيا من حي عن بينة.
 فقال تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا " لابد أن يختبر الله إيمانكم.
 " لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ " أي: بشيء غير كثير, فتكون محنة يسيرة, تخفيفا منه تعالى ولطفا.
 وذلك الصيد الذي يبتليكم الله به " تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ " أي: تتمكنون من صيده, ليتم بذلك الابتلاء, لا غير مقدور عليه بيد, ولا رمح فلا يبقى للابتلاء فائدة.
 ثم ذكر الحكمة في ذلك الابتلاء فقال: " لِيَعْلَمَ اللَّهُ " علما ظاهرا للخلق يترتب عليه الثواب والعقاب " مَنْ يَخَافُهُ بِالْغَيْبِ " .
 فيكف عما نهى الله عنه, مع قدرته عليه, وتمكنه, فيثيبه الثواب الجزيل, ممن لا يخافه بالغيب, فلا يرتدع عن معصية تعرض له فيصطاد ما تمكن منه.
 " فَمَنِ اعْتَدَى " منكم " بَعْدِ ذَلِكَ " البيان, الذي قطع الحجج, وأوضح السبيل.
 " فَلَهُ عَذَابٌ أَلِيمٌ " أي: مؤلم موجع, لا يقدر على وصفه إلا الله, لأنه لا عذر لذلك المعتدي, والاعتبار بمن يخافه بالغيب, وعدم حضور الناس عنده.
 وأما إظهار مخافة الله عند الناس, فقد يكون ذلك, لأجل مخافة الناس, فلا يثاب على ذلك.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ "
ثم خرج بالنهي, عن قتل الصيد, في حال الإحرام فقال: " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ " أي: محرمون في الحج والعمرة.
 والنهي عن قتله, يشمل النهي عن مقدمات القتل, وعن المشاركة في القتل, والدلالة عليه, والإعانة على قتله, حتى إن من تمام ذلك, أنه ينهى المحرم من أكل ما قتل, أو صيد لأجله.
 وهذا كله تعظيم لهذا النسك العظيم, أنه يحرم على المحرم, قتل وصيد ما كان حلالا له قبل الإحرام.
 وقوله: " وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا " قتل صيدا عمدا فعليه جزاء " مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ " أى الإبل, أو البقر, أو الغنم.
 فينظر ما يشبهه من ذلك, فيجب عليه مثله, يذبحه ويتصدق به.
 والاعتبار بالمماثلة " يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ " أي: عدلان يعرفان الحكم, ووجه الشبه, كما فعل الصحابة رضي الله عنهم, حيث قضوا بالحمامة شاة, وفي النعامة بدنة, وفي بقر الوحش - على اختلاف أنواعه - بقرة.
 هكذا كل ما يشبه شيئا من النعم, ففيه مثله.
 فإن لم يشبه شيئا, ففية قيمته, كما هو القاعدة في المتلفات.
 وذلك الهدي لا بد أن يكون " هَدْيًا بَالِغَ الْكَعْبَةِ " أي: يذبح في الحرم.
 " أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ " أي: كفارة ذلك الجزاء, طعام مساكين, أي: يجعل مقابل المثل من النعم, طعام يطعم المساكين.
 قال كثير من العلماء: يقوم الجزاء, فيشتري بقيمته طعام, فيطعم كل مسكين مد بر أو نصف صاع من غيره.
 " أَوْ عَدْلُ ذَلِكَ " الطعام " صِيَامًا " أي: يصوم عن إطعام كل مسكين يوما.
 " لِيَذُوقَ " بإيجاب الجزاء المذكور عليه " وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ " بعد ذلك " فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ " .
 وإنما نص الله على المتعمد لقتل الصيد, مع أن الجزاء يلزم المتعمد والمخظئ, كما هو القاعدة الشرعية - أن المتلف للنفوس والأموال المحترمة, فإنه يضمنها على أي حال كان, إذا كان إتلافه بغير حق.
 لأن الله رتب عليه الجزاء والعقوبة والانتقام, وهذا للمتعمد.
 وأما المخطئ, فليس عليه عقوبة, إنما عليه الجزاء.
 هذا قول جمهور العلماء.
 والصحيح, ما صرحت به الآية, أنه لا جزاء على غير المتعمد, كما لا إثم عليه.

*******************
 " أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ "
ولما كان الصيد يشمل الصيد البري والبحري, استثنى تعالى, الصيد البحري فقال: " أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ " أي أحل لكم - في حال إحرامكم - صيد البحر وهو: الحي من حيواناته, وطعامه, وهو: الميت منها, فدل ذلك على حل ميتة البحر.
 " مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ " أي: الفائدة في إباحته لكم أنه لأجل انتفاعكم, وانتفاع رفقتكم, الذين يسيرون معكم.
 " وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا " .
 ويؤخذ من لفظ " الصيد " أنه لا بد أن يكون وحشيا لأن الإنسي ليس بصيد.
 ومأكولا, فإن غير المأكول, لا يصاد, ولا يطلق عليه اسم الصيد.
 " وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ " أي: اتقوه بفعل ما أمر به, وترك ما نهى عنه.
 واستعينوا على تقواه بعلمكم, أنكم إليه تحشرون.
 فيجازيكم, هل قمتم بتقواه فيثيبكم الثواب الجزيل, أم لم تقوموا, فيعاقبكم؟

*******************
 " جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلَائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ "
يخبر تعالى, أنه جعل " الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ " .
 يقوم, بالقيام بتعظيمه, دينهم ودنياهم, فبذلك يتم إسلامهم, وبه تحط أوزارهم, وتحصل لهم - بقصده - العطايا الجزيلة والإحسان الكثير.
 وبسببه تنفق الأموال, وتقتحم - من أجله - الأهوال.
 ويجتمع فيه, من كل فج عميق, جميع أجناس المسلمين, فيتعارفون, ويستعين.
 بعضهم ببعض, ويتشاورون المصالح العامة, وتنعقد بينهم الروابط, في مصالحهم الدينية والدنيويه.
 قال تعالى: " لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ " .
 ومن أجل كون البيت قياما للناس قال من قال من العلماء: إن حج بيت الله, فرض كفاية في كل سنة.
 فلو ترك الناس حجه, لأثم كل قادر, بل لو ترك الناس حجه, لزال ما به قوامهم, وقامت القيامة.
 وقوله " وَالْهَدْيَ وَالْقَلَائِدَ " أي: وكذلك جعل الهدي والقلائد - التي هي أشرف أنواع الهدي - قياما للناس, ينتفعون بهما, ويثابون عليها.
 " ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ " .
 فمن علمه, أن جعل لكم هذا البيت الحرام, لما يعلمه من مصالحكم الدينية والدنيوية.

*******************
 " اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
 " اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ " أي: ليكن هذان العلمان, موجودين في قلوبكم, على وجه الجزم واليقين, تعلمون أن الله شديد العقاب - العاجل والآجل - على من عصاه, وأنه غفور رحيم, لمن تاب إليه وأطاعه.
 فيثمر لكم هذا العلم, الخوف من عقابه, والرجاء لمغفرته وثوابه.
 وتعملون على ما يقتضيه الخوف والرجاء.

*******************
 " مَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ "
ثم قال تعالى: " مَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ " وقد بلغ كما أمر, وقام بوظيفته, وما سوى ذلك, فليس له من الأمر شيء.
 " وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ " فيجازيكم بما يعلمه - تعالى - منكم.

*******************
 " قُلْ لَا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ "
أي " قُلْ " للناس - محذرا عن الشر ومرغبا في الخير -: " لَا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ " من كل شيء.
 فلا يستوي الإيمان والكفر, والطاعة والمعصية, ولا أهل الجنة وأهل النار, ولا الأعمال الخبيثة والأعمال الطيبة, ولا يستوي المال الحرام, بالمال الحلال.
 " وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ " فإنه لا ينفع صاحبه شيئا, بل يضره.
 في دينه ودنياه.
 " فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ " .
 فأمر أولي الألباب, أي: أهل العقول الوافية, والآراء الكاملة, فإن الله تعالى يوجه إليهم الخطاب.
 وهم: الذين يؤبه لهم, ويرجى أن يكون فيهم خير.
 ثم أخبر أن الفلاح, متوقف على التقوى, التي هي موافقة الله, في أمره ونهيه.
 فمن اتقاه, أفلح كل الفلاح.
 ومن ترك تقواه, حصل له الخسران, وفاتته الأرباح.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ "
ينهى عباده المؤمنين, عن سؤال الأشياء, التي إذا بينت لهم, ساءتهم وأحزنتهم.
 وذلك كسؤال بعض المسلمين لرسول الله صلى الله عليه وسلم, عن آبائهم, وعن حالهم في الجنة أو النار.
 فهذا ربما أنه, لو بين للسائل, لم يكن له فيه خير, كسؤالهم للأمور غير الواقعة.
 وكالسؤال, الذي يترتب عليه, تشديدات في الشرع, ربما أحرجت الأمة.
 وكالسؤال عما لا يعني.
 فهذه الأسئلة, وما أشبهها, هى المنهي عنها.
 وأما السؤال الذي لا يترتب عليه شيء من ذلك, فهو مأمور به, كما قال تعالى: " فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ " .
 " وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ " أي: وإذا وافق سؤالكم محله, فسألتم عنها, حين ينزل عليكم القرآن, فتسألون عن آية أشكلت, أو حكم خفي وجهه عليكم, في وقت يمكن فيه نزول الوحي من السماء, تبدلكم, أي: تبين لكم وتظهر, وإلا, فاسكتوا عما سكت الله عنه.
 " عَفَا اللَّهُ عَنْهَا " أي: سكت معافيا لعباده منها.
 فكل ما سكت الله عنه, فهو مما أباحه, وعفا عنه.
 " وَاللَّهُ غَفُورٌ رَحِيمٌ " أي: لم يزل بالمغفرة موصوفا, وبالحلم والإحسان معروفا.
 فتعرضوا لمغفرته وإحسانه, واطلبوه, من رحمته ورضوانه.

*******************
 " قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ "
وهذه المسائل التي نهيت عنها " قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ " أي: جنسها وشبهها, سؤال تعنت لا استرشاد.
 فلما بينت لهم وجاءتهم " أَصْبَحُوا بِهَا كَافِرِينَ " كما قال النبي صلى الله عليه وسلم في الحديث الصحيح: " ما نهيتكم عنه فاجتنبوه, وما أمرتكم به, فأتوا منه ما استطعتم, فإنما أهلك من كان قبلكم, كثرة مسائلهم, واختلافهم على أنبيائهم "

*******************
 " مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلَا سَائِبَةٍ وَلَا وَصِيلَةٍ وَلَا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لَا يَعْقِلُونَ "
هذا ذم للمشركين, الذين شرعوا في الدين, ما لم يأذن به الله, وحرموا ما أحله الله.
 فجعلوا بآرائهم الفاسدة, شيئا من مواشيهم محرما, على حسب اصطلاحاتهم, التي عارضت ما أنزل الله, فقال: " مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ " وهي: ناقة, يشقون أذنها, ثم يحرمون ركوبها, ويرونها محترمة.
 " وَلَا سَائِبَةٍ " وهي: ناقة, أو بقرة, أو شاة, إذا بلغت سنا اصطلحوا عليه, سيبوها, فلا تركب, ولا يحمل عليها, ولا تؤكل, وبعضهم ينذر شيئا من ماله, يجعله سائبة.
 " وَلَا حَامٍ " أي: جمل يحمى ظهره عن الركوب والحمل, إذا وصل إلى حالة معروفة بينهم.
 فكل هذه, مما جعلها المشركون محرمة, بغير دليل ولا برهان.
 وإنما ذلك, افتراء على الله, وصادرة من جهلهم, وعدم عقلهم, ولهذا قال: " وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لَا يَعْقِلُونَ " .
 فلا نقل فيها ولا عقل, ومع هذا, فقد أعجبوا بآرائهم التي بنيت على الجهالة والظلم.

*******************
 " وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْلَمُونَ شَيْئًا وَلَا يَهْتَدُونَ "
فإذا دعوا " إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ " أعرضوا, فلم يقبلوا, و " قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا " من الدين, ولو كان غير سديد, ولا دينا ينجي من عذاب الله.
 ولو كان في آبائهم كفاية ومعرفة ودراية, لهان الأمر.
 ولكن آباءهم لا يعقلون شيئا, أي, ليس عندهم من المعقول شيء, ولا من العلم والهدى, شيء.
 فتبا لمن قلد من لا علم عنده صحيح, ولا عقل رجيح, وترك اتباع ما أنزل الله, واتباع رسله, الذي يملأ القلوب, علما, وإيمانا, وهدى, وإيقانا

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ "
يقول تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ " أي: اجتهدوا في إصلاحها, وكمالها, وإلزامها سلوك الصراط المستقيم.
 فإنكم - إذا صلحتم - لا يضركم من ضل عن الصراط المستقيم, ولم يهتد إلى الدين القويم, وإنما يضر نفسه.
 ولا يدل هذا, أن الأمر بالمعروف, والنهي عن المنكر, لا يضر العبد تركهما وإهمالهما.
 فإنه لا يتم هداه, إلا بالإتيان بما يجب عليه, من الأمر بالمعروف, والنهي عن المنكر.
 نعم, إذا كان عاجزا عن إنكار المنكر, بيده, ولسانه, وأنكره بقلبه, فإنه لا يضرة ضلال غيره.
 وقوله " إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا " أي: مآلكم, يوم القيامة, واجتماعكم بين يدي الله تعالى.
 " فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ " من خير وشر.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الْأَرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلَاةِ فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ لَا نَشْتَرِي بِهِ ثَمَنًا وَلَوْ كَانَ ذَا قُرْبَى وَلَا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذًا لَمِنَ الْآثِمِينَ "
يخبر تعالى خبرا متضمنا للأمر, بإشهاد اثنين على الوصية, إذا حضر الإنسان مقدمات الموت وعلائمه.
 فينبغي له, أن يكتب وصيته, ويشهد عليها اثنين, ذوي عدل, ممن يعتبر, شهادتهما.
 " أَوْ آخَرَانِ مِنْ غَيْرِكُمْ " أي: من غير أهل دينكم, من اليهود, أو النصارى, أو غيرهم, وذلك عند الحاجة والضرورة وعدم غيرها من المسلمين.
 " إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الْأَرْضِ " أي: سافرتم فيها.
 " فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ " أي: فأشهدوهما.
 ولم يأمر يإشهادهما, إلا لأن قولهما في تلك الحال مقبول, ويؤكد عليهما, أن يحبسا " مِنْ بَعْدِ الصَّلَاةِ " التي يعظمونها.
 " فَيُقْسِمَانِ بِاللَّهِ " أنهما صدقا, وما غيرا, ولا بدلا.
 هذا " إِنِ ارْتَبْتُمْ " في شهادتهما, فإن صدقتموها, فلا حاجة إلى القسم بذلك.
 ويقولان: " لَا نَشْتَرِي بِهِ " أي: بأيماننا " ثَمَنًا " بأن نكذب فيها, لأجل عرض من الدنيا.
 " وَلَوْ كَانَ ذَا قُرْبَى " فلا نراعيه لأجل قربة منا " وَلَا نَكْتُمُ شَهَادَةَ اللَّهِ " بل نؤديها على ما سمعناها " إِنَّا إِذًا " أي: إن كتمناها " لَمِنَ الْآثِمِينَ " .

*******************
 " فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الْأَوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ "
 " فَإِنْ عُثِرَ عَلَى أَنَّهُمَا " أي: الشاهدين " اسْتَحَقَّا إِثْمًا " بأن وجد من القرآن, ما يدل على كذبهما, وأنهما خانا, فآخران يقومان مقامهما من.
 الذين استحق عليهما الأوليان.
 أي: فيقم رجلان من أولياء الميت, وليكونا من أقرب الأولياء إليه.
 " فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا " أي: أنهما كذبا, وغيرا, وخانا.
 " وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ " أي: إن ظلمنا واعتدينا, وشهدنا بغير الحق.
 قال الله تعالى في بيان حكمة تلك الشهادة وتأكيدها, وردها على أولياء الميت, حين تظهر من الشاهدين الخيانة.

*******************
 " ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ "
 " ذَلِكَ أَدْنَى " أي: أقرب " أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا " حين تؤكد عليهما تلك التأكيدات.
 " أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ " أي: أن لا تقبل أيمانهم, ثم ترد على أولياء الميت.
 " وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ " أي: الذين وصفهم الفسق, فلا يريدون.
 الهدى والقصد إلى الصراط المستقيم.
 وحاصل هذا, أن الميت - إذا حضره الموت في سفر ونحوه, مما هو مظنة قلة الشهود المعتبرين أنه ينبغي أن يوصي شاهدين مسلمين عدلين.
 فإن لم يجد إلا شاهدين كافرين, جاز أن يوصي إليها.
 ولكن لأجل كفرهما, فإن الأولياء, إذا ارتابوا بهما فإنهم يحلفونهما بعد الصلاة, أنهما ما خانا, ولا كذبا, ولا غيرا, ولا بدلا, فيبرآن بذلك من حق يتوجه إليهما.
 فإن لم يصدقوهما, ووجدوا قرينة تدل على كذب الشاهدين فإن شاء أولياء الميت, فليقم منهم اثنان, فيقسمان بالله: لشهادتهما أحق من شهادة الشاهدين, الأولين, وأنهما خانا وكذبا, فيستحقون منهما ما يدعون.
 وهذه الآيات الكريمة, نزلت في قصة " تميم الداري " و " عدي بن بداء " المشهورة حين أوصى لهما العدوي, والله أعلم ويستدل بالآيات الكريمات, على عدة أحكام.
 منها: أن الوصية مشروعة, وأنه ينبغي لمن حضره الموت, أن يوصي.
 ومنها: أنها معتبرة, لو كان الإنسان وصل إلى مقدمات الموت وعلامته, ما دام عقله ثابتا.
 ومنها: أن شهادة الوصية, لابد فيها من اثنين عدلين - ومنها: أن شهادة الكافرين في هذه الوصية ونحوها, مقبولة لوجود الضرورة.
 وهذا مذهب الإمام أحمد.
 وزعم كثير من أهل العلم: أن هذا الحكم منسوخ.
 وهذه دعوى لا دليل عليها.
 ومنها: أنه ربما استفيد من تلميح الحكم ومعناه, أن شهادة الكفار عند عدم غيرهم, حتى في غير هذه المسألة - مقبولة, كما ذهب إلى ذلك, شيخ الإسلام ابن تيمية.
 ومنها: جواز سفر المسلم مع الكافر, إذا لم يكن محذور.
 ومنها: جواز السفر للتجارة.
 ومنها: أن الشاهدين - إذا ارتيب منهما, ولم تبد قرينة تدل على خيانتهما, وأراد الأولياء - أن يؤكدوا عليهما اليمين, يحبسونهما من بعد الصلاة, فيقسمان بصفة ما ذكر الله تعالى.
 ومنها: أنه إذا لم تحصل تهمة ولا ريب لم يكن حاجة إلى حبسهما, وتأكيد اليمين عليهما.
 ومنها: تعظيم أمر الشهادة, حيث أضافها تعالى, إلى نفسه, وأنه يحب الاعتناء بها, والقيام بها, بالقسط.
 ومنها: أنه يجوز امتحان الشاهدين, عند الريبة منهما, وتفريقهما, لينظر في قيمة شهادتهما صدقا أو كذبا.
 ومنها: أنه إذا وحدت القرائن الدالة على كذب الوصيين في هذه المسألة - قام اثنان من أولياء الميت, فأقسما بالله.
 أن أيماننا أصدق من أيمانهما, ولقد خانا وكذبا.
 ثم يدفع إليهما ما ادعياه, وتكون القرينة - مع أيمانهما - قائمة مقام البينة.

 " يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لَا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ "
يخبر تعالى, عن يوم القيامة, وما فيه من الأهوال العظام, وأن الله يجمع به جميع الرسل فيسألهم.
 " مَاذَا أُجِبْتُمْ " أي: ماذا أجابتكم به أممكم؟ " قَالُوا لَا عِلْمَ لَنَا " وإنما العلم لك - يا ربنا, فأنت أعلم منا.
 " إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ " أي: تعلم الأمور الغائبة والحاضرة.

*******************
 " إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْرًا بِإِذْنِي وَتُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ "
 " إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ " أي: اذكرها بقلبك ولسانك, وقم بواجبها شكرا لربك, حيث أنعم عليك نعما, ما أنعم بها على غيرك.
 " إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ " أي: إذ قويتك بالروح والوحي, الذي طهرك وزكاك, وصار لك قوة على القيام بأمر الله والدعوة إلى سبيله.
 وقيل: إن المراد " بروح القدس " جبريل عليه السلام, وأن الله أعانه به, وبملازمته له, وتثبيته, في المواطن المشقة.
 " تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا " المراد بالتكليم هنا, غير التكليم المعهود الذي هو مجرد الكلام.
 وإنما المراد بذلك التكليم الذي ينتفع به المتكلم والمخاطب, وهو الدعوة إلى الله.
 ولعيسى عليه السلام من ذلك, ما لإخوانه, من أولي العزم, من المرسلين, من التكليم في حال الكهولة, بالرسالة والدعوة إلى الخير, والنهي عن الشر.
 وامتاز عنهم, بأنه كلم الناس في المهد فقال: " إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا " الآية.
 " وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ " فالكتاب, يشمل الكتب السابقة, وخصوصا التوراة, فإنه من أعلم أنبياء بني إسرائيل - بعد موسى - بها.
 ويشمل الإنجيل الذي أنزله الله عليه.
 والحكمة: معرفة أسرار الشرع, وفوائده, وحكمه وحسن الدعوة والتعليم, ومراعاة ما ينبغي, على الوجه الذي ينبغي.
 " وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ " أي: طيرا مصورا, لا روح فيه.
 " فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْرًا بِإِذْنِي وَتُبْرِئُ الْأَكْمَهَ " الذي: لا بصر له ولا عين.
 " وَالْأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي " .
 فهذه آيات بينات, ومعجزات باهرات, يعجز عنها الأطباء وغيرهم.
 أيد الله بها عيسى, وقوى بها دعوته.
 " وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ " لما جاءهم الحق مؤيدا بالبينات الموجبة للإيمان به.
 " إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ " .
 وهموا بعيسى أن يقتلوه, وسعوا في ذلك.
 فكف الله أيديهم عنه, وحفظه منهم, وعصمه.
 فهذه منن, امتن الله بها على عبده ورسوله, عيسى ابن مريم, ودعاه إلى شكرها, والقيام بها.
 فقام بها عليه السلام, أتم القيام, وصبر كما صبر إخوانه, من أولي العزم.

*******************
 " وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ "
أي: واذكر نعمتي عليك, إذ يسرت لك أتباعا وأعوانا.
 فأوحيت إلى الحواريين أي: ألهمتهم, وأوزعت قلوبهم الإيمان بي وبرسولي, وأوحيت إليهم على لسانك, أي: أمرتهم بالوحي الذي جاءك من عند الله.
 فأجابوا لذلك وانقادوا, وقالو: آمنا, واشهد بأننا مسلمون.
 فجمعوا بين الإسلام الظاهر: والانقياد بالأعمال الصالحة والإيمان الباطن, المخرج لصاحبه من النفاق, ومن ضعف الإيمان.
 والحواريون هم: الأنصار, كما قال عيسى بن مريم للحواريين: " مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ " .

*******************
 " إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ قَالَ اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ "
 " إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ " أي: مائدة فيها طعام.
 وهذا ليس منهم عن شك في قدرة الله, واستطاعته على ذلك.
 وإنما ذلك, من باب العرض والأدب منهم.
 ولما كان سؤال آيات الاقتراح منافيا للانقياد للحق, وكان هذا الكلام الصادر من الحواريين, ربما أوهم ذلك, وعظهم عيسى عليه السلام فقال: " اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ " فإن المؤمن, يحمله ما معه من الإيمان على ملازمة التقوى, وأن ينقاد لأمر الله, ولا يطلب من آيات الاقتراح التي لا يدري ما يكون بعدها.
 فأخبر الحواريون, أنهم ليس مقصودهم هذا المعنى, وإنما لهم مقاصد صالحة.

*******************
 " قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ "
لأجل الحاجة إلى ذلك " قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا " وهذا دليل على.
 أنهم محتاجون لها.
 " وَتَطْمَئِنَّ قُلُوبُنَا " بالإيمان, حين نرى الآيات العيانية, حتى يكون الإيمان عين اليقين.
 كما سأل الخليل, عليه الصلاة والسلام ربه, أن يريه كيف يحيي الموتى " قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي " .
 فالعبد محتاج إلى زيادة العلم, واليقين, والإيمان كل وقت, ولهذا قال: " وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا " أي: نعلم صدق ما جئت به, أنه حق وصدق.
 " وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ " فتكون مصلحة لمن بعدنا, نشهدها لك, فتقوم الحجة, ويحصل زيادة البرهان بذلك.

*******************
 " قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنْزِلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لِأَوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيرُ الرَّازِقِينَ "
فلما سمع عيسى عليه الصلاة والسلام ذلك, وعلم مقصودهم, أجابهم إلى طلبهم في ذلك.
 فقال: " اللَّهُمَّ رَبَّنَا أَنْزِلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لِأَوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ " أي: يكون وقت نزولها, عيدا وموسما, يتذكر به هذه الآية العظيمة, فتحفظ ولا تنسى على مرور الأوقات, وتكرر السنين.
 كما جعل الله تعالى أعياد المسلمين ومناسكهم, مذكرة لآياته, ومنبها على سنن المرسلين وطرقهم القويمة, وفضله وإحسانه عليهم.
 " وَارْزُقْنَا وَأَنْتَ خَيرُ الرَّازِقِينَ " أي: اجعلها لنا رزقا.
 فسأل عيسى عليه السلام نزولها أن تكون لهاتين المصلحتين, مصلحة الدين, بأن تكون آية باقية, ومصلحة الدنيا, وهي أن تكون رزقا.

*******************
 " قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ "
 " قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ " لأنه شاهد الآية الباهرة وكفر, عنادا وظلما, فاستحق العذاب الأليم, والعقاب الشديد.
 واعلم أن الله تعالى وعد أنه سينزلها, وتوعدهم إن كفروا - بهذا الوعيد.
 ولم يذكر أنه أنزلها.
 فيحتمل أنه لم ينزلها, بسبب أنهم لم يختاروا ذلك.
 ويدل على ذلك, أنه يذكر في الإنجيل الذي بأيدي النصارى, ولا له وجود.
 ويحتمل أنها.
 نزلت, كما وعد الله, وأنه لا يخلف الميعاد.
 ويكون عدم ذكرها في الأناجيل التي بأيديهم, من الحظ الذي ذكروا به فنسوه.
 أو أنه يذكر في الإنجيل أصلا, وإنما ذلك كان متوارثا بينهم, ينقله الخلف عن السلف, فاكتفى الله بذلك, عن ذكره في الإنجيل.
 ويدل على هذا المعنى قوله " وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ " والله أعلم بحقيقة الحال.

*******************
 " وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ "
 " وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ " .
 وهذا توبيخ للنصارى, الذين قالوا: إن الله ثالث ثلاثة فيقول الله هذا الكلام لعيسى.
 فيتبرأ منه عيسى ويقول " سُبْحَانَكَ " عن هذا الكلام القبيح, وعما لا يليق بك.
 " مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ " أي: ما ينبغي لي, ولا يليق أن أقول شيئا, ليس من أوصافي, ولا من حقوقي.
 فإنه ليس أحد من المخلوقين, لا الملائكة المقربون, ولا الأنبياء المرسلين.
 ولا غيرهم, له حق ولا استحقاق لمقام الإلهية.
 وإنما الجميع عباد, مدبرون, وخلق مسخرون, وفقراء عاجزون.
 " إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ " فأنت أعلم بما صدر مني.
 " إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ " وهذا من كمال أدب المسيح عليه الصلاة والسلام, في خطابه لربه.
 فلم يقل عليه السلام " لم أقل شيئا من ذلك " .
 وإنما أخبر بكلام ينفي عن نفسه أن يقول كل مقالة تنافي منصبه الشريف,.
 وأن هذا من الأمور المحالة.
 ونزه ربه عن ذلك أتم تنزيه, ورد العلم إلى عالم الغيب والشهادة.

*******************
 " مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ "
ثم صرح بذكر ما اتسم به بني إسرائيل فقال: " مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ " فأنا عبد متبع لأمرك, لا متجرئ على عظمتك.
 " أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ " أي: ما أمرتهم إلا بعبادة الله وحده, وإخلاص الدين له, المتضمن للنهي, عن اتخاذي وأمي إلهين من دون الله, وبيان أني عبد مربوب, فكما أنه ربكم فهو ربي.
 " وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ " أشهد على من قام بهذا الأمر, ممن لم يقم به.
 " فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ " أي: المطلع على سرائرهم وضمائرهم.
 " وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ " علما وسمعا وبصرا.
 فعلمك قد أحاط بالمعلومات, وسمعك بالمسموعات, وبصرك بالمبصرات, فأنت الذي تجازي عبادك, بما تعلمه فيهم من خير وشر.

*******************
 " إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ "
 " إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ " وأنت أرحم بهم من أنفسهم, وأعلم بأحوالهم, فلولا أنهم عباد متمردون, لم تعذبهم.
 " وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ " أي: فمغفرتك صادرة عن تمام عزة وقدرة, لا كمن يغفر ويعفو, عن عجز وعدم قدرة.
 الحكيم حيث كان من مقتضى حكمتك, أن تغفر لمن أتى بأسباب المغفرة.

*******************
 " قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ "
 " قَالَ اللَّهُ " مبينا لحال عباده يوم القيامة, ومن الفائز منهم, ومن الهالك, من الشقي, ومن السعيد.
 " هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ " والصادقون الذين استقامت أعمالهم وأقوالهم, ونياتهم, على الصراط المستقيم, والهدى القويم.
 فيوم القيامة يجدون ثمرة ذلك الصدق, إذا أحلهم الله في مقعد صدق, عند مليك مقتدر.
 ولهذا قال: " لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ " .
 والكاذبون بضدهم, سيجدون ضرر كذبهم وافترائهم, وثمرة أعمالهم الفاسدة.

*******************
 " لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
 " لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ " لأنه الخالق لهما والمدبر لذلك بحكمه القدري, وحكمه الشرعي, وحكمه الجزائي, ولهذا قال: " وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فلا يعجزه شيء, بل جميع الأشياء منقادة لمشيئته, ومسخرة بأمره.
 تم تفسير سورة المائدة, بفضل من الله وإحسان والحمد لله رب العالمين
*******************مجلد سورة الأنعام

*******************
 " الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ "
هذا إخبار عن حمده والثناء عليه, بصفات الكمال, ونعوت العظمة والجلال عموما, وعلى هذه المذكورات خصوصا.
 فحمد نفسه على خلقه السماوات والأرض, الدالة على كمال قدرته, وسعة علمه ورحمته, وعموم حكمته, وانفراده بالخلق والتدبير, وعلى جعله الظلمات والنور.
 وذلك شامل للحسي من ذلك, كالليل والنهار, والشمس والقمر.
 والمعنوي, كظلمات الجهل, والشك, والشرك, والمعصية, والغفلة, ونور العلم والإيمان, واليقين, والطاعة.
 وهذا كله, يدل دلالة قاطعة أنه تعالى, هو المستحق للعبادة, وإخلاص الدين له.
 ومع هذا الدليل ووضوح البرهان " ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ " به سواه.
 يسوونهم به في العبادة والتعظيم, مع أنهم لم يساووا الله في شيء من الكمال, وهم فقراء عاجزون ناقصون من كل وجه.

*******************
 " هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلًا وَأَجَلٌ مُسَمًّى عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ "
 " هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ " وذلك بخلق مادتكم وأبيكم آدم.
 عليه السلام.
 " ثُمَّ قَضَى أَجَلًا " أي: ضرب لمدة إقامتكم في هذه الدار, أجلا فتتمتعون به وتمتحنون, وتبتلون بما يرسل إليكم به رسله.
 " لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا " ويعمركم ما يتذكر فيه من تذكر.
 " وَأَجَلٌ مُسَمًّى عِنْدَهُ " وهي: الدار الآخرة, التي ينتقل العباد إليها من هذه الدار, فيجازيهم بأعمالهم من خطر وشر.
 " ثُمَّ " مع هذا البيان التام وقطع الحجة " أَنْتُمْ تَمْتَرُونَ " أي: تشكون في وعد الله ووعيده, ووقوع الجزاء يوم القيامة.
 وذكر الله الظلمات بالجمع, لكثرة موادها, وتنوع طرقها.
 ووحد النور, لكون الصراط الموصلة إلى الله واحدة, لا تعدد فيها, وهي: الصراط المتضمنة للعلم بالحق, والعمل به كما قال تعالى " وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ " .

*******************
 " وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ "
أي: وهو المألوه المعبود, في السماوات وفي الأرض, فأهل السماء والأرض, متعبدون لربهم, خاضعون لعظمته, مستكينون لعزه وجلاله, الملائكة المقربون, والأنبياء والمرسلون, والصديقون, والشهداء والصالحون.
 وهو تعالى, يعلم سركم وجهركم ويعلم ما تكسبون, فاحذروا معاصيه وارغبوا في الأعمال, التي تقربكم منه, وتدنيكم من رحمته, واحذروا من كل عمل يبعدكم منه, ومن رحمته.

*******************
 " وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ "
هذا إخبار منه تعالى, عن إعراض المشركين, وشدة تكذيبهم وعداوتهم, وأنهم لا تنفع فيهم الآيات, حتى تحل بهم المثلات فقال: " وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ " الدالة على الحق دلالة قاطعة, الداعية لهم إلى اتباعه وقبوله.
 " إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ " لا يلقون لها بالا, ولا يصغون لها سمعا, قد انصرفت قلوبهم إلى غيرها, وولوها أدبارهم.

*******************
 " فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ "
 " فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ " والحق حقه, أن يتبع, ويشكر الله على تيسيره لهم, وإتيانهم به.
 فقابلوه بضد ما يجب مقابلته به فاستحقوا العقاب الشديد.
 " فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ " أي: فسوف يرون ما استهزأوا به, أنه الحق والصدق, ويبين الله للمكذبين كذبهم وافترائهم وكانوا يستهزئون بالبعث والجنة والنار.
 فإذا كان يوم القيامة قيل للمكذبين " هَذِهِ النَّارُ الَّتِي كُنتُم بِهَا تُكَذِّبُونَ " .
 وقال تعالى: " وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ لِيُبَيِّنَ لَهُمُالَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ "

*******************
 " أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الْأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ "
ثم أمرهم أن يعتبروا بالأمم السابقة فقال: " أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ " أي: كم تتابع إهلاكنا للأمم المكذبين, وأمهلناهم قبل ذلك الإهلاك, بأن " مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ " من الأموال والبنين والرفاهية.
 " وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الْأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ " تنبت لهم بذلك ما شاء الله, من زروع وثمار, يتمتعون بها, ويتناولون منها ما يشتهون.
 فلم يشكروا الله على نعمه, بل أقبلوا على الشهوات, وألهتهم اللذات فجاءتهم رسلهم بالبينات, فلم يصدقوها, بل ردوها وكذبوها " فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ " أي: فأهلكهم الله بذنوبهم, وأنشأ من بعدهم قرنا آخرين.
 فهذه سنة الله ودأبه, في الأمم السابقين واللاحقين.
 فاعتبروا بمن قص الله عليكم نبأهم.

*******************
 " وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ "
هذا إخبار من الله لرسوله عن شدة عناد الكافرين, وأنه ليس تكذيبهم لقصور فيما جئتهم به, ولا لجهل منهم بذلك, وإنما ذلك ظلم وبغي, لا حيلة لكم فيه.
 فقال: " وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ " وتيقنوه " لَقَالَ الَّذِينَ كَفَرُوا " ظلما وعدوانا " إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ " .
 فأي بينة أعظم من هذه البينة, وهذا قولهم الشنيع فيها, حيث كابروا المحسوس, الذي لا يمكن من له أدنى مسكة من عقل دفعه؟!!

*******************
 " وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الْأَمْرُ ثُمَّ لَا يُنْظَرُونَ "
 " وَقَالُوا " أيضا - تعنتا مبنيا على الجهل, وعدم العلم بالمعقول.
 " لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ " أي: هلا أنزل مع محمد ملك, يعاونه ويساعده على ما هو عليه بزعمهم أنه بشر, وأن رسالة الله, لا تكون إلا على أيدي الملائكة.
 قال الله - في بيان رحمته ولطفه بعباده, حيث أرسل إليهم بشرا منهم يكون الإيمان بما جاء به, عن علم وبصيرة, وغيب.
 " وَلَوْ أَنْزَلْنَا مَلَكًا " برسالتنا, لكان الإيمان لا يصدر عن معرفة بالحق ولكان إيمانا بالشهادة, الذي لا ينفع شيئا وحده.
 وهذا إن آمنوا, والغالب أنهم لا يؤمنون بهذه الحالة.
 فلو لم يؤمنوا " لَقُضِيَ الْأَمْرُ " بتعجيل الهلاك عليهم, وعدم إنظارهم, لأن هذه سنة الله, فيمن طلب الآيات المقترحة, فلم يؤمن بها.
 فإرسال الرسول البشري إليهم, بالآيات البينات, التي يعلم الله أنها أصلح للعباد, وأرفق بهم, مع إمهال الله للكافرين والمكذبين - خير لهم وأنفع.
 فطلبهم لإنزال الملك, شر لهم, لو كانوا يعلمون.
 ومع ذلك, فالملك لو أنزل عليهم, وأرسل, لم يطيقوا التلقي عنه, ولا احتملوا ذلك, ولا أطاقته قواهم الفانية.

*******************
 " وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ "
 " وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا " لأن الحكمة لا تقتضي سوى ذلك.
 " وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ " أي: ولكان الأمر, مختلطا عليهم, وملبوسا.
 وذلك بسبب ما لبسوه على أنفسهم, فإنهم بنوا أمرهم على هذه القاعدة التي فيها اللبس, وعدم بيان الحق.
 فلما جاءهم الحق, بطرقه الصحيحة, وقواعده التي هي قواعده, لم يكن ذلك هداية لهم, إذا اهتدى بذلك غيرهم.
 والذنب ذنبهم, حيث أغلقوا على أنفسهم باب الهدى, وفتحوا أبواب الضلال.

*******************
 " وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ "
يقول تعالى - مسليا لرسوله, ومصبرا ومتهددا أعداءه, ومتوعدا.
 " وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ " لما جاءوا أممهم بالبينات, كذبوهم واستهزأوا بهم, وبما جاءوا به.
 فأهلكهم الله بذلك الكفر والتكذيب, ووفر لهم من العذاب أكمل نصيب.
 " فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ " فاحذروا - أيها, المكذبون - أن تستمروا على تكذيبكم, فيصيبكم ما أصابهم.

*******************
 " قُلْ سِيرُوا فِي الْأَرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ "
 " قُلْ سِيرُوا فِي الْأَرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ " أي: فإن شككتم في ذلك, أو ارتبتم, فسيروا في الأرض, ثم انظروا, كيف كان عاقبة المكذبين, فلن تجدوا إلا قوما مهلكين, وأمما في المثلات تالفين.
 قد أوحشت منهم المنازل, وعدم من تلك الربوع كل متمتع بالسرور نازل.
 أبادهم الملك الجبار, وكان نبأهم عبرة لأولي الأبصار.
 وهذا السير المأمور به, سير القلوب والأبدان, الذي يتولد منه - الاعتبار.
 وأما مجرد النظر من غير اعتبار, فإن ذلك لا يفيد شيئا.

*******************
 " قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ "
يقول تعالى لنبيه صلى الله عليه وسلم " قُلْ " لهؤلاء المشركين, مقررا لهم وملزما بالتوحيد: " لِمَنْ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ " أي: من الخلق لذلك, المالك له, المتصرف فيه؟ " قُلْ " لهم: " لِلَّهِ " وهم مقرون بذلك لا ينكرونه, أفلا, حين اعترفوا بانفراد الله, بالملك والتدبير أن يعترفوا له بالإخلاص والتوحيد؟!!.
 وقوله " كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ " أي: العالم العلوي والسفلي, تحت ملكه وتدبيره, هو تعالى, قد بسط عليهم رحمته وإحسانه, وتغمدهم برحمته وامتنانه, وكتب على نفسه كتابا " أن رحمته تغلب غضبه " و " أن العطاء أحب إليه من المنع " و " أن الله قد فتح لجميع العباد أبواب الرحمة, إن لم يغلقوا عليهم أبوابها بذنوبهم, دعاهم إليها, إن لم تمنعهم من طلبها معاصيهم وعيوبهم " وقوله " لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ " وهذا قسم منه, وهو أصدق المخبرين.
 وقد أقام على ذلك, من الحجج والبراهين.
 ما يجعله حق اليقين.
 ولكن أبى الظالمون إلا جحودا, وأنكروا قدرة الله على بعث الخلائق, فأوضعوا في معاصيه, وتجرأوا على الكفر به, فخسروا دنياهم وأخراهم.
 ولهذا قال: " الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ " .

*******************
 " وَلَهُ مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ وَهُوَ السَّمِيعُ الْعَلِيمُ "
اعلم أن هذه السورة الكريمة, قد اشتملت على تقرير التوحيد, بكل دليل عقلي, ونقلي.
 بل كادت أن تكون كلها, في شأن التوحيد, ومجادلة المشركين بالله, المكذبين لرسوله.
 فهذه الآيات, ذكر الله فيها, ما يتبين به الهدى, وينقمع به الشرك.
 فذكر أن " لَهُ " تعالى " مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ " .
 وذلك هو المخلوقات كلها من آدميها, وجنبها وملائكتها وحيوانتها وجماداتها.
 فالكل خلق مدبرون, وعبيد مسخرون لربهم العظيم, القاهر المالك.
 فهل يصح في عقل ونقل, أن يعبد من هؤلاء المماليك, الذي لا نفع عنده ولا ضر؟ ويترك الإخلاص للخالق, المدبر المالك الضار النافع؟!!.
 أم العقول السليمة, والفطر.
 المستقيمة, تدعو إلى إخلاص العبادة, والحب, والخوف, والرجاء لله رب العالمين؟!!.
 " السَّمِيعُ " لجميع الأصوات, على اختلاف اللغات, بتفنن الحاجات.
 " الْعَلِيمُ " بما كان, وما يكون وما لم يكن, لو كان كيف كان يكون, المطلع على الظواهر والبواطن؟!!.

*******************
 " قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ يُطْعِمُ وَلَا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ "
 " قُلْ " لهؤلاء المشركين بالله: " أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا " من هؤلاء المخلوقات العاجزة, يتولاني, وينصرني؟!!.
 فلا, أتخذ من دونه تعالى وليا لأنه, فاطر السماوات والأرض, أي: خالقهما ومدبرهما.
 " وَهُوَ يُطْعِمُ وَلَا يُطْعَمُ " أي: وهو الرازق لجميع الخلق, عن غير حاجة منه تعالى اليهم.
 فكيف يليق أن أتخذ وليا غير الخالق الرزاق, الغني, الحميد؟!! " قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ " لله بالتوحيد, وانقاد له بالطاعة.
 لأني أولى من غيري, بامتثال أوامر ربي.
 " وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ " أي: ونهيت أيضا, عن أن أكون من المشركين, لا في اعتقادهم, ولا في مجالستهم: ولا في الاجتماع بهم, فهذا أفرض الفروض علي, وأوجب الواجبات.

*******************
 " قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ "
 " قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ " فإن المعصية في الشرك, توجب الخلود في النار, وسخط الجبار.

*******************
 " مَنْ يُصْرَفْ عَنْهُ يَوْمَئِذٍ فَقَدْ رَحِمَهُ وَذَلِكَ الْفَوْزُ الْمُبِينُ "
وذلك اليوم, هو اليوم الذي يخاف عذابه, ويحذر عقابه.
 لأنه من صرف عنه العذاب يومئذ, فهو المرحوم, ومن نجا فيه, فهو الفائز حقا.
 كما أن من لم ينج منه, فهو الهالك الشقي.
 ومن أدلة توحيده, أنه تعالى, المنفرد بكشف الضراء, وجلب الخير والسراء.

*******************
 " وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
ولهذا قال: " وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ " من فقر, أو مرض, أو عسر, أو غم, أو هم أو نحوه.
 " فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فإذا كان وحده النافع الضار, فهو الذي يستحق أن يفرد بالعبودية والإلهية.

*******************
 " وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ "
 " وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ " فلا يتصرف منهم متصرف, ولا يتحرك متحرك, ولا يسكن ساكن, إلا بمشيئته.
 وليس للملوك وغيرهم, الخروج عن ملكه وسلطانه, بل هم مدبرون مقهورون.
 فإذا كان هو القاهر, وغير مقهورا, كان هو المستحق للعبادة.
 " وَهُوَ الْحَكِيمُ " فيما أمر به ونهى, وأثاب, وعاقب, وفيما خلق وقدر.
 " الْخَبِيرُ " المطلع على السرائر والضمائر وخفايا الأمور, وهذا كله من أدلة التوحيد.

*******************
 " قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لَا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ "
 " قُلْ " لهم - لما بينا لهم الهدى, وأوضحنا لهم المسالك-: " أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً " على هذا الأصل العظيم.
 " قُلِ اللَّهُ " أكبر شهادة, فهو " شَهِيدٌ بَيْنِي وَبَيْنَكُمْ " فلا أعظم منه شهادة, ولا أكبر, وهو يشهد لي بإقراره وفعله, فيقرني على ما قلت لكم.
 كما قال تعالى " وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ " .
 فالله حكيم قدير, فلا يليق بحكمته وقدرته, أن يقر كاذبا عليه, زاعما أن الله أرسله ولم يرسله, وأن الله أمره بدعوة الخلق, ولم يأمره, وأن الله أباح له دماء من خالفه, وأموالهم ونساءهم, وهو مع ذلك يصدقه بإقراره وبفعله فيؤيده على ما قال بالمعجزات الباهرة, والآيات الظاهرة, وينصره, ويخذل من خالفه وعاداه, فأي شهادة أكبر من هذه الشهادة؟!! وقوله " وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ " أي وأوحى الله إلي هذا القرآن, لمنفعتكم ومصلحتكم, لأنذركم به من العقاب الأليم.
 والنذارة, إنما تكون بذكر ما ينذرهم به, من الترغيب, والترهيب, وببيان الأعمال, والأقوال الظاهرة والباطنة, التي من قام بها, فقد قبل النذارة.
 فهذا القرآن, فيه النذارة لكم, أيها المخاطبون, وكل من بلغه القرآن إلى يوم القيامة, فإن فيه بيان كل ما يحتاج إليه من المطالب الإلهية.
 لما بين تعالى شهادته, التي هي أكبر الشهادات على توحيده, قال: قل لهؤلاء المعارضين لخبر الله, والمكذبين لرسله " أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لَا أَشْهَدُ " .
 أي: إن شهدوا, فلا, تشهد معهم.
 فوازن بين شهادة أصدق القائلين, ورب العالمين وشهادة أزكى الخلق المؤيدة بالبراهين القاطعة والحجج الساطعة, على توحيد الله, وحده لا شريك له, وشهادة أهل الشرك, الذين مرجت عقولهم وأديانهم, وفسدت آراؤهم وأخلاقهم, وأضحكوا على أنفسهم العقلاء.
 بل خالفت شهادتهم فطرهم, وتناقضت أقوالهم على إثبات أن مع الله آلهة أخرى.
 مع أنه لا يقوم على ما خالفوه أدنى شبهة, فضلا عن الحجج.
 واختر لنفسك أي الشهادتين, إن كنت تعقل.
 ونحن نختار لأنفسنا, ما اختاره الله لنبيه, الذي أمرنا الله بالاقتداء به فقال: " قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ " أي: منفرد, لا يستحق العبودية والإلهية سواه, كما أنه المنفرد بالخلق والتدبير.
 " وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ " به, من الأوثان, والأنداد, وكل ما أشرك به الله.
 فهذا حقيقة التوحيد إثبات الإلهية لله ونفيها عما عداه.

*******************
 " الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ "
لما بين شهادته وشهادة رسوله على التوحيد وشهادة المشركين الذين لا علم لديهم على ضده, ذكر أن أهل الكتاب من اليهود والنصارى.
 " يَعْرِفُونَهُ " أي: يعرفون صحة التوحيد " كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ " .
 أي: لا شك عندهم فيه, بوجه, كما أنهم لا يشتبهون بأولادهم, خصوصا البنين الملازمين في الغالب لآبائهم.
 ويحتمل أن الضمير, عائد إلى الرسول محمد صلى الله عليه وسلم, وأن أهل الكتاب لا يشتبهون بصحة رسالته, ولا يمترون بها, لما عندهم من البشارات به, ونعوته التي تنطبق عليه, ولا تصلح لغيرة.
 والمعنيان متلازمان.
 قوله " الَّذِينَ خَسِرُوا أَنْفُسَهُمْ " أي: فوتوها ما خلقت له, من الإيمان والتوحيد, وحرموها الفضل من الملك المجيد " فَهُمْ لَا يُؤْمِنُونَ " .
 فإذا لم يوجد الإيمان منهم, فلا تسأل عن الخسار والشر, الذي يحصل لهم.

*******************
 " وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ "
أي: لا أعظم ظلما وعنادا, ممن كان فيه أحد الوصفين, فكيف لو اجتمعا, افتراء الكذب على الله, أو التكذيب بآياته, التي جاءت بها المرسلون, فإن هذا, أظلم الناس, والظالم لا يفلح أبدا.
 ويدخل في هذا, كل من كذب على الله, بادعاء الشريك له والمعين وزعم أنه ينبغي أن يعبد غيره أو اتخذ له صاحبة أو ولدا, وكل من رد الحق الذي جاءت به الرسل أو من قام مقامهم.

*******************
 " وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ "
يخبر تعالى عن مآل أهل الشرك يوم القيامة وأنهم يسألون ويوبخون فيقال لهم " أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ " أي إن الله ليس له شريك, وإنما ذلك على وجه الزعم منهم والافتراء

*******************
 " ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ "
 " ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ " أي لم يكن جوابهم حين يفتنون ويختبرون بذلك السؤال إلا إنكارهم لشركهم وحلفهم أنهم ما كانوا مشركين

*******************
 " انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ "
 " أَنْظُرْ " متعجبا منهم ومن أحوالهم.
 " كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ " أي كذبوا كذبا عاد بالخسار على أنفسهم وضرهم- والله- غاية الضرر " وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ " من الشركاء الذين زعموهم مع الله, تعالى الله عن ذلك علوا كبيرا.

*******************
 " وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ "
أي: ومن هؤلاء المشركين, قوم يحملهم بعض الأوقات, بعض الدواعي إلى الاستماع.
 ولكنه استماع خال من قصد الحق واتباعه, ولهذا لا ينتفعون بذلك الاستماع, لعدم إرادتهم للخير.
 " وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً " أي: أغطية وأغشية, لئلا, يفقهوا كلام الله, فصان كلامه عن أمثال هؤلاء.
 " وَفِي آذَانِهِمْ " جعلنا " وَقْرًا " أي: صمما, فلا يستمعون ما ينفعهم.
 " وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا " , وهذا غاية الظلم والعناد, أن الآيات البينات الدالة على الحق, لا ينقادون لها, ولا يصدقون بها, بل يجادلون بالباطل, ليدحضوا به الحق.
 ولهذا قال: " حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ " أي: مأخوذ من صحف الأولين المسطورة, التي ليست عن الله, ولا عن رسله.
 وهذا من كفرهم, وإلا فكيف يكون هذا الكتاب الحاوي لأنباء.
 السابقين واللاحقين, والحقائق التي جاءت بها الأنبياء والمرسلون, والحق, والقسط, والعدل التام, من كل وجه, أساطير الأولين.

*******************
 " وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ "
وهم: أي المشركون بالله, المكذبون لرسوله, يجمعون بين الضلال والإضلال.
 ينهون الناس عن اتباع الحق, ويحذرونهم منه, ويبعدون بأنفسهم عنه.
 ولن يضروا الله ولا عباده المؤمنين, بفعلهم هذا, شيئا.
 " وَإِنْ يُهْلِكُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ " بذلك.

*******************
 " وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلَا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ "
يقول تعالى - مخبرا عن حال المشركين يوم القيامة - وإحضارهم النار.
 " وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ " ليوبخوا ويقرعوا, لرأيت أمرا هائلا, وحالا مفظعة.
 ولرأيتهم كيف أقروا على أنفسهم بالكفر والفسوق, وتمنوا أن لو يردون إلى الدنيا.
 " فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلَا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ "

*******************
 " بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ "
 " بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ " .
 فإنهم كانوا يخفون في أنفسهم, أنهم كانوا كاذبين ويبدو في قلوبهم, في كثير من الأوقات.
 ولكن الأغراض الفاسدة, صدتهم عن ذلك, وصدفت قلوبهم عن الخير, وهم كذبة في هذه الأمنية وإنما قصدهم, أن يدفعوا بها عن أنفسهم العذاب.
 " وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ " .

*******************
 " وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ "
 " وَقَالُوا " منكرين للبعث " إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا " أي: ما حقيقة الحال والأمر وما المقصود من إيجادنا, إلا الحياة الدنيا وحدها.
 " وَمَا نَحْنُ بِمَبْعُوثِينَ " .

*******************
 " وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ "
أي: " وَلَوْ تَرَى " الكافرين " إِذْ وُقِفُوا عَلَى رَبِّهِمْ " لرأيت أمرا عظيما, وهولا جسيما.
 " قَالَ " لهم موبخا ومقرعا " أَلَيْسَ هَذَا " الذي ترون من العذاب " بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا " فأقروا, واعترفوا, حيث لا ينفعهم ذلك.
 " قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ " .

*******************
 " قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلَا سَاءَ مَا يَزِرُونَ "
أي: قد خاب وخسر, وحرم الخير كله, من كذب بلقاء الله, فأوجب له هذا التكذيب, الاجتراء على المحرمات, واقتراف الموبقات.
 " حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ " وهم على أقبح حال وأسوأه, فأظهروا غاية الندم.
 " قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا " ولكن هذا تحسر ذهب وقته.
 " وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلَا سَاءَ مَا يَزِرُونَ " .
 فإن وزرهم وزر, يثقلهم, ولا يقدرون على التخلص منه, ولهذا خلدوا في النار, واستحقوا التأبيد في غضب الجبار.

*******************
 " وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلَا تَعْقِلُونَ "
أما حقيقة الدنيا: فإنها لعب ولهو لعب في الأبدان ولهو في القلوب فالقلوب لها والهة والنفوس لها عاشقة والهموم فيها متعلقة والاشتغال بها كلعب الصبيان.
 وأما الآخرة, فإنها " خَيْرٌ لِلَّذِينَ يَتَّقُونَ " في ذاتها وصفاتها, وبقائها ودوامها.
 وفيها ما تشتهيه الأنفس, وتلذ الأعين, من نعيم القلوب والأرواح, وكثرة السرور والأفراح.
 ولكنها ليست لكل أحد, وإنما هي للمتقين, الذين يفعلون أوامر الله, ويتركون نواهيه وزواجره.
 " أَفَلَا تَعْقِلُونَ " أي: أفلا يكون لكم عقول, بها تدركون, أي الدارين أحق بالإيثار.

*******************
 " قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ "
أي: قد نعلم أن الذي يقول المكذبون فيك, يحزنك ويسوءك.
 ولم نأمرك بما أمرناك به من الصبر, إلا لتحصل لك المنازل العالية والأحوال الغالية.
 فلا تظن أن قولهم, صادر عن اشتباه في أمرك, وشك فيك.
 " فَإِنَّهُمْ لَا يُكَذِّبُونَكَ " لأنهم يعرفون صدقك, ومدخلك ومخرجك, وجميع أحوالك, حتى إنهم كانوا يسمونه - قبل بعثته - الأمين.
 " وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ " أي: فإن تكذيبهم لآيات الله, التي جعلها الله على يديك.

*******************
 " وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلَا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ "
 " وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا " .
 فاصبر كما صبروا, تظفر كما ظفروا.
 " وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ " ما به يثبت فؤادك, ويطمئن به قلبك.

*******************
 " وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الْأَرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلَا تَكُونَنَّ مِنَ الْجَاهِلِينَ "
 " وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ " أي: شق عليك, من حرصك عليهم, ومحبتك لإيمانهم, فابذل وسعك في ذلك, فليس في مقدورك, أن تهدي من لم يرد الله هدايته.
 " فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الْأَرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ " .
 أي: فافعل ذلك, فإنه لا يفيدهم شيئا.
 وهذا قطع لطمعه في هداية أشباه هؤلاء المعاندين.
 " وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى " ولكن حكمته تعالى, اقتضت أنهم يبقون على الضلال.
 " فَلَا تَكُونَنَّ مِنَ الْجَاهِلِينَ " الذين لا يعرفون حقائق الأمور, ولا ينزلونها على منازلها.

*******************
 " إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ "
يقول تعالى لنبيه صلى الله عليه وسلم: " إِنَّمَا يَسْتَجِيبُ " لدعوتك, ويلبي رسالتك, وينقاد لأمرك ونهيك " الَّذِينَ يَسْمَعُونَ " بقلوبهم, ما ينفعهم وهم أولو الألباب والأسماع.
 والمراد بالسماع هنا: سماع القلب والاستجابة, وإلا فمجرد سماع الأذن, يشترك فيه البر والفاجر.
 فكل المكلفين قد قامت عليهم حجة الله تعالى, باستماع آياته, فلم يبق لهم عذر, في عدم القبول.
 " وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ " يحتمل أن المعنى, مقابل للمعنى المذكور.
 أي: إنما يستجيب لك, أحياء القلوب وأما أموات القلوب, الذين لا يشعرون بسعادتهم, ولا يحسون بما ينجيهم, فإنهم لا يستجيبون ذلك, ولا ينقادون, وموعدهم يوم القيامة, يبعثهم الله, ثم إليه يرجعون.
 ويحتمل أن المراد بالآية, على ظاهرها, وأن الله تعالى يقرر المعاد, وأنه سيبعث الأموات يوم القيامة ثم ينبئهم بما كانوا يعملون.
 ويكون هذا, متضمنا للترغيب في الاستجابة, لله ورسوله, والترهيب من عدم ذلك.

*******************
 " وَقَالُوا لَوْلَا نُزِّلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ "
 " وَقَالُوا " أي: المكذبون بالرسول, تعنتا وعنادا: " لَوْلَا نُزِّلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ " .
 يعنون بذلك, آيات الاقتراح, التي يقترحونها.
 بعقولهم الفاسدة وآرائهم الكاسدة.
 كقولهم " وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الْأَنْهَارَ خِلَالَهَا تَفْجِيرًا أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلَائِكَةِ قَبِيلًا " الآيات.
 " قُلْ " مجيبا لقولهم: " إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً " فليس في قدرته قصور عن ذلك.
 كيف, وجميع الأشياء منقادة لعزته, مذعنة لسلطانه؟! " وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ " فهم - لجهلهم وعدم علمهم - يطلبون ما هو شر لهم من الآيات, التي لو جاءتهم, فلم يؤمنوا بها - لعوجلوا بالعقاب, كما هي سنة الله, التي لا تبديل لها.
 ومع هذا, فإن كان قصدهم, الآيات التي تبين لهم الحق, وتوضح السبيل.
 فقد أتى محمد صلى الله عليه وسلم, بكل آية قاطعة, وحجة ساطعة, دالة على ما جاء به من الحق, بحيث يتمكن العبد في كل مسألة من مسائل الدين, أن يجد فيما جاء به, عدة أدلة عقلية ونقلية, بحيث لا تبق في القلوب, أدنى شك وارتياب.
 فتبارك الذي أرسل رسوله بالهدى ودين الحق, وأيده بالآيات البينات ليهك من هلك عن بينة, ويحيا من حي عن بينة, وإن الله لسميع عليم.

*******************
 " وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلَا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ "
أي: جميع الحيوانات, الأرضية والهوائية, من البهائم والوحوش, والطيور, كلها " أُمَمٌ أَمْثَالُكُمْ " خلقناها كما خلقناكم, ورزقناها كما رزقناكم, ونفذت فيها مشيئتنا وقدرتنا, كما كانت نافذة فيكم.
 " مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ " أي: ما أهملنا ولا أغفلنا, في اللوح المحفوظ, شيئا من الأشياء.
 بل جميع الأشياء, صغيرها, وكبيرها, مثبتة في اللوح المحفوظ, على ما هي عليه.
 فتقع جميع الحوادث, طبق ما جرى به القلم.
 وفي هذه الآية, دليل على أن الكتاب الأول, قد حوى جميع الكائنات.
 وهذا أحد مراتب القضاء والقدر, فإنها أربع مراتب.
 علم الله الشامل, لجميع الأشياء, وكتابه المحيط بجميع الموجودات, ومشيئته وقدرته العامة النافذة في كل شيء, وخلقه لجميع المخلوقات, حتى أفعال العباد.
 ويحتمل أن المراد بالكتاب, هذا القرآن, أن المعنى كالمعنى في قوله تعالى " وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ " .
 وقوله " ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ " أي: جميع الأمم تجمع وتحشر إلى الله في موقف القيامة, في ذلك الموقف العظيم الهائل.
 فيجازيهم بعدله وإحسانه ويمضي عليهم حكمه الذي يحمده عليه الأولون والآخرون, أهل الماء وأهل الأرض.

*******************
 " وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ "
هذا بيان لحال المكذبين بآيات الله, المكذبين لرسله, أنهم قد سدرا على أنفسهم باب الهدى, وفتحوا باب الردى.
 وأنهم " صُمٌّ " عن سماع الحق " وَبُكْمٌ " عن النطق به, فلا ينطقون إلا بالباطل.
 " فِي الظُّلُمَاتِ " أي: منغمسون في ظلمات الجهل, والكفر, والظلم, والعناد, والمعاصي.
 وهذا من إضلال الله إياهم, فإنه " مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ " لأنه المنفرد بالهداية والإضلال, بحسب ما اقتضاه فضله وحكمته.

*******************
 " قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ "
يقول تعالى لرسوله: " قُلْ " للمشركين بالله, العادلين به غيره: " أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ " .
 أي إذا حصلت هذه المشقات, وهذه الكروب, التي يضطر إلى دفعها, هل تدعون آلهتكم وأصنامكم, أم تدعون ربكم الملك الحق المبين.

*******************
 " بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ "
 " بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ " فإذا كانت هذه حالكم مع أندادكم عند الشدائد, تنسونهم, لعلمكم أنهم لا يملكون لكم ضرا ولا نفعا, ولا موتا, ولا حياة, ولا نشورا.
 وتخلصون لله الدعاء, لعلمكم أنه هو الضار النافع, المجيب لدعوة المضطر.
 فما بالكم, في الرخاء, تشركون به, وتجعلون له شركاء؟.
 هل دلكم على ذلك, عقل أو نقل, أم عندكم من سلطان بهذا.
 أم تفترون عل الله الكذب؟

*******************
 " وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ "
يقول تعالى: " وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ " من الأمم السالفين, والقرون المتقدمين, فكذبوا رسلنا, وجحدوا بآياتنا.
 " فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ " أي: بالفقر والمرض والآفات, والمصائب, رحمة منا بهم.
 " لَعَلَّهُمْ يَتَضَرَّعُونَ " إلينا, ويلجأون عند الشدة إلينا.

*******************
 " فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ "
 " فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ " .
 أي: استحجرت فلا تلين للحق.
 " وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ " فظنوا أن ما هم عليه, دين الحق فتمتعوا في باطلهم برهة من الزمان, ولعب بعقولهم الشيطان.

*******************
 " فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ "
 " فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ " من الدنيا ولذاتها وغفلاتها.
 " حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ " .
 أي: آيسون من كل خير, وهذا أشد ما يكون من العذاب, أن يؤخذوا على غرة, وغفلة وطمأنينة, ليكون أشد لعقوبتهم, وأعظم لمصيبتهم.

*******************
 " فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ "
 " فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا " أي اصطلموا بالعذاب, وتقطعت بهم الأسباب.
 " وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ " على ما قضاه وقدره, من هلاك المكذبين.
 فإن بذلك, نتبين آياته, وإكرامه لأوليائه, وإهانته لأعدائه, وصدق ما جاءت به المرسلون.

*******************
 " قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْفَ نُصَرِّفُ الْآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ "
يخبر تعالى, أنه كما هو المتفرد بخلق الأشياء وتدبيرها, فإنه المنفرد بالوحدانية والإلهية فقال: " قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ " فبقيتم بلا سمع ولا بصر ولا عقل " مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ " .
 فإذا لم يكن غير الله, يأتي بذلك, فلم عبدتم معه من لا قدرة له على شيء إلا إذا شاءه الله.
 وهذا من أدلة التوحيد وبطلان الشرك, ولهذا قال: " انْظُرْ كَيْفَ نُصَرِّفُ الْآيَاتِ " .
 أي: ننوعها, ونأتي بها في كل فن, ولتنير الحق, وتستبين سبيل المجرمين.
 " ثُمَّ هُمْ " مع هذا البيان التام " يَصْدِفُونَ " عن آيات الله, ويعرضون عنها.

*******************
 " قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلَّا الْقَوْمُ الظَّالِمُونَ "
 " قُلْ أَرَأَيْتَكُمْ " أي: أخبروني " إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً " أي: مفاجأة أو قد تقدم أمامه مقدمات, تعلمون بها وقوعه.
 " هَلْ يُهْلَكُ إِلَّا الْقَوْمُ الظَّالِمُونَ " الذين صاروا سببا لوقوع العذاب بهم, بظلمهم وعنادهم.
 فاحذروا أن تقيموا على الظلم, فإنه الهلاك الأبدي, والشقاء السرمدي

*******************
 " وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ "
يذكر تعالى, زبدة ما أرسل به المرسلين, أنه البشارة والنذارة, وذلك مستلزم لبيان المبشر والمبشر به والأعمال التي إذا عملها العبد, حصلت له البشارة.
 والمنذر والمنذر به, والأعمال التي من عملها, حقت عليه النذارة.
 ولكن الناس انقسموا - بحسب إجابتهم لدعوتهم وعدمها - إلى قسمين.
 " فَمَنْ آمَنَ وَأَصْلَحَ " أي: آمن بالله وملائكته, وكتبه, ورسله واليوم الآخر, وأصلح إيمانه وأعماله ونيته " فَلَا خَوْفٌ عَلَيْهِمْ " فيما يستقبل " وَلَا هُمْ يَحْزَنُونَ " على ما مضى.

*******************
 " وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ "
 " وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ " أي: ينالهم, ويذوقونه " بِمَا كَانُوا يَفْسُقُونَ " .

*******************
 " قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلَا تَتَفَكَّرُونَ "
يقول تعالى لنبيه صلى الله عليه وسلم أن يخاطب المقترحين عليه الآيات أو القائلين له: إنما تدعونا لنتخذك إلها مع الله.
 " وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ " أي: مفاتيح رزقه ورحمته.
 " وَلَا أَعْلَمُ الْغَيْبَ " وإنما ذلك كله عند الله.
 فهو الذي " مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ " وهو - وحده - عالم الغيب والشهادة.
 " فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ " .
 " وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ " فأكون نافذ التصرف قويا, فلست أدعي فوق منزلتي, التي أنزلني الله بها.
 " إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ " أي: هذا غايتي ومنتهى أمري وأعلاه, لا أتبع إلا ما يوحى إلي, فأعمل به في نفسي, وأدعو الخلق كلهم إلى ذلك.
 فإذا عرفت منزلتي, فلأي شيء يبحث الباحث معي, أو يطلب مني أمرا لست أدعيه.
 وهل يلزم الإنسان, بغير ما هو بصدده؟.
 ولأي شيء - إذا دعوتكم, بما يوحى إلي - تلزمونني أني أدعي لنفسي غير مرتبتي.
 وهل هذا, إلا ظلم منكم, وعناد, وتمرد؟ قل - لهم في بيان الفرق, بين من قبل دعوتي, وانقاد لما أوحي إلي وبين من لم يكن كذلك " قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلَا تَتَفَكَّرُونَ " فتنزلون الأشياء منازلها, وتختارون ما هو أولى بالاختيار والإيثار؟

*******************
 " وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ "
هذا القرآن, نذارة للخلق كلهم, ولكن إنما ينتفع به " الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ " .
 فهم متيقنون للانتقال, من هذه الدار, إلى دار القرار, فلذلك يستصحبون ما ينفعهم ويدعون ما يضرهم.
 " لَيْسَ لَهُمْ مِنْ دُونِهِ " أي: من دون الله " وَلِيٌّ وَلَا شَفِيعٌ " أي: لا من يتولى أمرهم فيحصل لهم المطلوب, ويدفع عنهم المحذور, ولا من يشفع لهم, لأن الخلق كلهم, ليس لهم من الأمر شيء.
 " لَعَلَّهُمْ يَتَّقُونَ " الله بامتثال أوامره, واجتناب نواهيه, فإن الإنذار موجب لذلك, وسبب من أسبابه.

*******************
 " وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ "
 " وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ " .
 أي: لا تطرد عنك, وعن مجالستك, أهل العبادة والإخلاص, رغبة في مجالسة غيرهم من الملازمين لدعاء ربهم, دعاء العبادة بالذكر والصلاة ونحوها, ودعاء المسألة, في أول النهار وآخره, وهم قاصدون بذلك, وجه الله, ليس لهم من الأغراض, سوى ذلك الفرض الجليل.
 فهؤلاء ليسوا مستحقين للطرد والإعراض عنهم, بل مستحقون لموالاتك إياهم ومحبتهم, وإدنائهم, وتقريبهم, لأنهم الصفوة من الخلق وإن كانوا فقراء, والأعزاء - في الحقيقة - وإن كانوا - عند الناس - أذلاء.
 " مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ " , أي: كل له حسابه, وله عمله الحسن, وعمله القبيح.
 " فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ " وقد امتثل صلى الله عليه وسلم هذا الأمر, أشد امتثال.
 فكان إذا جلس الفقراء من المؤمنين, صبر نفسه معهم, وأحسن معاملتهم, وألان لهم جانبه, وحسن خلقه, وقربهم منه, بل كانوا هم, أكثر أهل مجلسه رضي الله عنهم.
 وكان سبب نزول هذه الآيات, أن أناسا من قريش, أو من أجلاف العرب, قالوا للنبي صلى الله عليه وسلم: إن أردت أن نؤمن لك ونتبعك, فاطرد فلانا وفلانا, أناسا من فقراء الصحابة, فإنا نستحي أن ترانا العرب جالسين مع هؤلاء الفقراء.
 فحمله حبه لإسلامهم, واتباعم له, فحدثته نفسه بذلك.
 فعاتبه الله بهذه الآية ونحوها.

*******************
 " وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ "
 " وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا " .
 أي: هذا, من ابتلاء الله لعباده, حيث جعل بعضهم غنيا; وبعضهم فقيرا وبعضهم شريفا وبعضهم وضيعا.
 فإذا من الله بالإيمان على الفقير, أو الوضيع.
 كان محل محنة للغني والشريف.
 فإن كان قصده الحق واتباعه, آمن, وأسلم, ولم يمنعه من ذلك.
 مشاركه الذي يراه دونه, بالغنى, أو الشرف.
 وإن لم يكن صادقا في طلب الحق, كانت هذه, عقبة ترده عن اتباع الحق.
 وقالوا - محتقرين لمن يرونهم دونهم-: " أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا " .
 فمنعهم هذا, من اتباع الحق, لعدم زكائهم.
 قال الله - مجيبا لكلامهم, المتضمن, الاعتراض على الله في هداية هؤلاء, وعدم هداية الله إياهم.
 " أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ " الذين يعرفون النعمة, ويقرون بها, ويقومون بما تقتضيه من العمل الصالح, فيضع فضله ومنته عليهم, دون من ليس بشاكر.
 فإن الله تعالى حكيم, لا يضع فضله, عند من ليس له أهل.
 وهؤلاء, المعترضون, بهذا الوصف.
 بخلاف من مَنَّ الله عليهم, بالإيمان, من الفقراء وغيرهم فإنهم هم الشاكرون.

*******************
 " وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلَامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ "
ولما نهى الله رسوله, عن طرد المؤمنين القانتين, أمره بمقابلتهم بالإكرام والإعظام, والتبجيل والاحترام, فقال: " وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلَامٌ عَلَيْكُمْ " .
 أي: وإذا جاءك المؤمنون, فحيهم, ورحب بهم ولقهم منك تحية وسلاما, وبشرهم بما ينشظ عزائمهم وهممهم, من رحمة الله, وسعة جوده وإحسانه, وحثهم على كل سبب وطريق, يوصل لذلك.
 ورهبهم من الإقامة على الذنوب, وأمرهم بالتوبة من المعاصي, لينالوا مغفرة ربهم وجوده.
 ولهذا قال: " كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ " .
 أي: فلا بد مع ترك الذنوب, والإقلاع, والندم عليها, من إصلاح العمل, وأداء ما أوجب الله, وإصلاح - ما فسد من الأعمال الظاهرة والباطنة.
 فإذا وجد ذلك كله " فَأَنَّهُ غَفُورٌ رَحِيمٌ " أي: صب عليهم من مغفرته ورحمته, بحسب ما قاموا به, بما أمرهم به.

*******************
 " وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ "
 " وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ " أي: نوضحها ونبينها, ونميز بين طريق الهدى من الضلال والغي والرشاد, ليهتدي بذلك المهتدون, ويتبين الحق الذي ينبغي سلوكه.
 " وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ " الموصلة إلى سخط الله وعذابه.
 فإن سبيل المجرمين إذا استبانت واتضحت, أمكن اجتنابها, والبعد عنها.
 بخلاف ما لو كانت مشتبهة ملتبسة, فإنه لا يحصل هذا المقصود الجليل.

*******************
 " قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لَا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ "
يقول تعالى لنبيه صلى الله عليه وسلم: " قُلْ " لهؤلاء المشركين الذين يدعون مع الله آلهة أخرى.
 " إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ " من الأنداد والأوثان, التي لا تملك نفعا ولا ضرا, ولا موتا ولا حياة ولا نشورا.
 فإن هذا باطل, وليس لكم فيه حجة ولا شبهة, ولا اتباع الهوى الذي اتباعه أعظم الضلال.
 ولهذا قال " قُلْ لَا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا " أي: إن اتبعت أهواءكم " وَمَا أَنَا مِنَ الْمُهْتَدِينَ " بوجه من الوجوه.

*******************
 " قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي وَكَذَّبْتُمْ بِهِ مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلَّا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ "
وأما ما أنا عليه, من توحيد الله, وإخلاص العمل له, فإنه هو الحق الذي تقوم عليه البراهين والأدلة القاطعة.
 وأنا " عَلَى بَيِّنَةٍ مِنْ رَبِّي " أي: على يقين مبين, بصحته, وبطلان ما عداه.
 وهذه شهادة من الرسول جازمة, لا تقبل التردد, وهو أعدل الشهود على الإطلاق.
 فصدق بها المؤمنون, وتبين لهم من صحتها وصدقها, بحسب ما من الله به عليهم.
 ولكنكم أيها المشركون - كذبتم " بِهِ " وهو لا يستحق هذا منكم, ولا يليق به إلا التصديق.
 وإذا استمررتم على تكذيبكم, فاعلموا أن العذاب واقع بكم لا محالة وهو عند الله, هو الذي ينزله عليكم, إذا شاء, وكيف شاء.
 وإن استعجلتم به, فليس بيدي من الأمر شيء " إِنِ الْحُكْمُ إِلَّا لِلَّهِ " فكما أنه هو الذي حكم بالحكم الشرعي, فأمر ونهى, فإنه سيحكم بالحكم الجزائي, فيثيب ويعاقب, بحسب ما تقتضيه حكمته.
 فالاعتراض على حكمه مطلقا, مدفوع وقد أوضح السبيل, وقص على عباده الحق قصا, قطع به معاذيرهم, وانقطعت له حجتهم.
 ليهلك من هلك عن بينة, ويحيا من حي عن بينة " وَهُوَ خَيْرُ الْفَاصِلِينَ " بين عباده, في الدنيا والآخرة فيفصل بينهم فصلا, يحمده عليه, حتى من قضى عليه, ووجه الحق نحوه.

*******************
 " قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ "
 " قُلْ " للمستعجلين بالعذاب, جهلا وعنادا وظلما.
 " لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ بَيْنِي وَبَيْنَكُمْ " فأوقعته بكم, ولا خير لكم في ذلك.
 ولكن الأمر, عند الحليم الصبور, الذي يعصيه العاصون, ويتجرأ عليه المتجرئون, وهو يعاقبهم, ويرزقهم, ويسدي إليهم نعمه, الظاهرة والباطنة.
 " وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ " لا يخفى عليه من أحوالهم شيء, فيمهلهم ولا يهملهم.

*******************
 " وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ "
هذه الآية العظيمة, من أعظم الآيات تفصيلا, لعلمه المحيط, وأنه شامل للغيوب كلها, التي يطلع منها ما شاء من خلقه.
 وكثير منها طوى علمه عن الملائكة المقربين, والأنبياء المرسلين, فضلا عن غيرهم من العالمين.
 وأنه يعلم ما في البراري والقفار, من الحيوانات, والأشجار, والرمال والحصى, والتراب.
 وما في البحار, من حيوانات, ومعادنها, وصيدها, وغير ذلك, مما تحتويه أرجاؤها, ويشمل عليه ماؤها.
 " وَمَا تَسْقُطُ مِنْ وَرَقَةٍ " من أشجار البر والبحر, والبلدان والقفر, والدنيا والآخرة, إلا يعلمها.
 " وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ " من حبوب الثمار والزروع, وحبوب البذور التي يبذرها الخلق; وبذور النباتات البرية التي ينشئ منها أصناف النباتات.
 " وَلَا رَطْبٍ وَلَا يَابِسٍ " هذا عموم بعد خصوص " إِلَّا فِي كِتَابٍ مُبِينٍ " وهو اللوح المحفوظ, قد حواها, واشتمل عليها.
 وبعض هذا المذكور, يبهر عقول العقلاء, ويذهل أفئدة النبلاء.
 فدل هذا على عظمة الرب العظيم وسعته, في أوصافه كلها.
 وأن الخلق - من أولهم إلى آخرهم - لو اجتمعوا على أن يحيطوا ببعض صفاته, لم يكن لهم قدرة, ولا وسع في ذلك.
 فتبارك الرب العظيم, الواسع, العليم, الحميد المجيد, الشهيد, المحيط.
 وجل من إله, لا يحصي أحد ثناء عليه, بل كما أثنى على نفسه, وفوق ما يثني عليه عباده.
 فهذه الآية, دلت على علمه المحيط بجميع الأشياء, وكتابه المحيط, بجميع الحوادث.

*******************
 " وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ "
هذا كله, تقرير لإلهيته, واحتجاج على المشركين به, وبيان أنه تعالى المستحق للحب والتعظيم, والإجلال والإكرام.
 فأخبر أنه وحده, المتفرد بتدبير عباده, في يقظتهم ومنامهم, وأنه يتوفاهم بالليل, وفاة النوم, فتهدأ حركاتهم, وتستريح أبدانهم.
 ويبعثهم في اليقظة من نومهم ليتصرفوا في مصالحهم الدينية والدنيوية.
 وهو - تعالى - يعلم ما جرحوا وما كسبوا من تلك الأعمال.
 ثم لا يزال تعالى هكذا, يتصرف فيهم, حتى يستوفوا آجالهم.
 فيقضي بهذا التدبير, أجل مسمى, وهو: أجل الحياة, وأجل آخر فيما بعد ذلك, وهو البعث بعد الموت, ولهذا قال: " ثُمَّ إِلَيْهِ مَرْجِعُكُمْ " لا إلى غيره " ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ " من خير وشر.

*******************
 " وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ "
 " وَهُوَ " تعالى " الْقَاهِرُ فَوْقَ عِبَادِهِ " ينفذ فيهم إرادته الشاملة, ومشيئته العامة.
 فليسوا يملكون من الأمر شيئا, ولا يتحركون, ولا يسكنون إلا بإذنه.
 ومع ذلك, فقد وكل بالعباد, حفظة من الملائكة يحفظون عليه ما عمل كما قال تعالى: " وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ "  " عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ "  " مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ " .
 فهذا حفظه لهم في حال الحياة.
 " حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا " أي الملائكه الموكلون بقبض الأرواح.
 " وَهُمْ لَا يُفَرِّطُونَ " في ذلك, فلا يزيدون ساعة مما قدره الله وقضاه, ولا ينقصون, ولا ينفذون من ذلك, إلا بحسب المراسيم الإلهية, والتقادير الربانية.

*******************
 " ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ أَلَا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ "
 " ثُمَّ " بعد الموت والحياة البرزخية, وما فيها من الخير والشر " رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ " أي: الذي تولاهم بحكمه القدري, فنفذ فيهم ما شاء من أنواع التدبير.
 ثم تولاهم بأمره ونهيه, وأرسل إليهم الرسل, وأنزل عليهم الكتب.
 ثم ردوا إليه ليتولى الحكم فيهم بالجزاء, ويثيبهم على ما عملوا, من الخيرات, ويعاقبهم على الشرور والسيئات,, لهذا قال: " أَلَا لَهُ الْحُكْمُ " وحده لا شريك له " وَهُوَ أَسْرَعُ الْحَاسِبِينَ " لكمال علمه وحفظه لأعمالهم, بما أثبته في اللوح المحفوظ, ثم أثبته ملائكته في الكتاب, الذي بأيديهم.
 فإذا كان تعالى, هو المنفرد بالخلق والتدبير, هو القاهر فوق عباده, وقد اعتنى بهم كل الاعتناء, في جميع أحوالهم وهو الذي له الحكم القدري, والحكم الشرعي, والحكم, الجزائي, فأين للمشركين, العدول عن من هذا وصفه ونعته, إلى عبادة من ليس له من الأمر شيء, ولا عنده مثقال ذرة من النفع, ولا له قدرة وإرادة؟! أما والله لو علموا حلم الله عليهم, وعفوه ورحمته بهم, وهم يبارزونه بالشرك والكفران, ويتجرأون على عظمته بالإفك والبهتان, وهو يعافيهم ويرزقهم لاتجذبت, دواعيهم إلى معرفته, وذهلت عقولهم في حبه.
 ولمقتوا أنفسهم أشد المقت, حيث انقادوا لداعي الشيطان, الموجب للخزي والخسران, ولكنهم قوم لا يعقلون.

*******************
 " قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ "
أي " قُلْ " للمشركين بالله, الداعين معه آلهة أخرى, ملزما لهم مما أثبتوه من توحيد الربوبية, على ما أنكروه من توحيد الإلهية.
 " مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ " أي: شدائدهما ومشقاتهما, وحين يتعذر أو يتعسر عليكم, وجه الحيلة, فتدعون ربكم تضرعا, بقلب خاضع, ولسان لا يزال يلهج بحاجته في الدعاء, وتقولون - وأنتم في تلك الحال: " لَئِنْ أَنْجَانَا مِنْ هَذِهِ " الشدة التي وقعنا فيها " لَنَكُونَنَّ مِنَ الشَّاكِرِينَ " لله أي المعترفين بنعمته, الواضعين لها في طاعة ربهم, الذين حفظوها عن أن يبذلوها في معصيته.

*******************
 " قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ "
 " قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ " أي من هذه الشدة الخاصة, ومن جميع الكروب العامة.
 " ثُمَّ أَنْتُمْ تُشْرِكُونَ " لا تفون لله بما قلتم, وتنسون نعمه عليكم.
 فأي برهان أوضح من هذا; على بطلان الشرك, وصحة التوحيد؟!!

*******************
 " قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ انْظُرْ كَيْفَ نُصَرِّفُ الْآيَاتِ لَعَلَّهُمْ يَفْقَهُونَ "
أي: هو تعالى قادر على إرسال العذاب إليكم من كل جهة.
 " مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ " أي: يخلطكم " شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ " أي: في الفتنة, وقتل بعضكم بعضا.
 فهو قادر على ذلك كله, فاحذروا من الإقامة على معاصيه, فيصيبكم من العذاب, ما يتلفكم ويمحقكم, ومع هذا فقد أخبر أنه قادر على ذلك.
 ولكن من رحمته, أن رفع عن هذه الأمة العذاب من فوقهم بالرجم, والحصب, ونحوه, ومن تحت أرجلهم بالخسف.
 ولكن عاقب من عاقب منهم, بأن أذاق بعضهم بأس بعض, وسلط بعضهم على بعض بهذه العقوبات المذكورة, عقوبة عاجلة يراها المعتبرون, ويشعر بها العاملون.
 " انْظُرْ كَيْفَ نُصَرِّفُ الْآيَاتِ " أي ننوعها, ونأتي بها على أوجه كثيرة وكلها دالة على الحق.
 " لَعَلَّهُمْ يَفْقَهُونَ " أي: يفهمون ما خلقوا من أجله, ويفقهون الحقائق الشرعية, والمطالب الإلهية.

*******************
 " وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ "
 " وَكَذَّبَ بِهِ " أي: بالقرآن " قَوْمُكَ وَهُوَ الْحَقُّ " الذي لا مرية فيه, ولا شك يعتريه.
 " قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ " أحفظ أعمالكم, وأجازيكم عليها, وإنما أنا منذر ومبلغ.

*******************
 " لِكُلِّ نَبَإٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ "
 " لِكُلِّ نَبَإٍ مُسْتَقَرٌّ " أي: وقت يستقر فيه, وزمان لا يتقدم عنه ولا يتأخر.
 " وَسَوْفَ تَعْلَمُونَ " ما توعدون به من العذاب.

*******************
 " وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ "
المراد بالخوض في آيات الله: التكلم.
 بما يخالف الحق, من تحسين المقالات الباطلة, والدعوة إليها, ومدح أهلها, والإعراض عن الحق, والقدح فيه وفي أهله فأمر الله رسوله أصلا, وأمته تبعا, إذا رأوا من يخوض بآيات الله بشيء مما ذكر, بالإعراض عنهم, وعدم حضور مجالس الخائضين بالباطل والاستمرار على ذلك, حتى يكون البحث والخوض في كلام غيره.
 فإذا كان في كلام غيره, زال النهي المذكور.
 فإن كان مصلحة, كان مأمورا به, وإن كان غير ذلك, كان غير مفيد ولا مأمور به.
 وفي ذم الخوض بالباطل, حث على البحث, والنظر, والمناظرة بالحق.
 ثم قال: " وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ " أي: بأن جلست معهم, على وجه النسيان والغفلة.
 " فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ " يشمل الخائضين بالباطل, وكل متكلم بمحرم, أو فاعل لمحرم, فإنه يحرم الجلوس والحضور, عند حضور المنكر, الذي لا يقدر على إزالته.
 هذا النهي والتحريم, لمن جلس معهم, ولم يستعمل تقوى الله, بأن كان يشاركهم في القول والعمل المحرم, أو يسكت عنهم, وعن الإنكار.
 فإن استعمل تقوى الله تعالى, بأن كان يأمر بالخير, وينهاهم عن الشر والكلام الذي يصدر منهم, فيترتب على ذلك زواله وتخفيفه - فهذا ليس عليه حرج ولا إثم, ولهذا قال:

*******************
 " وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ "
 " وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ " .
 أي: ولكن ليذكرهم, ويعظهم, لعلهم يتقون الله تعالى.
 وفي هذا دليل على أنه ينبغي أن يستعمل المذكر من الكلام, ما يكون أقرب إلى حصول مقصود التقوى.
 وفيه دليل على أنه إذا كان التذكير والوعظ, مما يزيد الموعوظ شرا إلى شره, كان تركه هو الواجب, لأنه إذا ناقض المقصود, كان تركه, مقصودا.

*******************
 " وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِبًا وَلَهْوًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلَا شَفِيعٌ وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لَا يُؤْخَذْ مِنْهَا أُولَئِكَ الَّذِينَ أُبْسِلُوا بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ "
المقصود من العباد, أن يخلصوا لله الدين, بأن يعبدوه وحده لا شريك له, ويبذلوا مقدورهم في كل مرضاته ومحابه.
 وذلك متضمن لإقبال القلب على الله وتوجهه إليه, وكون سعي العبد نافعا, وجدا, لا هزلا, وإخلاصا, لوجه الله, لا رياء ولا سمعة.
 هذا هو الدين الحقيقي, الذي يقال له دين.
 فأما من زعم أنه على الحق, وأنه صاحب دين وتقوى, وقد اتخذ دينه لعبا ولهوا.
 بأن لها قلبه عن محبة الله ومعرفته, وأقبل على ما يضره, ولها في باطله, ولعب فيه ببدنه لأن العمل والسعي إذا كان لغير الله, فهو لعب.
 فهذا, أمر الله تعالى أن يترك ويحذر, ولا يغتر به, وتنظر حاله, ويحذر من أفعاله, ولا يغتر بتعويقه عما يقرب إلى الله.
 " وَذَكِّرْ بِهِ " أي: ذكر بالقرآن, ما ينفع العباد, أمرا, وتفصيلا, وتحسينا له, بذكر ما فيه من أوصاف الحسن, وما يضر العباد نهيا عنه, وتفصيلا لأنواعه, وبيان ما فيه, من الأوصاف القبيحة الشنيعة, الداعيه لتركه.
 وكل هذا لئلا تبسل نفس بما كسبت, أي: قبل اقتحام العبد للذنوب وتجرؤه على علام الغيوب, واستمراره على ذلك المرهوب.
 فذكرها, وعظها, لترتدع وتنزجر, وتكف عن فعلها.
 وقوله " لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلَا شَفِيعٌ " أي: قبل أن تحيط بها ذنوبها, ثم لا ينفعها أحد من الخلق, لا قريب ولا صديق, ولا يتولاها من دون الله أحد, ولا يشفع لها شافع.
 " وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ " أي: تفتدي بكل فداء, ولو بملء الأرض ذهبا " لَا يُؤْخَذْ مِنْهَا " أي: لا يقبل ولا يفيد.
 " أُولَئِكَ " الموصوفون بما ذكر " الَّذِينَ أُبْسِلُوا " أي: أهلكوا وأيسوا من الخير, وذلك " بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ " أي: ماء حار, قد انتهى حره, يشوي وجوههم, ويقطع أمعاءهم " وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ " .

*******************
 " قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُنَا وَلَا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ "
 " قُلْ " يا أيها الرسول للمشركين بالله, الداعين معه غيره, الذين يدعونكم إلى دينهم, مبينا وشارحا لوصف آلهتهم, التي يكتفي العاقل بذكر وصفها, عن النهي عنها.
 فإن كل عاقل إذا تصور مذهب المشركين, جزم ببطلانه, قبل أن تقام البراهين على ذلك, فقال: " أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُنَا وَلَا يَضُرُّنَا " .
 وهذا وصف, يدخل فيه, كل من عبد من دون الله, فإنه لا ينفع ولا يضر, وليس له من الأمر شيء, إن الأمر إلا لله.
 " وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ " أي: وننقلب بعد هداية الله لنا إلى الضلال, ومن الرشد إلى الغي, ومن الصراط الموصل إلى جنات النعيم, إلى الطرق التي تفضي بسالكها إلى العذاب الأليم.
 فهذه حال لا يرتضيها ذو رشد, وصاحبها " كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ " أي أضلته وتيهته عن طريقه ومنهجه, الموصل إلى مقصده.
 فبقي " حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى " والشياطين يدعونه إلى الردى, فبقي بين الداعيين حائرا.
 وهذه حال الناس كلهم, إلا من عصمه الله تعالى, فإنهم يجدون فيهم جواذب ودواعي متعارضة, دواعي الرسالة والعقل الصحيح, والفطرة المستقيمة.
 " يَدْعُونَهُ إِلَى الْهُدَى " والصعود إلى أعلى عليين.
 ودواعي الشيطان, ومن سلك مسلكه, والنفس الأمارة بالسوء, يدعونه إلى الضلال, والنزول إلى أسفل سافلين.
 فمن الناس من يكون مع دواعي الهدى, في أموره كلها أو أغلبها.
 ومنهم من بالعكس من ذلك.
 ومنهم من يتساوى لديه الداعيان, ويتعارض عنده الجاذبان.
 وفي هذا الموضع, تعرف أهل السعادة من أهل الشقاوة.
 وقوله: " قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى " أي: ليس الهدى إلا الطريق التي شرعها الله على لسان رسوله, وما عداه, فهو ضلال وردى, وهلاك.
 " وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ " بأن ننقاد لتوحيده, ونستسلم لأوامره ونواهيه, وندخل تحت عبوديته.
 فإن هذا, أفضل نعمة أنعم الله بها على العباد, وأكمل تربية أوصلها إليهم.

*******************
 " وَأَنْ أَقِيمُوا الصَّلَاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ "
 " وَأَنْ أَقِيمُوا الصَّلَاةَ " أي: وأمرنا أن نقيم الصلاة بأركانها وشروطها وسننها ومكملاتها.
 " وَاتَّقُوهُ " بفعل ما أمر به, واجتناب ما عنه نهى.
 " وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ " أي: تجمعون ليوم القيامة, فيجازيكم بأعمالكم, خيرها وشرها.

*******************
 " وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ "
 " وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ " ليأمر العباد وينهاهم, ويثيبهم ويعاقبهم.
 " وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ " الذي لا مرية فيه ولا مثنوية, ولا يقول شيئا عبثا.
 " وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ " أي: يوم القيامة خصه بالذكر - مع أنه مالك كل شيء - لأنه تنقطع فيه الأملاك, فلا يبقى ملك إلا الله الواحد القهار.
 " عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ " الذي له الحكمة التامة, والنعمة السابغة, والإحسان العظيم, والعلم المحيط بالسرائر والبواطن والخفايا, لا إله إلا هو, ولا رب سواه.

*******************
 " وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلَالٍ مُبِينٍ "
يقول تعالى: واذكر قصة إبراهيم, عليه الصلاة والسلام, مثنيا عليه ومعظما في حال دعوته إلى التوحيد, ونهيه عن الشرك.
 " وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً " أي: لا تنفع ولا تضر وليس لها من الأمر شيء.
 " إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلَالٍ مُبِينٍ " حيث عبدتم من لا يستحق من العبادة شيئا, وتركتم عبادة خالقكم, ورازقكم, ومدبركم.

*******************
 " وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ "
 " وَكَذَلِكَ " حين وفقناه للتوحيد والدعوة إليه " نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ " أي: ليرى ببصيرته, ما اشتملت عليه, من الأدلة القاطعة, والبراهين الساطعة " وَلِيَكُونَ مِنَ الْمُوقِنِينَ " .
 فإنه بحسب قيام الأدلة, يحصل له الإيقان, والعلم التام, بحميع المطالب.

*******************
 " فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآفِلِينَ "
 " فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ " أي: أظلم " رَأَى كَوْكَبًا " لعله من الكواكب المضيئة, لأن تخصيصه بالذكر, يدل على زيادته عن غيره.
 ولهذا - والله أعلم - قال من قال: إنه الزهرة.
 " قَالَ هَذَا رَبِّي " أي: على وجه التنزل مع الخصم أي: هذا ربي, فهل ننظر, هل يستحق الربوبية؟ وهل يقوم لنا دليل على ذلك؟ فإنه لا ينبغي لعاقل أن يتخذ إلهه هواه بغير حجة ولا برهان.
 " فَلَمَّا أَفَلَ " أي: غاب ذلك الكوكب " قَالَ لَا أُحِبُّ الْآفِلِينَ " أي: الذي يغيب ويختفي عمن عبده.
 فإن المعبود, لا بد أن يكون قائما.
 بمصالح من عبده, ومدبرا له في جميع شئونه.
 فأما الذي يمضي وقت كثير وهو غائب, فإنه لا ينبغي العبادة وهل اتخاذه إلها إلا من أسفه السفه, وأبطل الباطل؟!

*******************
 " فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ "
 " فَلَمَّا رَأَى الْقَمَرَ بَازِغًا " أي: طالعا, رأى زيادته على نور الكواكب ومخالفته لها " قَالَ هَذَا رَبِّي " تنزلا.
 " فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ " .
 فافتقر غاية الافتقار إلى هداية ربه, وعلم أنه إن لم يهده الله, فلا هادي له, وإن لم يعنه على طاعته, فلا معين له.

*******************
 " فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ "
 " فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ " من الكوكب ومن القمر.
 " فَلَمَّا أَفَلَتْ " تقرر حينئذ الهدى, واضمحل الردى " قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ " حيث قام البرهان الصادق الواضح, على بطلانه.

*******************
 " إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ "
 " إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا " أي: لله وحده, مقبلا عليه, معرضا عن من سواه.
 " وَمَا أَنَا مِنَ الْمُشْرِكِينَ " فتبرأ من الشرك, وأذعن بالتوحيد, وأقام على ذلك البرهان.
 وهذا الذي ذكرنا في تفسير هذه الآيات, هو الصواب.
 وهو أن المقام مقام مناظرة, من إبراهيم لقومه, وبيان بطلان إلهية هذه الأجرام العلوية وغيرها.
 وأما من قال: إنه مقام نظر في حال طفوليته, فليس عليه دليل.

*******************
 " وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِي وَلَا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلَا تَتَذَكَّرُونَ "
 " وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِي " أي: أي فائدة لمحاجة من لم يتبين له الهدى؟ فأما من هداه الله, ووصل إلى أعلى درجات اليقين, فإنه - هو بنفسه - يدعو الناس إلى ما هو عليه.
 " وَلَا أَخَافُ مَا تُشْرِكُونَ بِهِ " فإنها لن تضرني, ولن تمنع عني من النفع شيئا.
 " إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلَا تَتَذَكَّرُونَ " فتعلمون أنه - وحده - المعبود المستحق للعبودية.

*******************
 " وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ "
 " وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ " وحالها حال العجز, وعدم النفع, " وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا " أي: إلا بمجرد اتباع الهوى.
 " فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ " .

*******************
 " الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ "
قال الله تعالى فاصلا بين الفريقين " الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا " أي: يخلطوا " إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ " الأمن من المخاوف, والعذاب والشقاء, والهداية إلى الصراط المستقيم.
 فإن كانوا لم يلبسوا إيمانهم بظلم مطلقا, لا بشرك, ولا بمعاصي, حصل لهم الأمن التام, والهداية التامة.
 وإن كانوا لم يلبسوا إيمانهم بالشرك وحده, ولكنهم يعملون السيئات, حصل لهم أصل الهداية, وأصل الأمن, وإن لم يحصل لهم كمالها.
 ومفهوم الآية الكريمة, أن الذين لم يحصل لهم الأمران, لم يحصل لهم هداية, ولا أمن, بل حظهم الضلال والشقاء.

*******************
 " وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ "
ولما حكم لإبراهيم عليه السلام, بما بين به من البراهين القاطعة قال: " وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ " أي: علا بها عليهم, وفلجهم بها.
 " نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ " كما رفعنا درجات إبراهيم عليه السلام في الدنيا والآخرة, فإن العلم يرفع الله به صاحبه, فوق العباد درجات.
 خصوصا, العالم العامل, المعلم, فإنه يجعله الله إماما للناس, بحسب حاله.
 ترمق أفعاله, وتقتفى آثاره, ويستضاء بنوره, ويمشي بعلمه في ظلمة ديجوره.
 قال تعالى " يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ " .
 " إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ " فلا يضع العلم والحكمة, إلا في المحل اللائق بهما, وهو أعلم بذلك المحل, وبما ينبغي له.

*******************
 " وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلًّا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ "
لما ذكر الله عبده وخليله, إبراهيم عليه السلام, وذكر ما من الله عليه به, من العلم والدعوة, والصبر, ذكر ما أكرمه الله به من الذرية الصالحة, والنسل الطيب.
 وأن الله جعل صفوة الخلق من نسله, وأعظم بهذة المنقبة والكرامة الجسيمة, التي لا يدرك لها نظير فقال: " وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ " ابنه, الذي هو إسرائيل, أبو الشعب الذي فضله الله على العالمين.
 " كُلًّا " منهما " هَدَيْنَاهُ " الصراط المستقيم, في علمه وعمله.
 " وَنُوحًا هَدَيْنَا " ه " مِنْ قَبْلُ " وهدايته أعلى أنواع الهدايات الخاصة التي لم تحصل إلا لأفراد من العالم وهم أولو العزم من الرسل, الذي هو أحدهم " وَمِنْ ذُرِّيَّتِهِ " يحتمل أن الضمير عائد إلى نوح, لأنه أقرب مذكور, لأن الله ذكر مع من ذكر, لوطا, وهو من ذرية نوح, لا من ذرية إبراهيم لأنه ابن أخيه.
 ويحتمل أن الضمير يعود إلى إبراهيم لأن السياق في مدحه والثناء عليه.
 ولوط - وإن لم يكن من ذريته - فإنه ممن آمن على يده.
 فكان منقبة الخليل وفضيلته بذلك, أبلغ من كونه مجرد ابن له.
 " دَاوُدَ وَسُلَيْمَانَ " بن داود " وَأَيُّوبَ وَيُوسُفَ " بن يعقوب.
 " وَمُوسَى وَهَارُونَ " ابني عمران.
 " وَكَذَلِكَ " كما أصلحنا ذرية إبراهيم الخليل, لأنه أحسن في عبادة ربه, وأحسن في نفع الخلق كذلك.
 " نَجْزِي الْمُحْسِنِينَ " بأن نجعل لهم من الثناء الصدق, والذرية الصالحة, بحسب إحسانهم.

*******************
 " وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ "
 " وَزَكَرِيَّا وَيَحْيَى " ابنه " وَعِيسَى " بن مريم.
 " وَإِلْيَاسَ كُلٌّ " هؤلاء " مِنَ الصَّالِحِينَ " في أخلاقهم وأعمالهم, وعلومهم, بل هم سادة الصالحين وقادتهم, وأئمتهم.

*******************
 " وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلًّا فَضَّلْنَا عَلَى الْعَالَمِينَ "
 " وَإِسْمَاعِيلَ " ابن إبراهيم أبو الشعب, الذي هو أفضل الشعوب, وهو الشعب العربي, ووالد سيد ولد آدم, محمد صلى الله عليه وسلم.
 " وَيُونُسَ " بن متى " وَلُوطًا " بن هاران أخي إبراهيم.
 " وَكُلَا " من هؤلاء الأنبياء والمرسلين " فَضَّلْنَا عَلَى الْعَالَمِينَ " لأن درجات الفضائل أربع - والتي ذكرها الله بقوله: " وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ " .
 فهؤلاء من الدرجة العليا, بل هم أفضل الرسل على الإطلاق.
 فالرسل الذين قصهم الله في كتابه, أفضل ممن لم يقصص علينا نبأهم بلا شك.

*******************
 " وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ "
 " وَمِنْ آبَائِهِمْ " أي:: آباء هؤلاء المذكورين " وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ " .
 أي: وهدينا من آباء هؤلاء وذرياتهم وإخوانهم.
 " وَاجْتَبَيْنَاهُمْ " أي اخترناهم " وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ " .

*******************
 " ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ "
 " ذَلِكَ " الهدى المذكور " هُدَى اللَّهِ " الذي لا هدى إلا هداه.
 " يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ " فاطلبوا منه الهدى فإن لم يهدكم, فلا هادي لكم غيره, وممن شاء هدايته, هؤلاء المذكورون.
 " وَلَوْ أَشْرَكُوا " على الفرض والتقدير " لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ " .
 فإن الشرك محبط للعمل, موجب للخلود في النار.
 فإذا كان هؤلاء الصفوة الأخيار, لو أشركوا - وحاشاهم - لحبطت أعمالهم فغيرهم أولى.

*******************
 " أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ "
 " أُولَئِكَ " المذكورون " الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ " أي: امش - أيها الرسول الكريم - خلف كل هؤلاء الأنبياء الأخيار, واتبع ملتهم.
 وقد امتثل صلى الله عليه وسلم, فاهتدى بهدي الرسل قبله, وجمع كل كمال فيهم.
 فاجتمعت لديه, فضائل وخصائص, فاق بها جميع العالمين, وكان سيد المرسلين, وإمام المتقين, صلوات الله وسلامه عليه وعليهم أجمعين.
 وبهذا الملحظ, استدل بهذا من استدل من الصحابة, أن رسول الله صلى الله عليه وسلم, أفضل الرسل كلهم.
 " قُلْ " للذين أعرضوا عن دعوتك: " لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا " .
 أي: لا أطلب منكم مغرما ومالا, جزاء عن إبلاغي إياكم, ودعوتي لكم فيكون من أسباب امتناعكم, إن أجري إلا على الله.
 " إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ " يتذكرون به ما ينفعهم, فيفعلونه, وما يضرهم, فيذرونه.
 ويتذكرون به, معرفة ربهم, بأسمائه, وأوصافه.
 ويتذكرون به الأخلاق الحميدة, والطرق الموصلة إليها, والأخلاق الرذيلة, والطرق المفضية إليها.
 فإذا كان ذكرى للعالمين, كان أعظم نعمة, أنعم الله بها عليهم, فعليهم قبولها والشكر عليها.

*******************
 " وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلَا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ "
هذا تشنيع على من نفى الرسالة, من اليهود والمشركين, وزعم أن الله ما أنزل على بشر من شيء.
 فمن قال هذا, فما قدر الله حق قدره, ولا عظمه حق عظمته.
 إذ هذا, قدح في حكمته, وزعم أنه يترك عباده هملا, لا يأمرهم ولا ينهاهم.
 ونفى لأعظم منة, امتن الله بها على عباده, وهي الرسالة, التي لا طريق للعباد إلى نيل السعادة, والكرامة, والفلاح, إلا بها, فأي قدح في الله أعظم من هذا؟!! " قُلْ " لهم - ملزما بفساد قولهم وقررهم, بما به يقرون-: " مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى " وهو التوراة العظيمة " نُورًا " في ظلمات الجهل " وَهُدًى " من الضلالة, وهاديا إلى الصراط المستقيم علما, وعملا وهو الكتاب الذي شاع وذاع, وملأ ذكره القلوب والأسماع.
 حتى أنهم جعلوا يتناسخونه في القراطيس, ويتصرفون فيه بما شاءوا.
 فما وافق أهواءهم منه, أبدوه وأظهروه, وما خالف ذلك, أخفوه وكتموه, وذلك كثير.
 " وَعُلِّمْتُمْ " من العلوم, التي بسبب ذلك الكتاب الجليل " مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلَا آبَاؤُكُمْ " فإذا سألتهم عن من أنزل هذا الكتاب الموصوف بتلك الصفات - فأجب عن هذا السؤال.
 " ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ " أي: اتركهم يخوضوا في الباطل, ويلعبوا بما لا فائدة فيه, حتى يلاقوا يومهم الذي يوعدون.

*******************
 " وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالْآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ "
أي " وَهَذَا " القرآن " كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ " أي: وصفه البركة.
 وذلك لكثرة خيراته, وسعة مبراته.
 " مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ " أي: موافق للكتب السابقة, وشاهد لها بالصدق.
 " وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا " أي: وأنزلناه أيضا, لتنذر أم القرى, وهي: مكة المكرمة, ومن حولها, من ديار العرب بل, ومن سائر البلدان.
 فتحذر الناس عقوبة الله, وأخذه الأمم, وتحذرهم مما يوجب ذلك: " وَالَّذِينَ يُؤْمِنُونَ بِالْآخِرَةِ يُؤْمِنُونَ بِهِ " لأن الخوف إذا كان في القلب, عمرت أركانه, وانقاد لمراضى الله.
 " وَهُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ " أي: يداومون عليها, ويحفظون أركانها وحدودها, شروطها وآدابها, ومكملاتها.
 جعلنا الله منهم.

*******************
 " وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ "
يقول تعالى: لا أحد أعظم ظلما, ولا أصبر جرما, ممن كذب على الله.
 بأن نسب إلى الله قولا أو حكما وهو تعالى بريء منه.
 وإنما كان هذا أظلم الخلق, لأن فيه من الكذب, وتغيير الأديان أصولها, وفروعها, ونسبة ذلك إلى الله - ما هو من أكبر المفاسد.
 ويدخل في ذلك, ادعاء النبوة, وأن الله يوحي إليه, وهو كاذب في ذلك.
 فإنه - مع كذبه على الله, وجرأته على عظمته وسلطانه - يوجب على الخلق أن يتبعوه, ويجاهدهم على ذلك, ويستحل دماء من خالفه وأموالهم.
 ويدخل في هذه الآية, كل من ادعى النبوة, كمسيلمة الكذاب, والأسود العنسي, والمختار, وغيرهم ممن اتصف بهذا الوصف.
 " وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ " أي: ومن أظلم ممن زعم.
 أنه يقدر على ما يقدر الله عليه ويجاري الله في أحكامه, ويشرع من الشرائع, كما شرعه الله.
 ويدخل في هذا, كل من, يزعم أنه يقدر على معارضة القرآن, وأنه في إمكانه, أن يأتي بمثله وأي ظلم أعظم من دعوى الفقير العاجز بالذات, الناقص من كل وجه, مشاركة القوي الغني, الذي له الكمال المطلق, من جميع الوجوه, في ذاته, وأسمائه وصفاته؟!!.
 ولما ذم الظالمين, ذكر ما أعد لهم من العقوبة في حال الاحتضار, ويوم القيامة فقال: " وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ " أي: شدائده وأهواله الفظيعة, وكربه الشنيعة - رأيت أمرا هائلا, وحالة لا يقدر الواصف أن يصفها.
 " وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ " إلى أولئك الظالمين المحتضرين بالضرب, والعذاب.
 يقولون لهم عند منازعة أرواحهم وقلقها, وتعصيها عن الخروج من الأبدان: " أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ " أي: العذاب الشديد, الذي يهينكم ويذلكم والجزاء من جنس العمل.
 فإن هذا العذاب " بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ " من كذبكم عليه, وردكم للحق, الذي جاءت به الرسل.
 " وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ " أي: تترفعون عن الانقياد لها, والاستسلام لأحكامها

*******************
 " وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ "
وفي هذا دليل على عذاب البرزخ ونعيمه.
 فإن هذا الخطاب, والعذاب الموجه إليهم إنما هو عند الاحتضار, وقبيل الموت وبعده.
 وفيه دليل, على أن الروح جسم, يدخل ويخرج, ويخاطب, ويساكن الجسد, ويفارقه, فهذه حالهم في البرزخ.
 وأما يوم القيامة, فإنهم إذا وردوها, وردوها مفلسين فرادى بلا أهل ولا مال, ولا أولاد ولا جنود, ولا أنصار, كما خلقهم الله أول مرة, عارين من كل شيء.
 فإن الأشياء, إنما تتمول وتحصل, بعد ذلك, بأسبابها, التي هي أسبابها.
 وفي ذلك اليوم تنقطع جميع الأمور, التي كانت مع العبد في الدنيا, سوى العمل الصالح والعمل السيئ, الذي هو مادة الدار الآخرة, الذي تنشأ عنه, ويكون حسنها وقبحها, وسرورها وغمومها, وعذابها ونعيمها, بحسب الأعمال.
 فهي التي تنفع, أو تضر, وتسوء أو تسر.
 وما سواها, من الأهل والولد, والمال والأنصار, فعوار خارجية, وأوصاف زائلة, وأحوال حائلة, ولهذا قال تعالى: " وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ " أي: أعطيناكم, وأنعمنا به عليكم " وَرَاءَ ظُهُورِكُمْ " لا يغنون عنكم شيئا: " وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ " .
 فإن المشركين يشركون بالله, ويعبدون معه الملائكة, والأنبياء, والصالحين, وغيرهم.
 وهم كلهم لله, ولكنهم يجعلون لهذه المخلوقات نصيبا من أنفسهم, وشركة, في عبادتهم.
 وهذا زعم منهم وظلم فإن الجميع, عبيد لله, والله مالكهم, والمستحق لعبادتهم.
 فشركهم في العبادة وصرفها لبعض العبيد, تنزيل لهم منزلة الخالق لذلك, فيوبخون يوم القيامة ويقال لهم هذه المقالة.
 " وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ " .
 أي: تقطعت الوصل والأسباب بينكم وبين شركائكم, من الشفاعة وغيرها فلم تنفع ولم تجد شيئا.
 " وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ " من الربح, والأمن والسعادة, والنجاة, التي زينها لكم الشيطان, وحسنها في قلوبكم, فنطقت بها ألسنتكم.
 واغتررتم: بهذا الزعم الباطل, الذي لا حقيقة له, حين تبين لكم نقيض ما كنتم تزعمون.
 وظهر أنكم الخاسرون لأنفسكم, وأهليكم, وأموالكم.

*******************
 " إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ "
يخبر تعالى, عن كماله, وعظمة سلطانة, وقوة اقتداره, وسعة رحمته, وعموم كرمه, وشدة عنايته.
 بخلقه, فقال: " إِنَّ اللَّهَ فَالِقُ الْحَبِّ " شامل لكل الحبوب, التى يباشر الناس زرعها, والتي لا يباشرون بها, كالحبوب التي يبثها الله في البراري والقفار.
 فيفلق الحبوب عن الزروع والنباتات, على اختلاف أنواعها, وأشكالها, ومنافعها.
 ويفلق النوى عن الأشجار, من النخيل, والفواكه, وغير ذلك.
 فينتفع بها الخلق, من الأدميين والأنعام, والدواب.
 ويرتعون فيما خلق الله, من الحب, والنوى.
 ويقتاتون, وينتفعون بجميع أنواع المنافع, التي جعلها الله في ذلك.
 ويريهم الله من بره وإحسانه ما يبهر العقول, ويذهل الفحول.
 ويريهم من بدائع صنعته, وكمال حكمته, ما به يعرفونه ويوحدونه, ويعلمون أنه هو الحق, وأن عبادة ما سواه, باطلة.
 " يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ " كما يخرج من المني حيوانا, ومن البيضة فرخا, ومن الحب والنوى, زرعا وشجرا.
 " وَمُخْرِجُ الْمَيِّتِ " وهو الذي لا نمو فيه, أو لا روح " مِنَ الْحَيِّ " .
 كما يخرج من الأشجار والزروع, النوى, والحب, ويخرج من الطائر بيضا ونحو ذلك.
 " ذَلِكُمْ " الذي فعل ما فعل, وانفرد بخلق هذه الأشياء وتدبيرها " اللَّهُ رَبُّكُمْ " أي: الذي له الألوهية والعبادة على خلقه أجمعين.
 وهو الذي ربى جميع العالمين بنعمه, وغذاهم بكرمه.
 " فَأَنَّى تُؤْفَكُونَ " أي: فأنى تصرفون, وتصدون عن عبادة من هذا شأنه, إلى عبادة من لا يملك لنفسه نفعا ولا ضرا, ولا موتا, ولا حياة, ولا نشورا؟!!

*******************
 " فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ "
ولما ذكر تعالى, مادة خلق الأقوات, ذكر منته بتهيئة المساكن, وخلقه كل ما يحتاج إليه العباد, من الضياء, والظلمة, وما يترتب على ذلك, من أنواع المنافع والمصالح فقال: " فَالِقُ الْإِصْبَاحِ " أي: كما أنه فالق الحب والنوى, كذلك هو فالق ظلمة الليل الداجي, الشامل لما على وجه الأرض, بضياء الصبح الذي يفلقه شيئا فشيئا, حتى تذهب ظلمة الليل كلها, ويخلفها الضياء والنور العام, الذي يتصرف به الخلق, في مصالحهم, ومعايشهم, ومنافع دينهم ودنياهم.
 ولما كان الخلق محتاجين إلى السكون والاستقرار والراحة, التي لا تتم إلا بوجود النهار والنور " جَعَلَ " الله " اللَّيْلَ سَكَنًا " يسكن فيه الآدميون إلى دورهم ومنامهم, والأنعام إلى مأواها, والطيور إلى أوكارها, فتأخذ نصيبها من الراحة.
 ثم يزيل الله ذلك, بالضياء, وهكذا أبدا إلى يوم القيامة.
 وجعل تعالى الشمس " وَالْقَمَرَ حُسْبَانًا " بهما تعرف الأزمنة والأوقات, فتنضبط بذلك أوقات العبادات, وآجال المعاملات, ويعرف بها مدة ما مضى من الأوقات التي لولا وجود الشمس والقمر, وتناوبهما, واختلافهما - لما عرف ذلك, عامة الناس, واشتركوا في علمه.
 بل كان لا يعرفه, إلا أفراد من الناس, بعد الاجتهاد, وبذلك يفوت من المصالح الضرورية, ما يفوت.
 " ذَلِكَ " التقدير المذكور " تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ " الذي - من عزته - انقادت له هذه المخلوقات العظيمة, فجرت مذللة مسخرة بأمره, بحيث لا تتعدى ما حده الله لها, ولا تتقدم عنه ولا تتأخر.
 " الْعَلِيمُ " الذي أحاط علمه, بالظواهر والبواطن, والأوائل والأواخر.
 ومن الأدلة العقلية على إحاطة علمه, تسخير هذه المخلوفات العظيمة.
 على تقدير, ونظام بديع, تحيرت العقول, في حسنه, وكماله, وموافقته.
 للمصالح والحكم.

*******************
 " وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ "
 " وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ " حين تشتبه عليكم المسالك, ويتحير في سيره السالك.
 فجعل الله النجوم, هداية للخلق إلى السبيل, التي يحتاجون إلى سلوكها لمصالحهم, وتجاراتهم, وأسفارهم.
 منها نجوم لا تزال ترى, ولا تسير عن محلها.
 ومنها: ما هو مستمر السير, يعرف سيره, أهل المعرفة بذلك, ويعرفون به الجهات والأوقات.
 ودلت هذه الآية ونحوها, على مشروعية تعلم سير الكواكب ومحالها الذي يسمى علم التسيير, فإنه لا تتم الهداية ولا تمكن, إلا بذلك.
 " قَدْ فَصَّلْنَا الْآيَاتِ " أي بيناها, ووضحناها, وميزنا كل جنس ونوع منها عن الآخر, بحيث صارت آيات الله, بادية ظاهرة " لِقَوْمٍ يَعْلَمُونَ " أي: لأهل العلم والمعرفة, فإنهم الذين يوجه إليهم الخطاب, ويطلب منهم الجواب.
 بخلاف أهل الجهل والجفاء, المعرضين عن آيات الله, وعن العلم الذي جاءت به الرسل, فإن البيان لا يفيدهم شيئا, والتفصيل, لا يزيل عنهم ملتبسا, والإيضاح لا يكشف لهم مشكلا.

*******************
 " وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَفْقَهُونَ "
 " وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ " وهو: آدم عليه السلام.
 أنشأ الله منه هذا العنصر الآدمي الذي قد ملأ الأرض.
 ولم يزل في زيادة ونمو, الذي قد تفاوت في أخلاقه وخلقه, وأوصافه, تفاوتا لا يمكن ضبطه, ولا يدرك وصفه.
 وجعل الله لهم مستقرا, أي منتهى ينتهون إليه, وغاية يساقون إليها وهي دار القرار, التي لا مستقر وراءها, ولا نهاية فوقها.
 فهذة الدار, هي التي خلق الخلق لسكناها, وأوجدوا في الدنيا, ليسعوا في أسبابها, التي تنشأ عليها وتعمر بها.
 وأودعهم الله في أصلاب آبائهم, وأرحام أمهاتهم, ثم في دار الدنيا, ثم في البرزخ.
 كل ذلك, على وجه الوديعه, التي لا تستقر ولا تثبت, بل ينتقل منها, حتى يوصل إلى الدار, التي هي المستقر.
 وأما هذه الدار, فإنها مستودع وممر.
 " قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَفْقَهُونَ " عن الله آياته, ويفهمون عنه حججه, وبيناته.

*******************
 " وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ حَبًّا مُتَرَاكِبًا وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ "
وهذا من أعظم مننه العظيمة, التي يضطر إليها الخلق, من الآدميين وغيرهم.
 وهو أنه أنزل من السماء ماء متتابعا, وقت حاجة الناس إليه, فأنبت الله به كل شيء, مما يأكل الناس والأنعام.
 فرتع الخلق, بفضل الله, وانبسطوا برزقه, وفرحوا بإحسانه, وزال عنهم الجدب والقحط.
 ففرحت القلوب, وأسفرت الوجوه, وحصل للعباد من رحمة الرحمن الرحيم, ما به يتمتعون, وبه يرتعون, مما يوجب لهم, أن يبذلوا جهدهم, في شكر من أسدى النعيم.
 وعبادتها والإنابة إليه, والمحبة له.
 ولما ذكر عموم ما ينبت بالماء, من أنواع الأشجار, والنبات, ذكر الزرع والنخل, لكثرة نفعهما وكونهما قوتا لأكثر الناس فقال: " فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ " أي: من ذلك النبات الخضر.
 " حَبًّا مُتَرَاكِبًا " بعضه فوق بعض, من بر, وشعير, وذرة, وأرز, وغير ذلك, من أصناف الزروع.
 وفي وصفه بأنه متراكب, إشارة إلى أن حبوبه متعددة, وجميعها تستمد من مادة واحدة وهي لا تختلط, بل هي متفرقة الحبوب, مجتمعة الأصول.
 وإشارة أيضا, إلى كثرتها, وشمول ريعها وغلتها, ليبقى أصل البذر, ويبقى بقية كثيرة للأكل والادخار.
 " وَمِنَ النَّخْلِ " أخرج الله " مِنْ طَلْعِهَا " وهو الكفرى, والوعاء, قبل ظهور القنو منه, فيخرج من ذلك الوعاء " قِنْوَانٌ دَانِيَةٌ " أي قريبة سهلة التناول, متدلية على من أرادها, بحيث لا يعسر التناول من النخل وإن طالت, فإنه يوجد فيها كرب ومراقي, يسهل, صعودها.
 وأخرج تعالى بالماء جنات " مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ " .
 فهذه من الأشجار الكثيرة النفع, العظيمة الوقع, فلذلك خصصها الله بالذكر بعد أن عم جميع الأشجار والنباتات.
 وقوله " مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ " يحتمل أن يرجع إلى الرمان والزيتون, أي: مشتبها في شجره وورقه, غير متشابه في ثمره.
 ويحتمل أن يرجع ذلك, إلى سائر الأشجار والفواكه, وأن بعضها مشتبه, يشبه بعضه بعضا, ويتقارب في بعض أوصافه, وبعضها لا مشابهه بينه وبين غيره.
 والكل ينتفع به العباد, ويتفكهون, ويقتاتون, ويعتبرون, ولهذا أمر تعالى بالاعتبار به, فقال: " انْظُرُوا " نظر فكر واعتبار " إِلَى ثَمَرِهِ " أي: الأشجار كلها, خصوصا: النخل, إذا أثمر.
 " وَيَنْعِهِ " أي: انظروا إليه, وقت إطلاعه, ووقت نضجه وإيناعه.
 فإن في ذلك عبرا, وآيات, يستدل بها على قدرة الله, وسعة إحسانه وجوده.
 وكمال اقتداره وعنايته بعباده.
 ولكن ليس كل أحد يعتبر ويتفكر, وليس كل من تفكر, أدرك المعنى المقصود.
 ولهذا قيد تعالى الانتفاع بالآيات, بالمؤمنين فقال: " إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ " فإن المؤمنين يحملهم ما معهم من الإيمان, على العمل بمقتضياته ولوازمه, التي منها: التفكر في آيات الله والاستنتاج منها, ما يراد منها, وما تدل عليه, عقلا, وفطرة, وشرعا.

*******************
 " وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ "
يخبر تعالى: أنه مع إحسانه لعباده: وتعرفه إليهم, بآياته البينات, وحججه الواضحات - أن المشركين به, من قريش وغيرهم, جعلوا له شركاء, يدعونهم, ويعبدونهم, من الجن, والملائكة, الذين هم خلق من خلق الله, ليس فيهم من خصائص الربوبية والألوهية شيء.
 فجعلوها شركاء, لمن له الخلق والأمر, هو المنعم بسائر أصناف النعم, الدافع لجميع النقم.
 وكذلك " خرق المشركون " أي: ائتفكوا, وافتروا من تلقاء أنفسهم لله, بنين وبنات, بغير علم منهم.
 ومن أظلم ممن قال على الله بلا علم, وافترى عليه أشنع النقص, الذي يجب تنزيه الله عنه؟!!.
 ولهذا نزه نفسه عما افتراه عليه المشركون فقال: " سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ " فإنه تعالى, الموصوف بكل كمال, المنزه عن كل نقص, وآفة, عيب.

*******************
 " بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ "
 " بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ " أي: خالقهما, ومتقن صنعتهما, على غير مثال سبق, بأحسن خلق, ونظام, وبهاء.
 لا تقترح عقول أولي الألباب مثله, وليس له في خلقهما مشارك.
 " أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ " أي: كيف يكون لله الولد, وهو الإله السيد الصمد, الذي لا صاحبة له أي: لا زوجة له, وهو الغني عن مخلوقاته, وكلها فقيرة إليه, مضطرة في جميع أحوالها إليه.
 والولد لا بد أن يكون من جنس والده.
 والله خالق كل شيء وليس شيء من المخلوقات مشابها لله بوجه من الوجوه.
 ولما ذكر عموم خلقه للأشياء, ذكر إحاطة علمه بها فقال: " وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ " وفي ذكر العلم بعد الخلق, إشارة إلى الدليل العقلي, على ثبوت علمه, وهو هذه المخلوقات, وما اشتملت عليه, من النظام التام, والخلق الباهر.
 فإن في ذلك, دلالة على سعة علم الخالق, وكمال حكمته, كما قال تعالى: " أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ " كما قال تعالى: " وَهُوَ الْخَلَّاقُ الْعَلِيمُ " ذلكم الذي, خلق ما خلق, وقدر ما قدر.

*******************
 " ذَلِكُمُ اللَّهُ رَبُّكُمْ لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ "
 " ذَلِكُمُ اللَّهُ رَبُّكُمْ " أي المألوه المعبود, الذي يستحق نهاية الذل له, ونهاية الحب الرب, الذي ربى جميع الخلق بالنعم, وصرف عنهم صنوف النقم.
 " لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ " أي: إذا استقر وثبت, أنه الله الذي لا إله إلا هو, فاصرفوا له جميع أنواع العبادة, وأخلصوها لله, واقصدوا بها وجهه.
 فإن هذا هو المقصود من الخلق, الذي خلقوا لأجله " وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ " .
 " وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ " أي: جميع الأشياء, تحت وكالة الله وتدبيره, خلقا, وتدبيرا, وتصريفا.
 ومن المعلوم, أن الأمر المتصرف فيه يكون استقامته, وتمامه, وكمال انتظامه, بحسب حال الوكيل عليه.
 ووكالته تعالى على الأشياء, ليست من جنس وكالة الخلق, فإن وكالتهم, وكالة نيابة, والوكيل فيها, تابع لموكله.
 وأما الباري, تبارك وتعالى, فوكالته من نفسه لنفسه, متضمنة لكمال العلم, وحسن التدبير والإحسان فيه, والعدل.
 فلا يمكن أحدا, أن يستدرك على الله, ولا يرى في خلقه خللا, ولا فطورا, ولا في تدبيره, نقصا وعيبا.
 ومن وكالته: أنه تعالى, توكل ببيان دينه, وحفظه عن المزيلات والمغيرات, وأنه تولى حفظ المؤمنين وعصمتهم عما يزيل إيمانهم ودينهم.

*******************
 " لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ "
 " لَا تُدْرِكُهُ الْأَبْصَارُ " لعظمته, وجلاله وكماله.
 أي: لا تحيط به الأبصار, وإن كانت تراه في الآخرة, وتفرح بالنظر إلى وجهه الكريم.
 فنفي الإدراك, لا ينفي الرؤية, بل يثبتها بالمفهوم.
 فإنه إذا نفى الإدراك, الذي هو أخص أوصاف الرؤية, دل على أن الرؤية ثابتة.
 فإنه لو أراد نفي الرؤية, لقال " لا تراه الأبصار " ونحو ذلك.
 فعلم أنه ليس في الآية, حجة لمذهب المعطلة, الذين ينفون رؤية ربهم في الآخرة.
 بل فيها ما يدل على نقيض قولهم.
 " وَهُوَ يُدْرِكُ الْأَبْصَارَ " أي: هو الذي أحاط علمه, بالظواهر والبواطن, وسمعه, بجميع الأصوات الظاهرة, والخفية وبصره, بجميع المبصرات, صغارها, وكبارها, ولهذا قال: " وَهُوَ اللَّطِيفُ الْخَبِيرُ " الذي لطف علمه وخبرته, ودق, حتى أدرك السرائر والخفايا, والخبايا, والبواطن.
 ومن لطفه, أنه يسوق عبده إلى مصالح دينه, ويوصلها إليه بالطرق, التي لا يشعر بها العبد, ولا يسعى فيها.
 ويوصله إلى السعادة الأبدية, والفلاح السرمدي, من حيث لا يحتسب.
 حتى أنه يقدر عليه الأمور, التي يكرهها العبد, ويتألم منها, ويدعو الله أن يزيلها, لعلمه أن دينه أصلح, وأن كماله متوقف عليها.
 فسبحان اللطيف لما يشاء, الرحيم بالمؤمنين.

*******************
 " قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ "
 " قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ " لما بين تعالى من الآيات البينات, والأدلة الواضحات, الدالة على الحق في جميع المطالب والمقاصد, نبه العباد عليها, وأخبر أن هدايتهم وضدها لأنفسهم, فقال: " قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ " أي: آيات تبين الحق وتجعله للقلب, بمنزلة الشمس للأبصار, لما اشتملت عليه, مما فصاحة اللفظ, وبيانه, ووضوحه, ومطابقته للمعاني الجليلة, والحقائق الجميلة, لأنها صادرة من الرب, الذي ربى خلقه, بصنوف نعمه الظاهرة والباطنة, التي من أفضلها وأجلها, تبيين الآيات, وتوضيح المشكلات.
 " فَمَنْ أَبْصَرَ " بتلك الآيات, مواقع العبرة, وعمل بمقتضاها " فَلِنَفْسِهِ " فإن الله هو الغني الحميد.
 " وَمَنْ عَمِيَ " بأن بصر, فلم يتبصر, وزجر, فلم ينزجر, وبين له الحق, فما انقاد له ولا تواضع, فإنما مضرة عماه عليه.
 " وَمَا أَنَا " أيها الرسول " عَلَيْكُمْ بِحَفِيظٍ " أحفظ أعمالكم وأرقبها على الدوام إنما علي البلاغ المبين, وقد أديته, وبلغت ما أنزل الله إلي, فهذه وظيفتي, وما عدا ذلك, فلست موظفا فيه.

*******************
 " وَكَذَلِكَ نُصَرِّفُ الْآيَاتِ وَلِيَقُولُوا دَرَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ "
قوله تعالى " وَكَذَلِكَ نُصَرِّفُ الْآيَاتِ " الكاف في موضع نصب صفة للمصدر المحذوف, أي: نصرف الآيات تصريفا, مثل ما تلونا عليك.
 والتصريف معناه: التنويع.
 والمراد: أن الله تعالى, ينوع الآيات الدالة على المعاني الرائعة, الكاشفة عن الحقائق الفائقة, لا تصريفا أدنى منه, بل تصريفا بلغت في الروعة مبلغا ارتقى عن إدراك المخلوقين.
 قوله تعالى " وَلِيَقُولُوا دَرَسْتَ " جوابه محذوف, تقديره " ونحن نصرفها " أو نفعل ما نفعل من التصريف المذكور [معنى درست] تعلمت.
 وقرأت كتب أهل الكتاب أي: قدمت هذة الآية ومضت.
 كما قالوا: أساطير الأولين, تلقاها ممن مضوا من أهل الكتاب من الأمم السابقة.
 " وَلِيَقُولُوا دَرَسْتَ " علة لفعل قد حذف, تعويلا على دلالة السياق عليه.
 أي, وليقولوا: درست نفعل ما نفعل, من التصريف المذكور.
 واللام للعاقبة والصيرورة, والواو اعتراضية.
 أي: لتصير عاقبة أمرهم إلى أن يقولوا درست وهو كقوله تعالى.
 " فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا " وهم لم يلتقطوه للعداوة وإنما التقطوه, ليصير لهم قرة عين, ولكن صارت عاقبة أمرهم إلى العداوة.
 وكذلك الآيات, صرفت للتبيين, ولم تصرف ليقولوا: درست.
 ولكن حصل هذا القول بتصريف الآيات كما حصل التبيين, فشبه به.
 وقوله تعالى " وَلِنُبَيِّنَهُ " أي: القرآن, وإن لم يجر له ذكر, لكونه معلوما, أو الآيات, لأنها في معنى القرآن.
 " لِقَوْمٍ يَعْلَمُونَ " الحق من الباطل.
 ومجمل معنى الآية: ومثل هذا التنويع البديع في عرض الدلائل الكونية, نعرض آياتنا في القرآن منوعة مفصلة, لنقيم الحجة بها على الجاحدين, فلا يجدوا الاختلاق والكذب, فيتهموك بأنك تعلمت من الناس, لا من الله, ولنبين ما أنزل إليك من الحقائق, من غير تأثر بهوى, لقوم يدركون الحق, ويذعنون له.

*******************
 " اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لَا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ "
اتبع - أيها النبي - ما جاءك به الوحي من الله, مالك أمرك, ومدبر شئونك, إنه - وحده - الإله المستحق للطاعة والخضوع, فالتزم طاعته, ولا تبال بعناد المشركين, ولا تحتفل بهم, وبأقاويلهم الباطلة.

*******************
 " وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ "
قوله تعالى " وَلَوْ شَاءَ اللَّهُ " أي: إيمانهم فالمفعول به محذوف " مَا أَشْرَكُوا " بين أنهم لا يشركون على خلاف, مشيئة لله تعالى ولو علم منهم اختيار الإيمان لهداهم إليه ولكن علم منهم اختيار الشرك فأشركوا بمشيئته قوله تعالى " وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا " أي رقيبا مهيمنا من قبلنا مراعيا لأعمالهم مأخوذا بإجرامهم وكذلك قوله " وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ " من جهتهم ولا بمسلط تقوم بتدبير أمورهم وترعى مصالحهم.
 والمعنى الإجمالي للآية: ولو أراد الله أن يعبدوه وحده, لقهرهم على ذلك, بقوته وقدرته, لكنه تركهم لاختيارهم.
 وما جعلناك رقيبا, تحصى عليهم أعمالهم, وما أنت بمكلف, بأن تقوم عنهم, بتدبير شئونهم, وإصلاح أمرهم.

*******************
 " وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ "
ينهى الله المؤمنين, عن أمر كان جائزا, بل مشروعا في الأصل, وهو سب آلهة المشركين, التي اتخذت أوثانا وآلهة مع الله, التي يتقرب إلى الله بإهانتها وسبها.
 ولكن لما كان هذا السبب, طريقا إلى سب المشركين لرب العالمين, الذي يجب تنزيه جنابه العظيم, عن كل عين, وآفة, وسب, وقدح - نهى الله عن سب آلهة المشركين, لأنهم يتحمسون لدينهم, ويتعصبون له.
 لأن كل أمة, زين الله لهم عملهم, فرأوه حسنا, وذبوا عنه, ودافعوا بكل طريق.
 حتى إنهم, يسبون الله, رب العالمين, الذي رسخت عظمته في قلوب الأبرار والفجار, إذا سب المسلون آلهتهم.
 ولكن الخلق كلهم, مرجعهم ومآلهم, إلى الله يوم القيامة, يعرضون عليه, وتعرض أعمالهم, فينبئهم بما كانوا يعملون, من خير وشر.
 وفي هذه الآية الكريمة, دليل للقاعدة الشرعية وهو أن الوسائل تعتبر بالأمور التي توصل إليها, وأن وسائل المحرم, ولو كانت جائزة, تكون محرمة, إذا كانت تفضي إلى الشر.

*******************
 " وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لَا يُؤْمِنُونَ "
أي وأقسم المشركون المكذبون للرسول محمد صلى الله عليه وسلم.
 " بِاللَّهِ جَهْدَ أَيْمَانِهِمْ " أي: قسما اجتهدوا فيه, وأكدوه.
 " لَئِنْ جَاءَتْهُمْ آيَةٌ " تدل على صدق محمد صلى الله عليه وسلم " لَيُؤْمِنُنَّ بِهَا " .
 وهذا الكلام الذي صدر منهم, لم يكن قصدهم فيه, الرشاد.
 وإنما قصدهم, دفع الاعتراض, ورد ما جاء به الرسل قطعا.
 فإن الله أيد رسوله صلى الله عليه وسلم, بالآيات البينات, والأدلة الواضحات, التي - عند الالتفات إليها - لا تبقي أدنى شبهة ولا إشكال في صحة ما جاء به.
 فطلبهم - بعد ذلك - للآيات, من باب التعنت, الذي لا يلزم إجابته.
 بل قد يكون المنع من إجابتهم, أصلح لهم.
 فإن الله, جرت سنته في عباده, أن المقترحين للآيات على رسلهم, إذا جاءتهم, فلم يؤمنوا بها - أنه يعاجلهم بالعقوبة, ولهذا قال: " قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ " أي: هو الذي يرسلها إذا شاء, ويمنعها إذا شاء, ليس لي من الأمر شيء.
 فطلبكم مني الآيات, ظلم, وطلب لما لا أملك, وإنما توجهون إلى توضيح ما جئتكم به, وتصديقه, وقد حصل.
 ومع ذلك, فليس معلوما, أنهم إذا جاءتهم الآيات, يؤمنون ويصدقون, بل الغالب, ممن هذه حاله, أنه لا يؤمن, ولهذا قال: " وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لَا يُؤْمِنُونَ "

*******************
 " وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ "
 " وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ " .
 أي: ونعاقبهم, إذا لم يؤمنوا أول مرة يأتيهم فيها الداعي, وتقوم عليهم الحجة, بتقليب القلوب, والحيلولة بينهم وبين الإيمان, وعدم التوفيق لسلوك الصراط المستقيم.
 وهذا من عدل الله, وحكمته بعباده, فإنهم الذين جنوا على أنفسهم, وفتح لهم الباب, فلم يدخلوا, وبين لهم الطريق, فلم يسلكوا.
 فبعد ذلك إذا حرموا التوفيق, كان مناسبا لأحوالهم.

*******************
 " وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلَائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلًا مَا كَانُوا لِيُؤْمِنُوا إِلَّا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ "
وكذلك تعليقهم الإيمان بإرادتهم, ومشيئتهم وحدهم, وعدم الاعتماد على الله من أكبر الغلط.
 فإنهم لو جاءتهم الآيات العظيمة, من تنزيل الملائكة إليهم, يشهدون للرسول بالرسالة, وتكليم الموتى وبعثهم بعد موتهم, " وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ " حتى يكلمهم " قُبُلًا " ومشاهدة, ومباشرة, بصدق ما جاء به الرسول ما حصل لهم الإيمان, إذا لم يشأ الله إيمانهم, ولكن أكثرهم يجهلون.
 فلذلك رتبوا إيمانهم, على مجرد إتيان الآيات.
 وإنما العقل والعلم, أن يكون العبد مقصوده, اتباع الحق, ويطلبه بالطرق التي بينها الله, ويعمل بذلك, ويستعين ربه في اتباعه, ولا يتكل غلى نفسه, وحوله وقوته ولا يطلب من الآيات الاقتراحية, ما لا فائدة فيها.

*******************
 " وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ "
يقول تعالى - مسليا الرسول صلى الله عليه وسلم - وكما جعلنا لك أعداء يردون دعوتك, ويحاربونك, ويحسدونك, فهذه سنتنا, أن نجعل لكل نبي نرسله إلى الخلق, أعداء, من شياطين الإنس والجن, يقومون بضد ما جاءت به الرسل.
 " يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا " أي: يزين بعضهم لبعض, الأمر الذي يدعون إليه, من الباطل, ويزخرفون له العبارات, حتى يجعلوه في أحسن صورة, ليغتر به السفهاء, وينقاد له الأغبياء, الذين لا يفهمون الحقائق, ولا يفقهون المعاني.
 بل تعجبهم الألفاظ المزخرفة, والعبارات المموهة, فيعتقدون الحق باطلا والباطل حقا, ولهذا قال تعالى:

*******************
 " وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ "
 " وَلِتَصْغَى إِلَيْهِ " أي: ولتميل إلى ذلك الكلام المزخرف " أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ " لأن عدم إيمانهم باليوم الآخر وعدم عقولهم النافعة, يحملهم على ذلك.
 " وَلِيَرْضَوْهُ " بعد أن يصغوا إليه, فيصغون إليه أولا.
 فإذا مالوا إليه, ورأوا تلك العبارات المستحسنة, رضوه, وزين في قلوبهم, وصار عقيدة راسخة, وصفة لازمة.
 ثم ينتج من ذلك, أن يقترفوا من الأعمال والأقوال, ما هم مقترفون.
 أي: يأتون من الكذب بالقول والفعل, ما هو من لوازم تلك العقائد القبيحة.
 فهذه حال المفترين, شياطين الإنس والجن, المستجيبين لدعوتهم.
 وأما أهل الإيمان بالآخرة, وأولو العقول الوافية, والألباب الرزينة, فإنهم لا يغترون بتلك العبارات, ولا تخلبهم تلك التمويهات.
 بل همتهم, مصروفة إلى معرفة الحقائق, فينظرون إلى المعاني التي يدعو إليها الدعاة.
 فإن كانت حقا, قبلوها, وانقادوا لها, ولو كسيت عبارات رديئة, وألفاظا غير وافية.
 وإن كانت باطلا, ردوها على من قالها, كائنا من كان, ولو ألبست من العبارات المستحسنة, ما هو أرق من الحرير.
 ومن حكمته تعالى, في جعله للأنبياء أعداء, وللباطل أنصارا قائمين بالدعوة إليه, أن يحصل لعباده, الابتلاء, والامتحان ليتميز الصادق من الكاذب, والعاقل من الجاهل, والبصير من الأعمى.
 ومن حكمته أن في ذلك بيانا للحق, وتوضيحا له.
 فإن الحق يستنير ويتضح, إذا قام الباطل يصارعه ويقاومه.
 فإنه - حينئذ - يتبين من أدلة الحق, وشواهده الدالة على صدقه وحقيقته, ومن فساد الباطل وبطلانه, ما هو من أكبر المطالب, التي يتنافس فيها المتنافسون.

*******************
 " أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ "
أي: قل يا أيها الرسول " أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا " أحاكم إليه, وأتقيد بأوامره ونواهيه.
 فإن غير الله محكوم عليه, لا حاكم.
 وكل تدبير وحكم للمخلوق فإنه مشتمل على النقص, والعيب, والجور.
 وإنما الذي يجب أن يتخذ حاكما, هو الله وحده لا شريك له, الذي له الخلق والأمر.
 " وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا " أي: موضحا فيه الحلال والحرام, والأحكام الشرعية, وأصول الدين وفروعه, الذي لا بيان فوق بيانه, ولا برهان أجلى من برهانه, ولا أحسن منه حكما ولا أقوم قيلا, لأن أحكامه مشتملة على الحكمة والرحمة.
 وأهل الكتب السابقة, من اليهود, والنصارى, يعترفون بذلك و " يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ " ولهذا, تواطأت الأخبار " فَلَا " تشكن في ذلك ولا " تَكُونَنَّ مِنَ الْمُمْتَرِينَ " .

*******************
 " وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ "
ثم وصف تفصيلها فقال: " وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا " أي: صدقا في الإخبار, وعدلا, في الأمر والنهي.
 فلا أصدق من أخبار الله التي أودعها هذا الكتاب العزيز, ولا أعدل من أوامره ونواهيه و " لَا مُبَدِّلَ لِكَلِمَاتِهِ " حيث حفظها وأحكمها بأعلى أنواع الصدق, وبغاية الحق.
 فلا يمكن تغييرها, ولا اقتراح أحسن منها.
 " وَهُوَ السَّمِيعُ " لسائر الأصوات, باختلاف اللغات على تفنن الحاجات.
 " الْعَلِيمُ " الذي أحاط علمه بالظواهر والبواطن, والماضي والمستقبل.

*******************
 " وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ "
يقول تعالى, لنبيه محمد صلى الله عليه وسلم, محذرا عن طاعة أكثر الناس: " وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ " فإن أكثرهم قد انحرفوا في أديانهم, وأعمالهم, وعلومهم.
 فأديانهم فاسدة, وأعمالهم تبع لأهوائهم, وعلومهم ليس فيها تحقيق, ولا إيصال لسواء الطريق.
 بل غايتهم أنهم يتبعون الظن, الذي لا يغني من الحق شيئا ويتخرصون في القول على الله, ما لا يعلمون.
 ومن كان بهذه المثابة, فحرى أن يحذر الله منه عباده, ويصف لهم أحوالهم.
 لأن هذا - وإن كان خطابا للنبي صلى الله عليه وسلم - فإن أمته تبع له, في سائر الأحكام, التي ليست من خصائصه.

*******************
 " إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ "
والله تعالى أصدق قيلا, وأصدق حديثا, و " هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ " وأعلم بمن يهتدي.
 ويهدي.
 فيجب عليكم أيها المؤمنون - أن تتبعوا نصائحه وأوامره ونواهيه لأنه أعلم بمصالحكم, وأرحم بكم من أنفسكم.
 ودلت هذه الآية, على أنه لا يستدل على الحق, بكثرة أهله, ولا يدل قلة السالكين لأمر من الأمور, أن يكون غير حق.
 بل الواقع بخلاف ذلك, فإن أهل الحق, هم الأقلون عددا, الأعظمون - عند الله - قدرا وأجرا.
 بل الواجب أن يستدل على الحق والباطل, بالطرق الموصلة إليه.

*******************
 " فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ "
يأمر تعالى, عباده المؤمنين, بمقتضى الإيمان, وأنهم, إن كانوا مؤمنين, فليأكلوا مما ذكر اسم الله عليه, من بهيمة الأنعام, وغيرها, من الحيوانات المحللة, ويعتقدوا حلها, ولا يفعلوا كما يفعل أهل الجاهلية, من تحريم كثير من الحلال, ابتداعا من عند أنفسهم, وإضلالا من شياطينهم.
 فذكر الله, أن علامة المؤمن, مخالفة أهل الجاهلية, في هذه العادة الذميمة, المتضمنة لتغيير شرع الله, وأنه, أي شيء يمنعهم من أكل ما ذكر اسم الله عليه, وقد فصل الله لعباده ما حرم عليهم, وبينه, ووضحه؟ فلم يبق فيه إشكال ولا شبهة, توجب أن يمتنع من أكل بعض الحلال, خوفا من الوقوع في الحرام.
 ودلت الآية الكريمة, على أن الأصل في الأشياء والأطعمة, الإباحة.
 وأنه, إذا لم يرد الشرع بتحريم شيء منها, فإنه باق على الإباحة.
 فما سكت الله عنه, فهو حلال, لان الحرام قد فصله الله, فما لم يفصله الله, فليس بحرام.

*******************
 " وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ "
ومع ذلك, فالحرام الذي قد فصله الله, وأوضحه, قد أباحه عند الضرورة, والمخمصة, كما قال تعالى: " حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ " إلى أن قال: " فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " .
 ثم حذر عن كثير من الناس, فقال: " وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ " أي: بمجرد ما تهوى أنفسهم " بِغَيْرِ عِلْمٍ " ولا حجة.
 فليحذر العبد من أمثال هؤلاء, وعلامتهم - كما وصفهم الله لعباده - أن دعوتهم, غير مبنية على برهان, ولا لهم حجة شرعية.
 وإنما يوجد لهم شبه, بحسب أهوائهم الفاسدة, وآرائهم القاصرة.
 فهؤلاء معتدون على شرع الله, وعلى عباد الله, والله لا يحب المعتدين.
 بخلاف الهادين المهتدين, فإنهم يدعون إلى الحق والهدى, ويؤيدون دعوتهم بالحجج العقلية والنقلية, ولا يتبعون في دعوتهم إلا رضا ربهم, والقرب منه.

*******************
 " وَذَرُوا ظَاهِرَ الْإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الْإِثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ "
المراد بالإثم: جميع المعاصي, التي تؤثم العبد, أي: توقعه في الإثم, والحرج, من الأشياء المتعلقة بحقوق الله, وحقوق عباده.
 فنهى الله عباده, عن اقتراف الإثم الظاهر والباطن.
 أي: السر والعلانية, المتعلقة بالبدن والجوارح, والمتعلقة بالقلب.
 ولا يتم للعبد, ترك المعاصي الظاهرة والباطنة, إلا بعد معرفتها, والبحث عنها.
 فيكون البحث عنها, ومعرفة معاصي القلب, والبدن, والعلم بذلك, واجبا متعينا على المكلف.
 وكثير من الناس, يخفى عليه كثير من المعاصي, خصوصا, معاصي القلب, كالكبر, والعجب, والرياء, ونحو ذلك.
 حتى إنه يكون به كثير منها, وهو لا يحس به ولا يشعر, وهذا من الإعراض, عن العلم, وعدم البصيرة.
 ثم أخبر تعالى, أن الذين يكسبون الإثم الظاهر والباطن, سيجزون على حسب كسبهم, وعلى قدر ذنوبهم, قلت أو كثرت.
 وهذا الجزاء يكون في الآخرة.
 وقد يكون في الدنيا, يعاقب العبد, فيخفف عنه بذلك, من سيئاته.

*******************
 " وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ "
ويدخل تحت هذا المنهي عنه, ما ذكر عليه اسم غير الله كالذي يذبح للأصنام, وآلهة المشركين.
 فإن هذا, مما أهل لغير الله به, المحرم بالنص عليه خصوصا.
 ويدخل في ذلك, متروك التسمية, مما ذبح الله, كالضحايا, والهدايا, أو للحم والأكل, إذا كان الذابح متعمدا ترك التسمية, عند كثير من العلماء.
 ويخرج من هذا العموم, الناسي بالنصوص الأخر, الدالة على دفع الحرج عنه.
 ويدخل في هذه الآية, ما مات بغير ذكاة من الميتات, فإنها مما لم يذكر اسم الله عليه.
 ونص الله عليها بخصوصها, في قوله: " حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ " ولعلها سبب نزول الآية, لقوله " وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ " .
 بغير علم.
 فإن المشركين - حين سمعوا تحريم الله ورسوله الميتة, وتحليله للمذكاة, وكانوا يستحلون أكل الميتة - قالوا - معاندة لله ورسوله, ومجادلة بغير حجة ولا برهان - أتأكلون ما قتلتم, ولا تأكلون ما قتل الله؟ يعنون بذلك: الميتة.
 وهذا رأي فاسد, لا يستند على حجة ولا دليل بل يستند إلى آرائهم الفاسدة التي لو كان الحق تبعا لها, لفسدت السماوات والأرض, ومن فيهن.
 فتبا لمن قدم هذه العقول, على شرع الله وأحكامه, الموافقة للمصالح العامة, والمنافع الخاصة.
 ولا يستغرب هذا منهم, فإن هذه الآراء وأشباهها, صادرة عن وحي أوليائهم من الشياطين, الذين يريدون أن يضلوا الخلق عن دينهم, ويدعوهم ليكونوا من أصحاب السعير.
 " وَإِنْ أَطَعْتُمُوهُمْ " في شركهم, وتحليلهم الحرام, وتحريمهم الحلال " إِنَّكُمْ لَمُشْرِكُونَ " لأنكم اتخذتموهم أولياء من دون الله, ووافقتموهم على ما به فارقوا المسلمين, فلذلك كان طريقكم, طريقهم.
 ودلت هذه الآية الكريمة, على أن ما يقع في القلوب, من الإلهامات, والكشوف, التي يكثر وقوعها عند الصوفية ونحوهم, لا تدل - بمجردها على أنها حق, ولا تصدق حتى تعرض على كتاب الله وسنة رسوله.
 فإن شهدا لها بالقبول, قبلت, وإن ناقضتهما, ردت, وإن لم يعلم شيء من ذلك, توقف فيها, ولم تصدق, ولم تكذب.
 لأن الوحي والإلهام, يكون من الشيطان, فلا بد من التمييز بينهما.
 والفرقان وبعدم التقريق بين الأمرين, حصل من الغلط والضلال, ما لا يحصيه إلا الله.

*******************
 " أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ "
يقول تعالى: " أَوَمَنْ كَانَ " من قبل هداية الله له " مَيْتًا " في ظلمات الكفر, والجهل, والمعاصي.
 " فَأَحْيَيْنَاهُ " بنور العلم والإيمان والطاعة, فصار يمشي بين الناس في النور, متبصرا في أموره, مهتديا لسبيله, عارفا للخير, مؤثرا له, مجتهدا في تنفيذه في نفسه.
 وغيره عارفا بالشر, مبغضا له, مجتهدا في تركه, وإزالته عن نفسه وعن غيرة.
 فيستوي هذا بمن هو في الظلمات, ظلمات الجهل والغي, والكفر والمعاصي.
 " لَيْسَ بِخَارِجٍ مِنْهَا " قد التبست عليه الطرق, وأظلمت عليه المسالك, فحضره الهم والغم والحزن والشقاء.
 فنبه تعالى, العقول بما تدركه وتعرفه, أنه لا يستوي هذا ولا هذا كما لا يستوي الليل والنهار, والضياء والظلمة, والأحياء والأموات.
 فكأنه قيل: فكيف يؤثر من له أدنى مسكة من عقل, وأن يكون بهذه الحالة, وأن يبقى في الظلمات متحيرا: فأجاب بأنه " زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ " فلم يزل الشيطان يحسن لهم أعمالهم, ويزينها في قلوبهم, حتى استحسنوها, ورأوها حقا.
 وصار ذلك عقيدة في قلوبهم, وصفة راسخة ملازمة لهم.
 فلذلك رضوا بما هم عليه من الشر والقبائح.
 وهؤلاء, الذين في الظلمات يعمهون, وفي باطلهم يترددون, غير متساوين.
 فمنهم: القادة, والرؤساء, والمتبوعون, ومنهم: التابعون المرءوسون.
 والأولون, منهم الذين فازوا بأشقى الأحوال, ولهذا قال:

*******************
 " وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا وَمَا يَمْكُرُونَ إِلَّا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ "
 " وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا " أي: الرؤساء الذين قد كبر جرمهم, واشتد طغيانهم " لِيَمْكُرُوا فِيهَا " بالخديعة والدعوة إلى سبيل الشيطان, ومحاربة الرسل وأتباعهم, بالقول والفعل.
 وإنما مكرهم وكيدهم, يعود على أنفسهم, لأنهم يمكرون, ويمكر الله, والله خير الماكرين.
 وكذلك يجعل الله كبار أئمة الهدى وأفاضلهم, يناضلون هؤلاء المجرمين, ويردون عليهم أقوالهم ويجاهدونهم في سبيل الله, ويسلكون بذلك, السبل الموصلة إلى ذلك, ويعينهم الله, ويسدد رأيهم, ويثبت أقدامهم, ويداول الأيام بينهم وبين أعدائهم, حتى يدول الأمر في عاقبته, بنصرهم وظهورهم, والعاقبة للمتقين.

*******************
 " وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ "
وإنما ثبت أكابر المجرمين على باطلهم, وقاموا برد الحق الذي جاءت به الرسل, حسدا منهم وبغيا, فقالوا: " لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ " من النبوة والرسالة.
 وفي هذا اعتراض منهم على الله, وعجب بأنفسهم, وتكبر على الحق الذي أنزله على أيدي رسله, وتحجر على فضل الله وإحسانه.
 فرد الله عليهم اعتراضهم الفاسد, وأخبر أنهم لا يصلحون للخير, ولا فيهم ما يوجب أن يكونوا من عباد الله الصالحين, فضلا أن يكونوا من النبيين والمرسلين: فقال: " اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ " فيمن علمه يصلح لها, ويقوم بأعبائها, وهو متصف بكل خلق جميل, ومتبرئ من كل خلق دنيء, أعطاه الله ما تقتضيه حكمته أصلا, وتبعا.
 ومن لم يكن كذلك, لم يطع أفضل مواهبه, عند من لا يستأهله, ولا يزكو عنده.
 وفي هذة الآية, دليل على كمال حكمة الله تعالى, لأنه, وإن كان تعالى رحيما, واسع الجود, كثير الإحسان, فإنه حكيم لا يضع جوده إلا عند أهله.
 ثم توعد المجرمين فقال: " سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ " أي: إهانة وذل, كما تكبروا على الحق, أذلهم الله.
 " وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ " أي: بسبب مكرهم, لا ظلما منه تعالى.

 " فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لَا يُؤْمِنُونَ "
يقول تعالى - مبينا لعباده علامة سعادة العبد وهدايته, وعلامة شقاوته وضلاله-: إن من انشرح صدره للإسلام, أي: اتسع وانفسح, فاستنار بنور الإيمان, وحيى بضوء اليقين, فاطمأنت بذلك نفسه, وأحب الخير, وطوعت له نفسه فعله, متلذذا له - غير مستثقل - فإن هذا, علامة, على أن الله قد هداه, ومن عليه بالتوفيق, وسلوك أقوم الطريق.
 وأن علامة - من يرد الله أن يضله, أن يجعل صدره ضيقا حرجا.
 أي:: في غاية الضيق عن الإيمان والعلم واليقين.
 قد انغمس قلبه في الشبهات والشهوات, فلا يصل إليه خير, ولا ينشرح قلبه لفعل الخير كأنه من ضيقه وشدته, يكاد يصعد في السماء, أي: كأنه يكلف الصعود إلى السماء, الذي لا حيلة فيه.
 وهذا سببه, عدم إيمانهم, فهو الذي أوجب أن يجعل الله الرجس عليهم, لأنهم سدوا على أنفسهم باب الرحمة والإحسان.
 وهذا ميزان لا يعول, وطريق لا يتغير.
 قإن من أعطى واتقى, وصدق بالحسنى, ييسره الله لليسرى.
 ومن بخل واستغنى وكذب بالحسنى, فسييسره للعسرى.

*******************
 " وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيمًا قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَذَّكَّرُونَ "
أي: معتدلا, موصلا إلى الله, وإلى دار كرامته, قد بينت أحكامه, وفصلت شرائعه, وميز الخير من الشر.
 ولكن هذا التفصيل والبيان, ليس لكل أحد, إنما هو " لِقَوْمٍ يَذَّكَّرُونَ " فإنهم الذين علموا, فانتفعوا بعلمهم, وأعد لهم الجزاء الجزيل, والأجر الجميل.
 فلهذا قال:

*******************
 " لَهُمْ دَارُ السَّلَامِ عِنْدَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُوا يَعْمَلُونَ "
 " لَهُمْ دَارُ السَّلَامِ عِنْدَ رَبِّهِمْ " .
 وسميت الجنة دار السلام, لسلامتها من كل عيب, وآفة وكدر, وهم وغم, وغير ذلك من المنغصات.
 ويلزم من ذلك, أن يكون نعيمها: في غاية الكمال, ونهاية التمام.
 بحيث لا يقدر على وصفه الواصفون, ولا يتمنى فوقه المتمنون, من نعيم الروح, والقلب, والبدن.
 ولهم فيها, ما تشتهيه الأنفس, وتلذ الأعين, وهم فيها خالدون.
 " وَهُوَ وَلِيُّهُمْ " الذي يتولى تدبيرهم وتربيتهم, ولطف بهم في جميع أمورهم, وأعانهم على طاعته, ويسر لهم كل سبب موصل إلى محبته.
 وإنما تولاهم, بسبب أعمالهم الصالحة, ومقدماتهم التي قصدوا بها رضا مولاهم.
 بخلاف من أعرض عن مولاه, واتبع هواه.
 فإنه سلط عليه الشيطان فتولاه, فأفسد عليه دينه ودنياه.

*******************
 " وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ "
يقول تعالى " وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا " أي: جميع الثقلين, من الإنس والجن, من ضل منهم, ومن أضل غيره.
 فيقول موبخا للجن, الذين أضلوا الإنس, وزينوا لهم الشر, وآزوهم إلى المعاصي: " يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ " أي: من إضلالهم, وصدهم عن سبيل الله.
 فكيف أقدمتم على محارمي, وتجرأتم على معاندة رسلي؟ وقمتم محاربين لله, ساعين في صد عباد الله عن سبيله, إلى سبيل الجحيم؟ فاليوم حقت عليكم لعنتي, ووجبت لكم نقمتي وسنزيدكم من العذاب بحسب كفركم, وإضلالكم لغيركم.
 وليس لكم عذر به تعتذرون, ولا ملجأ إليه تلجأون, ولا شافع يشفع ولا دعاء يسمع.
 فلا تسأل حينئذ, عما يحل بهم من النكال, والخزي والوبال, ولهذا لم يذكر الله لهم اعتذارا.
 وأما أولياؤهم من الإنس, فأبدو عذرا غير مقبول فقالوا: " رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ " أي تمتع كل من الجني والإنسي, بصاحبه, وانتفع به.
 فالجني يستمتع بطاعة الإنسي له, وعبادته, وتعظيمه, واستعاذته به.
 والإنسي, يستمتع بنيل أغراضه, وبلوغه, بحسب خدمة الجني له, بعض شهواته.
 فإن الإنسي يعبد الجني, فيخدمه الجني, ويحصل له بعض الحوائج الدنيوية.
 أي: حصل منا, من الذنوب, ما حصل, ولا يمكن رد ذلك.
 " وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا " أي: وقد وصلنا المحل الذي نجازي فيه بالأعمال.
 فافعل بنا الآن, ما تشاء, واحكم فينا, بما تريد.
 قد انقطعت حجتنا, ولم يبق لنا عذر, والأمر أمرك, والحكم حكمك.
 وكان في هذا الكلام منهم, نوع تضرع وترقق, ولكن في غير أوانه.
 ولهذا حكم فيهم بحكمه العادل, الذي لا جور فيه فقال: " النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا " .
 ولما كان هذا الحكم, من مقتضى حكمته وعلمه, ختم الآية بقوله: " إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ " .
 فكما أن علمه وسع الأشياء كلها وعمها, فحكمته الغائية, شملت الأشياء وعمتها ووسعتها.

*******************
 " وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ "
 " وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ " .
 أي: وكما ولينا الجن المردة, وسلطناهم على إضلال أوليائهم من الإنس وعقدنا بينهم عقد الموالاة والموافقة, بسبب كسبهم وسعيهم بذلك.
 كذلك من سنتنا, أن نولي كل ظالم ظالما مثل, يؤزه إلى الشر, ويحثه عليه, ويزهده في الخير, وينفره عنه, وذلك من عقوبات الله العظيمة الشنيع أثرها, البليغ خطرها.
 والذنب ذنب الظالم, فهو الذي أدخل الضرر على نفسه, وعلى نفسه جنى " وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ " .
 ومن ذلك, أن العباد, إذا كثر ظلمهم وفسادهم, ومنعهم الحقوق الواجبة, ولى عليهم ظلمة, يسومونهم سوء العذاب, ويأخذون منهم, بالظلم والجور, أضعاف ما منعوا من حقوق الله, وحقوق عباده, على وجه غير مأجورين فيه, ولا محتسبين.
 كما أن العباد, إذا صلحوا واستقاموا, أصلح الله رعاتهم, وجعلهم أئمة عدل وإنصاف, لا ولاة ظلم واعتساف.

*******************
 " يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ "
ثم وبخ الله, جميع من أعرض عن الحق ورده, من الجن والإنس, وبين خطأهم, فاعترفوا بذلك, فقال: " يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي " الواضحات البينات, التي فيها تفاصيل الأمر والنهي, والخير والشر, والوعد والوعيد.
 " وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا " ويعلمونكم أن النجاة فيه, والفوز إنما هو بامتثال أوامر الله, واجتناب نواهيه, وأن الشقاء والخسران في تضييع ذلك.
 فأقروا بذلك واعترفوا, فـ " قالوا "  " شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا " بزينتها, وزخرفها, ونعيمها فاطمأنوا بها, ورضوا بها, وألهتهم عن الآخرة.
 " وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ " فقامت عليهم حجة الله, وعلم حينئذ, كل أحد, حتى هم بأنفسهم.
 عدل الله فيهم.
 فقال لهم: حاكما عليهم بالعذاب الأليم: " ادْخُلُوا فِي " جملة " أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِنْسِ " صنعوا كصنيعكم, واستمتعوا بخلاقهم, كما استمعتم, وخاضوا بالباطل كما خضتم, إنهم كانوا خاسرين.
 أي:: الأولون من هؤلاء والآخرون.
 وأي خسران أعظم, من خسران جنات النعيم, وحرمان جوار أكرم الأكرمين؟!! ولكنهم, وإن اشتركوا في الخسران, فإنهم يتفاوتون في مقداره, تفاوتا عظيما.

*******************
 " وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ "
 " وَلِكُلٍّ " منهم " دَرَجَاتٌ مِمَّا عَمِلُوا " بحسب أعمالهم, لا يجعل قليل الشر منهم, ككثيره, ولا التابع كالمتبوع, ولا المرءوس كالرئيس.
 كما أن أهل الثواب والجنة, وإن اشتركوا في الربح والفلاح ودخول.
 الجنة, فإن بينهم من الفرق, ما لا يعلمه إلا الله, مع أنهم كلهم, رضوا بما آتاهم مولاهم, وقنعوا بما حباهم.
 فنسأله تعالى, أن يجعلنا من أهل الفردوس الأعلى, التي أعدها الله للمقربين من عباده, والمصطفين من خلقه, وأهل الصفوة, أهل وداده.
 " وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ " فيجازي كلا بحسب علمه, وبما يعلمه من مقصده.
 وإنما أمر الله العباد بالأعمال الصالحة, ونهاهم عن الأعمال السيئة, رحمة بهم, وقصدا لمصالحهم.

*******************
 " وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ "
وإلا, فهو الغني بذاته, عن جميع مخلوقاته, فلا تنفعه طاعة الطائعين, كما لا تضره معصية العاصين.
 " إِنْ يَشَأْ يُذْهِبْكُمْ " بالإهلاك " وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ " .
 فإذا عرفتم بأنكم, لا بد أن تنتقلوا من هذه الدار, كما انتقل غيركم, وترحلون منها, وتخلونها لمن بعدكم, كما رحل عنها من قبلكم, وخلوها لكم.
 فلم اتخذتموها قرارا؟ وتوطنتم بها, ونسيتم أنها دار ممر لا دار مقر.
 وأن أمامكم دارا, هي الدار التي جمعت كل نعيم وسلمت من كل آفة ونقص؟ وهي الدار التي يسعى إليها الأولون والآخرون, ويرتحل نحوها, السابقون واللاحقون.
 التي إذا وصلوها, فثم الخلود الدائم, والإقامة اللازمة, والغاية التي لا غاية وراءها, والمطلوب الذي ينتهي إليه كل مطلوب, والمرغوب الذي يضمحل دونه كل مرغوب.
 هنالك, والله, ما تشتهيه الأنفس, وتلذ الأعين, ويتنافس فيه المتنافسون, من لذة الأرواح, وكثرة الأفراح, ونعيم الأبدان والقلوب, والقرب من علام الغيوب.
 فلله همة, تعلقت بتلك الكرامات, وإرادة سمت إلى أعلى الدرجات!! وما أبخس حظ من رضي بالدون, وأدنى همة من اختار صفقة المغبون!! ولا يستبعد المعرض الغافل, سرعة الوصول إلى هذه الدار.

*******************
 " إِنَّ مَا تُوعَدُونَ لَآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ "
 " إِنَّ مَا تُوعَدُونَ لَآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ " لله, فارين من عقابه, فإن نواصيكم تحت قبضته, وأنتم تحت تدبيره وتصرفه.

*******************
 " قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ "
 " قُلْ " يا أيها الرسول لقومك: إذا دعوتهم إلى الله, وبينت لهم ما لهم وما عليهم من حقوقه, فامتنعوا من الانقياد لأمره, واتبعوا أهواءهم, واستمروا على شركهم: " يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ " أي: على حالتكم التي أنتم عليها, ورضيتموها لأنفسكم.
 " إِنِّي عَامِلٌ " على أمر الله, ومتبع لمراضى الله.
 " فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ " أنا أو أنتم.
 وهذا من الإنصاف, بموضع عظيم حيث بين الأعمال وعامليها, وجعل الجزاء مقرونا بنظر البصير, ضاربا فيه صفحا, عن التصريح الذي, يغني عنه التلويح.
 وقد علم أن العاقبة الحسنة, في الدنيا والآخرة, للمتقين.
 وأن المؤمنين لهم عقبى الدار, وأن كل معرض عن ما جاءت به الرسل, عاقبته سوء وشر, ولهذا قال: " إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ " فكل ظالم, وإن تمتع في الدنيا بما تمتع به, فنهايته فيه, الاضمحلال والتلف " إن الله ليملي للظالم, حتى إذا أخذه لم يفلته " .

*******************
 " وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ "
يخبر تعالى, عما عليه المشركون المكذبون للنبي صلى الله عليه وسلم, من سفاهة العقل, وخفة الأحلام, والجهل البليغ.
 وعدد تبارك وتعالى شيئا من خرافاتهم, لينبه بذلك, على ضلالهم, والحذر منهم, وأن معارضة أمثال هؤلاء السفهاء للحق, الذي جاء به الرسول, لا تقدح فيه أصلا فإنهم لا أهلية, لهم في مقابلة الحق.
 فذكر من ذلك أنهم جعلوا " لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا " ولشركائهم من ذلك نصيبا.
 والحال أن الله تعالى, الذي ذرأه للعباد, وأوجده رزقا, فجمعوا بين محذورين محظورين بل ثلاثة محاذير.
 منتهم على الله, في جعلهم له نصيبا, مع اعتقادهم أن ذلك منهم, تبرع.
 وإشراك الشركاء, الذين لم يرزقوهم, ولم يوجدوا لهم شيئا في ذلك.
 وحكمهم الجائر, في أن ما كان لله, لم يبالوا به, ولم يهتموا, ولو كان واصلا إلى الشركاء.
 وما كان لشركائهم اعتنوا به, واحتفظوا به, لم يصل إلى الله, منه شيء.
 وذلك أنهم إذا حصل لهم - من زروعهم وثمارهم وأنعامهم, التي أوجدها الله لهم - شيء جعلوه قسمين: قسما قالوا: هذا لله بقولهم وزعمهم, وإلا فالله لا يقبل إلا ما كان خالصا لوجهه, ولا يقبل عمل من أشرك به.
 وقسما, جعلوه حصة شركائهم من الأوثان والأنداد.
 قإن وصل شيء مما جعلوه لله, واختلط بما جعلوه لغيره, لم يبالوا بذلك.
 وقالوا: الله غني عنه, فلا يردونه.
 وإن وصل شيء مما جعلوه لآلهتهم إلى ما جعلوه لله, ردوه إلى محله.
 وقالوا: إنها فقيرة, لا بد من رد نصيبها.
 فهل أسوأ من هذا الحكم.
 وأظلم؟!! حيث جعلوا ما للمخلوق, يجتهد فيه وينصح, ويحفظ, أكثر مما يفعل بحق الله.
 ويحتمل أن تأويل الآية الكريمة, ما ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال عن الله تعالى أنه قال: " أنا أغنى الشركاء عن الشرك, من أشرك معي شيئا تركته وشركه " .
 وأن معنى الآية أن ما جعلوه, وتقربوا به لأوثانهم, فهو تقرب خالص لغير الله, ليس لله منه شيء.
 وما جعلوه لله - على زعمهم - فإنه لا يصل إليه لكونه شركا, بل يكون حظ الشركاء والأنداد, لأن الله غني عنه, لا يقبل العمل الذي أشرك به معه أحد من الخلق.

*******************
 " وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلَادِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ "
ومن سفه المشركين وضلالهم, أنه زين لكثير من المشركين شركاؤهم - أي: رؤساؤهم وشياطينهم - قتل أولادهم, وهو: الوأد, الذين يدفنون أولادهم وهم وأحياء خشية الافتقار, والإناث خشية العار.
 وكل هذا من خدع الشياطين الذين يريدون أن يردوهم بالهلاك, ويلبسوا عليهم دينهم, فيفعلون الأفعال التي في غاية القبح.
 ولا يزال شركاؤهم يزينونها لهم, حتى تكون عندهم من الأمور الحسنة والخصال المستحسنة.
 ولو شاء الله أن يمنعهم, ويحول بينهم وبين هذه الأفعال, ويمنع أولادهم عن قتال الأبوين لهم, ما فعلوه.
 ولكن اقتضت حكمته, للتخلية بينهم وبين أفعالهم, استدراجا منه لهم, وإمهالا لهم, وعدم مبالاة بما هم عليه, ولهذا قال: " فَذَرْهُمْ وَمَا يَفْتَرُونَ " أي: دعهم مع كذبهم وافترائهم, ولا تحزن عليهم, فإنهم لن يضروا الله شيئا.

*******************
 " وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لَا يَطْعَمُهَا إِلَّا مَنْ نَشَاءُ بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لَا يَذْكُرُونَ اسْمَ اللَّهِ عَلَيْهَا افْتِرَاءً عَلَيْهِ سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ "
ومن أنواع سفاهتهم أن الأنعام التي أحلها الله لهم عموما, وجعلها رزقا ورحمة, يتمتعون بها, وينتفعون, قد اخترعوا فيها بدعا وأقوالا, من تلقاء أنفسهم.
 فعندهم اصطلاح في بعض الأنعام والحرث أنهم يقولون فيها: " هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ " أي: محرم " لَا يَطْعَمُهَا إِلَّا مَنْ نَشَاءُ " أي: لا يجوز أن يطعمه أحد, إلا من أردنا أن يطعمه, أو وصفناه بوصف من عندنا.
 وكل هذا - بزعمهم - لا مستند لهم ولا حجة, إلا أهويتهم, وآراؤهم الفاسدة.
 وأنعام ليست محرمة من كل وجه, بل يحرمون ظهورها, أي: بالركوب والحمل عليها, ويحمون ظهرها, ويسمونها الحام.
 وأنعام لا يذكرون اسم الله عليها, بل يذكرون اسم أصنامهم, وما كانوا يعبدون من دون الله عليها, وينسبون تلك الأفعال إلى الله, وهم كذبة فجار في ذلك.
 " سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ " على الله, من إحلال الشرك, وتحريم الحلال, من الأكل, والمنافع.

*******************
 " وَقَالُوا مَا فِي بُطُونِ هَذِهِ الْأَنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِنْ يَكُنْ مَيْتَةً فَهُمْ فِيهِ شُرَكَاءُ سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ "
ومن آرائهم السخيفة أنهم يجعلون بعض الأنعام, ويعينونها - محرما ما في بطنها, على الإناث دون الذكور, فيقولون: " مَا فِي بُطُونِ هَذِهِ الْأَنْعَامِ خَالِصَةٌ لِذُكُورِنَا " أي: حلال لهم, لا يشاركهم فيها النساء.
 " وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا " أي: نسائنا, هذا إذا ولد حيا.
 وإن يكن ما في بطنها يولد ميتا, فهم فيه شركاء, أي: فهو حلال للذكور والإناث.
 " سَيَجْزِيهِمْ " الله " وَصْفَهُمْ " حين وصفوا ما أحله الله, بأنه حرام, ووصفوا الحرام بالحلال, فناقضوا شرع الله, وخالفوه, ونسبوا ذلك إلى الله.
 " إِنَّهُ حَكِيمٌ " حيث أمهل لهم, ومكنهم مما هم فيه من الضلال.
 " عَلِيمٌ " بهم, لا تخفى عليه خافية, وهو تعالى, يعلم بهم وبما قالوه عليه وافتروه, وهو يعافيهم, ويرزقهم, جل جلاله.

*******************
 " قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلَادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ "
ثم بين خسرانهم وسفاهة عقولهم فقال: " قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلَادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ " أي: خسروا دينهم وأولادهم, وعقولهم, وصار وصفهم - بعد العقول.
 الرزينة - السفه المردي, والضلال.
 " وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ " أي: ما جعله رحمة لهم, وساقه رزقا لهم.
 فردوا كرامة ربهم, ولم يكتفوا بذلك, بل وصفوها بأنها حرام, وهي من أحل الحلال.
 وكل هذا " افْتِرَاءً عَلَى اللَّهِ " أي: كذب يكذب به كل معاند كفار.
 " قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ " أي: قد ضلوا ضلالا بعيدا, ولم يكونوا مهتدين في شيء من أمورهم.

*******************
 " وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ "
لما ذكر تعالى تصرف المشركين في كثير مما أحله الله لهم, من الحروث والأنعام, ذكر تبارك وتعالى, نعمته عليهم بذلك, ووظيفتهم اللازمة عليهم, في الحروث والأنعام فقال: " وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ " أي: بساتين, فيها أنواع الأشجار المتنوعة, والنباتات المختلفة.
 " مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ " أي: بعض تلك الجنات, مجعول لها عرش, تنتشر عليه الأشجار, ويعاونها في النهوض عن الأرض.
 وبعضها خال من العروش, تنبت على ساق, أو تنفرش في الأرض.
 وفي هذا تنبيه على كثرة منافعها, وخيراتها, وأنه تعالى, علم العباد كيف يعرشونها, وينمونها.
 وأنشأ تعالى النخل " وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ " أي: كله في محل واحد, ويشرب من ماء واحد, ويفضل الله بعضه على بعض في الأكل.
 وخص تعالى, النخل, والزرع على اختلاف أنواعه, لكثرة منافعها, ولكونها هي القوت لأكثر الخلق.
 وأنشأ تعالى الزيتون " وَالرُّمَّانَ مُتَشَابِهًا " في شجره " وَغَيْرَ مُتَشَابِهٍ " في ثمره وطعمه.
 كأنه قيل: لأي شيء أنشأ الله هذه الجنات, وما عطف عليها؟ فأخبر أنه أنشأها لمنافع العباد فقال: " كُلُوا مِنْ ثَمَرِهِ " أي: النخل والزرع " إِذَا أَثْمَرَ " .
 " وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ " أي: أعطوا حق الزرع, وهو الزكاة ذات الأنصباء المقدرة في الشرع.
 أمرهم أن يعطوها يوم حصادها, وذلك لأن حصاد الزرع, بمنزلة حولان الحول.
 لأنه الوقت, الذي تتشوف إليه نفوس الفقراء, ويسهل حينئذ إخراجه على أهل الزرع, ويكون الأمر فيها ظاهرا, لمن أخرجها, حتى يتميز المخرج ممن لا يخرج.
 وقوله: " وَلَا تُسْرِفُوا " يعم النهي عن الإسراف في الأكل, وهو: مجاوزة الحد والعادة, وأن يأكل صاحب الزرع أكلا يضر بالزكاة, والإسراف في إخراج حق الزرع, بحيث يخرج فوق الواجب عليه, أو يضر نفسه أو عائلته أو غرماءه.
 فكل هذا, من الإسراف الذي نهى الله عنه, الذي لا يحبه الله, بل يبغضه ويمقت عليه.
 وفي هذه الآية, دليل على وجوب الزكاة في الثمار, وأنه لا حول لها, بل حولها, حصادها في الزروع, وجذاذ النخيل.
 وأنه لا تتكرر فها الزكاة, لو مكثت عند العبد أحوالا كثيرة, إذا كانت لغير التجارة, لأن الله لم يأمر بالإخراج منه, إلا وقت حصاده.
 وأنه لو أصابها آفه قبل ذلك بغير تفريط من صاحب الزرع والثمر, أنه لا يضمنها, وأنه يجوز الأكل من النخل والزرع, قبل إخراج الزكاة منه, وأنه لا يحسب ذلك من الزكاة, بل يزكي المال الذي يبق بعده.
 وقد كان النبي صلى الله عليه وسلم, يبعث خارصا, يخرص للناس ثمارهم, ويأمره أن يدع لأهلها الثلث, أو الربع, بحسب ما يعتريها من الأكل وغيره, من أهلها, وغيرهم.

*******************
 " وَمِنَ الْأَنْعَامِ حَمُولَةً وَفَرْشًا كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ "
أي: وخلق وأنشأ من " الْأَنْعَامِ حَمُولَةً وَفَرْشًا " أي: بعضها, تحملون عليه وتركبونه, وبعضها, لا تصلح للحمل والركوب عليها, لصغرها, كالفصلان ونحوها, وهي الفرش.
 فهي من جهة الحمل والركوب, تنقسم إلى هذين القسمين.
 وأما من جهة الأكل, وأنواع الانتفاع, فإنها كلها, تؤكل, وينتفع بها.
 ولهذا قال: " كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ " أي: طرقه وأعماله, التي من جملتها, أن تحرموا بعض ما رزقكم الله.
 " إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ " فلا يأمركم إلا بما فيه مضرتكم وشقاؤكم الأبدي.

*******************
 " ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الْأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ "
وهذه الأنعام التي امتن الله بها على عباده, وجعلها كلها حلالا طيبا, فصلها بأنها: " ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ " ذكر وأنثى " وَمِنَ الْمَعْزِ اثْنَيْنِ " كذلك.
 فهذه أربعة, كلها داخلة فيما أحل الله, لا فرق بين شيء منها.
 فقل لهؤلاء المتكلفين, الذين يحرمون منها شيئا دون شيء, أو يحرمون بعضها على الإناث دون الذكور, ملزما لهم بعدم وجود الفرق, بين ما أباحوا منها, وحرموا: " آلذَّكَرَيْنِ " من الضأن والمعز " حَرَّمَ " الله, فلستم تقولون بذلك وتطردونه.
 " أَمِ الْأُنْثَيَيْنِ " حرم الله من الضأن والمعز, فليس هذا قولكم, لا تحريم الذكور الخالص, ولا الإناث الخلص من الصنفين.
 بقي إذا كان الرحم مشتملا, على ذكر وأنثى, أو على مجهول فقال: " أَمْ " تحرمون ما " اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ " أي: أنثى الضأن, وأنثى المعز, من غير فرق, بين ذكر وأنثى, فلستم تقولون أيضا بهذا القول.
 فإذا كنتم لا تقولون بأحد هذه الأقوال الثلاثة, التي حصرت الأقسام الممكنة في ذلك, فإلى أي شيء تذهبون؟.
 " نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ " في قولكم ودعواكم.
 ومن المعلوم أنهم لا يمكنهم أن يقولوا قولا سائغا في العقل, إلا واحدا من هذه الثلاثة.
 وهم لا ويقولون بشيء منها إنما يقولون: إن بعض الأنعام التي يصطلحون عليها اصطلاحات من عند أنفسهم, حرام على الإناث, دون الذكور, أو محرمة في وقت من الأوقات, أو نحو ذلك من الأقوال.
 التي يعلم علما لا شك فيه, أن مصدرها, من الجهل المركب, والعقول المختلفة المنحرفة, والآراء الفاسدة, وأن الله, ما أنزل - بما قالوه - من سلطان, ولا لهم عليه, حجة, ولا برهان.

*******************
 " وَمِنَ الْإِبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الْأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ "
ثم ذكر في الإبل والبقر مثل ذلك.
 فلما بين بطلان قولهم, وفساده, قال لهم قولا, لا حيلة لهم في الخررج من تبعته, إلا في اتباع شرع الله.
 " أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا " أي: لم يبق عليكم إلا دعوى, لا سبيل لكم إلى صدقها وصحتها.
 وهي: أن تقولوا: إن الله وصانا بذلك, وأوحى إلينا كما أوحى إلى رسله.
 بل أوحى إلينا وحيا مخالفا لما دعت إليه الرسل, ونزلت به الكتب وهذا افتراء لا يجهله أحد, ولهذا قال: " فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ " أي: مع كذبه وافترائه على الله, قصده بذلك, ضلال عباد الله عن سبيل الله, بغير بينة منه ولا برهان, ولا عقل ولا نقل.
 " إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ " الذين لا إرادة لهم, في غير الظلم والجور, والافتراء على الله.

*******************
 " قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ "
لما ذكر تعالى ذم المشركين, على ما حرموا من الحلال, ونسبوه إلى الله, وأبطل قولهم.
 أمر تعالى رسوله, أن يبين للناس, ما حرمه الله عليهم, ليعلموا أن ما عدا ذلك حلال.
 من نسب تحريمه إلى الله, فهو كاذب مبطل, لأن التحريم لا يكون, إلا من عند الله على لسان رسوله, وقد قال رسوله: " قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ " أي: محرما أكله, بقطع النظر عن تحريم الأنتفاع بغير الأكل وعدمه.
 " إِلَّا أَنْ يَكُونَ مَيْتَةً " والميتة: ما مات بغير ذكاة شرعية, فإن ذلك لا يحل.
 كما قال تعالى: " حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ " .
 " أَوْ دَمًا مَسْفُوحًا " وهو: الدم الذي لا يخرج من الذبيحة عند ذكاتها, فإنه الدم الذي يضر احتباسه في البدن, فإذا خرج من البدن, زال الضرر بأكل اللحم.
 ومفهوم هذا اللفظ, أن الدم الذي يبقى في اللحم والعروق بعد الذبح, أنه حلال طاهر.
 " أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ " أي: فإن هذه الأشياء الثلاثة, رجس, أي: خبث نجس مضر, حرمه الله, لطفا بكم, ونزاهة لكم عن مقاربة الخبائث.
 " أَوْ " إلا أن تكون الذبيحة مذبوحة لغير الله, من الأوثان, والآلهة التي يعبدها المشركون, فإن هذا, من الفسق الذي هو الخروج عن طاعة الله إلى معصيته.
 " فَمَنِ اضْطُرَّ " أي: ومع هذا, فهذه الأشياء المحرمات, من اضطر إليها, أي: حملته الحاجة والضرورة إلى أكل شيء منها, بأن لم يكن عنده شيء, وخاف على نفسه التلف.
 " غَيْرَ بَاغٍ " أي: مريد لأكلها, من غير اضطرار.
 " وَلَا عَادٍ " أي: متجاوز للحد, بأن يأكل زيادة عن حاجته.
 " فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ " أي: فالله قد سامح من كان بهذه الحال.
 واختلف العلماء رحمهم الله في هذا الحصر المذكور, في هذه الآية, مع أن ثم محرمات لم تذكر فيها, كالسباع, وكل ذي مخلب من الطير ونحو ذلك.
 فقال بعضهم: إن هذه الآية, نازلة قبل, تحريم ما زاد, على ما ذكر فيها.
 فلا ينافي هذا الحصر المذكور فيها, التحريم المتأخر بعد ذلك, لأنه لم يجده فيما أوحى إليه في ذلك الوقت.
 وقال بعضهم: إن هذه الآية مشتملة على سائر المحرمات, بعضها صريحا, وبعضها يؤخذ من المعنى وعموم العلة.
 فإن قوله تعالى في تعليل الميتة والدم ولحم الخنزير, أو الأخير منها فقط: " فَإِنَّهُ رِجْسٌ " وصف شامل لكل محرم.
 فإن المحرمات كلها, رجس, وخبث, وهي من أخبث الخبائث المستقذرة, التي حرمها الله على عباده, صيانة لهم, وتكرمة عن مباشرة الخبيث الرجس.
 ويؤخذ تفاصيل الرجس المحرم, من السنة, فإنها تفسر القرآن, وتبين المقصود منه.
 فإذا كان الله تعالى, لم يحرم من المطاعم, إلا ما ذكر, والتحريم لا يكون مصدره, إلا شرع الله - دل ذلك على أن المشركين, الذين حرموا ما رزقهم الله, مفترون على الله, متقولون عليه ما لم يقل.
 وفي الآية احتمال قوي, لولا أن الله ذكر فيها الخنزير.
 وهو: أن السياق في نقض أقوال المشركين المتقدمة, في تحريمهم لما أحله الله, وخوضهم بذلك, بحسب ما سولت لهم أنفسهم, وذلك في بهيمة الأنعام خاصة.
 وليس منها, محرم إلا ما ذكر في الآية: الميتة منها, وما أهل لغير الله به, وما سوى ذلك, فحلال.
 ولعل مناسبة ذكر الخنزير هنا, على هذا الاحتمال, أن بعض الجهال, قد يدخله في بهيمة الأنعام, وأنه نوع من أنواع الغنم, كما قد يتوهمه جهلة النصارى وأشباههم, فينمونها, كما ينمون المواشي, ويستحلونها, ولا يفرقون بينها وبين الأنعام.
 فهذا المحرم على هذه الأمة كلها, من باب التنزيه لهم والصيانة.

*******************
 " وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ "
وأما ما حرم على أهل الكتاب, فبعضه طيب, ولكنه حرم عليهم, عقوبة لهم ولهذا قال: " وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ " وذلك كالإبل, وما أشبهها.
 " وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ " بعض أجزائها, وهو: " شُحُومَهُمَا " .
 وليس المحرم جميع الشحوم منها, بل شحم الإلية والثرب, ولهذا استثنى الشحم الحلال من ذلك فقال: " إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا " أي: الشحم المخالط للأمعاء " أَوْ مَا اخْتَلَطَ بِعَظْمٍ " .
 " ذَلِكَ " التحريم على اليهود " جَزَيْنَاهُمْ بِبَغْيِهِمْ " أي: ظلمهم وتعديهم في حقوق الله وحقوق عباده فحرم الله عليهم هذه الأشياء: عقوبة لهم, ونكالا.
 " وَإِنَّا لَصَادِقُونَ " في كل ما نقول, ونفعل, ونحكم به.
 ومن أصدق من الله حديثا ومن أحسن من الله حكما لقوم يوقنون.

*******************
 " فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلَا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ "
أي: فإن كذبك هؤلاء المشركون, فاستمر على دعوتهم, بالترغيب والترهيب, وأخبرهم بأن الله " ذُو رَحْمَةٍ وَاسِعَةٍ " أي: عامة شاملة لجميع المخلوقات كلها.
 فسارعوا إلى رحمته بأسبابها, التي رأسها وأساسها ومادتها, تصديق محمد صلى الله عليه وسلم فيما جاء به.
 " وَلَا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ " أي: الذين كثر إجرامهم وذنوبهم.
 فاحذروا الجرائم الموصلة, لبأس الله, التي أعظمها ورأسها, تكذيب محمد صلى الله عليه وسلم.

*******************
 " سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ "
هذا إخبار من الله, أن المشركين سيحتجون على شركهم وتحريمهم, ما أحل الله بالقضاء والقدر, ويجعلون مشيئة الله الشاملة لكل شيء, من الخير والشر حجة لهم في دفع اللوم عنهم.
 وقد قالوا ما أخبر الله أنهم سيقولونه, كما قال في الآية الأخرى: " وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ " الآية.
 فأخبر تعالى أن هذة الحجة, لم تزل الأمم المكذبة, تدفع بها عنهم دعوة الرسل, ويحتجون بها, فلم تجد فيهم شيئا, ولم تنفعهم, فلم يزل هذا دأبهم, حتى أهكلهم الله, وأذاقهم بأسه.
 فلو كانت حجة صحيحة, لدفعت عنهم العقاب, ولما أحل الله بهم العذاب, لأنه لا يحل بأسه إلا بمن استحقه.
 فعلم أنها حجة فاسدة, وشبهة كاسدة, من عدة أوجه: منها: ما ذكر الله من أنها لو كانت صحيحة, لم تحل بهم العقوبة.
 ومنها: أن الحجة, لا بد أن تكون حجة مستندة إلى العلم والبرهان.
 فأما إذا كانت مستندة إلى مجرد الظن والخرص, الذي لا يغني من الحق شيئا, فإنها باطلة, ولهذا قال: " قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا " فلو كان لهم علم - وهم خصوم ألداء - لأخرجوه, فلما لم يخرجوه علم أنه, لا علم عندهم.
 " إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ " ومن بنى حججه على الخرص والظن, فهو مبطل خاسر.
 فكيف إذا بناها على البغي والعناد والشر والفساد؟

*******************
 " قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ "
ومنها: أن لله الحجة البالغة, التي لم تبق لأحد عذرا, التي اتفقت عليها الأنبياء والمرسلون, والكتب الإلهية, والآثار النبوية, والعقول الصحيحة, والفطر المستقيمة, والأخلاق القويمة.
 فعلم بذلك, أن كل ما خالف هذه الآية القاطعة, باطل, لأن نقيض الحق, لا يكون إلا باطلا.
 ومنها: أن الله تعالى, أعطى كل مخلوق, قدرة, وإرادة, يتمكن بها, من فعل ما كلف به.
 فما أوجب الله على أحد, ما لا يقدر على فعله, ولا حرم على أحد, ما لا يتمكن من تركه.
 فالاحتجاج - بعد هذا - بالقضاء والقدر, ظلم محض, وعناد صرف.
 ومنها: أن الله تعالى, لم يجبر العباد على أفعالهم, بل جعل أفعالهم, تبعا لاختيارهم.
 فإن شاءوا, فعلوا, وإن شاءوا, كفوا.
 وهذا أمر مشاهد, لا ينكره إلا من كابر, وأنكر المحسوسات.
 فإن كل أحد يفرق بين الحركة الاختيارية, والحركة القسرية, وإن كان الجميع داخلا في مشيئة الله, ومندرجا تحت إرادته.
 ومنها: أن المحتجين على المعاصي بالقضاء والقدر, يتناقضون في ذلك.
 فإنهم لا يمكنهم, أن يطردوا ذلك, بل لو أساء إليهم مسيء, بضرب, أو أخذ مال, أو نحو ذلك, واحتج بالقضاء والقدر, لما قبلوا منه هذا الاحتجاج, ولغضبوا من ذلك, أشد الغضب.
 فيا عجبا كيف يحتجون به على معاصي الله ومساخطه.
 ولا يرضون من أحد, أن يحتج به, في مقابلة مساخطهم؟!! ومنها: أن احتجاجهم بالقضاء والقدر, ليس مقصودا, ويعلمون أنه ليس بحجة.
 وإنما المقصود منه, دفع الحق, ويرون أن الحق بمنزلة الصائل.
 فهم يدفعونه, بكل ما يخطر ببالهم, من الكلام المصيب عندهم, والمخطئ.

*******************
 " قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلَا تَشْهَدْ مَعَهُمْ وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَالَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ "
أي: قل لمن حرم ما أحل الله, ونسب ذلك إلى الله: أحضروا شهداءكم, الذين يشهدون أن الله حرم هذا.
 فإذا قيل لهم هذا الكلام, فهم بين أمرين: إما: أن لا يحضروا أحدا يشهد بهذا, فتكون دعواهم, إذا باطلة, خلية من الشهود والبرهان.
 وإما: أن يحضروا أحدا, يشهد لهم بذلك, ولا يمكن أن يشهد بهذا إلا كل أفاك أثيم, غير مقبول الشهادة.
 وليس هذا, من الأمور التي يصح أن يشهد بها العدول, ولهذا قال تعالى - ناهيا نبيه, وأتباعه عن هذه الشهادة-: " فَإِنْ شَهِدُوا فَلَا تَشْهَدْ مَعَهُمْ وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَالَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ " أي: يسوون به غيره من الأنداد والأوثان.
 فإذا كانوا كافرين باليوم الآخر, غير موحدين الله, كانت أهواءهم, مناسبة لعقيدتهم, وكانت دائرة, بين الشرك والتكذيب بالحق.
 فحري بهوى, هذا شأنه, أن ينهى الله خيار خلقه, عن اتباعه, وعن الشهادة مع أربابه.
 وعلم حينئذ, أن تحريمهم لما أحل الله, صادر عن تلك الأهواء المضلة.

*******************
 " قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ "
يقول تعالى, لنبيه صلى الله عليه وسلم: " قُلْ " لهؤلاء الذين حرموا ما أحل الله.
 " تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ " تحريما عاما, شاملا لكل أحد, محتويا على سائر المحرمات, من المآكل, والمشارب, والأقوال, والأفعال.
 " أَلَّا تُشْرِكُوا بِهِ شَيْئًا " أي: لا قليلا ولا كثيرا.
 وحقيقة الشرك بالله: أن يعبد المخلوق, كما يعبد الله, أو يعظم كما يعظم الله, أو يصرف له نوع من خصائص الربوبية والإلهية.
 وإذا ترك العبد الشرك كله, صار موحدا, مخلصا لله في جميع أحواله.
 فهذا حق الله على عباده, أن يعبدوه, ولا يشركوا به شيئا.
 ثم بدأ بآكد الحقوق بعد حقه فقال: " وَبِالْوَالِدَيْنِ إِحْسَانًا " من الأقوال الكريمة الحسنة, والأفعال الجميلة المستحسنة.
 فكل قول وفعل, يحصل به منفعة للوالدين, أو سرور لهما, فإن ذلك, من الإحسان, وإذا وجد الإحسان, انتفى العقوق.
 " وَلَا تَقْتُلُوا أَوْلَادَكُمْ " من ذكور وإناث " مِنْ إِمْلَاقٍ " أي: بسبب الفقر وضيقتكم من رزقهم, كما كان ذلك موجودا في الجاهلية القاسية الظالمة.
 وإذا كانوا منهيين عن قتلهم في هذه الحال, وهم أولادهم, فنهيهم عن قتلهم, لغير موجب, أو قتل أولاد غيرهم, من باب أولى, وأحرى.
 " نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ " أي: قد تكفلنا برزق الجميع, فلستم الذين ترزقون أولادكم, بل ولا أنفسكم, فليس عليكم منهم ضيق.
 " وَلَا تَقْرَبُوا الْفَوَاحِشَ " وهي الذنوب العظام المستفحشة.
 " مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ " أي: لا تقربوا الظاهر منها, والخفي, أو المتعلق منها بالظاهر, والمتعلق بالقلب والباطن.
 والنهي عن قربان الفواحش, أبلغ من ن النهي عن مجرد فعلها, فإنه يتناول النهي عن مقدماتها, ووسائلها الموصلة إليها.
 " وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ " وهي: النفس المسلمة, من ذكر, وأنثى, صغير, وكبير, بر, وفاجر, والكافرة التي قد عصمت, بالعهد والميثاق.
 " إِلَّا بِالْحَقِّ " كالزاني المحصن, والنفس بالنفس, والتارك لدينه, المفارق للجماعة.
 " ذَلِكُمْ " المذكور " وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ " عن الله وصيته, ثم تحفظونها, ثم تراعونها, وتقومون بها.
 ودلت الآية, على أنه بحسب عقل العبد, يكون قيامه بما أمر الله به.

*******************
 " وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ "
 " وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ " بأكل, أو معاوضة على وجه المحاباة لأنفسكم, أو أخذ من غير سبب.
 " إِلَّا بِالَّتِي هِيَ أَحْسَنُ " أي: إلا بالحال التي تصلح بها أموالهم, وينتفعون بها.
 فدل هذا, على أنه لا يجوز قربانها, والتصرف بها, على وجه يضر اليتامى, أو على وجه لا مضرة فيه لا مصلحة.
 " حَتَّى يَبْلُغَ " اليتيم " أَشُدَّهُ " أي: حتى يبلغ ويرشد, ويعرف التصرف.
 فإذا بلغ أشده, أعطى, حينئذ, ماله, وتصرف فيه على نظره.
 وفي هذا دلالة على أن اليتيم - قبل بلوغ الأشد - محجور عليه, وأن وليه, يتصرف في ماله بالأحظ, وأن هذا الحجر, ينتهي ببلوغ الأشد.
 " وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ " أي: بالعدل, والوفاء التام.
 فإذا اجتهدتم في ذلك, فإننا " لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا " أي: بقدر ما تسعه, ولا تضيق عنه.
 فمن حرص على الإيفاء, في الكيل, والوزن, ثم حصل منه تقصير, لم يفرط فيه, ولم يعلمه, فإن الله غفور رحيم.
 وبهذه الآية استدل الأصوليون, بأن الله لا يكلف أحدا, ما لا يطيق, وعلى أن من اتقى الله, فيما أمر, وفعل ما يمكنه من ذلك, فلا حرج عليه فيما سوى ذلك.
 " وَإِذَا قُلْتُمْ " قولا تحكمون به بين الناس, وتفصلون بينهم الخطاب, وتتكلمون به على المقالات والأحوال " فَاعْدِلُوا " في قولكم, بمراعاة الصدق فيمن تحبون, ومن تكرهون والإنصاف, وعدم كتمان ما يلزم بيانه.
 فإن الميل, على من تكره بالكلام فيه, أو في مقالته, من الظلم المحرم.
 بل إذا تكلم العالم على مقالات أهل البدع, فالواجب عليه, أن يعطي كل ذي حق حقه, وأن يبين ما فيها, من الحق والباطل, ويعتبر قربها من الحق, وبعدها منه.
 وذكر الفقهاء أن القاضي يجب عليه العدل بين الخصمين في لحظة, ولفظة.
 " وَبِعَهْدِ اللَّهِ أَوْفُوا " وهذا يشمل العهد الذي عاهده عليه العباد, من القيام بحقوقه, والوفاء بها, ومن العهد الذي يقع التعاقد به بين الخلق.
 فالجميع, يجب الوفاء به, ويحرم نقضه, والإخلال به.
 " ذَلِكُمْ " الأحكام المذكورة " وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ " ما بينه لكم من الأحكام, وتقومون بوصية الله لكم, حق القيام, وتعرفون ما فيها, من الحكم والأحكام.

*******************
 " وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ "
ولما بين كثيرا من الأوامر الكبار, والشرائع المهمة, أشار إليها, وإلى ما هو أعم منها فقال: " وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا " أي: هذه الأحكام وما أشبهها, مما بينه الله في كتابه, ووضحه لعباده, صراط الله الموصل إليه, وإلى دار كرامته, المعتدل السهل المختصر.
 " فَاتَّبِعُوهُ " لتنالوا الفوز والفلاح, وتدركوا الآمال والأفراح.
 " وَلَا تَتَّبِعُوا السُّبُلَ " أي: الطرق المخالفة لهذا الطريق.
 " فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ " أي: تضلكم عنه وتفرقكم, يمينا وشمالا.
 فإذا ضللتم عن الصراط المستقيم, فليس ثم إلا طرق توصل إلى الجحيم.
 " ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ " , فإنكم إذا قمتم بما بينه الله لكم, علما وعملا, صرتم من المتقين, وعباد الله المفلحين.
 ووحد الصراط, وأضاف إليه, لأنه سبيل واحد موصل إليه.
 والله هو المعين للسالكين, على سلوكه.

*******************
 " ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَامًا عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ "
 " ثُمَّ " في هذا الموضع, ليس المراد منها الترتيب الزماني, فإن زمن موسى عليه السلام, متقدم على تلاوة الرسول محمد صلى الله عليه وسلم هذا الكتاب, وإنما المراد, الترتيب الإخباري.
 فأخبر أنه آتى " مُوسَى الْكِتَابَ " وهو: التوراة " تَمَامًا " لنعمته, وكمالا لإحسانه.
 " عَلَى الَّذِي أَحْسَنَ " من أمة موسى, فإن الله أنعم على المحسنين منهم, بنعم لا تحصى.
 من جملتها وتمامها, إنزال التوراة عليهم.
 فتمت عليهم نعمة الله, ووجب عليهم القيام بشكرها.
 " وَتَفْصِيلًا لِكُلِّ شَيْءٍ " يحتاجون إلى تفصيله, من الحلال, والحرام, والأمر, والنهي, والعقائد ونحوها.
 " وَهُدًى وَرَحْمَةً " أي: يهديهم إلى الخير, ويعرفهم بالشر, في الأصول, والفروع.
 " وَرَحْمَةٌ " يحصل لهم بها, السعادة والرحمة, والخير الكثير.
 " لَعَلَّهُمْ " بسبب إنزالنا الكتاب والبينات عليهم.
 " بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ " فإنه اشتمل من الأدلة القاطعة, على البعث, والجزاء بالأعمال, وما يوجب لهم الإيمان, بلقاء ربهم, والاستعداد له.

*******************
 " وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ "
 " وَهَذَا " القرآن العظيم, والذكر الحكيم.
 " كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ " أي: فيه الخير الكثير, والعلم الغزير.
 وهو الذي تستمد منه سائر العلوم, وتستخرج منه البركات.
 فما من خير, إلا وقد دعا إليه, ورغب فيه, وذكر الحكم والمصالح, التي تحث عليه.
 وما من شر, إلا وقد نهى عنه: وحذر منه, وذكر الأسباب المنفرة عن فعله, وعواقبها الوخيمة.
 " فَاتَّبِعُوهُ " فيما يأمر به, وينهى, وابنوا أصول دينكم, وفروعه عليه.
 " وَاتَّقُوا " الله تعالى أن تخالفوا له أمرا " لَعَلَّكُمْ " إن اتبعتموه " تُرْحَمُونَ " .
 فأكبر سبب لنيل رحمة الله, اتباع هذا الكتاب, علما وعملا.

*******************
 " أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ "
 " أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ " .
 أي: أنزلنا إليكم هذا الكتاب المبارك, قطعا لحجتكم, وخشية أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا, أي: اليهود والنصارى.
 " وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ " أي: تقولون لم تنزل علينا كتابا والكتب, التي أنزلتها على الطائفتين, ليس لنا بها علم ولا معرفة.
 فأنزلنا إليكم كتابا, لم ينزل من السماء كتاب, أجمع, ولا أوضح, ولا أبين, منه.

*******************
 " أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ "
 " أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ " .
 أي: إما أن تعتذروا بعدم وصول أصل الهداية إليكم وإما أن تعتذروا, بعدم كمالها وتمامها, فحصل لكم بكتابكم, أصل الهداية وكمالها.
 ولهذا قال: " فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ " وهذا اسم جنس, يدخل فيه كل ما يبين الحق.
 " وَهُدًى " من الضلالة " وَرَحْمَةٌ " أي: سعادة لكم في دينكم ودنياكم.
 فهذا يوجب لكم الانقياد لأحكامه, والإيمان بأخباره, وأن من لم يرفع به رأسا, وكذب به, فإنه أظلم الظالمين, ولهذا قال: " فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا " أي: أعرض ونأى بجانبه.
 " سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ " الذي يسوء صاحبه, ويشق عليه.
 " بِمَا كَانُوا يَصْدِفُونَ " لأنفسهم ولغيرهم, جزاء لهم, على عملهم السيئ " وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ " .
 وفي هذه الآيات, دليل على أن علم القرآن, أجل العلوم وأبركها, وأوسعها, وأنه به, تحصل الهداية إلى الصراط المستقيم, هداية تامة, لا يحتاج معها إلى تخرص المتكلفين, ولا إلى أفكار المتفلسفين, ولا لغير ذلك, من علوم الأولين والآخرين.
 وأن المعروف, أنه لم ينزل جنس الكتاب, إلا على الطائفتين, من اليهود والنصارى.
 فهم أهل الكتاب عند الإطلاق, لا يدخل فيهم سائر الطوائف.
 لا المجوس, ولا غيرهم.
 وفيه: ما كان عليه الجاهلية, قبل نزول القرآن, من الجهل العظيم, وعدم العلم بما عند أهل الكتاب, الذين عندهم, مادة العلم, وغفلتهم عن دراسة كتبهم.

*******************
 " هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ "
يقول تعالى: هل ينظر هؤلاء الذين استمر ظلمهم وعنادهم.
 " إِلَّا أَنْ يَأْتِيَهُمُ " مقدمات العذاب, ومقدمات الآخرة, بأن تأتيهم " الْمَلَائِكَةِ " لقبض أرواحهم.
 فإنهم إذا وصلوا إلى تلك الحال, لم ينفعهم الإيمان, ولا صالح الأعمال.
 " أَوْ يَأْتِيَ رَبُّكَ " لفصل القضاء بين العباد, ومجازاة المحسنين والمسيئين.
 " أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ " الدالة على قرب الساعة.
 " يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ " الخارقة للعادة, التي يعلم بها أن الساعة قد دنت, وأن القيامة قد اقتربت.
 " لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا " .
 أي: إذا وجد بعض آيات الله, لم ينفع الكافر إيمانه أن آمن, ولا المؤمن المقصر أن يزداد خيره بعد ذلك.
 بل ينفعه ما كان معه من الإيمان قبل ذلك وما كان له من الخير الموجود, قبل أن يأتي بعض الآيات.
 والحكمة في هذا, ظاهرة, فإنه إنما كان الإيمان ينفع, إذا كان إيمانا بالغيب, وكان اختيارا من العبد.
 فأما إذا وجدت الآيات, صار الأمر شهادة, ولم يبق للإيمان فائدة, لأنه يشبه الإيمان الضروري, كإيمان الغريق, والحريق ونحوهما, ممن إذا رأى الموت, أقلع عما هو فيه, كما قال تعالى: " فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ " .
 وقد تكاثرت الأحاديث الصحيحة, عن النبي صلى الله عليه وسلم, أن المراد ببعض آيات الله, طلوع الشمس من مغربها, وأن الناس إذا رأوها, آمنوا, فلم ينفعهم إيمانهم, ويغلق حينئذ, باب التوبة.
 ولما كان هذا وعيدا للمكذبين بالرسول صلى الله عليه وسلم, منتظرا, وهم ينتظرون بالنبي صلى الله عليه وسلم, وأتباعه قوارع الدهر ومصائب الأمور قال " قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ " فستعلمون أينا أحق بالأمن.
 وفي هذه الآية, دليل لمذهب أهل السنة والجماعة, في إثبات الأفعال الاختيارية لله تعالى, كالاستواء, والنزول, والإتيان لله, تبارك وتعالى من غير تشبيه له, بصفات المخلوقين.
 وفي الكتاب والسنة, من هذا, شيء كثير.
 وفيه أن من جملة أشراط الساعة, طلوع الشمس من مغربها.
 وأن الله تعالى حكيم, قد جرت عادته وسنته, أن الإيمان إنما ينفع إذا كان اختياريا لا اضطراريا, كما تقدم وأن الإنسان يكتسب الخير بإيمانه.
 فالطاعة والبر والتقوى إنما تنفع وتنمو, إذا كان مع العبد إيمان.
 فإذا خلا القلب من الإيمان لم ينفعه شيء من ذلك.

*******************
 " إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ "
يتوعد تعالى, الذين فرقوا دينهم, أي: شتتوه وتفرقوا فيه, وكل أخذ لنفسه نصيبا من الأسماء, التي لا تفيد الإنسان في دينه شيئا, كاليهودية والنصرانية, والمجوسية.
 أو لا يكمل بها إيمانه, بأن يأخذ من الشريعة شيئا, ويجعله دينه, ويدع مثله.
 أو ما هو أولى منه, كما هو حال أهل الفرقة, من أهل البدع والضلال والمفرقين للأمة.
 ودلت الآية الكريمة أن الدين يأمر بالاجتماع والائتلاف, وينهى عن التفرق والاختلاف في أهل الدين, وفي سائر مسائله الأصولية والفروعية.
 وأمره أن يتبرأ ممن فرقوا دينهم فقال: " لَسْتَ مِنْهُمْ فِي شَيْءٍ " أي لست منهم, وليسوا منك, لأنهم خالفوك وعاندوك.
 " إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ " يردون إليه, فيجازيهم بأعمالهم " ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ " .

*******************
 " مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ "
ثم ذكر صفة الجزاء فقال: " مَنْ جَاءَ بِالْحَسَنَةِ " القولية والفعلية, الظاهرة, والباطنة, المتعلقة بحق الله, أو حق خلقه.
 " فَلَهُ عَشْرُ أَمْثَالِهَا " هذا أقل ما يكون من التضعيف.
 " وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا " وهذا من تمام عدله تعالى وإحسانه, وأنه لا يظلم مثقال ذرة, ولهذا قال: " وَهُمْ لَا يُظْلَمُونَ " .

*******************
 " قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ "
يأمر تعالى نبيه صلى الله عليه وسلم, أن يقول ويعلن, بما هو عليه من الهداية إلى الصراط المستقيم: الدين المعتدل المتضمن للعقائد النافعة, والأعمال الصالحة, والأمر بكل حسن, والنهي عن كل قبيح, الذي عليه الأنبياء والمرسلين, خصوصا أمام الحنفاء, ووالد من بعث من بعد موته, من الأنبياء, خليل الرحمن, إبراهيم عليه الصلاة والسلام, وهو الدين الحنيف, المائل عن كل دين غير مستقيم, من أديان أهل الانحراف, كاليهود, والنصارى, والمشركين.
 وهذا عموم, ثم خصص من ذلك أشرف العبادات فقال:

*******************
 " قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ "
 " قُلْ إِنَّ صَلَاتِي وَنُسُكِي " أي: ذبحي, وذلك لشرف هاتين العبادتين وفضلهما, ودلالتهما على محبة الله تعالى, وإخلاص الدين له, والتقرب إليه بالقلب واللسان, والجوارح, وبالذبح الذي هو بذل ما تحبه النفس, من المال, لما هو أحب إليها, وهو الله تعالى.
 ومن أخلص في صلاته ونسكه, استلزم ذلك إخلاصه لله في سائر أعماله وأقواله: " وَمَحْيَايَ وَمَمَاتِي " أي: ما آتيه في حياتي, وما يجزيه الله علي, وما يقدر علي في مماتي.
 الجميع " لِلَّهِ رَبِّ الْعَالَمِينَ "

*******************
 " لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ "
 " لَا شَرِيكَ لَهُ " في العبادة, كما أنه ليس له شريك في الملك والتدبير.
 ليس هذا الإخلاص لله, ابتداعا مني وبدعا أتيته من تلقاء نفسي.
 بل " وَبِذَلِكَ أُمِرْتُ " أمرا حتما, لا أخرج من التبعة, إلا بامتثاله " وَأَنَا أَوَّلُ الْمُسْلِمِينَ " من هذه الأمة.

*******************
 " قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلَا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ "
 " قُلْ أَغَيْرَ اللَّهِ " من المخلوقين " أَبْغِي رَبًّا " أي: يحسن ذلك ويليق بي, أن أتخذ غيره, مربيا ومدبرا والله رب كل شيء, فالخلق كلهم داخلون تحت ربوبيته, منقادون لأمره؟!!.
 فتعين علي وعلى غيري, أن يتخذ الله ربا, ويرضى به, ولا يتعلق بأحد من المربوبين الفقراء العاجزين.
 ثم رغب ورهب بذلك الجزاء فقال: " وَلَا تَكْسِبُ كُلُّ نَفْسٍ " من خير وشر " إِلَّا عَلَيْهَا " كما قال تعالى " مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا " .
 " وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى " بل كل عليه وزر نفسه.
 وإن كان أحد قد تسبب في ضلال غيره ووزره, فإنه عليه وزر التسبب من غير أن ينقص من وزر المباشر شيء.
 " ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ " يوم القيامة " فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ " من خير وشر, ويجازيكم على ذلك, أوفى الجزاء.

*******************
 " وَهُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ الْأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ "
 " وَهُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ الْأَرْضِ " أي: يخلف بعضكم بعضا, واستخلفكم الله في الأرض, وسخر لكم جميع ما فيها, وابتلاكم, لينظر كيف تعملون.
 " وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ " في القوة والعافية, والرزق, والخلق والخلق.
 " لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ " فتفاوتت أعمالكم.
 " إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ " لمن عصاه وكذب بآياته.
 " وَإِنَّهُ لَغَفُورٌ رَحِيمٌ " لمن آمن به, وعمل صالحا, وتاب من الموبقات.
 آخر تفسير سورة الأنعام, وبه تم الجزء الثاني من (تيسير الكريم الرحمن في تفسير كلام المنان), فلله الحمد والثناء.

*******************مجلد سورة الأعراف

*******************
 " المص "
يقول تعالى لرسوله محمد صلى الله عليه وسلم, مبينا له عظمة القرآن:

*******************
 " كِتَابٌ أُنْزِلَ إِلَيْكَ فَلَا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ "
 " كِتَابٌ أُنْزِلَ إِلَيْكَ " أي: كتاب جليل, حوى كل ما يحتاج إليه العباد, وجميع المطالب الإلهية, والمقاصد الشرعية, محكما مفصلا.
 " فَلَا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ " أي: ضيق وشك واشتباه.
 بل لنعلم أنه تنزيل من حكيم حميد, وأنه أصدق الكلام, لا يأتيه الباطل من بين يديه ولا من خلفه.
 فلينشرح له صدرك, ولتطمئن به نفسك, ولتصدع بأوامره ونواهيه, ولا تخش لائما ومعارضا.
 " لِتُنْذِرَ بِهِ " الخلق, وتعظهم, وتذكرهم, فتقوم الحجة على المعاندين.
 ليكن " وَذِكْرَى لِلْمُؤْمِنِينَ " كما قال تعالى " وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ " يتذكرون به الصراط المستقيم, وأعماله الظاهرة والباطنة, وما يحول بين العبد, وبين سلوكه.
 ثم خاطب اللّه العباد, ولفتهم إلى الكتاب فقال:

*******************
 " اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ "
 " اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ " أي: الكتاب الذي أريد إنزاله لأجلكم, وهو: " مِنْ رَبِّكُمْ " الذي يريد أن يتم تربيته لكم, فأنزل عليكم هذا الكتاب الذي إن اتبعتموه, كملت تربيتكم, وتمت عليكم النعمة, وهديتم لأحسن الأعمال والأخلاق, ومعاليها.
 " وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ " أي: تتولونهم, وتتبعون أهواءهم, وتتركون لأجلها الحق.
 " قَلِيلًا مَا تَذَكَّرُونَ " فلو تذكرتم وعرفتم المصلحة, لما آثرتم الضار على النافع, والعدو على الوليِّ.
 ثم حذرهم عقوباته للأمم الذين كذبوا ما جاءتهم به رسلهم, فلا يشابهونهم فقال:

*******************
 " وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتًا أَوْ هُمْ قَائِلُونَ "
 " وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا " أي: عذابنا الشديد " بَيَاتًا أَوْ هُمْ قَائِلُونَ " أي: في حين غفلتهم, وعلى غرتهم غافلون, لم يخطر الهلاك على قلوبهم.
 فحين جاءهم العذاب, لم يدفعوه عن أنفسهم, ولا أغنت عنهم آلهتهم, التي كانوا يرجونهم, ولا أنكروا ما كانوا يفعلونه من الظلم والمعاصي.

*******************
 " فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ "
 " فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ " كما قال تعالى: " وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ لَا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ " .

*******************
 " فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ "
وقوله " فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ " أي: لنسألن الأمم, الذين أرسل اللّه إليهم المرسلين, عما أجابوا رسلهم, " وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ " الآيات.
 " وَلَنَسْأَلَنَّ الْمُرْسَلِينَ " عن تبليغهم, لرسالات ربهم, وعما أجابتهم به أممهم.

*******************
 " فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ "
 " فَلَنَقُصَّنَّ عَلَيْهِمْ " أي: على الخلق كلهم ما عملوا " بِعِلْمٍ " منه تعالى لأعمالهم.
 " وَمَا كُنَّا غَائِبِينَ " في وقت من الأوقات, كما قال تعالى: " أَحْصَاهُ اللَّهُ وَنَسُوهُ " .
 وقال تعالى " وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ " .

*******************
 " وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ "
ثم ذكر الجزاء على الأعمال فقال: " وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ " إلى قوله: " بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ " .
 أي: والوزن يوم القيامة يكون بالعدل, والقسط, الذي لا جور فيه ولا ظلم بوجه.
 " فَمَنْ ثَقُلَتْ مَوَازِينُهُ " بأن رجحت كفة حسناته على سيئاته.
 " فَأُولَئِكَ هُمُ الْمُفْلِحُونَ " أي: الناجون من المكروه, المدركون للمحبوب الذين حصل لهم الربح العظيم, والسعادة الدائمة.

*******************
 " وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ "
 " وَمَنْ خَفَّتْ مَوَازِينُهُ " بأن رجحت سيئاته, وصار الحكم لها.
 " فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ " إذ فاتهم النعيم المقيم, وحصل لهم العذاب الأليم.
 " بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ " فلم ينقادوا لها, كما يجب عليهم ذلك.

*******************
 " وَلَقَدْ مَكَّنَّاكُمْ فِي الْأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلًا مَا تَشْكُرُونَ "
يقول تعالى - ممتنا على عباده بذكر المسكن والمعيشة " وَلَقَدْ مَكَّنَّاكُمْ فِي الْأَرْضِ " أي: هيأناها لكم, بحيث تتمكنون من البناء عليها وحرثها, ووجوه الانتفاع بها.
 " وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ " مما يخرج من الأشجار والنبات, ومعادن الأرض, وأنواع الصنائع والتجارات, فإنه هو الذي هيأها, وسخر أسبابها.
 " قَلِيلًا مَا تَشْكُرُونَ " اللّه, الذي أنعم عليكم بأصناف النعم, وصرف عنكم النقم.

*******************
 " وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ "
يقول تعالى, مخاطبا لبني آدم: " وَلَقَدْ خَلَقْنَاكُمْ " بخلق أصلكم ومادتكم التي منها خرجتم, من أبيكم آدم عليه السلام " ثُمَّ صَوَّرْنَاكُمْ " في أحسن صورة, وأحسن تقويم.
 وعلمه تعالى ما به تكمل صورته الباطنة, أسماء كل شيء.
 ثم أمر الملائكة الكرام, أن يسجدوا لآدم, إكراما واحتراما, وإظهارا لفضله, فامتثلوا أمر ربهم.
 " فَسَجَدُوا " كلهم أجمعون, " إِلَّا إِبْلِيسَ " أبى أن يسجد له, تكبرا عليه.
 وإعجابا بنفسه.

*******************
 " قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ "
فوبخه اللّه على ذلك وقال: " مَا مَنَعَكَ أَلَّا تَسْجُدَ " لما خلقت بيديَّ, أي: شرفته, وفضلته بهذه الفضيلة, التي لم تكن لغيره, فعصيت أمري, وتهاونت بي؟ " قَالَ " إبليس معارضا لربه: " أَنَا خَيْرٌ مِنْهُ " .
 ثم برهن على هذه الدعوى الباطلة بقوله له: " خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ " .
 وموجب هذا, أن المخلوق من نار, أفضل من المخلوق من طين لعلو النار على الطين, وصعودها.
 وهذا القياس من أفسد الأقيسة, فإنه باطل من عدة أوجه.
 منها: أنه في مقابلة أمر اللّه له بالسجود, والقياس إذا عارض النص, فإنه قياس باطل, لأن المقصود بالقياس, أن يكون الحكم الذي لم يأت فيه نص, يقارب الأمور المنصوص عليها, ويكون تابعا لها.
 فأما قياس يعارضها, ويلزم من اعتباره إلغاء النصوص, فهذا القياس من أشنع الأقيسة.
 ومنها: أن قوله " أَنَا خَيْرٌ مِنْهُ " بمجردها كافية لنقص إبليس الخبيث.
 فإنه برهن على نقصه بإعجابه بنفسه, وتكبره, والقول على اللّه بلا علم.
 وأي نقص أعظم من هذا؟!! ومنها: أنه كذب في تفضيل مادة النار على مادة الطين والتراب.
 فإن مادة الطين, فيها الخشوع, والسكون, والرزانة, ومنها تظهر بركات الأرض, من الأشجار, وأنواع النبات, على اختلاف أجناسه وأنواعه.
 وأما النار, ففيها الخفة, والطيش, والإحراق.
 ولهذا لما جرى من إبليس ما جرى, انحط من مرتبته العالية إلى أسفل السافلين.

*******************
 " قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ "
فقال اللّه له: " فَاهْبِطْ مِنْهَا " أي من الجنة " فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا " لأنها دار الطيبين الطاهرين, فلا تليق بأخبث خلق اللّه وأشرهم.
 " فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ " أي: المهانين الأذلين, جزاء على كبره وعجبه, بالإهانة والذل.

*******************
 " قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ "
فلما أعلن عدو اللّه بعداوة اللّه, وعداوة آدم وذريته, سأل اللّه النظرة والإمهال إلى يوم البعث, ليتمكن من إغواء ما يقدر عليه من بني آدم.

*******************
 " قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ "
ولما كانت حكمة اللّه مقتضية لابتلاء العباد واختبارهم, ليتبين الصادق من الكاذب, ومن يطيعه, ومن يطيع عدوه, أجابه لما سأل فقال: " إِنَّكَ مِنَ الْمُنْظَرِينَ " .

*******************
 " قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ "
أي: قال إبليس - لما أبلس, وأيس من رحمة اللّه - " فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ " أي: للخلق " صِرَاطَكَ الْمُسْتَقِيمَ " أي: لألزمن الصراط ولأسعى غاية جهدي, على صد الناس عنه, وعدم سلوكهم إياه.

*******************
 " ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ "
 " ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ " أي: من جميع الجهات والجوانب, ومن كل طريق يتمكن فيه, من إدراك بعض مقصوده فيهم.
 ولما علم الخبيث أنهم ضعفاء قد تغلب الغفلة على كثير منهم, وكان جازما ببذل مجهوده على إغوائهم, ظن وصدق ظنه فقال: " وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ " فإن القيام بالشكر, من سلوك الصراط المستقيم, وهو يريد صدهم عنه, وعدم قيامهم به, قال تعالى: " إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ " .
 وإنما نبهنا اللّه على ما قال وعزم على فعله, لنأخذ حذرنا ونستعد لعدونا, ونحترز منه بعلمنا, بالطريق التي يأتي منها, ومداخله التي ينفذ منها, فله تعالى علينا بذلك, أكمل نعمة.

*******************
 " قَالَ اخْرُجْ مِنْهَا مَذْءُومًا مَدْحُورًا لَمَنْ تَبِعَكَ مِنْهُمْ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ "
أي: قال اللّه لإبليس لما قال ما قال: " اخْرُجْ مِنْهَا " خروج صغار واحتقار, لا خروج إكرام بل " مَذْءُومًا " أي: مذموما " مَدْحُورًا " مبعدا عن اللّه, وعن رحمته, وعن كل خير.
 " لَأَمْلَأَنَّ جَهَنَّمَ مِنْكُمْ " أي: منك ومن تبعك منهم " أَجْمَعِينَ " وهذا قسم من اللّه تعالى, أن النار دار العصاة, لا بد أن يملأها من إبليس وأتباعه من الجن والإنس.
 ثم حذر آدم شره وفتنته فقال:

*******************
 " وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلَا مِنْ حَيْثُ شِئْتُمَا وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ "
 " وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ " إلى قوله: " مِنَ الْخَاسِرِينَ " .
 أي أمر اللّه تعالى, آدم وزوجته حواء, التي أنعم اللّه بها عليه, ليسكن إليها, أن يأكلا من الجنة حيث شاءا ويتمتعا فيها بما أرادا, إلا أنه عين لها شجرة, ونهاهما عن أكلها.
 واللّه أعلم, ما هي, وليس في تعيينها فائدة لنا.
 وحرم عليهما أكلها, بدليل قوله: " فَتَكُونَا مِنَ الظَّالِمِينَ "

*******************
 " فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلَّا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ "
فلم يزالا ممتثلين لأمر اللّه, حتى تغلغل إليهما, عدوهما إبليس بمكره, فوسوس لهما وسوسة, خدعهما بها, وموه عليهما وقال: " مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلَّا أَنْ تَكُونَا مَلَكَيْنِ " أي: من جنس الملائكة " أَوْ تَكُونَا مِنَ الْخَالِدِينَ " كما قال في الآية الأخرى: " هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لَا يَبْلَى " .

*******************
 " وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ "
ومع قوله هذا أقسم لهما باللّه " إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ " أي: من جملة الناصحين, حيث قلت لكما, ما قلت.
 فاغتر بذلك, وغلبت الشهوة في تلك الحال على العقل.

*******************
 " فَدَلَّاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ "
 " فَدَلَّاهُمَا " أي: أنزلهما عن رتبتهما العالية, التي هي البعد عن الذنوب والمعاصي إلى التلوث بأوضارها, فأقدما على أكلها.
 " فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا " أي: ظهرت عورة كل منهما بعد ما كانت مستورة.
 فصار للعرى الباطن من التقوى في هذه الحال, أثر في اللباس الظاهر, حتى انخلع, فظهرت عوراتهما.
 ولما ظهرت عوراتهما, خجلا, وجعلا يخصفان على عوراتهما, من أوراق شجر الجنة, ليستترا بذلك.
 " وَنَادَاهُمَا رَبُّهُمَا " وهما بتلك الحال موبخا ومعاتبا.
 " أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ " فلم اقترفتما المنهي, وأطعتما عدوكما؟

*******************
 " قَالَا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ "
فحينئذ, من اللّه عليهما بالتوبة وقبولها, فاعترفا بالذنب, وسألا من اللّه مغفرته فقالا: " رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ " .
 أي: قد فعلنا الذنب, الذي نهيتنا عنه, وأضررنا بأنفسنا, باقتراف الذنب, وقد فعلنا سبب الخسار إن لم تغفر لنا, بمحو أثر الذنب وعقوبته, وترحمنا بقبول التوبة والمعافاة من أمثال هذه الخطايا.
 فغفر اللّه لهما ذلك " وَعَصَى آدَمُ رَبَّهُ فَغَوَى ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى " .
 هذا, وإبليس مستمر على طغيانه, غير مقلع عن عصيانه.
 فمن أشبه آدم بالاعتراف, وسؤال المغفرة والندم, والإقلاع - إذا صدرت منه الذنوب - اجتباه ربه وهداه.
 ومن أشبه إبليس - إذا صدر منه الذنب, لا يزال يزداد من المعاصي - فإنه لا يزداد من اللّه إلا بعدا.

*******************
 " قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ "
 " قَالَ اهْبِطُوا " أي: قال اللّه, مخاطبا لآدم وحواء بلفظ الجمع, لأن إبليس هبط من قبل إلى السماء, ثم هبطوا جميعا إلى الأرض.
 وكرر الأمر لإبليس, تبعا لهما, ليعلم أنهم قرناء أبدا, لأن إبليس, لا يفارق الإنسان, بل يلازمه كل الملازمة ويبذل كل جهده, في إضلال بني آدم.
 وجملة " بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ " في موضع نصب على الحال, من الضمير الذي هو الواو, في " اهْبِطُوا " .
 وخلاصة المعنى أن اللّه قال لهما وللشيطان: اهبطوا جميعا من الجنة إلى الأرض متعادين, ولكم في الأرض, استقرار, وموضع استقرار, تتمتعون وتنتفعون, إلى حين انقضاء آجالكم.

*******************
 " قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ "
أي: لما أهبط اللّه آدم وزوجته وذريتهما إلى الأرض, أخبرهما بحال إقامتهم فيها, وأنه جعل لهم فيها حياة, يتلوها الموت, مشحونة بالامتحان والابتلاء, وأنهم لا يزالون فيها, يرسل إليهم رسله, وينزل عليهم كتبه, حتى يأتيهم الموت, فيدفنون فيها.
 ثم إذا استكملوا, بعثهم اللّه, وأخرجهم منها إلى الدار التي هي الدار

*******************
 " يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ "
ثم امتن عليهم بما يسر لهم, من اللباس الضروري, واللباس الذي المقصود منه, الجمال.
 وهكذا سائر الأشياء, كالطعام, والشراب, والمراكب, والمناكح ونحوها.
 قد يسر اللّه للعباد ضروريها, ومكمل ذلك, وبين لهم أن هذا, ليس مقصودا بالذات, وإنما أنزله اللّه, ليكون معونة لهم على عبادته وطاعته, ولهذا قال: " وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ " من اللباس الحسي, فإن لباس التقوى, يستمر مع العبد, ولا يبلى ولا يبيد, وهو جمال القلب والروح.
 وأما اللباس الظاهري, فغايته أن يستر العورة الظاهرة, في وقت من الأوقات.
 أو يكون جمالا للإنسان, وليس وراء ذلك منه نفع.
 وأيضا, فبتقدير عدم هذا اللباس, تنكشف عورته الظاهرة, التي لا يضره كشفها, مع الضرورة.
 وأما بتقدير عدم لباس التقوى, فإنها تنكشف عورته الباطنة, وينال الخزي والفضيحة.
 وقوله: " ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ " أي: ذلك المذكور لكم من اللباس, مما تذكرون به, ما ينفعكم ويضركم, وتستعينون باللباس الظاهر على الباطن.

*******************
 " يَا بَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ "
يقول تعالى, محذرا لبني آدم, أن يفعل بهم الشيطان كما فعل بأبيهم: " يَا بَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ " بأن يزين لكم العصيان, ويدعوكم إليه, ويرغبكم فيه, فتنقادون له " كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ " وأنزلهما من المحل العالي, إلى أنزل منه.
 فإياكم يريد أن يفعل بكم كذلك, ولا يألو جهده عنكم, حتى يفتنكم, إن استطاع.
 فعليكم أن تجعلوا الحذر منه في بالكم, وأن تلبسوا لأمة الحرب بينكم وبينه, وأن لا تغفلوا عن المواضع التي يدخل منها إليكم.
 " إِنَّهُ " يراقبكم على الدوام, و " يَرَاكُمْ هُوَ وَقَبِيلُهُ " من شياطين الجن " مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ " .
 فعدم الإيمان, هو الموجب لعقد الولاية بين الإنسان والشيطان.
 " إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ " .

*******************
 " وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ "
يقول تعالى, مبينا لقبح حال المشركين, الذين يفعلون الذنوب, وينسبون للّه أنه أمرهم بها.
 " وَإِذَا فَعَلُوا فَاحِشَةً " وهي: كل ما يستفحش ويستقبح, ومن ذلك: طوافهم بالبيت, عراة.
 " قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا " وصدقوا في هذا.
 " وَاللَّهُ أَمَرَنَا بِهَا " وكذبوا في هذا, ولهذا رد اللّه عليهم هذه النسبة فقال: " قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ " أي: لا يليق بكماله وحكمته, أن يأمر عباده بتعاطي الفواحش, لا هذا الذي يفعله المشركون ولا غيره.
 " أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ " وأي افتراء أعظم من هذا!!!

*******************
 " قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ "
ثم ذكر ما يأمر به فقال: " قُلْ أَمَرَ رَبِّي بِالْقِسْطِ " أي: بالعدل في العبادات والمعاملات, لا بالظلم والجور.
 " وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ " أي: توجهوا إلى اللّه, واجتهدوا في تكميل العبادات, خصوصا " الصلاة " أقيموها, ظاهرا وباطنا, ونقوها من كل نقص ومفسد.
 " وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ " أي: قاصدين بذلك وجهه وحده لا شريك له.
 والدعاء يشمل دعاء المسألة, ودعاء العبادة أي: لا تريدوا ولا تقصدوا من الأغراض في دعائكم, سوى عبودية اللّه ورضاه.
 " كَمَا بَدَأَكُمْ " أول مرة " تَعُودُونَ " للبعث.
 فالقادر على بدء خلقكم, قادر على إعادته, بل الإعادة, أهون من البدء.

*******************
 " فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ "
 " فَرِيقًا " منكم " هُدًى " اللّه, أي: وفقهم للهداية, ويسر لهم أسبابها, وصرف عنهم موانعها.
 " وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ " أي: وجبت عليهم الضلالة, بما تسببوا لأنفسهم, وعملوا بأسباب الغواية.
 " إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ " ومن يتخذ الشيطان وليا من دون اللّه, فقد خسر خسرانا مبينا.
 فحين انسلخوا من ولاية الرحمن, واستحبوا ولاية الشيطان, حصل لهم النصيب الوافر, من الخذلان, ووكلوا إلى أنفسهم فخسروا أشد الخسران.
 " وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ " لأنهم انقلبت عليهم الحقائق, فظنوا الباطل حقا, والحق باطلا.
 وفي هذه الآيات, دليل على أن الأوامر والنواهي, تابعة للحكمة والمصلحة.
 حيث ذكر تعالى, أنه لا يتصور أن يأمر بما تستفحشه وتنكره العقول.
 وأنه لا يأمر إلا بالعدل والإخلاص.
 وفيه دليل على أن الهداية, بفضل اللّه ومنه, وأن الضلالة بخذلانه للعبد, إذ تولى - بجهله وظلمه - الشيطان, وتسبب لنفسه بالضلال.
 وأن من حسب أنه مهتد, وهو ضال, فإنه لا عذر له, لأنه متمكن من الهدى.
 وإنما أتاه حسبانه, من ظلمه بترك الطريق الموصل إلى الهدى.

*******************
 " يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ "
يقول تعالى - بعد ما أنزل على بني آدم لباسا يواري سوءاتهم وريشا -: " يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ " أي: استروا عوراتكم عند الصلاة كلها, فرضها ونفلها, فإن سترها زينة للبدن, كما أن كشفها, يدع البدن قبيحا مشوها.
 ويحتمل أن المراد بالزينة هنا, ما فوق ذلك, من اللباس النظيف الحسن.
 ففي هذا, الأمر بستر العورة في الصلاة, وباستعمال التجميل فيها, ونظافة السترة من الأدناس والأنجاس.
 ثم قال " وَكُلُوا وَاشْرَبُوا " أي: مما رزقكم اللّه من الطيبات " وَلَا تُسْرِفُوا " في ذلك.
 والإسراف, إما أن يكون بالزيادة على القدر الكافي, ولشره في المأكولات التي تضر بالجسم.
 وإما أن تكون بزيادة الترفه والتنوق في المآكل, والمشارب, واللباس وإما بتجاوز الحلال إلى الحرام.
 " إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ " فإن السرف يبغضه اللّه, ويضر بدن الإنسان ومعيشته, حتى إنه ربما أدت به الحال إلى أن يعجز عما يجب عليه من النفقات.
 ففي هذه الآية الكريمة, الأمر بتناول الأكل والشرب, والنهي عن تركهما, وعن الإسراف فيهما.

*******************
 " قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ "
يقول تعالى - منكرا على من تعنت, وحرم ما أحل اللّه من الطيبات:- " قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ " من أنواع اللباس, على اختلاف أصنافه, والطيبات من الرزق, من مأكل, ومشرب, بجميع أنواعه.
 أي: من هذا الذي يقدم على تحريم ما أنعم اللّه على العباد, ومن ذا الذي يضيق عليهم, ما وسعه اللّه؟!!.
 وهذا التوسيع من اللّه لعباده, بالطيبات, جعله لهم ليستعينوا به على عبادته, فلم يبحه إلا لعباده المؤمنين, ولهذا قال: " قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ " أي لا تبعة عليهم فيها.
 ومفهوم الآية, أن من لم يؤمن باللّه, بل استعان بها على معاصيه, فإنها غير خالصة له ولا مباحة, بل يعاقب عليها, وعلى التنعم بها, ويسأل عن النعيم يوم القيامة.
 " كَذَلِكَ نُفَصِّلُ الْآيَاتِ " أي: نوضحها ونبينها " لِقَوْمٍ يَعْلَمُونَ " لأنهم الذين ينتفعون بما فصله اللّه من الآيات, ويعلمون أنها من عند اللّه, فيعقلونها ويفهمونها.

*******************
 " قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ "
ثم ذكر المحرمات, التي حرمها اللّه في كل شريعة من الشرائع فقال: " قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ " أي: الذنوب الكبار, التي تستفحش وتستقبح, لشناعتها وقبحها, وذلك, كالزنا, واللواط, ونحوهما.
 وقوله " مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ " أي: الفواحش التي تتعلق بحركات البدن, والتي تتعلق بحركات القلوب, كالكبر, والعجب والرياء, والنفاق, ونحو ذلك.
 " وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ " أي: الذنوب التي تؤثم, وتوجب العقوبة في حقوق اللّه.
 والبغي على الناس, في دمائهم, وأموالهم, وأعراضهم.
 فدخل في هذا, الذنوب المتعلقة بحق اللّه, والمتعلقة بحق العباد.
 " وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا " أي: حجة, بل أنزل الحجة والبرهان على التوحيد.
 والشرك, هو: أن يشرك مع اللّه في عبادته, أحد من الخلق.
 وربما دخل في هذا, الشرك الأصغر, كالرياء, والحلف بغير اللّه, ونحو ذلك.
 " وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ " في أسمائه وصفاته وأفعاله, وشرعه.
 فكل هذه قد حرمها اللّه, ونهى العباد عن تعاطيها, لما فيها من المفاسد الخاصة والعامة, ولما فيها من الظلم والتجرؤ على اللّه, والاستطالة على عباد اللّه.
 وتغيير دين اللّه وشرعه.

*******************
 " وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ "
أي: وقد أخرج اللّه بني آدم إلى الأرض, وأسكنهم فيها, وجعل لهم أجلا مسمى, لا تتقدم أمة من الأمم على وقتها المسمى, ولا تتأخر, لا الأمم المجتمعة, ولا أفرادها.

*******************
 " يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ "
لما أخرج اللّه بني آدم من الجنة, ابتلاهم بإرسال الرسل, وإنزال الكتب عليهم, يقصون عليهم آيات اللّه, ويبينون لهم أحكامه.
 ثم ذكر فضل من استجاب لهم, وخسار من لم يستجب لهم فقال: " فَمَنِ اتَّقَى " ما حرم اللّه, من الشرك, والكبائر, والصغائر.
 " وَأَصْلَحَ " أعماله الظاهرة والباطنة " فَلَا خَوْفٌ عَلَيْهِمْ " من الشر الذي قد يخافه غيرهم " وَلَا هُمْ يَحْزَنُونَ " على ما مضى.
 وإذا انتفى الخوف والحزن, حصل الأمن التام, والسعادة, والفلاح الأبدي.

*******************
 " وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ "
 " وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا " أي: لا آمنت بها قلوبهم, ولا انقادت لها جوارحهم.
 " أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ " كما استهانوا بآياته, ولازموا التكذيب بها, أهينوا بالعذاب الدائم الملازم.

*******************
 " فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ "
أي: لا أحد أظلم " مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا " بنسبة الشريك له, والنقص له, والتقول عليه ما لم يقل.
 " أَوْ كَذَّبَ بِآيَاتِهِ " الواضحة المبينة للحق المبين, الهادية إلى الصراط المستقيم.
 فهؤلاء, وإن تمتعوا بالدنيا, ونالهم نصيبهم مما كان مكتوبا لهم في اللوح المحفوظ - فليس ذلك بمغن عنهم شيئا, يتمتعون قليلا, ثم يعذبون طويلا.
 " حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ " أي: الملائكة الموكلون بقبض أرواحهم, واستيفاء آجالهم.
 " قَالُوا " لهم في تلك الحالة- توبيخا وعتابا - " أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ " من الأصنام والأوثان, فقد جاء وقت الحاجة, إن كان فيها منفعة لكم, أو دفع مضرة.
 " قَالُوا ضَلُّوا عَنَّا " أي: اضمحلوا وبطلوا, وليسوا مغنين عنا من عذاب اللّه من شيء.
 " وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ " مستحقين للعذاب المهين الدائم.

*******************
 " قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعًا قَالَتْ أُخْرَاهُمْ لِأُولَاهُمْ رَبَّنَا هَؤُلَاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لَا تَعْلَمُونَ "
فقالت لهم الملائكة " ادْخُلُوا فِي أُمَمٍ " أي: في جملة أمم.
 " قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِنْسِ " أي: مضوا على ما مضيتم عليه, من الكفر والاستكبار, فاستحق الجميع الخزي والبوار, والخلود " فِي النَّارِ " .
 كلما دخلت أمة من الأمم العاتية النار " لَعَنَتْ أُخْتَهَا " كما قال تعالى " ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا " .
 " حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعًا " أي: اجتمع في النار, جميع أهلها, من الأولين والآخرين, والقادة, والرؤساء, والمقلدين الأتباع.
 " قَالَتْ أُخْرَاهُمْ " أي متأخروهم, المتبعون الرؤساء " لِأُولَاهُمْ " أي: لرؤسائهم, شاكين إلى اللّه إضلالهم إياهم: " رَبَّنَا هَؤُلَاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ " أي: عذبهم عذابا مضاعفا لأنهم أضلونا, وزينوا لنا الأعمال الخبيثة.
 " قَالَ " اللّه " لِكُلِّ " منكم " ضِعْفٌ " ونصيب من العذاب

*******************
 " وَقَالَتْ أُولَاهُمْ لِأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ "
 " وَقَالَتْ أُولَاهُمْ لِأُخْرَاهُمْ " أي: الرؤساء, قالوا لأتباعهم: " فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ " أي: قد اشتركنا جميعا في الغي والضلال, وفي فعل أسباب العذاب, فأي فضل لكم علينا؟.
 " فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ " .
 ولكنه من المعلوم, أن عذاب الرؤساء, وأئمة الضلال, أبلغ وأشنع, من عذاب الأتباع.
 كما أن نعيم أئمة الهدى ورؤسائه أعظم من ثواب الأتباع.
 قال تعالى " الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ " .
 فهذه الآيات ونحوها, دلت على أن سائر أنواع المكذبين بآيات اللّه, مخلدون في العذاب, مشتركون فيه وفي أصله, وإن كانوا متفاوتين في مقداره, بحسب أعمالهم, وعنادهم, وظلمهم, وافترائهم, وأن مودتهم التي كانت بينهم في الدنيا, تنقلب يوم القيامة عداوة وملاعنة.

*******************
 " إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ "
يخبر تعالى, عن عقاب من كذب بآياته, فلم يؤمن بها, مع أنها آيات بينات, واستكبر عنها, فلم ينقد لأحكامها, بل كذب وتولى - أنهم آيسون من كل خير, فلا تفتح أبواب السماء لأرواحهم, إذا ماتوا, وصعدت تريد العروج إلى اللّه, فتستأذن, فلا يؤذن لها.
 كما لم تصعد في الدنيا إلى الإيمان باللّه,, ومعرفته, ومحبته, كذلك لا تصعد بعد الموت, فإن الجزاء من جنس العمل.
 ومفهوم الآية, أن أرواح المؤمنين المنقادين لأمر اللّه, المصدقين بآياته, تفتح لها أبواب السماء, حتى تعرج إلى اللّه, وتصل إلى حيث أراد اللّه, في العالم العلوي, وتبتهج بالقرب من ربها, والحظوة برضوانه.
 وقوله عن أهل النار " وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ " وهو البعير المعروف " فِي سَمِّ الْخِيَاطِ " أي: حتى يدخل البعير الذي هو من أكبر الحيوانات جسما, في خرق الإبرة, الذي هو من أضيق الأشياء.
 وهذا من باب تعليق الشيء بالمحال.
 أي: فكما أنه محال دخول الجمل في سم الخياط, فكذلك المكذبون بآيات اللّه, محال دخوله الجنة.
 قال تعالى " إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ " .
 وقال هنا " وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ " أي: الذين كثر إجرامهم واشتد طغيانهم.

*******************
 " لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ "
 " لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ " أي: فراش من تحتهم " وَمِنْ فَوْقِهِمْ غَوَاشٍ " أي: ظلل من العذاب, تغشاهم.
 " وَكَذَلِكَ نَجْزِي الظَّالِمِينَ " لأنفسهم, جزاء وفاقا, وما ربك بظلام للعبيد.

*******************
 " وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ "
لما ذكر تعالى عقاب العاصين الظالمين, ذكر ثواب المطيعين فقال: " وَالَّذِينَ آمَنُوا " بقلوبهم " وَعَمِلُوا الصَّالِحَاتِ " بجوارحهم, فجمعوا بين الإيمان والعمل, بين الأعمال الظاهرة والأعمال الباطنة, بين فعل الواجبات وترك المحرمات.
 ولما كان قوله " وَعَمِلُوا الصَّالِحَاتِ " لفظا عاما يشمل جميع الصالحات, الواجبة والمستحبة, وقد يكون بعضها غير مقدور للعبد, قال تعالى: " لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا " أي: بمقدار ما تسعه طاقتها, ولا يعسر على قدرتها, فعليها في هذه الحال, أن تتقي اللّه, بحسب استطاعتها.
 وإذا عجزت عن بعض الواجبات, التي يقدر عليها غيرها, سقطت عنها, كما قال تعالى: " لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا "  " لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا "  " وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ "  " فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ " .
 فلا واجب مع العجز, ولا محرم مع الضرورة.
 " أُولَئِكَ " أي: المتصفون بالإيمان والعمل الصالح " أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ " أي: لا يحولون عنها, ولا يبغون بها بدلا, لأنهم يرون فيها من أنواع اللذات, وأصناف المشتهيات, ما تقف عنده الغايات, ولا يطلب أعلى منه.

*******************
 " وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ "
 " وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ " وهذا من كرمه وإحسانه, على أهل الجنة, أن الغل الذي كان موجودا في قلوبهم, والتنافس الذي كان بينهم, أن اللّه يقلعه ويزيله, حتى يكونوا إخوانا متحابين, وأخلاء متصافين.
 قال تعالى: " وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ " ويخلق اللّه لهم من الكرامة, ما به يحصل لكل واحد منهم, الغبطة والسرور ويرى أنه لا فوق ما هو فيه من النعيم, نعيم.
 فبهذا يأمنون من التحاسد والتباغض, لأنه قد فقدت أسبابه.
 قوله " تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ " أي يفجرونها تفجيرا, حيث شاءوا, وأين أرادوا.
 إن شاءوا في خلال القصور, أو في تلك الغرف العاليات, أو في رياض الجنات, من تحت تلك الحدائق الزاهرات.
 أنهار تجري في غير أخدود, وخيرات, ليس لها حد محدود.
 لهذا لما رأوا ما أنعم اللّه عليهم وأكرمهم به " وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا " بأن من علينا, وأوحى إلى قلوبنا, فآمنت به, وانقادت للأعمال الموصلة إلى هذه الدار, وحفظ اللّه علينا إيماننا وأعمالنا, حتى أوصلنا بها إلى هذه الدار.
 فنعم الرب الكريم, الذي ابتدأنا بالنعم, وأسدى من النعم الظاهرة.
 والباطنة, ما لا يحصيه المحصون, ولا يعده العادون.
 " وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ " أي: ليس في نفوسنا قابلية للهدى, لولا أنه تعالى منَّ علينا بهدايته واتباع رسله.
 " لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ " أي: حين كانوا يتمتعون بالنعيم, الذي أخبرت به الرسل, وصار حق يقين لهم, بعد أن كان علم يقين لهم - قالوا لقد تحققنا, ورأينا ما وعدتنا به الرسل, وأن جميع ما جاءوا به حق اليقين, لا مرية فيه ولا إشكال.
 " وَنُودُوا " تهنئة لهم, وإكراما, وتحية, واحتراما.
 " أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا " أي كنتم الوارثين لها, وصارت إقطاعا لكم, إذ كان إقطاع الكفار النار.
 أورثتموها " بِمَا كُنْتُمْ تَعْمَلُونَ " .
 قال بعض السلف: أهل الجنة نجوا من النار بعفو اللّه, وأدخلوا الجنة برحمة اللّه, واقتسموا المنازل, وورثوها, بالأعمال الصالحة, وهي من رحمته, بل من أعلى أنواع رحمته.

*******************
 " وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ "
يقول تعالى - بعد ما ذكر استقرار كل من الفريقين في الدارين, ووجدا ما أخبرت به الرسل, ونطقت به الكتب, من الثواب والعقاب, أن أهل الجنة نادوا أصحاب النار بأن قالوا: " أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا " حين وعدنا على الإيمان والعمل الصالح, الجنة, فأدخلناها, ورأينا ما وصفه لنا.
 " فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ " على الكفر والمعاصي " حَقًّا " .
 " قَالُوا نَعَمْ " قد وجدناه حقا, فبين للخلق كلهم, بيانا لا شك فيه, صدق وعد اللّه, ومن أصدق من اللّه قيلا, وذهبت عنهم الشكوك والشبه, وصار الأمر حق اليقين.
 وفرح المؤمنون بوعد اللّه, واغتبطوا, وأيس الكفار من الخير, وأقروا على أنفسهم بأنهم مستحقون للعذاب.
 " فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ " أي: بين أهل النار وأهل الجنة, بأن قال " أَنْ لَعْنَةُ اللَّهِ " أي: بعده وإقصاؤه, عن كل خير " عَلَى الظَّالِمِينَ " إذ فتح اللّه لهم أبواب رحمته, فصدفوا أنفسهم عنها, ظلما, وصدوا عن سبيل اللّه بأنفسهم, وصدوا غيرهم, فضلوا وأضلوا.

*******************
 " الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالْآخِرَةِ كَافِرُونَ "
واللّه تعالى يريد أن تكون مستقيمة, ويعتدل سير السالكين إليه.
 وهؤلاء " وَيَبْغُونَهَا عِوَجًا " أي: منحرفة صادة عن سواء السبيل.
 " وَهُمْ بِالْآخِرَةِ كَافِرُونَ " .
 وهذا الذي أوجب لهم الانحراف عن الصراط, والإقبال على شهوات النفوس المحرمة, عدم إيمانهم بالبعث, وعدم خوفهم من العقاب, ورجائهم للثواب.
 ومفهوم هذا, أن رحمة اللّه على المؤمنين, وبره شامل لهم, وإحسانه, متواتر عليهم.

*******************
 " وَبَيْنَهُمَا حِجَابٌ وَعَلَى الْأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلًّا بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلَامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ "
أي: وبين أصحاب الجنة, وأصحاب النار, حجاب يقال له " الأعراف " لا من الجنة, ولا من النار, يشرف على الدارين, وينظر من عليه, حال الفريقين.
 وعلى هذا الحجاب, رجال يعرفون كلا من أهل الجنة والنار, بسيماهم, أي: علاماتهم, التي بها يعرفون ويميزون.
 فإذا نظروا إلى أهل الجنة, نادوهم " أَنْ سَلَامٌ عَلَيْكُمْ " أي: يحيونهم, ويسلمون عليهم.
 وهم - إلى الآن - لم يدخلوا الجنة, ولكنهم يطمعون في دخولها ولم يجعل اللّه الطمع في قلوبهم, إلا لما يريد بهم من كرامته.

*******************
 " وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لَا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ "
 " وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ " ورأوا منظرا شنيعا, وهولا فظيعا " قَالُوا رَبَّنَا لَا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ " .
 فأهل الجنة - إذا رآهم أهل الأعراف - يطمعون أن يكونوا معهم في الجنة, ويحيونهم, ويسلمون عليهم.
 وعند انصراف أبصارهم, بغير اختيارهم, لأهل النار, يستجيرون من حالهم هذا, على وجه العموم.

*******************
 " وَنَادَى أَصْحَابُ الْأَعْرَافِ رِجَالًا يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ "
ثم ذكر الخصوص بعد العموم فقال: " وَنَادَى أَصْحَابُ الْأَعْرَافِ رِجَالًا يَعْرِفُونَهُمْ بِسِيمَاهُمْ " وهم من أهل النار, وقد كانوا في الدنيا لهم أبهة وشرف, وأموال, وأولاد.
 فقال لهم أصحاب الأعراف - حين رأوهم منفردين في العذاب, بلا ناصر ولا مغيث: " مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ " في الدنيا, الذي كنتم تستدفعون به المكاره, وتتوسلون به إلى مطالبكم في الدنيا, فاليوم اضمحل, ولم يغن عنكم شيئا.
 وكذلك, أي شيء نفعكم استكباركم على الحق, وعلى ما جاء به, وعلى من اتبعه.

*******************
 " أَهَؤُلَاءِ الَّذِينَ أَقْسَمْتُمْ لَا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لَا خَوْفٌ عَلَيْكُمْ وَلَا أَنْتُمْ تَحْزَنُونَ "
ثم أشاروا لهم, إلى أناس من أهل الجنة, كانوا في الدنيا فقراء ضعفاء يستهزئ بهم أهل النار, فقالوا لأهل النار: " أَهَؤُلَاءِ " الذين أدخلهم اللّه الجنة " الَّذِينَ أَقْسَمْتُمْ لَا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ " احتقارا لهم, وازدراء, وإعجابا بأنفسكم, قد حنثتم في أيمانكم, وبدا لكم من اللّه, ما لم يكن لكم في حساب.
 " ادْخُلُوا الْجَنَّةَ " بما كنتم تعملون, أي: قيل لهؤلاء الضعفاء, إكراما واحتراما: ادخلوا الجنة بأعمالكم الصالحة.
 " لَا خَوْفٌ عَلَيْكُمْ " فيما يستقبل من المكاره " وَلَا أَنْتُمْ تَحْزَنُونَ " على ما مضى, بل آمنون مطمئنون, فرحون بكل خير.
 وهذا كقوله تعالى " إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ " إلى أن قال " فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ عَلَى الْأَرَائِكِ يَنْظُرُونَ " .
 واختلف أهل العلم والمفسرون, من هم أصحاب الأعراف, وما أعمالهم؟.
 والصحيح من ذلك, أنهم قوم تساوت حسناتهم وسيئاتهم, فلا رجحت سيئاتهم, فدخلوا النار, ولا رجحت حسناتهم, فدخلوا الجنة فصاروا في الأعراف ما شاء اللّه.
 ثم إن اللّه تعالى يدخلهم - برحمته - الجنة, فإن رحمته تسبق وتغلب غضبه, ورحمته وسعت كل شيء.

*******************
 " وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ "
أي: ينادي أصحاب النار أصحاب الجنة, حين يبلغ منهم العذاب كل مبلغ, وحين يمسهم الجوع المفرط, والظمأ الموجع, يستغيثون بهم, فيقولون: " أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ " من الطعام.
 فأجابهم أهل الجنة بقولهم: " إِنَّ اللَّهَ حَرَّمَهُمَا " أي: ماء الجنة وطعامها " عَلَى الْكَافِرِينَ " .
 وذلك جزاء لهم على كفرهم بآيات اللّه, واتخاذهم دينهم الذي أمروا أن يستقيموا عليه, ووعدوا بالجزاء الجزيل عليه.

*******************
 " الَّذِينَ اتَّخَذُوا دِينَهُمْ لَهْوًا وَلَعِبًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ "
 " لَهْوًا وَلَعِبًا " أي: لهت قلوبهم, وأعرضت عنه, ولعبوا, واتخذوه سخريا.
 أو أنهم جعلوا بدل دينهم, اللهو واللعب, واستعاضوا بذلك عن الدين القيم.
 " وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا " بزينتها وزخرفها, وكثرة دعاتها, فاطمأنوا إليها, ورضوا بها, وفرحوا, وأعرضوا عن الآخرة ونسوها.
 " فَالْيَوْمَ نَنْسَاهُمْ " أي: نتركهم في العذاب " كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا " فكأنهم لم يخلقوا إلا للدنيا, وليس أمامهم عرض ولا جزاء.
 " وَمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ " والحال أن جحودهم هذا, لا عن قصور في آيات اللّه وبيناته,

*******************
 " وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ "
بل قد " جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ " أي بينا فيه جميع المطالب, التي يحتاج إليها الخلق " عَلَى عِلْمٍ " من اللّه بأحوال العباد في كل زمان ومكان, وما يصلح لهم وما لا يصلح.
 ليس تفصيله تفصيل غير عالم بالأمور, فيجهل بعض الأحوال, فيحكم حكما غير مناسب.
 بل تفصيل من أحاط علمه بكل شيء, ووسعت رحمته كل شيء.
 " هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ " أي: تحصل للمؤمنين بهذا الكتاب, الهداية من الضلال, وبيان الحق والباطل, والغيّ والرشد.
 ويحصل أيضا لهم به الرحمة, وهي: الخير والسعادة في الدنيا والآخرة فينتفى عنهم بذلك, الضلال والشقاء.
 وهؤلاء الذين حق عليهم العذاب, لم يؤمنوا بهذا الكتاب العظيم, ولا انقادوا لأوامره ونواهيه, فلم يبق فيهم حيلة, إلا استحقاقهم أن يحل بهم, ما أخبر به القرآن.

*******************
 " هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ "
ولهذا قال: " هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ " أي: وقوع ما أخبر به, كما قال يوسف عليه السلام حين وقعت رؤياه: " هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ " .
 " يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ " متندمين متأسفين على ما مضى, متشفعين في مغفرة ذنوبهم.
 مقرين بما أخبرت به الرسل: " قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ " إلى الدنيا " فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ " وقد فات الوقت عن الرجوع إلى الدنيا.
 " فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ " .
 وسؤالهم الرجوع إلى الدنيا, ليعملوا غير عملهم, كذب منهم, مقصودهم به, دفع ما حل بهم, قال تعالى: " وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ " .
 " قَدْ خَسِرُوا أَنْفُسَهُمْ " حين فوتوها الأرباح, وسلكوا بها سبيل الهلاك.
 وليس ذلك كخسران الأموال والأثاث, أو الأولاد, إنما هذا خسران, لا جبران لمصابه.
 " وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ " في الدنيا, مما تمنيهم أنفسهم به, ويعدهم به الشيطان.
 قدموا على ما لم يكن لهم في حساب, وتبين لهم باطلهم وضلالهم, وصدق ما جاءتهم به الرسل.

*******************
 " إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ "
يقول تعالى, مبينا أنه الرب المعبود وحده لا شريك له " إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ " وما فيهما, على عظمهما وسعتهما, وإحكامهما, وإتقانهما, وبديع خلقهما.
 " فِي سِتَّةِ أَيَّامٍ " أولها: يوم الأحد, وآخرها, يوم الجمعة.
 فلما قضاهما, وأودع فيهما من أمره ما أودع " اسْتَوَى " تبارك وتعالى " عَلَى الْعَرْشِ " العظيم, الذي يسع السماوات والأرض, وما فيهما, وما بينهما.
 استوى, استواء يليق بجلاله, وعظمته, وسلطانه.
 فاستوى على العرش, واحتوى على الممالك, وأجرى عليهم أحكامه الكونية, وأحكامه الدينية, ولهذا قال: " يُغْشِي اللَّيْلَ " المظلم " النَّهَارِ " المضيء, فيظلم ما على وجه الأرض, ويسكن الآدميون, وتأوى المخلوقات إلى مساكنها, ويستريحون من التعب, والذهاب والإياب, الذي حصل لهم في النهار.
 " يَطْلُبُهُ حَثِيثًا " كلما جاء الليل, ذهب النهار; وكلما جاء النهار, ذهب الليل, وهكذا أبدا, على الدوام, حتى يطوي اللّه هذا العالم, وينتقل العباد إلى دار غير هذه الدار.
 " وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ " أي بتسخيره وتدبيره, الدال على ما له من أوصاف الكمال.
 فخلقها وعظمها, دال على كمال قدرته.
 وما فيها من الإحكام والانتظام والإتقان, دال على كمال حكمته.
 وما فيها من المنافع والمصالح الضرورية وما دونها, دال على سعة رحمته وعلمه, وأنه الإله الحق, الذي لا تنبغي العبادة إلا له.
 " أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ " أي: له الخلق الذي صدرت عنه جميع المخلوقات علويها, وسفليها, أعيانها, وأوصافها, وأفعالها, والأمر المتضمن للشرائع والنبوات.
 فالخلق: يتضمن أحكامه الكونية القدرية.
 والأمر: يتضمن أحكامه الدينية الشرعية.
 وثم أحكام الجزاء, وذلك يكون في دار البقاء.
 " تَبَارَكَ اللَّهُ " أي: عظم وتعالى, وكثر خيره وإحسانه.
 فتبارك في نفسه, لعظمة أوصافه وكمالها.
 وبارك في غيره بإحلال الخير الجزيل, والبر الكثير.
 فكل بركة في الكون, فمن آثار رحمته, ولهذا قال: " تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ " .
 ولما ذكر من عظمته وجلاله, ما يدل ذوي الألباب على أنه وحده, المعبود المقصود في الحوائج كلها, أمر بما يترتب على ذلك فقال: " ادْعُوا رَبَّكُمْ تَضَرُّعًا " إلى " مِنَ الْمُحْسِنِينَ " .

*******************
 " ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ "
الدعاء: يدخل فيه, دعاء المسألة, ودعاء العبادة.
 فأمر بدعائه " تَضَرُّعًا " أي: إلحاحا في المسألة, ودءوبا في العبادة.
 " وَخُفْيَةً " أي: لا جهر أو علانية, يخاف منه الرياء, بل خفية, وإخلاصا للّه تعالى.
 " إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ " أي: المتجاوزين للحد في كل الأمور.
 ومن الاعتداء: كون العبد يسأل اللّه مسائل, لا تصلح له, أو ينقطع في السؤال, أو يبالغ في رفع صوته بالدعاء, فكل هذا داخل في الاعتداء المنهي عنه.

*******************
 " وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ "
 " وَلَا تُفْسِدُوا فِي الْأَرْضِ " بعمل المعاصي " بَعْدَ إِصْلَاحِهَا " بالطاعات, فإن المعاصي, تفسد الأخلاق والأعمال والأرزاق, كما قال تعالى: " ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ " كما أن الطاعات, تصلح بها, الأخلاق, والأعمال, والأرزاق, وأموال الدنيا والآخرة.
 " وَادْعُوهُ خَوْفًا وَطَمَعًا " أي: خوفا من عقابه, وطمعا في ثوابه.
 طمعا في قبولها, وخوفا من ردها, لا دعاء عبد مدل على ربه, قد أعجبته نفسه, ونزل نفسه فوق منزلته, أو دعاء من هو غافل لاه.
 وحاصل ما ذكر اللّه من آداب الدعاء: الإخلاص فيه للّه وحده, لأن ذلك يتضمنه الخفية.
 وإخفاؤه وإسراره, أن يكون القلب خائفا طامعا, لا غافلا, ولا آمنا ولا غير مبال بالإجابة, وهذا من إحسان الدعاء فإن الإحسان في كل عبادة, بذل الجهد فيها, وأداؤها كاملة لا نقص فيها بوجه من الوجوه, ولهذا قال: " إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ " في عبادة اللّه, المحسنين إلى عباد اللّه.
 فكلما كان العبد أكثر إحسانا, كان أقرب إلى رحمة ربه, وكان ربه قريبا منه برحمته.
 وفي هذا من الحث على الإحسان, ما لا يخفى.

*******************
 " وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالًا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ "
بين تعالى, أثرا من آثار قدرته, ونفحة من نفحات رحمته فقال: " وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ " أي: الرياح المبشرات بالغيث, التي تثيره بإذن اللّه, من الأرض, فيستبشر الخلق برحمة اللّه, وترتاح لها قلوبهم قبل نزوله.
 " حَتَّى إِذَا أَقَلَّتْ " الرياح " سَحَابًا ثِقَالًا " قد أثاره بعضها, وألفته ريح أخرى, وألحقته ريح أخرى " سُقْنَاهُ لِبَلَدٍ مَيِّتٍ " قد كادت تهلك حيواناته, وكاد أهله أن ييأسوا من رحمة اللّه.
 " فَأَنْزَلْنَا بِهِ " أي: بذلك البلد الميت " الْمَاءُ " الغزير من ذلك السحاب وسخر اللّه له ريحا تدره, وريحا تفرقه بإذن اللّه.
 " فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ " فأصبحوا مستبشرين برحمة اللّه, راتعين بخير اللّه.
 وقوله " كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ " أي: كما أحيينا الأرض بعد موتها بالنبات, كذلك نخرج الموتى من قبورهم, بعد ما كانوا رفاتا متمزقين.
 وهذا استدلال واضح, فإنه لا فرق بين الأمرين.
 فمنكر البعث, استبعادا له - مع أنه يرى ما هو نظيره - من باب العناد, وإنكار المحسوسات.
 وفي هذا, الحث على التذكر والتفكر في آلاء اللّه, والنظر إليها بعين الاعتبار والاستدلال, لا بعين الغفلة والإهمال.

*******************
 " وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لَا يَخْرُجُ إِلَّا نَكِدًا كَذَلِكَ نُصَرِّفُ الْآيَاتِ لِقَوْمٍ يَشْكُرُونَ "
ثم ذكر تفاوت الأراضي, التي ينزل عليها المطر فقال: " وَالْبَلَدُ الطَّيِّبُ " أي: طيب التربة والمادة, إذا نزل عليه مطر " يَخْرُجُ نَبَاتُهُ " الذي هو مستعد له " بِإِذْنِ رَبِّهِ " أي: بإرادة اللّه ومشيئته, فليست الأسباب مستقلة بوجود الأشياء, حتى يأذن اللّه بذلك.
 " وَالَّذِي خَبُثَ " من الأراضي " لَا يَخْرُجُ إِلَّا نَكِدًا " أي: إلا نباتا خاسا لا نفع فيه ولا بركة.
 " كَذَلِكَ نُصَرِّفُ الْآيَاتِ لِقَوْمٍ يَشْكُرُونَ " أي: ننوعها ونبينها ونضرب فيها الأمثال ونسوقها لقوم يشكرون اللّه بالاعتراف بنعمه, والإقرار بها, وصرفها في مرضاة اللّه.
 فهم الذين ينتفعون بما فصل اللّه في كتابه, من الأحكام, والمطالب الإلهية لأنهم يرونها من أكبر النعم الواصلة إليهم من ربهم.
 فيتلقونها مفتقرين إليها فرحين بها, فيتدبرونها, ويتأملونها, فيبين لهم من معانيها, بحسب استعدادهم.
 وهذا مثال للقلوب, حين ينزل عليها الوحي الذي هو مادة الحياة, كما أن الغيث, مادة الحيا.
 فإن القلوب الطيبة, حين يجيئها الوحي, تقبله وتعلمه, وتنبت بحسب, طيب أصلها, وحسن عنصرها.
 وأما القلوب الخبيثة, التي لا خير فيها, فإذا جاءها الوحي, لم يجد محلا قابلا, بل يجدها غافلة معرضة, أو معارضة, فيكون كالمطر الذي يمر على السباخ والرمال والصخور, فلا: يؤثر فيها شيئا, وهذا كقوله تعالى " أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا " الآيات.

*******************
 " لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ "
لما ذكر تعالى, من أدلة توحيده, جملة صالحة, أيد ذلك بذكر ما جرى للأنبياء الداعين إلى توحيده, مع أممهم المنكرين لذلك.
 وكيف أيد اللّه أهل التوحيد, وأهلك من عاندهم ولم ينقد لهم.
 وكيف اتفقت دعوة المرسلين على دين واحد, ومعتقد واحد.
 فقال عن نوح - أول المرسلين -: " لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ " يدعوهم إلى عبادة اللّه وحده, حين كانوا يعبدون الأوثان.
 " فَقَالَ " لهم: " يَا قَوْمِ اعْبُدُوا اللَّهَ " أي: وحده " مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ " لأنه الخالق الرازق المدبر لجميع الأمور, وما سواه مخلوق مدبر, ليس له من الأمر شيء.
 ثم خوفهم إن لم يطيعوه عذاب اللّه فقال: " إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ " .
 وهذا من نصحه عليه الصلاة والسلام, وشفقته عليهم, حيث خاف عليهم العذاب الأبدي, والشقاء السرمدي, كإخوانه من المرسلين الذين يشفقون على الخلق أعظم من شفقة آبائهم وأمهاتهم.
 فلما قال لهم هذه المقالة, ردوا عليه أقبح رد.

*******************
 " قَالَ الْمَلَأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلَالٍ مُبِينٍ "
 " قَالَ الْمَلَأُ مِنْ قَوْمِهِ " أي: الرؤساء الأغنياء المتبوعون الذين قد جرت العادة باستكبارهم على الحق, وعدم انقيادهم للرسل.
 " إِنَّا لَنَرَاكَ فِي ضَلَالٍ مُبِينٍ " فلم يكفهم - قبحهم اللّه - أنهم لم ينقادوا له, بل استكبروا عن الأنقياد له, وقدحوا فيه أعظم قدح, ونسبوه إلى الضلال.
 ولم يكتفوا بمجرد الضلال حتى جعلوه, ضلالا مبينا, واضحا لكل أحد.
 وهذا من أعظم أنواع المكابرة, التي لا تروج على أضعف الناس عقلا.
 وإنما هذا الوصف, منطبق على قوم نوح, الذين جاءوا إلى أصنام, قد صوروها ونحتوها بأيديهم, من الجمادات التي لا تسمع ولا تبصر, ولا تغني عنهم شيئا.
 فنزلوها منزلة فاطر السماوات, وصرفوا لها ما أمكنهم, من أنواع القربات.
 فلولا أن لهم أذهانا تقوم بها حجة اللّه عليهم لحكم عليهم بأن المجانين أهدى منهم, بل هم أهدى منهم وأعقل.
 فرد نوح عليهم ردا لطيفا, وترقق لهم, لعلهم ينقادون له فقال:

*******************
 " قَالَ يَا قَوْمِ لَيْسَ بِي ضَلَالَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ "
 " يَا قَوْمِ لَيْسَ بِي ضَلَالَةٌ " أي: لست ضالا في مسألة من المسائل, بوجه من الوجوه, وإنما أنا هاد مهتد.
 بل هدايته عليه الصلاة والسلام من جنس هداية إخوانه, أولي العزم من المرسلين, أعلى أنواع الهدايات وأكملها, وأتمها وهي هداية الرسالة التامة الكاملة, ولهذا قال: " وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ " أي: ربي وربكم ورب جميع الخلق, بأنواع التربية, الذي من أعظم تربيته, أن أرسل إلى عباده رسلا, تأمرهم بالأعمال الصالحة, والأخلاق الفاضلة, والعقائد الحسنة وتنهاهم عن أضدادها ولهذا قال:

*******************
 " أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ "
 " أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنْصَحُ لَكُمْ " أي: وظيفتي تبليغكم, ببيان توحيده, وأوامره, ونواهيه, على وجه النصيحة لكم, والشفقة عليكم.
 " وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ " فالذي يتعين أن تطيعوني وتنقادوا لأمري إن كنتم تعلمون.

*******************
 " أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ "
 " أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ " أي: كيف تعجبون من حالة لا ينبغي العجب منها, وهو: أن جاءكم التذكير والموعظة والنصيحة, على يد رجل منكم, تعرفون حقيقته وصدقه وحاله؟!! فهذه الحال من عناية اللّه بكم وبره وإحسانه الذي يتلقى بالقبول والشكر.
 وقوله: " لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ " أي لينذركم العذاب الأليم, وتفعلوا الأسباب المنجية من استعمال تقوى اللّه, ظاهرا وباطنا, وبذلك تحصل عليهم وتنزل رحمة اللّه الواسعة.

*******************
 " فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ "
فلم يفد فيهم, ولا نجح " فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ " أي: السفينة التي أمر اللّه نوحا عليه السلام بصنعها, وأوحى إليه أن يحمل من كل صنف من الحيوانات, زوجين اثنين وأهله, ومن آمن معه, فحملهم فيها ونجاهم اللّه بها.
 " وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ " عن الهدى, أبصروا الحق, وأراهم اللّه - على يد نوح - من الآيات البينات, ما به يؤمن أولوا الألباب, فسخروا منه, واستهتروا به, وكفروا.

*******************
 " وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ "
أي: أرسلنا " وَإِلَى عَادٍ " الأولى, الذين كانوا في أرض اليمن.
 " أَخَاهُمْ " في النسب " هُودًا " عليه السلام, يدعوهم إلى التوحيد, وينهاهم عن الشرك والطغيان في الأرض.
 " قَالَ " لهم: " يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ " سخطه وعذابه, إن أقمتم على ما أنتم عليه, فلم يستجيبوا ولا انقادوا.

*******************
 " قَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ "
 " قَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ " رادين لدعوته, قادحين في رأيه.
 " إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ " أي: ما نراك إلا سفيها غير رشيد.
 ويغلب على ظننا, أنك من جملة الكاذبين.
 وقد انقلبت عليهم الحقيقة, واستحكم عماهم, حيث ذموا نبيهم, عليه السلام, بما هم متصفون به, وهو أبعد الناس عنه, فإنهم السفهاء حقا, الكاذبون.
 وأي: سفه أعظم ممن قابل أحق الحق, بالرد والإنكار, وتكبر عن الانقياد للمرشدين والنصحاء, وانقاد قلبه وقالبه, لكل شيطان مريد, ووضع العبادة في غير موضعها, فعبد من لا يغني عنه شيئا من الأشجار, والأحجار؟!! وأي: كذب, أبلغ من كذب, من نسب هذه الأمور إلى اللّه تعالى؟!!

*******************
 " قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ "
 " قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ " بوجه من الوجوه, بل هو الرسول, المرشد الرشيد.
 " وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ "

*******************
 " أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ "
 " أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ " .
 فالواجب عليكم أن تتلقوا ذلك بالقبول والانقياد, وطاعة رب العباد.

*******************
 " أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلَاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ "
 " أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ " أي كيف تعجبون من أمر, لا يتعجب منه, وهو أن اللّه أرسل إليكم, رجلا منكم تعرفون أمره, يذكركم بما فيه مصالحكم, ويحثكم على ما فيه النفع لكم, فتعجبتم من ذلك تعجب المنكرين.
 " وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ " أي: واحمدوا ربكم واشكروه, إذ مكن لكم في الأرض, وجعلكم تخلفون الأمم الهالكة, الذين كذبوا الرسل, فأهلكهم اللّه وأبقاكم, لينظر كيف تعملون.
 واحذروا أن تقيموا على التكذيب, كما أقاموا, فيصيبكم ما أصابهم.
 اذكروا نعمة اللّه عليكم التي خصكم بها وهي أن " وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً " في القوة, وكبر الأجسام, وشدة البطش.
 " فَاذْكُرُوا آلَاءَ اللَّهِ " أي: نعمه الواسعة, وأياديه المتكررة.
 " لَعَلَّكُمْ " إذا ذكرتموها بشكرها, وأداء حقها " تُفْلِحُونَ " أي: تفوزون بالمطلوب, وتنجون من المرهوب.
 فوعظهم, وذكرهم, وأمرهم بالتوحيد, وذكر لهم وصف نفسه, وأنه ناصح أمين.
 وحذرهم أن يأخذهم اللّه كما أخذ من قبلهم, وذكرهم, نعم اللّه عليهم وإدرار الأرزاق إليهم, فلم ينقادوا, ولا استجابوا.

*******************
 " قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ "
 " قَالُوا " متعجبين من دعوته, ومخبرين له أنهم من الحال أن يطيعوه.
 " أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا " .
 قبحهم اللّه, جعلوا الأمر الذي هو أوجب الواجبات, وأكمل الأمور من الأمور التي يعارضون بها, ما وجدوا عليه آباءهم فقدموا ما عليه الآباء الضالون, من الشرك, وعبادة الأصنام, على ما دعت إليه الرسل, من توحيد اللّه وحده لا شريك له, وكذبوا نبيهم, وقالوا: " فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ " وهذا الاستفتاح منهم على أنفسهم.

*******************
 " قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ "
 " قَالَ " لهم هود عليه السلام: " قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ " أي: لا بد من وقوعه, فإنه قد انعقدت أسبابه, وحان وقت الهلاك.
 " أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ " أي: كيف تجادلون على أمور, لا حقائق لها, وعلى أصنام سميتوها آلهة, وهي لا شيء من الإلهية فيها, ولا مثقال ذرة و " مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ " فإنها لو كانت صحيحة, لأنزل اللّه بها سلطانا.
 فعدم إنزاله له, دليل على بطلانها, فإنه ما من مطلوب ومقصود وخصوصا الأمور الكبار - إلا وقد بين اللّه فيها من الحجج, ما يدل عليها, ومن السلطان, ما لا تخفى معه.
 " فَانْتَظِرُوا " ما يقع بكم من العقاب, الذي وعدتكم به " إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ " وفرق بين الانتظارين, انتظار من يخشى وقوع العقاب, ومن يرجو من اللّه النصر والثواب, ولهذا فتح اللّه بين الفريقين فقال:

*******************
 " فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ "
 " فَأَنْجَيْنَاهُ " أي: هودا " وَالَّذِينَ " آمنوا " مَعَهُ بِرَحْمَةٍ مِنَّا " فإنه الذي هداهم للإيمان, وجعل إيمانهم سببا ينالون به رحمته فأنجاهم برحمته.
 " وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا " أي: استأصلناهم بالعذاب الشديد الذي لم يبق منهم أحدا, وسلط اللّه عليهم الريح العقيم, ما تذر من شيء أتت عليه, إلا جعلته كالرميم.
 فأهلكوا فأصبحوا لا يرى إلا مساكنهم فانظر كيف كان عاقبة المنذرين الذين أقيمت عليهم الحجج, فلم ينقادوا لها, وأمروا بالإيمان, فلم يؤمنوا فكان عاقبتهم الهلاك, والخزي, والفضيحة.
 " وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلَا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِعَادٍ قَوْمِ هُودٍ " .
 وقال هنا " وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ " بوجه من الوجوه, بل وصفهم التكذيب والعناد, ونعتهم, الكبر والفساد.

*******************
 " وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ "
أي وأرسلنا " وَإِلَى ثَمُودَ " القبيلة المعروفة الذين كانوا يسكنون الحجر وما حوله, من أرض الحجاز, وجزيرة العرب.
 أرسل اللّه إليهم " أَخَاهُمْ صَالِحًا " نبيا يدعوهم, إلى الإيمان والتوحيد وينهاهم عن الشرك والتنديد.
 " قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ " دعوته عليه الصلاة والسلام من جنس دعوة إخوانه من المرسلين - الأمر بعبادة اللّه, وبيان أنه ليس للعباد, إله غير اللّه.
 " قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ " أي خارق من خوارق العادات, التي لا تكون إلا آية سماوية, لا يقدر الناس عليها.
 ثم فسرها بقوله " هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً " أي: هذه ناقة شريفة فاضلة لإضافتها إلى اللّه تعالى, إضافة تشريف, لكم فيها آية عظيمة.
 وقد ذكر وجه الآية في قوله " لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ " .
 وكان عندهم بئر كبيرة, وهي المعروفة ببئر الناقة, يتناوبونها, هم والناقة.
 للناقة يوم تشربها, ويشربون اللبن من ضرعها, ولهم يوم, يردونها, وتصدر الناقة عنهم.
 وقال لهم نبيهم صالح عليه السلام " فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ " فلا عليكم من مئونتها شيء.
 " وَلَا تَمَسُّوهَا بِسُوءٍ " أي: بعقر أو غيره, " فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ " .

*******************
 " وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الْأَرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا وَتَنْحِتُونَ الْجِبَالَ بُيُوتًا فَاذْكُرُوا آلَاءَ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ "
 " وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ " في الأرض تتمتعون بها وتدركون مطالبكم " مِنْ بَعْدِ عَادٍ " الذين أهلكهم اللّه, وجعلكم خلفاء من بعدهم.
 " وَبَوَّأَكُمْ فِي الْأَرْضِ " أي: مكن لكم فيها, وسهل لكم الأسباب الموصلة إلى ما تريدون وتبتغون.
 " تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا " أي: من الأراضي السهلة, التي ليست بجبال.
 " وَتَنْحِتُونَ الْجِبَالَ بُيُوتًا " كما هو مشاهد إلى الآن, من آثارهم التي في الجبال, من المساكن والحجر ونحوها, وهي باقية, ما بقيت الجبال.
 " فَاذْكُرُوا آلَاءَ اللَّهِ " أي: نعمه, وما خولكم من الفضل والرزق والقوة.
 " وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ " أي: لا تخربوا في الأرض, بالفساد والمعاصي, فإن المعاصي, تدع الديار العامرة, بلاقع وقد أخلت ديارهم منهم, وأبقيت مساكنهم, موحشة بعدهم.

*******************
 " قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ "
 " قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ " أي: الرؤساء والأشراف, الذين تكبروا عن الحق.
 " لِلَّذِينَ اسْتُضْعِفُوا " ولما كان المستضعفون, ليسوا كلهم مؤمنين, قالوا: " لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ " .
 أي: أهو صادق أم كاذب؟.
 فقال المستضعفون: " إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ " من توحيد اللّه, والخبر عنه, وأمره ونهيه.

*******************
 " قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ "
 " قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ " حملهم الكبر على أن لا ينقادوا للحق, الذي انقاد له الضعفاء.

*******************
 " فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ "
 " فَعَقَرُوا النَّاقَةَ " التي توعدهم إن مسوها بسوء, أن يصيبهم عذاب أليم.
 " وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ " أي: قسوا عنه, واستكبروا عن أمره الذي من عتا عنه, أذاقه العذاب الشديد.
 لا جرم, أحل اللّه بهم من النكال, ما لم يحل بغيرهم.
 " وَقَالُوا " مع هذه الأفعال, متجرئين, على اللّه, معجزين له, غير مبالين بما فعلوا, بل مفتخرين بها: " يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا " من العذاب " إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ " .
 فقال: تمتعوا في داركم ثلاثة أيام ذلك وعد غير مكذوب.

*******************
 " فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ "
 " فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ " على ركبهم, قد أبادهم اللّه, وقطع دابرهم.

*******************
 " فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لَا تُحِبُّونَ النَّاصِحِينَ "
 " فَتَوَلَّى عَنْهُمْ " صالح عليه السلام, حين أحل اللّه بهم العذاب.
 " وَقَالَ " مخاطبا لهم, توبيخا وعتابا, بعد ما أهلكهم اللّه: " يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ " أي: جميع ما أرسلني اللّه به إليكم, قد أبلغتكم به, وحرصت على هدايتكم, واجتهدت في سلوككم الصراط المستقم, والدين القويم.
 " وَلَكِنْ لَا تُحِبُّونَ النَّاصِحِينَ " بل رددتم قول النصحاء, وأطعتم كل شيطان رجيم.
 واعلم أن كثيرا من المفسرين يذكرون في هذه القصة, أن الناقة قد خرجت من صخرة صماء ملساء, اقترحوها على صالح, وأنها تمخضت تمخض الحامل, فخرجت الناقة, وهم ينظرون, وأن لها فصيلا حين عقروها, رغى ثلاث رغيات, وانفلق له الجبل, ودخل فيه.
 وأن صالحا عليه السلام قال لهم: آية نزول العذاب بكم, أن تصبحوا في اليوم الأول من الأيام الثلاثة ووجوهكم مصفرة, واليوم الثاني: محمرة, والثالث: مسودة.
 فكان كما قال.
 هذا من الإسرائيليات التي لا ينبغي نقلها في تفسير كتاب اللّه, وليس في القرآن ما يدل على شيء منها, بوجه من الوجوه.
 بل لو كانت صحيحة, لذكرها اللّه تعالى, لأن فيها من العجائب والعبر والآيات, ما لا يهمله تعالى, ويدع ذكره, حتى يأتي من طريق من لا يوثق بنقله.
 بل القرآن يكذب بعض هذه المذكورات, فإن صالحا قال لهم " تَمَتَّعُوا فِي دَارِكُمْ ثَلَاثَةَ أَيَّامٍ " أي: تنعموا وتلذذوا بهذا الوقت القصير جدا, فإنه ليس لكم من المتاع واللذة, سوى هذا.
 وأي لذة وتمتع, لمن وعدهم نبيهم وقوع العذاب, وذكر لهم وقوع مقدماته, فوقعت يوما فيوما, على وجه يعمهم ويشملهم لأن أحمرار وجوههم واصفرارها واسودادها من العذاب.
 هل هذا إلا مناقض للقرآن, ومضاد له؟!!.
 فالقرآن, فيه الكفاية والهداية, عن ما سواه.
 نعم لو صح شيء عن رسول اللّه صلى اللّه عليه وسلم, مما لا يناقض كتاب اللّه, فعلى الرأس والعين, وهو مما أمر القرآن باتباعه.
 " وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا " .
 وقد تقدم أنه لا يجوز تفسير كتاب اللّه بالأخبار الإسرائيلية, ولو على تجويز الرواية عنهم, بالأمور التي لا يجزم بكذبها, فإن معاني كتاب اللّه, يقينية, وتلك أمور, لا تصدق ولا تكذب, فلا يمكن اتفاقهما.

*******************
 " وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ "
أي: واذكر عبدنا " وَلُوطًا " عليه الصلاة والسلام, إذ أرسلناه إلى قومه, يأمرهم بعبادة اللّه وحده, وينهاهم عن الفاحشة, التي ما سبقهم بها أحد من العالمين.
 " أَتَأْتُونَ الْفَاحِشَةَ " أي: الخصلة التي بلغت - في الظلم والشناعة - إلى أن استغرقت أنواع الفحش.
 " مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ " فكونها فاحشة من أشنع الأشياء, وكونهم ابتدعوها, وابتكروها, وسنوها لمن بعدهم, من أشنع ما يكون أيضا.

*******************
 " إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ "
ثم بينها بقوله: " إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ " أي: كيف تذرون النساء, التي خلقهن اللّه لكم, وفيهن المستمتع الموافق للشهوة والفطرة, وتقبلون على أدبار الرجال, التي هي غاية ما يكون في الشناعة والخبث, وهي تخرج منه الأنتان والأخباث, التي يستحيي من ذكرها فضلا عن ملامستها وقربها.
 " بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ " أي: متجاوزون لما حده اللّه متجرئون على محارمه.

*******************
 " وَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ "
 " وَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ " أي: يتنزهون عن فعل الفاحشة.
 " وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ " .

*******************
 " فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ "
 " فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ " أي: الباقين المعذبين.
 أمره اللّه أن يسري بأهله ليلا, فإن العذاب مصبح قومه.
 فسرى بهم, إلا امرأته أصابها ما أصابهم.

*******************
 " وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ "
 " وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا " أي: حجارة حارة شديدة, من سجيل, وجعل اللّه عاليها سافلها.
 " فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ " الهلاك والخزي الدائم.

*******************
 " وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ "
أي: وأرسلنا " وَإِلَى مَدْيَنَ " القبيلة المعروفة " أَخَاهُمْ " في النسب " شُعَيْبًا " يدعوهم إلى عبادة اللّه وحده لا شريك له, ويأمرهم بإيفاء المكيال والميزان: وأن لا يبخسوا الناس أشياءهم, وأن لا يعثوا في الأرض مفسدين, بالإكثار من عمل المعاصي.
 ولهذا قال " وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ " .
 فإن ترك المعاصي, امتثالا لأمر اللّه, وتقربا إليه - خير, وأنفع للعبد, من ارتكابها الموجب لسخط الجبار, وعذاب النار.

*******************
 " وَلَا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجًا وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلًا فَكَثَّرَكُمْ وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ "
 " وَلَا تَقْعُدُوا " للناس " بِكُلِّ صِرَاطٍ " أي: طريق من الطرق, التي يكثر سلوكها, تحذرون الناس منها " تُوعَدُونَ " من سلوكها " وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ " من أراد الاهتداء به " وَتَبْغُونَهَا عِوَجًا " أي: تبغون سبيل اللّه تكون معوجة, وتميلونها, اتباعا لأهوائكم.
 وقد كان الواجب عليكم وعلى غيركم, الاحترام والتعظيم, للسبيل التي نصبها اللّه لعباده, ليسلكوها إلى مرضاته, ودار كرامته, ورحمهم بها أعظم رحمة, وتصدون لنصرتها, والدعوة إليها, والذب عنها.
 لا أن تكونوا أنتم قطاع طريقها, الصادين الناس عنها, فإن هذا كفر لنعمة اللّه, ومحادة للّه, وجعل أقوم الطرق وأعدلها, مائلة, وتشنعون على من سلكها.
 " وَاذْكُرُوا " نعمة اللّه عليكم " إِذْ كُنْتُمْ قَلِيلًا فَكَثَّرَكُمْ " أي: نماكم بما أنعم عليكم من الزوجات, والنسل, والصحة.
 وأنه ما ابتلاكم بوباء أو أمراض من الأمراض المقللة لكم, ولا سلط عليكم عدوا يجتاحكم ولا فرقكم في الأرض.
 بل أنعم عليكم, باجتماعكم.
 وإدرار الأرزاق, وكثرة النسل.
 " وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ " فإنكم لا تجدون في جموعهم إلا الشتات, ولا في ربوعهم, إلا الوحشة والانبتات.
 ولم يورثوا ذكرا حسنا, بل أتبعوا في هذه الدنيا, لعنة, ويوم القيامة خزيا وفضيحة.

*******************
 " وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ "
 " وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا " وهم الجمهور منهم.
 " فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ " فينصر المحق, ويوقع العقوبة على المبطل.

*******************
 " قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ "
 " قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ " وهم الأشراف, والكبراء منهم, الذين اتبعوا أهواءهم, ولهوا بلذاتهم.
 فلما أتاهم الحق, ورأوه غير موافق لأهوائهم الرديئة, ردوه, واستكبروا عنه.
 فقالوا لنبيهم شعيب, ومن معه من المؤمنين المستضعفين: " لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا " .
 استعملوا قوتهم السبعية, في مقابلة الحق, ولم يراعوا دينا, ولا ذمة, ولا حقا.
 وإنما راعوا, واتبعوا آهواءهم, وعقولهم السفيهة, التي دلتهم على هذا القول الفاسد.
 فقالوا: إما أن ترجع أنت ومن معك إلى ديننا أو لنخرجنكم من قريتنا.
 فـ " شعيب " عليه الصلاة والسلام, كان يدعوهم, طامعا في إيمانهم, والآن لم يسلم, حتى توعدوه إن لم يتابعهم - بالجلاء عن وطنه, الذي هو ومن معه أحق به منهم.
 " قَالَ " لهم شعيب عليه الصلاة والسلام متعجبا من قولهم: " أَوَلَوْ كُنَّا كَارِهِينَ " أي: أنتابعكم على دينكم وملتكم الباطلة, ولو كنا كارهين لها لعلمنا ببطلانها, فإنما يدعى إليها, من له نوع رغبة فيها.
 أما من يعلن بالنهي عنها, والتشنيع على من اتبعها فكيف يدعى إليها؟!!

*******************
 " قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ "
 " قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا " أي: اشهدوا علينا, أننا إن عدنا إليها بعد ما نجانا اللّه منها, وأنقذنا من شرها, أننا كاذبون مفترون على اللّه الكذب.
 فإننا نعلم, أنه لا أعظم افتراء, ممن جعل للّه شريكا, وهو الواحد الأحد, الفرد الصمد, الذي لم يتخذ صاحبة ولا ولدا, ولا شريكا في الملك.
 " وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا " أي: يمتنع على مثلنا أن نعود فيها فإن هذا من المحال.
 فآيسهم عليه الصلاة والسلام, من كونه يوافقهم, من وجوه متعددة.
 من جهة أنهم كارهون لها, مبغضون لما هم عليه من الشرك.
 ومن جهة أنه جعل ما هم عليه كذبا, وأشهدهم أنه إن اتبعهم ومن معه, فإنهم كاذبون.
 ومنها: اعترافهم بمنة اللّه عليهم إذ أنقذهم اللّه منها.
 ومنها: أن عودتهم فيها - بعد ما هداهم اللّه - من المحالات, بالنظر إلى حالتهم الراهنة, وما في قلوبهم من تعظيم اللّه تعالى, والاعتراف له بالعبودية, وأنه الإله وحده, الذي لا تنبغي العبادة إلا له وحده, لا شريك له, وأن آلهة المشركين, أبطل الباطل, وأمحل المحال.
 وحيث أن اللّه منَّ عليهم, بعقول يعرفون بها الحق والباطل, والهدى والضلال.
 وأما من حيث النظر إلى مشيئة اللّه, وإرادته النافذة في خلقه, التي لا خروج لأحد عنها, ولو تواترت الأسباب, وتوافقت القوى, فإنهم لا يحكمون على أنفسهم أنهم سيفعلون شيئا أو يتركونه.
 ولهذا استثنى " وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّنَا " أي: فلا يمكننا ولا غيرنا, الخروج عن مشيئته, التابعة لعلمه وحكمته.
 وقد " وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا " فيعلم ما يصلح للعباد وما يدبرهم عليه.
 " عَلَى اللَّهِ تَوَكَّلْنَا " أي: اعتمدنا أنه سيثبتنا على الصراط المستقيم, وأن يعصمنا من جميع طرق الجحيم, فإن من توكل على اللّه, كفاه, ويسر له أمر دينه ودنياه.
 " رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ " أي: انصر المظلوم, وصاحب الحق, على الظالم المعاند للحق " وَأَنْتَ خَيْرُ الْفَاتِحِينَ " وفتحه تعالى لعباده, نوعان.
 فتح العلم, بتبيين الحق من الباطل, والهدى من الضلال, ومن هو المستقيم على الصراط, ممن هو منحرف عنه.
 والنوع الثاني: فتحه بالجزاء وإيقاع العقوبة على الظالمين, والنجاة والإكرام للصالحين.
 فسألوا اللّه أن يفتح بينهم وبين قومهم, بالحق والعدل, وأن يريهم من آياته وعبره, ما يكون فاصلا بين الفريقين.

*******************
 " وَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ "
 " وَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ " محذرين عن اتباع شعيب.
 " لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ " هذا ما سولت لهم أنفسهم أن الخسارة والشقاء, في اتباع الرشد والهدى.
 ولم يدروا أن الخسارة كل الخسارة, في لزوم ما هم عليه من الضلال والإضلال, وقد علموا ذلك حين وقع بهم النكال.

*******************
 " فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ "
 " فَأَخَذَتْهُمُ الرَّجْفَةُ " أي: الزلزلة الشديدة " فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ " أي: صرعى ميتين, هامدين.

*******************
 " الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَنْ لَمْ يَغْنَوْا فِيهَا الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ "
قال تعالى ناعيا حالهم " الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَنْ لَمْ يَغْنَوْا فِيهَا " أي: كأنهم ما أقاموا في ديارهم, وكأنهم ما تمتعوا في عرصاتها, ولا تفيئوا في ظلالها, ولا غنوا في مسارح أنهارها, ولا أكلوا من ثمار أشجارها.
 فأخذهم العذاب, فنقلهم من مورد اللهو واللعب واللذات, إلى مستقر الحزن والشقاء, والعقاب; والدركات, ولهذا قال: " الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ " أي: الخسار محصور فيهم لأنهم خسروا أنفسهم وأهليهم يوم القيامة, وذلك هو الخسران المبين, لا من قالوا لهم: " لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ " .

*******************
 " فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ "
فحين هلكوا, تولى عنهم نبيهم, عليه الصلاة والسلام " وَقَالَ " معاتبا وموبخا ومخاطبا لهم بعد موتهم: " يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَاتِ رَبِّي " أي: أوصلتها إليكم, وبينتها حتى بلغت منكم, أقصى ما يمكن أن تصل إليه, وخالطت أفئدتكم " وَنَصَحْتُ لَكُمْ " فلم تقبلوا نصحي, ولا انقدتم لإرشادي, بل فسقتم وطغيتم.
 " فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ " أي: فكيف أحزن على قوم, لا خير فيهم, أتاهم الخير فردوه, ولم يقبلوه, ولا يليق بهم إلا الشر.
 فهؤلاء غير حقيقين أن يحزن عليهم, بل يفرح بإهلاكهم ومحقهم.
 فعياذا بك اللهم من الخزي والفضيحة, وأي شقاء وعقوبة أبلغ من أن يصلوا إلى حالة يتبرأ منهم أنصح الخلق لهم؟!!.

*******************
 " وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ "
يقول تعالى: " وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ " يدعوهم إلى عبادة اللّه, وينهاهم عن ما هم فيه من الشر, فلم ينقادوا له: " إِلَّا أَخَذْنَا أَهْلَهَا " أي: ابتلاهم اللّه " بِالْبَأْسَاءِ وَالضَّرَّاءِ " أي: بالفقر, والمرض, وأنواع البلايا.
 " لَعَلَّهُمْ " إذا أصابتهم, خضعت نفوسهم " لَعَلَّهُمْ يَضَّرَّعُونَ " إلى اللّه, ويستكينون للحق.

*******************
 " ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ "
 " ثُمَّ " إذا لم يفد فيهم, واستمر استكبارهم, وازداد طغيانهم.
 " بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ " فَأدَرَّ عليهم الأرزاق, وعافى أبدانهم, ورفع عنهم البلايا.
 " حَتَّى عَفَوْا " أي: كثروا, وكثرت أرزاقهم وانبسطوا في نعمة اللّه وفضله, ونسوا ما مر عليهم من البلايا.
 " وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ " أي: هذه عادة جارية, لم تزل موجودة في الأولين واللاحقين, تارة يكونون في سراء وتارة في ضراء, وتارة في فرح, ومرة في ترح, على حسب تقلبات الزمان, وتداول الأيام.
 وحسبوا أنها ليست للموعظة والتذكير, ولا للاستدراج والنكير.
 حتى إذا اغتبطوا, وفرحوا بما أوتوا, وكانت الدنيا, أسر ما كانت إليهم.
 " فَأَخَذْنَاهُمْ " بالعذاب " بَغْتَةً وَهُمْ لَا يَشْعُرُونَ " أي: لا يخطر لهم الهلاك على بال وظنوا أنهم قادرون على ما آتاهم اللّه, وأنهم غير زائلين ولا منتقلين عنه.

*******************
 " وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ "
لما ذكر تعالى أن المكذبين للرسل, يبتلون بالضراء, موعظة وإنذارا وبالسراء, استدراجا ومكرا, ذكر أن أهل القرى, لو آمنوا بقلوبهم, إيمانا صادقا, صدقته الأعمال, واستعملوا تقوى اللّه تعالى, ظاهرا وباطنا, بترك جميع ما حرم اللّه - لفتح عليهم بركات من السماء والأرض.
 فأرسل السماء عليهم مدرارا, وأنبت لهم من الأرض, ما به يعيشون, وتعيش بهائمهم, في أخصب عيش, وأغزر رزق, من غير عناء ولا تعب, ولا كد ولا نصب.
 ولكنهم لم يؤمنوا ويتقوا " فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ " بالعقوبات والبلايا, ونزع البركات, وكثرة الآفات, وهي بعض جزاء أعمالهم.
 وإلا, فلو آخذهم بجميع ما كسبوا, ما ترك على ظهرها من دابة.
 " ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ " .

*******************
 " أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ "
 " أَفَأَمِنَ أَهْلُ الْقُرَى " أي: المكذبة, بقرينة السياق " أَنْ يَأْتِيَهُمْ بَأْسُنَا " أي: عذابنا الشديد " بَيَاتًا وَهُمْ نَائِمُونَ " أي: في غفلتهم, وغرتهم, وراحتهم.

*******************
 " أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ "
 " أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ " أي: أي شيء يؤمنهم من ذلك, وهم قد فعلوا أسبابه, وارتكبوا من الجرائم العظيمة, ما يوجب بعضه, الهلاك؟!.

*******************
 " أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ "
 " أَفَأَمِنُوا مَكْرَ اللَّهِ " حيث يستدرجهم من حيث لا يعلمون, ويملي لهم, إن كيده متين.
 " فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ " فإن من أمن من عذاب اللّه, فإنه لم يصدق بالجزاء على الأعمال, ولا آمن بالرسل حقيقة الإيمان.
 وهذه الآية الكريمة, فيها من التخويف البليغ, على أن العبد, لا ينبغي له أن يكون آمنا, على ما معه من الإيمان.
 بل لا يزال خائفا وجلا, أن يبتلى ببلية, تسلب ما معه من الإيمان, وأن لا يزال داعيا بقوله: " يا مقلب القلوب ثبت قلبي على دينك " .
 وأن يعمل ويسعى, في كل سبب يخلصه من الشر, عند وقوع الفتن, فإن العبد - ولو بلغت به الحال ما بلغت - فليس على يقين من السلامة.

*******************
 " أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الْأَرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَسْمَعُونَ "
يقول تعالى - منبها للأمم الغابرين بعد هلاك الأمم الغابرين " أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الْأَرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ " أي أو لم يتبين ويتضح, للأمم الذين ورثوا الأرض, بعد إهلاك من قبلهم بذنوبهم, ثم عملوا كأعمال أولئك المهلكين؟.
 أو لم يهتدوا أن اللّه, لو شاء لأصابهم بذنوبهم, فإن هذه سنة في الأولين والآخرين.
 وقوله: " وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَسْمَعُونَ " أي: إذا نبههم اللّه, فلم ينتبهوا, وذكرهم, فلم يتذكروا, وهداهم بالآيات والعبر, فلم يهتدوا, فإن اللّه تعالى يعاقبهم, ويطبع على قلوبهم, فيعلوها الران والدنس, حتى يختم عليها, فلا يدخلها حق, ولا يصل إليها خير, ولا يسمعون ما ينفعهم, وإنما يسمعون, ما به تقوم الحجة عليهم.

*******************
 " تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ "
 " تِلْكَ الْقُرَى " الذين تقدم ذكرهم " نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا " ما يحصل به عبرة للمعتبرين, وازدجار للظالمين.
 وموعظة للمتقين.
 " وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ " أي: جاءت هؤلاء المكذبين رسلهم, تدعوهم إلى ما فيه سعادتهم, وأيدهم اللّه بالمعجزات الظاهرة, والبينات المبينات للحق, بيانا كاملا, ولكنهم لم يفدهم هذا, ولا أغنى عنهم شيئا.
 " فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ " أي: بسبب تكذيبهم, وردهم الحق أول مرة.
 ما كان يهديهم للإيمان, جزاء لهم على ردهم الحق, كما قال تعالى " وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ " .
 " كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ " عقوبة منه.
 وما ظلمهم اللّه ولكنهم ظلموا أنفسهم.

*******************
 " وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ "
 " وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ " أي: وما وجدنا لأكثر الأمم, الذين أرسل اللّه إليهم الرسل من عهد, أي: من ثبات والتزام, لوصية اللّه, التي أوصى بها جميع العالمين, ولا انقادوا لأوامره, التي ساقها إليهم, على ألسنة رسله.
 " وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ " أي: خارجين عن طاعة اللّه, متبعين لأهوائهم, بغير هدى من اللّه.
 فاللّه تعالى امتحن العباد بإرسال الرسل, وإنزال الكتب وأمرهم باتباع عهده وهداه.
 فلم يمتثل لأمره إلا القليل من الناس, الذين سبقت لهم من اللّه, سابقة السعادة.
 وأما أكثر الخلق, فأعرضوا عن الهدى, واستكبروا عما جاءت به الرسل, فأحل اللّه بهم من عقوباته المتنوعة ما أحل.

*******************
 " ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُوا بِهَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ "
أي: ثم بعثنا من بعد أولئك الرسل, موسى الكليم, الإمام العظيم, والرسول الكريم, إلى قوم عتاة جبابرة, وهم فرعون وملأه, من أشرافهم وكبرائهم.
 فأراهم من آيات اللّه العظيمة ما لم يشاهد له نظير " فَظَلَمُوا بِهَا " بأن لم ينقادوا لحقها الذي من لم ينقد له, فهو ظالم, بل استكبروا عنها.
 " فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ " كيف أهلكهم اللّه, وأتبعهم الذم واللعنة, في الدنيا, ويوم القيامة, بئس الرفد المرفود, وهذا مجمل, فصله بقوله:

*******************
 " وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ "
 " وَقَالَ مُوسَى " حين جاء إلى فرعون, يدعوه إلى الإيمان.
 " يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ " أي: إني رسول من مرسل عظيم, وهو رب العالمين, الشامل للعالم العلوي والسفلي, مربي جميع خلقه بأنواع التدابير الإلهية, التي من جملتها, أنه لا يتركهم سدى, بل يرسل إليهم الرسل مبشرين ومنذرين.
 وهو الذي, لا يقدر أحد, أن يتجرأ عليه, ويدعي أنه أرسله, ولم يرسله.

*******************
 " حَقِيقٌ عَلَى أَنْ لَا أَقُولَ عَلَى اللَّهِ إِلَّا الْحَقَّ قَدْ جِئْتُكُمْ بِبَيِّنَةٍ مِنْ رَبِّكُمْ فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ "
فإذا كان هذا شأنه, وأنا قد اختارني واصطفاني لرسالته, فحقيق علي أن لا أكذب عليه, ولا أقول عليه إلا الحق.
 فإني لو قلت غير ذلك, لعاجلني بالعقوبة, وأخذني أخذ عزيز مقتدر.
 فهذا موجب لأن ينقادوا له ويتبعوه, خصوصا وقد جاءهم ببينة من اللّه واضحة, على صحة ما جاء به من الحق فوجب عليهم, أن يعملوا بمقصود رسالته, ولها مقصودان عظيمان.
 إيمانهم به, واتباعهم له, وإرسال بني إسرائيل, الشعب الذي فضله اللّه على العالمين, أولاد الأنبياء, وسلسلة يعقوب عليه السلام, الذي موسى عليه الصلاة والسلام, واحد منهم.

*******************
 " قَالَ إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ "
فقال له فرعون: " إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ " .

*******************
 " فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ "
 " فَأَلْقَى عَصَاهُ " في الأرض " فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ " أي: حية ظاهرة, تسعى, وهم يشاهدونها.

*******************
 " وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ "
 " وَنَزَعَ يَدَهُ " من جيبه " فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ " من غير سوء.
 فهاتان آيتان كبيرتان, دالتان على صحة ما جاء به موسى وصدقه, وأنه رسول رب العالمين.
 ولكن الذين لا يؤمنون, لو جاءتهم كل آية لا يؤمنون, حتى يروا العذاب الأليم.

*******************
 " قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ "
فلهذا " قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ " - حين بهرهم ما رأوا من الآيات, ولم يؤمنوا, وطلبوا لها التأويلات الفاسدة-: " إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ " أي: ماهر في سحره.

*******************
 " يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ "
ثم خوفوا ضعفاء الأحلام, وسفهاء العقول, بأنه: " يُرِيدُ " موسى بفعله هذا " أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ " أي: يريد أن يجليكم عن أوطانكم " فَمَاذَا تَأْمُرُونَ " أي: إنهم تشاوروا فيما بينهم ما يفعلون بموسى, وما يندفع به ضرره بزعمهم عنهم.
 فإن ما جاء به, إن لم يقابل بما يبطله ويدحضه, وإلا دخل في عقول أكثر الناس.

*******************
 " قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ "
فحينئذ انعقد رأيهم إلى أن قالوا لفرعون: " أَرْجِهْ وَأَخَاهُ " أي: احبسهما, وأمهلهما, وابعث في المدائن أناسا, يحشرون أهل المملكة ويأتون بكل سحار عليم, أي: يجيئون بالسحرة المهرة, ليقابلوا ما جاء به موسى.
 فقالوا: يا موسى, اجعل بيننا وبينك موعدا لا نخلفه نحن ولا أنت, مكانا سوي.
 " قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى "

*******************
 " وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ "
وقال هنا " وَجَاءَ السَّحَرَةُ فِرْعَوْنَ " طالبين منه الجزاء إن غلبوا " قَالُوا إِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ " .

*******************
 " قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ "
 " قَالَ " فرعون: " نَعَمْ " لكم أجر " وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ " .
 فوعدهم الأجر والتقريب, وعلو المنزلة عنده, ليجتهدوا ويبذلوا وسعهم وطاقتهم, في مغالبة موسى.

*******************
 " قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ "
فلما حضروا مع موسى, بحضرة الخلق العظيم, " قَالُوا " على وجه التألي وعدم المبالاة, بما جاء به موسى: " يَا مُوسَى إِمَّا أَنْ تُلْقِيَ " ما معك " وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ " .

*******************
 " قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ "
 " قَالَ " موسى: " أَلْقُوا " لأجل أن يرى الناس ما معهم, وما مع موسى.
 " فَلَمَّا أَلْقَوْا " حبالهم وعصيهم, إذا هي من سحرهم, كأنها حيات تسعى.
 وبذلك " سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ " لم يوجد له نظير من السحر.

*******************
 " وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ "
 " وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ " فَأَلْقَاهَا " فَإِذَا هِيَ " حية تسعى, و " تَلْقَفُ مَا يَأْفِكُونَ " أي: يكذبون به ويموهون.

*******************
 " فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ "
 " فَوَقَعَ الْحَقُّ " أي: تبين وظهر, واستعلن في ذلك المجمع.
 " وَبَطَلَ مَا كَانُوا يَعْمَلُونَ "

*******************
 " فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ "
 " فَغُلِبُوا هُنَالِكَ " أي: في ذلك المقام.
 " وَانْقَلَبُوا صَاغِرِينَ " أي: حقيرين, قد اضمحل باطلهم, وتلاشى سحرهم, ولم يحصل لهم المقصود, الذي ظنوا حصوله.
 وأعظم من تبين له الحق العظيم أهل الصنف والسحر, الذين يعرفون من أنواع السحر وجزئياته, ما لا يعرفه غيرهم.
 فعرفوا أن هذه آية عظيمة من آيات اللّه, لا يدان لأحد بها.

*******************
 " وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ "
 " وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ " أي: وصدقنا بما بعث به موسى من الآيات البينات.

*******************
 " قَالَ فِرْعَوْنُ آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ "
 " قَالَ " لَهُمْ " فِرْعَوْنَ " متهددا لهم على الإيمان: " آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ " .
 كان الخبيث حاكما مستبدا على الأديان والأقوال, قد تقرر عنده وعندهم, أن قوله هو المطاع, وأمره نافذ فيهم, ولا خروج لأحد عن قوله وحكمه.
 وبهذه الحالة تنحط الأمم, وتضعف عقولها ونفوذها, وتعجز عن المدافعة عن حقوقها, ولهذا قال اللّه عنه: " فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ " وقال هنا " آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ " أي: فهذا سوء أدب منكم وتجرؤ عَليَّ.
 ثم موه على قومه وقال: " إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا " .
 أي: إن موسى كبيركم الذي علمكم السحر, فتواطأتم أنتم وهو, على أن تنغلبوا له, فيظهر, فتتبعوه, ثم يتبعكم الناس أو جمهورهم, فتخرجوا منها أهلها.
 وهذا كذب يعلم هو, ومن سير الأحوال, أن موسى عليه الصلاة والسلام, لم يجتمع بأحد منهم, وأنهم جمعوا على نظر فرعون, ورسله.
 وأن ما جاء به موسى, آية إلهية, وأن السحرة قد بذلوا مجهودهم في مغالبة موسى, حتى عجزوا, وتبين لهم الحق, فاتبعوه.
 ثم توعدهم فرعون بقوله: " فَسَوْفَ تَعْلَمُونَ " ما أحل بكم من العقوبة.

*******************
 " لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ ثُمَّ لَأُصَلِّبَنَّكُمْ أَجْمَعِينَ "
 " لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ " زعم الخبيث أنهم مفسدون في الأرض, وسيصنع بهم ما يصنع بالمفسدين, من تقطيع الأيدي والأرجل من خلاف, أي: اليد اليمنى والرجل اليسرى.
 " ثُمَّ لَأُصَلِّبَنَّكُمْ " في جذوع النخل, لتختزوا بزعمه " أَجْمَعِينَ " أي: لا أفعل هذا الفعل بأحد دون أحد, بل كل سيذوق هذا العذاب.

*******************
 " قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ "
فقال السحرة, الذين آمنوا, لفرعون حين تهددهم: " إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ " أي: فلا نبالي بعقوبتك, فاللّه خير وأبقى, فاقض ما أنت قاض.

*******************
 " وَمَا تَنْقِمُ مِنَّا إِلَّا أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءَتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَتَوَفَّنَا مُسْلِمِينَ "
 " وَمَا تَنْقِمُ مِنَّا " أي: وما تعيب منا على إنكارك علينا, وتوعدك لنا؟ فليس لنا ذنب " إِلَّا أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءَتْنَا " فإن كان هذا ذنبا يعاب عليه, ويستحق صاحبه العقوبة, فهو ذنبنا.
 ثم دعوا اللّه أن يثبتهم ويصبرهم فقالوا: " رَبَّنَا أَفْرِغْ " أي: أفض " عَلَيْنَا صَبْرًا " أي: عظيما, كما يدل عليه التنكير, لأن هذه محنة عظيمة, تؤدي إلى ذهاب النفس.
 فيحتاج فيها من الصبر, إلى شيء كثير, ليثبت الفؤاد, ويطمئن المؤمن على إيمانه, ويزول عنه الانزعاج الكثير.
 " وَتَوَفَّنَا مُسْلِمِينَ " أي: منقادين لأمرك, متبعين لرسولك.
 والظاهر أنه أوقع بهم ما توعدهم عليه, وأن اللّه تعالى ثبتهم على الإيمان.

*******************
 " وَقَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ "
هذا, وفرعون وملأه, وعامتهم المتبعون للملأ, قد استكبروا عن آيات اللّه, وجحدوا بها, ظلما وعلوا, وقالوا لفرعون مهيجين له على الإيقاع بموسى, وزاعمين أن ما جاء به باطل وفساد: " أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ " بالدعوة إلى اللّه, وإلى مكارم الأخلاق, ومحاسن الأعمال, التي هي الصلاح في الأرض, وما هم عليه هو الفساد, ولكن الظالمين لا يبالون بما يقولون.
 " وَيَذَرَكَ وَآلِهَتَكَ " أي يدعك أنت وآلهتك, وينهى عنك, ويصد الناس عن اتباعك.
 " قَالَ " فرعون مجيبا لهم, بأنه سيدع بني إسرائيل مع موسى, بحالة لا ينمون فيها, ويأمن فرعون وقومه - بزعمه - من ضررهم: " سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ " أي: نستبقيهن فلا نقتلهن, فإذا فعلنا ذلك, أمنا من كثرتهم, وكنا مستخدمين لباقيهم, ومسخرين لهم على ما نشاء من الأعمال.
 " وَإِنَّا فَوْقَهُمْ قَاهِرُونَ " لا خروج لهم عن حكمنا, ولا قدرة, وهذا نهاية الجبروت والعتو والقسوة من فرعون.

*******************
 " قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ "
 " قَالَ مُوسَى لِقَوْمِهِ " موصيا لهم في هذه الحالة, التى لا يقدرون معها على شيء, ولا مقاومة إلا بالمقاومة الإلهية, والاستعانة الربانية: " اسْتَعِينُوا بِاللَّهِ " أي: اعتمدوا عليه في جلب ما ينفعكم, ودفع ما يضركم.
 وثقوا باللّه, أنه سيتم أمركم " وَاصْبِرُوا " أي: ألزموا الصبر على ما يحل بكم, منتظرين للفرج.
 " إِنَّ الْأَرْضَ لِلَّهِ " ليست لفرعون ولا لقومه, حتى يتحكموا فيها.
 " يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ " أي: يداولها بين الناس, على حسب مشيئته وحكمته.
 ولكن العاقبة للمتقين, فإنهم - وإن امتحنوا مدة ابتلاء من اللّه وحكمة - فإن النصر لهم.
 " وَالْعَاقِبَةُ " الحميدة " لِلْمُتَّقِينَ " على قومهم.
 وهذه وظيفة العبد, أنه عند القدرة, أن يفعل من الأسباب الدافعة عنه أذى الغير, ما يقدر عليه, وعند العجز, أن يصبر ويستعين اللّه, وينتظر الفرج.

*******************
 " قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ "
 " قَالُوا " لموسى متضجرين من طول ما مكثوا في عذاب فرعون, وأذيته: " أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا " فإنهم كانوا يسوموننا سوء العذاب, يذبحون أبناءنا ويستحيون نساءنا " وَمِنْ بَعْدِ مَا جِئْتَنَا " كذلك.
 " قَالَ " لهم موسى, مرجيا لهم بالفرج والخلاص من شرهم: " عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ " أي: يمكنكم فيها, ويجعل لكم التدبير فيها " فَيَنْظُرَ كَيْفَ تَعْمَلُونَ " هل تشكرون أم تكفرون؟.
 وهذا وعد, أنجزه اللّه, لما جاء الوقت الذي أراده اللّه.
 قال اللّه تعالى - في بيان ما عامل به آل فرعون في هذه المدة الأخيرة.
 أنها على عادته وسنته في الأمم, أن يأخذهم بالبأساء والضراء, لعلهم يضرعون.
 الآيات:

*******************
 " وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ "
 " وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ " أي: بالدهور والجدب, " وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ " أي: يتعظون أن ما حل بهم وأصابهم, معاتبة من اللّه لهم, لعلهم يرجعون عن كفرهم.
 فلم ينجع فيهم ولا أفاد, بل استمروا على الظلم والفساد.

*******************
 " فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ "
 " فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ " أي: الخصب وإدرار الرزق.
 " قَالُوا لَنَا هَذِهِ " أي: نحن مستحقون لها, فلم يشكروا اللّه عليها.
 " وَإِنْ تُصِبْهُمْ سَيِّئَةٌ " ي: قحط وجدب " يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ " أي: يقولوا: إنما جاءنا, بسبب مجيء موسى, واتباع بنى إسرائيل له.
 قال اللّه تعالى " أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ " بقضائه وقدرته, ليس كما قالوا بل إن ذنوبهم وكفرهم, هو السبب في ذلك.
 " وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ " أي: فلذلك قالوا ما قالوا.

*******************
 " وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ "
 " وَقَالُوا " مبينين لموسى أنهم لا يزالون, ولا يزولون عن باطلهم.
 " مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ " أي: قد تقرر عندنا, أنك ساحر, فمهما جئت بآية, جزمنا أنها سحر, فلا نؤمن لك, ولا نصدق.
 وهذا غاية ما يكون من العناد, أن يبلغ بالكافرين, إلى أن تستوي عندهم الحالات, سواء نزلت عليهم الآيات, أم لم تنزل.

*******************
 " فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلَاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ "
 " فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ " أي: الماء الكثير, الذي أغرق أشجارهم وزروعهم, وأضرهم ضررا كثيرا.
 " وَالْجَرَادَ " فأكل ثمارهم, وزروعهم, ونباتهم.
 " وَالْقُمَّلَ " قيل: إنه الدباء, أي: صغار الجراد, والظاهر, أنه القمل المعروف " وَالضَّفَادِعَ " فملأت أوعيتهم, وأقلقتهم, وآذتهم أذية شديدة.
 " وَالدَّمَ " إما أن يكون الرعاف, أو كما قال كثير من المفسرين, أن ماءهم الذي يشربون, انقلب دما, فكانوا لا يشربون إلا دما, ولا يطبخون.
 " آيَاتٍ مُفَصَّلَاتٍ " أي: أدلة وبينات, على أنهم كانوا كاذبين ظالمين, وعلى أن ما جاء به موسى, حق وصدق.
 " فَاسْتَكْبَرُوا " لما رأوا الآيات " وَكَانُوا " في سابق أمرهم " قَوْمًا مُجْرِمِينَ " .
 فلذلك عاقبهم اللّه تعالى, بأن أبقاهم على الغي والضلال.

*******************
 " وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ "
 " وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ " أي: العذاب, يحتمل أن المراد به: الطاعون, كما قاله كثير من المفسرين.
 ويحتمل أن يراد به, ما تقدم من الآيات, الطوفان, والجراد, والقمل, والضفادع, والدم, فإنها رجز وعذاب, وأنهم كلما أصابهم واحد منها.
 " قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ " أي: تشفعوا بموسى بما عهد اللّه عنده, من الوحي والشرع.
 " لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ " وهم في ذلك كذبة, لا قصد لهم إلا زوال ما حل بهم من العذاب, وظنوا أنه إذا رفع لا يصيبهم غيره

*******************
 " فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ "
 " فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ " أي: إلى مدة قدر اللّه بقاءهم إليها, وليس كشفا مؤبدا, وإنما هو مؤقت.
 " إِذَا هُمْ يَنْكُثُونَ " العهد الذي عاهدوا عليه موسى, ووعدوه بالإيمان به, وإرسال بني إسرائيل.
 فلا آمنوا به, ولا أرسلوا معه بني إسرائيل, بل استمروا على كفرهم يعمهون, وعلى تعذيب بني إسرائيل دائبين.

*******************
 " فَانْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ "
 " فَانْتَقَمْنَا مِنْهُمْ " أي: حين جاء الوقت المؤقت لهلاكهم, أمر اللّه موسى أن يسري ببني إسرائيل ليلا, وأخبره أن فرعون سيتبعهم هو وجنوده.
 " فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ " يجمعون الناس, ليتبعوا بني إسرائيل, وقال لهم: " إِنَّ هَؤُلَاءِ لَشِرْذِمَةٌ قَلِيلُونَ وَإِنَّهُمْ لَنَا لَغَائِظُونَ وَإِنَّا لَجَمِيعٌ حَاذِرُونَ فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ فَأَتْبَعُوهُمْ مُشْرِقِينَ فَلَمَّا تَرَاءى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ قَالَ كَلَّا إِنَّ مَعِي رَبِّي سَيَهْدِينِي فَأَوْحَيْنَا إِلَى مُوسَى أَنْ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ وَأَزْلَفْنَا ثَمَّ الْآخَرِينَ وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ ثُمَّ أَغْرَقْنَا الْآخَرِينَ " .
 وقال هنا: " فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ " أي: بسبب تكذيبهم بآيات اللّه وإعراضهم عما دلت عليه من الحق.

*******************
 " وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ "
 " وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ " في الأرض, أي: بني إسرائيل, الذين كانوا خدمة لآل فرعون, يسومونهم سوء العذاب أورثهم اللّه " مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا " والمراد بالأرض ههنا, أرض مصر, التي كانوا فيها مستضعفين, أذلين أي: ملكهم اللّه جميعا, ومكنهم فيها " الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا " حين قال لهم موسى " اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ " .
 " وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ " من الأبنية الهائلة, والمساكن المزخرفة " وَمَا كَانُوا يَعْرِشُونَ " فتلك بيوتهم خاوية بما ظلموا, إن في ذلك لآية لقوم يعلمون.

*******************
 " وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ "
 " وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ " بعد ما أنجاهم اللّه من عدوهم فرعون وقومه, وأهلكهم اللّه, وبنوا إسرائيل ينظرون.
 " فَأْتُوا " أي: مروا " عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ " أي: يقيمون عندها ويتبركون بها, ويعبدونها.
 " قَالَ " لهم موسى: " إِنَّكُمْ قَوْمٌ تَجْهَلُونَ " وأي جهل أعظم من جهل الإنسان, ربه وخالقه وأراد أن يسوي به غيره, ممن لا يملك نفعا ولا ضرا, ولا موتا, ولا حياة, ولا نشورا؟!!.

*******************
 " إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ "
ولهذا قال لهم موسى " إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ " , لأن دعاءهم إياها باطل, وهي باطلة بنفسها, فالعمل باطل, وغايته باطلة.

*******************
 " قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ "
 " قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا " أي: أطلب لكم إلها غير اللّه المألوه, الكامل في ذاته, وصفاته, وأفعاله.
 " وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ " فيقتضي أن تقابلوا فضله, وتفضيله, بالشكر.
 وذلك بإفراد اللّه وحده, بالعبادة, والكفر بما يدعي من دونه.
 " قَالُوا " مى جهلهم وسفههم, لنبيهم موسى, بعد ما أراهم اللّه من الآيات ما أراهم.
 " يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ " أي: اشرع لنا, أن نتخذ أصناما آلهة, كما اتخذها هؤلاء.

*******************
 " وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ "
ثم ذكرهم بما امتن اللّه به عليهم, فقال: " وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ " أي: من فرعون وآله.
 " يَسُومُونَكُمْ سُوءَ الْعَذَابِ " أي: يوجهون إليكم من العذاب أسوأه وهو أنهم كانوا " يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ " أي: النجاة من عذابهم " بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ " أي: نعمة جليلة, ومنحة جزيلة.
 أو في ذلك العذاب الصادر منهم لكم, بلاء من ربكم عليكم عظيم.
 فلما ذكرهم موسى ووعظهم, انتهوا عن ذلك.

*******************
 " وَوَاعَدْنَا مُوسَى ثَلَاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً وَقَالَ مُوسَى لِأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلَا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ "
ولما أتم اللّه نعمته عليهم, بالنجاة من عدوهم, وتمكينهم في الأرض, أراد تبارك وتعالى, أن يتم نعمته عليهم, بإنزال الكتاب الذي فيه الأحكام الشرعية, والعقائد المرضية.
 فواعد موسى ثلاثين ليلة, وأتمها بعشر, فصارت أربعين ليلة, ليستعد موسى, ويتهيأ لوعد اللّه, ويكون لنزولها, موقع كبير لديهم, وتشوق إلى إنزالها.
 ولما ذهب موسى إلى ميقات ربه, قال لهرون - موصيا له على بني إسرائيل من حرصه عليهم وشفقته:- " اخْلُفْنِي فِي قَوْمِي " أي: كن خليفتي فيهم, واعمل فيهم, بما كنت أعمل.
 " وَأَصْلَحَ " أي: اتبع طريق الصلاح " وَلَا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ " وهم الذين يعملون بالمعاصي.

*******************
 " وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ "
 " وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا " الذي وقتناه له لإنزال الكتاب " وَكَلَّمَهُ رَبُّهُ " بما كلمه, من وحيه, وأمره, ونهيه, تشوق إلى رؤية اللّه, ونزعت نفسه لذلك, حبا لربه, واشتياقا لرؤيته.
 " قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ " اللَّهِ " لَنْ تَرَانِي " أي: لن تقدر الآن على رؤيتي, فإن اللّه تبارك وتعالى, أنشأ الخلق في هذه الدار, على نشأة لا يقدرون بها, ولا يثبتون لرؤية اللّه.
 وليس في هذا, دليل على أنهم لا يرونه في الجنة.
 فإنه قد دلت النصوص القرآنية, والأحاديث النبوية, على أن أهل الجنة يرون ربهم تبارك وتعالى, ويتمتعون بالنظر إلى وجهه الكريم, وأنه ينشئهم نشأة كاملة, يقدرون معها على رؤية اللّه تعالى.
 ولهذا رتب اللّه الرؤية في هذه الآية, على ثبوت الجبل, فقال - مقنعا لموسى في عدم إجابته للرؤية-: " وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ " إذا تجلى اللّه له " فَسَوْفَ تَرَانِي " .
 " فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ " الأصم الغليظ " جَعَلَهُ دَكًّا " أي: انهال مثل الرمل, انزعاجا من رؤية اللّه وعدم ثبوته لها.
 " وَخَرَّ مُوسَى " حين رأى ما رأى " صَعِقًا " أي: مغشيا عليه.
 " فَلَمَّا أَفَاقَ " تبين له حينئذ, أنه إذا لم يثبت الجبل لرؤية اللّه, فموسى أولى أن لا يثبت لذلك.
 واستغفر ربه, لما صدر منه من السؤال, الذي لم يوافق, موضعا, ولذلك: " قَالَ سُبْحَانَكَ " أي: تنزيها لك, وتعظيما عما لا يليق بجلالك.
 " تُبْتُ إِلَيْكَ " من جميع الذنوب, وسوء الأدب معك.
 " وَأَنَا أَوَّلُ الْمُؤْمِنِينَ " أي: جدد عليه الصلاة والسلام إيمانه, بما كمل اللّه له, مما كان يجهله قبل ذلك, فلما منعه اللّه من رؤيته - بعد ما كان متشوقا إليها - أعطاه خيرا كثيرا فقال:

*******************
 " قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ "
 " يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ " أي: اخترتك واجتبيتك, وفضلتك, وخصصتك بفضائل عظيمة, ومناقب جليلة.
 " بِرِسَالَاتِي " التي لا أجعلها, ولا أخص بها, إلا أفضل الخلق.
 " وَبِكَلَامِي " إياك من غير واسطة, وهذه فضيلة, اختص بها موسى الكليم, وعرف بها من بين إخوانه من المرسلين.
 " فَخُذْ مَا آتَيْتُكَ " من النعم, وخذ ما آتيتك, من الأمر والنهي, بانشراح صدر, وتلقه بالقبول والانقياد.
 " وَكُنْ مِنَ الشَّاكِرِينَ " لله, على ما خصك وفضلك.

*******************
 " وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا سَأُرِيكُمْ دَارَ الْفَاسِقِينَ "
 " وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ " يحتاج إليه العباد " وَمَوْعِظَةً " ترغب النفوس في أفعال الخير, وترهبهم من أفعال الشر.
 " وَتَفْصِيلًا لِكُلِّ شَيْءٍ " من الأحكام الشرعية, والعقائد, والأخلاق, والآداب.
 " فَخُذْهَا بِقُوَّةٍ " أي: بجد واجتهاد على إقامتها.
 " وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا " وهي الأوامر الواجبة, والمستحبة, فإنها أحسنها.
 وفي هذا دليل, على أن أوامر اللّه - في كل شريعة - كاملة, عادلة, حسنة.
 " سَأُرِيكُمْ دَارَ الْفَاسِقِينَ " بعد ما أهلكهم اللّه, وأبقى ديارهم عبرة بعدهم, يعتبر بها المؤمنون الموفقون المتواضعون.

*******************
 " سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لَا يَتَّخِذُوهُ سَبِيلًا وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلًا ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ "
وأما غيرهم, فقال عنهم: " سَأَصْرِفُ عَنْ آيَاتِيَ " أي عن الاعتبار في آيات الأفقية, والنفسية, والفهم لآيات الكتاب " الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ " .
 أي: يتكبرون على عباد اللّه, وعلى الحق, وعلى من جاء به.
 فمن كان بهذه الصفة, حرمه اللّه خيرا كثيرا, وخذله, ولم يفقه من آيات اللّه, ما ينتفع به.
 بل ربما انقلبت عليه الحقائق, واستحسن القبيح.
 " وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا " لإعراضهم, واعتراضهم, ومحادتهم للّه ورسوله.
 " وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ " أي: الهدى والاستقامة, وهو الصراط الموصل إلى اللّه, وإلى دار كرامته.
 " لَا يَتَّخِذُوهُ " أي: لا يسلكوه ولا يرغبوا فيه " سَبِيلًا " .
 " وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ " أي: الغواية الموصل لصاحبه إلى دار الشقاء " يَتَّخِذُوهُ سَبِيلًا " .
 والسبب في انحرافهم هذا الانحراف " ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ " .
 فردهم لآيات اللّه, وغفلتهم عما يراد بها, واحتقارهم لها - هو الذي أوجب لهم من سلوك طريق الغي, وترك طريق الرشد, ما أوجب.

*******************
 " وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الْآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ "
 " وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا " العظيمة الدالة على صحة ما أرسلنا به رسلنا.
 " وَلِقَاءِ الْآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ " لأنها على غير أساس, وقد فقد شرطها وهو, الإيمان بآيات اللّه, والتصديق بجزائه.
 " هَلْ يُجْزَوْنَ " في بطلان أعمالهم, وحصول ضد مقصودهم " إِلَّا مَا كَانُوا يَعْمَلُونَ " فإن أعمال من لا يؤمن باليوم الآخر, لا يرجو فيها ثوابا, وليس لها غاية تنتهي إليها, فلذلك اضمحلت وبطلت.

*******************
 " وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ "
 " وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا " صاغه السامري وألقى عليه قبضة من أثر الرسول فصار " لَهُ خُوَارٌ " وصوت فعبدوه, واتخذوه إلها.
 " فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى " فنسى موسى, وذهب يطلبه.
 وهذا من سفههم, وقلة بصيرتهم.
 كيف اشتبه عليهم, رب الأرض والسماوات, بعجل من أنقص المخلوقات؟!! ولهذا قال - مبينا أنه ليس فيه من الصفات الذاتية, ولا الفعلية, ما يوجب أن يكون إلها.
 " أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ " أي: وعدم الكلام, نقص عظيم, فهم أكمل حالة من هذا الحيوان أو الجماد, الذي لا يتكلم " وَلَا يَهْدِيهِمْ سَبِيلًا " أي: لا يدلهم طريقا دينيا, ولا يحصل لهم مصلحة دنيوية.
 لأن من المتقرر في العقول والفطر, أن اتخاذ إله لا يتكلم, ولا ينفع, ولا يضر, من أبطل الباطل, وأسمج السفه, ولهذا قال: " اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ " حيث وضعوا العبادة في غير موضعها, وأشركوا باللّه, ما لم ينزل به سلطانا.
 وفيها دليل على أن من أنكر كلام اللّه, فقد أنكر خصائص إلهية اللّه تعالى.
 لأن اللّه ذكر, أن عدم الكلام, دليل على عدم صلاحية الذي لا يتكلم, للإلهية.

*******************
 " وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ "
 " وَلَمَّا " رجع موسى إلى قومه, فوجدهم على هذه الحال, وأخبرهم بضلالهم, ندموا " سُقِطَ فِي أَيْدِيهِمْ " أي: من الهم والندم على فعلهم.
 " وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا " فتنصلوا, إلى اللّه وتضرعوا " قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا " فيدلنا عليه, ويرزقنا عبادته, ويوفقنا لصالح الأعمال.
 " وَيَغْفِرْ لَنَا " ما صدر منا من عبادة العجل.
 " لَنَكُونَنَّ مِنَ الْخَاسِرِينَ " الذين خسروا الدنيا والآخرة.

*******************
 " وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الْأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُوا يَقْتُلُونَنِي فَلَا تُشْمِتْ بِيَ الْأَعْدَاءَ وَلَا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ "
 " وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا " أي: ممتلئا غضبا وغيظا عليهم, لتمام غيرته, عليه السلام, وكمال نصحه وشفقته.
 " قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي " أي: بئس الحالة التي خلفتموني بها من بعد ذهابي عنكم, فإنها حالة تفضي إلى الهلاك الأبدي, والشقاء السرمدي.
 " أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ " حيث وعدكم بإنزال الكتاب.
 فبادرتم - برأيكم الفاسد - إلى هذه الخصلة القبيحة.
 " وَأَلْقَى الْأَلْوَاحَ " أي: رماها من الغضب " وَأَخَذَ بِرَأْسِ أَخِيهِ " هرون ولحيته " يَجُرُّهُ إِلَيْهِ " وقال له: " مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِي أَفَعَصَيْتَ أَمْرِي " .
 لك بقولي " اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلَا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ " .
 " قَالَ يَا ابْنَ أُمَّ لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي " .
 و " قَالَ " هنا " ابْنَ أُمَّ " هذا ترقيق لأخيه, بذكر الأم وحدها.
 وإلا فهو شقيقه لأمه وأبيه: " إِنَّ الْقَوْمَ اسْتَضْعَفُونِي " أي: احتقروني حين قلت لهم: " يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي "  " وَكَادُوا يَقْتُلُونَنِي " أي: فلا تظن بي تقصيرا " فَلَا تُشْمِتْ بِيَ الْأَعْدَاءَ " بنهرك لي, ومسكك إياي بسوء.
 فإن الأعداء, حريصون على أن يجدوا عليَّ عثرة, أو يطلعوا لي على زلة.
 " وَلَا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ " فتعاملني معاملتهم.
 فندم موسى عليه السلام, على ما استعجل من صنعه بأخيه, قبل أن يعلم براءته, مما ظنه فيه من التقصير.

*******************
 " قَالَ رَبِّ اغْفِرْ لِي وَلِأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ "
و " قَالَ رَبِّ اغْفِرْ لِي وَلِأَخِي " هرون " وَأَدْخِلْنَا فِي رَحْمَتِكَ " أي: في وسطها, واجعل رحمتك تحيط بنا من كل جانب, فإنها حصن حصين, من جميع الشرور, وثم كل الخير وسرور.
 " وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ " أي: أرحم بنا من كل راحم, أرحم بنا, من آبائنا, وأمهاتنا, وأولادنا, وأنفسنا.

*******************
 " إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ "
قال اللّه تعالى - مبينا حال أهل العجل الذين عبدوه: " إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ " أي: إلها " سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا " كما اغضبوا ربهم واستهانوا بأمره.
 " وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ " فكل مفتر على اللّه, كاذب على شرعه, متقول عليه ما لم يقل, فإن له نصيبا من الغضب, من اللّه, والذل في الحياة الدنيا.
 وقد نالهم غضب اللّه, حيث أمرهم أن يقتلوا أنفسهم, وأنه لا يرضى اللّه عنهم إلا بذلك.
 فقتل بعضهم بعضا, وانجلت المعركة, عن كثير من القتلى ثم تاب اللّه عليهم بعد ذلك.

*******************
 " وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ ثُمَّ تَابُوا مِنْ بَعْدِهَا وَآمَنُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ "
ولهذا ذكر حكما عاما يدخلون فيه وغيرهم فقال: " وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ " من شرك, وكبائر, وصغائر " ثُمَّ تَابُوا مِنْ بَعْدِهَا " بأن ندموا على ما مضى, وأقلعوا عنه, وعزموا على أن لا يعودوا " وَآمِنُوا " باللّه, وبما أوجب اللّه من الإيمان به.
 ولا يتم الإيمان, إلا بأعمال القلوب, وأعمال الجوارح المترتبة على الإيمان, " إِنَّ رَبَّكَ مِنْ بَعْدِهَا " أي: بعد هذه الحالة, حالة التوبة من السيئات والرجوع إلى الطاعات.
 " لَغَفُورٌ " يغفر السيئات ويمحوها, ولو كانت ملء قراب الأرض.
 " رَحِيمٌ " بقبول التوبة, والتوفيق لأفعال الخير وقبولها.

*******************
 " وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ أَخَذَ الْأَلْوَاحَ وَفِي نُسْخَتِهَا هُدًى وَرَحْمَةٌ لِلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ "
 " وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ " أي: سكن غضبه, وتراجعت نفسه, وعرف ما هو فيه, اشتغل بأهم الأشياء عنده.
 فـ " أَخَذَ الْأَلْوَاحَ " التي ألقاها, وهي ألواح عظيمة المقدار, جليلة " وَفِي نُسْخَتِهَا " أي: مشتملة ومتضمنة " هُدًى وَرَحْمَةً " أي: فيها الهدى من الضلالة, وبيان الحق من الباطل, وأعمال الخير, وأعمال الشر, والهدى لأحسن الأعمال, والأخلاق, والآداب, ورحمة وسعادة, لمن عمل بها, وعلم أحكامها ومعانيها.
 ولكن ليس كل أحد يقبل هدى اللّه ورحمته.
 وإنما يقبل ذلك وينقاد له, ويتلقاه بالقبول " لِلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ " أي: يخافون منه ويخشونه.
 وأما من لم يخف اللّه, ولا المقام بين يديه, فإنه لا يزداد بها, إلا عتوا ونفورا, وتقوم عليه حجة اللّه فيها.

*******************
 " وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلًا لِمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا إِنْ هِيَ إِلَّا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ "
و لما تاب بنو إسرائيل وتراجعوا إلى رشدهم " وَاخْتَارَ مُوسَى قَوْمَهُ " أي: منهم " سَبْعِينَ رَجُلًا " من خيارهم, ليعتذروا لقومهم عند ربهم, ووعدهم اللّه ميقاتا يحضرون فيه.
 فلما حضروه, قالوا: يا موسى " أَرِنَا اللَّهَ جَهْرَةً " فتجرأوا على اللّه جراءة كبيرة, وأساءوا الأدب معه: فـ " أَخَذَتْهُمُ الرَّجْفَةُ " فصعقوا وهلكوا.
 فلم يزل موسى عليه الصلاة والسلام, يتضرع إلى اللّه ويتبتل " قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ " أن يحضروا ويكونون في حالة يعتذرون فيها لقومهم, فصاروا هم الظالمين.
 " وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا " أي: ضعفاء العقول, سفهاء الأحلام, فتضرع إلى اللّه, واعتذر بأن المتجرئين على اللّه, ليس لهم عقول كاملة, تردعهم عما قالوا وفعلوا, وبأنهم حصل لهم فتنة يخطر بها الإنسان, ويخاف من ذهاب دينه فقال: " إِنْ هِيَ إِلَّا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ " أي: أنت خير من غفر, وأولى من رحم, وأكرم من أعطى, وتفضل.
 فكأن موسى عليه الصلاة والسلام, قال: المقصود يا رب بالقصد الأول لنا كلنا, هو التزام طاعتك, والإيمان بك, وأن من حضره عقله ورشده, وتم على ما وهبته من التوفيق, فإنه لم يزل مستقيما.
 وأما من ضعف عقله, وسفه رأيه, وصرفته الفتنة, فهو الذي فعل ما فعل, لذينك السببين.
 ومع هذا, فأنت أرحم الراحمين, وخير الغافرين, فاغفر لنا وارحمنا.
 فأجاب اللّه سؤاله, وأحياهم من بعد موتهم, وغفر لهم ذنوبهم.

*******************
 " وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ "
وقال موسى في تمام دعائه " وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً " من علم نافع, ورزق واسع, وعمل صالح.
 " وَفِي الْآخِرَةِ حَسَنَةً " , وهي ما أعد اللّه لأوليائه الصالحين من الثواب.
 " إِنَّا هُدْنَا إِلَيْكَ " أي: رجعنا مقرين بتقصيرنا, منيبين في جميع أمورنا.
 " قَالَ " اللّه تعالى " عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ " ممن كان شقيا, متعرضا لأسبابه.
 " وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ " من العالم العلوي والسفلي, البر والفاجر, المؤمن والكافر.
 فلا مخلوق, إلا قد وصلت إليه رحمة اللّه, وغمره فضله وإحسانه.
 ولكن الرحمة الخاصة, المقتضية لسعادة الدنيا والآخرة, ليست لكل أحد.
 ولهذا قال عنها: " فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ " المعاصي, صغارها, وكبارها.
 " وَيُؤْتُونَ الزَّكَاةَ " الواجبة مستحقيها " وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ " .
 ومن تمام الإيمان بآيات اللّه, معرفة معناها, والعمل بمقتضاها.
 ومن ذلك اتباع النبي صلى الله عليه وسلم, ظاهرا وباطنا, في أصول الدين, وفروعه.

*******************
 " الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ "
 " الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ " احتراز عن سائر الأنبياء, فإن المقصود بهذا, محمد بن عبد اللّه بن عبد المطلب صلى الله عليه وسلم.
 والسياق في أحوال بني إسرائيل وأن الإيمان بالنبي صلى الله عليه وسلم, شرط في دخولهم في الإيمان, وأن المؤمنين به, المتبعين, هم أهل الرحمة المطلقة, التي كتبها اللّه لهم.
 ووصفه بالأمي, لأنه من العرب, الأمة الأمية, التي لا تقرأ ولا تكتب, وليس عندها قبل القرآن كتاب.
 " الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ " باسمه وصفته, التي من أعظمها وأجلها, ما يدعو إليه, وينهى عنه.
 وأنه " يَأْمُرُهُمْ بِالْمَعْرُوفِ " وهو كل ما عرف حسنه وصلاحه, ونفعه.
 " وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ " وهو: كل ما عرف قبحه في العقول, والفطر.
 فيأمرهم بالصلاة, والزكاة, والصوم, والحج, وصلة الأرحام, وبر الوالدين, والإحسان إلى الجار, والمملوك, وبذل النفع لسائر الخلق, والصدق, والعفاف, والبر, والنصيحة, وما أشبه ذلك.
 وينهى عن الشرك باللّه, وقتل النفوس بغير حق, والزنا, وشرب ما يسكر العقل, والظلم لسائر الخلق, والكذب, والفجور, ونحو ذلك.
 فأعظم دليل يدل على أنه رسول اللّه, ما دعا إليه, وأمر به, ونهى عنه, وأحله, وحرمه.
 فإنه " وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ " من المطاعم, والمشارب, والمناكح.
 " وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ " من المطاعم, والمشارب, والمناكح, والأقوال, والأفعال.
 " وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ " أي: ومن وصفه أن دينه, سهل سمح ميسر, لا إصر فيه, ولا أغلال, ولا مشقات, ولا تكاليف ثقال.
 " فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ " أي: عظموه وبجلوه " وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ " وهو القرآن, الذي يستضاء به في ظلمات الشك والجهالات ويقتدى به, إذا تعارضت المقالات.
 " أُولَئِكَ هُمُ الْمُفْلِحُونَ " الظافرون, بخير الدنيا والآخرة, والناجون من شرهما.
 لأنهم أتوا بأكبر أسباب الفلاح.
 وأما من لم يؤمن بهذا النبي الأمي, ويعزره, وينصره, ولم يتبع النور الذي أنزل معه, فأولئك هم الخاسرون.
 ولما دعا أهل التوراة من بني إسرائيل, إلى اتباعه, وكان ربما توهم متوهم, أن الحكم مقصور عليهم, أتى بما يدل على العموم فقال:

*******************
 " قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ "
 " قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا " أي: عربيكم, وعجميكم, أهل الكتاب فيكم, وغيرهم.
 " الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ " يتصرف فيها بأحكامه الكونية والتدابير السلطانية, وبأحكامه الشرعية الدينية, التي من جملتها: أن أرسل إليكم رسولا عظيما.
 يدعوكم إلى اللّه, وإلى دار كرامته.
 ويحذركم من كل ما يباعدكم منه, ومن دار كرامته.
 " لَا إِلَهَ إِلَّا هُوَ " أي: لا معبود بحق, إلا اللّه وحده لا شريك له, ولا تعرف عبادته إلا من طريق رسله.
 " يُحْيِي وَيُمِيتُ " أي: من جملة تدابيره: الإحياء والإماتة, التي لا يشاركه فيها أحد.
 وقد جعل اللّه الموت, جسرا, ومعبرا, يعبر الإنسان منه إلى دار البقاء, التي من آمن بها, صدق الرسول محمدا صلى الله عليه وسلم, قطعا.
 " فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ " إيمانا في القلب, متضمنا لأعمال القلوب والجوارح.
 " الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ " , أي: آمنوا بهذا الرسول المستقيم في عقائده, وأعماله.
 " وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ " في مصالحكم الدينية والدنيوية, فإنكم إذا لم تتبعوه, ضللتم ضلالا بعيدا.

*******************
 " وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ "
 " وَمِنْ قَوْمِ مُوسَى أُمَّةٌ " أي: جماعة " يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ " أي: يهدون الناس في تعليمهم إياهم, وفتواهم لهم, ويعدلون به في الحكم بينهم, في قضاياهم, كما قال تعالى " وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ " .
 وفي هذا فضيلة لأمة موسى, عليه الصلاة والسلام, وأن اللّه تعالى, جعل منهم هداة يهدون بأمره.
 وكان الإتيان بهذه الآية الكريمة, فيه نوع احتراز مما تقدم.
 فإنه تعالى, ذكر فيما تقدم, جملة من معايب بني إسرائيل, المنافية لكمال المناقضة للهداية.
 فربما توهم متوهم, أن هذا يعم جميعهم, فذكر تعالى, أن منهم طائفة مستقيمة هادية مهدية.

*******************
 " وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ أَنِ اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ "
 " وَقَطَّعْنَاهُمُ " أي: قسمناهم " اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا " أي: اثنتي عشرة قبيلة, متعارفة, متوالفة, كل بني رجل من أولاد يعقوب, قبيلة.
 " وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ " أي: طلبوا منه أن يدعو اللّه تعالى, أن يسقيهم ما يشربون منه, وتشرب منه مواشيهم.
 وذلك لأنهم - واللّه أعلم - في محل قليل الماء.
 فأوحى اللّه لموسى, إجابة لطلبتهم " أَنِ اضْرِبْ بِعَصَاكَ الْحَجَرَ " يحتمل أنه حجر معين.
 ويحتمل أنه اسم جنس, يشمل أي حجر كان.
 فضربه " فَانْبَجَسَتْ " أي: انفجرت من ذلك الحجر " اثْنَتَا عَشْرَةَ عَيْنًا " جارية سارحة.
 " قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ " أي: قد قسم على كل قبيلة من تلك القبائل الاثنتي عشرة, وجعل لكل منهم عينا, فعلموها, واطمأنوا, واستراحوا من التعب والمزاحمة, وهذا من تمام نعمة اللّه عليهم.
 " وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ " فكن يسترهم من حر الشمس.
 " وَأَنْزَلْنَا عَلَيْهِمُ الْمَنَّ " وهو الحلوى.
 " وَالسَّلْوَى " وهو لحم طير, من أحسن أنواع الطيور, وألذها.
 فجمع اللّه لهم, بين الظلال, والشراب, والطعام الطيب, من الحلوى واللحوم, على وجه الراحة والطمأنينة.
 وقيل لهم: " كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا " حين لم يشكروا اللّه, ولم يقوموا بما أوجب اللّه عليهم.
 " وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ " حيث فوتوها كل خير, وعرضوها للشر والنقمة, وهذا كان مدة لبثهم في التيه.

*******************
 " وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّدًا نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنَزِيدُ الْمُحْسِنِينَ "
 " وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ " أي: ادخلوها لتكون وطنا لكم ومسكنا, وهي " إيلياء "  " وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ " أي: قرية كانت كثيرة الأشجار, غزيرة الثمار, رغيدة العيش, فلذلك أمرهم اللّه أن يأكلوا منها حيث شاءوا.
 " وَقُولُوا " حين تدخلون الباب: " حِطَّةٌ " أي: احطط عنا خطايانا, واعف عنا.
 " وَادْخُلُوا الْبَابَ سُجَّدًا " أي: خاضعين لربكم, مستكينين لعزته, شاكرين لنعمته.
 فأمرهم بالخضوع, وسؤال المغفرة, ووعدهم على ذلك, مغفرة ذنوبهم والثواب العاجل والآجل فقال: " نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنَزِيدُ الْمُحْسِنِينَ " من خير الدنيا والآخرة.
 فلم يمتثلوا هذا الأمر الإلهي, بل خالفوا.

*******************
 " فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ "
 " فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ " أي: عصوا اللّه واستهانوا بأمره " قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ " فقالوا, بدل طلب المغفرة, وقولهم " حطة " , " حبة في شعيرة " .
 وإذا بدلوا القول - مع يسره وسهولته - فتبديلهم للفعل من باب أولى.
 ولهذا دخلوا يزحفون على أستاههم.
 " فَأَرْسَلْنَا عَلَيْهِمُ " حين خالفوا أمر اللّه وعصوه " رِجْزًا مِنَ السَّمَاءِ " أي: عذابا شديدا, إما الطاعون وإما غيره, من العقوبات السماوية.
 وما ظلمهم اللّه بعقابه, وإنما كان ذلك " بِمَا كَانُوا يَظْلِمُونَ " .

*******************
 " وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لَا يَسْبِتُونَ لَا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ "
 " وَاسْأَلْهُمْ " أي: اسأل بني إسرائيل " عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ " أي: على ساحله, في حال تعديهم وعقاب اللّه إياهم.
 " إِذْ يَعْدُونَ فِي السَّبْتِ " وكان اللّه تعالى قد أمرهم أن يعظموه ويحترموه ولا يصيدوا فيه صيدا, فابتلاهم اللّه, وامتحنهم.
 فكانت " تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا " أي: كثيرة طافية على وجه البحر.
 " وَيَوْمَ لَا يَسْبِتُونَ " أي: إذا ذهب يوم السبت " لَا تَأْتِيهِمْ " أي: تذهب في البحر, فلا يرون منها شيئا " كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ " .
 ففسقهم, هو الذي أوجب أن يبتليهم اللّه, وأن تكون لهم هذه المحنة.
 وإلا, فلو لم يفسقوا, لعافاهم اللّه, ولما عرضهم للبلاء والشر.
 فتحيلوا على الصيد, فكانوا يحفرون لها حفرا, وينصبون لها الشباك.
 فإذا جاءت يوم السبت, ووقعت في تلك الحفر والشباك, لم يأخذوها في ذلك اليوم.
 فإذا جاء يوم الأحد, أخذوها, وكثر فيهم ذلك,

*******************
 " وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ "
وانقسموا ثلاث فرق.
 معظمهم, اعتدوا وتجرأوا, وأعلنوا بذلك.
 وفرقة أعلنت بنهيهم, والإنكار عليهم.
 وفرقة اكتفت بإنكار أولئك عليهم, ونهيهم لهم وقالوا: " لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا " كأنهم يقولون: لا فائدة في وعظ من اقتحم محارم اللّه, ولم يصغ للنصيح, بل استمر على اعتدائه وطغيانه, فإنه لابد أن يعاقبهم اللّه, إما بهلاك, أو عذاب شديد.
 فقال الواعظون: نعظهم وننهاهم " مَعْذِرَةً إِلَى رَبِّكُمْ " أي: لنعذر فيهم.
 " وَلَعَلَّهُمْ يَتَّقُونَ " أي: يتركون ما هم فيه من المعصية, فلا نيأس من هدايتهم, فربما نجح فيهم الوعظ, وأثر فيهم اللوم.
 وهذا هو المقصود الأعظم, من إنكار المنكر, ليكون معذرة, وإقامة حجة على المأمور المنهي, ولعل اللّه أن يهديه, فيعمل بمقتضى ذلك الأمر, والنهي.

*******************
 " فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ "
 " فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ " أي: تركوا ما ذكروا به, واستمروا على غيهم واعتدائهم.
 " أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ " وهكذا سنة اللّه في عباده, أن العقوبة إذا نزلت, نجا منها الآمرون بالمعروف والناهون عن المنكر.
 " وَأَخَذْنَا الَّذِينَ ظَلَمُوا " وهم الذين اعتدوا في السبت " بِعَذَابٍ بَئِيسٍ " أي: شديد " بِمَا كَانُوا يَفْسُقُونَ " .
 وأما الفرقة الأخرى التي قالت للناهين " لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ " .
 فاختلف المفسرون في نجاتهم, وهلاكهم.
 والظاهر, أنهم كانوا من الناجين, لأن اللّه خص الهلاك بالظالمين, وهو لم يذكر, أنهم ظالمون.
 فدل على أن العقوبة, خاصة بالمعتدين في السبت.
 ولأن الأمر بالمعروف, والنهي عن المنكر, فرض كفاية.
 إذا قام به البعض, سقط عن الآخرين, فاكتفوا بإنكار أولئك.
 ولأنهم أنكروا عليهم بقولهم " لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا " فأبدوا من غضبهم عليهم, ما يقتضي أنهم كارهون أشد الكراهة, لفعلهم, وأن اللّه سيعاقبهم أشد العقوبة.

*******************
 " فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ "
 " فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ " أي: قسوا فلم يلينوا, ولا اتعظوا.
 " قُلْنَا لَهُمْ " قولا قدريا, " كُونُوا قِرَدَةً خَاسِئِينَ " فانقلبوا بإذن اللّه قردة, وأبعدهم اللّه من رحمته.
 ثم ذكر ضرب الذلة والصغار على من بقي منهم فقال:

*******************
 " وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ "
 " وَإِذْ تَأَذَّنَ رَبُّكَ " أي: أعلم إعلاما, صريحا.
 " لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ " أي: يهينهم, ويذلهم.
 " إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ " لمن عصاه, حتى إنه يعجل له العقوبة في الدنيا.
 " وَإِنَّهُ لَغَفُورٌ رَحِيمٌ " لمن تاب إليه وأناب, يغفر له الذنوب, ويستر عليه العيوب, ويرحمه, بأن يتقبل منه الطاعات, ويثيبه عليها بأنواع المثوبات.
 وقد فعل اللّه بهم ما وعدهم به, فلا يزالون في ذل وإهانة, تحت حكم غيرهم, لا تقوم لهم راية, ولا ينصر لهم عَلَمٌ.

*******************
 " وَقَطَّعْنَاهُمْ فِي الْأَرْضِ أُمَمًا مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ "
 " وَقَطَّعْنَاهُمْ فِي الْأَرْضِ أُمَمًا " أي: فرقناهم ومزقناهم في الأرض, بعد ما كانوا مجتمعين.
 " مِنْهُمُ الصَّالِحُونَ " القائمون بحقوق اللّه, وحقوق عباده.
 " وَمِنْهُمْ دُونَ ذَلِكَ " أي: دون الصلاح, إما مقتصدون, وإما الظالمون لأنفسهم.
 " وَبَلَوْنَاهُمْ " على عادتنا وسنتنا, " بِالْحَسَنَاتِ وَالسَّيِّئَاتِ " أي: باليسر والعسر.
 " لَعَلَّهُمْ يَرْجِعُونَ " عما هم عليه مقيمون, من الردى, ويراجعون ما خلقوا له من الهدى, فلم يزالوا بين صالح, وطالح, ومقتصد.

*******************
 " فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الْأَدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لَا يَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ وَدَرَسُوا مَا فِيهِ وَالدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلَا تَعْقِلُونَ "
 " فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ " زاد شرهم " وَرِثُوا " بعدهم " الْكِتَابُ " وصار المرجع فيه إليهم, وصاروا يتصرفون فيه بأهوائهم, وتبذل لهم الأموال, ليفتوا ويحكموا, بغير الحق, وفشت فيهم الرشوة.
 " يَأْخُذُونَ عَرَضَ هَذَا الْأَدْنَى وَيَقُولُونَ " مقرين بأنه ذنب وأنهم ظلمة: " سَيُغْفَرُ لَنَا " وهذا قول خال من الحقيقة, فإنه ليس استغفارا وطلبا للمغفرة على الحقيقة.
 فلو كان ذلك, لندموا على ما فعلوا, وعزموا على أن لا يعودوا.
 ولكنهم - إذا أتاهم عرض آخر, ورشوة أخرى - يأخذونه.
 فاشتروا بآيات اللّه ثمنا قليلا, واستبدلوا الذي هو أدنى, بالذي هو خير.
 قال اللّه تعالى - في الإنكار عليهم, وبيان جراءتهم-: " أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لَا يَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ " .
 فما بالهم يقولون عليه غير الحق, اتباعا لأهوائهم, وميلا مع مطامعهم.
 والحال أنهم قد " وَدَرَسُوا مَا فِيهِ " فليس عليهم فيه إشكال, بل قد أتوا أمرهم متعمدين, وكانوا في أمرهم مستبصرين.
 وهذا أعظم للذنب, وأشد للوم, وأشنع للعقوبة.
 وهذا من نقص عقولهم, وسفاهة رأيهم, بإيثار الحياة الدنيا على الآخرة, ولهذا قال: " وَالدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ " ما حرم اللّه عليهم, من المآكل التي تصاب, وتؤكل رشوة على الحكم, بغير ما أنزل اللّه, وغير ذلك من أنواع المحرمات.
 " أَفَلَا تَعْقِلُونَ " أي: أفلا تكون لكم عقول توازن بين ما ينبغي إيثاره, وما ينبغي الإيثار عليه, وما هو أولى بالسعي إليه, والتقديم له على غيره.
 فخاصية العقل, النظر للعواقب.
 وأما من نظر إلى عاجل طفيف منقطع, يفوت نعيما عظيما باقيا فأنى له العقل والرأي؟!!.

*******************
 " وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلَاةَ إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ "
وإنما العقلاء حقيقة, من وصفهم اللّه بقوله " وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ " أي: يتمسكون به علما وعملا, فيعلمون ما فيه من الأحكام والأخبار, التي علمها, أشرف العلوم.
 ويعلمون بما فيها من الأوامر, التي هي قرة العيون, وسرور القلوب, وأفراح الأرواح, وصلاح الدنيا والآخرة.
 ومن أعظم ما يجب التمسك به من المأمورات, إقامة الصلاة, ظاهرا وباطنا.
 ولهذا خصها بالذكر لفضلها, وشرفها, وكونها ميزان الإيمان.
 وإقامتها, داعية لإقامة غيرها من العبادات.
 ولما كان عملهم كله إصلاحا, قال تعالى: " إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ " في أقوالهم وأعمالهم, ونياتهم, مصلحين, لأنفسهم, ولغيرهم.
 وهذه الآية, وما أشبهها, دلت على أن اللّه بعث رسله, عليهم الصلاة والسلام, بالصلاح لا بالفساد, وبالمنافع لا بالمضار, وأنهم بعثوا, بصلاح الدارين, فكل من كان أصلح, كان أقرب إلى اتباعهم.

*******************
 " وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ "
ثم قال تعالى " وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ " حين امتنعوا من قبول ما في التوراة.
 فألزمهم اللّه العمل ونتق فوق رءوسهم الجبل, فصار فوقهم " كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ " وقيل لهم " خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ " أي: بجد واجتهاد.
 " وَاذْكُرُوا مَا فِيهِ " دراسة ومباحثة, واتصافا بالعمل " لَعَلَّكُمْ تَتَّقُونَ " إذا فعلتم ذلك.

*******************
 " وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ "
يقول تعالى: " وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ " أي: أخرج من أصلابهم, ذريتهم, وجعلهم يتناسلون, ويتوالدون, قرنا بعد قرن.
 وحين أخرجهم من بطون أمهاتهم وأصلاب آبائهم " وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ " أي: قررهم, بإثبات ربوبيته, بما أودعه في فطرهم, من الإقرار, بأنه ربهم, وخالقهم, ومليكهم.
 قالوا: " بلى " قد أقررنا بذلك, فإن اللّه تعالى, فطر عباده على الدين الحنيف القيم.
 فكل أحد, فهو مفطور على ذلك, ولكن الفطرة قد تغير, وتبدل, بما يطرأ على العقول من العقائد الفاسدة, ولهذا " قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ " .
 أي: إنما امتحناكم, حتى أقررتم, بما تقرر عندكم, من أن اللّه تعالى, ربكم, خشية أن تنكروا يوم القيامة, فلا تقروا بشيء من ذلك, وتزعمون أن حجة اللّه, ما قامت عليكم, ولا عندكم بها علم, بل أنتم غافلون عنها لاهون.
 فاليوم, قد انقطعت حجتكم, وثبتت الحجة البالغة للّه, عليكم.

*******************
 " أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ "
أو تحتجون أيضا بحجة أخرى, فتقولون: " إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ " فحذونا حذوهم, وتبعناهم في باطلهم.
 " أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ " , فقد أودع اللّه في فطركم, ما يدلكم على أن ما مع آبائكم, باطل, وأن الحق ما جاءت به الرسل, وهذا يقاوم ما وجدتم عليه آباءكم, ويعلو عليه.
 نعم قد يعرض للعبد من أقوال آبائه الضالين, ومذاهبهم الفاسدة, ما يظنه هو الحق, وما ذاك إلا لإعراضه, عن حجج اللّه وبيناته, وآياته الأفقية, والنفسية.
 فإعراضه ذلك, وإقباله على ما قاله المبطلون, ربما صيره بحالة يفضل بها الباطل على الحق.
 هذا هو الصواب في تفسير هذه الآيات.
 وقد قيل: إن هذا يوم أخذ اللّه الميثاق على ذرية آدم, حين استخرجهم من ظهره, وأشهدهم على أنفسهم, فشهدوا بذلك.
 فاحتج عليهم بما أمرهم به في ذلك الوقت, على ظلمهم, في كفرهم, وعنادهم في الدنيا والآخرة.
 ولكن ليس في الآية, ما يدل على هذا, ولا له مناسبة, ولا تقتضيه حكمة اللّه تعالى.
 والواقع شاهد بذلك.
 فإن هذا العهد والميثاق, الذي ذكروا, أنه حين أخرج اللّه ذرية آدم من ظهره, حين كانوا في عالم كالذر, لا يذكره أحد, ولا يخطر ببال آدمي.
 فكيف يحتج اللّه عليهم بأمر, ليس عندهم به خبر, ولا له عين ولا أثر؟!!.
 ولهذا لما كان هذا أمرا واضحا جليا, قال تعالى:

*******************
 " وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ "
 " وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ " أي: نبينها ونوضحها " وَلَعَلَّهُمْ يَرْجِعُونَ " إلى ما أودع اللّه في فطرهم, وإلى ما عاهدوا اللّه عليه, فيرتدعوا عن القبائح.

*******************
 " وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ "
يقول تعالى لنبيه صلى الله عليه وسلم: " وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا " أي: علمناه كتاب اللّه, فصار العالم الكبير, والحبر النحرير.
 " فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ " أي: انسلخ من الاتصاف الحقيقي, بالعلم بآيات اللّه, فإن العلم بذلك, يصير صاحبه متصفا بمكارم الأخلاق, ومحاسن الأعمال, ويرقى إلى أعلى الدرجات, وأرفع المقامات.
 فترك هذا, كتاب اللّه وراء ظهره, ونبذ الأخلاق, التي يأمر بها الكتاب, وخلعها كما يخلع اللباس.
 فلما انسلخ منها, أتبعه الشيطان, أي: تسلط عليه, حين خرج من الحصن الحصين, وصار إلى أسفل سافلين, فأزه إلى المعاصي أزا.
 " فَكَانَ مِنَ الْغَاوِينَ " , بعد أن كان من الراشدين المرشدين.

*******************
 " وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ "
وهذا, لأن اللّه تعالى خذله, ووكله إلى نفسه, فلهذا قال تعالى: " وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا " بأن نوفقه للعمل بها, فيرتفع في الدنيا والآخرة, فيتحصن من أعدائه.
 " وَلَكِنَّهُ " فعل ما يقتضي الخذلان, إذ " أَخْلَدَ إِلَى الْأَرْضِ " أي: إلى الشهوات السفلية, والمقاصد الدنيوية.
 " وَاتَّبَعَ هَوَاهُ " وترك طاعة مولاه.
 " فَمَثَلُهُ " في شدة حرصه على الدنيا, وانقطاع قلبه إليها.
 " كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ " أي: لا يزال لاهثا في كل حال, وهذا لا يزال حريصا, حرصا قاطعا قلبه, لا يسد فاقته شيء من الدنيا.
 " ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا " بعد أن ساقها اللّه إليهم, فلم ينقادوا لها, بل كذبوا بها, وردوها, لهوانهم على اللّه واتباعهم لأهوائهم, بغير هدى من اللّه.
 " فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ " في ضرب الأمثال, وفي العبر والآيات.
 فإذا تفكروا, علموا, وإذا علموا, عملوا.

*******************
 " سَاءَ مَثَلًا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ "
 " سَاءَ مَثَلًا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ " .
 أي: ساء وقبح, مثل من كذب بآيات اللّه, وظلم نفسه, بأنواع المعاصي, فإن مثلهم, مثل السوء.
 وهذا الذي آتاه اللّه آياته, يحتمل أن المراد شخص معين, قد كان منه, ما ذكره اللّه, فقص اللّه قصة تبينها للعباد.
 ويحتمل أن المراد بذلك, أنه اسم جنس, وأنه شامل لكل من آتاه اللّه آياته, فانسلخ منها.
 وفي هذه الآيات, الترغيب في العمل بالعلم, وأن ذلك رفعة من اللّه لصاحبه, وعصمة من الشيطان.
 والترهيب من عدم العمل به, وأنه نزول إلى أسفل سافلين, وتسليط للشيطان عليه.
 وفيه أن اتباع الهوى, وإخلاد العبد إلى الشهوات, يكون سببا للخذلان.

*******************
 " مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ "
ثم قال - مبينا أنه المنفرد بالهداية والإضلال-: " مَنْ يَهْدِ اللَّهُ " بأن يوفقه للخيرات, ويعصمه من المكروهات, ويعلمه ما لم يكن يعلم.
 " فَهُوَ الْمُهْتَدِي " حقا لأنه آثر هدايته تعالى.
 " وَمَنْ يُضْلِلِ " فيخذله ولا يوفقه للخير " فَأُولَئِكَ هُمُ الْخَاسِرُونَ " لأنفسهم وأهليهم يوم القيامة, ألا ذلك هو الخسران المبين.

*******************
 " وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ "
يقول تعالى - مبينا كثرة الغاوين الضالين, المتبعين إبليس اللعين-: " وَلَقَدْ ذَرَأْنَا " أي: أنشأنا وبثثنا " لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ " صارت البهائم أحسن حالة منهم.
 " لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا " أي: لا يصل إليها فقه ولا علم, إلا مجرد قيام الحجة.
 " وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا " ما ينفعهم, بل فقدوا منفعتها وفائدتها.
 " وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا " سماعا يصل معناه إلى قلوبهم.
 " أُولَئِكَ " الذين بهذه الأوصاف القبيحة " كَالْأَنْعَامِ " أي: البهائم, التي فقدت العقول.
 وهؤلاء آثروا ما يفنى, على ما يبقى, فسلبوا خاصية العقل.
 " بَلْ هُمْ أَضَلُّ " من البهائم, فإن الأنعام, مستعملة فيما خلقت له.
 ولها أذهان, تدرك بها, مضرتها من منفعتها, فلذلك كانت أحسن حالا منهم.
 " وَأُولَئِكَ هُمُ الْغَافِلُونَ " الذين غفلوا عن أنفع الأشياء.
 غفلوا عن الإيمان باللّه, وطاعته, وذكره.
 خلقت لهم الأفئدة والأسماع والأبصار, لتكون عونا لهم على القيام بأوامر اللّه وحقوقه, فاستعانوا بها على ضد هذا المقصود.
 فهؤلاء حقيقون, بأن يكونوا ممن ذرأ اللّه لجهنم وخلقهم لها.
 فخلقهم للنار, وبأعمال أهلها, يعملون.
 وأما من استعمل هذه الجوارح في عبادة اللّه, وانصبغ قلبه بالإيمان باللّه ومحبته, ولم يغفل عن اللّه, فهؤلاء, أهل الجنة, وبأعمال أهل الجنة يعملون.

*******************
 " وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ "
هذا بيان, لعظيم جلاله, وسعة أوصافه, بأن له الأسماء الحسنى, أي: له كل اسم حسن.
 وضابطه: أنه كل اسم دال على صفة كمال عظيمة, وبذلك كانت حسنى.
 فإنها لو دلت على غير صفة, بل كانت علما محضا, لم تكن حسنى.
 وكذلك لو دلت على صفة, ليست بصفة كمال, بل إما صفة نقص أو صفة منقسمة إلى المدح والقدح, لم تكن حسنى.
 فكل اسم من أسمائه, دال على جميع الصفة, التي اشتق منها, مستغرق لجميع معناها.
 وذلك نحو " العليم " الدال على أن له علما محيطا عاما لجميع الأشياء.
 فلا يخرج عن علمه مثقال ذرة في الأرض ولا في السماء.
 و " الرحيم " الدال على أن له رحمة عظيمة, واسعة لكل شيء.
 و " القدير " الدال على أن له قدرة عامة, لا يعجزها شيء, ونحو ذلك.
 ومن تمام كونها " حسنى " أنه لا يدعى إلا بها, ولذلك قال: " فَادْعُوهُ بِهَا " وهذا شامل لدعاء العبادة, ودعاء المسألة.
 فيدعى في كل مطلوب, بما يناسب ذلك المطلوب.
 فيقول الداعي مثلا: اللّهم اغفر لي وارحمني, إنك أنت الغفور الرحيم, وتب عَلَيَّ يا تواب, وارزقني يا رزاق, والطف بي يا لطيف ونحو ذلك.
 وقوله " وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ " أي: عقوبة وعذابا على إلحادهم في أسمائه.
 وحقيقة الإلحاد, الميل بها, عما جعلت له.
 إما بأن يسمى بها, من لا يستحقها, كتسمية المشركين بها لآلهتهم.
 وإما بنفي معانيها وتحريفها, وأن يجعل لها معنى, ما أراده اللّه ولا رسوله.
 وإما أن يشبه بها غيرها.
 فالواجب أن يحذر الإلحاد فيها, ويحذر الملحدون فيها: وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم " أن للّه تسعة وتسعين اسما, من أحصاها دخل الجنة " .

*******************
 " وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ "
وقوله: " وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ " أي: ومن جملة من خلقنا, أمة فاضلة, كاملة في نفسها, مكملة لغيرها, يهدون أنفسهم وغيرهم, بالحق, فيعلمون الحق, ويعملون به, ويعلمونه, ويدعون إليه وإلى العمل به.
 " وَبِهِ يَعْدِلُونَ " بين الناس في أحكامهم, إذا حكموا في الأموال, والدماء والحقوق, والمقالات, وغير ذلك.
 وهؤلاء أئمة الهدى, ومصابيح الدجا.
 وهم الذين أنعم اللّه عليهم بالإيمان, والعمل الصالح, والتواصي بالحق, والتواصي بالصبر.
 وهم الصديقون الذين مرتبتهم, تلي مرتبة الرسالة.
 وهم في أنفسهم مراتب متفاوتة كل بحسب حاله, وعلو منزلته.
 فسبحان من يختص برحمته من يشاء, واللّه ذو الفضل العظيم.

*******************
 " وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ "
أي: والذين كذبوا بآيات اللّه, الدالة على صحة ما جاء به محمد صلى الله عليه وسلم, من الهدى, فردوها ولم يقبلوها.
 " سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ " بأن اللّه يدر لهم الأرزاق

*******************
 " وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ "
 " وَأُمْلِي لَهُمْ " أي: أمهلهم, حتى يظنوا أنهم لا يؤخذون, ولا يعاقبون, فيزدادوا كفرا وطغيانا, وشرا إلى شرهم.
 وبذلك تزيد عقوبتهم, ويتضاعف عذابهم, فيضرون أنفسهم من حيث لا يعلمون, ولهذا قال: " إِنَّ كَيْدِي مَتِينٌ " أي: قوي بليغ.

*******************
 " أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ مُبِينٌ "
 " أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ " صلى الله عليه وسلم " مِنْ جِنَّةٍ " أي: أو لم يعملوا أفكارهم, وينظروا: هل في صاحبهم, الذي يعرفونه, ولا يخفى عليهم من حاله شيء, هل هو مجنون.
 فلينظروا في أخلاقه وهديه, ودله وصفاته, وينظروا في ما دعا إليه.
 فلا يجدون فيه من الصفات, إلا أكملها, ولا من الأخلاق إلا أتمها, ولا من العقل والرأي, إلا ما فاق به العالمين, ولا يدعو إلا لكل خير, ولا ينهى إلا عن كل شر.
 أفبهذا يا أولي الألباب جنة؟!! أم هو الإمام العظيم, والناصح المبين, والماجد الكريم, والرءوف الرحيم؟!!.
 ولهذا قال: " إِنْ هُوَ إِلَّا نَذِيرٌ مُبِينٌ " أي: يدعو الخلق إلى ما ينجيهم من العذاب, ويحصل لهم الثواب.

*******************
 " أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ "
 " أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ " فإنهم إذا نظروا إليها, وجدوها أدلة على توحيد ربها, وعلى ما له من صفات الكمال.
 وكذلك لينظروا إلى جميع " وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ " فإن جميع أجزاء العالم, تدل أعظم دلالة, على اللّه وقدرته, وحكمته, وسعة رحمته, وإحسانه, ونفوذ مشيئته, وغير ذلك من صفاته العظيمة, الدالة على تفرده بالخلق, والتدبير, الموجبة لأن يكون هو المعبود المحمود, المسبح الموحد المحبوب.
 وقوله " وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ " أي: لينظروا في خصوص حالهم, ولينظروا لأنفسهم قبل أن يقترب أجلهم, ويفجأهم الموت, وهم في غفلة معرضون, فلا يتمكنون حينئذ, من استدراك الفارط.
 " فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ " أي: إذا لم يؤمنوا بهذا الكتاب الجليل, فأي حديث يؤمنون به؟!! أبكتب الكذب والضلال؟ أم بحديث كل مفتر دجال؟.
 ولكن الضال لا حيلة فيه, ولا سبيل إلى هدايته.

*******************
 " مَنْ يُضْلِلِ اللَّهُ فَلَا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ "
ولهذا قال تعالى " مَنْ يُضْلِلِ اللَّهُ فَلَا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ " أي: يتحيرون ويترددون, فلا يخرجون من طغيانهم, ولا يهتدون إلى حق.

*******************
 " يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ "
يقول تعالى لرسوله محمد صلى الله عليه وسلم: " يَسْأَلُونَكَ " أي: المكذبون لك, المتعنتون " عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا " أي: متى وقتها, الذي تجيء به, ومتى تحل بالخلق؟.
 " قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي " أي: إنه تعالى المختص بعلمها.
 " لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ " أي: لا يظهرها لوقتها الذي قدر أن تقوم فيه, إلا هو.
 " ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ " أي: خفى علمها على أهل السماوات والأرض, واشتد أمرها أيضا عليهم, فهم من الساعة مشفقون.
 " لَا تَأْتِيكُمْ إِلَّا بَغْتَةً " أي: فجأة من حيث لا يشعرون, لم يستعدوا لها, ولم يتهيأوا لها.
 " يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا " أي: هم حريصون على سؤالك عن الساعة, كأنك مستحف عن السؤال عنها, ولم يعلموا أنك - لكمال علمك بربك, وما ينفع السؤال عنه - غير مبال بالسؤال الخالي من المصلحة, المتعذر علمه, فإنه لا يعلمها نبي مرسل, ولا ملك مقرب.
 وهي من الأمور التي أخفاها عن الخلق, لكمال حكمته, وسعة علمه.
 " قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ " .
 فلذلك حرصوا, على ما لا ينبغي الحرص عليه.
 وخصوصا مثل حال هؤلاء الذين يتركون السؤال عن الأهم, ويدعون ما يجب عليهم, من العلم, ثم يذهبون إلى ما لا سبيل لأحد أن يدركه, ولا هم مطالبون بعلمه.

*******************
 " قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ "
 " قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا " فإني فقير مدبر, لا يأتيني خير, إلا من اللّه, ولا يدفع عني الشر, إلا هو, وليس لي من العلم إلا ما علمني اللّه تعالى.
 " وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ " .
 أي: لفعلت الأسباب التي أعلم أنها تنتج لي المصالح والمنافع, ولحذرت من كل ما يفضي إلى سوء ومكروه, لعلي بالأشياء قبل كونها, وعلمي بما تفضي إليه.
 ولكني - لعدم علمي - قد ينالني ما ينالني من السوء, وقد يفوتني ما يفوتني, من مصالح الدنيا ومنافعها.
 فهذا أول دليل, على أني لا علم لي بالغيب.
 " إِنْ أَنَا إِلَّا نَذِيرٌ " أنذر بالعقوبات الدينية والدنيوية, والأخروية, وأبين الأعمال المفضية إلى ذلك, وأحذر منها.
 " وَبَشِيرٌ " بالثواب العاجل, ببيان الأعمال الموصلة إليه, والترغيب فيها.
 ولكن ليس كل أحد يقبل هذه البشارة والنذارة, وإنما ينتفع بذلك, ويقبله, المؤمنون.
 وهذه الآيات الكريمات, مبينة جهل من يقصد النبي صلى الله عليه وسلم, ويدعوه لحصول نفع, أو دفع ضر.
 فإنه ليس بيده شيء من الأمر, ولا ينفع من لم ينفعه اللّه, ولا يدفع الضر, عمن لم يدفعه اللّه عنه, ولا له من العلم, إلا ما علمه اللّه.
 وإنما ينفع, من قبل ما أرسل به, من البشارة والنذارة, وعمل بذلك.
 فهذا نفعه عليه السلام, الذي فاق نفع الآباء والأمهات, والأخلاء والإخوان, بما حث العباد على كل خير, وحذرهم عن كل شر, وفيه لهم, غاية البيان والإيضاح.

*******************
 " هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلًا خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ "
أي: " هُوَ الَّذِي خَلَقَكُمْ " أيها الرجال والنساء, المنتشرون في الأرض على كثرتكم وتفرقكم.
 " مِنْ نَفْسٍ وَاحِدَةٍ " وهو: آدم أبو البشر صلى الله عليه وسلم.
 " وَجَعَلَ مِنْهَا زَوْجَهَا " أي: خلق من آدم زوجته حواء " لِيَسْكُنَ إِلَيْهَا " لأنها إذا كانت منه, حصل بينهما من المناسبة والموافقة, ما يقتضي سكون أحدهما إلى الآخر, فانقاد كل منها إلى صاحبه, بزمام الشهوة.
 " فَلَمَّا تَغَشَّاهَا " أي تجللها مجامعا لها قدر الباري أن يوجد من تلك الشهوة, وذلك الجماع, النسل, وحينئذ " حَمَلَتْ حَمْلًا خَفِيفًا " وذلك في ابتداء الحمل, لا تحس به الأنثى, ولا يثقلها.
 " فَلَمَّا " استمرت و " أَثْقَلَتْ " به حين كبر في بطنها, فحينئذ صار في قلوبهما الشفقة على الولد, وعلى خروجه حيا, صحيحا, سالما لا آفة فيه.
 لذلك " دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا " ولدا " صَالِحًا " أي: صالح الخلقة تامها, لا نقص فيه " لَنَكُونَنَّ مِنَ الشَّاكِرِينَ " .

*******************
 " فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ "
 " فَلَمَّا آتَاهُمَا صَالِحًا " على وفق ما طلبا, وتمت عليهما النعمة فيه " جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا " أي: جعلا للّه شركاء في ذلك الولد, الذي انفرد اللّه بإيجاده, والنعمة به, وأقرَّ به أعين والديه, فَعَّبداه لغير اللّه.
 إما أن يسمياه بعبد غير اللّه كـ " عبد الحارث " و " عبد العزى, و " عبد الكعبة " ونحو ذلك.
 أو يشركا في اللّه في العبادة, بعد ما منَّ اللّه عليهما بما منَّ به, من النعم التي لا يحصيها أحد من العباد.
 وهذا انتقال من النوع إلى الجنس, فإن أول الكلام, في آدم وحواء.
 ثم انتقل الكلام في الجنس.
 ولا شك أن هذا موجود في الذرية كثيرا, فلذلك قررهم اللّه على بطلان الشرك, وأنهم في ذلك, ظالمون, أشد الظلم, سواء كان الشرك في الأقوال, أم في الأفعال.
 فإن اللّه, هو الخالق لهم, من نفس واحدة, الذي خلق منها زوجها وجعل لهم من أنفسهم أزواجا, ثم جعل بينهم من المودة والرحمة, ما يسكن بعضهم إلى بعض, ويألفه, ويلتذ به.
 ثم هداهم إلى ما به تحصل الشهوة واللذة, والأولاد, والنسل.
 ثم أوجد الذرية في بطون الأمهات, وقتا موقوتا, تتشوف إليه نفوسهم ويدعون اللّه أن يخرجه سويا صحيحا, فأتم اللّه عليهم النعمة وأنالهم مطلوبهم.
 أفلا يستحق أن يعدوه, ولا يشركوا في عادته أحدا, ويخلصوا له الدين.

*******************
 " أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ "
ولكن الأمر جاء على العكس, فأشركوا باللّه " مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ "

*******************
 " وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ "
 " وَلَا يَسْتَطِيعُونَ لَهُمْ " أي: لعاديها " نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ " .
 فإذا كانت لا تخلق شيئا, ولا مثقال ذرة, بل هي مخلوقة, ولا تستطيع أن تدفع المكروه عن من يعدها, ولا عن أنفسها فكيف تتخذ مع اللّه آلهة؟!! إن هذا إلا أظلم الظلم, وأسفه السفه.

*******************
 " وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لَا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ "
 " وَإِنْ تَدْعُوهُمْ " أي: وإن تدعوا, أيها المشركون هذة الأصنام, التي عدتموها من دون اللّه " إِلَى الْهُدَى لَا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ " .
 فصار الإنسان أحسن حالة منها, لأنها لا تسمع, ولا تصر, ولا ت هدِي ولا تُهد ى.
 وكل هذا, إذا تصوره اللي العاقل تصورا مجردا, جزم طلان إلهيتها, وسفاهة من عدها.

*******************
 " إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ "
وهذا من نوع التحدي للمشركين العابدين للأوثان.
 يقول تعالى " إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ " أي: لا فرق بينكم وبينهم, فكلكم عبيد للّه مملوكون.
 فإن كنتم كما تزعمون صادقين, في أنها تستحق من العبادة شيئا " فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ " فإن استجابوا لكم, وحصلوا مطلوبكم وإلا تبين, أنكم كاذبون في هذه الدعوى, مفترون على اللّه أعظم الفرية.
 وهذا لا يحتاج إلى تبيين فيه, فإنكم إذا نظرتم إليها وجدتم صورتها, دالة على أنه ليس لديها من النفع شيء.

*******************
 " أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلَا تُنْظِرُونِ "
فليس لها أرجل تمشي بها, ولا أيد تبطش بها, ولا أعين تبصر بها, ولا آذان تسمع بها, فهي عادمة لجميع الآلات والقوى, الموجودة في الإنسان.
 فإذا كانت لا تجيبكم إذا دعوتموها, فهي عباد أمثالكم, بل أنتم أكمل منها, وأقوى على كثير من الأشياء, فلأي شيء عبدتموها.
 " قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلَا تُنْظِرُونِ " أي: اجتمعوا أنتم وشركاؤكم, على إيقاع السوء والمكروه بي, من غير إمهال ولا إنظار.
 فإنكم غير بالغين لشيء من المكروه بي.

*******************
 " إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ "
 " إِنَّ وَلِيِّيَ اللَّهُ " الذي يتولاني, فيجلب لي المنافع ويدفع عني المضار.
 " الَّذِي نَزَّلَ الْكِتَابَ " الذي فيه الهدى, والشفاء, والنور.
 وهو من توليه وتربيته لعباده الخاصة الدينية.
 " وَهُوَ يَتَوَلَّى الصَّالِحِينَ " الذين صلحت نياتهم وأعمالهم, وأقوالهم, كما قال تعالى " اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ " .
 فالمؤمنون الصالحون - لما تولوا ربهم بالإيمان والتقوى, ولم يتولوا غيره, ممن لا ينفع, ولا يضر - تولاهم اللّه, ولطف بهم, وأعانهم على ما فيه الخير والمصلحة, في دينهم, ودنياهم, ودفع عنهم - بإيمانهم - كل مكروه, كما قال تعالى " إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا " .

*******************
 " وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لَا يَسْتَطِيعُونَ نَصْرَكُمْ وَلَا أَنْفُسَهُمْ يَنْصُرُونَ "
وهذا أيضا في بيان عدم استحقاق هذه الأصنام, التي يعبدونها, من دون اللّه, لشيئا من العبادة, لأنها ليس لها استطاعة ولا اقتدار, في نصر أنفسها, ولا في نصر عابديها, وليس لها قوة العقل والاستجابة.

*******************
 " وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لَا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لَا يُبْصِرُونَ "
فلو دعوتها إلى الهدى, لم تهتد, وهي صور لا حياة فيها.
 فتراهم ينظرون إليك, وهم لا يبصرون حقيقة, لأنهم صوروها على صور الحيوانات, من الآدميين أو غيرهم, وجعلوا لها أبصارا, وأعضاء.
 فإذا رأيتها, قلت: هذه حية, فإذا تأملتها, عرفت أنها جمادات, لا حراك بها, ولا حياة.
 فبأي رأي اتخذها المشركون آلهة مع اللّه؟ ولأي مصلحة, أو نفع, عكفوا عندها, وتقربوا لها, بأنواع العبادات؟ فإذا عرف هذا, عرف أن المشركين وآلهتهم التي عبدوها, لو اجتمعوا, وأرادوا أن يكيدوا, من تولاه فاطر السماوات والأرض, متولي أحوال عباده الصالحين, لم يقدروا على كيده, بمثقال ذرة من الشر, لكمال عجزهم وعجزها, وكمال قوة اللّه واقتداره, وقوة من احتمى بجلاله, وتوكل عليه.
 وقيل: إن معنى قوله " وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لَا يُبْصِرُونَ " أن الضمير يعود إلى المشركين المكذبين لرسول اللّه صلى الله عليه وسلم.
 فتحسسهم ينظرون إليك يا رسول اللّه, نظر اعتبار, يتبين به الصادق من الكاذب.
 ولكنهم لا يبصرون حقيقتك, وما يتوسمه المتوسمون فيك, من الجمال والكمال, والصدق.

*******************
 " خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ "
هذه الآية جامعة, لحسن الخلق مع الناس, وما ينبغي في معاملتهم.
 فالذي ينبغي أن يعامل به الناس, أن يأخذ العفو, أي: ما سمحت به أنفسهم, وما سهل عليهم من الأعمال والأخلاق.
 فلا يكلفهم, ما لا تسمح به طبائعهم, بل يشكر من كل أحد, ما قابله به, من قول, وفعل, جميل, أو ما هو دون ذلك, ويتجاوز عن تقصيرهم ويغض طرفه عن نقصهم.
 ولا يتكبر على الصغير لصغره, ولا ناقص العقل لنقصه, ولا الفقير لفقره.
 بل يعامل الجميع, باللطف, والمقابلة بما تقضيه الحال, وتنشرح له صدورهم.
 " وَأْمُرْ بِالْعُرْفِ " أي: بكل قول حسن, وفعل جميل, وخلق كامل للقريب والبعيد.
 فاجعل ما يأتي إلى الناس منك, إما تعليم علم, أو حثا على خير, من صلة رحم, أو بَرِّ والدين, أو إصلاح بين الناس, أو نصيحة نافعة, أو رأي مصيب, أو معاونة على بر وتقوى, أو زجر عن قبيح, أو إرشاد إلى تحصيل مصلحة دينية, أو دنيوية.
 ولما كان لابد من أذية الجاهل, أمر اللّه تعالى أن يقابل الجاهل, بالإعراض عنه, وعدم مقابلته بجهله.
 فمن آذاك, بقوله, أو فعله, لا تؤذه, ومن حرمك, لا تحرمه, ومن قطعك, فَصِلْهُ, ومن ظلمك فاعدل فيه.
 وأما ما ينبغي أن يعامل به العبد شياطين الجن, فقال تعالى: " وَإِمَّا يَنْزَغَنَّكَ " إلى " ثُمَّ لَا يُقْصِرُونَ " .

*******************
 " وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ "
أي: أي وقت, وفي أي حال " يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ " أي: تحس منه بوسوسة, وتثبيط عن الخير, أو حث على الشر, وإيعاز به.
 " فَاسْتَعِذْ بِاللَّهِ " أي: التجئ واعتصم باللّه, واحتم بحماه " إِنَّهُ سَمِيعٌ " لما تقول.
 " عَلِيمٌ " بنيتك وضعفك, وقوة التجائك له, فسيحميك من فتنته, ويقيك من وسوسته, كما قال تعالى: " قُلْ أَعُوذُ بِرَبِّ النَّاسِ " إلى آخر السورة.

*******************
 " إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ "
ولما كان العبد, لا بد أن يغفل وينال منه الشيطان, الذي لا يزال مرابطا, ينتظر غرته وغفلته, ذكر تعالى علامة المتقين من الغاوين, وأن المتقي - إذا أحس بذنب, ومسه طائف من الشيطان, فأذنب بفعل محرم أو ترك واجب - تذكر من أي باب أُتِيَ, ومن أي مدخل دخل الشيطان عليه, وتذكر ما أوجب اللّه عليه, وما عليه من لوازم الإيمان, فأبصر واستغفر اللّه تعالى, واستدرك ما فرط منه بالتوبة النصوح, والحسنات الكثيرة.
 فرد شيطانه خاسئا حسيرا, قد أفسد عليه كل ما أدركه منه.

*******************
 " وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لَا يُقْصِرُونَ "
وأما إخوان الشياطين, وأولياؤهم, فإنهم إذا وقعوا في الذنوب, لا يزالون يمدونهم في الغي, ذنبا بعد ذنب, ولا يقصرون عن ذلك.
 فالشياطين لا تقصر عنهم بالإغواء, لأنها طمعت فيهم, حين رأتهم سلسي القياد لها, وهم لا يقصرون عن فعل الشر.

*******************
 " وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ قَالُوا لَوْلَا اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ "
أي لا يزال هؤلاء المكذبون لك في تعنت وعناد, ولو جاءتهم الآيات الدالة على الهدى والرشاد.
 فإذا جئتهم بشيء من الآيات الدالة على صدقك, لم ينقادوا.
 " وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ " من آيات الاقتراح, التي يعينونها " قَالُوا لَوْلَا اجْتَبَيْتَهَا " أي: هلا اخترت الآية, فصارت الآية الفلانية, والمعجزة الفلانية كأنك أنت المنزل للآيات, المدبر لجميع المخلوقات, ولم يعلموا أنه ليس لك من الأمر شيء.
 أو لو لا اخترعتها من نفسك.
 " قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي " , فأنا عبد متبع, مدبر.
 واللّه تعالى هو الذي ينزل الآيات ويرسلها, على حسب ما اقتضاه حمده, وطلبته حكمته البالغة.
 فإن أردتم آية, لا تضمحل على تعاقب الأوقات, وحجة, لا تبطل في جميع الآنات.
 فإن " هَذَا " القرآن العظيم, والذكر الحكيم " بَصَائِرُ مِنْ رَبِّكُمْ " يستبصر به في جميع المطالب الإلهية, والمقاعد الإنسانية, وهو الدليل والمدلول فمن تفكر وتدبره, علم أنه تنزيل من حكيم حميد, لا يأتيه الباطل من بين يديه, ولا من خلفه.
 وبه قامت الحجة, على كل من بلغه, ولكن أكثر الناس لا يؤمنون.
 وإلا فمن آمن, فهو " هُدًى " له من الضلال " وَرَحْمَةٌ " له من الشقاء.
 فالمؤمن, مهتد بالقرآن, متبع له, سعيد في دنياه وأخراه.
 وأما من لم يؤمن به, فإنه ضال شقي, في الدنيا والآخرة.

*******************
 " وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ "
هذا الأمر عام في كل من سمع كتاب اللّه يتلى, فإنه مأمور بالاستماع له والإنصات.
 والفرق بين الاستماع والإنصات, أن الإنصات في الظاهر, بترك التحدث أو الاشتغال بما يشغل عن استماعه.
 وأما الاستماع له, فهو أن يلقي سمعه, ويحضر قلبه, ويتدبر ما يستمع.
 فإن من لازم على هذين الأمرين, حين يتلى كتاب اللّه, فإنه ينال خيرا كثيرا, وعلما غزيرا, وإيمانا مستمرا متجددا, وهدى متزايدا, وبصيرة في دينه.
 ولهذا رتب اللّه حصول الرحمة عليهما.
 فدل ذلك, على أن من تلي عليه الكتاب, فلم يستمع له ولم ينصت, أنه محروم الحظ, من الرحمة, قد فاته خير كثير.
 ومن أوكد ما يؤمر مستمع القرآن, أنه يستمع له وينصت, في الصلاة الجهرية إذا قرأ إمامه, فإنه مأمور بالإنصات.
 حتى إن أكثر العلماء يقولون: إن اشتغاله بالإنصات, أولى من قراءته الفاتحة, وغيرها.

*******************
 " وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ "
الذكر للّه تعالى, يكون بالقلب, ويكون باللسان, ويكون بهما, وهو أكمل أنواع الذكر وأحواله.
 فأمر اللّه, عبده ورسوله, محمدا أصلا, وغيره تبعا - بذكر ربه في نفسه أي: مخلصا خاليا.
 " تَضَرُّعًا " بلسانك, مكررا لأنواع الذكر.
 " وَخِيفَةً " في قلبك بأن تكون خائفا من اللّه, وَجِلَ القلب منه, خوفا أن يكون عملك غير مقبول.
 وعلامة الخوف, أن يسعى ويجتهد, في تكميل العمل وإصلاحه, والنصح به.
 " وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ " أي: كن متوسطا, لا تجهر بصلاتك, ولا تخافت بها, وابتغ بين ذلك سبيلا.
 " بِالْغُدُوِّ " أول النهار " وَالْآصَالِ " آخره وهذان الوقتان, فيهما مزية وفضيلة على غيرهما.
 " وَلَا تَكُنْ مِنَ الْغَافِلِينَ " الذين نسوا اللّه, فأنساهم أنفسهم.
 فإنهم حرموا خير الدنيا والآخرة.
 وأعرضوا عمن كل السعادة والفوز, في ذكره وعبوديته.
 وأقبلوا على من كل الشقاوة والخيبة, في الاشتغال به.
 وهذه من الآداب, التي ينبغي للعبد أن يراعيها حق رعايتها.
 وهي: الإكثار من ذكر اللّه آناء الليل والنهار, خصوصا, طَرَفَيِ النهار, مخلصا خاشعا, متضرعا, متذللا, ساكنا, متواطئا عليه قلبه ولسانه بأدب ووقار, وإقبال على الدعاء والذكر, وإحضار له بقلبه, وعدم غفلة, فإن اللّه لا يستجيب دعاء من قلب غافل لاه.
 ثم ذكر تعالى أن له عبادا.
 مستديمين لعبادته, ملازمين لخدمته وهم الملائكة, لتعلموا أن اللّه, لا يريد أن يتكثر بعبادتكم من قلة, ولا ليتعزز بها من ذلة.
 وإنما يريد نفع أنفسكم, وأن تربحوا عليه, أضعاف أضعاف, ما عملتم, فقال:

*******************
 " إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ "
 " إِنَّ الَّذِينَ عِنْدَ رَبِّكَ " من الملائكة المقربين, وحملة العرش والكروبيين.
 " لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ " بل يذعنون لها, وينقادون لأوامر ربهم " وَيُسَبِّحُونَهُ " الليل والنهار, لا يفترون.
 " وَلَهُ " وحده لا شريك له " يَسْجُدُونَ " , فليقتد العباد, بهؤلاء الملائكة الكرام.
 وليداوموا على عبادة الملك العلام تم تفسير سورة الأعراف وللّه الحمد والشكر والثناء.
 وصلى اللّه على محمد وآله وصحبه وسلم

*******************مجلد سورة الأنفال

*******************
 " يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ "
الأنفال, هي: الغنائم, التي ينفلها اللّه لهذه الأمة, من أموال الكفار.
 وكانت هذه الآيات في هذه السورة, قد نزلت في قصة " بدر " أول غنيمة كبيرة غنمها المسلون من المشركين.
 فحصل بين بعض المسلمين فيها نزاع.
 فسألوا رسول اللّه صلى الله عليه وسلم عنها, فأنزل اللّه " يَسْأَلُونَكَ عَنِ الْأَنْفَالِ " كيف تقسم وعلى من تقسم؟ " قُلْ " لهم " الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ " يضعانها حيث شاءا, فلا اعتراض لكم على حكم اللّه ورسوله.
 بل عليكم إذا حكم اللّه ورسوله, أن ترضوا بحكمهما, وتسلموا الأمر لهما.
 وذلك داخل في قوله " فَاتَّقُوا اللَّهَ " بامتثال أوامره, واجتناب نواهيه.
 " وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ " أي: أصلحوا ما بينكم من التشاحن, والتقاطع, والتدابر, بالتوادد, والتحاب, والتواصل.
 فبذلك تجتمع كلمتكم, ويزول ما يحصل - بسبب التقاطع - من التخاصم, والتشاجر والتنازع.
 ويدخل في إصلاح ذات البين, تحسين الخلق لهم, والعفو عن المسيئين منهم فإنه - بذلك - يزول كثير مما يكون في القلوب من البغضاء, والتدابر.
 والأمر الجامع لذلك كله قوله " وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ " .
 فإن الإيمان يدعو إلى طاعة اللّه ورسوله.
 كما أن من لم يطع اللّه ورسوله, فليس بمؤمن.
 ومن نقصت طاعته للّه ورسوله, فذلك لنقص إيمانه.

*******************
 " إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ "
ولما كان الإيمان قسمين, إيمانا كاملا يترتب عليه المدح والثناء, والفوز التام, وإيمانا, دون ذلك - ذكر الإيمان الكامل فقال: " إِنَّمَا الْمُؤْمِنُونَ " الألف واللام للاستغراق لشرائع الإيمان.
 " الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ " أي: خافت ورهبت, فأوجبت لهم, خشية اللّه تعالى, الانكفاف عن المحارم, فإن خوف اللّه تعالى, أكبر علاماته أن يحجز صاحبه عن الذنوب.
 " وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا " .
 ووجه ذلك, أنهم يلقون له السمع, ويحضرون قلوبهم لتدبره فعند ذلك, يزيد إيمانهم.
 لأن التدبر من أعمال القلوب, ولأنه لا بد أن يبين لهم معنى, كانوا يجهلونه, ويتذكرون ما كانوا نسوه.
 أو يحدث في قلوبهم رغبة في الخير, واشتياقا إلى كرامة ربهم.
 أو وجلا من العقوبات, وازدجارا عن المعاصي, وكل هذا مما يزداد به الإيمان.
 " وَعَلَى رَبِّهِمْ " وحده, لا شريك له " يَتَوَكَّلُونَ " أي: يعتمدون في قلوبهم على ربهم, في جلب مصالحهم, ودفع مضارهم الدينية, والدنيوية, ويثقون بأن اللّه تعالى, سيفعل ذلك.
 والتوكل, هو, الحامل للأعمال كلها, فلا توجد ولا تكمل, إلا به.

*******************
 " الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ "
 " الَّذِينَ يُقِيمُونَ الصَّلَاةَ " من فرائض, ونوافل, بأعمالها الظاهرة والباطنة, كحضور القلب فيها, الذي هو روح الصلاة ولبها.
 " وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ " النفقات الواجبة, كالزكوات, والكفارات, والنفقة على الزوجات والأقارب, وما ملكت أيمانهم.
 والمستحبة كالصدقة في جميع طرق الخير.

*******************
 " أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ "
 " أُولَئِكَ " الذين اتصفوا بتلك الصفات " هُمُ الْمُؤْمِنُونَ حَقًّا " لأنهم جمعوا بين الإسلام والإيمان, بين الأعمال الباطنة, والأعمال الظاهرة, بين العلم والعمل, بين أداء حقوق اللّه, وحقوق عباده.
 وقدم تعالى أعمال القلوب, لأنها أصل لأعمال الجوارح, وأفضل منها.
 وفيها دليل على أن الإيمان, يزيد وينقص, فيزيد بفعل الطاعة, وينقص بضدها.
 وأنه ينبغي للعبد, أن يتعاهد إيمانه وينميه.
 وأن أولى ما يحصل به ذلك, تدبر كتاب اللّه تعالى, والتأمل لمعانيه.
 ثم ذكر ثواب المؤمنين حقا فقال: " لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ " أي: عالية بحسب علو أعمالهم.
 " وَمَغْفِرَةٌ " لذنوبهم " وَرِزْقٌ كَرِيمٌ " وهو ما أعد اللّه لهم في دار كرامته, مما لا عين رأت: ولا أذن سمعت, ولا خطر على قلب بشر.
 ودل هذا, على أن من يصل إلى درجتهم في الإيمان - وإن دخل الجنة - فلن ينال ما نالوا, من كرامة اللّه التامة.

*******************
 " كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ "
قدم تعالى - أمام هذه الغزوة الكبرى المباركة - الصفات التي على المؤمنين أن يقوموا بها, لأن من قام بها, استقامت أحواله, وصلحت أعماله, التي من أكبرها, الجهاد في سبيله.
 فكما أن إيمانهم, هو الإيمان الحقيقي, وجزاءهم هو الحق الذي وعدهم اللّه به.
 كذلك أخرج اللّه رسوله صلى الله عليه وسلم, من بيته إلى لقاء المشركين في " بدر " بالحق الذي يحبه اللّه تعالى, وقد قدره وقضاه.
 وإن كان المؤمنون لم يخطر ببالهم في ذلك الخروج, أنه يكون بينهم وبين عدوهم قتال.
 فحين تبين لهم أن ذلك واقع, جعل فريق من المؤمنين, يجادلون النبي صلى الله عليه وسلم, في ذلك, ويكرهون لقاء عدوهم, كأنما يساقون إلى الموت, وهم ينظرون.
 والحال أن هذا, لا ينبغي منهم, خصوصا بعد ما تبين لهم أن خروجهم بالحق, ومما أمر اللّه به, ورضيه.
 فهذه الحال, ليس للجدال فيها محل, لأن الجدال, محله وفائدته, عند اشتباه الحق, والتباس الأمر.
 فأما إذا وضح وبان, فليس إلا الانقياد والإذعان.
 هذا, وكثير من المؤمنين, لم يجر منهم من هذه المجادلة شيء, ولا كرهوا لقاء عدوهم.
 وكذلك الذين عاتبهم اللّه, انقادوا للجهاد أشد الانقياد, وثبتهم اللّه, وقيض لهم من الأسباب, ما تطمئن به قلوبهم كما سيأتي ذكر بعضها.
 وكان أصل خروجهم ليتعرضوا لعير, خرجت مع أبي سفيان بن حرب لقريش إلى الشام, قافلة كبيرة.
 فلما سمعوا برجوعها من الشام, ندب النبي صلى الله عليه وسلم, الناس.
 فخرج معه, ثلثمائة, وبضعة عشر رجلا, معهم سبعون بعيرا, يعتقبون عليها, ويحملون عليها متاعهم.
 فسمع بخبرهم قريش, فخرجوا لمنع عيرهم, في عدد كثير وعُدَدٍ وافرة, من السلاح, والخيل, والرجال, يبلغ عددهم قريبا من الألف.

*******************
 " وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ "
فوعد اللّه المؤمنين, إحدى الطائفتين, إما أن يظفروا بالعير, أو بالنفير.
 فأحبوا العير لقلة ذات يد المسلمين, ولأنها غير ذات الشوكة.
 ولكن اللّه تعالى, أحب لهم, وأراد أمرا, أعلى مما أحبوا.
 أراد أن يظفروا بالنفير, الذي خرج فيه كبراء المشركين وصناديدهم.
 " وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ " فينصر أهله " وَيَقْطَعَ دَابِرَ الْكَافِرِينَ " .
 أي يستأصل أهل الباطل, ويُرِيَ عباده من نصرة للحق أمرا لم يكن يخطر ببالهم.

*******************
 " لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ "
 " لِيُحِقَّ الْحَقَّ " بما يظهر من الشواهد والبراهين على صحته وصدقه.
 " وَيُبْطِلَ الْبَاطِلَ " بما يقيم من الأدلة والشواهد على بطلانه " وَلَوْ كَرِهَ الْمُجْرِمُونَ " فلا يبالي اللّه بهم.

*******************
 " إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ "
أي: اذكروا نعمة اللّه عليكم, لما قارب التقاؤكم بعدوكم, استغثتم بربكم, وطلبتم منه أن يعينكم وينصركم " فَاسْتَجَابَ لَكُمْ " وأغاثكم بعدة أمور.
 منها أن اللّه أمدكم " بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ " أي: يردف بعضهم بعضا.

*******************
 " وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ "
 " وَمَا جَعَلَهُ اللَّهُ " أي إنزال الملائكة " إِلَّا بُشْرَى " أي: لتستبشر بذلك نفوسكم.
 " وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ " وإلا فالنصر بيد اللّه, ليس بكثرة عدد, ولا عُدَدٍ.
 " إِنَّ اللَّهَ عَزِيزٌ " لا يغالبه مغالب, بل هو القهار, الذي يخذل من بلغوا من الكثرة, ومن العدد والآلات, ما بلغوا.
 " حَكِيمٌ " حيث قدر الأمور بأسبابها, ووضع الأشياء مواضعها.

*******************
 " إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الْأَقْدَامَ "
ومن نصره واستجابته لدعائكم, أن أنزل عليكم نعاسا " يُغَشِّيكُمُ " أي: فيذهب ما في قلوبكم من الخوف والوجل, ويكون " أَمَنَةً " لكم, وعلامة على النصر والطمأنينة.
 ومن ذلك أنه أنزل عليكم من السماء مطرا, ليطهركم به من الحدث والخبث, وليطهركم من وساوس الشيطان, ورجزه.
 " وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ " أي: يثبتها فإن ثبات القلب, أصل ثبات البدن.
 " وَيُثَبِّتَ بِهِ الْأَقْدَامَ " فإن الأرض كانت سهلة دهسة فلما نزل عليها المطر, تلبدت, وثبتت به الأقدام.

*******************
 " إِذْ يُوحِي رَبُّكَ إِلَى الْمَلَائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ "
ومن ذلك أن اللّه أوحى إلى الملائكة " أَنِّي مَعَكُمْ " بالعون والنصر والتأييد.
 " فَثَبِّتُوا الَّذِينَ آمَنُوا " أي: ألقوا في قلوبهم, وألهموم الجراءة على عدوهم, ورغبوهم في الجهاد وفضله.
 " سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ " الذي هو أعظم جند لكم عليهم.
 فإن اللّه إذا ثبت المؤمنين, وألقى الرعب في قلوب الكافرين, لم يقدر الكافرون على الثبات لهم, ومنحهم اللّه أكتافهم.
 " فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ " أي: على الرقاب " وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ " .
 أي: مفصل.
 وهذا خطاب, إما للملائكة الذين أوحى إليهم أن يثبتوا الذين آمنوا, فيكون في ذلك دليل, أنهم باشروا القتال يوم بدر.
 أو للمؤمنين يشجعهم اللّه, ويعلمهم كيف يقتلون المشركين, وأنهم لا يرحمونهم.

*******************
 " ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ "
 " ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ " أي: حاربوهما, وبارزوهما بالعداوة.
 " وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ " ومن عقابه تسليط أوليائه على أعدائه, وتقتيلهم.

*******************
 " ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ "
 " ذَلِكُمْ " العذاب المذكور " فَذُوقُوهُ " أيها المشاققون للّه ورسوله عذابا معجلا.
 " وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ " .
 وفي هذه القصة من آيات اللّه العظيمة, ما يدل على أن ما جاء به محمد صلى الله عليه وسلم, رسول اللّه حقا.
 منها: أن اللّه وعدهم وعدا, فأنجزهموه.
 ومنها: ما قال اللّه تعالى " قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ " الآية.
 ومنها: إجابة دعوة اللّه للمؤمنين, لما استغاثوه, بما ذكره من الأسباب.
 وفيها الاعتناء العظيم, بحال عباده المؤمنين, وتقييض الأسباب, التي بها ثبت إيمانهم, ثبتت أقدامهم, وزال عنهم المكروه والوساوس الشيطانية.
 ومنها: أن من لطف اللّه بعبده, أن يسهل عليه طاعته, وييسرها بأسباب داخلية وخارجية.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلَا تُوَلُّوهُمُ الْأَدْبَارَ "
أمر اللّه تعالى عباده المؤمنين, بالشجاعة الإيمانية, والقوة في أمره, والسعي في جلب الأسباب المقوية للقلوب والأبدان.
 ونهاهم عن الفرار, إذا التقى الزحفان فقال: " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا " أي: صف القتال, وتزاحف الرجال, واقتراب بعضهم من بعض.
 " فَلَا تُوَلُّوهُمُ الْأَدْبَارَ " , بل اثبتوا لقتالهم, واصبروا على جلادهم, فإن في ذلك, نصرة لدين اللّه, وقوة لقلوب المؤمنين, وإرهابا للكافرين.

*******************
 " وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ "
 " وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ " أي: رجع " بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ " أي مقره " جَهَنَّمُ وَبِئْسَ الْمَصِيرُ " .
 وهذا يدل على أن الفرار من الزحف, من غير عذر, من أكبر الكبائر, كما وردت بذلك الأحاديث الصحيحة وكما نص هنا على وعيده بهذا الوعيد الشديد.
 ومفهوم الآية: أن المتحرف للقتال, وهو الذي ينحرف من جهة إلى أخرى, ليكون أمكن له في القتال, وأنكى لعدوه, فإنه لا بأس بذلك, لأنه لم يول دبره فارا, وإنما ولى دبره, ليستعلى على عدوه, أو يأتيه من محل يصيب فيه غرته, أو ليخدعه بذلك, أو غير ذلك من مقاصد المحاربين, وأن المتحيز إلى فئة تمنعه وتعينه على قتال الكفار, فإن ذلك جائز.
 فإن كانت الفئة في العسكر, فالأمر في هذا واضح.
 وإن كانت الفئة في غير محل المعركة كانهزام المسلمين بين يدي الكافرين والتجائهم إلى بلد من بلدان المسلمين أو إلى عسكر آخر من عسكر المسلمين, فقد ورد من آثار الصحابة ما يدل على أن هذا جائز.
 ولعل هذا يقيد بما إذا ظن المسلمون, أن الانهزام أحمد عاقبة, وأبقى عليهم.
 أما إذا ظنوا غلبتهم للكفار في ثباتهم لقتالهم, فيبعد - في هذه الحال - أن تكون من الأحوال المرخص فيها, لأنه - على هذا - لا يتصور الفرار المنهي عنه.
 وهذه الآية مطلقة, وسيأتي في آخر السورة تقييدها بالعدد.

*******************
 " فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلَاءً حَسَنًا إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ "
يقول تعالى - لما انهزم المشركون يوم بدر, وقتلهم المسلمون.
 " فَلَمْ تَقْتُلُوهُمْ " بحولكم وقوتكم " وَلَكِنَّ اللَّهَ قَتَلَهُمْ " حيث أعانكم على ذلك بما تقدم ذكره.
 " وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى " .
 وذلك أن النبي صلى الله عليه وسلم, وقت القتال, دخل العريش, وجعل يدعو اللّه, ويناشده في نصرته.
 ثم خرج منه, فأخذ حفنة من تراب, فرماها في وجوه المشركين, فأوصلها اللّه إلى وجوههم.
 فما بقي منهم واحد إلا وقد أصاب وجهه, وفمه, وعينيه منها.
 فحينئذ انكسر حدهم, وفتر زندهم, وبان فيهم الفشل والضعف, فانهزموا.
 يقول تعالى لنبيه: لست بقوتك - حين رميت التراب - أوصلته إلى أعينهم, وإنما أوصلناه إليهم, بقوتنا واقتدارنا.
 " وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلَاءً حَسَنًا " أي: إن اللّه تعالى, قادر على انتصار المؤمنين من الكافرين, من دون مباشرة قتال.
 ولكن اللّه أراد أن يمتحن المؤمنين, ويوصلهم بالجهاد, إلى أعلى الدرجات, وأرفع المقامات, ويعطيهم أجرا حسنا, وثوابا جزيلا.
 " إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ " يسمع تعالى, ما أسر به العبد, وما أعلن, ويعلم ما في قلبه, من النيات الصالحة وضدها.
 فيقدر على العباد أقدارا, موافقة لعلمه وحكمته, ومصلحة عباده, ويجزي كلا بحسب نيته وعمله.

*******************
 " ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ "
 " ذَلِكُمْ " النصر, من اللّه لكم " وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ " أي: مضعف كل مكر وكيد, يكيدون به الإسلام وأهله, وجاعل مكرهم محيقا بهم.

*******************
 " إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ "
 " إِنْ تَسْتَفْتِحُوا " أيها المشركون, أي: تطلبون من اللّه أن يوقع بأسه وعذابه.
 على المعتدين الظالمين.
 " فَقَدْ جَاءَكُمُ الْفَتْحُ " حين أوقع اللّه بكم من عقابه, ما كان نكالا لكم, وعبرة للمتقين " وَإِنْ تَنْتَهُوا " عن الاستفتاح " فَهُوَ خَيْرٌ لَكُمْ " لأنه ربما أمهلكم, ولم يعجل لكم النقمة.
 " وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ " أي: أعوانكم وأنصاركم, الذين تحاربون وتقاتلون, معتمدين عليهم " شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ " ومن كان اللّه معه فهو المنصور وإن كان ضعيفا قليلا عدده.
 وهذه المعية التي أخبر اللّه أنه يؤيد بها المؤمنين, تكون بحسب ما قاموا به من أعمال الإيمان.
 فإذا أديل العدو على المؤمنين في بعض الأوقات, فليس ذلك إلا تفريطا من المؤمنين وعدم قيام بواجب الإيمان ومقتضاه, وإلا فلو قاموا بما أمر اللّه به من كل وجه.
 لما انهزمت لهم راية انهزاما مستقرا ولا أديل عليهم عدوهم أبدا.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ "
لما أخبر تعالى أنه مع المؤمنين, أمرهم أن يقوموا بمقتضى الإيمان الذي يدركون معيته فقال: " يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ " بامتثال أمرهما واجتناب نهيهما.
 " وَلَا تَوَلَّوْا عَنْهُ " أي: عن هذا الأمر الذي هو طاعة اللّه, وطاعة رسوله.
 " وَأَنْتُمْ تَسْمَعُونَ " ما يتلى عليكم من كتاب اللّه, وأوامره, ووصاياه, ونصائحه.
 فتوليكم, في هذه الحال, من أقبح الأحوال.

*******************
 " وَلَا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لَا يَسْمَعُونَ "
 " وَلَا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لَا يَسْمَعُونَ " أي: لا تكتفوا بمجرد الدعوى الخالية, التي لا حقيقة لها, فإنها حالة, لا يرضاها اللّه ولا رسوله.
 فليس الإيمان بالتمني والتحلي, ولكنه ما وقر في القلوب, وصدقته الأعمال.

*******************
 " إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ "
يقول تعالى: " إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ " من لم تفد فيهم الآيات والنذر.
 وهم " الصُّمُّ " عن استماع الحق " الْبُكْمُ " عن النطق به.
 " الَّذِينَ لَا يَعْقِلُونَ " ما ينفعهم, ويؤثرونه على ما يضرهم.
 فهؤلاء, شر عند اللّه, من شرار الدواب, لأن اللّه أعطاهم, أسماعا وأبصارا, وأفئدة, ليستعملوها في طاعة اللّه, فاستعملوها في معاصيه, وعدموا - بذلك - الخير الكثير.
 فإنهم كانوا, بصدد أن يكونوا من خيار البرية, فأبوا هذا الطريق, واختاروا لأنفسهم, أن يكونوا من شر البرية.
 والسمع الذين نفاه اللّه عنهم, سمع المعنى المؤثر في القلب.
 وأما سمع الحجة, فقد قامت حجة اللّه تعالى عليهم, بما سمعوه من آياته.
 وإنما لم يسمعهم السماع النافع, لأنه لم يعلم فيهم خيرا يصلحون به لسماع آياته.

*******************
 " وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ "
 " وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ " على الفرض والتقدير " لَتَوَلَّوْا " عن الطاعة " وَهُمْ مُعْرِضُونَ " لا التفات لهم إلى الحق, بوجه من الوجوه.
 وهذا دليل على أن اللّه تعالى, لا يمنع الإيمان والخير, إلا عمن لا خير فيه, والذي لا يزكو لديه, ولا يثمر عنده.
 وله الحمد تعالى والحكمة, في هذا.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ "
يأمر تعالى, عباده المؤمنين, بما يقتضيه الإيمان منهم, وهو: الاستجابة للّه وللرسول, أي: الانقياد لما أمر به, والمبادرة إلى ذلك, والدعوة إليه, والاجتناب لما نهيا عنه, والانكفاف عنه, والنهي عنه.
 وقوله " إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ " وصف ملازم, لكل ما دعا اللّه ورسوله إليه, وبيان لفائدته وحكمته, فإن حياة القلب والروح, بعبودية اللّه تعالى, ولزوم طاعته, وطاعة رسوله, على الدوام.
 ثم حذر عن عدم الاستجابة للّه وللرسول فقال: " وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ " فإياكم أن تردوا أمر اللّه, أول ما يأتيكم, فيحال بينكم وبينه, إذا أردتموه بعد ذلك, وتختلف قلوبكم فإن اللّه يحول بين المرء وقلبه, يقلب القلوب حيث شاء, ويصرفها, أنى شاء.
 فليكثر العبد من قول " يا مقلب القلوب ثبت قلبي على دينك " يا مصرف القلوب, اصرف قلبي إلى طاعتك.
 " وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ " أي: تجمعون ليوم لا ريب فيه, فيجازي المحسن بإحسانه, والمسيء بعصيانه.

*******************
 " وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ "
 " وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً " بل تصيب فاعل الظلم وغيره.
 وذلك إذا ظهر الظلم فلم يغير, فإن عقوبته, تعم الفاعل وغيره.
 وتُتَّقَى هذه الفتنة, بالنهي عن المنكر, وقمع أهل الشر والفساد, وأن لا يمكنوا من المعاصي والظلم, مهما أمكن.
 " وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ " لمن تعرض لمساخطه, وجانب رضاه.

*******************
 " وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ "
يقول تعالى - ممتنا على عباده, في نصرهم بعد الذلة, وتكثيرهم بعد القله, وإغنائهم بعد العيلة.
 " وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ " أي: مقهورون تحت حكم غيركم " تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ " أي: يأخذوكم.
 " فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ " فجعل لكم بلدا تأوون إليه, وانتصر من أعدائكم على أيديكم, وغنمتم من أموالهم, ما كنتم به أغنياء.
 " لَعَلَّكُمْ تَشْكُرُونَ " اللّه على منته العظيمة, وإحسانه التام, بأن تعبدوه, ولا تشركوا به شيئا.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ "
يأمر تعالى, عباده المؤمنين, أن يؤدوا ما ائتمنهم اللّه عليه, من أوامره, ونواهيه.
 فإن الأمانة قد عرضها اللّه على السماوات والأرض والجبال, فأبين أن يحملنها وأشفقن منها, وحملها الإنسان, إنه كان ظلوما جهولا.
 فمن أدى الأمانة, استحق من اللّه الثواب الجزيل, ومن لم يؤدها بل خانها, استحق العقاب الوبيل, وصار خائنا للّه وللرسول ولأمانته, منقصا لنفسه بكونه اتصفت نفسه بأخس الصفات, وأقبح الشيات, وهي الخيانة, مفوتا لها أكمل الصفات وأتمها, وهي: الأمانة.

*******************
 " وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ "
ولما كان العبد ممتحنا بأمواله وأولاده, فربما حملته محبته ذلك, على تقديم هوى نفسه, على أداء أمانته, أخبر اللّه تعالى أن الأموال والأولاد, فتنة يبتلى اللّه بهما عبادة, وأنهما عارية, ستؤدى لمن أعطاها, وترد لمن استودعها " وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ " .
 فإن كان لكم عقل ورَأْيٌ, فآثروا فضله العظيم على لذة صغيرة فانية مضمحلة.
 فالعاقل يوازن بين الأشياء, ويؤثر أولاها بالإيثار, وأحقها بالتقديم.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ "
امتثال العبد لتقوى ربه, عنوان السعادة, وعلامة الفلاح.
 وقد رتب اللّه على التقوى من خير الدنيا والآخرة, شيئا كثيرا.
 فذكر هنا, أن من اتقى اللّه, حصل له أربعة أشياء, كل واحد منها خير من الدنيا وما فيها: الأول: الفرقان, وهو: العلم والهدى, الذي يفرق به صاحبه بين الهدى والضلال, والحق والباطل, والحلال والحرام, وأهل السعادة من أهل الشقاوة.
 الثاني والثالث, تكفير السيئات, ومغفرة الذنوب.
 وكل واحد منها داخل في الآخر, عند الإطلاق, وعند الاجتماع.
 يفسر تكفير السيئات بالذنوب الصغائر, ومغفرة الذنوب, بتكفير الكبائر.
 الرابع: الأجر العظيم, والثواب الجزيل, لمن اتقاه, وآثر رضاه على هوى نفسه.
 " وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ " .

*******************
 " وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ "
أي وأذكر, أيها الرسول, ما منَّ اللّه به عليك.
 " وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا " حين تشاور المشركون في دار الندوة, فيما يصنعون بالنبي صلى الله عليه وسلم, إما أن يثبتوه عندهم بالحبس, ويوثقوه.
 وإما أن يقتلوه فيستريحوا - بزعمهم - من دعوته.
 وإما أن يخرجوه ويجلوه من ديارهم.
 فكلُّ أبدى من هذه الآراء رأيا رآه.
 فاتفق رأيهم, على رأي رآه شريرهم, أبو جهل, لعنه اللّه.
 وهو أن يأخذ من كل قبيلة من قبائل قريش, فتى, ويعطوه سيفا صارما, ويقتله الجميع قتلة رجل واحد, ليتفرق دمه في القبائل.
 فيرضى بنو هاشم ثَمَّ بديته, فلا يقدرون على مقاومة جميع قريش.
 فترصدوا للنبي صلى الله عليه وسلم, في الليل, ليوقعوا به, إذا قام من فراشه.
 فجاء الوحي من السماء, وخرج عليهم, فذرَّ على رءوسهم التراب وخرج, وأعمى اللّه أبصارهم عنه.
 حتى إذا استبطأوه, جاءهم آت وقال: خيبكم اللّه, قد خرج محمد, وذَرَّ على رءوسكم التراب.
 فنفض كل منهم التراب عن رأسه.
 ومنع اللّه رسوله منهم, وأذن له في الهجرة إلى المدينة.
 فهاجر إليها, وأيده اللّه بأصحابه المهاجرين والأنصار.
 ولم يزل أمره يعلو, حتى دخل مكة عنوة, وقهر أهلها.
 فأذعنوا له, وصاروا تحت حكمه, بعد أن خرج مستخفيا منهم, خائفا على نفسه.
 فسبحان اللطيف بعباده الذي لا يغالبه مغالب.

*******************
 " وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ "
يقول تعالى - في بيان عناد المكذبين للرسول صلى الله عليه وسلم - " وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا " الدالة على صدق ما جاء به الرسول.
 " قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ " وهذا من عنادهم وظلمهم.
 وإلا فقد تحداهم اللّه, أن يأتوا بسورة من مثله, ويدعوا من استطاعوا من دون اللّه, فلم يقدروا على ذلك, وتبين عجزهم.
 فهذا القول الصادر من هذا القائل, مجرد دعوى, كذبه الواقع.
 وقد علم أنه صلى الله عليه وسلم أُمِّيٌّ, لا يقرأ ولا يكتب, ولا رحل ليدرس, من أخبار الأولين, فأتى بهذا الكتاب الجليل, الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد.

*******************
 " وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ "
 " وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا " الذي يدعو إليه محمد " هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ " قالوه على وجه الجزم منهم بباطلهم, والجهل بما ينبغي من الخطاب.
 فلو أنهم إذ أقاموا على باطلهم من الشبه والتمويهات, ما أوجب لهم أن يكونوا على بصيرة ويقين منه - قالوا لمن ناظرهم, وادعى أن الحق معه.
 إن كان هذا هو الحق من عندك, فاهدنا له, لكان أولى لهم وأستر لظلمهم.
 فمنذ قالوا: " اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ " الآية, علم بمجرد قولهم, أنهم السفهاء الأغبياء, الجهلة الظالمون.
 فلو عاجلهم اللّه بالعقاب, لما أبقى منهم باقية.

*******************
 " وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ "
ولكنه تعالى, دفع عنهم العذاب, بسبب وجود الرسول بين أظهرهم فقال: " وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ " فوجوده صلى الله عليه وسلم, أمنة لهم من العذاب.
 وكانوا مع قولهم هذه المقالة, التي يظهرونها على رءوس الأشهاد, يدرون بقبحها فكانوا يخافون من وقوعها فيهم, فيستغفرون اللّه تعالى فلهذا قال " وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ " .
 فهذا مانع يمنع من وقوع العذاب بهم, بعد ما انعقدت أسبابه.

*******************
 " وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ "
ثم قال " وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ " أي: أي شيء يمنعهم من عذاب اللّه, وقد فعلوا ما يوجب ذلك وهو صد الناس عن المسجد الحرام, خصوصا صدهم النبي صلى الله عليه وسلم, وأصحابه, الذين هم أولى به منهم.
 ولهذا قال: " وَمَا كَانُوا " أي المشركون " أَوْلِيَاءَهُ " يحتمل أن الضمير يعود إلى اللّه, أي: أولياء اللّه.
 ويحتمل أن يعود إلى المسجد الحرام, أي: وما كانوا أولى به من غيرهم.
 " إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ " وهم الذين آمنوا باللّه ورسوله, وأفردوا اللّه بالتوحيد والعبادة, وأخلصوا له الدين.
 " وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ " فلذلك ادَّعَوْا لأنفسهم أمرا, غيرهم أولى به.

*******************
 " وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ "
يعني: أن اللّه تعالى, إنما جعل بيته الحرام, ليقام فيه دينه, وتخلص له فيه العبادة.
 فالمؤمنون, هم الذين قاموا بهذا الأمر.
 وأما هؤلاء المشركون, الذين يصدون عنه, فما كان صلاتهم فيه, التي هي أكبر أنواع العبادات " إِلَّا مُكَاءً وَتَصْدِيَةً " .
 أي صفيرا وتصفيقا, فعل الجهلة الأغبياء, الذين ليس في قلوبهم تعظيم لربهم, ولا معرفة بحقوقه, ولا احترام لأفضل البقاع وأشرفها.
 فإذا كانت هذه صلاتهم فيه, فكيف ببقية العبادات؟!!.
 فبأي شيء كانوا أولى بهذا البيت من المؤمنين, الذين هم في صلاتهم خاشعون, والذين هم عن اللغو معرضون, إلى آخر ما وصفهم اللّه به من الصفات الحميدة, والأفعال السديدة.
 لا جرم, أورثهم اللّه بيته الحرام, ومكنهم منه.
 وقال - يعد ما مكن لهم منه - " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا " .
 وقال هنا " فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ " .

*******************
 " إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ "
يقول تعالى - مبينا لعداوة المشركين, وكيدهم, ومكرهم, ومبارزتهم للّه ولرسوله, وسعيهم في إطفاء نوره, وإخماد كلمته, وأن وبال مكرهم سيعود عليهم, ولا يحيق المكر السيئ إلا بأهله, فقال: " إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ " أي: ليبطلوا الحق, وينصروا الباطل, ويبطل توحيد الرحمن, ويقوم دين عبادة الأوثان.
 " فَسَيُنْفِقُونَهَا " أي: فسيصدرون هذه النفقة, وتخف عليهم, لتمسكهم بالباطل, وشدة بغضهم للحق.
 " ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً " أي: ندامة, وخزيا, وذلا.
 " ثُمَّ يُغْلَبُونَ " فتذهب أموالهم, وما أملوا, ويعذبون في الآخرة أشد العذاب.
 ولهذا قال: " وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ " أي: يجمعون إليها, ليذوقوا عذابها, وذلك لأنها دار الخبث والخبثاء.

*******************
 " لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ "
واللّه تعال يريد أن يميز الخبيث من الطيب, ويجعل كل واحد على حدة, وفي دار تخصه.
 فيجعل الخبيث بعضه على بعض, من الأعمال, والأموال والأشخاص.
 " فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ " الذين خسروا أنفسهم, وأهليهم يوم القيامة, ألا ذلك هو الخسران المبين.

*******************
 " قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّةُ الْأَوَّلِينَ "
هذا من لطفه تعالى بعباده, لا بمنعه كفر العباد, ولا استمرارهم في العناد, من أن يدعوهم إلى طريق الرشاد والهدى, وينهاهم عما يهلكهم من أسباب الغي والردى, فقال: " قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا " عن كفرهم, وذلك بالإسلام للّه وحده لا شريك له.
 " يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ " منهم من الجرائم " وَإِنْ يَعُودُوا " إلى كفرهم وعنادهم " فَقَدْ مَضَتْ سُنَّةُ الْأَوَّلِينَ " بإهلاك الأمم المكذبة, فلينتظروا ما حل بالمعاندين, فسوف يأتيهم أنباء ما كانوا به يستهزئون.
 فهذا خطابه للمكذبين.

*******************
 " وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ "
وأما خطابه للمؤمنين, عندما أمرهم بمعاملة الكافرين, فقال: " وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ " أي: شرك, وصد عن سبيل اللّه ويذعنوا لأحكام الإسلام.
 " وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ " فهذا المقصود من القتال والجهاد لأعداء الدين, أن يدفع شرهم عن الدين, وأن يذب عن دين اللّه, الذي خلق الخلق له, حتى يكون هو العالي على سائر الأديان.
 " فَإِنِ انْتَهَوْا " عن ما هم عليه من الظلم " فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ " لا تخفى عليه منهم خافية.

*******************
 " وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلَاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ "
 " وَإِنْ تَوَلَّوْا " عن الطاعة, وأوضعوا في الإضاعة " فَاعْلَمُوا أَنَّ اللَّهَ مَوْلَاكُمْ نِعْمَ الْمَوْلَى " الذي يتولى عباده المؤمنين, ويوصل إليهم مصالحهم, وييسر لهم منافعهم الدينية والدنيوية.
 " وَنِعْمَ النَّصِيرُ " الذي ينصرهم, فيدفع عنهم كيد الفجار, وتكالب الأشرار.
 ومن كان اللّه مولاه وناصره, فلا خوف عليه, ومن كان اللّه عليه, فلا عِزَّ له, ولا قائمة تقوم له.

*******************
 " وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
يقول تعالى: " وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ " أي: أخذتم من مال الكفار قهرا بحق, قليلا كان أو كثيرا.
 " فَأَنَّ لِلَّهِ خُمُسَهُ " أي: وباقيه لكم, أيها الغانمون, لأنه أضاف الغنيمة إليهم, وأخرج منها خمسها.
 فدل على أن الباقي لهم, يقسم على ما قسمه رسول اللّه صلى الله عليه وسلم: للراجل سهم, والفارس سهمان سهم لفرسه, وسهم له.
 وأما هذا الخمس, فيقسم خمسة أسهم, سهم للّه ولرسوله, يصرف في مصالح المسلمين العامة, من غير تعيين لمصلحة, لأن اللّه جعله له ولرسوله, واللّه ورسوله غنيان عنه, فعلم أنه لعباد اللّه.
 فإذا لم يعين اللّه له مصرفا, دل على أن مصرفه للمصالح العامة.
 والخمس الثاني: لذي القربى, وهم قرابة النبي صلى الله عليه وسلم, من بني هاشم, وبني المطلب.
 وأضافه اللّه إلى القرابة, دليلا على أن العلة فيه, مجرد القرابة, فيستوي فيه غنيهم وفقيرهم, ذكرهم وأنثاهم.
 والخمس الثالث, لليتامى وهم: الذين فقدت آباؤهم, وهم صغار, جعل اللّه لهم خمس الخمس, رحمة بهم, حيث كانوا عاجزين عن القيام بمصالحهم, وقد فقد من يقوم بمصالحهم.
 والخمس الرابع للمساكين, أي: المحتاجين الفقراء, من صغار, وكبار, ذكور, وإناث والخمس الخامس, لابن السبيل, وهو: الغريب المنقطع به في غير بلده.
 وبعض المفسرين يقول: إن خمس الغنيمة, لا يخرج عن هذه الأصناف, ولا يلزم أن يكونوا فيه, على السواء, بل ذلك تبع للمصلحة, وهذا هو الأولى.
 وجعل اللّه أداء الخمس على وجهه, شرطا للإيمان فقال: " إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ " وهو يوم " بدر " الذي فرق اللّه به بين الحق والباطل, وأظهر الحق: وأبطل الباطل.
 " يَوْمَ الْتَقَى الْجَمْعَانِ " جمع المسلمين, وجمع الكافرين.
 أي: إن كان إيمانكم باللّه, وبالحق الذي أنزله اللّه على رسوله يوم الفرقان, الذي حصل فيه من الآيات والبراهين, ما دل على أن ما جاء به هو الحق.
 " وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " لا يغالب أحد إلا غلبه.

*******************
 " إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدْتُمْ لَاخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَكِنْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ "
 " إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا " أي: بعدوة الوادي القريبة من المدينة.
 " وَهُمْ بِالْعُدْوَةِ الْقُصْوَى " أي: جانبه البعيد من المدينة, فقد جمعكم واد واحد.
 " وَالرَّكْبُ " الذي خرجتم لطلبه, وأراد اللّه غيره " أَسْفَلَ مِنْكُمْ " مما يلي ساحل البحر.
 " وَلَوْ تَوَاعَدْتُمْ " أنتم وإياهم على هذا الوصف, وبهذه الحال " لَاخْتَلَفْتُمْ فِي الْمِيعَادِ " أي: لا بد من تقدم أو تأخر, أو اختيار منزل, أو غير ذلك, مما يعرض لكم, أو لهم, يصدفكم عن ميعادهم.
 " وَلَكِنْ " اللّه جمعكم على هذه الحال " لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا " أي: مقدرا في الأزل, لا بد من وقوعه.
 " لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ " أي ليكون حجة وبينة للمعاند, فيختار الكفر على بصيرة وجزم ببطلانه, فلا يبقى له عذر عند اللّه.
 " وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ " أي: يزداد المؤمن بصيرة ويقينا, بما أرى اللّه الطائفتين من أدلة الحق وبراهينه, ما هو تذكرة لأولي الألباب.
 " وَإِنَّ اللَّهَ لَسَمِيعٌ " سميع لجميع الأصوات, باختلاف اللغات, على تفنن الحاجات.
 " عَلِيمٌ " بالظواهر, والضمائر, والسرائر, والغيب, والشهادة.

*******************
 " إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلًا وَلَوْ أَرَاكَهُمْ كَثِيرًا لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ "
وكان اللّه قد أرى رسوله, المشركين في الرؤيا, قليلا, فبشر بذلك أصحابه, فاطمأنت قلوبهم, وتثبتت أفئدتهم.
 " وَلَوْ أَرَاكَهُمْ كَثِيرًا " فأخبرت بذلك أصحابك " لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ " .
 فمنكم من يرى الإقدام على قتالهم, ومنكم من لا يرى ذلك, والتنازع مما يوجب الفشل.
 " وَلَكِنَّ اللَّهَ سَلَّمَ " أي: لطف بكم " إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ " أي: بما فيها من ثبات وجزع, وصدق وكذب.

*******************
 " وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلًا وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ "
فعلم اللّه من قلوبكم, ما صار سببا للطفه وإحسانه بكم, وصدق رؤيا رسوله.
 فأرى اللّه المؤمنين عدوهم, قليلا في أعينهم, ويقللكم - يا معشر المؤمنين - في أعينهم.
 فكل من الطائفتين, ترى الأخرى قليلة, لتقدم كل منهما على الأخرى.
 " لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا " من نصر المؤمنين, وخذلان الكافرين وقتل قادتهم, ورؤساء الضلال منهم, ولم يبق منهم أحد, له اسم يذكر, فيتيسر بعد ذلك انقيادهم إذا دعوا إلى الإسلام, فصار أيضا لطفا بالباقين, الذين مَنَّ اللّه عليهم بالإسلام.
 " وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ " أي: جميع أمور الخلائق ترجع إلى اللّه, فيميز الخبيث من الطيب, ويحكم في الخلائق بحكمه العادل, الذي لا جور فيه, ولا ظلم.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ "
يقول تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً " أي: طائفة من الكفار تقاتلكم.
 " فَاثْبُتُوا " لقتالها, واستعملوا الصبر, وحبس النفس, على هذه الطاعة الكبيرة, التي عاقبتها العز والنصر.
 واستعينوا على ذلك, بالإكثار من ذكر اللّه " لَعَلَّكُمْ تُفْلِحُونَ " أي: تدركون ما تطلبون, من الانتصار على أعدائكم.
 فالصبر والثبات, والإكثار من ذكر اللّه, من أكبر الأسباب للنصر.

*******************
 " وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ "
 " وَأَطِيعُوا اللَّهَ وَرَسُولَهُ " في استعمال ما أمروا به, والمشي خلف ذلك في جميع الأحوال.
 " وَلَا تَنَازَعُوا " تنازعا يوجب تشتيت القلوب وتفرقها.
 " فَتَفْشَلُوا " أي: تجبنوا " وَتَذْهَبَ رِيحُكُمْ " أي: وتنحل عزائمكم, وتفرق قوتكم, ويرفع ما وعدتم به من النصر على طاعة اللّه ورسوله.
 " وَاصْبِرُوا " نفوسكم على طاعة اللّه " إِنَّ اللَّهَ مَعَ الصَّابِرِينَ " بالعون والنصر والتأييد, واخشعوا لربكم, واخضعوا له.

*******************
 " وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ "
 " وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ " أي: هذا مقصدهم الذي خرجوا إليه, وهذا الذي أبرزهم من ديارهم, لقصد الأشر والبطر في الأرض, وليراهم الناس ويفخروا لديهم.
 والمقصود الأعظم: أنهم خرجوا, ليصدوا عن سبيل اللّه, من أراد سلوكه.
 " وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ " فلذلك أخبركم بمقاصدهم, وحذركم أن تشبهوا بهم, فإنه سيعاقبهم على ذلك أشد العقوبة.
 فليكن قصدكم في خروجكم, وجه اللّه تعالى, وإعلاء دين اللّه, والصد عن الطريق الموصلة إلى سخط اللّه وعقابه, وجذب الناس إلى سبيل اللّه القويم, الموصل لجنات النعيم.

*******************
 " وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لَا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لَا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ "
 " وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ " حسنها في قلوبهم.
 " وَقَالَ لَا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ " , فإنكم في عَدَدٍ وعُدَدٍ, وهيئة لا يقاومكم فيها محمد ومن معه.
 " وَإِنِّي جَارٌ لَكُمْ " من أن يأتيكم أحد, ممن تخشون غائلته, لأن إبليس قد تبدَّى لقريش في سورة سراقة بن مالك بن جعشم المدلجي وكانوا يخافون من بني مدلج, لعداوة كانت بينهم.
 فقال لهم الشيطان: أنا جار لكم, فاطمأنت نفوسهم, وأتوا على حرد قادرين.
 فلما " تَرَاءَتِ الْفِئَتَانِ " المسلمون والكافرون, فرأى الشيطان جبريل عليه السلام يزع الملائكة خاف خوفا شديدا و " نَكَصَ عَلَى عَقِبَيْهِ " أي: ولى مدبرا.
 " وَقَالَ " لمن خدعهم وغرهم: " إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لَا تَرَوْنَ " .
 أي: أرى الملائكة الذين لا يدان, لأحد بقتالهم.
 " إِنِّي أَخَافُ اللَّهَ " أي: أخاف أن يعاجلني بالعقوبة في الدنيا " وَاللَّهُ شَدِيدُ الْعِقَابِ " .
 ومن المحتمل أن يكون الشيطان, سول لهم, ووسوس في صدورهم, أنه لا غالب لهم اليوم من الناس, وأنه جار لهم.
 فلما أوردهم مواردهم, نكص عنهم, وتبرأ منهم, كما قال تعالى: " كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاءُ الظَّالِمِينَ " .

*******************
 " إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلَاءِ دِينُهُمْ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ "
 " إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ " أي: شك وشبهة, من ضعفاء الإيمان, للمؤمنين, حين أقدموا - مع قلتهم - على قتال المشركين مع كثرتهم.
 " غَرَّ هَؤُلَاءِ دِينُهُمْ " أي: أوردهم الدين الذي هم عليه, هذه الموارد, التي لا يدان لهم بها, ولا استطاعة لهم بها.
 يقولونه, احتقارا لهم, واستخفافا بعقولهم, وهم - واللّه - الأخِفَّاءُ عقولا, الضعفاء أحلاما.
 فإن الإيمان, يوجب لصاحبه, الإقدام على الأمور الهائلة, التي لا يقدم عليها الجيوش العظام.
 فإن المؤمن المتوكل على اللّه, الذي يعلم أنه, ما من حول, ولا قوة, ولا استطاعة لأحد, إلا باللّه تعالى.
 وأن الخلق, لو اجتمعوا كلهم, على نفع شخص, بمثقال ذرة, لم ينفعوه.
 ولو اجتمعوا على أن يضروه, لم يضروه إلا بشيء قد كتبه اللّه عليه, وعلم أنه على الحق, وأن اللّه تعالى حكيم رحيم, في كل ما قدره وقضاه فإنه لا يبالي بما أقدم عليه, من قوة وكثرة, وكان واثقا بربه, مطمئن القلب لا فزعا ولا جبانا.
 ولهذا قال: " وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ " لا تغالب قوته قوة.
 " حَكِيمٌ " فيما قضاه وأجراه.

*******************
 " وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ "
يقول تعالى: ولو ترى الذين كفروا بآيات اللّه, حين توفاهم الملائكة الموكلون بقبض أرواحهم, وقد اشتد بهم القلق, وعظم كربهم, و " الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ " يقولون لهم: أخرجوا أنفسكم, ونفوسهم ممتنعة مستعصية على الخروج, لعلمها ما أمامها من العذاب الأليم.
 ولهذا قال: " وَذُوقُوا عَذَابَ الْحَرِيقِ " أي: العذاب الشديد المحرق.

*******************
 " ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ "
ذلك العذاب, حصل لكم غير ظلم ولا جور, من ربكم, وإنما هو بما قدمت أيديكم, من المعاصي, التي أثرت لكم ما أثرت, وهذه سنة اللّه في الأولين والآخرين.
 فإن دأب هؤلاء المكذبين أي: سنتهم, وما أجرى اللّه عليهم من الهلاك, بذنوبهم.

*******************
 " كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَفَرُوا بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ "
 " كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ " من الأمم المكذبة.
 " كَفَرُوا بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ " بالعقاب " بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ " لا يعجزه أحد يريد أخذه, " مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا " .

*******************
 " ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ "
 " ذَلِكَ " العذاب الذي أوقعه اللّه بالأمم المكذبة, وأزال عنهم ما هم فيه, من النعم والنعيم, بسبب ذنوبهم, وتغييرهم ما بأنفسهم.
 " بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ " من نعم الدين والدنيا, بل يبقيها, ويزيدهم منها, إن ازدادوا له شكرا.
 " حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ " من الطاعة إلى المعصية, فيكفروا نعمة اللّه, ويبدلوا بها كفرا, فيسلبهم إياها, ويغيرها عليهم, كما غيروا ما بأنفسهم.
 وللّه الحكمة في ذلك والعدل والإحسان إلى عباده, حيث لم يعاقبهم إلا بظلمهم, وحيث جذب قلوب أوليائه إليه, بما يذيق العباد من النكال إذا خالفوا أمره.
 " وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ " يسمع جميع ما نطق به الناطقون, سواء من أسر القول ومن جهر به.
 ويعلم ما تنطوي عليه الضمائر, وتخفيه السرائر, فيجري على عباده من الأقدار, ما اقتضاه علمه, وجرت به مشيئته.

*******************
 " كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَكُلٌّ كَانُوا ظَالِمِينَ "
 " كَدَأْبِ آلِ فِرْعَوْنَ " أي: فرعون وقومه " وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِ رَبِّهِمْ " حين جاءتهم " فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ " كل بحسب جرمه.
 " وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَكُلٌّ " من المهلكين المعذبين " كَانُوا ظَالِمِينَ " لأنفسهم, ساعين في هلاكها, لم يظلمهم اللّه, ولا أخذهم بغير جرم اقترفوه.
 فليحذر المخاطبون, أن يشابهوهم في الظلم, فيحل اللّه بهم من عقابه, ما أحل بأولئك الفاسقين.

*******************
 " إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لَا يُؤْمِنُونَ "
 " إِنَّ " هؤلاء الذين جمعوا هذه الخصال الثلاث - الكفر, وعدم الإيمان, والخيانة - بحيث لا يثبتون على عهد عاهدوه, ولا قول قالوه.
 هم " شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ " فهم شر من الحمير والكلاب وغيرها, لأن الخير معدوم منهم, والشر متوقع فيهم.

*******************
 " فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ "
فإذهاب هؤلاء ومحقهم, هو المتعين, لئلا يسري داؤهم لغيرهم ولهذا قال: " فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ " أي: تجدنهم في حال المحاربة, بحيث لا يكون لهم عهد وميثاق.
 " فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ " أي نكل بهم غيرهم, وأوقع بهم من العقوبة, ما يصيرون به, عبرة لمن بعدهم " لَعَلَّهُمْ " أي: من خلفهم " يَذْكُرُونَ " صنيعهم, لئلا يصيبهم ما أصابهم.
 وهذه من فوائد العقوبات والحدود, المرتبة على المعاصي, أنها سبب لازدجار من لم يعمل المعاصي, بل وزجرا لمن عملها, أن لا يعاودها.
 ودل تقييد هذه العقوبة في الحرب, أن الكافر - ولو كان كثير الخيانة سريع الغدر - أنه إذا أُعْطِيَ عهدا, لا يجوز خيانته وعقوبته.

*******************
 " وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ "
أي: وإذا كان بينك وبين قوم, عهد وميثاق, على ترك القتال, فخفت منهم خيانة.
 بأن ظهر من قرائن أحوالهم, ما يدل على خيانتهم, من غير تصريح منهم بالخيانة.
 " فَانْبِذْ إِلَيْهِمْ " عهدهم, أي: ارمه عليهم, وأخبرهم أنه لا عهد بينك وبينهم.
 " عَلَى سَوَاءٍ " أي: حتى يستوي علمك وعلمهم بذلك, ولا يحل لك أن تغدرهم, أو تسعى في شيء مما منعه, موجب العهد, حتى تخبرهم بذلك.
 " إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ " بل يبغضهم أشد البغض.
 فلا بد من أمر بيِّنٍ, يبرئكم من الخيانة.
 ودلت الآية, على أنه, إذا وجدت الخيانة المحققة منهم, لم يحتج أن ينبذ إليهم عهدهم, لأنه لم يخف منهم, بل علم ذلك, ولعدم الفائدة ولقوله: " عَلَى سَوَاءٍ " .
 وهنا قد كان معلوما عند الجميع غدرهم.
 ودل مفهومها أيضا, أنه إذا لم يُخَفْ منهم خيانة, بأن لم يوجد منهم ما يدل على ذلك, أنه لا يجوز نبذ العهد إليهم, بل يجب الوفاء إلى أن تتم مدته.

*******************
 " وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لَا يُعْجِزُونَ "
أي: لا يحسب الكافرون بربهم, المكذبون بآياته, أنهم سبقوا اللّه وفاتوه, فإنهم لا يعجزونه, واللّه لهم بالمرصاد.
 وله تعالى الحكمة البالغة, في إمهالهم, وعدم معاجلتهم بالعقوبة, التي من جملتها, ابتلاء عباده المؤمنين, وامتحانهم, وتزودهم من طاعته ومراضيه, ما يصلون به المنازل العالية, واتصافهم بأخلاق وصفات, لم يكونوا بغيره, بالغيها.
 فلهذا قال لعباده المؤمنين: " وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ " إلى " وَأَنْتُمْ لَا تُظْلَمُونَ " .

*******************
 " وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ "
أي: " وَأَعِدُّوا " لأعدائكم الكفار, الساعين في هلاككم, وإبطال دينكم.
 " مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ " أي: كل ما تقدرون عليه, من القوة العقلية والبدنية; وأنواع الأسلحة ونحو ذلك, مما يعين على قتالهم.
 فدخل في ذلك, أنواع الصناعات, التي تعمل فيها أصناف الأسلحة والآلات, من المدافع, والرشاشات, والبنادق, والطيارات الجوية, والمراكب البرية والبحرية, والقلاع, والخنادق, وآلات الدفاع, والرأْي والسياسة, التي بها يتقدم المسلمون, ويندفع عنهم به, شر أعدائهم, وتَعَلُّم الرَّمْيِ, والشجاعة, والتدبير.
 ولهذا قال النبي صلى الله عليه وسلم " ألا إن القوة الرَّمْيُ " .
 ومن ذلك: الاستعداد بالمراكب المحتاج إليها عند القتال.
 ولهذا قال تعالى: " وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ " .
 وهذه العلة موجودة فيها في ذلك الزمان, وهي إرهاب الأعداء, والحكم يدور مع علته.
 فإذا كان شيء موجودا أكثر إرهابا منها, كالسيارات البرية والهوائية, المعدة للقتال, التي تكون النكاية فيها أشد, كانت مأمورا بالاستعداد بها, والسعي لتحصيلها.
 حتى إنها إذا لم توجد إلا بتعلُّم الصناعة, وجب ذلك, لأن " ما لا يتم الواجب إلا به, فهو واجب " .
 وقوله " تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ " ممن تعلمون أنهم أعداؤكم.
 " وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ " ممن سيقاتلونكم بعد هذا الوقت, الذي يخاطبهم الله به " اللَّهُ يَعْلَمُهُمْ " فلذلك أمرهم بالاستعداد لهم.
 ومن أعظم ما يعين على قتالهم بذلك, النفقات المالية, في جهاد الكفار.
 ولهذا قال تعالى مرغبا في ذلك: " وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ " قليلا كان أو كثيرا " يُوَفَّ إِلَيْكُمْ " أجره يوم القيامة مضاعفا أضعافا كثيرة.
 حتى إن النفقة في سبيل اللّه, تضاعف إلى سبعمائة ضعف, إلى أضعاف كثيرة.
 " وَأَنْتُمْ لَا تُظْلَمُونَ " أي: لا تنقصون, من أجرها وثوابها, شيئا.

*******************
 " وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ "
يقول تعالى " وَإِنْ جَنَحُوا " أي: الكفار المحاربون أي: مالوا " لِلسَّلْمِ " أي: الصلح وترك القتال.
 " فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ " أي: أجبهم إلى ما طلبوا, متوكلا على ربك, فإن في ذلك فوائد كثيرة.
 منها: أن طلب العافية, مطلوب كل وقت, فإذا كانوا, هم المبتدئين في ذلك, كان أولى لإجابتهم.
 ومنها: أن في ذلك استجماما لقواكم, واستعدادا منكم لقتالهم في وقت آخر, إن احتيج إلى ذلك.
 ومنها: أنكم, إذا أصلحتم, وأمن بعضكم بعضا, وتمكن كل من معرفة ما عليه الآخر, فإن الإسلام يعلو, ولا يعلى عليه.
 فكل من له عقل وبصيرة, إذا كان معه إنصاف, فلا بد أن يؤثره على غيره من الأديان, لحسنه في أوامره ونواهيه, وحسنه في معاملته للخلق, والعدل فيهم, وأنه لا جور فيه ولا ظلم بوجه, فحينئذ يكثر الراغبون فيه, والمتبعون له.
 فصار هذا السلم, عونا للمسلمين على الكافرين.
 ولا يخاف من السلم إلا خصلة واحدة, وهي أن يكون الكفار, قصدهم بذلك, خدع المسلمين, وانتهاز الفرصة فيهم.

*******************
 " وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ "
فأخبرهم اللّه, أنه حسبهم وكافيهم خداعهم, وأن ذلك يعود عليهم ضرره فقال: " وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ " أي: كافيك ما يؤذيك, وهو القائم بمصالحك ومهماتك, فقد سبق لك من كفايته لك ونصره, ما يطمئن به قلبك.
 وإنه " هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ " أي: أعانك بمعونة سماوية وهو: النصر منه, الذي لا يقاومه شيء, ومعونة بالمؤمنين بأن قيضهم لنصرك.

*******************
 " وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ "
 " وَأَلَّفَ بَيْنَ قُلُوبِهِمْ " فاجتمعوا وائتلفوا, وازدادت قوتهم, بسبب اجتماعهم.
 ولم يكن هذا بسعي أحد, ولا بقوة, غير قوة اللّه.
 وإنك " لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا " من ذهب, وفضة وغيرهما, لتأليفهم بعد تلك النفرة, والفرقة الشديدة " مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ " لأنه لا يقدر على تقليب القلوب إلا اللّه تعالى.
 " وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ " ومن عزته, أن ألف بين قلوبهم, وجمعها بعد الفرقة كما قال تعالى: " وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا " .

*******************
 " يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ "
ثم قال تعالى " يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ " أي: كافيك " وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ " أي: وكافي أتباعك من المؤمنين.
 وهذا وعد من اللّه, لعباده المؤمنين المتبعين لرسوله, بالكفاية, والنصرة على الأعداء.
 فإذا أتوا بالسبب, الذي هو الإيمان والاتباع, فلابد أن يكفيهم ما أهمهم, من أمور الدين والدنيا, وإنما تتخلف الكفاية, بتخلف شرطها.

*******************
 " يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ "
يقول تعالى, لنبيه صلى الله عليه وسلم: " يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ " أي: حثهم واستنهضهم إليه بكل ما يقوي عزائمهم, وينشط هممهم, من الترغيب في الجهاد, ومقارعة الأعداء, والترهيب من ضد ذلك, وذكر فضائل الشجاعة, والصبر, وما يترتب على ذلك, من خير في الدنيا والآخرة, وذكر مضار الجبن, وأنه من الأخلاق الرذيلة, المنقصة للدين والمروءة, وأن الشجاعة بالمؤمنين, أولى من غيرهم " إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ " .
 " إِنْ يَكُنْ مِنْكُمْ " أيها المؤمنون " عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا " يكون الواحد بنسبة عشرة من الكفار.
 وذلك " بِأَنَّهُمْ " أي: الكفار " قَوْمٌ لَا يَفْقَهُونَ " أي: لا علم عندهم, بما أعد اللّه للمجاهدين في سبيله, فهم يقاتلون لأجل العلو في الأرض, والفساد فيها.
 وأنتم تفقهون المقصود من القتال, أنه لإعلاء كلمة اللّه, وإظهار دينه والذب عن كتاب اللّه, وحصول الفوز الأكبر عند اللّه.
 وهذه كلها, دواع للشجاعة والصبر, والإقدام على القتال.

*******************
 " الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ "
ثم إن هذا الحكم خففه اللّه على العباد فقال: " الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا " فلذلك اقتضت رحمته وحكمته, التخفيف.
 " فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ " بعونه وتأييده.
 وهذه الآيات, صورتها صورة الإخبار عن المؤمنين, بأنهم إذا بلغوا هذا المقدار المعين, يغلبون ذلك المقدار المعين في مقابلته من الكفار, وأن اللّه يمتن عليهم, بما جعل فيهم من الشجاعة الإيمانية.
 ولكن معناها وحقيتها, الأمر, وأن اللّه أمر المؤمنين - في أول الأمر - أن الواحد لا يجوز له أن يفر من العشرة, والعشرة من المائة, والمائة من الألف.
 ثم إن اللّه خفف ذلك, فصار لا يجوز فرار المسلمين من مثليهم من الكفار, فإن زادوا على مثليهم, جاز لهم الفرار, ولكن يرد على هذا أمران.
 أحدهما: أنها بصورة الخبر, والأصل في الخبر, أن يكون على بابه, وأن المقصود بذلك, الامتنان, والإخبار بالواقع.
 والثاني: تقييد ذلك العدد, أن يكونوا صابرين, بأن يكونوا متدربين على الصبر.
 ومفهوم هذا, أنهم إذا لم يكونوا صابرين, فإنه يجوز لهم الفرار, ولو أقل من مثلهم, إذا غلب على ظنهم الضرر, كما تقتضيه الحكمة الإلهية.
 ويجاب عن الأول, بأن قوله: " الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ " إلى آخرها, دليل على أن هذا الأمر لازم, وأمر محتم, ثم إن اللّه خففه إلى ذلك العدد.
 فهذا ظاهر في أنه أمر, وإن كان في صيغة الخبر.
 وقد يقال: إن في إتيانه بلفظ الخبر, نكتة بديعة, لا توجد فيه, إذا كان بلفظ الأمر.
 وهي: تقوية قلوب المؤمنين, والبشارة بأنهم, سيغلبون الكافرين.
 ويجاب عن الثاني: أن المقصود بتقييد ذلك بالصابرين, أنه حث على الصبر, وأنه ينبغي منكم أن تفعلوا الأسباب الموجبة لذلك.
 فإذا فعلوها, صارت الأسباب الإيمانية, والأسباب المادية, مبشرة بحصول ما أخبر اللّه به, من النصر, لهذا العدد القليل

*******************
 " مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ "
هذه معاتبة من اللّه لرسوله وللمؤمنين, يوم " بدر " إذ أسروا المشركين, وأبقوهم لأجل الفداء.
 وكان رَأْيُ أمير المؤمنين, عمر بن الخطاب في هذه الحال, قتلهم واستئصالهم.
 فقال تعالى: " مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ " أي: ما ينبغي, ولا يليق به, إذا قاتل الكفار, الذين يريدون أن يطفئوا نور اللّه, ويسعون لإخماد دينه, وأن لا يبقى على وجه الأرض من يعبد اللّه, أن يتسرع إلى أسرهم وإبقائهم, لأجل الفداء, الذي يحصل منهم, وهو عرض قليل, بالنسبة إلى المصلحة المقتضية لإبادتهم, وإبطال شرهم.
 فما دام لهم شر وصولة, فالأوفق أن لا يؤسروا.
 فإذا أثخن في الأرض, وبطل شر المشركين, واضمحل أمرهم, فحينئذ لا بأس بأخذ الأسرى منهم, وإبقائهم.
 يقول تعالى: " تُرِيدُونَ " بأخذكم الفداء وإبقائهم " عَرَضَ الْحَيَاةِ الدُّنْيَا " أي: لا لمصلحة تعود إلى دينكم.
 " وَاللَّهُ يُرِيدُ الْآخِرَةَ " بإعزاز دينه, ونصر أوليائه, وجعل كلمتهم عالية فوق غيرهم, فيأمركم بما يوصل إلى ذلك.
 " وَاللَّهُ عَزِيزٌ حَكِيمٌ " أي: كامل العزة, ولو شاء أن ينتصر من الكفار, من دون قتال, لفعل ولكنه حكيم, يبتلي بعضكم ببعض.

*******************
 " لَوْلَا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ "
 " لَوْلَا كِتَابٌ مِنَ اللَّهِ سَبَقَ " به القضاء والقدر, أنه قد أحل لكم الغنائم, وأن اللّه رفع عنكم - أيتها الأمة - العذاب " لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ " وفي الحديث " لو نزل عذاب يوم بدر, ما نجا منه إلا عمر " .

*******************
 " فَكُلُوا مِمَّا غَنِمْتُمْ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
 " فَكُلُوا مِمَّا غَنِمْتُمْ حَلَالًا طَيِّبًا " وهذا من لطفه تعالى بهذه الأمة, أن أحل لها الغنائم, ولم تحل لأمة قبلها.
 " وَاتَّقُوا اللَّهَ " في جميع أموركم ولازموها, شكرا لنعم اللّه عليكم.
 " إِنَّ اللَّهَ غَفُورٌ " يغفر لمن تاب إليه, جميع الذنوب.
 ويغفر لمن لم يشرك به شيئا, جميع المعاصي.
 " رَحِيمٌ " بكم, حيث أباح لكم الغنائم, وجعلها حلالا طيبا.

*******************
 " يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الْأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ "
وهذه نزلت في أسارى يوم بدر, وكان من جملتهم, العباس, عم رسول اللّه صلى الله عليه وسلم.
 فلما طلب منه الفداء, ادَّعى أنه مسلم قبل ذلك, فلم يسقطوا عنه الفداء.
 فأنزل اللّه تعالى, جبرا لخاطره, ومن كان على مثل حاله.
 " يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الْأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ " أي: من المال, بأن ييسر لكم من فضله, خيرا كثيرا, مما أخذ منكم.
 " وَيَغْفِرْ لَكُمْ " ذنوبكم, ويدخلكم الجنة " وَاللَّهُ غَفُورٌ رَحِيمٌ " .
 وقد أنجز اللّه وعده للعباس وغيره, فحصل له - بعد ذلك - من المال, شيء كثير.
 حتى إنه مرة, لما قدم على النبي صلى الله عليه وسلم, مال كثير, أتاه العباس, فأمره أن يأخذ منه بثوبه, ما يطيق حمله فأخذ منه, ما كاد أن يعجز عن حمله.

*******************
 " وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ "
 " وَإِنْ يُرِيدُوا خِيَانَتَكَ " في السعي لحربك, ومنابذتك.
 " فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ " فليحذروا خيانتك, فإنه تعالى قادر عليهم, وهم تحت قبضته.
 واللّه عليم حكيم أي: عليم بكل شيء, حكيم, يضع الأشياء مواضعها.
 ومن علمه وحكمته, أن شرع لكم هذه الأحكام الجليلة الجميلة, وقد تكفل بكفايتكم, شأن الأسرى وشرهم, إن أرادوا خيانة.

*******************
 " إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ "
هذا عقد موالاة ومحبة, عقدها اللّه بين المهاجرين, الذين آمنوا وهاجروا في سبيل اللّه.
 وتركوا أوطانهم للّه, لأجل الجهاد في سبيل اللّه.
 وبين الأنصار, الذين آووا رسول اللّه صلى الله عليه وسلم, وأصحابه وأعانوهم في ديارهم وأموالهم وأنفسهم.
 فهؤلاء, بعضهم, أولياء بعض, لكمال إيمانهم, وتمام اتصال بعضهم ببعض.
 " وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا " .
 فإنهم قطعوا ولايتكم, بانفصالهم عنكم, في وقت شدة الحاجة إلى الرجال.
 فلما لم يهاجروا, لم يكن لهم من ولاية المؤمنين شيء.
 لكنهم " وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ " أي: لأجل قتال من قاتلهم " فَعَلَيْكُمُ النَّصْرُ " والقتال معهم.
 وأما من قاتلوهم لغير ذلك, من المقاصد, فليس عليكم نصرهم.
 وقوله تعالى " إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ " أي: عهد بترك القتال, فإنهم إذا أراد المؤمنون المتميزون, الذين لم يهاجروا قتالهم, فلا تعينوهم عليهم, لأجل ما بينكم وبينهم من الميثاق.
 " وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ " يعلم ما أنتم عليه, من الأحوال, فيشرع لكم من الأحكام, ما يليق بكم.

*******************
 " وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ "
لما عقد الولاية بين المؤمنين, أخبر أن الكفار, حيث جمعهم الكفر فبعضهم أولياء بعض, فلا يواليهم إلا كافر مثلهم.
 وقوله " إِلَّا تَفْعَلُوهُ " أي: موالاة المؤمنين, ومعاداة الكافرين, بأن واليتموهم أو عاديتموهم كلهم, أو واليتم الكافرين, وعاديتم المؤمنين " تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ " فإنه يحصل بذلك, من الشر, ما لا ينحصر, من اختلاط الحق بالباطل, والمؤمن بالكافر, وعدم كثير من العبادات الكبار, كالجهاد, والهجرة, وغير ذلك من مقاصد الشرع, والدين, التي تفوت, إذا لم يتخذ المؤمنون وحدهم أولياء, بعضهم لبعض.

*******************
 " وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ "
الآيات السابقات, في ذكر عقد الموالاة, بين المؤمنين من المهاجرين والأنصار.
 وهذه الآيات, في بيان مدحهم وثوابهم, فقال: " وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ " من المهاجرين والأنصار أي: المؤمنون " حَقًّا " لأنهم صدقوا إيمانهم بما قاموا به, من الهجرة, والنصرة, والموالاة, بعضهم لبعض, وجهادهم لأعدائهم, من الكفار والمنافقين.
 " لَهُمْ مَغْفِرَةٌ " من اللّه, تمحى بها سيئاتهم, وتضمحل بها زلاتهم.
 ولهم " وَرِزْقٌ كَرِيمٌ " أي: خير كثير, من الرب الكريم, في جنات النعيم.
 وربما حصل لهم من الثواب المعجل, ما تقر به أعينهم, وتطمئن به قلوبهم.

*******************
 " وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ "
وكذلك من جاء بعد هؤلاء المهاجرين والأنصار, ممن اتبعهم بإحسان فآمن وهاجر وجاهد في سبيل اللّه.
 " فَأُولَئِكَ مِنْكُمْ " لهم ما لكم وعليهم ما عليكم.
 فهذه الموالاة الإيمانية - وقد كانت في أول الإسلام - لها وقع كبير, وشأن عظيم حتى إن النبي صلى الله عليه وسلم, آخى بين المهاجرين والأنصار.
 أخوة خاصة, غير الأخوة الإيمانية العامة, وحتى كانوا يتوارثون بها, فأنزل اللّه " وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ " .
 فلا يرثه إلا أقاربه من العصبات, وأصحاب الفروض.
 فإن لم يكونوا, فأقرب قراباته, من ذوي الأرحام, كما دل عليه عموم الآية الكريمة.
 وقوله " فِي كِتَابِ اللَّهِ " أي: في حكمه وشرعه.
 " إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ " ومنه ما يعلمه, من أحوالكم, التي يجري من شرائعه الدينية عليكم, ما يناسبها.
 تم تفسير سورة الأنفال - وللّه الحمد والمنة
*******************مجلد سورة التوبة

*******************
 " بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ "
أي: هذه براءة من اللّه, ومن رسوله إلى جميع المشركين المعاندين, أن لهم أربعة أشهر, يسيحون في الأرض على اختيارهم, آمنين من المؤمنين, وبعد الأربعة الأشهر, فلا عهد لهم, ولا ميثاق.
 وهذا لمن كان له عهد مطلق, غير مقدر, أو مقدر بأربعة أشهر, فأقل.
 أما من كان له عهد مقدر, بزيادة على أربعة أشهر, فإنه يتعين أن يتمم له عهده, إذا لم يخف منه خيانة, ولم يبدأ بنقض العهد.
 ثم أنذر المعاهدين في مدة عهدهم, أنهم, وإن كانوا آمنين, فإنهم لن يعجزوا اللّه, ولن يفوتوه.
 وأنه, من استمر منهم على شركه, فإنه لا بد أن يخزيه.
 فكان هذا, مما يجلبهم إلى الدخول في الإسلام, إلا من عاند, وأصر, ولم يبال بوعيد اللّه.

*******************
 " وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ "
هذا ما وعد اللّه به المؤمنين, من نصر دينه, وإعلاء كلمته, وخذلان أعدائهم, من المشركين, الذين أخرجوا الرسول ومن معه, من مكة, من بيت اللّه الحرام, وأجلوهم مما لهم التسلط عليه, من أرض الحجاز.
 نصر اللّه رسوله والمؤمنين حتى افتتح مكة, وأذل المشركين, وصار للمؤمنين, الحكم والغلبة, على تلك الديار.
 فأمر النبي صلى الله عليه وسلم, مؤذنه أن يؤذن يوم الحج الأكبر, وهو: يوم النحر, وقت اجتماع الناس, مسلمهم, وكافرهم, من جميع جزيرة العرب, أن يؤذن بأن اللّه بريء ورسوله من المشركين.
 فليس لهم عنده, عهد وميثاق, فأينما وجدوا قتلوا, وقيل لهم: لا تقربوا المسجد الحرام بعد عامكم هذا, وكان سنة تسع من الهجرة.
 وحج بالناس أبو بكر الصديق رضي اللّه عنه, وأذن ببراءة يوم النحر, ابن عم رسول اللّه صلى الله عليه وسلم, علي بن أبي طالب رضي اللّه عنه.
 ثم رغب تعالى المشركين بالتوبة, ورهبهم من الاستمرار على الشرك فقال: " فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ " .
 أي: فائتيه, بل أنتم في قبضته, قادر أن يسلط عليكم عباده المؤمنين.
 " وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ " أي: مؤلم مفظع في الدنيا, بالقتل, والأسر, والجلاء, وفي الآخرة, بالنار, وبئس القرار.

*******************
 " إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ "
أي هذه البراءة التامة المطلقة, من جميع المشركين.
 " إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ " واستمروا على عهدهم, ولم يجر منهم ما يوجب النقص, فلا نقصوكم شيئا, ولا عاونوا عليكم أحدا, فهؤلاء أتموا إليهم عهدهم إلى مدتهم, قَلَّتْ, أو كثرت.
 لأن الإسلام, لا يأمر بالخيانة, وإنما يأمر بالوفاء.
 " إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ " الذين أدوا ما أمروا به, واتقوا الشرك والخيانة, وغير ذلك, من المعاصي.

*******************
 " فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
يقول تعالى " فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ " أي: التي حرم فيها قتال المشركين المعاهدين, وهي أشهر التيسير الأربعة, وتمام المدة, لمن له مدة أكثر منها, فقد برئت منهم الذمة.
 " فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ " في أي مكان وزمان.
 " وَخُذُوهُمْ " أسرى " وَاحْصُرُوهُمْ " أي: ضيقوا عليهم, فلا تدعوهم يتوسعون في بلاد اللّه وأرضه, التي جعلها معبدا لعباده.
 فهؤلاء, ليسوا أهلا لسكناها, ولا يستحقون منها شبرا, لأن الأرض أرض اللّه, وهم أعداؤه, المنابذون له ولرسله, المحاربون, الذين يريدون أن تخلو الأرض من دينه, ويأبى اللّه إلا أن يتم نوره, ولو كره الكافرون.
 " وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ " أي: كل ثنية وموضع, يمرون عليه, ورابطوا في جهادهم, وابذلوا غاية مجهودكم في ذلك, ولا تزالوا على هذا الأمر, حتى يتوبوا من شركهم.
 ولهذا قال: " فَإِنْ تَابُوا " من شركهم " وَأَقَامُوا الصَّلَاةَ " أي: أدوها بحقوقها " وَآتُوا الزَّكَاةَ " لمستحقيها " فَخَلُّوا سَبِيلَهُمْ " أي: اتركوهم, وليكونوا مثلكم, لهم ما لكم, وعليهم ما عليكم.
 " إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " يغفر الشرك فما دونه, للتائبين, ويرحمهم, بتوفيقهم للتوبة, ثم قبولها منهم.
 وفي هذه الآية, دليل على أن من امتنع من أداء الصلاة أو الزكاة, فإنه يقاتل حتى يؤديها, كما استدل بذلك أبو بكر الصديق رضي اللّه عنه

*******************
 " وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْلَمُونَ "
لما كان ما تقدم من قوله " فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ " أمرا عاما في جميع الأحوال, وفي كل الأشخاص منهم, ذكر تعالى, أن المصلحة إذا اقتضت تقريب بعضهم, جاز, بل وجب ذلك فقال: " وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ " أي: طلب منك أن تجيره, وتمنعه من الضرر, لأجل أن يسمع كلام اللّه, وينظر حالة الإسلام.
 " فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ " ثم إن أسلم, فذاك, وإلا فأبلغه مأمنه, أي: المحل الذي يأمن فيه.
 والسبب في ذلك, أن الكفار قوم لا يعلمون.
 فربما كان استمرارهم على كفرهم, لجهل منهم, إذا زال, اختاروا عليه الإسلام.
 فلذلك أمر اللّه رسوله, وأمته أسوته في الأحكام, أن يجيروا من طلب أن يسمع كلام اللّه.
 وفي هذا حجة صريحة, لمذهب أهل السنة والجماعة, القائلين بأن القرآن كلام اللّه غير مخلوق, لأنه تعالى, هو المتكلم به, وأضافه إلى نفسه إضافة الصفة إلى موصوفها.
 وبطلان مذهب المعتزلة, ومن أخذ بقولهم: أن القرآن مخلوق.
 وكم من الأدلة الدالة على بطلان هذا القول, ليس هذا, محل ذكرها.

*******************
 " كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ إِلَّا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ "
هذا بيان للحكمة الموجبة, لأن يتبرأ اللّه ورسوله من المشركين, فقال: " كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ " هل قاموا بواجب الإيمان, أم تركوا رسول اللّه والمؤمنين من أذيتهم؟.
 حاربوا الحق ونصروا الباطل؟ أما سعوا في الأرض فسادا, فيحق عليهم أن يتبرأ اللّه منهم, وأن لا يكون لهم عهد عنده, ولا عند رسوله؟.
 " إِلَّا الَّذِينَ عَاهَدْتُمْ " من المشركين " عِنْدَ الْمَسْجِدِ الْحَرَامِ " فإن لهم - في العهد - وخصوصا في هذا المكان الفاضل - حرمة أوجب أن يراعوا فيها.
 " فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ " , ولهذا قال: " كَيْفَ وَإِنْ يَظْهَرُوا " إلى قوله " لِقَوْمٍ يَعْلَمُونَ " .

*******************
 " كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لَا يَرْقُبُوا فِيكُمْ إِلًّا وَلَا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ "
أي: " كَيْفَ " يكون للمشركين عند اللّه عهد وميثاق والحال أنهم " وَإِنْ يَظْهَرُوا عَلَيْكُمْ " بالقدرة والسلطة, لا يرحموكم, و " لَا يَرْقُبُوا فِيكُمْ إِلًّا وَلَا ذِمَّةً " أي: لا ذمة ولا قرابة, ولا يخافون اللّه فيكم, بل يسومونكم سوء العذاب, فهذه حالكم معهم لو ظهروا.
 ولا يغرنكم منهم, ما يعاملونكم به وقت الخوف منكم, فإنهم " يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ " الميل والمحبة لكم, بل هم الأعداء حقا, المبغضون لكم صدقا.
 " وَأَكْثَرُهُمْ فَاسِقُونَ " لا ديانة لهم, ولا مروءة.

*******************
 " اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا فَصَدُّوا عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ "
 " اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا " أي: اختاروا الحظ العاجل الخسيس في الدنيا.
 على الإيمان باللّه ورسوله, والانقياد لآيات اللّه.
 " فَصَدُّوا " بأنفسهم, وصدوا غيرهم " عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ "

*******************
 " لَا يَرْقُبُونَ فِي مُؤْمِنٍ إِلًّا وَلَا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ "
 " لَا يَرْقُبُونَ فِي مُؤْمِنٍ إِلًّا وَلَا ذِمَّةً " أي: لأجل عداوتهم للإيمان " إِلًّا وَلَا ذِمَّةً " أي: لأجل عداوتهم للإيمان وأهله.
 فالوصف, الذي جعلهم يعادونكم لأجله ويبغضونكم, هو الإيمان.
 فذبوا عن دينكم, وانصروه, واتخذوا من عاداه, عدوا, ومن نصره لكم وليا, واجعلوا الحكم يدور معه, وجودا وعدما.
 لا تجعلوا الولاية والعداوة, طبعية تميلون بها, حيثما مال الهوى, وتتبعون فيها النفس الأمارة بالسوء, ولهذا:

*******************
 " فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ "
 " فَإِنْ تَابُوا " عن شركهم, ورجعوا إلى الإيمان " وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ " وتناسوا تلك العداوة إذ كانوا مشركين, لتكونوا عباد اللّه المخلصين, وبهذا يكون العبد, عبدا حقيقة.
 لما بين من أحكامه العظيمة ما بين, ووضح منها ما وضح, أحكاما وحِكَمًا, وحُكْمًا, وحكمة قال: " وَنُفَصِّلُ الْآيَاتِ " أي: نوضحها ونميزها " لِقَوْمٍ يَعْلَمُونَ " فإليهم سياق الكلام.
 وبهم تعرف الآيات والأحكام, وبهم عرف دين الإسلام, وشرائع الدين.
 اللهم اجعلنا من القوم الذين يعلمون, ويعملون بما يعلمون, برحمتك وجودك, وكرمك, وإحسانك, يا رب العالمين.

*******************
 " وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لَا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ "
يقول تعالى - بعدما ذكر أن المعاهدين من المشركين, إن استقاموا على عهدهم فاستقيموا لهم على الوفاء.
 " وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ " أي: نقضوها وحلوها, أو أعانوا على قتالكم, أو نقصوكم.
 " وَطَعَنُوا فِي دِينِكُمْ " أي: عابوه, وسخروا منه.
 ويدخل في هذا, جميع أنواع الطعن الموجهة إلى الدين, أو إلى القرآن.
 " فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ " أي: القادة فيه, الرؤساء الطاعنين في دين الرحمن, الناصرين لدين الشيطان.
 وخصهم بالذكر, لعظم جنايتهم, ولأن غيرهم تبع.
 وليدل على أن من طعن في الدين, وتصدى للرد عليه, فإنه من أئمة الكفر.
 " إِنَّهُمْ لَا أَيْمَانَ لَهُمْ " أي: لا عهود, ولا مواثيق, يلازمون على الوفاء بها, بل لا يزالون خائنين, ناكثين للعهد, لا يوثق منهم.
 " لَعَلَّهُمْ " في قتالهم إياهم " يَنْتَهُونَ " عن الطعن في دينكم, وربما دخلوا فيه

*******************
 " أَلَا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ "
ثم حث على قتالهم, وهيج المؤمنين بذكر الأوصاف, التي صدرت من هؤلاء الأعداء, والتي هم موصوفون بها, المقتضية لقتالهم فقال: " أَلَا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ " الذي يجب احترامه, وتوقيره, وتعظيمه؟ وهموا أن يجلوه ويخرجوه من وطنه, وسعوا في ذلك ما أمكنهم.
.
 " وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ " حيث نقضوا العهد, وأعانوا عليكم.
 وذلك حيث أعانت قريش - وهم معاهدون - بني بكر حلفاءهم, على خزاغة, حلفاء رسول اللّه صلى الله عليه وسلم, وقاتلوا معهم كما هو مذكور مبسوط في السيرة.
 " أَتَخْشَوْنَهُمْ " في ترك قتالهم " فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ " .
 فاللّه أمركم بقتالهم, وأكد ذلك عليكم غاية التأكيد.
 فإن كنتم مؤمنين, فامتثلوا لأمر اللّه, ولا تخشوهم, فتتركوا أمر اللّه.

*******************
 " قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ "
ثم أمر بقتالهم وذكر مات يترتب على قتالهم من الفوائد, وكل هذا, حث وإنهاض للمؤمنين على قتالهم فقال: " قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ " بالقتل " وَيُخْزِهِمْ " إذا نصركم اللّه عليهم, وهم الأعداء الذين يطلب خزيهم ويحرص عليه.
 " وَيَنْصُرْكُمْ عَلَيْهِمْ " هذا وعد من اللّه وبشارة, قد أنجزها.
 " وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ "

*******************
 " وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ "
 " وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ " فإن في قلوبهم من الحنق والغيظ عليهم, ما يكون قتالهم وقتلهم, شفاء لما في قلوب المؤمنين من الغم, والهم, إذ يرون هؤلاء الأعداء, محاربين للّه ولرسوله, ساعين في إطفاء نور اللّه, وزوالا للغيظ, الذي في قلوبكم.
 وهذا يدل على محبة اللّه للمؤمنين, واعتنائه بأحوالهم.
 حتى إنه جعل - من جملة المقاصد الشرعية - شفاء ما في صدورهم وذهاب غيظهم.
 ثم قال: " وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ " من هؤلاء المحاربين, بأن يوفقهم للدخول في الإسلام, ويزينه في قلوبهم, ويُكَرِّهَ إليهم الكفر والفسوق والعصيان.
 " وَاللَّهُ عَلِيمٌ حَكِيمٌ " يضع الأشياء مواضعها, ويعلم من يصلح للإيمان فيهديه, ومن لا يصلح, فيبقيه في غيه وطغيانه.

*******************
 " أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلَا رَسُولِهِ وَلَا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ "
يقول تعالى لعباده المؤمنين - بعد ما أمرهم بالجهاد-: " أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا " من دون ابتلاء وامتحان, وأمر بما يبين به الصادق والكاذب.
 " وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ " أي: علما يظهر ما في القوة إلى الخارج, ليترتب عليه الثواب والعقاب.
 فيعلم الذين يجاهدون في سبيله: لإعلاء كلمته " وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلَا رَسُولِهِ وَلَا الْمُؤْمِنِينَ وَلِيجَةً " أي: وليا من الكافرين, بل يتخذون اللّه ورسوله والمؤمنين أولياء.
 فشرع اللّه الجهاد, ليحصل به هذا المقصود الأعظم, وهو أن يتميز الصادقون, الذين لا يتحيزون إلا لدين اللّه, من الكاذبين, الذين يزعمون الإيمان, وهم يتخذون الولائج والأولياء, من دون اللّه, ورسوله, والمؤمنين.
 " اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ " أي: ما يصير منكم ويصدر, فيبتليكم بما تظهر به حقيقة ما أنتم عليه, ويجازيكم على أعمالكم, خيرها وشرها

*******************
 " مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ "
يقول تعالى: " مَا كَانَ " أي ما ينبغي ولا يليق " لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ " بالعبادة, والصلاة, وغيرها من أنواع الطاعات, والحال أنهم شاهدون ومقرون على أنفسهم بالكفر, بشهادة حالهم وفطرهم, وعلم كثير منهم, أنهم على الكفر والباطل.
 فإذا كانوا " شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ " وعدم الإيمان, الذي هو شرط لقبول الأعمال, فكيف يزعمون أنهم عُمَّارُ مساجد اللّه, والأصل منهم مفقود, والأعمال منهم باطلة؟!!.
 ولهذا قال: " أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ " أي: بطلت وصلت " وَفِي النَّارِ هُمْ خَالِدُونَ " .

*******************
 " إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ "
ثم ذكر من هم عمار مساجد اللّه فقال: " إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ " الواجبة والمستحبة, بالقيام بالظاهر منها والباطن.
 " وَآتَى الزَّكَاةَ " لأهلها " وَلَمْ يَخْشَ إِلَّا اللَّهَ " أي قصر خشيته على ربه, فكف عنه ما حرم اللّه, ولم يقصر بحقوق اللّه الواجبة.
 فوصفهم بالإيمان النافع, وبالقيام بالأعمال الصالحة, التي أُمُّها, الصلاة, والزكاة, وبخشية اللّه التي هي أصل كل خير.
 فهؤلاء عمار المساجد على الحقيقة وأهلها, الذين هم أهلها.
 " فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ " و " عسى " من اللّه واجبة.
 وأما من لم يؤمن باللّه, ولا باليوم الآخر, ولا عنده خشية للّه, فهذا ليس من عمار مساجد اللّه, ولا من أهلها, الذين هم أهلها, وإن زعم ذلك, وادعاه.

*******************
 " أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ "
لما اختلف بعض المسلمين, أو بعض المسلمين وبعض المشركين, في تفضيل عمارة المسجد الحرام, بالبناء, والصلاة, والعبادة فيه, وسقاية الحاج, على الإيمان باللّه, والجهاد في سبيله - أخبر اللّه تعالى بالتفاوت بينهما, فقال: " أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ " أي: سقيهم الماء من زمزم, كما هو المعروف, إذا أطلق هذا الاسم, أنه هو المراد " وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ " .
 فالجهاد والإيمان باللّه, أفضل من سقاية الحاج, وعمارة المسجد الحرام, بدرجات كثيرة, لأن الإيمان, أصل الدين, وبه تقبل الأعمال, وتزكو الخصال.
 وأما الجهاد في سبيل اللّه, فهو ذروة سنام الدين, به يحفظ الدين الإسلامي, ويتسع, وينصر الحق, ويخذل الباطل.
 وأما عمارة المسجد الحرام, وسقاية الحاج, فهي, وإن كانت أعمالا صالحة, فهي متوقفة على الإيمان, وليس فيها من المصالح, ما في الإيمان والجهاد, فلذلك قال: " لَا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ " أي: الذين وصفهم الظلم, الذين لا يصلحون لقبول شيء من الخير, بل لا يليق بهم إلا الشر.

*******************
 " الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ "
ثم صرح بالفضل فقال: " الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ " بالنفقة في الجهاد, وتجهيز الغزاة " وَأَنْفُسِهِمْ " بالخروج بالنفس " أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ " أي: لا يفوز بالمطلوب, ولا ينجو من المرهوب, إلا من اتصف بصفاتهم, وتخلق بأخلاقهم.

*******************
 " يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ "
 " يُبَشِّرُهُمْ رَبُّهُمْ " رحمة منه, وكرما, وبرا بهم, واعتناء ومحبة لهم.
 " بِرَحْمَةٍ مِنْهُ " أزال بها عنهم الشرور, وأوصل إليهم بها كل خير.
 " وَرِضْوَانٌ " منه تعالى عليهم, الذي هو أكبر نعيم الجنة وأجله, فيحل عليهم رضوانه, فلا يسخط عليهم أبدا.
 " وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ " من كل ما تشتهيه الأنفس, وتلذ الأعين, مما لا يعلم وصفه ومقداره, إلا اللّه تعالى, الذي منه أن اللّه أعد للمجاهدين في سبيله, مائة درجة, ما بين كل درجتين, كما بين السماء والأرض, ولو اجتمع الخلق في درجة واحدة منها لوسعتهم.

*******************
 " خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ "
 " خَالِدِينَ فِيهَا أَبَدًا " لا ينتقلون عنها, ولا يبغون عنها حِوَلًا.
 " إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ " لا تستغرب كثرته على فضل اللّه, ولا يتعجب من عظمه وحسنه, على من يقول للشيء كن فيكون.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ "
يقول تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا " اعملوا بمقتضى الإيمان, بأن توالوا من قام به, وتعادوا من لم يقم به.
 و " لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ " الذين هم أقرب الناس إليكم.
 وغيرهم من باب أولى وأحرى, فلا تتخذوهم " أَوْلِيَاءَ إِنِ اسْتَحَبُّوا " أي: اختاروا على وجه الرضا والمحبة " الْكُفْرَ عَلَى الْإِيمَانِ " .
 " وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ " لأنهم تجرأوا على معاصي اللّه, واتخذوا أعداء اللّه أولياء.
 وأصل الولاية: المحبة والنصرة.
 وذلك أن اتخاذهم أولياء, موجب لتقديم طاعتهم على طاعة اللّه, ومحبتهم على محبة اللّه ورسوله.

*******************
 " قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ "
ولهذا ذكر السبب الموجب لذلك, وهو أن محبة اللّه ورسوله, يتعين تقديمها على محبة كل شيء, وجعل جميع الأشياء تابعة لهما فقال: " قُلْ إِنْ كَانَ آبَاؤُكُمْ " ومثلهم الأمهات " وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ " في النسب والعشيرة " وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ " أي: قراباتكم عموما " وَأَمْوَالٌ اقْتَرَفْتُمُوهَا " أي: اكتسبتموها, وتعبتم في تحصيلها.
 خصها بالذكر, لأنها أرغب عند أهلها, وصاحبها أشد حرصا عليها, ممن تأتيه الأموال من غير تعب ولا كَدّ.
 " وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا " أي: رخصها ونقصها, وهذا شامل لجميع أنواع التجارات والمكاسب من عروض التجارات, من الأثمان, والأواني, والأسلحة, والأمتعة, والحبوب, والحروث, والأنعام, وغير ذلك.
 " وَمَسَاكِنُ تَرْضَوْنَهَا " من حسنها وزخرفتها, وموافقتها لأهوائكم.
 فإن كانت هذه الأشياء " أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ " فأنتم فسقة ظلمة.
 " فَتَرَبَّصُوا " أي: انتظروا ما يحل بكم من العقاب " حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ " الذي لا مرد له.
 " وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ " أي: الخارجين عن طاعة اللّه, المقدمين على محبة اللّه, شيئا من المذكورات.
 وهذه الآية الكريمة, أعظم دليل على وجوب محبة اللّه ورسوله, وعلى تقديمها على محبة كل شيء.
 وعلى الوعيد الشديد والمقت الأكيد, على من كان شيء من المذكورات أحب إليه من اللّه ورسوله, وجهاد في سبيله.
 وعلامة ذلك, أنه إذا عرض عليه أمران, أحدهما يحبه اللّه ورسوله, وليس لنفسه فيها هوى.
 والآخر, تحبه نفسه وتشتهيه, ولكنه يُفَوِّتُ عليه محبوبًا للّه ورسوله, أو ينقصه.
 فإنه إن قدم ما تهواه نفسه, على ما يحبه اللّه, دل على أنه ظالم, تارك لما يجب عليه.

*******************
 " لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ "
يمتن تعالى, على عباده المؤمنين, بنصره إياهم في مواطن كثيرة من مواطن اللقاء, ومواضع الحروب والهجاء, حتى في يوم " حنين " الذي اشتدت عليهم فيه الأزمة, ورأو من التخاذل والفرار, ما ضاقت عليهم به الأرض على رحبها وسعتها.
 وذلك أن النبي صلى الله عليه وسلم, لما فتح مكة, سمع أن هوازن اجتمعوا لحربه.
 فسار إليهم صلى الله عليه وسلم, في أصحابه, الذين فتحوا مكة, وممن أسلم من الطلقاء, أهل مكة.
 فكانوا اثنى عشر ألفا, والمشركون أربعة آلاف.
 فأعجب بعض المسلمين بكثرتهم, وقال بعضهم: لن نغلب اليوم من قلة.
 فلما التقوا, هم وهوازن, حملوا على المسلمين حملة واحدة, فانهزموا, لا يلوي أحد على أحد, ولم يبق مع رسول اللّه صلى الله عليه وسلم, إلا نحو مائة رجل, ثبتوا معه, وجعلوا يقاتلون المشركين.
 وجعل النبي صلى الله عليه وسلم, يركض بغلته نحو المشركين ويقول " أنا النبي لا كذب, أنا ابن عبد المطلب " .
 ولما رأى من المسلمين ما رأى, أمر العباس بن عبد المطلب أن ينادي في الأنصار, وبقية المسلمين, وكان رفيع الصوت فناداهم: يا أصحاب السمرة, يا أهل سورة البقرة.
 فلما سمعوا صوته, عطفوا عطفة رجل واحد, فاجتلدوا مع المشركين.
 فهزم اللّه المشركين, هزمة شنيعة, واستولوا على معسكرهم, ونسائهم, وأموالهم.
 وذلك قوله تعالى " لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ " وهو اسم للمكان الذي كانت فيه الوقعة بين مكة والطائف.
 " إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا " أي: لم تفدكم شيئا, قليلا ولا كثيرا " وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ " بما أصابكم من الهم والغم, حين انهزمتم " بِمَا رَحُبَتْ " أي على رحبها وسعتها.
 " ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ " أي منهزمين.

*******************
 " ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ "
 " ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ " والسكينة: ما يجعله اللّه في القلوب, وقت القلاقل والزلازل, والمفظعات, ما يثبتها, ويسكنها, ويجعلها مطمئنة, وهي من نعم اللّه العظيمة على العباد.
 " وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا " وهم الملائكة, أنزلهم اللّه معونة للمسلمين يوم حنين, يثبتونهم, ويبشرونهم بالنصر.
 " وَعَذَّبَ الَّذِينَ كَفَرُوا " بالهزيمة والقتل, واستيلاء المسلمين على نسائهم وأولادهم وأموالهم.
 " وَذَلِكَ جَزَاءُ الْكَافِرِينَ " يعذبهم اللّه في الدنيا, ثم يردهم في الآخرة إلى عذاب غليظ.

*******************
 " ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ "
 " ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ " فتاب اللّه على كثير, ممن كانت الوقعة عليهم, وأتوا إلى النبي صلى الله عليه وسلم, مسلمين تائبين, فرد عليهم نساءهم, وأولادهم.
 " وَاللَّهُ غَفُورٌ رَحِيمٌ " أي: ذو مغفرة واسعة, ورحمة عامة, يعفو عن الذنوب العظيمة للتائبين, ويرحمهم - بتوفيقهم للتوبة والطاعة, والصفح عن جرائمهم, وقبول توباتهم.
 فلا ييأسنَّ أحد من رحمته ومغفرته, ولو فعل من الذنوب والإجرام, ما فعل.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ "
يقول تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ " باللّه الذين عبدوا معه غيره " نَجَسٌ " أي خبثاء في عقائدهم وأعمالهم.
 وأي نجاسة أبلغ, ممن كان يعبد مع اللّه آلهة, لا تنفع ولا تضر, ولا تغني عنه شيئا؟!!.
 وأعمالهم ما بين محاربة للّه, وصد عن سبيل اللّه, ونصر للباطل, ورد للحق, وعمل بالفساد في الأرض لا في الصلاح.
 فعليكم أن تطهروا أشرف البيوت وأطهرها, عنهم.
 " فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا " وهو سنة تسع من الهجرة, حين حج بالناس أبو بكر الصديق.
 وبعث النبي صلى الله عليه وسلم ابن عمه, عليا, أن يؤذن يوم الحج الأكبر بـ " براءة " .
 فنادى أن لا يحج بعد العام مشرك, ولا يطوف بالبيت عريان.
 وليس المراد هنا, نجاسة البدن, فإن الكافر - كغيره - طاهر البدن, بدليل أن اللّه تعالى أباح وطء الكتابية ومباشرتها, ولم يأمر بغسل ما أصاب منها.
 والمسلمون ما زالوا يباشرون أبدان الكفار, ولم ينقل عنهم أنهم تقذرو ا منها, تَقَذُّرَهْم من النجاسات.
 وإنما المراد - كما تقدم - نجاستهم المعنوية, بالشرك.
 فكما أن التوحيد والإيمان, طهارة, فالشرك نجاسة.
 وقوله " وَإِنْ خِفْتُمْ " أيها المسلمون " عَيْلَةً " أي: فقرا وحاجة, من منع المشركين من قربان المسجد الحرام, بأن تنقطع الأسباب التي بينكم وبينهم, من الأمور الدنيوية.
 " فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ " فليس الرزق مقصورا على باب واحد, ومحل واحد, بل لا ينغلق باب, إلا وفتح غيره أبواب كثيرة, فإن فضل اللّه واسع, وجوده عظيم.
 خصوصا لمن ترك شيئا لوجه اللّه الكريم, فإن اللّه أكرم الأكرمين.
 وقد أنجز اللّه وعده, فإن اللّه قد أغنى المسلمين من فضله, وبسط لهم من الأرزاق, ما كانوا به من أكبر الأغنياء والملوك.
 وقوله: " إِنْ شَاءَ " تعليق للإغناء بالمشيئة, لأن الغنى في الدنيا, ليس من لوازم الإيمان, ولا يدل على محبة اللّه, فلهذا علقه اللّه بالمشيئة.
 فإن اللّه يعطي الدنيا, من يحب, ومن لا يحب, ولا يعطي الإيمان والدين, إلا من يحب.
 " إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ " أي: علمه واسع, يعلم من يليق به الغنى, ومن لا يليق.
 ويضع الأشياء مواضعها, وينزلها منازلها.
 وتدل الآية الكريمة, وهي قوله " فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا " , أن المشركين - بعد ما كانوا, هم الملوك والرؤساء بالبيت, ثم صار بعد الفتح, الحكم لرسول اللّه والمؤمنين, مع إقامتهم في البيت, ومكة المكرمة, ثم نزلت هذه الآية.
 ولما مات النبي صلى الله عليه وسلم, أمر أن يجلوا من الحجاز, فلا يبقى فيها دينان.
 وكل هذا لأجل بُعْدِ كل كافر عن المسجد الحرام, فيدخل في قوله " فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا " .

*******************
 " قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ "
هذه الآية أمر بقتال الكفار من اليهود والنصارى من " الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ " إيمانا صحيحا يصدقونه بأفعالهم وأعمالهم.
 " وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ " فلا يتبعون شرعه, في تحريم المحرمات.
 " وَلَا يَدِينُونَ دِينَ الْحَقِّ " أي: لا يدينون بالدين الصحيح, وإن زعموا أنهم على دين, فإنه دين, غير الحق.
 لأنه إما دين مبدل, وهو: الذي لم يشرعه اللّه أصلا.
 وإما دين منسوخ قد شرعه اللّه, ثم غيره بشريعة محمد صلى الله عليه وسلم, فيبقى التمسك به بعد النسخ, غير جائز.
 فأمره بقتال هؤلاء, وحث على ذلك, لأنهم يدعون إلى ما هم عليه, ويحصل الضرر الكثير منهم للناس, بسبب أنهم أهل كتاب.
 وغيى ذلك القتال " حَتَّى يُعْطُوا الْجِزْيَةَ " أي: المال الذي يكون جزاء لترك المسلمين قتالهم, وإقامتهم آمنين على أنفسهم وأموالهم, بين أظهر المسلمين, يؤخذ منهم كل عام, كلٌّ على حسب حاله, من غني, وفقير, ومتوسط, كما فعل ذلك أمير المؤمنين, عمر بن الخطاب وغيره, من أمراء المؤمنين.
 وقوله " عَنْ يَدٍ " أي: حتى يبذلوها في حال ذلهم, وعدم اقتدارهم, ويعطوها بأيديهم, فلا يرسلون بها خادما, ولا غيره, بل لا تقبل إلا من أيديهم.
 " وَهُمْ صَاغِرُونَ " .
 فإذا كانوا بهذه الحال, وسألوا المسلمين أن يقروهم بالجزية, وهم تحت أحكام المسلمين وقهرهم, وحال الأمن من شرهم وفتنتهم, واستسلموا للشروط التي أجراها المسلمون, بما ينفي عزهم وتكبرهم, ويوجب ذلهم وصغارهم, وجب على الإمام أو نائبه, أن يعقدها لهم.
 وإلا, بأن لم يفوا, ولم يعطوا الجزية عن يد وهم صاغرون, لم يجز إقرارهم بالجزية, بل يقاتلون حتى يسلموا.
 واستدلوا بهذه الآية, الجمهور, الذين يقولون: لا تؤخذ الجزية إلا من أهل الكتاب, لأن اللّه لم يذكر أخذ الجزية إلا منهم.
 وأما غيرهم, فلم يذكر إلا قتالهم حتى يسلموا.
 وألحق بأهل الكتاب - في أخد الجزية, وإقرارهم في ديار المسلمين, المجوس.
 فإن النبي صلى الله عليه وسلم, أخذ الجزية من مجوس هجر.
 ثم أخذها أمير المؤمنين عمر, من الفرس المجوس.
 وقيل: إن الجزية تؤخذ من سائر الكفار, من أهل الكتاب وغيرهم.
 لأن هذة الآية, نزلت بعد الفراغ من قتال العرب المشركين والشروع في قتال أهل الكتاب ونحوهم, فيكون هذا القيد إخبارا بالواقع, لا مفهوما له.
 ويدل على هذا, أن المجوس أخذت منهم الجزية, وليسوا أهل كتاب.
 ولأنه قد تواتر عن المسلمين, من الصحابة ومن بعدهم, أنهم يدعون من يقاتلونهم إلى إحدى ثلاث.
 إما الإسلام, أو أداء الجزية, أو السيف, من غير فرق بين كِتَابِيٍّ وغيره.

*******************
 " وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ "
لما أمر تعالى بقتال أهل الكتاب, ذكر من أقوالهم الخبيثة, ما يهيج المؤمنين الذين يغارون لربهم ولدينهم, على قتالهم, والاجتهاد وبذل الوسع فيه فقال: " وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ " وهذه المقالة, وإن لم تكن مقالة لعامتهم فقد قالها فرقة منهم فيدل ذلك, على أن في اليهود, من الخبث والشر, ما أوصلهم إلى أن قالوا هذه المقالة, التي تجرأوا فيها على اللّه, وتنقصوا عظمته وجلاله وقد قيل: إن سبب ادعائهم في " عزير " أنه ابن اللّه, أنه لما تسلط الملوك على بني إسرائيل, ومزقوهم كل ممزق, وقتلوا حَمَلَةَ التوراة, وجدوا عزيرا بعد ذلك,, حافظا لها أو أكثرها, فأملاها عليهم من حفظه, واستنسخوها, فادعوا فيه هذه الدعوى الشنيعة.
 " وَقَالَتِ النَّصَارَى الْمَسِيحُ " عيسى بن مريم " ابْنُ اللَّهِ " .
 قال اللّه تعالى " ذَلِكَ " القول الذي قالوه " قَوْلُهُمْ بِأَفْوَاهِهِمْ " لم يقيموا عليه حجة ولا برهانا.
 ومن كان لا يبالي بما يقول, لا يستغرب عليه أي قول يقوله, فإنه لا دين ولا عقل, يحجزه, عما يريد من الكلام.
 ولهذا قال: " يُضَاهِئُونَ " أي: يشابهون في قولهم هذا " قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ " أي: قول المشركين الذين يقولون: " الملائكة بنات اللّه " تشابهت أقوالهم في البطلان.
 " قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ " أي: كيف يصرفون على الحق, الصرف الواضح المبين, إلى القول الباطل المبين.

*******************
 " اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ "
وهذا - وإن كان يستغرب على أمة كبيرة كثيرة, أن تتفق على قول - يدل على بطلانه, أدنى تفكر وتسليط للعقل عليه - فإن لذلك سببا وهو أنهم: " اتَّخَذُوا أَحْبَارَهُمْ " وهم علماؤهم " وَرُهْبَانَهُمْ " أي: العُبَّاد المتجردين للعبادة.
 " أَرْبَابًا مِنْ دُونِ اللَّهِ " يُحِلُّون لهم ما حرم اللّه, فيحلونه, ويحرمون لهم ما أحل اللّه فيحرمونه, ويشرعون لهم من الشرائع والأقوال المنافية لدين الرسل فيتبعونهم عليها.
 وكانوا أيضا يغلون في مشايخهم وعبادهم, ويعظمونهم, ويتخذون قبورهم أوثانا, تعبد من دون اللّه, وتقصد بالذبائح, والدعاء, والاستغاثة.
 " وَالْمَسِيحَ ابْنَ مَرْيَمَ " اتخذوه إلها من دون اللّه.
 والحال أنهم خالفوا في ذلك, أمر اللّه لهم على ألسنة رسله قال اللّه تعالى: " وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ " فيخلصون له العبادة والطاعة, ويخصونه بالمحبة والدعاء.
 فنبذوا أمر اللّه, وأشركوا به, ما لم ينزل به سلطانا.
 " سُبْحَانَهُ " وتعالى " عَمَّا يُشْرِكُونَ " أي: تنزه وتقدس, وتعالت عظمته عن شركهم وافترائهم, فإنهم ينتقصونه في ذلك, ويصفونه بما لا يليق بجلاله.
 واللّه تعالى العالي في أوصافه وأفعاله, عن كل ما نسب إليه, مما ينافي كماله المقدس.
 فلما تبين أنه لا حجة لهم على ما قالوه, ولا برهان لما أصَّلوه, وإنما هو مجرد قول قالوه, وافتراء افتروه - أخبر أنهم " يُرِيدُونَ " بهذا " أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ " .
 ونور اللّه: دينه, الذي أرسل به الرسل, وأنزل به الكتب.
 وسماه اللّه نورا, لأنه يستنار به في ظلمات الجهل, والأديان الباطلة.
 فإنه علم بالحق, وعمل بالحق, وما عداه, فإنه بضده.

*******************
 " يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ "
فهؤلاء اليهود والنصارى, ومن ضاهاهم من المشركين, يريدون أن يطفئوا نور اللّه, بمجرد أقوالهم, التي ليس عليها دليل أصلا.
 " وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ " لأنه النور الباهر, الذي لا يمكن لجميع الخلق, لو اجتمعوا على إطفائه, أن يطفئوه.
 والذي أنزله, جميع نواصي العباد بيده.
 وقد تكفل بحفظه, من كل من يريده بسوء, ولهذا قال: " وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ " وسعوا ما أمكنهم في رده وإبطاله, فإن سعيهم, لا يضر الحق شيئا.
 ثم بين تعالى, هذا النور الذي قد تكفل بإتمامه وحفظه, فقال:

*******************
 " هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ "
 " هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى " الذي هو العلم النافع " وَدِينِ الْحَقِّ " الذي هو العمل الصالح فكان ما بعث اللّه به محمدا صلى الله عليه وسلم, مشتملا على بيان الحق من الباطل, في أسماء اللّه, وأوصافه, وأفعاله, وفي أحكامه وأخباره, والأمر بكل مصلحة نافعة للقلوب, والأرواح, والأبدان, من إخلاص الدين للّه وحده, ومحبة اللّه وعبادته, والأمر بمكارم الأخلاق ومحاسن الشيم, والأعمال الصالحة, والآداب النافعة, والنهي عن كل ما يضاد ذلك ويناقضه, من الأخلاق, والأعمال السيئة, المضرة للقلوب والأبدان, والدنيا والآخرة.
 فأرسله اللّه بالهدى ودين الحق " لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ " أي: ليعليه على سائر الأديان, بالحجة والبرهان, والسيف والسنان.
 وإن كره المشركون ذلك, وبغوا له الغوائل, ومكروا مكرهم, فإن المكر السيئ, لا يضر إلا صاحبه.
 فوعد اللّه, لا بد أن ينجزه, وما ضمنه, لابد أن يقوم به.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ "
هذا تحذير من اللّه تعالى لعباده المؤمنين, عن كثير من الأحبار والرهبان, أي: العلماء والعباد, الذين يأكلون أموال الناس بالباطل, أي: بغير حق, ويصدون عن سبيل اللّه.
 فإنهم - إذا كانت لهم رواتب من أموال الناس, أو بذل الناس لهم من أموالهم - فإنه لأجل علمهم وعبادتهم, ولأجل هداهم وهدايتهم.
 وهؤلاء يأخذونها, ويصدون الناس عن سبيل اللّه, فيكون أخذهم لها, على هذا الوجه, سحتا وظلما.
 فإن الناس ما بذلوا لهم من أموالهم, إلا ليدلوهم على الطريق المستقيم.
 ومن أخذهم لأموال الناس بغير حق, أن يعطوهم ليفتوهم, أو يحكموا لهم بغير ما أنزل اللّه.
 فهؤلاء الأحبار والرهبان, ليحذر منهم هاتان الحالتان: أخذهم لأموال الناس بغير حق, وصدهم الناس عن سبيل اللّه.
 " وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ " أي: يمسكونها " وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ " أي: طرق الخير الموصلة إلى اللّه, وهذا هو الكنز المحرم, أن يمسكها عن النفقة الواجبة.
 كأن يمنع منها الزكاة أو النفقات الواجبة للزوجات, أو الأقارب, أو النفقة في سبيل اللّه إذا وجبت.
 " فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ " ثم فسره بقوله:

*******************
 " يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ "
 " يَوْمَ يُحْمَى عَلَيْهَا " أي: على أموالهم.
 " فِي نَارِ جَهَنَّمَ " فيحمى كل دينار أو درهم على حدته.
 " فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ " في يوم القيامة كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة, ويقال لهم توبيخا ولوما: " هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ " فما ظلمكم ولكنكم ظلمتم أنفسكم, وعذبتموها بهذا الكنز.
 وذكر اللّه في هاتين الآيتين, انحراف الإنسان في ماله, وذلك بأحد أمرين: إما أن ينفقه في الباطل, الذي لا يجدي عليه نفعا, بل لا يناله منه إلا الضرر المحض.
 وذلك كإخراج الأموال في المعاصي والشهوات, التي لا تعين على طاعة اللّه, وإخراجها للصد عن سبيل اللّه.
 وإما أن يمسك ماله عن إخراجه في الواجبات, و " النهي عن الشيء, أمر بضده " .

*******************
 " إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلَا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ "
يقول تعالى " إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ " أي في قضاء اللّه وقدره.
 " اثْنَا عَشَرَ شَهْرًا " وهي هذه الشهور المعروفة " فِي كِتَابِ اللَّهِ " أي في حكمه القدري.
 " يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ " وأجرى ليلها ونهارها, وقدر أوقاتها فقسمها على هذه الشهور الاثنى عشر شهرا.
 " مِنْهَا أَرْبَعَةٌ حُرُمٌ " وهي رجب الفرد, وذو القعدة, وذو الحجة, والمحرم.
 وسميت حرما, لزيادة حرمتها, وتحريم القتال فيها.
 " فَلَا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ " يحتمل أن الضمير يعود إلى الاثنى عشر شهرا, وأن اللّه تعالى, بين أنه جعلها مقادير للعباد, وأن تعمر بطاعته, ويشكر اللّه تعالى على مِنَّتِهِ بها, وتقييضها لصالح العباد, فلتحذروا من ظلم أنفسكم فيها.
 ويحتمل أن الضمير يعود إلى الأربعة الحرم, وأن هذا نهي لهم عن الظلم فيها, خصوصا مع النهي عن الظلم كل وقت, لزيادة تحريمها, وكون الظلم فيها أشد منه في غيرها.
 ومن ذلك, النهي عن القتال فيها, على قول من قال: إن القتال في الأشهر الحرم لم ينسخ تحريمه, عملا بالنصوص العامة في تحريم القتال فيها.
 ومنهم من قال: إن تحريم القتال فيها منسوخ, أخذا بعموم نحو قوله تعالى: " وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً " أي: قاتلوا جميع أنواع المشركين, والكافرين برب العالمين.
 ولا تخصوا أحدا منهم بالقتال دون أحد, بل اجعلوهم كلهم لكم أعداء كما كانوا هم معكم كذلك, قد اتخذوا أهل الإيمان أعداء لهم, لا يألونهم من الشر شيئا.
 ويحتمل أن " كَافَّةً " حال من الواو فيكون معنى هذا: وقاتلوا جميعكم المشركين, فيكون فيها وجوب النفير, على جميع المؤمنين.
 وقد نسخت على هذا الاحتمال بقوله: " وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً " الآية.
 " وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ " بعونه, ونصره, وتأييده.
 فلتحرصوا على استعمال تقوى اللّه, في سركم, وعلنكم, والقيام بطاعته.
 خصوصا عند قتال الكفار, فإنه في هذه الحال, بما ترك المؤمن العمل بالتقوى في معاملة الكفار الأعداء المحاربين.

*******************
 " إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ فَيُحِلُّوا مَا حَرَّمَ اللَّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ "
النسيء هو: ما كان أهل الجاهلية يستعملونه في الأشهر الحرم.
 وكان من جملة بدعهم الباطلة, أنهم لما رأوا احتياجهم للقتال, في بعض أوقات الأشهر الحرم, رأوا - بآرائهم الفاسدة - أن يحافظوا على عدة الأشهر الحرم, التي حرم اللّه القتال فيها, وأن يؤخروا بعض الأشهر الحرم, أو يقدموه, ويجعلوا مكانه من أشهر الحل, ما أرادوا.
 فإذا جعلوه مكانه, أحلوا القتال فيه, وجعلوا الشهر الحلال حراما.
 فهذا - كما أخبر اللّه عنهم - أنه زيادة في كفرهم وضلالهم, لما فيه من المحاذير.
 منها: أنهم ابتدعوه من تلقاء أنفسهم, وجعلوه بمنزلة شرع اللّه ودينه.
 واللّه ورسوله بريئان منه.
 ومنها: أنهم قلبوا الدين, فجعلوا الحلال حراما, والحرام حلالا.
 ومنها: أنهم مَوَّهوا على اللّه بزعمهم, وعلى عباده, ولبسوا عليهم دينهم, واستعملوا الخداع والحيلة في دين اللّه.
 ومنها: أن العوائد المخالفة للشرع, مع الاستمرار عليها, يزول قبحها عن النفوس.
 وربما ظن, أنها عوائد حسنة, فحصل من الغلط والضلال, ما حصل.
 ولهذا قال: " يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ " أي: ليوافقوها في العدد, فيحلوا ما حرم اللّه.
 " زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ " أي: زينت لهم الشياطين, الأعمال السيئة, فرأوها حسنة, بسبب العقيدة المزينة في قلوبهم.
 " وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ " أي: الذين انصبغ الكفر والتكذيب في قلوبهم, فلو جاءتهم كل آية, لم يؤمنوا.
 اعلم أن كثيرا من هذه السورة الكريمة, نزلت في غزوة تبوك.
 إذ ندب النبي صلى الله عليه وسلم المسلمين إلى غزو الروم, وكان الوقت حارا, والزاد قليلا, والمعيشة عسرة.
 فحصل من بعض المسلمين من التثاقل, ما أوجب أن يعاتبهم اللّه تعالى عليه ويستنهضهم, فقال تعالى:

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآخِرَةِ إِلَّا قَلِيلٌ "
 " يَا أَيُّهَا الَّذِينَ آمَنُوا " ألا تعلمون بمقتضى الإيمان, ودواعي اليقين, من المبادرة لأمر اللّه, والمسارعة إلى رضاه, وجهاد أعدائه لدينكم.
 فـ " مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ " أي: تكاسلتم, وملتم إلى الأرض, والدعة, والكون فيها.
 " أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ " أي: ما حالكم إلا حال من رضي بالدنيا, وسعى لها, ولم يبال بالآخرة, فكأنه ما آمن بها.
 " فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا " التي مالت بكم, وقدمتموها على الآخرة " إِلَّا قَلِيلٌ " .
 أفليس قد جعل اللّه لكم عقولا, تَزِنُون بها الأمور, وأيها أحق بالإيثار؟.
 أفليست الدنيا - من أولها إلى آخرها - لا نسبة لها في الآخرة.
 فما مقدار عمر الإنسان القصير جدا من الدنيا, حتى يجعله الغاية, التي لا غاية وراءها.
 فيجعل سعيه, وكده وهمه, وإرادته, لا يتعدى الحياة الدنيا القصيرة المملوءة بالأكدار, المشحونة بالأخطار.
 فبأي رَأْيٍ, رأيتم إيثارها على الدار الآخرة, الجامعة لكل نعيم, التي فيها ما تشتهيه الأنفس, وتلذ الأعين, وأنتم فيها خالدون.
 فواللّه ما آثر الدنيا على الآخرة, من وقر الإيمان في قلبه, ولا من جزل رأيه, ولا من عُدَّ من أولي الألباب.

*******************
 " إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
ثم توعدهم على عدم النفير فقال: " إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا " في الدنيا والآخرة.
 فإن عدم النفير في حال الاستنفار, من كبائر الذنوب الموجبة لأشد العقاب, لما فيه من المضار الشديدة.
 فإن المتخلف, قد عصى اللّه تعالى, وارتكب لنهيه, ولم يساعد على نصر دين اللّه, ولا ذب عن كتاب اللّه وشرعه, ولا أعان إخوانه المسلمين على عدوهم, الذي يريد أن يستأصلهم, ويمحق دينهم.
 وربما اقتدى به غيره من ضعفاء الإيمان, بل ربما فَتَّ في أعضاد من قاموا بجهاد أعداء اللّه.
 فحقيق بمن هذا حاله, أن يتوعده اللّه بالوعيد الشديد, فقال: " إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا " فإنه تعالى متكفل بنصرة دينه وإعلاء كلمته.
 فسواء امتثلتم لأمر اللّه, أو ألقيتموه, وراءكم ظهريا.
 " وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " لا يعجزه شيء أراده, ولا يغالبه أحد.

*******************
 " إِلَّا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ "
أي: إلا تنصروا رسوله محمدا صلى الله عليه وسلم, فاللّه غني عنكم, لا تضرونه شيئا.
 فقد نصره في أقل ما يكون " إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا " من مكة, لما هموا بقتله, وسعوا في ذلك, وحرصوا أشد الحرص, فالجأوه إلى أن يخرج.
 " ثَانِيَ اثْنَيْنِ " أي: هو وأبو بكر الصديق رضي اللّه عنه.
 " إِذْ هُمَا فِي الْغَارِ " أي: لما هربا من مكة, لجآ إلى غار ثور, في أسفل مكة, فمكثا فيه ليبرد عنهما الطلب.
 فهما في تلك الحالة الحرجة الشديدة المشقة, حين انتشر الأعداء من كل جانب يطلبونهما ليقتلوهما فأنزل اللّه عليهما, من نصره, ما لا يخطر على البال.
 " إِذْ يَقُولُ " النبي صلى الله عليه وسلم " لِصَاحِبِهِ " أبي بكر لما حزن واشتد قلقه.
 " لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا " بعونه ونصره وتأييده.
 " فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ " أي: الثبات والطمأنينة, والسكون المثبتة للفؤاد.
 ولهذا لما قلق صاحبه سكنه و " قال لا تحزن إن اللّه معنا " .
 " وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا " وهي الملائكة الكرام, الذين جعلهم اللّه حرسا له.
 " وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى " أي: الساقطة المخذولة.
 فإن الذين كفروا, كانوا على حرد قادرين, في ظنهم أنهم يقدرون على قتل الرسول صلى الله عليه وسلم, وأخذه, حنقين عليه, فعملوا غاية مجهودهم في ذلك.
 فخذلهم اللّه, ولم يتم لهم مقصودهم, بل ولا أدركوا شيئا منه.
 ونصر اللّه رسوله, بدفعه عنه.
 وهذا هو النصر المذكور في هذا الموضع.
 فإن النصر على قسمين, نصر المسلمين إذا طمعوا في عدوهم, بأن يتم اللّه لهم ما طلبوا, وقصدوا, ويستولوا على عدوهم, ويظهروا عليهم.
 والثاني نصر المستضعف, الذين طمع فيه عدوه القادر.
 فنصر اللّه إياه, أن يرد عنه عدوه, ويدافع عنه, ولعل هذا النصر أنفع النصرين.
 ونصر اللّه رسوله إذ أخرجه الذين كفروا ثاني اثنين من هذا النوع.
 وقوله " وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا " أي كلماته القدرية, وكلماته الدينية, هي العالية على كلمة غيره, التي من جملتها قوله: " وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ " , " إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ " , " وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ " .
 فدين اللّه, هو الظاهر العالي, على سائر الأديان, بالحجج الواضحة, والآيات الباهرة والسلطان الناصر.
 " وَاللَّهُ عَزِيزٌ " لا يغالبه مغالب, ولا يفوته هارب.
 " حَكِيمٌ " يضع الأشياء مواضعها, وقد يؤخر نصر حزبه, إلى وقت آخر, اقتضته الحكمة الإلهية.
 وفي هذه الآية الكريمة, فضيلة أبي بكر الصديق, بخصيصة لم تكن لغيره من هذه الأمة, وهي الفوز بهذه المنقبة الجليلة, والصحبة الجميلة.
 وقد أجمع المسلمون, على أنه هو المراد بهذه الآية الكريمة.
 ولهذا عدوا من أنكر صحبة أبي بكر للنبي صلى الله عليه وسلم, كافرا لأنه منكر للقرآن الذي صرح بها.
 وفيها فضيلة السكينة, وأنها من تمام نعمة اللّه على العبد, في أوقات الشدائد والمخاوف, التي تطيش لها الأفئدة, وأنها تكون على حسب معرفة العبد بربه, وثقته بوعده الصادق, وبحسب إيمانه وشجاعته.
 وفيها: أن الحزن قد يعرض لخواص عباده الصديقين, مع أن الأولى - إذا نزل بالعبد - أن يسعى في ذهابه عنه, فإنه مضعف للقلب, موهن للعزيمة.

*******************
 " انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ "
يقول تعالى, لعباده المؤمنين - مهيجا لهم على النفير في سبيله:- " انْفِرُوا خِفَافًا وَثِقَالًا " في العسر واليسر, والمنشط والمكره, والحر والبرد, وفي جميع الأحوال.
 " وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ " أي: ابذلوا جهدكم في ذلك, واستفرغوا وسعكم, في المال والنفس.
 وفي هذا دليل, على أنه - كما يجب الجهاد في النفس - يجب في المال, حيث اقتضت الحاجة, ودعت لذلك.
 ثم قال " ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ " أي: الجهاد في النفس والمال, خير لكم من التقاعد عن ذلك, لأن فيه رضا اللّه تعالى, والفوز بالدرجات العاليات عنده, والنصر لدين اللّه, والدخول جملة جنده وحزبه.

*******************
 " لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ "
 " لَوْ كَانَ " خروجهم " عَرَضًا قَرِيبًا " أي: لطلب عرض قريب, ومنفعة دنيوية, سهلة التناول وكان السفر " وَسَفَرًا قَاصِدًا " أي: قريبا سهلا.
 " لَاتَّبَعُوكَ " لعدم المشقة الكثيرة.
 " وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ " أي: طالت عليهم المسافة, وصعب عليهم السفر, فلذلك تثاقلوا عنك.
 وليس هذا من أمارات العبودية, بل العبد حقيقة, هو المتعبد لربه في كل حال, القائم بالعبادة السهلة والشاقة, فهذا العبد للّه على كل حال.
 " وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ " أي: سيحلفون لتخلفهم عن الخروج - أن لهم عذرا, وأنهم لا يستطيعون ذلك.
 " يُهْلِكُونَ أَنْفُسَهُمْ " بالقعود والكذب, والإخبار بغير الواقع.
 " وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ " .
 وهذا العتاب, إنما هو للمنافقين, الذين تخلفوا عن النبي صلى الله عليه وسلم, في " غزوة تبوك " وأبدوا من الأعذار الكاذبة ما أبدوا.
 فعفا النبي صلى الله عليه وسلم عنهم بمجرد اعتذارهم, من غير أن يمتحنهم, فيتبين له الصادق من الكاذب, ولهذا عاتبه اللّه على هذه المسارعة إلى قبول اعتذارهم فقال: " عَفَا اللَّهُ عَنْكَ " إلى قوله " فِي رَيْبِهِمْ يَتَرَدَّدُونَ "

*******************
 " عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ "
يقول تعالى لرسوله صلى الله عليه وسلم " عَفَا اللَّهُ عَنْكَ " أي: سامحك, وغفر لك ما أجريت.
 " لِمَ أَذِنْتَ لَهُمْ " في التخلف " حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ " .
 بأن تمحنهم, ليتبين لك الصادق من الكاذب, فتعذر من يستحق العذر, ممن لا يستحق ذلك.

*******************
 " لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ "
ثم أخبر, أن المؤمنين باللّه واليوم الآخر, لا يستأذنون في ترك الجهاد, بأموالهم وأنفسهم, لأن ما معهم من الرغبة في الخير والإيمان, يحملهم على الجهاد, من غير أن يحثهم عليه حاث, فضلا عن كونهم يستأذنون في تركه من غير عذر.
 " وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ " فيجازيهم على ما قاموا به من تقواه.
 ومن علمه بالمتقين, أنه أخبر, أن من علاماتهم, أنهم لا يستأذنون في ترك الجهاد.

*******************
 " إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ "
 " إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ " أي: ليس لهم إيمان تام, ولا يقين صادق, فلذلك قلَّتْ رغبتهم في الخير, وجبنوا عن القتال, واحتاجوا أن يستأذنوا في ترك القتال.
 " فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ " أي: لا يزالون في الشك والحيرة.

*******************
 " وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ "
يقول تعالى: مبينا أن المتخلفين من المنافقين, قد ظهر منهم من القرائن, ما يبين أنهم ما قصدوا الخروج بالكلية, وأن أعذارهم التي اعتذروها, باطلة, فإن العذر, هو المانع الذي يمنع, إذا بذل العبد وسعه, وسعى في أسباب الخروج, ثم منعه مانع شرعي, فهذا الذي يعذر.

*******************
 " لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا وَلَأَوْضَعُوا خِلَالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ "
وأما هؤلاء المنافقون " وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً " أي: لاستعدوا وعملوا ما يمكنهم من الأسباب.
 ولكن لما لم يعدوا له عدة, علم أنهم ما أرادوا الخروج.
 " وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ " معكم في الخروج للغزو " فَثَبَّطَهُمْ " قدرا وقضاء, وإن كان قد أمرهم, وحثهم على الخروج, وجعلهم مقتدرين عليه.
 ولكن بحكمته ما أراد إعانتهم, بل خذلهم وثبطهم " وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ " من النساء والمعذورين.

*******************
 " لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الْأُمُورَ حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ "
ثم ذكر الحكمة في ذلك فقال " لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا " أي: نقصا.
 " وَلَأَوْضَعُوا خِلَالَكُمْ " أي: ولسعوا في الفتنة والشر بينكم, وفرقوا جماعتكم المجتمعين.
 " يَبْغُونَكُمُ الْفِتْنَةَ " أي: هم حريصون على فتنتكم, وإلقاء العداوة بينكم.
 " وَفِيكُمْ " أناس ضعفاء العقول " سَمَّاعُونَ لَهُمْ " أي: مستجيبون لدعوتهم, يغترون بهم.
 فإذا كانوا حريصين على خذلانكم, وإلقاء الشر بينكم, وتثبيطكم عن أعدائكم, وفيكم من يقبل منهم, ويستنصحهم.
 فما ظنك بالشر الحاصل من خروجهم مع المؤمنين, والنقص الكثير منهم؟.
 فللّه ما أتم الحكمة حيث ثبطهم, ومنعهم من الخروج مع عباده المؤمنين رحمة بهم, ولطفا من أن يداخلهم, ما لا ينفعهم, بل يضرهم.
 " وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ " فيعلم عباده كيف يحذرونهم, ويبين لهم من المفاسد الناشئة من مخالطتهم.
 ثم ذكر أنه قد سبق لهم سوابق في الشر فقال: " لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ " أي: حين هاجرتم إلى المدينة, فبذلوا الجهد.
 " وَقَلَّبُوا لَكَ الْأُمُورَ " : أي: أداروا الأفكار, وأعملوا الحيل, في إبطال دعوتكم, وخذلان دينكم, ولم يقصروا في ذلك.
 " حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ " فبطل كيدهم واضمحل باطلهم.
 فحقيق بمثل هؤلاء, أن يحذر اللّه عباده المؤمنين منهم, وأن لا يبالي المؤمنين,, بتخلفهم عنهم.

*******************
 " وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلَا تَفْتِنِّي أَلَا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ "
أي: ومن هؤلاء المنافقين, من يستأذن في التخلف, ويعتذر بعذر آخر عجيب.
 فيقول: " ائْذَنْ لِي " في التخلف " وَلَا تَفْتِنِّي " في الخروج.
 فإني إذا خرجت, فرأيت نساء بين الأصفر, لا أصبر عنهن, كما قال ذلك " الجد بن قيس " .
 ومقصوده في قلبه - قبحه اللّه - الرياء والنفاق ويعبر بلسانه بأن مقصودي مقصود حسن, فإن في خروجي فتنة وتعرضا للشر, وفي عدم خروجي, عافية, وكفا عن الشر.
 قال اللّه تعالى - مبينا كذب هذا القول - " أَلَا فِي الْفِتْنَةِ سَقَطُوا " .
 فإنه على تقدير صدق هذا القائل في قصده, فإن في التخلف مفسدة كبرى, وفتنة عظمى, محققة, وهي: معصية اللّه, ومعصية رسوله, والتجرى على الإثم الكبير, والوزر العظيم.
 وأما الخروج, فمفسدة قليلة بالنسبة للتخلف, وهي متوهمة.
 مع أن هذا القائل قصده التخلف لا غير, ولهذا توعدهم اللّه بقوله: " وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ " ليس لهم عنها مفر ولا مناص, ولا فكاك, ولا خلاص.

*******************
 " إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ "
يقول تعالى - مبينا أن المنافقين, هم الأعداء حقا, المبغضون للدين صرفا.
 " إِنْ تُصِبْكَ حَسَنَةٌ " كنصر وإدالة على العدو " تَسُؤْهُمْ " أي: تحزنهم وتغمهم.
 " وَإِنْ تُصِبْكَ مُصِيبَةٌ " كإدالة العدو عليك " يَقُولُوا " متبجحين بسلامتهم من الحضور معك.
 " قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ " أي: قد حذرنا وعملنا, بما ينجينا من الوقوع في مثل هذه المصيبة.
 " وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ " بمصيبتك, وبعدم مشاركتهم إياك فيها.

*******************
 " قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ "
قال تعالى - رادا عليهم في ذلك - " قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا " أي: ما قدره وأجراه في اللوح المحفوظ.
 " هُوَ مَوْلَانَا " أي: متولي أمورنا الدينية والدنيوية, فعلينا الرضا بأقداره, وليس في أيدينا من الأمر شيء.
 " وَعَلَى اللَّهِ " وحده " فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ " أي: ليعتمدوا عليه, في جلب مصالحهم, ودفع المضار عنهم, وليثقوا به في تحصيل مطلوبهم, فلا خاب من توكل عليه.
 وأما من توكل على غيره, فإنه مخذول, غير مدرك لما أمل.

*******************
 " قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ "
أي: قل للمنافقين, الذين يتربصون بكم الدوائر: أي شيء تربصون بنا؟ فإنكم لا تربصون بنا, إلا أمرا, فيه غاية نفعنا, وهو إحدى الحسنيين.
 إما الظفر بالأعداء, والنصر عليهم, ونيل الثواب الأخروي والدنيوي.
 وإما الشهادة التي هي من أعلى درجات الخلق, وأرفع المنازل عند اللّه.
 وأما تربصنا بكم - يا معشر المنافقين - فنحن نتربص بكم, أن يصيبكم اللّه بعذاب من عنده, لا سبب لنا فيه, أو بأيدينا, بأن يسلطنا عليكم فنقتلكم.
 " فَتَرَبَّصُوا " بنا الخير " إِنَّا مَعَكُمْ مُتَرَبِّصُونَ " بكم الشر.

*******************
 " قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا لَنْ يُتَقَبَّلَ مِنْكُمْ إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ "
يقول تعالى - مبينا بطلان نفقات المنافقين, وذاكرا السبب في ذلك - " قُلْ " لهم " أَنْفِقُوا طَوْعًا " من أنفسكم " أَوْ كَرْهًا " على ذلك, بغير اختياركم.
 " لَنْ يُتَقَبَّلَ مِنْكُمْ " شيء من أعمالكم " إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ " خارجين عن طاعة اللّه.

*******************
 " وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ "
ثم بين صفة فسقهم وأعمالهم بقوله: " وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ " والأعمال كلها, شرط قبولها, الإيمان, فهؤلاء, لا إيمان لهم, ولا عمل صالح.
 حتى إن الصلاة, التي هي أفضل أعمال البدن, إذا قاموا إليها, قاموا كسالى, وقد بين اللّه ذلك فقال: " وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى " أي: متثاقلون, لا يكادون يفعلونها, من ثقلها عليهم.
 " وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ " من غير انشراح صدر, وثبات نفس.
 ففي هذا, غاية الذم, لمن فعل مثل فعلهم.
 وأنه ينبغي للعبد, أن لا يأتي الصلاة, إلا وهو نشيط البدن, والقلب إليها.
 ولا ينفق, إلا وهو منشرح الصدر, ثابت القلب, يرجو ذخرها وثوابها من اللّه وحده, ولا يتشبه بالمنافقين.

*******************
 " فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ "
يقول تعالى: فلا تعجبك أموال هؤلاء المنافقين ولا أولادهم, فإنه لا غبطة فيها.
 وأول بركاتها عليهم, أن قدموها على مراضى ربهم, وعصوا اللّه لأجلها " إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا " .
 والمراد بالعذاب هنا, ما ينالهم من المشقة في تحصيلها, والسعي الشديد في ذلك, وهم القلب فيها, وتعب البدن.
 فلو قابلت لذاتهم فيها بمشقاتهم, لم يكن لها نسبة إليها, فهي - لما ألهتهم عن اللّه وذكره - صارت وبالا عليهم, حتى في الدنيا.
 ومن وبالها العظيم الخطر, أن قلوبهم تتعلق بها, وإرادتهم لا تتعداها فتكون منتهى مطلوبهم, وغاية مرغوبهم ولا يبقى في قلوبهم للآخرة نصيب, فيوجب ذلك, أن ينتقلوا من الدنيا " وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ " .
 فأي: عقوبة أعظم من هذه العقوبة, الموجبة للشقاء الدائم, والحسرة الملازمة.

*******************
 " وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ "
 " وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ " قصدهم في حلفهم هذا أنهم " قَوْمٌ يَفْرَقُونَ " أي: يخافون الدوائر, وليس في قلوبهم شجاعة تحملهم على أن يبينوا أحوالهم.
 فيخافون إن أظهروا حالهم منكم, ويخافون أن تتبرأوا منهم, فيتخطفهم الناس من كل جانب.
 وأما حال قوي القلب, ثابت الجنان, فإنه يحمله ذلك, على بيان حاله, حسنة كانت أو سيئة.
 ولكن المنافقين خلع عليهم خلعة الجبن, وحلوا بحلية الكذب.

*******************
 " لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلًا لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ "
ثم ذكر شدة جبنهم فقال: " لَوْ يَجِدُونَ مَلْجَأً " يلجأون إليه عندما تنزل بهم الشدائد.
 " أَوْ مَغَارَاتٍ " يدخلونها, فيستقرون فيها " أَوْ مُدَّخَلًا " أي: محلا يدخلونه فيتحصنون فيه " لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ " أي: يسرعون ويهرعون.
 فليس لهم ملكة, يقتدرون بها على الثبات.

*******************
 " وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ "
أي: ومن هؤلاء المنافقين, من يعيبك في قسمة الصدقات, وينتقد عليك فيها.
 وليس انتقادهم فيها وعيبهم, لقصد صحيح, ولا لرأي رجيح, وإنما مقصودهم أن يعطوا منها.
 " فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ " وهذه حالة, لا ينبغي للعبد أن يكون رضاه وغضبه, تابعا لهوى نفسه الدنيوي, وغرضه الفاسد.
 بل الذي ينبغي, أن يكون لمرضاة ربه, كما قال النبي صلى الله عليه وسلم, " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به " .

*******************
 " وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ "
وقال هنا: " وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ " أي: أعطاهم من قليل وكثير.
 " وَقَالُوا حَسْبُنَا اللَّهُ " أي: كافينا اللّه, فنرضى بما قسمه لنا.
 وليؤملوا فضله وإحسانه إليهم بأن يقولوا: " سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ " أي: متضرعون في جلب منافعنا, ودفع مضارنا.
 ثم بين تعالى كيفية قسمة الصدقات الواجبة فقال: " إِنَّمَا الصَّدَقَاتُ " إلى " عَلِيمٌ حَكِيمٌ " .

*******************
 " إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ "
يقول تعالى: " إِنَّمَا الصَّدَقَاتُ " أي: الزكوات الواجبة, بدليل أن الصدقة المستحبة لكل أحد, لا يخص بها أحد دون أحد.
 إنما الصدقات - لهؤلاء المذكورين, دون من عداهم, لأنه حصرها فيهم, وهم ثمانية أصناف.
 الأول والثاني الفقراء, والمساكين, وهم في هذا الموضع, صنفان متفاوتان.
 فالفقير, أشد حاجة من المسكين, لأن اللّه بدأ بهم, ولا يبدأ إلا بالأهم فالأهم, ففسر الفقير, بأنه الذي لا يجد شيئا, أو يجد بعض كفايته دون نصفها.
 والمسكين: هو الذي يجد نصفها فأكثر, ولا يجد تمام كفايته, لأنه لو وجدها لكان غنيا, فيعطون من الزكاة, ما يزول به فقرهم ومسكنتهم.
 والثالث: العاملون على الزكاة, وهم: كل من له عمل وشغل فيها, من حافظ لها, وجاب لها من أهلها, أو راع, أو حامل لها, أو كاتب, أو نحو ذلك.
 فيعطون لأجل عمالتهم, وهي أجرة لأعمالهم فيها.
 والرابع: المؤلفة قلوبهم.
 والمؤلفة قلبه هو: السيد المطاع في قومه, ممن يرجى إسلامه, أو يخشى شره أو يرجى بعطيته, قوة إيمانه, أو إسلام نظيره, أو جبايتها ممن لا يعطيها.
 فيعطى, ما يحصل به التأليف والمصلحة.
 الخامس: الرقاب, وهم المكاتبون الذين قد اشتروا أنفسهم من ساداتهم.
 فهم يسعون في تحصيل ما يفك رقابهم, فيعانون على ذلك من الزكاة.
 وفك الرقبة المسلمة التي في حبس الكفار, داخل في هذا, بل أولى.
 ويدخل في هذا, أنه يجوز أن يعتق الرقاب استقلالا, لدخوله في قوله " وفي الرقاب " .
 السادس, الغارمون, وهم قسمان: أحدهما: الغارمون لإصلاح ذات البين, وهو أن يكون بين طائفتين من الناس, شر وفتنة, فيتوسط الرجل للإصلاح بينهم, بما يبذله لأحدهم أو لهم كلهم.
 فجعل له نصيب من الزكاة, ليكون أنشط له, وأقوى لعزمه, فيعطى, ولو كان غنيا.
 والثاني: من غرم لنفسه, ثم أعسر, فإنه يعطى ما يُوَفِّى به دينه.
 والسابع: الغازي في سبيل اللّه, وهم: الغزاة المتطوعة, الذين لا ديوان لهم.
 فيعطون من الزكاة, ما يعينهم على غزوهم, من ثمن سلاح, أو دابة, أو نفقة له ولعياله, ليتوفر على الجهاد, ويطمئن قلبه.
 وقال كثير من الفقهاء: إن تفرغ القادر على الكسب لطلب العلم, أعطى من الزكاة, لأن العلم داخل في الجهاد في سبيل اللّه.
 وقالوا أيضا: يجوز أن يعطى منها الفقير, لحج فرضه, وفيه نظر.
 والثامن: ابن السبيل, وهو: الغريب المنقطع به في غير بلده.
 فيعطى من الزكاة, ما يوصله إلى بلده.
 فهؤلاء الأصناف الثمانية, الذين تدفع إليهم الزكاة وحدهم.
 " فَرِيضَةً مِنَ اللَّهِ " فرضها وقدرها, تابعة لعلمه وحكمه " وَاللَّهُ عَلِيمٌ حَكِيمٌ " .
 واعلم أن هذه الأصناف الثمانية, ترجع إلى أمرين.
 أحدهما: من يعطى لحاجته ونفعه, كالفقير, والمسكين, ونحوهما.
 والثاني: من يعطى للحاجة إليه, وانتفاع الإسلام به.
 فأوجب اللّه هذه الحصة, في أموال الأغنياء, لسد الحاجات الخاصة والعامة, للإسلام والمسلمين.
 فلو أعطى الأغنياء زكاة أموالهم, على الوجه الشرعي, لم يبق فقير من المسلمين.
 ولحصل من الأموال, ما يسد الثغور, ويجاهد به الكفار, وتحصل به جميع المصالح الدينية.

*******************
 " وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ "
أي: من هؤلاء المنافقين " الَّذِينَ يُؤْذُونَ النَّبِيَّ " بالأقوال الردية, والعيب له ولدينه.
 " وَيَقُولُونَ هُوَ أُذُنٌ " أي: لا يبالون بما يقولون من الأذية للنبي.
 ويقولون: إذا بلغه عنا بعض ذلك, جئنا نعتذر إليه, فيقبل منا, لأنه أذن, أي: يقبل كل ما يقال له, لا يميز بين صادق وكاذب.
 وقصدهم - قبحهم اللّه - فيما بينهم, أنهم غير مكترثين بذلك, ولا مهتمين به.
 لأنه إذا لم يبلغه, فهذا مطلوبهم, وإن بلغه, اكتفوا بمجرد الاعتذار الباطل.
 فأساءوا كل الإساءة, من أوجه كثيرة, أعظمها أذية نبيهم, الذي جاء لهدايتهم, وإخراجهم من الشقاء والهلاك, إلى الهدى والسعادة.
 ومنها: عدم اهتمامهم أيضا بذلك, وهو قدر زائد على مجرد الأذية.
 ومنها: قدحهم في عقل النبي صلى الله عليه وسلم, وعدم إدراكه, وتفريقه بين الصادق والكاذب.
 وهو أكمل الخلق عقلا, وأتمهم إدراكا, وأثقبهم رأيا وبصيرة, ولهذا قال تعالى: " قُلْ أُذُنُ خَيْرٍ لَكُمْ " أي: يقبل من قال له خيرا وصدقا.
 وأما إعراضه وعدم تعنيفه لكثير من المنافقين المعتذرين بالأعذار الكاذبة, فلسعة خلقه, وعدم اهتمامه بشأنهم, وامتثاله لأمر اللّه في قوله: " سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ " .
 وأما حقيقة ما في قلبه ورأيه, فقال عنه: " يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ " الصادقين المصدقين, ويعلم الصادق من الكاذب, وإن كان كثيرا ما يعرض عن الذين يعرف كذبهم وعدم صدقهم.
 " وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ " فإنهم به مهتدون, وبأخلاقه يقتدون.
 وأما غير المؤمنين فإنهم لم يقبلوا هذه الرحمة, بل ردوها, فخسروا دنياهم وآخرتهم.
 " وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ " بالقول والفعل " لَهُمْ عَذَابٌ أَلِيمٌ " في الدنيا والآخرة.
 ومن العذاب الأليم, أنه يتحتم قتل مؤذيه وشاتمه.

*******************
 " يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ "
 " يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ " فيتبرأوا مما صدر منهم من الأذية وغيرها.
 فغايتهم أن ترضوا عليهم.
 " وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ " لأن المؤمن لا يقدم شيئا على رضا ربه.
 فدل هذا, على انتفاء إيمانهم, حيث قدموا رضا غير اللّه ورسوله.

*******************
 " أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ "
وهذا محادة للّه, ومشاقة له, وقد توعد من حاده بقوله: " أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ " بأن يكون في حد وشق مبعد عن اللّه ورسوله بأن تهاون بأوامر اللّه, وتجرأ على محارمه.
 " فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ " الذي لا خزي أشنع ولا أفظع منه, حيث فاتهم النعيم المقيم, وحصلوا على عذاب الجحيم عياذا باللّه من حالهم.

*******************
 " يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ "
كانت هذه السورة الكريمة, تسمى " الفاضحة " لأنها بينت أسرار المنافقين, وهتكت أستارهم.
 فما زال اللّه يقول: ومنهم ومنهم, ويذكر أوصافهم, إلا أنه لم يعين أشخاصهم لفائدتين.
 إحداهما: أن اللّه سِتِّيرٌ, يحب الستر على عباده.
 والثانية: أن الذم على من اتصف بذلك الوصف من المنافقين, الذين توجه إليهم الخطاب وغيرهم إلي يوم القيامة.
 فكان ذكر الوصف, أعم وأنسب, حتى خافوا غاية الخوف.
 قال اللّه تعالى " لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلًا مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلًا " .
 وقال هنا " يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ " أي: تخبرهم وتفضحهم, وتبين أسرارهم, حتى تكون علانية لعباده, ويكونوا عبرة للمعتبرين.
 " قُلِ اسْتَهْزِئُوا " أي: استمروا على ما أنتم عليه, من الاستهزاء والسخرية.
 " إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ " وقد وفَّى تعالى بوعده, فأنزل هذه السورة التي بينتهم وفضحتهم, وهتكت أستارهم.

*******************
 " وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ "
 " وَلَئِنْ سَأَلْتَهُمْ " عما قالوه من الطعن في المسلمين, وفي دينهم, يقول طائفة منهم في غزوة تبوك " ما رأينا مثل قرائنا هؤلاء - يعنون النبي صلى الله عليه وسلم, وأصحابه - أرغب بطونا, وأكذب ألسنا, وأجبن عند اللقاء ونحو ذلك " .
 ولما بلغهم أن النبي صلى الله عليه وسلم, قد علم بكلامهم, جاءوا يعتذرون إليه ويقولون: " إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ " أي: نتكلم بكلام, لا قصد لنا به, ولا قصدنا الطعن والعيب.
 قال اللّه تعالى - مبينا عدم عذرهم وكذبهم في ذلك:- " قُلْ " لهم " أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ "

*******************
 " لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ "
 " لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ " .
 فإن الاستهزاء باللّه ورسوله, كفر مخرج عن الدين.
 لأن أصل الدين, مبني على تعظيم اللّه, وتعظيم دينه ورسله.
 والاستهزاء بشيء من ذلك, مناف لهذا الأصل, ومناقض له أشد المناقضة.
 ولهذا لما جاءوا إلى الرسول, يعتذرون بهذه المقالة, والرسول لا يزيدهم على قوله " أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ " .
 وقوله " إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ " لتوبتهم واستغفارهم وندمهم.
 " نُعَذِّبْ طَائِفَةً " منكم " بِأَنَّهُمْ " أي بسبب أنهم " كَانُوا مُجْرِمِينَ " مقيمين على كفرهم ونفاقهم.
 وفي هذه الآيات, دليل على أن من أسر سريرة, خصوصا السريرة, التي يمكر فيها بدينه, ويستهزئ به وبآياته ورسوله, فإن اللّه تعالى يظهرها ويفضح صاحبها, ويعاقبه أشد العقوبة.
 وأن من استهزأ بشيء من كتاب اللّه وسنة رسوله الثابتة عنه, أو سخر بذلك, أو تنقصه, أو استهزأ بالرسول, أو تنقصه, فإنه كافر باللّه العظيم, وأن التوبة مقبولة من كل ذنب, وإن كان عظيما.

*******************
 " الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ "
يقول تعالى: " الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ " لأنهم اشتركوا في النفاق, فاشتركوا في تولي بعضهم بعضا, وفي هذا قطع للمؤمنين من ولايتهم.
 ثم ذكر وصف المنافقين العام, الذي لا يخرج منه صغير منهم ولا كبير, فقال: " يَأْمُرُونَ بِالْمُنْكَرِ " وهو: الكفر, والفسوق, والعصيان.
 " وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ " وهو: الإيمان, والأخلاق الفاضلة, والأعمال الصالحة, والآداب الحسنة.
 " وَيَقْبِضُونَ أَيْدِيَهُمْ " عن الصدقة, وطرق الإحسان, فوصفهم البخل " نَسُوا اللَّهَ " فلا يذكرونه إلا قليلا.
 " فَنَسِيَهُمْ " من رحمته, فلا يوفقهم لخير, ولا يدخلهم الجنة, بل يتركهم في الدرك الأسفل من النار, خالدين فيها, مخلدين.
 " إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ " حصر الفسق فيهم, لأن فسقهم, أعظم من فسق غيرهم, بدليل أن عذابهم, أشد من عذاب غيرهم, وأن المؤمنين قد ابتلوا بهم, إذ كانوا بين أظهرهم, والاحتراز منهم شديد.

*******************
 " وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ "
 " وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ " جمع المنافقين والكفار, في نار جهنم, واللعنة والخلود في ذلك, لاجتماعهم في الدنيا على الكفر, والمعاداة للّه ورسوله, والكفر بآياته.

*******************
 " كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالًا وَأَوْلَادًا فَاسْتَمْتَعُوا بِخَلَاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلَاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلَاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ "
يقول تعالى واصفا حال المنافقين: إن حالكم - أيها المنافقون - كحال أمثالكم ممن سبقوكم إلى النفاق والكفر, وقد كانوا أقوى منكم وأكثر أموالا وأولادا, استمتعوا بما قدر لهم, من حظوظ الدنيا, وأعرضوا عن ذكر اللّه وتقواه, وقابلوا أنبياءهم بالاستخفاف, وسخروا منهم فيما بينهم وبين أنفسهم.
 وقد استمتعتم بما قدر لكم, من ملاذ الدنيا كما استمتعوا, وخضتم فيما خاضوا فيه, من المنكر والباطل.
 إنهم قد بطلت أعمالهم, فلم تنفعهم في الدنيا ولا في الآخرة, وكانوا هم الخاسرين.
 وأنتم مثلهم في سوء الحال والمآل, والعاقبة الوخيمة.

*******************
 " أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ "
يقول تعالى - محذرا للمنافقين, أن يصيبهم ما أصاب مَنْ قبلهم من الأمم المكذبة.
 " قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ " أي: قرى قوم لوط.
 فكلهم " أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ " أي: بالحق الواضح الجلي, المبين لحقائق الأشياء, فكذبوا بها, فجرى عليهم, ما قص اللّه علينا فأنتم أعمالكم شبيهة بأعمالهم.
 " فَاسْتَمْتَعْتُمْ بِخَلَاقِكُمْ " أي: بنصيبكم من الدنيا, فتناولتموه على وجه اللذة والشهوة, معرضين عن المراد منه.
 واستعنتم به على معاصي اللّه, ولم تتعد همتكم وإرادتكم, ما خولتم من النعم, كما فعل الذين من قبلكم " وَخُضْتُمْ كَالَّذِي خَاضُوا " أي: وخضتم بالباطل والزور, وجادلتم بالباطل, لتدحضوا به الحق.
 فهذه أعمالهم وعلومهم, استمتاع بالخلاق, وخوض بالباطل.
 فاستحقوا من العقوبة والإهلاك, ما استحق من قبلهم, ممن فعلوا كفعلهم.
 وأما المؤمنون منهم - وإن استمتعوا بنصيبهم, وما خولوا من الدنيا - فإنه على وجه الاستعانة به على طاعة اللّه.
 وأما علومهم فهي علوم الرسل, وهي الوصول, إلى اليقين في جميع المطالب العالية, والمجادلة بالحق; لإدحاض الباطل.
 قوله " فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ " إذ أوقع بهم من عقوبته ما أوقع.
 " وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ " حيث تجرأوا على معاصيه, وعصوا رسلهم, واتبعوا أمر كل جبار عنيد.

*******************
 " وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ "
لما ذكر أن المنافقين, بعضهم من بعض, ذكر أن المؤمنين, بعضهم أولياء بعض, ووصفهم بضد ما وصف به المنافقين فقال: " وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ " أي: ذكورهم وإناثهم " بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ " في المحبة والموالاة, والانتماء والنصرة.
 " يَأْمُرُونَ بِالْمَعْرُوفِ " وهو اسم جامع, لكل ما عرف حسنه, من العقائد الحسنة, والأعمال الصالحة, والأخلاق الفاضلة, وأول من يدخل في أمرهم أنفسهم.
 " وَيَنْهَوْنَ عَنِ الْمُنْكَرِ " وهو: كل ما خالف المعروف وناقضه, من العقائد الباطلة, والأعمال الخبيثة, والأخلاق الرذيلة.
 " وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ " أي لا يزالون ملازمين لطاعة اللّه ورسوله على الدوام.
 " أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ " أي: يدخلهم في رحمته, ويشملهم بإحسانه.
 " إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ " أي: قوي قاهر, ومع قوته, فهو حكيم, يضع كل شيء موضعه اللائق به, الذي يحمد على ما خلقه وأمر به.
 ثم ذكر ما أعد اللّه لهم من الثواب فقال:

*******************
 " وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ "
 " وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " جامعة لكل نعيم وفرح, خالية من كل أذى وترح, تجري من تحت قصورها, ودورها, وأشجارها - الأنهار الغزيرة, المروية للبساتين الأنيقة, التي لا يعلم ما فيها من الخيرات, إلا اللّه تعالى.
 " خَالِدِينَ فِيهَا " لا يبغون عنها حِوَلًا " وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ " قد زخرفت, وحسنت, وأعدت لعباد اللّه المتقين.
 قد طاب مرآها, وطب منزلها ومقيلها, وجمعت من آلات المساكن العالية, ما لا يتمنى فوقه المتمنون, حتى إن اللّه تعالى قد أعد لهم غرفا في غاية الصفاء والحسن, يرى ظاهرها من باطنها, وباطنها من ظاهرها.
 فهذه المساكن الأنيقة, التي حقيق بأن تسكن إليها النفوس, وتنزع إليها القلوب, وتشتاق لها الأرواح, لأنها في جنات عدن, أي: إقامة لا يظعنون عنها, ولا يتحولون منها.
 " وَرِضْوَانٌ مِنَ اللَّهِ " يحله على أهل الجنة " أَكْبَرُ " مما هم فيه من النعيم.
 فإن نعيمهم لم يطب, إلا برؤية ربهم, ورضوانه عليهم.
 ولأنه الغاية, التي أمَّها العابدون, والنهاية, التي سعى نحوها المحبون.
 فرضا رب الأرض والسماوات, أكبر من نعيم الجنات.
 " ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ " حيث حصلوا على كل مطلوب, وانتفى عنهم كل محذور, وحسنت وطابت منهم جميع الأمور, فنسأل اللّه أن يجعلنا معهم بجوده.

*******************
 " يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ "
يقول تعالى لنبيه صلى الله عليه وسلم " يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ " أي: بالغ في جهادهم " وَاغْلُظْ عَلَيْهِمْ " حيث اقتضت الحال الغلظة عليهم.
 وهذا الجهاد يدخل فيه, الجهاد باليد, والجهاد بالحجة واللسان.
 فمن بارز منهم بالمحاربة فيجاهد باليد, واللسان, والسيف والسنان.
 ومن كان مذعنا للإسلام, بذمة أو عهد, فإنه يجاهد بالحجة والبرهان ويبين له محاسن الإسلام, ومساوى الشرك والكفران, فهذا ما لهم في الدنيا.
 وأما في الآخرة, فإن " وَمَأْوَاهُمْ جَهَنَّمُ " أي: مقرهم الذي لا يخرجون منه " وَبِئْسَ الْمَصِيرُ " .

*******************
 " يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا وَمَا نَقَمُوا إِلَّا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ وَإِنْ يَتَوَلَّوْا يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالْآخِرَةِ وَمَا لَهُمْ فِي الْأَرْضِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ "
 " يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ " أي: إذا قالوا قولا, كقول من قال منهم " ليخرجن الأعز منها الأذل " والكلام الذي يتكلم به, الواحد بعد الواحد, في الاستهزاء بالدين, وبالرسول.
 فإذا بلغهم أن النبي صلى الله عليه وسلم, قد بلغه شيء من ذلك, جاءوا إليه يحلفون باللّه, ما قالوا.
 قال تعالى مكذبا لهم " وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ " .
 فإسلامهم السابق - وإن كان ظاهره, أنه أخرجهم من دائرة الكفر - فكلامهم الأخير, ينقض إسلامهم, ويدخلهم بالكفر.
 " وَهَمُّوا بِمَا لَمْ يَنَالُوا " وذلك حين هموا بالفتك برسول اللّه صلى الله عليه وسلم, في غزوة تبوك.
 فقص اللّه عليه نبأهم, فأمر من يصدهم عن قصدهم.
 والحال أنهم " وَمَا نَقَمُوا " وعابوا من رسول اللّه صلى الله عليه وسلم " إِلَّا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ " بعد أن كانوا فقراء معوزين.
 وهذا من أعجب الأشياء, أن يستهينوا بمن كان سببا لإخراجهم من الظلمات إلى النور, ومغنيا لهم بعد الفقر.
 وهل حقه عليهم إلا أن يعظموه, ويؤمنوا به ويجلوه؟!! ثم عرض عليهم التوبة فقال: " فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ " لأن التوبة, أصل لسعادة الدنيا والآخرة.
 " وَإِنْ يَتَوَلَّوْا " عن التوبة والإنابة " يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالْآخِرَةِ " في الدنيا, بما ينالهم من الهم, والغم, والحزن على نصرة اللّه لدينه, وإعزار نبيه, وعدم حصولهم على مطلوبهم, وفي الآخرة, في عذاب السعير.
 " وَمَا لَهُمْ فِي الْأَرْضِ مِنْ وَلِيٍّ " يتولى أمورهم, ويحصل لهم لمطلوب.
 " وَلَا نَصِيرٍ " يدفع عنهم المكروه.
 وإذا انقطعوا من ولاية اللّه تعالى, فَثَمَّ أصناف الشر والخسران, والشقاء والحرمان.

*******************
 " وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ "
أي: ومن هؤلاء المنافقين, من أعطى اللّه عهده وميثاقه " لَئِنْ آتَانَا مِنْ فَضْلِهِ " من الدنيا فبسطها لنا ووسعها " لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ " .
 فنصل الرحم, ونقرى الضيف, ونعين على نوائب الحق, ونفعل الأفعال الحسنة الصالحة.

*******************
 " فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ "
 " فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ " لم يفوا بما قالوا, بل " بَخِلُوا بِهِ وَتَوَلَّوْا " عن الطاعة والانقياد " وَهُمْ مُعْرِضُونَ " أي: غير ملتفتين إلى الخير.

*******************
 " فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ "
فلما لم يفوا بما عاهدوا اللّه عليه, عاقبهم و " فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ " مستمرا " إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ " .
 فليحذر المؤمن من هذا الوصف الشنيع, أن يعاهد ربه, إن حصل مقصوده الفلاني, ليفعلن كذا وكذا, ثم لا يفي بذلك, فإنه ربما عاقبه اللّه بالنفاق كما عاقب هؤلاء.
 وقد قال النبي صلى الله عليه وسلم في الحديث الثابت في الصحيحين.
 " آية المنافق ثلاث: إذا حدث كذب, وإذا عاهد غدر, وإذا وعد أخلف " .
 فهذا المنافق الذي وعد اللّه وعاهده, لئن أعطاه اللّه من فضله, ليصدقن, وليكونن من الصالحين, حدث فكذب, وعاهد فغدر, ووعد فأخلف.

*******************
 " أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ "
ولهذا توعد من صدر منهم هذا الصنيع, بقوله: " أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ " .
 وسيجازيهم على ما عملوا من الأعمال, التي يعلمها اللّه تعالى: وهذه الآيات, نزلت في رجل من المنافقين يقال له " ثعلبة " .
 جاء إلى النبي صلى الله عليه وسلم, وسأله أن يدعو اللّه له, أن يعطيه من فضله, وأنه إن أعطاه, ليتصدقن, ويصل الرحم, ويعين على نوائب الحق, فدعا النبي صلى الله عليه وسلم, له.
 فكان له غنم, فلم تزل تتنامى, حتى خرج بها عن المدينة, فكان لا يحضر إلا بعض الصلوات الخمس.
 ثم أبعد, فكان لا يحضر إلا صلاة الجمعة.
 ثم كثرت فأبعدها, فكان لا يحضر جمعة ولا جماعة.
 ففقده النبي صلى الله عليه وسلم, فأخبر بحاله, فبعث من يأخذ الصدقات من أهلها.
 فمروا على ثعلبة, فقال ما هذه إلا جزية, ما هذه إلا أخت الجزية.
 فلما لم يعطهم, جاءوا, فأخبروا بذلك, النبي صلى الله عليه وسلم, فقال " يا ويح ثعلبة " ثلاثا.
 فلما نزلت هذه الآية فيه, وفي أمثاله, ذهب بها بعض أهله, فبلغه إياها.
 فجاء بزكاته, فلم يقبلها النبي صلى الله عليه وسلم.
 ثم جاء بها إلى أبي بكر بعد وفاة النبي صلى الله عليه وسلم فلم يقبلها.
 ثم جاء بها بعد أبي بكر إلى عمر فلم يقبلها.
 فيقال: إنه هلك في زمن عثمان.

*******************
 " الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ "
وهذا أيضا من مخازي المنافقين, فكانوا - قبحهم اللّه - لا يدعون شيئا من أمور الإسلام والمسلمين يرون لهم مقالا, إلا قالوا وطعنوا, بغيا وعدوانا.
 فلما حثَّ اللّه ورسوله على الصدقة, بادر المسلمون إلى ذلك, وبذلوا من أموالهم, كل على حسب حاله, منهم المكثر, ومنهم المقل.
 فيلمزون المكثر منهم, بأن قصده بنفقته, الرياء والسمعة.
 وقالوا للمقل الفقير: إن اللّه غني عن صدقة هذا.
 فأنزل اللّه تعالى " الَّذِينَ يَلْمِزُونَ " أي يعيبون, ويطعنون " الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ " فيقولون: مراءون, قصدهم الفخر والرياء.
 ويلمزون " وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ " فيخرجون ما استطاعوا ويقولون: اللّه غني عن صدقاتهم " فَيَسْخَرُونَ مِنْهُمْ " .
 فقوبلوا على صنيعهم بأن " سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ " فإنهم جمعوا في كلامهم هذا, بين عدة محاذير.
 منها: تتبعهم لأحوال المؤمنين, وحرصهم على أن يجدوا مقالا يقولونه فيهم.
 واللّه يقول " إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ " .
 ومنها: طعنهم بالمؤمنين, لأجل إيمانهم, كفرا باللّه تعالى; وبغضا للدين.
 ومنها: أن اللمز محرم, بل هو من كبائر الذنوب, في أمور الدنيا.
 وأما اللمز في أمر الطاعة, فأقبح وأقبح.
 ومنها: أن من أطاع اللّه, وتطوع بخصلة من خصال الخير, فإن الذي ينبغي, هو إعانته, وتنشيطه على عمله.
 وهؤلاء قصدوا تثبيطهم بما قالوا فيهم, وعابوهم عليه.
 ومنها: أن حكمهم على من أنفق مالا كثيرا بأنه مراء, غلط فاحش, وحكم على الغيب, ورجم بالظن, وأي شر أكبر من هذا؟!! ومنها: أن قولهم لصاحب الصدقة القليلة " اللّه غني عن صدقة هذا " .
 كلام مقصوده باطل, فإن اللّه غني عن صدقة المتصدق, بالقليل, والكثير, بل وغني عن أهل السماوات والأرض.
 ولكنه تعالى, أمر العباد, بما هم مفتقرون إليه.
 فاللّه - وإن كان غنيا عنهم - فهم فقراء إليه " فمن يعمل مثقال ذرة خيرا يره " .
 وفي هذا القول, من التثبيط عن الخير, ما هو ظاهر بين.
 ولهذا كان جزاؤهم, أن يسخر اللّه منهم, ولهم عذاب أليم.

*******************
 " اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ "
 " اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً " على وجه المبالغة.
 وإلا, فلا مفهوم لها.
 " فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ " كما قال في الآية الأخرى " سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ " .
 ثم ذكر السبب المانع لمغفرة اللّه لهم فقال: " ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ " .
 والكافر, لا ينفعه الاستغفار, ولا العمل, ما دام كافرا.
 " وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ " أي: الذين صار الفسق لهم وصفا, بحيث لا يختارون عليه سواه ولا يبغون به بدلا, يأتيهم الحق الواضح, فيردونه.
 فيعاقبهم اللّه تعالى, بأن لا يوفقهم له بعد ذلك.

*******************
 " فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلَافَ رَسُولِ اللَّهِ وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ "
يقول تعالى - مبينا تبجح المنافقين, بتخلفهم, وعدم مبالاتهم بذلك, الدال على عدم الإيمان, واختيار الكفر على الإيمان.
 " فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلَافَ رَسُولِ اللَّهِ " .
 وهذا قدر زائد على مجرد التخلف, فإن هذا تخلف محرم, وزيادة رضا بفعل المعصية, وتبجح به.
 " وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ " .
 وهذا بخلاف المؤمنين, الذين إذا تخلفوا - ولو لعذر - حزنوا على تخلفهم, وتأسفوا غاية الأسف, ويحبون أن يجاهدوا بأموالهم وأنفسهم في سبيل اللّه, لما في قلوبهم من الإيمان, ويرجون من فضل اللّه وإحسانه, وبره وامتنانه.
 " وَقَالُوا " أي: المنافقون " لَا تَنْفِرُوا فِي الْحَرِّ " أي: قالوا إن النفير مشقة علينا, بسبب الحر.
 فقدموا راحة قصيرة منقضية, على الراحة الأبدية التامة.
 وحذروا من الحر الذي تقي منه الظلال, وتذهبه البكور والآصال, على الحر الشديد, الذي لا يقادر قدره, وهو النار الحامية.
 ولهذا قال: " قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ " لما آثرو, ما يفنى, على ما يبقى, ولما فروا من المشقة الخفيفة المنقضية, إلى المشقة الشديدة الدائمة.

*******************
 " فَلْيَضْحَكُوا قَلِيلًا وَلْيَبْكُوا كَثِيرًا جَزَاءً بِمَا كَانُوا يَكْسِبُونَ "
قال تعالى: " فَلْيَضْحَكُوا قَلِيلًا وَلْيَبْكُوا كَثِيرًا " أي: فليتمتعوا في هذه الدار المنقضية, ويفرحوا بلذاتها, ويلهوا بلعبها.
 فسيبكون كثيرا في عذاب أليم " جَزَاءً بِمَا كَانُوا يَكْسِبُونَ " من الكفر والنفاق, وعدم الانقياد لأوامر ربهم.

*******************
 " فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ "
 " فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ " وهم الذين تخلفوا من غير عذر, ولم يحزنوا على تخلفهم.
 " فَاسْتَأْذَنُوكَ لِلْخُرُوجِ " لغير هذه الغزوة, إذا رأوا السهولة.
 " فَقُلْ " لهم عقوبة " لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا " فسيغني اللّه عنكم.
 " إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ " وهذا كما قال تعالى " ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة " .
 فإن المتثاقل المتخلف عن المأمور به عند انتهاز الفرصة, لن يوفق له بعد ذلك, ويحال بينه وبينه.
 وفيه أيضا تعزير لهم, فإنه إذا تقرر عند المسلمين أن هؤلاء من الممنوعين من الخروج إلى الجهاد, لمعصيتهم, كان ذلك توبيخا لهم, وعارا عليهم ونكالا, أن يفعل أحد كفعلهم.

*******************
 " وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ "
يقول تعالى " وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ " من المنافقين " وَلَا تَقُمْ عَلَى قَبْرِهِ " بعد الدفن, لتدعو له, فإن صلاته, ووقوفه على قبورهم, شفاعة منه لهم, ولا تنفع فيهم الشفاعة.
 " إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ " ومن كان كافرا ومات على ذلك, فما تنفعه شفاعة الشافعين.
 وفي ذلك عبرة لغيرهم, وزجر, ونكال لهم.
 وهكذا كل من علم منه الكفر والنفاق, فإنه لا يصلي عليه.
 وفي هذه الآية, دليل على مشروعية الصلاة على المؤمنين, والوقوف عند قبورهم, للدعاء لهم, كما كان النبي صلى الله عليه وسلم, يفعل ذلك في المؤمنين.
 فإن تقييد اللّه بالمنافقين, يدل على أنه قد كان متقررا في المؤمنين.

*******************
 " وَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ "
أي: لا تغتر بما أعطاهم اللّه في الدنيا, من الأموال والأولاد.
 فليس ذلك لكرامتهم عليه, وإنما ذلك, إهانة منه لهم.
 " إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا " فيتعبون في تحصيلها, ويخافون من زوالها, ولا يتهنئون بها.
 بل لا يزالون يعانون الشدائد والمشاق فيها, وتلهيهم عن اللّه والدار الآخرة, حتى ينتقلوا من الدنيا " وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ " قد سلبهم حبها كل شيء, فماتوا, وقلوبهم بها متعلقة, وأفئدتهم عليها متحرقة.

*******************
 " وَإِذَا أُنْزِلَتْ سُورَةٌ أَنْ آمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُولُو الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ "
يقول تعالى - في بيان استمرار المنافقين على التثاقل عن الطاعات, وأنها لا تؤثر فيهم السور والآيات.
 " وَإِذَا أُنْزِلَتْ سُورَةٌ " يؤمرون فيها بالإيمان باللّه, والجهاد في سبيل اللّه.
 " اسْتَأْذَنَكَ أُوْلُوا الطَّوْلِ مِنْهُمْ " يعني: أولي الغنى والأموال, الذين لا عذر لهم.
 وقد أمرهم اللّه بأموال وبنين, أفلا يشكرون اللّه ويحمدونه, ويقومون بما أوجبه عليهم, وسهل عليهم أمره.
 ولكن أبوا إلا التكاسل, والاستئذان في القعود " وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ " .

*******************
 " رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ "
قال تعالى " رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ " كيف: رضوا لأنفسهم, أن يكونوا مع النساء المتخلفات عن الجهاد.
 هل معهم فقه أو عقل, دلهم على ذلك؟.
 أم " طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ " فلا تعي الخير, ولا يكون فيها إرادة لفعل ما فيه الخير والفلاح؟.
 فهم لا يفقهون مصالحهم.
 فلو فقهوا حقيقة الفقه, لم يرضوا لأنفسهم بهذه الحال, التي تحطهم عن منازل الرجال.

*******************
 " لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ "
يقول تعالى: إذا تخلف هؤلاء المنافقون عن الجهاد, فاللّه سيغني عنهم.
 وللّه عباد وخواص من خلقه, اختصهم بفضله, يقومون بهذا الأمر.
 وهم " الرَّسُولُ " محمد صلى الله عليه وسلم, " وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ " غير متثاقلين ولا كسلين, بل هم فرحون مستبشرون.
 " وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ " الكثيرة في الدنيا والآخرة.
 " وَأُولَئِكَ هُمُ الْمُفْلِحُونَ " الذين ظفروا بأعلى المطالب, وأكمل الرغائب.

*******************
 " أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ "
 " أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ " .
 فتبا لمن لم يرغب بما رغبوا فيه, وخسر دينه, ودنياه, وأخراه.
 وهذا نظير قوله تعالى " قُلْ آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا " .
.
 وقوله " فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ " .

*******************
 " وَجَاءَ الْمُعَذِّرُونَ مِنَ الْأَعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ "
يقول تعالى " وَجَاءَ الْمُعَذِّرُونَ مِنَ الْأَعْرَابِ لِيُؤْذَنَ لَهُمْ " .
 أي: جاء الذين تهاونوا, وقصروا منهم في الخروج, لأجل أن يؤذن لهم في ترك الجهاد, غير مبالين في الاعتذار, لجفائهم, وعدم حياتهم, وإتيانهم بسبب ما معهم من الإيمان الضعيف.
 وأما الذين كذبوا اللّه ورسوله منهم, فقعدوا وتركوا الاعتذار بالكلية.
 ويحتمل أن معنى قوله " الْمُعَذِّرُونَ " أي: الذين لهم عذر, أتوا إلى الرسول صلى الله عليه وسلم, ليعذرهم, ومن عادته, أن يعذر من له عذر.
 " وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ " في دعواهم الإيمان, المقتضي للخروج, وعدم علمهم بذلك.
 ثم توعدهم بقوله " سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ " في الدنيا والآخرة.

*******************
 " لَيْسَ عَلَى الضُّعَفَاءِ وَلَا عَلَى الْمَرْضَى وَلَا عَلَى الَّذِينَ لَا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ "
لما ذكر المعتذرين, وكانوا على قسمين, قسم معذور في الشرع, وقسم غير معذور, ذكر ذلك بقوله: " لَيْسَ عَلَى الضُّعَفَاءِ " في أبدانهم وأبصارهم, الذين لا قوة لهم على الخروج والقتال.
 " وَلَا عَلَى الْمَرْضَى " وهذا شامل لجميع أنواع المرض, الذي لا يقدر صاحبه على الخروج والجهاد, من عرج, وعمى, وحمى ذات الجنب, والفالج, وغير ذلك.

*******************
 " وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ "
 " وَلَا عَلَى الَّذِينَ لَا يَجِدُونَ مَا يُنْفِقُونَ " أي: لا يجدون زادا, ولا راحلة يتبلغون بها في سفرهم.
 فهؤلاء, ليس عليهم حرج, بشرط أن ينصحوا للّه ورسوله, بأن يكونوا صادقي الإيمان, وأن يكون من نيتهم, وعزمهم, أنهم لو قدروا لجاهدوا, وأن يفعلوا ما يقدرون عليه, من الحث, والترغيب, والتشجيع على الجهاد.
 " مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ " أي: من سبيل يكون عليهم فيه تبعة, فإنهم - بإحسانهم, فيما عليهم من حقوق اللّه وحقوق العباد - أسقطوا توجه اللوم عليهم.
 وإذا أحسن العبد فيما يقدر عليه, سقط عنه ما لا يقدر عليه.
 ويستدل بهذه الآية على قاعدة.
 وهي: أن من أحسن على غيره, في نفسه, أو في ماله, ونحو ذلك, ثم ترتب على إحسانه, نقص أو تلف, أنه غير ضامن لأنه محسن, ولا سبيل على المحسنين.
 كما أنه يدل, على أن غير المحسن - وهو المسيء - كالمفرط; أن عليه الضمان.
 " وَاللَّهُ غَفُورٌ رَحِيمٌ " ومن مغفرته ورحمته, عفا عن العاجزين, وأثابهم بنيتهم الجازمة, ثواب القادرين الفاعلين.
 " وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ " فلم يصادفوا عندك شيئا " قُلْتَ " لهم معتذرا " لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ " فإنهم عاجزون, باذلون لأنفسهم, وقد صدر منهم من الحزن والمشقة, ما ذكره اللّه عنهم.
 فهؤلاء لا حرج عليهم, وإذا سقط الحرج عنهم, عاد الأمر إلى أصله, وهو.
 أن من نوى الخير, واقترن بنيته الجازمة, سَعْيٌ فيما يقدر عليه, ثم لم يقدر, فإنه ينزل منزلة الفاعل التام.

*******************
 " إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَعْلَمُونَ "
 " إِنَّمَا السَّبِيلُ " يتوجه واللوم يتأكد " عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ " قادرون على الخروج, ولا عذر لهم.
 فهؤلاء " رَضُوا " لأنفسهم ومن دينهم " بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ " كالنساء والأطفال ونحوهم.
 وإنما رضوا بهذه الحال لأن اللّه " وَطُبِعَ عَلَى قُلُوبِهِمْ " أي.
 ختم عليها, فلا يدخلها خير, ولا يحسون بمصالحهم الدينية والدنيوية.
 " فَهُمْ لَا يَعْلَمُونَ " عقوبة لهم, على اقترفوا.

*******************
 " يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُلْ لَا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ "
لما ذكر تخلف المنافقين الأغنياء, وأنهم لا عذر لهم, أخبر أنهم سوف " يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ " من غزاتكم.
 " قُلْ " لهم " لَا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ " أي: لن نصدقكم في اعتذاركم الكاذب.
 " قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ " وهو الصادق في قيله, فلم يبق للاعتذار فائدة, لأنهم يعتذرون بخلاف ما أخبر اللّه عنهم, ومحال أن يكونوا صادقين فيما يخالف خبر اللّه الذي, هو أعلى مراتب الصدق.
 " وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ " في الدنيا, لأن العمل هو ميزان الصدق من الكذب.
 وأما مجرد الأقوال, فلا دلالة فيها على شيء من ذلك.
 " ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ " الذي لا تخفى عليه خافية.
 " فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ " من خير وشر, ويجازيكم بعدله أو بفضله, من غير أن يظلمكم مثقال ذرة.
 وأعلم أن المسيء المذنب له ثلاث حالات.
 إما أن يقبل قوله وعذره, ظاهرا وباطنا, ويعفى عنه, بحيث يبقى كأنه لم يذنب.
 وإما أن يعاقبوا بالعقوبة والتعزير الفعلي, على ذنبهم.
 وإما أن يعرض عنهم, ولا يقابلوا بما فعلوا, بالعقوبة الفعلية.

*******************
 " سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ "
وهذه الحال الثالثة, هي التي أمر اللّه بها في حق المنافقين.
 ولهذا قال: " سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ " .
 أي: لا توبخوهم, ولا تجلدوهم أو تقتلوهم.
 " إِنَّهُمْ رِجْسٌ " أي: إنهم قذر خبثاء, ليسوا بأهل لأن يبالى بهم, وليس التوبيخ والعقوبة مفيدا فيهم.
 ويكفيهم أن " وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ " .

*******************
 " يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ "
وقوله: " يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ " أي: ولهم أيضا هذا المقصد الآخر منكم, غير مجرد الإعراض, بل يحبون أن ترضوا عنهم, كأنهم ما فعلوا شيئا.
 " فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ " أي: فلا ينبغي لكم - أيها المؤمنون - أن ترضوا عن من لم يرض اللّه عنه, بل عليكم أن توافقوا ربكم, في رضاه وغضبه.
 وتأمل كيف قال: " فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ " ولم يقل " فإن اللّه لا يرضى عنهم " ليدل ذلك على أن باب التوبة مفتوح, وأنهم مهما تابوا هم أو غيرهم, فإن اللّه يتوب عليهم, ويرضى عنهم.
 وأما ما داموا فاسقين, فإن اللّه لا يرضى عليهم, لوجود المانع من رضاه.
 وهو: خروجهم عن ما رضيه اللّه لهم, من الإيمان والطاعة, إلى ما يغضبه من الشرك, والنفاق, والمعاصي.
 وحاصل ما ذكره اللّه, أن المنافقين المتخلفين عن الجهاد, من غير عذر, إذا اعتذروا للمؤمنين, وزعموا أن لهم أعذارا في تخلفهم, فإن المنافقين يريدون بذلك, أن تعرضوا عنهم, وترضوا, وتقبلوا عذرهم.
 فأما قبول العذر منهم, والرضا عنهم, فلا حبا, ولا كرامة لهم.
 وأما الإعراض عنهم, فيعرض المؤمنون عنهم, إعراضهم عن الأمور الردية والرجس.
 وفي هذه الآيات, إثبات الكلام للّه تعالى في قوله " قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ " .
 وإثبات الأفعال الاختيارية للّه, الواقعة بمشيئته تعالى وقدرته, في هذا, وفي قوله: " وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ " أخبر أنه سيراه بعد وقوعه.
 وفيها إثبات الرضا للّه عن المحسنين, والغضب والسخط, على الفاسقين.

*******************
 " الْأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلَّا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ "
يقول تعالى " الْأَعْرَابِ " وهم سكان البادية والبراري " أَشَدُّ كُفْرًا وَنِفَاقًا " من الحاضرة, الذين فيهم كفر ونفاق, وذلك لأسباب كثيرة.
 منها: أنهم بعيدون عن معرفة الشرائع الدينية, والأعمال والأحكام.
 فهم أحرى " وَأَجْدَرُ أَلَّا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ " من أصول الإيمان, وأحكام الأوامر والنواهي.
 بخلاف الحاضرة, فإنهم أقرب, لأن يعلموا حدود ما أنزل اللّه على رسوله, فيحدث لهم - بسبب هذا العلم - تصورات حسنة, وإرادات للخير, الذي يعلمون منه, ما لا يكون في البادية.
 وفيهم من لطافة الطبع, والانقياد للداعي, ما ليس في البادية.
 ويجالسون أهل الإيمان, ويخالطونهم أكثر من أهل البادية.
 فلذلك كانوا أحرى للخير من أهل البادية, وإن كان في البادية والحاضرة, كفار ومنافقون, ففي البادية أشد وأغلظ, مما في الحاضرة.

*******************
 " وَمِنَ الْأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَاللَّهُ سَمِيعٌ عَلِيمٌ "
ومن ذلك, أن الأعراب أحرص على الأموال, وأشح فيها.
 فمنهم " مَنْ يَتَّخِذُ مَا يُنْفِقُ " من الزكاة والنفقة في سبيل اللّه وغير ذلك.
 " مَغْرَمًا " أي: يراها خسارة ونقصا, لا يحتسب فيها, ولا يريد بها وجه اللّه, ولا يكاد يؤديها إلا كرها.
 " وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ " أي: من عداوتهم للمؤمنين وبغضهم لهم, أنهم يودون وينتظرون فيهم, دوائر الدهر, وفجائع الزمان.
 وهذا سينعكس عليهم فتكون " عَلَيْهِمْ دَائِرَةُ السَّوْءِ " .
 وأما المؤمنون, فلهم الدائرة الحسنة على أعدائهم, ولهم العقبى الحسنة.
 " وَاللَّهُ عَلِيمٌ حَكِيمٌ " يعلم نيات العباد, وما صدرت عنه الأعمال, من إخلاص وغيره وليس الأعراب كلهم مذمومين.

*******************
 " وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلَا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
بل منهم " مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ " فيسلم بذلك من الكفر والنفاق ويعمل بمقتضى الإيمان.
 " وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ " أي: يحتسب نفقته, ويقصد بها وجه اللّه تعالى, والقرب منه ويجعلها وسيلة إلى " وَصَلَوَاتِ الرَّسُولِ " أي: دعائه لهم, وتبريكه عليهم.
 قال تعالى - مبينا لنفع صلوات الرسول: " أَلَا إِنَّهَا قُرْبَةٌ لَهُمْ " تقربهم إلى اللّه, وتنمي أموالهم, وتحل فيها البركة.
 " سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ " في جملة عباده الصالحين " إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " .
 فيغفر السيئات العظيمة لمن تاب إليه, ويعم عباده برحمته, التي وسعت كل شيء, ويخص عباده المؤمنين, برحمة يوفقهم فيها إلى الخيرات, ويحميهم فيها من المخالفات, ويجزل لهم فيها أنواع المثوبات.
 وفي هذه الآية, دليل على أن الأعراب, كأهل الحاضرة, منهم الممدوح ومنهم المذموم.
 فلم يذمهم اللّه, على مجرد تعربهم وباديتهم, إنما ذمهم, على ترك أوامر اللّه, وأنهم في مظنة ذلك.
 ومنها: أن الكفر والنفاق, يزيد وينقص, ويغلظ ويخف, بحسب الأحوال.
 ومنها: فضيلة العلم, وأن فاقده أقرب إلى الشر ممن يعرفه, لأن اللّه ذم الأعراب, وأخبر أنهم أشد كفرا ونفاقا, وذكر السبب الموجب لذلك, وأنهم أجدر أن لا يعلموا حدود ما أنزل اللّه على رسوله.
 ومنها: أن العلم النافع, الذي هو أنفع العلوم, معرفة حدود ما أنزل اللّه على رسوله, من أصول الدين وفروعه, كمعرفة حدود الإيمان, والإسلام, والإحسان, والتقوى, والفلاح, والطاعة, والبر, والصلة, والإحسان, والكفر, والنفاق, والفسوق, والعصيان, والزنا, والخمر, والربا, ونحو ذلك.
 فإن في معرفتها, يتمكن العارف من فعلها, إن كانت مأمورا بها, أو تركها, إن كانت محظورة ومن الأمر بها أو النهي عنها.
 ومنها: أنه ينبغي للمؤمن, أن يؤدي ما عليه من الحقوق, منشرح الصدر, مطمئن النفس, ويحرص أن تكون مغنما, ولا تكون مغرما.

*******************
 " وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ "
 " وَالسَّابِقُونَ الْأَوَّلُونَ " هم: الذين سبقوا هذة الأمة وبدورها للإيمان والهجرة, والجهاد, وإقامة دين اللّه.
 " مِنَ الْمُهَاجِرِينَ " الذين, أخرجوا من ديارهم وأموالهم, يبتغون فضلا من اللّه ورضوانا, وينصرون اللّه ورسوله, أولئك هم الصادقون.
 ومن " وَالْأَنْصَارِ " الذين تبوأوا الدار والإيمان من قبلهم, يحبون من هاجر إليهم, ولا يجدون في صدورهم حاجة مما أوتوا, ويؤثرون على أنفسهم, ولو كان بهم خصاصة.
 " وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ " بالاعتقادات, والأقوال, والأعمال.
 فهؤلاء, هم الذين سلموا من الذم, وحصل لهم نهاية المدح, وأفضل الكرامات من اللّه.
 " رَضِيَ اللَّهُ عَنْهُمْ " ورضاه تعالى, أكبر من نعيم الجنة.
 " وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ " الجارية, التي تساق إلى سَقْيِ الجنان, والحدائق الزاهية الزاهرة, والرياض الفاخرة.
 " خَالِدِينَ فِيهَا أَبَدًا " لا يبغون عنها حولا, ولا يطلبون منها بدلا.
 لأنهم مهما تمنوه, أدركوه, ومهما أرادوه, وجدوه.
 " ذَلِكَ الْفَوْزُ الْعَظِيمُ " الذي حصل لهم فيه, كل محبوب للنفوس, ولذة للأرواح, ونعيم للقلوب, وشهوة للأبدان; واندفع عنهم كل محذور.

*******************
 " وَمِمَّنْ حَوْلَكُمْ مِنَ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لَا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ "
يقول تعالى: " وَمِمَّنْ حَوْلَكُمْ مِنَ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ " أيضا منافقون " مَرَدُوا عَلَى النِّفَاقِ " أي: تمرنوا عليه, وأزدادوا فيه طغيانا.
 " لَا تَعْلَمُهُمْ " بأعيانهم, فتعاقبهم, أو تعاملهم بمقتضى نفاقهم, لما للّه في ذلك من الحكمة الباهرة.
 " نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ " يحتمل أن التثنية على بابها, وأن عذابهم عذاب في الدنيا, وعذاب في الآخرة.
 ففي الدنيا, ما ينالهم من الهم والغم, والكراهة, لما يصيب المؤمنين, من الفتح والنصر.
 وفي الآخرة عذاب النار, وبئس القرار.
 ويحتمل أن المراد, سنغلظ عليهم العذاب, ونضاعفه عليهم, ونكرره.

*******************
 " وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلًا صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
يقول تعالى: " وَآخَرُونَ " ممن بالمدينة: ومن حولها, بل ومن سائر البلاد الإسلامية.
 " اعْتَرَفُوا بِذُنُوبِهِمْ " أي: أقروا بها, وندموا عليها, وسعوا في التوبة منها, والتطهر من أدرانها.
 " خَلَطُوا عَمَلًا صَالِحًا وَآخَرَ سَيِّئًا " , ولا يكون العمل صالحا, إلا إذا كان مع العبد أصل التوحيد والإيمان, المخرج عن الكفر والشرك, الذي هو شرط لكل عمل صالح.
 فهؤلاء خلطوا الأعمال الصالحة, بالأعمال السيئة, من التجري على بعض المحرمات, والتقصير في بعض الواجبات, مع الاعتراف بذلك والرجاء, بأن يغفر اللّه لهم.
 فهؤلاء " عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ " وتوبته على عبده نوعان.
 الأول: التوفيق للتوبة والثاني: قبولها بعد وقوعها منهم.
 " إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " أي: وصفه المغفرة والرحمة, اللتان لا يخلو مخلوق منهما.
 بل لا بقاء للعالم العلوي والسفلي إلا بهما.
 فلو يؤاخذ اللّه الناس بظلمهم, ما ترك على ظهرها من دابة.
 " إن اللّه يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا " .
 ومن مغفرته: أن المسرفين على أنفسهم, الذين قطعوا أعمارهم بالأعمال السيئة, إذا تابوا إليه وأنابوا, ولو قبيل موتهم بأقل القليل, فإنه يعفو عنهم, ويتجاوز عن سيئاتهم.
 فهذه الآية, دالة على أن المخلط المعترف النادم, الذي لم يتب توبة نصوحا, أنه تحت الخوف والرجاء, وهو إلى السلامة أقرب.
 وأما المخلط الذي لم يعترف, ولم يندم على ما مضى منه, بل لا يزال مصرا على الذنوب, فإنه يخاف عليه أشد الخوف.

*******************
 " خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ "
قال تعالى لرسوله, ومن قام مقامه, آمرا له بما يطهر المؤمنين, ويتمم إيمانهم: " خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً " وهي الزكاة المفروضة.
 " تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا " أي: تطهرهم من الذنوب والأخلاق الرذيلة.
 " وَتُزَكِّيهِمْ " أي: تنميهم, وتزيد في أخلاقهم الحسنة, وأعمالهم الصالحة, وتزيد في ثوابهم الدنيوي والأخروي, وتنمي أموالهم.
 " وَصَلِّ عَلَيْهِمْ " أي: ادع لهم, أي: للمؤمنين عموما وخصوصا, عندما يدفعون إليك زكاة أموالهم.
 " إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ " أي: طمأنينة لقلوبهم, واستبشار لهم.
 " وَاللَّهُ سَمِيعٌ " لدعائك, سمع إجابة وقبول.
 " عَلِيمٌ " بأحوال العباد ونياتهم, فيجازي كل عامل بعمله, وعلى قدر نيته.
 فكان النبي صلى الله عليه وسلم, يمتثل لأمر اللّه, ويأمرهم بالصدقة, ويبعث عماله لجبايتها.
 فإذا أتاه وأخذ صدقته, دعا له, وبرَّك.
 ففي هذه الآية, دلالة على وجوب الزكاة, في جميع الأموال.
 وهذا إذا كانت للتجارة, ظاهرة, فإنها أموال تنمى ويكتسب بها.
 فمن العدل أن يواسى منها الفقراء, بأداء ما أوجب اللّه فيها من الزكاة.
 وما عدا أموال التجارة, فإن كان المال ينمى, كالحبوب, والثمار, والماشية المتخذة للنماء, والدر, والنسل, فإنها تجب فيها الزكاة, وإلا, لم تجب فيها, لأنها إذا كانت للقنية, لم تكن بمنزلة الأموال التي يتخذها الإنسان في العادة, مالا يتمول, ويطلب منه المقاصد المالية, وإنما صرف عن المالية بالقنية ونحوها.
 وفيها أن العبد لا يمكنه أن يتطهر ويتزكى, حتى يخرج زكاة ماله, وأنه لا يكفرها شيء سوى أدائها, لأن الزكاة والتطهير, متوقف على إخراجها.
 وفيها: استحباب الدعاء من الإمام أو نائبه, لمن أدى زكاته, بالبركة.
 وأن ذلك ينبغي, أن يكون جهرا, بحيث يسمعه المتصدق, فيسكن إليه.
 ويؤخذ من المعنى, أنه ينبغي إدخال السرور على المؤمن, بالكلام اللين, والدعاء له, ونحو ذلك, مما يكون فيه طمأنينة, وسكون لقلبه.

*******************
 " أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ "
أي: أما علموا سعة رحمة اللّه, وعموم كرمه, وأنه " يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ " التائبين, من أي ذنب كان, بل يفرح تعالى بتوبة عبده, إذا تاب, أعظم فرح يقدر.
 " وَيَأْخُذُ الصَّدَقَاتِ " منهم أي يقبلها, ويأخذها بيمينه, فيربيها لأحدهم, كما يربي الرجل فلوه, حتى تكون التمرة الواحدة, كالجبل العظيم فكيف بما هو أكبر, وأكثر من ذلك.
 " وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ " أي: كثير التوبة على التائبين.
 فمن تاب إليه, تاب عليه, ولو تكررت منه المعصية مرارا.
 ولا يمل اللّه من التوبة على عباده, حتى يملوا هم, ويأبوا إلا النفار والشرود عن بابه, وموالاتهم عدوهم.
 " الرَّحِيمِ " الذي وسعت رحمته كل شيء, وكتبها للذين يتقون, ويؤتون الزكاة, ويؤمنون بآياته, ويتبعون رسوله.

*******************
 " وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ "
يقول تعالى: " وَقُلْ " لهؤلاء المنافقين: " اعْمَلُوا " ما ترون من الأعمال, واستمروا على باطلكم, فلا تحسبوا أن ذلك, سيخفى.
 " فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ " أي: لا بد أن يتبين عملكم ويتضح.
 " وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ " من خير وشر.
 ففي هذا, التهديد والوعيد الشديد, على من استمر على باطله وطغيانه, وغيه وعصيانه.
 ويحتمل أن المعنى: أنكم مهما عملتم من خير وشر, فإن اللّه مطلع عليكم, وسيطلع رسوله وعباده المؤمنين, على أعمالكم, ولو كانت باطنة.

*******************
 " وَآخَرُونَ مُرْجَوْنَ لِأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ "
أي: " وَآخَرُونَ " من المخلفين " مُرْجَوْنَ " أي: مؤخرون " لِأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ " .
 ففي هذا, التخويف الشديد للمتخلفين, والحث لهم على التوبة والندم.
 " وَاللَّهُ عَلِيمٌ حَكِيمٌ " يضع الأشياء مواضعها, وينزلها منازلها.
 فإن اقتضت حكمته, أن يخذلهم ولا يوفقهم للتوبة, فعل ذلك.

*******************
 " وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلَّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ "
كان أناس من المنافقين من أهل قباء, اتخذوا مسجدا إلى جنب مسجد قباء, يريدون به المضارة والمشاقة, بين المؤمنين, ويعدونه لمن يرجونه, من المحاربين للّه ورسوله, يكون لهم حصنا عند الاحتياج إليه.
 فبين تعال خزيهم, وأظهر سرهم فقال: " وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا " أي: مضارة للمؤمنين ولمسجدهم, الذي يجتمعون فيه " وَكُفْرًا " أي: مقصدهم فيه الكفر, إذا قصد غيرهم الإيمان.
 " وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ " أي: ليتشعبوا ويتفرقوا ويختلفوا.
 " وَإِرْصَادًا " أي: إعدادا " لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ " أي: إعانة للمحاربين للّه ورسوله, الذين تقدم حرابهم, واشتدت عداوتهم.
 وذلك كأبي عامر الراهب, الذي كان من أهل المدينة.
 فلما قدم النبي صلى الله عليه وسلم, وهاجر إلى المدينة, كفر به, وكان متعبدا في الجاهلية.
 فذهب إلى المشركين, يستعين بهم على حرب رسول اللّه صلى الله عليه وسلم.
 فلما لم يدرك مطلوبه عندهم, ذهب إلى قيصر, بزعمه أنه ينصره.
 فهلك اللعين في الطريق, وكان على وعد وممالئة, هو والمنافقون.
 فكان مما أعدوا له, مسجد الضرار, فنزل الوحي بذلك.
 فبعث إليه النبي صلى الله عليه وسلم, من يهدمه, ويحرقه, فهدم وحرق, وصار بعد ذلك مزبلة.
 قال تعالى - بعد ما بين مقاصدهم الفاسدة في ذلك, المسجد - " وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا " في بنائنا إياه " إِلَّا الْحُسْنَى " أي: الإحسان إلى الضعيف, والعاجز والضرير.
 " وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ " فشهادة اللّه عليهم, أصدق من حلفهم.

*******************
 " لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ "
 " لَا تَقُمْ فِيهِ أَبَدًا " أي: لا تصل في ذلك المسجد, الذي بني ضرارا أبدا.
 فاللّه يغنيك عنه, ولست بمضطر إليه.
 " لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ " ظهر فيه الإسلام في " قباء " وهو مسجد " قباء " أسس على إخلاص الدين للّه, وإقامة ذكره, وشعائر دينه, وكان قديما في هذا, عريقا فيه.
 فهذا المسجد الفاضل " أَحَقُّ أَنْ تَقُومَ فِيهِ " وتتعبد, وتذكر اللّه تعالى, فهو فاضل, وأهله فضلاء, ولهذا مدحهم اللّه بقوله: " فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا " من الذنوب, ويتطهروا من الأوساخ, والنجاسات, والأحداث.
 ومن المعلوم أن من أحب شيئا, لا بد أن يسعى له, ويجتهد فيما يحب.
 فلا بد أنهم كانوا حريصين على التطهر من الذنوب والأوساخ, والأحداث.
 ولهذا كانوا ممن سبق إسلامه.
 وكانوا مقيمين للصلاة, محافظين على الجهاد, مع رسول اللّه صلى الله عليه وسلم, وإقامة شرائع الدين, وممن كانوا يتحرزون من مخالفة اللّه ورسوله.
 وسألهم النبي صلى الله عليه وسلم, بعد ما نزلت هذه الآية في مدحهم عن طهارتهم.
 فأخبروه أنهم يتبعون الحجارة الماء, فحمدهم على صنيعهم.
 " وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ " الطهارة المعنوية, كالتنزه من الشرك, والأخلاق الرذيلة.
 والطهارة الحسية, كإزالة الأنجاس, ورفع الأحداث.

*******************
 " أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ "
ثم فاضل بين المساجد, بحسب مقاصد إهلها وموافقتها لرضاه فقال: " أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ " أي: على نية صالحة, وإخلاص.
 " وَرِضْوَانٌ " بأن كان موافقا لأمره, فجمع في عمله, بين الإخلاص والمتابعة.
 " خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا " أي: على طرف " جُرُفٍ هَارٍ " أي: بال, قد تداعى للانهدام.
 " فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ " لما فيه مصالح دينهم ودنياهم.

*******************
 " لَا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلَّا أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ "
 " لَا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ " أي: شكا, وريبا ماكثا في قلوبهم.
 " إِلَّا أَنْ تَقَطَّعَ قُلُوبُهُمْ " بأن يندموا غاية الندم, ويتوبوا إلى ربهم, ويخافوه غاية الخوف, فبذلك يعفو اللّه عنهم.
 وإلا فبنيانهم, لا يزيدهم إلا ريبا إلى ريبهم, ونفاقا إلى نفاقهم.
 " وَاللَّهُ عَلِيمٌ " بجميع الأشياء, ظاهرها, وباطنها, خفيها, وجليها, وبما أسره العباد, وأعلنوه.
 " حَكِيمٌ " لا يفعل, ولا يخلق, ولا يأمر, ولا ينهى, إلا ما اقتضته الحكمة وأمر به.
 فللّه الحمد.
 وفي هذه الآيات, عدة فوائد.
 منها: أن اتخاذ المسجد, الذي يقصد به الضرار لمسجد آخر بقربه, أنه محرم, وأنه يجب هدم مسجد الضرار, الذي اطلع على مقصود أصحابه.
 ومنها: أن العمل, وإن كان فاضلا, تغيره النية, فينقلب منهيا عنه, كما قلبت نية أصحاب مسجد الضرار عملهم, إلى ما ترى.
 ومنها: أن كل حالة يحصل بها التفريق بين المؤمنين, فإنها من المعاصي, التي يتعين تركها وإزالتها.
 كما أن كل حالة يحصل بها جمع المؤمنين وائتلافهم, يتعين اتباعها, والأمر بها, والحث عليها.
 لأن اللّه علل اتخاذهم لمسجد الضرار, بهذا المقصد الموجب للنهي عنه, كما يوجب ذلك الكفر والمحاربة للّه ورسوله.
 ومنها: النهي عن الصلاة في أماكن المعصية, والبعد عنها, وعن قربها.
 ومنها: أن المعصية تؤثر في البقاع, كما أثرت معصية المنافقين في مسجد الضرار, ونهي عن القيام فيه.
 وكذلك الطاعة تؤثر في الأماكن كما أثرت في مسجد " قباء " حتى قال اللّه فيه: " لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ " .
 ولهذا كان لمسجد قباء, من الفضل, ما ليس لغيره, حتى كان صلى الله عليه وسلم, يزور قباء كل سبت, يصلي فيه, وحث على الصلاة فيه.
 ومنها: أنه يستفاد من هذه التعاليل المذكورة في الآية, أربع قواعد مهمة, وهي: كل عمل فيه مضارة لمسلم, أو فيه معصية للّه, فإن المعاصي من فروع الكفر, أو فيه تفريق بين المؤمنين, أو فيه معاونة لمن عادى اللّه ورسوله, فإنه محرم ممنوع منه, وعكسه بعكسه.
 ومنها: أنه إذا كان مسجد قباء, مسجدا أسس على التقوى, فمسجد النبي صلى الله عليه وسلم, الذي أسسه بيده المباركة, وعمل فيه, واختاره اللّه له, من باب أولى وأحرى.
 ومنها: أن العمل المبني على الإخلاص والمتابعة, هو العمل المؤسس على التقوى, الموصل لعامله إلى جنات النعيم.
 والعمل المبني على سوء القصد, وعلى البدع والضلال, هو العمل المؤسس على شفا جرف هار, فانهار به في نار جهنم, واللّه لا يهدي القوم الظالمين.

*******************
 " إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ "
يخبر تعالى خبرا صدقا, ويعد وعدا حقا, بمبايعة عظيمة, ومعاوضة جسيمة.
 وهو: أنه " اشْتَرَى " بنفسه الكريمة " مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ " فهي المثمن والسلعة المبيعة.
 " بِأَنَّ لَهُمُ الْجَنَّةَ " التي فيها, ما تشتهيه الأنفس, وتلذ الأعين, من أنواع اللذات والأفراح, والمسرات, والحور, الحسان, والمنازل الأنيقات.
 وصفة العقد والمبايعة, بأن يبذلوا للّه نفوسهم وأموالهم, في جهاد أعدائه, لإعلاء كلمته, وإظهار دينه " يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ " .
 فهذا العقد والمبايعة, قد صدرت من اللّه, مؤكدة بأنواع التأكيدات.
 " وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ " التي هي أشرف الكتب, التي طرقت العالم, وأعلاها, وأكملها, وجاء بها أكمل الرسل, أولو العزم, وكلها اتفقت على هذا الوعد الصادق.
 " وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا " أيها المؤمنون القائمون بما وعدكم اللّه.
 " بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ " أي: لتعزموا بذلك, وليبشر بعضكم بعضا, ويحث بعضكم بعضا.
 " وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ " الذي لا فوز أكبر منه, ولا أجل, لأنه يتضمن السعادة الأبدية, والنعيم المقيم, والرضا من اللّه, الذي هو أكبر من نعيم الجنات.
 وإذا أردت أن تعرف مقدار الصفقة, فانظر إلى المشتري من هو؟ وهو اللّه جل جلاله.
 وإلى العوض, وهو أكبر الأعواض وأجلها, جنات النعيم.
 وإلى الثمن المبذول فيها, وهو: النفس, والمال, الذي هو أحب الأشياء للإنسان.
 وإلى من جرى على يديه عقد هذا التبايع, وهو أشرف الرسل.
 وبأي الكتب رقم, في كتب اللّه الكبار المنزلة, على أفضل الخلق.

*******************
 " التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ "
كأنه قيل: من هم المؤمنون, الذين لهم البشارة من اللّه, بدخول الجنات, ونيل الكرامات؟ فقال: هم " التَّائِبُونَ " أي: الملازمون للتوبة في جميع الأوقات, عن جميع السيئات.
 " الْعَابِدُونَ " أي: المتصفون بالعبودية للّه, والاستمرار على طاعته, من أداء الواجبات والمستحبات, في كل وقت, فبذلك يكون العبد من العابدين.
 " الْحَامِدُونَ " للّه في السراء والضراء, واليسر والعسر, المعترفون بما للّه عليهم من النعم الظاهرة والباطنة, المثنون على اللّه بذكرها وبذكره, في آناء الليل, وآناء النهار.
 " السَّائِحُونَ " فسرت السياحة, بالصيام, أو السياحة في طلب العلم.
 وفسرت بسياحة القلب, في معرفة اللّه ومحبته, والإنابة إليه على الدوام.
 والصحيح أن المراد بالسياحة: السفر في القربات, كالحج, والعمرة, والجهاد, وطلب العلم, وصلة الأقارب, ونحو ذلك.
 " الرَّاكِعُونَ السَّاجِدُونَ " أي: المكثرون من الصلاة, المشتملة على الركوع والسجود.
 " الْآمِرُونَ بِالْمَعْرُوفِ " ويدخل فيه, جميع الواجبات والمستحبات.
 " وَالنَّاهُونَ عَنِ الْمُنْكَرِ " وهي جميع ما نهى اللّه ورسوله عنه.
 " وَالْحَافِظُونَ لِحُدُودِ اللَّهِ " بتعلمهم حدود ما أنزل اللّه على رسوله, وما يدخل في الأوامر, والنواهي, والأحكام, وما لا يدخل, الملازمون لها فعلا وتركا.
 " وَبَشِّرِ الْمُؤْمِنِينَ " لم يذكر ما يبشر لهم به, ليعم جميع ما رتب على الإيمان, من ثواب الدنيا, والدين والآخرة.
 فالبشارة متناولة لكل مؤمن.
 وأما مقدارها وصفتها, فإنها, بحسب حال المؤمنين, وإيمانهم, قوة, وضعفا, وعملا بمقتضاه.

*******************
 " مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ "
يعني: ما يليق ولا يحسن بالنبي والمؤمنين به " أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ " .
 أي: لمن كفر به, وعبد معه غيره " وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ " .
 فإن الاستغفار لهم في هذه الحال, غلط غير مفيد, فلا يليق بالنبي والمؤمنين.
 لأنهم إذا ماتوا على الشرك, أو علم أنهم يموتون عليه, فقد حقت عليهم كلمة العذاب, ووجب عليهم الخلود في النار, ولم تنفع فيهم شفاعة الشافعين, ولا استغفار المستغفرين.
 وأيضا فإن النبي, والذين آمنوا معه, عليهم أن يوافقوا ربهم, في رضاه, وغضبه, ويوالوا من والاه اللّه, ويعادوا من عاداه اللّه.
 والاستغفار منهم, لمن تبين أنه من أصحاب النار, مناف لذلك, مناقض له.

*******************
 " وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ "
ولئن وجد الاستغفار من خليل الرحمن, إبراهيم عليه السلام, لأبيه فإنه " عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ " في قوله " سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا " وذلك قبل أن يعلم عاقبة أبيه.
 فلما تبين لإبراهيم, أن أباه عدو للّه, سيموت على الكفر, ولم ينفع فيه الوعظ والتذكير " تَبَرَّأَ مِنْهُ " موافقة لربه وتأدبا معه.
 " إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ " أي: رجَّاع إلى اللّه في جميع الأمور, كثير الذكر, والدعاء, والاستغفار, والإنابة إلى ربه.
 " حَلِيمٌ " أي: ذو رحمة بالخلق, وصفح عما يصدر منهم إليه, من الزلات, لا يستفزه جهل الجاهلين, ولا يقابل الجاني عليه بجرمه.
 فأبوه قال له: " لَأَرْجُمَنَّكَ " وهو يقول له " سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي " .
 فعليكم أن تقتدوا به, وتتبعوا ملة إبراهيم في كل شيء " إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ " كما نبهكم اللّه عليها, وعلى غيرهما.
 ولهذا قال: " وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا " إلى " وَلَا نَصِيرٍ " .

*******************
 " وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ "
يعني أن اللّه تعالى, إذا منَّ على قوم بالهداية, وأمرهم بسلوك الصراط المستقيم, فإنه تعالى, يتمم عليهم إحسانه, ويبين لهم جميع ما يحتاجون إليه, وتدعو إليه ضرورتهم, فلا يتركهم ضالين, جاهلين بأمور دينهم.
 ففي هذا, دليل على كمال رحمته, وأن شريعته وافية, بجميع ما يحتاجه العباد, في أصول الدين وفروعه.
 ويحتمل أن المراد بذلك " وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ " فإذا بين لهم ما يتقون, فلم ينقادوا له, عاقبهم بالإضلال.
 جزاء لهم, على ردهم الحق المبين.
 والأول, أولى.
 " إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ " فلكمال علمه وعمومه, علمكم ما لم تكونوا تعلمون, وبين لكم ما به تنتفعون.

*******************
 " إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ "
 " إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ " أي: هو المالك لذلك, المدبر لعباده, بالإحياء والإماتة, وأنواع التدابير الإلهية.
 فإذا كان لا يخل بتدبيره القدري, فكيف يخل بتدبيره الديني, المتعلق بإلهيته, ويترك عباده سدى مهملين, أو يدعهم ضالين جاهلين, وهو أعظم توليه لعباده؟!!.
 فلهذا قال: " وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ " أي: ولي يتولاكم, بجلب المنافع لكم, أو " نَصِيرٍ " يدفع عنكم المضار.

*******************
 " لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ "
يخبر تعالى, أنه من لطفه وإحسانه " تَابَ اللَّهُ عَلَى النَّبِيِّ " صلى الله عليه وسلم, " وَالْمُهَاجِرِينَ وَالْأَنْصَارِ " فغفر لهم الزلات, ووفر لهم الحسنات, ورقاهم إلى أعلى الدرجات, وذلك بسبب قيامهم بالأعمال الصعبة الشاقات, ولهذا قال: " الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ " أي: خرجوا معه لقتال الأعداء, في غزوة " تبوك " وكانت في حر شديد, وضيق من الزاد والركوب, وكثرة عدد مما يدعو إلى التخلف.
 فاستعانوا اللّه تعالى, وقاموا بذلك " مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ " أي: تنقلب قلوبهم, ويميلوا إلى الدعة والسكون, ولكن اللّه ثبتهم, وأيدهم وقواهم.
 وزَيْغُ القلب, هو: انحرافه عن الصراط المستقيم.
 فإن كان الانحراف في أصل الدين, كان كفرا.
 وإن كان في شرائعه, كان بحسب تلك الشريعة, التي زاغ عنها.
 إما قصر عن فعلها, أو فعلها على غير الوجه الشرعي.
 وقوله " ثُمَّ تَابَ عَلَيْهِمْ " أي: قبل توبتهم " إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ " .

 " وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ "
ومن رأفته ورحمته, أن مَنَّ عليهم بالتوبة, وقبلها منهم, وثبتهم عليها.
 وكذلك لقد تاب " وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا " عن الخروج مع المسلمين, في تلك الغزوة, وهم " كعب بن مالك " وصاحباه, وقصتهم مشهورة معروفة, في الصحاح والسنن.
 " حَتَّى إِذَا " حزنوا حزنا عظيما, و " ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ " أي: على سعتها ورحبها " وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ " التي هي أحب إليهم من كل شيء.
 فضاق عليهم الفضاء الواسع, والمحبوب الذي لم تجر العادة بالضيق منهم.
 وذلك لا يكون إلا من أمر مزعج, بلغ من الشدة والمشقة, ما لا يمكن التعبير عنه.
 وذلك لأنهم قدموا رضا اللّه ورضا رسوله على كل شيء.
 " وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ " أي: تيقنوا, وعرفوا بحالهم, أنه لا ينجي من الشدائد, ويلجأ إليه, إلا اللّه وحده لا شريك له.
 فانقطع تعلقهم بالمخلوقين, وتعلقوا باللّه ربهم, وفروا منه إليه.
 فمكثوا بهذه الشدة نحو خمسين ليلة.
 " ثُمَّ تَابَ عَلَيْهِمْ " أي أذن في توبتهم, ووفقهم لها " لِيَتُوبُوا " لتقع منهم, فيتوب اللّه عليهم.
 " إِنَّ اللَّهَ هُوَ التَّوَّابُ " أي: كثير التوبة والعفو, والغفران عن الزلات والنقصان.
 " الرَّحِيمِ " وصفه الرحمة العظيمة, التي لا تزال تنزل على العباد, في كل وقت وحين, في جميع اللحظات, ما تقوم به أمورهم الدينية والدنيوية.
 وفي هذه الآيات, دليل على أن توبة اللّه على العبد, أجل الغايات, وأعلى النهايات, فإن اللّه جعلها نهاية خواص عباده, وامتن عليهم بها, حين عملوا الأعمال التي يحبها ويرضاها: ومنها: لطف الله بهم, وتثبيتهم في إيمانهم, عند الشدائد, والنوازل المزعجة.
 ومنها: أن العبادة الشاقة على النفس, لها فضل ومزية, ليست لغيرها.
 وكلما عظمت المشقة, عظم الأجر.
 ومنها: أن توبة اللّه على عبده, بحسب ندمه وأسفه الشديد.
 وأن من لا يبالي بالذنب, ولا يحرج إذا فعله, فإن توبته مدخولة, وإن زعم أنها مقبولة.
 ومنها: أن علامة الخير وزوال الشدة, إذا تعلق القلب بالله تعالى, تعلقا تاما, وانقطع عن المخلوقين.
 ومنها: أن من لطف اللّه بالثلاثة, أن وسمهم بوسم, ليس بعار عليهم فقال: " خُلِّفُوا " إشارة إلى أن المؤمنين خلفوهم, أو خلفوا عن من بث في قبول عذرهم, أو في رده, وأنهم لم يكن تخلفهم, رغبة عن الخير, ولهذا لم يقل " تخلفوا " .
 ومنها: أن اللّه تعالى, من عليهم بالصدق, ولهذا أمر بالاقتداء بهم فقال: " يَا أَيُّهَا الَّذِينَ آمَنُوا " الآية.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ "
أي: " يَا أَيُّهَا الَّذِينَ آمَنُوا " باللّه, وبما أمر اللّه بالإيمان به, قوموا بما يقتضيه الإيمان, وهو القيام بتقوى اللّه, باجتناب ما نهى اللّه عنه, والبعد عنه.
 " وَكُونُوا مَعَ الصَّادِقِينَ " في أقوالهم, وأفعالهم, وأحوالهم, الذين أقوالهم صدق.
 وأعمالهم, وأحوالهم, لا تكون إلا صدقا خالية من الكسل والفتور, سالمة من المقاصد السيئة, مشتملة على الإخلاص والنية الصالحة, فإن الصدق, يهدي إلى البر, وإن البر, يهدي إلى الجنة.
 قال تعالى: " هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ " الآية.

*******************
 " مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلَا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لَا يُصِيبُهُمْ ظَمَأٌ وَلَا نَصَبٌ وَلَا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ "
يقول تعالى - حاثا لأهل المدينة المنورة, من المهاجرين, والأنصار, ومن حولها من الأعراب, الذين أسلموا, فحسن إسلامهم: " مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ " .
 أي: ما ينبغي لهم ذلك, ولا يليق بأحوالهم.
 " وَلَا يَرْغَبُوا بِأَنْفُسِهِمْ " في بقائها وراحتها, وسكونها " عَنْ نَفْسِهِ " الكريمة الزكية.
 بل النبي أولى بالمؤمنين من أنفسهم.
 فعلى كل مسلم, أن يفدي النبي صلى الله عليه وسلم, بنفسه, ويقدمه عليها.
 فعلامة تعظيم الرسول, ومحبته, والإيمان التام به, أن لا يتخلفوا عنه.
 ثم ذكر الثواب الحامل على الخروج فقال: " ذَلِكَ بِأَنَّهُمْ " أي: المجاهدين في سبيل اللّه " لَا يُصِيبُهُمْ ظَمَأٌ وَلَا نَصَبٌ " أي: تعب ومشقة " وَلَا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ " أي: مجاعة.
 " وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ " من الخوض لديارهم, والاستيلاء على أوطانهم.
 " وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا " كالظفر بجيش, أو سرية, أو الغنيمة لمال.
 " إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ " لأن هذه آثار ناشئة عن أعمالهم.
 " إِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ " الذين أحسنوا في مبادرتهم إلى أمر الله, وقيامهم بما عليهم من حقه, وحق خلقه.
 فهذه الأعمال, آثار من آثار عملهم.

*******************
 " وَلَا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلَا كَبِيرَةً وَلَا يَقْطَعُونَ وَادِيًا إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ "
ثم قال: " وَلَا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلَا كَبِيرَةً وَلَا يَقْطَعُونَ وَادِيًا " في ذهابهم إلى عدوهم " إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ " .
 ومن ذلك, هذه الأعمال, إذا أخلصلوا فيها للّه, ونصحوا فيها.
 ففي هذه الآيات, أشد ترغيب, وتشويق للنفوس إلى الخروج إلى الجهاد في سبيل اللّه, والاحتساب لما يصيبهم فيه, من المشقات, وأن ذلك, لهم رفعة درجات, وأن الآثار المترتبة على عمل العبد له, فيها أجر كبير.

*******************
 " وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ "
يقول تعالى - منها لعباده المؤمنين على ما ينبغي لهم:- " وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً " أي: جميعا لقتال عدوهم.
 فإنه يحصل عليهم المشقة بذلك, ويفوت به كثير, من المصالح الأخرى.
 " فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ " أي: من البلدان, والقبائل, والأفخاذ " طَائِفَةٌ " تحصل بها الكفاية والمقصود, لكان أولى.
 ثم نبه على أن في إقامة المقيمين منهم, وعدم خروجهم, مصالح, لو خرجوا, لفاتتهم.
 فقال: " لِيَتَفَقَّهُوا " أي: القاعدون " فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ " أي.
 ليتعلموا العلم الشرعي, ويعلموا معانيه, ويفقهوا أسراره, وليعلموا غيرهم, ولينذروا قومهم إذا رجعوا إليهم.
 ففي هذا فضيلة العلم, وخصوصا الفقه في الدين, وأنه أهم الأمور.
 وأن من تعلم علما, فعليه نشره وبثه في العباد, ونصيحتهم فيه فإن انتشار العلم عن العالم, من بركته وأجره, الذي ينمي.
 وأما اقتصار العالم على نفسه, وعدم دعوته إلى سبيل اللّه, بالحكمة والموعظة الحسنة, وترك تعليم الجهال ما لا يعلمون, فأي منفعة حصلت للمسلمين منه؟ وأي نتيجة, نتجت من علمه؟ وغايته أن يموت, فيموت علمه وثمرته.
 وهذا غاية الحرمان, لمن آتاه اللّه علما, ومنحه فهما.
 وفي هذه الآية أيضا دليل, وإرشاد, وتنبيه لطيف, لفائدة مهمة.
 وهي: أن المسلمين ينبغي لهم, أن يعدوا لكل مصلحة من مصالحهم العامة, من يقوم بها, ويوفر وقته عليها, ويجتهد فيها, ولا يلتفت إلى غيرها, لتقوم مصالحهم, وتتم منافعهم, ولتكون وجهة جميعهم, ونهاية ما يقصدون, قصدا واحدا, وهو قيام مصلحة دينهم ودنياهم.
 ولو تفرقت الطرق, وتعددت المشارب, فالأعمال متباينة, والقصد واحد.
 وهذه من الحكمة العامة النافعة, في جميع الأمور.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ "
وهذا أيضا إرشاد آخر, بعدما أرشدهم إلى التدبير فيمن يباشر القتال, أرشدهم إلى أنهم يبدأون بالأقرب فالأقرب من الكفار, والغلظة عليهم, والشدة في القتال, والشجاعة والثبات.
 " وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ " أي: وليكن لديكم علم, أن المعونة من اللّه, تنزل بحسب التقوى, فلازموا على تقوى اللّه, يعنكم وينصركم على عدوكم.
 وهذا العموم في قوله " قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ " مخصوص بما إذا كانت المصلحة في قتال غير الذين يلوننا, وأنواع المصالح كثيرة جدا.

*******************
 " وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ "
يقول تعالى - مبينا حال المنافقين, وحال المؤمنين عند نزول القرآن, وتفاوت ما بين الفريقين, فقال: " وَإِذَا مَا أُنْزِلَتْ سُورَةٌ " فيها الأمر, والنهي, والخبر عن نفسه الكريمة, وعن الأمور الغائبة, والحث على الجهاد.
 " فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا " أي: حصل الاستفهام, لمن حصل له الإيمان بها, من الطائفتين.
 قال تعالى - مبينا الحال الواقعة-: " فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا " بالعلم بها, وفهمها, واعتقادها, والعمل بها, والرغبة في فعل الخير, والانكفاف عن فعل الشر.
 " وَهُمْ يَسْتَبْشِرُونَ " أي: يبشر بعضهم بعضا, بما من اللّه عليهم من آياته, والتوفيق لفهمها والعمل بها.
 وهذا دال على انشراح صدورهم لآيات اللّه, وطمأنينة قلوبهم, وسرعة انقيادهم, لما تحثهم عليه.

*******************
 " وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ "
 " وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ " أي: شك ونفاق " فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ " أي: مرضا إلى مرضهم, وشكا إلى شكهم, من حيث إنهم كفروا بها, وعاندوها, وأعرضوا عنها, فازداد لذلك مرضهم, وترامى بهم إلى الهلاك والطبع على قلوبهم, حتى " وَمَاتُوا وَهُمْ كَافِرُونَ " .
 وهذا عقوبة لهم, لأنهم كفروا بآيات اللّه, وعصوا رسوله, فأعقبهم نفاقا في قلوبهم إلى يوم يلقونه قال تعالى - موبخا لهم, على إقامتهم على ما هم عليه, من الكفر والنفاق.

*******************
 " أَوَلَا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لَا يَتُوبُونَ وَلَا هُمْ يَذَّكَّرُونَ "
 " أَوَلَا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ " بما يصيبهم من البلايا والأمراض, وبما يبتلون من الأوامر الإلهية, التي يراد بها اختبارهم.
 " ثُمَّ لَا يَتُوبُونَ " عما هم عليه من الشر " وَلَا هُمْ يَذَّكَّرُونَ " ما ينفعهم, فيفعلونه, وما يضرهم, فيتركونه.
 فالله تعالى, يبتليهم - كما هي سنته في سائر الأمم - بالسراء والضراء وبالأوامر والنواهي, ليرجعوا إليه, ثم لا يتوبون, ولا هم يذكرون.
 وفي هذه الآيات, دليل على أن الإيمان يزيد وينقص, وأنه ينبغي للمؤمن, أن يتفقد إيمانه ويتعاهده, فيجدده وينميه, ليكون - دائما - في صعود.

*******************
 " وَإِذَا مَا أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ "
يعني: أن المنافقين, الذين يحذرون أن تنزل عليهم سورة, تنبئهم بما في قلوبهم.
 " وَإِذَا مَا أُنْزِلَتْ سُورَةٌ " ليؤمنوا بها, ويعملوا بمضمونها.
 " نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ " جازمين على ترك العمل بها, ينتظرون الفرصة, في الاختفاء عن أعين المؤمنين, ويقولون: " هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا " متسللين, وانقلبوا معرضين, فجازاهم اللّه بعقوبة من جنس عملهم.
 فكما انصرفوا عن العمل " صَرَفَ اللَّهُ قُلُوبَهُمْ " أي: صدها عن الحق وخذلها.
 " بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ " فقها ينفعهم, فإنهم لو فقهوا, لكانوا - إذا نزلت سورة - آمنوا بها, وانقادوا لأمرها.
 والمقصود من هذا بيان شدة نفورهم عن الجهاد وغيره, من شرائع الإيمان, كما قال تعالى عنهم: " فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ "

*******************
 " لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ "
يمتن تعالى, على عباده المؤمنين, بما بعث فيهم النبي الأمي, الذي من أنفسهم, يعرفون حاله, ويتمكنون من الأخذ عنه, ولا يأنفون عن الانقياد له.
 وهو صلى الله عليه وسلم في غاية النصح لهم, والسعي في مصالحهم.
 " عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ " أي: يشق عليه الأمر, الذي يشق عليكم ويعنتكم.
 " حَرِيصٌ عَلَيْكُمْ " فيحب لكم الخير, ويسعى جهده, في إيصاله إليكم, ويحرص على هدايتكم إلى الإيمان, ويكره لكم الشر, ويسعى جهده, في تنفيركم عنه.
 " بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ " أي: شديد الرأفة والرحمة بهم, أرحم بهم من والديهم.
 ولهذا كان حقه مقدما على سائر حقوق الخلق, وواجب على الأمة الإيمان به, وتعظيمه, وتوقيره, وتعزيره.

*******************
 " فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ "
 " فَإِنْ " آمنوا, فذلك حظهم وتوفيقهم, وإن " تُوَلُّوا " عن الإيمان والعمل, فامض على سبيلك, ولا تزل في دعوتك, وقل: " حَسْبِيَ اللَّهُ " أي: الله يكفيني, جميع ما أهمني.
 " لَا إِلَهَ إِلَّا هُوَ " أي: لا معبود بحق, سواه.
 " عَلَيْهِ تَوَكَّلْتُ " أي: اعتمدت, ووثقت به, في جلب ما ينفع, ودفع ما يضر.
 " وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ " الذي هو أعظم المخلوقات.
 وإذا كان رب العرش العظيم, الذي وسع المخلوقات, كان ربا لما دونه, عن باب أولى, وأحرى.
 تم تفسير سورة التوبة بعون اللّه ومنه فلله الحمد, أولا وآخرا, وظاهرا وباطنا
*******************مجلد سورة يونس

*******************
 " الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ "
يقول تعالى " الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ " وهو هذا القرآن, المشتمل على الحكمة والأحكام, الدالة آياته على الحقائق الإيمانية, والأوامر والنواهي الشرعية, الذي على جميع الأمة تلقيه بالرضا والقبول والانقياد.

*******************
 " أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ "
ومع هذا, فأعرض أكثرهم, فهم لا يعلمون, فتعجبوا " أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ " عذاب الله, وخوفهم نقم الله, وذكرهم بآيات الله.
 " وَبَشِّرِ الَّذِينَ آمَنُوا " إيمانا صادقا " أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ " أي: لهم جزاء موفور, وثواب مذخور عند ربهم, بما قدموه, وأسلفوه من الأعمال الصالحة الصادقة.
 فتعجب الكافرون من هذا الرجل العظيم تعجبا, حملهم على الكفر به.
 " قَالَ الْكَافِرُونَ " عنه: " إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ " أي: بين السحر, لا يخفى - بزعمهم - على أحد, وهذا من سفههم وعنادهم.
 فإنهم تعجبوا من أمر, ليس مما يتعجب منه, ويستغرب.
 وإنما يتعجب من جهالتهم وعدم معرفتهم بمصالحهم.
 كيف لم يؤمنوا بهذا الرسول الكريم, الذي بعثه الله من أنفسهم, يعرفونه حق المعرفة, فردوا دعوته, وحرصوا على إبطال دينه, والله متم نوره, ولو كره الكافرون.

*******************
 " إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلَا تَذَكَّرُونَ "
يقول تعالى - مبينا لربوبيته, وإلهيته, وعظمته:- " إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ " مع أنه قادر على خلقها في لحظة واحدة.
 ولكن لما له في ذلك من الحكمة الإلهية, ولأنه رفيق في أفعاله.
 ومن جملة حكمته فيها, أنه خلقها بالحق وللحق, ليعرف بأسمائه وصفاته ويفرد بالعبادة.
 " ثُمَّ " بعد خلق السماوات والأرض " اسْتَوَى عَلَى الْعَرْشِ " استواء يليق بعظمته.
 " يُدَبِّرُ الْأَمْرَ " في العالم العلوي, والسفلي, من الإماتة والإحياء, وإنزال الأرزاق, ومداولة الأيام بين الناس, وكشف الضر عن المضرورين, وإجابة سؤال السائلين.
 فأنواع التدابير, نازلة منه, وصاعدة إليه, وجميع الخلق, مذعنون لعزته, خاضعون لعظمته وسلطانه.
 " مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ " فلا يقدم أحد منهم على الشفاعة, ولو كان أفضل الخلق, حتى يأذن الله.
 ولا يأذن, إلا لمن ارتضى, ولا يرتضي إلا أهل الإخلاص والتوحيد له.
 " ذَلِكُمْ " الذي هذا شأنه " اللَّهُ رَبُّكُمْ " أي: هو الله الذي له وصف الإلهية الجامعة لصفات الكمال, ووصف الربوبية, الجامع لصفات الأفعال.
 " فَاعْبُدُوهُ " أي: أفردوه بجميع ما تقدرون عليه من أنواع العبودية.
 " أَفَلَا تَذَكَّرُونَ " الأدلة الدالة, على أنه وحده, المعبود المحمود, ذو الجلال والإكرام.

*******************
 " إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا وَعْدَ اللَّهِ حَقًّا إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ "
فلما ذكر حكمه القدري, وهو التدبير العام, وحكمه الديني, وهو شرعه, الذي مضمونه ومقصوده, عبادته وحده لا شريك له, ذكر الحكم الجزئي, وهو: مجازاته على الأعمال بعد الموت, فقال: " إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا " أي: سيجمعكم بعد موتكم, لميقات يوم معلوم.
 " وَعْدَ اللَّهِ حَقًّا " أي: وعده صادق, لا بد من إتمامه " إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ " .
 فالقادر على ابتداء الخلق, قادر على إعادته.
 والذي يرى ابتداءه بالخلق, ثم ينكر إعادته للخلق, فهو فاقد العقل, منكر لأحد المثلين, مع إثبات ما هو أولى منه, فهدا دليل عقلي واضح, على المعاد.
 ثم ذكر الدليل النقلي فقال: " لِيَجْزِيَ الَّذِينَ آمَنُوا " بقلوبهم بما أمرهم الله بالإيمان به.
 " وَعَمِلُوا الصَّالِحَاتِ " بجوارحهم, من واجبات, ومستحبات.
 " بِالْقِسْطِ " أي: بإيمانهم وأعمالهم, جزاء قد بينه لعباده, وأخبر أنه لا تعلم نفس ما أخفى لهم من قرة أعين.
 " وَالَّذِينَ كَفَرُوا " بآيات الله, وكذبوا رسل الله.
 " لَهُمْ شَرَابٌ مِنْ حَمِيمٍ " أي: ماء حار, يشوي الوجوه, ويقطع الأمعاء.
 " وَعَذَابٌ أَلِيمٌ " من سائر أصناف العذاب " بِمَا كَانُوا يَكْفُرُونَ " .
 أي: بسبب كفرهم وظلمهم, وما ظلمهم الله, ولكن أنفسهم يظلمون.

*******************
 " هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ "
لما قرر ربوبيته وإلهيته, ذكر الأدلة العقلية الأفقية, الدالة على ذلك وعلى كماله, في أسمائه وصفاته, من الشمس والقمر, والسماوات والأرض وجميع ما خلق فيهما, من سائر أصناف المخلوقات, وأخبر أنها آيات " لِقَوْمٍ يَعْلَمُونَ " و " لِقَوْمٍ يَتَّقُونَ " .
 فإن العلم, يهدي إلى معرفة الدلالة فيها, وكيفية استنباط الدلائل, على أقرب وجه.
 والتقوى, تحدث في القلب, الرغبة في الخير, والرهبة من الشر, الناشئين عن الأدلة والبراهين; وعن العلم واليقين.
 وحاصل ذلك, أن مجرد خلق هذه المخلوقات بهذه الصفة, دال على كمال قدرة الله تعالى, وعلمه, وحياته, وقيوميته.
 وما فيها من الأحكام, والإتقان, والإبداع والحسن, دال على كمال حكمة الله, وحسن خلقه, وسعة علمه.
 وما فيها, من أنواع المنافع والمصالح - كجعل الشمس ضياء, والقمر نورا, يحصل بهما من النفع الضروري وغيره مما يحصل - يدل ذلك على رحمة الله تعالى, واعتنائه بعباده, وسعة بره, وإحسانه.
 وما فيها من التخصيصات, دال على مشيئة الله, وإرادته النافذة.
 وذلك دال على أنه وحده, المعبود, والمحبوب المحمود, ذو الجلال والإكرام, والأوصاف العظام, الذي لا تنبغي الرغبة والرهبة, إلا إليه, ولا يصرف خالص الدعاء, إلا له, لا لغيره, من المخلوقات المربوبات, المفتقرات إلى الله, في جميع شئونها.
 وفي هذه الآيات: الحث والترغيب, على التفكير في مخلوقات الله, والنظر فيها, بعين الاعتبار.
 فإن بذلك تنفسح البصيرة, ويزداد الإيمان والعقل, وتقوى القريحة.
 وفي إهمال ذلك, تهاون بما أمر الله به, وإغلاق لزيادة الإيمان, وجمود للذهن والقريحة.

*******************
 " إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ "
يقول تعالى " إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا " أي: لا يطمعون بلقاء الله, الذي هو أكبر ما طمع فيه الطامعون; وأعلى ما أمله المؤملون.
 بل أعرضوا ذلك, وربما كذبوا به " وَرَضُوا بِالْحَيَاةِ الدُّنْيَا " بدلا عن الآخرة.
 " وَاطْمَأَنُّوا بِهَا " أي: ركنوا إليها, وجعلوها غاية أمرهم, ونهاية قصد.
 فسعوا لها, وأكبوا على لذاتها وشهواتها, بأي طريق حصلت, حصلوها, ومن أي وجه لاحت, ابتدروها.
 قد صرفوا إرادتهم ونياتهم, وأفكارهم, وأعمالهم, إليها.
 فكأنهم خلقوا للبقاء فيها, وكأنها ليست بدار ممر, يتزود فيها المسافرون, إلى الدار الباقية التي, إليها, يرحل الأولون والآخرون, وإلى نعيمها ولذاتها, شمر الموفقون.
 " وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ " فلا ينتفعون بالآيات القرآنية, ولا بالآيات الأفقية والنفسية.
 والإعراض عن الدليل, مستلزم للإعراض والغفلة, عن المدلول المقصود.

*******************
 " أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ "
 " أُولَئِكَ " الذين هذا وصفهم " مَأْوَاهُمُ النَّارُ " أي: مقرهم ومسكنهم, التي لا يرحلون عنها.
 " بِمَا كَانُوا يَكْسِبُونَ " من الكفر والشرك, وأنواع المعاصي.
 فلما ذكر عقابهم, ذكر ثواب المطيعين فقال: " إِنَّ الَّذِينَ آمَنُوا " إلى " أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ " .

*******************
 " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ "
يقول تعالى " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ " أي: جمعوا بين الإيمان, والقيام بموجبه ومقتضاه, من الأعمال الصالحة, المشتملة على أعمال القلوب, وأعمال الجوارح, على وجه الإخلاص والمتابعة.
 " يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ " أي: بسبب ما معهم من الإيمان, يتيبهم الله أعظم الثواب, وهو: الهداية.
 فيعلمهم ما ينفعهم, ويمن عليهم بالأعمال الناشئة عن الهداية, ويهديهم للنظر في آياته, ويهديهم في هذه الدار, إلى الصراط المستقيم, وفي دار الجزاء إلى الصراط الموصل إلى جنات النعيم.
 ولهذا قال: " تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ " الجارية على الدوام " فِي جَنَّاتِ النَّعِيمِ " .
 أضافها الله إلى النعيم, لاشتمالها على النعيم التام.
 نعيم القلب بالفرح والسرور, والبهجة والحبور, ورؤية الرحمن, وسماع كلامه, والاغتباط برضاه وقربه, ولقاء الأحبة والإخوان, والتمتع بالاجتماع بهم, وسماع الأصوات المطربات, والنغمات المشجيات, والمناظر المفرحات.
 ونعيم البدن بأنواع المآكل, والمشارب, والمناكح, ونحو ذلك, مما لا تعلمه النفوس, ولا خطر ببال أحد, أو قدر أن يصفه الواصفون.

*******************
 " دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلَامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ "
 " دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ " أي عبادتهم فيها لله, أولها تسبيح لله وتنزيه له عن النقائض, وآخرها, تحميد لله, فالتكاليف سقطت عنهم في دار الجزاء.
 وإنما بقي لهم, أكمل اللذات, الذي هو ألذ عليهم, من المآكل اللذيذة.
 ألا وهو: ذكر الله الذي تطمئن به القلوب, وتفرح به الأرواح.
 وهو لهم بمنزلة النفس, من دون كلفة ومشقة.
 أما " وَتَحِيَّتُهُمْ فِيهَا " فيما بينهم عند التلاقي والتزاور, فهو السلام, أي: كلام سالم من اللغو والإثم, موصوف بأنه " سَلَامٌ " .
 وقد قيل في تفسير قوله " دَعْوَاهُمْ فِيهَا سُبْحَانَكَ " إلى آخر الآية.
 أن أهل الجنة - إذا احتاجوا إلى الطعام والشراب ونحوهما - قالوا سبحانك اللهم, فأحضر لهم في الحال.
 " وَآخِرُ دَعْوَاهُمْ " إذا فرغوا " أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ " .

*******************
 " وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ "
وهذا من لطفه وإحسانه بعباده, أنه لو عجل لهم الشر, إذا أتوا بأسبابه, وبادرهم بالعقوبة على ذلك, كما يعجل لهم الخير إذا أتوا بأسبابه " لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ " أي لمحقتهم العقوبة.
 ولكنه تعالى, يمهلهم, ولا يهملهم, ويعفو عن كثير من حقوقه.
 فلو يؤاخذ الله الناس بظلمهم, ما ترك على ظهرها من دابة.
 ويدخل في هذا, أن العبد إذا غضب على أولاده, أو أهله, أو ماله, ربما دعا عليهم دعوة, لو قبلت منه, لهلكوا, ولأضره ذلك غاية الضرر, ولكنه تعالى, حليم حكيم.
 وقوله: " فَنَذَرُ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا " أي: لا يؤمنون بالآخرة, فلذلك لا يستعدون لها, ولا يعلمون ما ينجيهم من عذاب الله.
 " فِي طُغْيَانِهِمْ " أي: باطلهم, الذي جاوزوا به الحق والحد.
 " يَعْمَهُونَ " يترددون حائرين, لا يهتدون السبيل, ولا يوفقون لأقوم دليل.
 وذلك عقوبة لهم على ظلمهم, وكفرهم بآيات الله.

*******************
 " وَإِذَا مَسَّ الْإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُوا يَعْمَلُونَ "
وهذا إخبار عن طبيعة الإنسان, من حيث هو, وأنه إذا مسه ضر, من مرض, أو مصيبة, اجتهد في الدعاء, وسأل الله في جميع أحواله, قائما, وقاعدا, ومضطجعا, وألح في الدعاء, ليكشف الله عنه ضره.
 " فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ " أي: استمر في غفلته, معرضا عن ربه, كأنه ما جاءه ضر, فكشفه الله عنه.
 فأي ظلم أعظم من هذا الظلم؟!! يطلب من الله قضاء غرضه.
 فإذا أناله إياه, لم ينظر إلى حق ربه, وكأنه ليس عليه لله حق.
 وهذا تزيين من الشيطان, زين له ما كان مستهجنا مستقبحا في العقول والفطر.
 " كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ " أي: المتجاوزين للحد " مَا كَانُوا يَعْمَلُونَ " .

*******************
 " وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِنْ قَبْلِكُمْ لَمَّا ظَلَمُوا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَمَا كَانُوا لِيُؤْمِنُوا كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ "
يخبر تعالى أنه أهلك الأمم الماضية, بظلمهم وكفرهم, بعد ما جاءتهم البينات, على أيدي الرسل, وتبين الحق, فلم ينقادوا لها, ولم يؤمنوا.
 فأحل بهم عقابه, الذي لا يرد عن كل مجرم, متجرئ على محارم الله.
 وهذه سنته في جميع الأمم.

*******************
 " ثُمَّ جَعَلْنَاكُمْ خَلَائِفَ فِي الْأَرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ "
 " ثُمَّ جَعَلْنَاكُمْ " أي: المخاطبين " خَلَائِفَ فِي الْأَرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ " فإن أنتم اعتبرتم, واتعظتم بمن قبلكم, واتبعتم آيات الله, وصدقتم رسله, نجوتم في الدنيا والآخرة.
 وإن فعلتم كفعل الظالمين قبلكم, أحل بكم ما أحل بهم, ومن أنذر فقد أعذر.

*******************
 " وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ "
يذكر تعالى, تعنت المكذبين لرسوله محمد صلى الله عليه وسلم, وأنهم إذا تتلى عليهم آيات الله القرآنية المبينة للحق, أعرضوا عنها, وطلبوا وجوه التعنت فقالوا, جراءة منهم وظلما: " ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ " فقبحهم الله, ما أجرأهم على الله, وأشدهم ظلما, وردا لآياته.
 فإذا كان الرسول العظيم, يأمره الله, أن يقول لهم: " قُلْ مَا يَكُونُ لِي " أي ما ينبغي, ولا يليق بي " أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي " .
 فإني رسول محض, ليس لي من الأمر شيء.
 " إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ " أي: ليس لي غير ذلك, فإني عبد مأمور.
 " إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ " .
 فهذا قول خير الخلق, وأدبه مع أوامر ربه ووحيه.
 فكيف بهؤلاء السفهاء الضالين, الذين جمعوا بين الجهل والضلال, والظلم والعناد, والتعنت والتعجيز لرب العالمين, أفلا يخافون عذاب يوم عظيم؟!!.
 فإن زعموا أن قصدهم, أن يتبين لهم الحق بالآيات, التي طلبوا, فهم كذبة في ذلك.
 فإن الله قد بين من الآيات, ما يؤمن على مثله, البشر.
 وهو الذي يصرفها كيف يشاء, تبعا لحكمته الربانية, ورحمته بعباده.

*******************
 " قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلَا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا مِنْ قَبْلِهِ أَفَلَا تَعْقِلُونَ "
 " قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلَا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا " طويلا " مِنْ قَبْلِهِ " أي: قبل تلاوته, وقبل درايتكم به, وأنا ما خطر على بالي, ولا وقع في ظني.
 " أَفَلَا تَعْقِلُونَ " أني, حيث لم أتله في مدة عمري, ولا صدر مني, ما يدل على ذلك.
 فكيف أتقوله بعد ذلك, وقد لبثت فيكم عمرا طويلا, تعرفون حقيقة حالي, بأني أمي, لا أقرأ, ولا أكتب, ولا أدرس, ولا أتعلم من أحد؟!! فأتيتكم بكتاب عظيم, أعجز الفصحاء, وأعيا العلماء.
 فهل يمكن - مع هذا - أن يكون من تلقاء نفسي, أم هذا دليل قاطع أنه تنزيل من حكيم حميد؟ فلو أعملتم أفكاركم وعقولكم, وتدبرتم حالي وحال هذا الكتاب, لجزمتم جزما لا يقبل الريب بصدقه, وأنه الحق, الذي ليس بعده, إلا الضلال.
 ولكن إذا أبيتم إلا التكذيب والعناد, فأنتم لا شك أنكم ظالمون.

*******************
 " فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لَا يُفْلِحُ الْمُجْرِمُونَ "
 " فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ " فلو كنت متقولا, لكنت أظلم الناس, وفاتني الفلاح, ولم تخف عليكم حالي.
 ولكني جئتكم بآيات الله, فكذبتم بها, فتعين فيكم الظلم.
 ولا بد أن أمركم سيضمحل, ولن تنالوا الفلاح, ما دمتم كذلك.
 ودل قوله " قَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا " الآية, أن الذي حملهم على هذا التعنت, الذي صدر منهم, هو عدم إيمانهم بلقاء الله, وعدم رجائه, وأن من آمن بلقاء الله, فلا بد أن ينقاد لهذا الكتاب, ويؤمن به, لأنه حسن القصد.

*******************
 " وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ "
يقول تعالى: " وَيَعْبُدُونَ " أي: المشركون المكذبون لرسول الله صلى الله عليه وسلم.
 " مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ " أي: إن معبوداتهم, لا تملك لهم مثقال ذرة, من النفع, ولا تدفع عنهم شيئا.
 " وَيَقُولُونَ " قولا خاليا من البرهان: " هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ " أي: يعبدونهم, ليقربوهم إلى الله, ويشفعوا لهم عنده.
 وهذا قول من تلقاء أنفسهم, وكلام, ابتكروه, هم.
 ولهذا قال تعالى - مبطلا لهذا القول:- " قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ " .
 أي: الله تعالى هو العالم, الذي أحاط علما بجميع ما في السماوات والأرض, وقد أخبركم, بأنه ليس له شريك ولا إله معه.
 أفأنتم- يا معشر المشركين - تزعمون أنه يوجد له فيها شركاء؟.
 أفتخبرونه بأمر خفي عليه, وعلمتوه؟ أأنتم أعلم أم الله؟ فهل يوجد قول أبطل من هذا القول, المتضمن أن هؤلاء الضلال الجهال السفهاء, أعلم من رب العالمين؟ فليكتف العاقل بمجرد تصور هذا القول, فإنه يجزم بفساده وبطلانه.
 " سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ " أي: تقدس وتنزه, أن يكون له شريك أو نظير.
 بل هو الله الأحد الفرد الصمد, الذي لا إله, في السماوات والأرض, إلا هو.
 وكل معبود في العالم العلوي والسفلي سواه, فإنه باطل عقلا, وشرعا, وفطرة.
 " ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ " .

*******************
 " وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ "
أي " وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً " متفقين على الدين الصحيح, ولكنهم اختلفوا.
 فبعث الله الرسل, مبشرين ومنذرين, وأنزل معهم الكتاب, ليحكم بين الناس فيما اختلفوا فيه.
 " وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ " بإمهال العاصين, وعدم معاجلتهم بذنوبهم.
 " لَقُضِيَ بَيْنَهُمْ " بأن ننجي المؤمنين, ونهلك الكافرين المكذبين, وصار هذا فارقا بينهم " فِيمَا فِيهِ يَخْتَلِفُونَ " .
 ولكنه, أراد امتحانهم, وابتلاء بعضهم ببعض, ليتبين الصادق من الكاذب.

*******************
 " وَيَقُولُونَ لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلَّهِ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ "
 " وَيَقُولُونَ " أي: المكذبون المتعنتون, " لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ " .
 يعنون: آيات الاقتراح, التي يعينونها, كقولهم " لَوْلَا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا " الآيات.
 وكقولهم " وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا " الآيات (90 إلى 93) من سورة الإسراء.
 " فَقُلْ " لهم إذا طلبوا منك آية " إِنَّمَا الْغَيْبُ لِلَّهِ " أي: هو المحيط علما بأحوال العباد, فيدبرهم بما يقتضيه علمه فيهم, وحكمته البديعة, وليس لأحد تدبير في حكم ولا دليل, ولا غاية, ولا تعليل.
 " فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ " أي: كل ينتظر بصاحبه, ما هو أهل له, فانظروا لمن تكون العاقبة.

*******************
 " وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا قُلِ اللَّهُ أَسْرَعُ مَكْرًا إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ "
يقول تعالى: " وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ " كالصحة بعد المرض, والغنى بعد الفقر, والأمن بعد الخوف, نسوا ما أصابهم من الضراء, ولم يشكروا الله على الرخاء والرحمة, بل استمروا في طغيانهم ومكرهم.
 ولهذا قال: " إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا " أي يسعون بالباطل, ليبطلوا به الحق.
 " قُلِ اللَّهُ أَسْرَعُ مَكْرًا " فإن المكر السيئ, لا يحيق إلا بأهله.
 فمقصودهم منعكس عليهم, ولم يسلموا من التبعة, بل تكتب الملائكة عليهم, ما يعملون, ويحصيه الله, ثم يجازيهم عليه أوفر الجزاء.

*******************
 " هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ "
لما ذكر تعالى, القاعدة العامة في أحوال الناس, عند إصابة الرحمة لهم, بعد الضراء, واليسر بعد العسر, ذكر حالة, تؤيد ذلك, وهي: حالهم في البحر, عند اشتداده, والخوف من عواقبه.
 فقال: " هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ " بما يسر لكم من الأسباب الميسرة لكم فيها, وهداكم إليها.
 " حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ " أي: السفن البحرية " وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ " موافقة لما يهوونه, من غير انزعاج ولا مشقة.
 " وَفَرِحُوا بِهَا " واطمأنوا إليها.
 فبينما هم كذلك, " جَاءَتْهَا رِيحٌ عَاصِفٌ " شديدة الهبوب " وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ " أي: عرفوا أنه الهلاك.
 فانقطع حينئذ, تعلقهم بالمخلوقين, وعرفوا أنه لا ينجيهم من هذه الشدة إلا الله وحده.
 وحينئذ " دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ " ووعدوا من أنفسهم على وجه الإلزام.
 فقالوا: " لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ "

*******************
 " فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ "
 " فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ " أي نسوا تلك الشدة وذلك الدعاء, وما ألزموه أنفسهم, فأشركوا بالله, من اعترفوا بأنه لا ينجيهم من الشدائد, ولا يدفع عنهم المضايق.
 فهلا أخلصوا لله العبادة في الرخاء, كما أخلصوها في الشدة؟!!.
 ولكن هذا البغي, يعود وباله عليهم, ولهذا قال: " يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا " أي: غاية ما تؤملون ببغيكم, وشرودكم عن الإخلاص لله, أن تنالوا شيئا من حطام الدنيا وجاهها, النزر اليسير, الذي سينقضي سريعا, ويمضي جميعا, ثم تنتقلون عنه بالرغم.
 " ثُمَّ إِلَيْنَا مَرْجِعُكُمْ " في يوم القيامة " فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ " وفي هذا غاية التحذير لهم عن الاستمرار على عملهم.

*******************
 " إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالْأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلًا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ "
وهذا المثل من أحسن الأمثلة, وهو مطابق لحالة الدنيا.
 فإن لذاتها, وشهواتها, وجاهها, ونحو ذلك, يزهو لصاحبه, إن زها وقتا قصيرا.
 فإذا استكمل وتم, اضمحل, وزال عن صاحبه, أو زال صاحبه عنه.
 فأصبح صفر اليدين منها, ممتلئ القلب من همها وحزنها وحسرتها.
 فذلك " كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ " أي: نبت فيها من كل صنف, وزوج بهيج " مِمَّا يَأْكُلُ النَّاسُ " كالحبوب والثمار ومما تأكل " الْأَنْعَامِ " كأنواع العشب, والكلأ المختلف الأصناف.
 " حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ " أي: تزخرفت في منظرها, واكتست في زينتها, فصارت بهجة للناظرين, ونزهة للمتفرجين, وآية للمتبصرين.
 فصرت ترى لها منظرا عجيبا ما بين أخضر, وأصفر, وأبيض وغيره.
 " وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا " أي: حصل معهم طمع, بأن ذلك سيستمر ويدوم, لوقوف إرادتهم عنده, وانتهاء مطالبهم فيه.
 فبينما في تلك الحالة " أَتَاهَا أَمْرُنَا لَيْلًا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ " أي: كأنها ما كانت.
 فهذه حالة الدنيا, سواء بسواء.
 " كَذَلِكَ نُفَصِّلُ الْآيَاتِ " أي: نبينها ونوضحها, بتقريب المعاني إلى الأذهان, وضرب الأمثال " لِقَوْمٍ يَتَفَكَّرُونَ " أي: يعملون أفكارهم فيما ينفعهم.
 وأما الغافل المعرض, فهذا لا تنفعه الآيات, ولا يزيل عنه الشك البيان.

*******************
 " وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ "
ولما ذكر الله حال الدنيا, وحاصل نعيمها, شوق إلى الدار الباقية فقال: " وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ " إلى " وَهُمْ فِيهَا خَالِدُونَ " .
 عمم تعالى عباده بالدعوة إلى دار السلام, والحث على ذلك, والترغيب.
 وخص بالهداية, من شاء استخلاصه واصطفاءه.
 فهذا فضله وإحسانه, والله يختص برحمته من يشاء.
 وذلك عدله وحكمته, وليس لأحد عليه حجة, بعد البيان والرسل.
 وسمى الله الجنة " دار السلام " لسلامتها من جميع الآفات والنقائص.
 وذلك, لكمال نعيمها, وتمامه, وبقائه, وحسنه من كل وجه.

*******************
 " لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلَا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلَا ذِلَّةٌ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ "
ولما دعا إلى دار السلام, كأن النفوس تشوقت إلى الأعمال الموجبة لها, الموصلة إليها, أخبر عنها بقوله: " لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ " أي: للذين أحسنوا في عبادة الخالق, بأن عبدوه على وجه المراقبة والنصيحة, في عبوديته, وقاموا بما قدروا عليه منها, وأحسنوا إلى عباد الله, بما يقدرون عليه من الإحسان القولي والفعلي, من بذل الإحسان المالي, والإحسان البدني, والأمر بالمعروف, والنهي عن المنكر, وتعليم الجاهلين, ونصيحة المعرضين, وغير ذلك من وجوه البر والإحسان.
 فهؤلاء الذين أحسنوا, لهم " الحسنى " وهي: الجنة الكاملة في حسنها و " زيادة " وهي: النظر إلى وجه الله الكريم, وسماع كلامه, والفوز برضاه والبهجة بقربه.
 فبهذا حصل لهم أعلى ما يتمناه المتمنون, ويسأله السائلون.
 ثم ذكر اندفاع المحذور عنهم فقال: " وَلَا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلَا ذِلَّةٌ " .
 أي: لا ينالهم مكروه, بوجه من الوجوه, لأن المكروه, إذا وقع بالإنسان.
 تبين ذلك في وجهه, وتغير, وتكدر.
 وأما هؤلاء - فكما قال الله عنهم - " تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ " .
 " أُولَئِكَ أَصْحَابُ الْجَنَّةِ " الملازمون لها " هُمْ فِيهَا خَالِدُونَ " لا يحولون, ولا يزولون, ولا يتغيرون.

*******************
 " وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ "
لما ذكر أصحاب الجنة ذكر أصحاب النار.
 فذكر أن بضاعتهم التي اكتسبوها في الدنيا هي الأعمال السيئة المسخطة لله, من أنواع الكفر والتكذيب, وصناف المعاصي.
 فـ " جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا " أي: جزاء يسوؤهم بحسب ما عملوا من السيئات على اختلاف أحوالهم.
 " وَتَرْهَقُهُمْ " أي تغشاهم " ذِلَّةٌ " في قلوبهم وخوف من عذاب الله.
 لا يدفعه عنهم دافع ولا يعصمهم منه عاصم.
 وتسري تلك الذلة الباطنة إلى ظاهرهم, فتكون سوادا في وجوههم.
 " كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ " فكم بين الفريقين من الفرق, ويا بعد ما بينهما من التفاوت؟! " وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ "  " وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ ضَاحِكَةٌ مُسْتَبْشِرَةٌ وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌ أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ " .

*******************
 " وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ "
يقول تعالى " وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا " أي: نجمع جميع الخلائق, لميعاد يوم معلوم, ونحضر المشركين, وما كانوا يعبدون من دون الله.
 " ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ " أي: الزموا مكانكم ليقع التحاكم والفصل بينكم وبينهم.
 " فَزَيَّلْنَا بَيْنَهُمْ " أي: فرقنا بينهم, بالبعد البدني والقلبي.
 فحصلت بينهم العداوة الشديدة, بعد أن بذلوا لهم في الدنيا, خالص المحبة, وصفو الوداد.
 فانقلبت تلك المحبة والولاية, بغضا وعداوة.
 " وَقَالَ شُرَكَاؤُهُمْ " متبرئين منهم: " مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ " فإننا ننزه الله أن يكون له شريك, أو نديد.

*******************
 " فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ "
 " فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ " .
 ما أمرناكم بها, ولا دعوناكم لذلك, وإنما عبدتم من دعاكم إلى ذلك, وهو الشيطان كما قال تعالى: " أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ " .
 وقال: " وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ " .
 فالملائكة الكرام, والأنبياء, والأولياء ونحوهم: يتبرأون ممن عبدهم يوم القيامة ويتنصلون من دعائهم إياهم إلى عبادتهم وهم الصادقون البارون في ذلك.
 فحينئذ يتحسر المشركون حسرة, لا يمكن وصفها.
 ويعلمون مقدار ما قدموا من الأعمال, وما أسلفوا من رديء الخصال.
 ويتبين لهم يومئذ أنهم كانوا كاذبين, وأنهم مفترون على الله, قد ضلت عبادتهم, واضمحلت معبوداتهم, وتقطعت بهم الأسباب والوسائل.

*******************
 " هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ "
ولهذا قال: " هُنَالِكَ " أي: في ذلك اليوم " تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ " أي: تتفقد أعمالها وكسبها, وتتبعه بالجزاء, وتجازي بحسبه, إن خيرا فخير, وإن شرا فشر.
 " وَرُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ " من قولهم بصحة ما عليه من الشرك, وأن ما يعبدون من دون الله, تنفعهم, وتدفع عنهم العذاب.

*******************
 " قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمْ مَنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ "
أي: قل لهؤلاء الذين أشركوا بالله, ما لم ينزل به سلطانا - محتجا عليهم بما أقروا به, من توحيد الربوبية, على ما أنكروه من توحيد الألوهية- " قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ " بإنزال الأرزاق من السماء, وإخراج أنواعها من الأرض, وتيسير أسبابها فيها؟ " أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ " أي: من هو الذي خلقهما وهو مالكهما؟.
 وخصهما بالذكر, من باب التنبيه على المفضول بالفاضل, ولكمال شرفهما ونفعهما.
 " وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ " كإخراج أنواع الأشجار والنبات, من الحبوب والنوى, وإخراج المؤمن من الكافر, والطائر من البيضة, ونحو ذلك.
 " وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ " عكس هذه المذكورات.
 " وَمَنْ يُدَبِّرُ الْأَمْرَ " في العالم العلوي والسفلي, وهذا شامل لجميع أنواع التدابير الإلهية.
 فإنك إذا سألتهم عن ذلك " فَسَيَقُولُونَ اللَّهُ " لأنهم يعترفون بجميع ذلك, وأن الله لا شريك له في شيء من المذكورات.
 " فَقُلْ " لهم إلزاما بالحجة " أَفَلَا تَتَّقُونَ " الله فتخلصون له العبادة, وحده لا شريك له, وتخلعون ما تعبدونه من دونه, من الأنداد والأوثان.

*******************
 " فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ فَأَنَّى تُصْرَفُونَ "
 " فَذَلِكُمُ " الذي وصف نفسه بما وصفها به " اللَّهُ رَبُّكُمْ " أي: المألوه المعبود المحمود, المربي جميع الخلق بالنعم وهو " الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ " .
 فإنه تعالى, المنفرد بالخلق والتدبير لجميع الأشياء, الذي ما بالعباد من نعمة, إلا منه, ولا يأتي بالحسنات إلا هو, ولا يدفع السيئات إلا هو, ذو الأسماء الحسنى والصفات الكاملة العظيمة, والجلال والإكرام.
 " فَأَنَّى تُصْرَفُونَ " عن عبادة من هذا وصفه, إلى عبادة الذي ليس له من وجوده إلا العدم, ولا يملك لنفسه نفعا ولا ضرا, ولا موتا, ولا حياة ولا نشورا.
 فليس له من الملك مثقال ذرة, ولا شركة له بوجه من الوجوه, ولا يشفع عند الله إلا بإذنه.
 فتبا لمن أشرك به, وويحا لمن كفر به.
 لقد عدموا عقولهم, بعد أن عدموا أديانهم, بل فقدوا دنياهم وأخراهم.

*******************
 " كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لَا يُؤْمِنُونَ "
ولهذا قال تعالى عنهم: " كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لَا يُؤْمِنُونَ " بعد أن أراهم الله من الآيات البينات والبراهين النيرات, ما فيه عبرة لأولي الألباب, وموعظة للمتقين وهدى للعالمين.

*******************
 " قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ "
يقول تعالى - مبينا عجز آلهة المشركين, وعدم اتصافها, بما يوجب اتخاذها آلهة مع الله: " قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ " أي يبتديه " ثُمَّ يُعِيدُهُ " .
 وهذا استفهام, بمعنى النفي والتقرير أي: ما منهم أحد يبدأ الخلق ثم يعيده, وهي أضعف من ذلك, وأعجز.
 " قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ " من غير مشارك, ولا معاون له على ذلك.
 " فَأَنَّى تُؤْفَكُونَ " أي: تصرفون, وتنحرفون عن عبادة المنفرد بالابتداء, والإعادة, إلى عبادة من لا يخلق شيئا وهم يخلقون.
 " قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ " ببيانه وإرشاده, أو بإلهامه وتوفيقه.

*******************
 " قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمْ مَنْ لَا يَهِدِّي إِلَّا أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ "
 " قُلِ اللَّهُ " وحده " يَهْدِي لِلْحَقِّ " بالأدلة والبراهين, وبالإلهام والتوفيق, والإعانة إلى سلوك أقوم طريق.
 " أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لَا يَهِدِّي " أي: لا يهتدي " إِلَّا أَنْ يُهْدَى " لعدم علمه, ولضلاله, وهي شركاؤهم, التي لا تهدي ولا تهتدي إلا أن تهدى " فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ " أي: أيّ شيء جعلكم تحكمون هذا الحكم الباطل, بصحة عبادة أحد مع الله, بعد ظهور الحجة والبرهان, أنه لا يستحق العبادة إلا الله وحده.
 فإذا تبين أنه ليس في آلهتهم التي يعبدون مع الله, أوصافا معنوية, ولا أوصافا فعلية, تقتضي أن تعبد مع الله, بل هي متصفة بالنقائص الموجبة لبطلان إلهيتها, فلأي شيء جعلت مع الله آلهة؟ فالجواب: أن هذا من تزيين الشيطان للإنسان, أقبح البهتان, وأضل الضلال, حق اعتقد ذلك وألفه, وظنه حقا, وهو لا شيء.

*******************
 " وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ "
ولهذا قال: " وَمَا يَتَّبِعُ أَكْثَرُهُمْ " أي: أكثر الذين يدعون من دون الله شركاء.
 " إِلَّا ظَنًّا " أي: ما يتبعون في الحقيقة شركاء لله, فإنه ليس لله شريك أصلا, عقلا, ولا نقلا, وإنما يتبعون الظن " وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا " .
 فسموها آلهة, وعبدوها مع الله, " إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ " .
 " إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ " وسيجازيهم على ذلك بالعقوبة البليغة.

*******************
 " وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ "
يقول تعالى: " وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ " أي: غير ممكن ولا متصور, أن يفترى هذا القرآن على الله, لأنه الكتاب العظيم, الذي " لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ " : وهو الكتاب الذي " لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا " .
 وهو الكتاب الذي تكلم به رب العالمين.
 فكيف يقدر أحد من الخلق, أن يتكلم بمثله, أو بما يقاربه, والكلام تابع لعظمة المتكلم ووصفه؟!!.
 فإن كان أحد يماثل الله في عظمته, وأوصاف كماله, أمكن أن يأتي بمثل هذا القرآن.
 ولو تنزلنا على الفرض والتقدير, فتقوله أحد على رب العالمين, لعاجله بالعقوبة, وبادره بالنكال.
 " وَلَكِنْ " الله أنزل هذا الكتاب, رحمة للعالمين, وحجة على العباد أجمعين.
 أنزله " تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ " من كتب الله السماوية, بأن وافقها, وصدقها بما شهدت به, وبشرت بنزوله, فوقع كما أخبرت.
 " وَتَفْصِيلَ الْكِتَابِ " للحلال والحرام, والأحكام الدينية والقدرية, والإخبارات الصادقة.
 " لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ " أي: لا شك ولا مرية فيه, بوجه من الوجوه.
 بل هو الحق اليقين " تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ " الذي ربى جميع الخلق بنعمه.
 ومن أعظم أنواع تربيته, أن أنزل عليهم هذا الكتاب, الذي فيه مصالحهم الدينية والدنيوية, المشتمل على مكارم الأخلاق, ومحاسن الأعمال.

*******************
 " أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ "
 " أَمْ يَقُولُونَ " أي المكذبون به, عنادا وبغيا: " افْتَرَاهُ " محمد على الله, واختلقه.
 " قُلْ " لهم - ملزما لهم بشيء - إن قدروا عليه, أمكن ما ادعوه, وإلا كان قولهم باطلا.
 " فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ " يعاونكم على الإتيان بسورة مثله, وهذا محال.
 ولو كان ممكنا, لادعوا قدرتهم على ذلك, ولأتوا بمثله.
 ولكن لما بان عجزهم, تبين أن ما قالوه باطل, لا حظ له من الحجة.

*******************
 " بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ "
والذي حملهم على التكذيب بالقرآن, المشتمل على الحق, الذي لا حق فوقه, أنهم لم يحيطوا به علما.
 فلو أحاطوا به علما, وفهموه حق فهمه, لأذعنوا بالتصديق به.
 وكذلك, إلى الآن, لم يأتهم تأويله الذي وعدهم أن ينزل بهم العذاب ويحل بهم النكال.
 وهذا التكذيب الصادر منهم, من جنس تكذيب من قبلهم.
 ولهذا قال: " كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ " وهو الهلاك, الذي لم يبق منهم أحدا.
 فليحذر هؤلاء, أن يستمروا على تكذيبهم, فيحل بهم, ما أحل بالأمم المكذبين, والقرون المهلكين.
 وفي هذا دليل على وجوب التثبت في الأمور, وأنه لا ينبغي للإنسان أن يبادر بقبول شيء أو رده, قبل أن يحيط به علما.

*******************
 " وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ وَمِنْهُمْ مَنْ لَا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ "
 " وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ " أي: بالقرآن وما جاء به.
 " وَمِنْهُمْ مَنْ لَا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ " وهم الذين لا يؤمنون به على وجه الظلم, والعناد, والفساد, فسيجازيهم على فسادهم بأشد العذاب.

*******************
 " وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ "
 " وَإِنْ كَذَّبُوكَ " فاستمر على دعوتك, وليس عليك من حسابهم من شيء, وما من حسابك عليهم من شيء, لكل عمله.
 " فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ " .
 كما قال تعالى " مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا " .

*******************
 " وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لَا يَعْقِلُونَ "
يخبر تعالى عن بعض المكذبين للرسول, ولما جاء به.
 وأن منهم " مَنْ يَسْتَمِعُونَ " إلى النبي صلى الله عليه وسلم, وقت قراءته للوحي, لا على وجه الاسترشاد, بل على وجه التفرج والتكذيب, وتطلب العثرات, وهذا استماع, غير نافع, ولا مجد على أهله خيرا.
 لا جرم, انسد عليهم باب التوفيق, وحرموا من فائدة الاستماع.
 ولهذا قال " أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لَا يَعْقِلُونَ " .
 وهذا الاستفهام, بمعنى النفي المتقرر.
 أي: لا تسمع الصم, الذين لا يستمعون القول, ولو جهرت به, وخصوصا إذا كان عقلهم معدوما.
 فإذا كان من المحال إسماع الأصم, الذي لا يعقل, للكلام, فهؤلاء المكذبون, كذلك, ممتنع إسماعك إياهم, إسماعا ينتفعون به.
 وأما سماع الحجة, فقد سمعوا ما تقوم عليهم به حجة الله البالغة.
 فهذا طريق عظيم, من طرق العلم, قد انسد عليهم, وهو طريق المسموعات المتعلقة بالخير.
 ثم ذكر انسداد الطريق الثاني, وهو: طريق النظر فقال:

*******************
 " وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ أَفَأَنْتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُوا لَا يُبْصِرُونَ "
 " وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ " فلا يفيدهم نظرهم إليك, ولا استراحوا لك شيئا.
 فكما أنك لا تهدي العمي ولو كانوا لا يبصرون, فكذلك لا تهدي هؤلاء.
 فإذا فسدت عقولهم, وأسماعهم, وأبصارهم, التي هي الطرق الموصلة إلى العلم ومعرفة الحقائق, فأين الطريق الموصل لهم إلى الحق؟.
 ودل قوله " وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ " الآية, أن النظر إلى حالة النبي صلى الله عليه وسلم, وهديه, وأخلاقه, وأعماله, وما يدعو إليه من أعظم الأدلة على صدقه, وصحة ما جاء به, وأنه يكفي البصير عن غيره من الأدلة.

*******************
 " إِنَّ اللَّهَ لَا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ "
وقوله: " إِنَّ اللَّهَ لَا يَظْلِمُ النَّاسَ شَيْئًا " فلا يزيد في سيئاتهم, ولا ينقص من حسناتهم.
 " وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ " يجيئهم الحق, فلا يقبلونه, فيعاقبهم الله بعد ذلك, بالطبع على قلوبهم, والختم على أسماعهم وأبصارهم.

*******************
 " وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ "
يخبر تعالى, عن سرعة انقضاء الدنيا, وأن الله تعالى, إذا حشر الناس, وجمعهم ليوم لا ريب فيه كأنهم ما لبثوا إلا ساعة من نهار, وكأنه, ما مر عليهم نعيم ولا بؤس.
 وهم يتعارفون بينهم, كحالهم في الدنيا.
 ففي هذا اليوم, يربح المتقون, ويخسر الذين كذبوا بلقاء الله وما كانوا مهتدين, إلى الصراط المستقيم, والدين القويم, حيث فاتهم النعيم, واستحقوا دخول النار.

*******************
 " وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ "
أي: لا تحزن أيها الرسول, على هؤلاء المكذبين, ولا تستعجل لهم, فإنهم لا بد أن يصيبهم الذي نعدهم من العذاب.
 إما في الدنيا, فتراه بعينك, وتقر به نفسك.
 وإما في الآخرة بعد الوفاة, فإن مرجعهم إلى الله, وسينبئهم بما كانوا يعملون, أحصاه ونسوه, والله على كل شيء شهيد.
 ففيه الوعيد الشديد لهم, والتسلية للرسول الذي كذبه قومه وعاندوه.

*******************
 " وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لَا يُظْلَمُونَ "
يقول تعالى: " وَلِكُلِّ أُمَّةٍ " من الأمم الماضية " رَسُولٌ " يدعوهم إلى توحيد الله ودينه.
 " فَإِذَا جَاءَ " هم " رَسُولُهُمْ " بالآيات, صدقه بعضهم, وكذبه آخرون.
 فيقضي الله بينهم بالقسط, بنجاة المؤمنين, وإهلاك المكذبين " وَهُمْ لَا يُظْلَمُونَ " بأن يعذبوا قبل إرسال الرسول, وبيان الحجة, أو يعذبوا بغير جرمهم.
 فليحذر المكذبون لك, من مشابهة الأمم المهلكين, فيحل بهم, ما حل بأولئك.
 ولا يستبطئوا العقوبة ويقولوا: " مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ " فإن هذا ظلم منهم, حيث طلبوه من النبي صلى الله عليه وسلم.
 فإنه ليس له من الأمر شيء, وإنما عليه البلاغ والبيان للناس.
 وأما حسابهم, وإنزال العذاب عليهم, فمن الله تعالى, ينزل عليهم إذا جاء الأجل, الذي أجله فيه, والوقت الذي قدره فيه, الموافق لحكمته الإلهية.
 فإذا جاء ذلك الوقت, لا يستأخرون ساعة ولا يستقدمون.
 فليحذر المكذبون من الاستعجال, فإنهم مستعجلون بعذاب الله, الذي إذا نزل, لا يرد بأسه عن القوم المجرمين, ولهذا قال: " قُلْ أَرَأَيْتُمْ " إلى " تَكْسِبُونَ " .

*******************
 " قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا أَوْ نَهَارًا مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ "
يقول تعالى " قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا " وقت نومكم بالليل " أَوْ نَهَارًا " في وقت غفلتكم " مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ " أي: أي بشارة استعجلوا بها, وأي عقاب ابتدروه؟.

*******************
 " أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ "
 " أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ " فإنه لا ينفع الإيمان حين حلول عذاب الله, ويقال لهم - توبيخا وعتابا في تلك الحال, التي زعموا أنهم يؤمنون.
 " الْآنَ " تؤمنون في حال الشدة والمشقة؟ " وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ " فإن سنة الله في عباده أنه يعتبهم إذا استعتبوه قبل وقوع العذاب.
 فإذا وقع العذاب, لا ينفع نفسا إيمانها, كما قال تعالى عن فرعون, لما أدركه الغرق " قَالَ آمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ " وأنه يقال له " الآن وقد عصيت قبل وكنت من المفسدين " .
 وقال تعالى: " فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ " .
 وقال هنا " أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ " تدعون الإيمان.
 " وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ " فهذا ما عملت أيديكم, وهذا ما استعجلتم به.

*******************
 " ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلَّا بِمَا كُنْتُمْ تَكْسِبُونَ "
 " ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا " حين يوفون أعمالهم يوم القيامة: " ذُوقُوا عَذَابَ الْخُلْدِ " أي: العذاب الذي تخلدون فيه, ولا يفتر عنكم ساعة.
 " هَلْ تُجْزَوْنَ إِلَّا بِمَا كُنْتُمْ تَكْسِبُونَ " من الكفر والتكذيب والمعاصي.

*******************
 " وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ "
يقول تعالى لنبيه صلى الله عليه وسلم: " وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ " أي: يستخبرك المكذبون على وجه التعنت والعناد, لا على وجه التبين والاسترشاد.
 " أَحَقٌّ هُوَ " اى: أصحيح حشر العباد, وبعثهم بعد موتهم ليوم المعاد, وجزاء العباد بأعمالهم, إن خيرا فخير, وإن شرا فشر؟ " قُلْ " لهم مقسما على صحته, مستدلا عليه بالدليل الواضح والبرهان: " إِي وَرَبِّي إِنَّهُ لَحَقٌّ " لا مرية فيه ولا شبهة تعتريه.
 " وَمَا أَنْتُمْ بِمُعْجِزِينَ " لله أن يبعثكم.
 فكما ابتدأ خلقكم, ولم تكونوا شيئا, كذلك يعيدكم مرة أخرى, ليجازيكم بأعمالكم.

*******************
 " وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الْأَرْضِ لَافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لَا يُظْلَمُونَ "
وإذا كانت القيامة " وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ " بالكفر والمعاصي.
 جميع " مَا فِي الْأَرْضِ " من ذهب وفضة وغيرهما, لتفتدي به من عذاب الله " لَافْتَدَتْ بِهِ " ولما نفعها ذلك, وإنما النفع والضر, والثواب والعقاب, على الأعمال الصالحة, والسيئة.
 " وَأَسَرُّوا " أي: الذين ظلموا " النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ " ندموا على ما قدموا, ولات حين مناص.
 " وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ " أي: العدل التام, الذي لا ظلم ولا جور فيه بوجه من الوجوه.

*******************
 " أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ أَلَا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ "
 " أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ " يحكم فيهم بحكمه الديني والقدري, وسيحكم فيهم بحكمه الجزائي.
 ولهذا قال: " أَلَا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ " فلذلك لا يستعدون للقاء الله, بل ربما لم يؤمنوا به, وقد تواترت عليه الأدلة القطعية, والبراهين النقلية والعقلية.

*******************
 " هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ "
 " هُوَ يُحْيِي وَيُمِيتُ " أي: هو المتصرف بالإحياء والإماتة, وسائر أنواع التدابير, لا شريك له في ذلك.
 " وَإِلَيْهِ تُرْجَعُونَ " يوم القيامة, فيجازيكم بأعمالكم خيرها وشرها.

*******************
 " يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ "
يقول تعالى - مرغبا الخلق, في الإقبال على هذا الكتاب الكريم, بذكر أوصافه الحسنة الضرورية للعباد فقال: " يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ " أي: تعظكم, وتنذركم عن الأعمال الموجبة لسخط الله, المقتضية لعقابه, وتحذركم عنها ببيان آثارها ومفاسدها.
 " وَشِفَاءٌ لِمَا فِي الصُّدُورِ " وهو: هذا القرآن, شفاء لما في الصدور, من أمراض الشهوات الصادرة عن الانقياد للشرع, وأمراض الشبهات, القادحة في العلم اليقيني.
 فإن ما فيه من المواعظ, والترغيب, والترهيب, والوعد والوعيد, مما يوجب للعبد الرغبة والرهبة.
 وإذا وجدت فيه الرغبة في الخير, والرهبة عن الشر, ونمتا على تكرر ما يرد إليها, من معاني القرآن, أوجب ذلك, تقديم مراد الله على مراد النفس, وصار ما يرضي الله, أحب إلى العبد من شهوة نفسه.
 وكذلك ما فيه, من البراهين, والأدلة, التي صرفها الله, غاية التصريف, وبينها أحسن بيان, مما يزيل الشبه القادحة في الحق, ويصل به القلب إلى أعلى درجات اليقين.
 وإذا صح القلب من مرضه, ورفل بأثواب العافية, تبعته الجوارح كلها, فإنها تصلح بصلاحه, وتفسد بفساده.
 " وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ " فالهدى هو, العلم بالحق والعمل به.
 والرحمة هي: ما يحصل من الخير والإحسان, والثواب العاجل والآجل, لمن اهتدى به.
 فالهدى, أجل الوسائل, والرحمة, أكمل المقاصد والرغائب.
 ولكن لا يهتدي به, ولا يكون رحمة إلا في حق المؤمنين.
 وإذا حصل الهدى, وحلت الرحمة الناشئة عنه, حصلت السعادة والفلاح, والربح والنجاح, والفرح والسرور.

*******************
 " قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ "
ولذلك أمر تعالى بالفرح بذلك فقال: " قُلْ بِفَضْلِ اللَّهِ " الذي هو: القرآن, الذي هو أعظم نعمة ومنة, وفضل تفضل الله به على عباده " وَرَحْمَتُهُ " الدين والإيمان, وعبادة الله ومحبته ومعرفته.
 " فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ " من متاع الدنيا ولذاتها.
 فنعمة الدين المتصلة بسعادة الدارين, لا نسبة بينها, وبين جميع ما في الدنيا, مما هو مضمحل زائل عن قريب.
 وإنما أمر الله تعالى بالفرح بفضله ورحمته, لأن ذلك مما يوجب انبساط النفس ونشاطها, وشكرها لله تعالى وقوتها, وشدة الرغبة في العلم والإيمان, الداعي للازدياد منهما, وهذا فرح محمود.
 بخلاف الفرح بشهوات الدنيا ولذاتها, أو الفرح بالباطل, فإن هذا مذموم.
 كما قال تعالى عن قوم قارون له: " لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ " .
 وكما قال تعالى, في الذين فرحوا بما عندهم من الباطل, المناقض, لما جاءت به الرسل: " فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ " .

*******************
 " قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلَالًا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ "
يقول تعالى - منكرا على المشركين, الذين ابتدعوا تحريم ما أحل الله, وتحليل ما حرمه: " قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ " يعني أنواع الحيوانات المحللة, التي جعلها الله رزقا لهم ورحمة في حقهم.
 " فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلَالًا " قل لهم - موبخا على هذا القول الفاسد-: " آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ " ومن المعلوم, أن الله لم يأذن لهم, فعلم أنهم مفترون.

*******************
 " وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ "
 " وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ " أن يفعل الله بهم من النكال, ويحل بهم من العقاب.
 قال تعالى: " وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ " .
 " إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ " كثير, وذو إحسان جزيل.
 " وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ " إما أنهم, لا يقومون بشكرها.
 وإما أن يستعينوا بها على معاصيه.
 وإما أن يحرموا منها, ويردوا ما منَّ الله به على عباده.
 وقليل منهم الشاكر, الذي يعترف بالنعمة, ويثني بها على الله, ويستعين بها على طاعته.
 ويستدل بهذه الآية, على أن الأصل في جميع الأطعمة, الحل, إلا ما ورد الشرع بتحريمه, لأن الله أنكر على من حرم الرزق, الذي أنزله لعباده.

*******************
 " وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ "
يخبر تعالى, عن عموم مشاهدته, واطلاعه على جميع أحوال العباد, في حركاتهم, وسكناتهم, وفي ضمن هذا, الدعوة لمراقبته على الدوام فقال: " وَمَا تَكُونُ فِي شَأْنٍ " أي: حال من أحوالك الدينية والدنيوية.
 " وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ " أي: وما تتلو من القرآن, الذي أوحاه الله إليك.
 " وَلَا تَعْمَلُونَ مِنْ عَمَلٍ " صغير أو كبير " إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ " أي: وقت شروعكم فيه, واستمراركم على العمل به.
 فراقبوا الله في أعمالكم, وأدوها على وجه النصيحة والاجتهاد فيها.
 وإياكم, وما يكره الله تعالى, فإنه مطلع عليكم, عالم بظواهركم وبواطنكم.
 " وَمَا يَعْزُبُ عَنْ رَبِّكَ " أي: ما يغيب عن علمه, وسمعه, وبصره, ومشاهدته " مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ " أي: قد أحاط به علمه, وجرى به قلمه.
 وهاتان المرتبتان, من مراتب القضاء والقدر, كثيرا ما يقرن الله بينهما, وهما: العلم المحيط بجميع الأشياء, وكتابته المحيطة بجميع الحوادث, كقوله تعالى: " أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ " .

*******************
 " أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ "
يخبر تعالى عن أوليائه وأحبائه, ويذكر أعمالهم وأوصافهم, وثوابهم.
 فقال: " أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ " فيما يستقبلونه, مما أمامهم, من المخاوف والأهوال.
 " وَلَا هُمْ يَحْزَنُونَ " على ما أسلفوا, لأنهم لم يسلفوا إلا صالح الأعمال.
 وإذا كانوا لا خوف عليهم ولا هم يحزنون, ثبت لهم الأمن والسعادة, والخير الكثير, الذي لا يعلمه إلا الله تعالى.

*******************
 " الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ "
ثم ذكر وصفهم فقال: " الَّذِينَ آمَنُوا " بالله, وملائكته, وكتبه, ورسله, واليوم الآخر, وبالقدر, خيره وشره, وصدقوا إيمانهم, باستعمال التقوى, بامتثال الأوامر, واجتناب النواهي.
 فكل من كان مؤمنا تقيا, كان لله تعالى وليا, لذلك كانت " لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ " .

*******************
 " لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ "
 " لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ " .
 أما البشارة في الدنيا, فهي: الثناء الحسن, والمودة في قلوب المؤمنين, والرؤيا الصالحة, وما يراه العبد من لطف الله به وتيسيره لأحسن الأعمال والأخلاق, وصرفه عن مساوئ الأخلاق.
 وأما في الآخرة, فأولها.
 البشارة عند قبض أرواحهم, كما قال تعالى: " إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ " .
 وفي القبر, ما يبشر به من رضا الله تعالى, والنعيم, المقيم.
 وفي الآخرة, تمام البشرى, بدخول جنات النعيم, والنجاة من العذاب الأليم.
 " لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ " بل ما وعد الله, فهو حق, لا يمكن تغييره ولا تبديله, لأنه الصادق في قيله, الذي لا يقدر أحد أن يخالفه فيما قدره وقضاه.
 " ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ " لأنه اشتمل على النجاة من كل محذور, والظفر بكل مطلوب محبوب.
 وحصر الفوز فيه, لأنه لا فوز لغير أهل الإيمان والتقوى.
 والحاصل أن البشرى شاملة لكل خير وثواب, رتبه الله في الدنيا والآخرة, على الإيمان والتقوى, ولهذا أطلق ذلك, فلم يقيده.

*******************
 " وَلَا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا هُوَ السَّمِيعُ الْعَلِيمُ "
أي: ولا يحزنك قول المكذبين فيك, من الأقوال, التي يتوصلون بها إلى القدح فيك, وفي دينك فإن أقوالهم, لا تعزهم.
 ولا تضرك شيئا.
 " إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا " يؤتيها من يشاء, ويمنعها ممن يشاء.
 قال تعالى " مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا " أي: فليطلبها بطاعته, بدليل قوله بعده " إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ " ومن المعلوم, أنك على طاعة الله, وأن العزة لك ولأتباعك, من الله.
 " وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ " .
 وقوله: " هُوَ السَّمِيعُ الْعَلِيمُ " أي: سمعه قد أحاط بجميع الأصوات, فلا يخفى عليه شيء منها.
 وعلمه, قد أحاط بجميع الظواهر والبواطن, فلا يعزب عنه مثقال ذرة, في السماوات والأرض, ولا أصغر من ذلك ولا أكبر.
 وهو - تعالى - يسمع قولك, وقول أعدائك فيه, ويعلم ذلك تفصيلا, فاكتف بعلم الله وكفايته, فمن يتق الله, فهو حسبه.

*******************
 " أَلَا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ "
يخبر تعالى: أن له ما في السماوات والأرض, خلقا وملكا, يتصرف فيهم بما يشاء من أحكامه.
 فالجميع مماليك لله, مسخرون, مدبرون, لا يستحقون شيئا من العبادة.
 وليسوا شركاء لله, بوجه الوجوه, ولهذا قال: " وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ " أي: الذي لا يغني من الحق شيئا " وَإِنْ هُمْ إِلَّا يَخْرُصُونَ " في ذلك, خرص إفك وبهتان.
 فإن كانوا صادقين, في أن معبوداتهم شركاء لله, فليظهروا من أوصافها ما تستحق به مثقال ذرة من العبادة, فلن يستطيعوا.
 فهل منهم أحد يخلق شيئا, أو يرزق, أو يملك شيئا من المخلوقات, أو يدبر الليل والنهار, الذي جعله الله قياما للناس؟.

*******************
 " هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ "
و " هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ " في النوم والراحة بسبب الظلمة, التي تغشى وجه الأرض, فلو استمر الضياء, لما قروا, ولما سكنوا.
 جعل الله " وَالنَّهَارَ مُبْصِرًا " أي: مضيئا, يبصر به الخلق, فينصرفون في معايشهم, ومصالح دينهم ودنياهم.
 " إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ " عن الله, سمع فهم, وقبول, واسترشاد, لا سمع تعنت وعناد.
 فإن في ذلك لآيات, لقوم يسمعون, ويستدلون بها, على أنه, وحده, المعبود وأنه الإله الحق, وأن إلهية ما سواه باطلة, وأنه الرءوف الرحيم العليم الحكيم.

*******************
 " قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ "
يقول تعالى - مخبرا عن بهت المشركين لرب العالمين - " قَالُوا اتَّخَذَ اللَّهُ وَلَدًا " .
 فنزه نفسه عن ذلك بقوله: " سُبْحَانَهُ " أي: تنزه عما يقول الظالمون, في نسبة النقائص, إليه علوا كبيرا, ثم برهن عن ذلك, بعدة براهين.
 أحدها: قوله " هُوَ الْغَنِيُّ " أي: الغني منحصر فيه, وأنواع الغنى مستغرقة فيه.
 فهو الغني, الذي له الغنى التام, بكل وجه واعتبار, من جميع الوجوه.
 فإذا كان غنيا من كل وجه, فلأي شيء يتخذ الولد؟ ألحاجة منه إلى الولد, فهذا مناف لغناه فلا يتخذ أحد ولدا إلا لنقص في غناه.
 البرهان الثاني, قوله: " لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ " وهذه كلمة جامعة عامة لا يخرج عنها موجود من أهل السماوات والأرض, الجميع مخلوقون عبيد مماليك.
 ومن المعلوم أن هذا الوصف العام, ينافي أن يكون له ولد.
 فإن الولد من جنس والده, لا يكون مخلوقا ولا مملوكا.
 فملكيته لما في السماوات والأرض عموما, تنافي الولادة.
 البرهان الثالث, قوله: " إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا " أي: هل عندكم من حجة وبرهان يدل على أن لله ولدا, فلو كان لهم دليل, لأبدوه.
 فلما تحداهم وعجزهم على إقامة الدليل, علم بطلان ما قالوه, وأن ذلك قول بلا علم.
 ولهذا قال: " أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ " فإن هذا من أعظم المحرمات.

*******************
 " قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ "
 " قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ " أي: لا ينالون مطلوبهم, ولا يحصل لهم مقصودهم.

*******************
 " مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ "
وإنما يتمتعون في كفرهم وكذبهم, في الدنيا, قليلا, ثم ينتقلون إلى الله, ويرجعون إليه, فيذيقهم العذاب الشديد بما كانوا يكفرون, " وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ " .

*******************
 " وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لَا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلَا تُنْظِرُونِ "
يقول تعالى لنبيه " وَاتْلُ عَلَيْهِمْ " أي: على قومك " نَبَأَ نُوحٍ " في دعوته لقومه, حين دعاهم إلى الله مدة طويلة, فمكث فيهم, ألف سنة إلا خمسين عاما, فلم يزدهم دعاؤه إياهم, إلا طغيانا فتمللوا منه, وسئموا.
 وهو, عليه الصلاة والسلام, غير متكاسل, ولا متوان في دعوتهم, فقال لهم: " يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ " أي: إن كان مقامي عندكم, وتذكيري إياكم, ما ينفعكم " بِآيَاتِ اللَّهِ " الأدلة الواضحة البينة, قد شق عليكم, وعظم لديكم, وأردتم أن تنالوني بسوء أو تردوا الحق.
 " فَعَلَى اللَّهِ تَوَكَّلْتُ " أي: اعتمدت على الله, في دفع كل شر يراد بي, وبما أدعو إليه, فهذا جندي, وعدتي.
 وأنتم, فأتوا بما قدرتم عليه, من أنواع العَدَدَ والعُددَ.
 " فَأَجْمِعُوا أَمْرَكُمْ " كلكم, بحيث لا يتخلف منكم أحد, ولا تدخروا من مجهودكم شيئا.
 وأحضروا " وَشُرَكَاءَكُمْ " الذي كنتم تعبدونهم وتوالونهم, من دون الله, رب العالمين.
 " ثُمَّ لَا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً " أي: مشتبها خفيا, بل ليكن ذلك ظاهرا علانية.
 " ثُمَّ اقْضُوا إِلَيَّ " أي: اقضوا علي بالعقوبة والسوء, الذي في إمكانكم.
 " وَلَا تُنْظِرُونِ " أي: لا تمهلوني ساعة من نهار.
 فهذا برهان قاطع, وآية عظيمة, على صحة رسالته, وصدق ما جاء به.
 حيث كان وحده, لا عشيرة تحميه, ولا جنود تؤويه.
 وقد بادأ قومه.
 بتسفيه آرائهم, وفساد دينهم, وعيب آلهتهم.
 وقد حملوا من بغضه, وعداوته, ما هو أعظم من الجبال الرواسي, وهم أهل القدرة والسطوة.
 وهو يقول لهم: اجتمعوا, أنتم وشركاؤكم, ومن استطعتم, وأبدوا كل ما تقدرون عليه, من الكيد, فأوقعوا بي, إن قدرتم على ذلك, فلم يقدروا على شيء من ذلك.
 فعلم أنه الصادق حقا, وهم الكاذبون فيما يوعدون, ولهذا قال:

*******************
 " فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ "
 " فَإِنْ تَوَلَّيْتُمْ " عن ما دعوتكم إليه, فلا موجب لتوليكم, لأنه تبين أنكم, لا تولون عن باطل إلى حق, وإنما تولون عن حق قامت الأدلة على فساده.
 ومع هذا " فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ " على دعوتي, وعلى إجابتكم, فتقولوا: هذا جاءنا, ليأخذ أموالنا, فتمتنعون لأجل ذلك.
 " إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ " أي: لا أريد الثواب والجزاء, إلا منه.
 " وَأُمِرْتُ " أيضا فإني ما أمرتكم بأمر وأخالفكم إلى ضده.
 بل " أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ " فأنا أول داخل, وأول فاعل, لما أمرتكم به.

*******************
 " فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلَائِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ "
 " فَكَذَّبُوهُ " بعد ما دعاهم ليلا ونهارا, وسرا وجهارا, فلم يزدهم دعاؤه إلا فرارا.
 " فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ " الذي أمرناه, أن يصنعه بأعيننا, وقلنا له - إذا فار التنور,: " احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ " ففعل ذلك.
 فأمر الله السماء أن تمطر بماء منهمر وفجر الأرض عيونا, فالتقى الماء على أمر قد قدر " وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ " تجري بأعيننا.
 " وَجَعَلْنَاهُمْ خَلَائِفَ " في الأرض, بعد إهلاك المكذبين.
 ثم بارك الله في ذريته, وجعل ذريته, هم الباقين, ونشرهم في أقطار الأرض.
 " وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا " بعد ذلك البيان, وإقامة البرهان.
 " فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ " وهو: الهلاك المخزي, واللعنة المتتابعة عليهم في كل قرن يأتي بعدهم, لا تسمع فيهم إلا لوما, ولا ترى إلا قدحا وذما.
 فليحذر هؤلاء المكذبون, أن يحل بهم, ما حل بأولئك الأقوام المكذبين, من الهلاك, والخزي, والنكال.

*******************
 " ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ "
أي: " ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ " أي: من بعد نوح عليه السلام " رُسُلًا إِلَى قَوْمِهِمْ " المكذبين, يدعونهم إلى الهدى, ويحذرونهم من أسباب الردى.
 " فَجَاءُوهُمْ بِالْبَيِّنَاتِ " أي: كل نبي أيد دعوته, بالآيات الدالة على صحة ما جاء به.
 " فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ " يعني: أن الله تعالى عاقبهم, حيث جاءهم الرسول, فبادروا بتكذيبه, فطبع الله على قلوبهم, وحال بينهم وبين الإيمان, بعد أن كانوا متمكنين منه, كما قال تعالى: " وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ " .
 ولهذا قال هنا " كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ " أي: نختم عليها, فلا يدخلها خير.
 وما ظلمهم الله, ولكنهم ظلموا أنفسهم, بردهم الحق, لما جاءهم, وتكذيبهم الأول.

*******************
 " ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى وَهَارُونَ إِلَى فِرْعَوْنَ وَمَلَئِهِ بِآيَاتِنَا فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ "
أي: " ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ " أي: من بعد هؤلاء الرسل, الذين أرسلهم الله إلى القوم المكذبين المهلكين.
 " مُوسَى " بن عمران, كليم الرحمن, أحد أولي العزم من المرسلين, وأحد الكبار المقتدى بهم, المنزل عليهم الشرائع المعظمة الواسعة.
 وجعلنا معه أخاه " وَهَارُونَ " وزيرا وبعثناهما " إِلَى فِرْعَوْنَ وَمَلَئِهِ " أي: كبار دولته ورؤسائهم, لأن عامتهم, تبع للرؤساء.
 " بِآيَاتِنَا " الدالة على صدق ما جاءا به, من توحيد الله, والنهي عن عبادة ما سوى الله تعالى.
 " فَاسْتَكْبَرُوا " عنها, ظلما وعلوا, بعد ما استيقنوها.
 " وَكَانُوا قَوْمًا مُجْرِمِينَ " أي: وصفهم الإجرام والتكذيب.

*******************
 " فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ "
 " فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا " الذي هو أكبر أنواع الحق وأعظمها, وهو من عند الله, الذي خضعت لعظمته الرقاب, وهو رب العالمين, المربي جميع خلقه بالنعم.
 فلما جاءهم الحق من عند الله, على يد موسى, ردوه فلم يقبلوه.
 و " قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ " لم يكفهم - قبحهم الله - إعراضهم ولا ردهم إياه, حتى جعلوه أبطل الباطل, وهو السحر: الذي حقيقته: التمويه, بل جعلوه سحرا مبينا, ظاهرا, وهو الحق المبين.

*******************
 " قَالَ مُوسَى أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ أَسِحْرٌ هَذَا وَلَا يُفْلِحُ السَّاحِرُونَ "
ولهذا " قَالَ " لهم " مُوسَى " - موبخا لهم عن ردهم الحق, الذي لا يرده إلا أظلم الناس:- " أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ " أي: أتقولون إنه سحر مبين.
 " أَسِحْرٌ هَذَا " أي: فانظروا وصفه, وما اشتمل عليه.
 فبمجرد ذلك يجزم بأنه الحق.
 " وَلَا يُفْلِحُ السَّاحِرُونَ " لا في الدنيا, ولا في الآخرة.
 فانظروا لمن تكون العاقبة, ومن له الفلاح, وعلى يديه النجاح.
 وقد علموا بعد ذلك, وظهر لكل أحد, أن موسى عليه السلام, هو الذي أفلح, وفاز بظفر الدنيا والآخرة.

*******************
 " قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ "
 " قَالُوا " لموسى, رادين لقوله بما لا يرد به: " أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا " أي: أجئتنا لتصدنا عما وجدنا عليه آباءنا, من الشرك, وعبادة غير الله, وتأمرنا بأن نعبد الله وحده لا شريك له؟ فجعلوا قول آبائهم الضالين, حجة, يردون بها الحق, الذي جاءهم به موسى عليه السلام.
 وقوله: " وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ " أي: وجئتمونا لتكونوا أنتم الرؤساء, ولتخرجونا من أراضينا.
 وهذا تمويه منهم, وترويج على جهالهم, وتهييج لعوامهم, على معاداة موسى, وعدم الإيمان به.
 وهذا لا يحتج به, من عرف الحقائق, وميز بين الأمور, فإن الحجج لا تدفع, إلا بالحجج والبراهين.
 وأما من جاء بالحق, فرد قوله بأمثال هذه الأمور, فإنها تدل على عجز موردها, عن الإتيان بما يرد القول الذي جاء خصمه, لأنه لو كان له حجة, لأوردها, ولم يلجأ إلى قوله: قصدك كذا, أو مرادك كذا, سواء كان صادقا في قوله وإخباره عن قصد خصمه, أم كاذبا.
 مع أن موسى عليه الصلاة والسلام, كل من عرف حاله, وما يدعو إليه, عرف أنه ليس له قصد في العلو في الأرض.
 وإنما قصده, كقصد إخوانه المرسلين, هداية الخلق, وإرشادهم لما فيه نفعهم.
 ولكن حقيقة الأمر, كما نطقوا به بقولهم: " وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ " أي: تكبرا وعنادا, لا لبطلان ما جاء به موسى وهارون, ولا لاشتباه فيه, ولا لغير ذلك من المعاني, سوى الظلم والعدوان, وإرادة العلو, الذي رموا به موسى وهارون.

*******************
 " وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ "
 " وَقَالَ فِرْعَوْنُ " معارضا للحق, الذي جاء به موسى, ومغالبا لملإه وقومه: " ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ " أي: ماهر بالسحر, متقن له.
 فأرسل في مدائن مصر, من أتاه بأنواع السحرة, على اختلاف أجناسهم وطبقاتهم.

*******************
 " فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ "
 " فَلَمَّا جَاءَ السَّحَرَةُ " للمغالبة لموسى " قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ " .
 أي: أي شيء أردتم, لا أعين لكم شيئا.
 وذلك لأنه جازم بغلبته, غير مبال بهم, وبما جاءوا به.

*******************
 " فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ "
 " فَلَمَّا أَلْقَوْا " حبالهم وعصيهم, إذا هي كأنها حيات تسعى.
 " قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ " أي: هذا السحر الحقيقي العظيم.
 ولكن مع عظمته " إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ " .
 فإنهم يريدون بذلك, نصر الباطل على الحق, وأي فساد أعظم من هذا؟!!.
 وهكذا كل مفسد, عمل عملا, واحتال كيدا, أو أتى بمكر, فإن عمله سيبطل ويضمحل.
 وإن حصل لعمله رواج في وقت ما, فإن مآله, الاضمحلال والمحق.
 وأما المصلحون, الذين قصد بأعمالهم, وجه الله تعالى, وهي أعمال ووسائل نافعة, مأمور بها, فإن الله يصلح أعمالهم ويرقيها, وينميها على الدوام.
 فألقى موسى عصاه, فتلقفت جميع ما صنعوا, فبطل سحرهم, واضمحل باطلهم.

*******************
 " وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ "
 " وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ " فأذعن السحرة, حين تبين لهم الحق.
 فتوعدهم فرعون بالصلب, وتقطيع الأيدي والأرجل فلم يبالوا بذلك وثبتوا على إيمانهم.
 وأما فرعون وملأه, وأتباعهم, فلم يؤمن منهم أحد, بل استمروا في طغيانهم يعمهون.

*******************
 " فَمَا آمَنَ لِمُوسَى إِلَّا ذُرِّيَّةٌ مِنْ قَوْمِهِ عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ أَنْ يَفْتِنَهُمْ وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الْأَرْضِ وَإِنَّهُ لَمِنَ الْمُسْرِفِينَ "
ولهذا قال: " فَمَا آمَنَ لِمُوسَى إِلَّا ذُرِّيَّةٌ مِنْ قَوْمِهِ " أي: شباب من بني إسرائيل, صبروا على الخوف, لما ثبت في قلوبهم الإيمان.
 " عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ أَنْ يَفْتِنَهُمْ " عن دينهم " وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الْأَرْضِ " أي: له القهر والغلبة فيها, فحقيق بهم أن يخافوا من بطشته.
 خصوصا " وَإِنَّهُ لَمِنَ الْمُسْرِفِينَ " أي: المتجاوزين للحد, فيالبغي والعدوان.
 والحكمة - والله أعلم - بكونه, ما آمن لموسى إلا ذرية من قومه, أن الذرية والشباب, أقبل للحق, وأسرع له انقيادا.
 بخلاف الشيوخ ونحوهم, ممن تربى على الكفر فإنهم - بسبب ما مكث في قلوبهم من العقائد الفاسدة - أبعد عن الحق من غيرهم.

*******************
 " وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ "
 " وَقَالَ مُوسَى " موصيا لقومه بالصبر, ومذكرا لهم ما يستعينون به على ذلك فقال:- " يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ " فقوموا بوظيفة الإيمان بالله.
 " فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ " أي: اعتمدوا عليه, والجأوا إليه واستنصروه.

*******************
 " فَقَالُوا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ "
 " فَقَالُوا " ممتثلين لذلك " عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ " أي: تسلطهم علينا, فيفتنونا, أو يغلبونا, فيفتنونا بذلك, ويقولون: لو كانوا على حق لما غلبوا.

*******************
 " وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ "
 " وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ " لنسلم من شرهم, ولنقيم على ديننا, على وجه نتمكن به, من إقامة شرائعه, وإظهاره, من غير معارض, ولا منازع.

*******************
 " وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّآ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلَاةَ وَبَشِّرِ الْمُؤْمِنِينَ "
 " وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ " حين اشتد الأمر على قومهما, من فرعون وقومه, وحرصوا على فتنتهم عن دينهم.
 " أَنْ تَبَوَّآ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا " أي: مروهم أن يجعلوا لهم بيوتا, يتمكنون بها من الاستخفاء فيها.
 " وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً " أي: اجعلوها محلا, تصلون فيها, حيث عجزتم عن إقامة الصلاة في الكنائس, والبيع العامة.
 " وَأَقِيمُوا الصَّلَاةَ " فإنها معونة على جميع الأمور.
 " وَبَشِّرِ الْمُؤْمِنِينَ " بالنصر والتأييد, وإظهار دينهم, فإن مع العسر يسرا, إن مع العسر يسرا.
 وإذا اشتد الكرب, وضاق الأمر, فرجه الله, ووسعه.

*******************
 " وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوَالًا فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلَا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ "
فلما رأى موسى, القسوة والإعراض من فرعون وملإه, دعا عليهم, وأمن هارون على دعائه, فقال: " رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً " يتزينون بها من أنواع الحلي والثياب, والبيوت المزخرفة, والمراكب الفاخرة, والخدام.
 " وَأَمْوَالًا " عظيمة " فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ " .
 أي: إن أموالهم, يستعينون بها على الإضلال في سبيلك, فيضلون ويضلون.
 " رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ " أي: أتلفها عليهم: إما بالهلاك, وإما بجعلها حجارة, غير منتفع بها.
 " وَاشْدُدْ عَلَى قُلُوبِهِمْ " أي: قسها " فَلَا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ " .
 قال ذلك, غضبا عليهم, حيث تجرأوا على محارم الله, وأفسدوا عباد الله, وصدوا عن سبيله.
 ولكمال معرفته بربه, بأن الله سيعاقبهم على ما فعلوا, بإغلاق باب الإيمان عليهم.

*******************
 " قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا وَلَا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لَا يَعْلَمُونَ "
 " قَالَ " الله تعالى " قَدْ أُجِيبَتْ دَعْوَتُكُمَا " .
 هذا دليل على أن موسى, كان يدعو, وهارون يؤمن على دعائه, وأن الذي يؤمن, يكون شريكا للداعي في ذلك الدعاء.
 " فَاسْتَقِيمَا " على دينكما, واستمرا على دعوتكما.
 " وَلَا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لَا يَعْلَمُونَ " أي: لا تتبعان سبيل الجهال الضلال, المنحرفين عن الصراط المستقيم, المتبعين لطرق الجحيم.
 فأمر الله موسى أن يسري ببني إسرائيل ليلا, وأخبره أنهم سيتبعونه.
 وأرسل فرعون في المدائن حاشرين.
 يقولون " إِنَّ هَؤُلَاءِ " أي: موسى وقومه " لَشِرْذِمَةٌ قَلِيلُونَ وَإِنَّهُمْ لَنَا لَغَائِظُونَ وَإِنَّا لَجَمِيعٌ حَاذِرُونَ " .
 فجمع جنوده, قاصيهم ودانيهم, فأتبعهم بجنوده, بغيا وعدوا أي: أخرجهم باغين على موسى وقومه, ومعتدين في الأرض.
 وإذا اشتد البغي, واستحكم الذنب, فانتظر العقوبة.

*******************
 " وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْيًا وَعَدْوًا حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ "
 " وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ " وذلك أن الله أوحى إلى موسى, لما وصل البحر, أن يضربه بعصاه, فضربه, فانفلق اثنى عشر طريقا, وسلكه بنو إسرائيل.
 وساق فرعرن وجنوده خلفه داخلين.
 فلما استكمل موسى وقومه خارجين من البحر, وفرعون وجنوده داخلين فيه, أمر الله البحر, فالتطم على فرعون وجنوده, فأغرقهم, وبنو إسرائيل ينظرون.
 حتى إذا أدرك فرعون الغرق, وجزم بهلاكه " قَالَ آمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ " وهو الله الإله الحق الذي لا إله إلا هو " وَأَنَا مِنَ الْمُسْلِمِينَ " أي: المنقادين لدين الله, ولما جاء به موسى.

*******************
 " آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ "
قال الله تعالى - مبينا أن هذا الإيمان في هذه الحالة غير نافع له-: " آلْآنَ " تؤمن, وتقر برسول الله " وَقَدْ عَصَيْتَ قَبْلُ " أي: بارزت بالمعاصي, والكفر والتكذيب " وَكُنْتَ مِنَ الْمُفْسِدِينَ " فلا ينفعك الإيمان كما جرت عادة الله, أن الكفار إذا وصلوا إلى هذه الحالة الاضطرارية, أنه لا ينفعهم إيمانهم, لأن إيمانهم, صار إيمانا مشاهدا كإيمان من ورد القيامة, والذي ينفع, إنما هو الإيمان بالغيب.

*******************
 " فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ "
 " فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً " .
 قال المفسرون: إن بني إسرائيل لما في قلوبهم من الرعب العظيم, من فرعون, كأنهم لم يصدقوا بإغراقه, وشكوا في ذلك.
 فأمر الله البحر أن يلقيه على نجوة مرتفعة ببدنه, ليكون لهم عبرة وآية.
 " وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ " فلذلك تمر عليهم وتتكرر فلا ينتفون بها, لعدم إقبالهم عليها.
 وأما من له عقل وقلب حاضر, فإنه يرى من آيات الله ما هو أكبر دليل على صحة ما أخبرت به الرسل.

*******************
 " وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ فَمَا اخْتَلَفُوا حَتَّى جَاءَهُمُ الْعِلْمُ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ "
 " وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ " أي: أنزلهم الله وأسكنهم في مساكن آل فرعون, وأورثهم أرضهم وديارهم.
 " وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ " من المطاعم والمشارب وغيرهما " فَمَا اخْتَلَفُوا " في الحق " حَتَّى جَاءَهُمُ الْعِلْمُ " الموجب لاجتماعهم وائتلافهم.
 ولكن بغى بعضهم على بعض, وصار لكثير منهم أهوية وأغراض تخالف الحق, فحصل بينهم من الاختلاف شيء كثير.
 " إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ " بحكمة العدل الناشئ على علمه التام, وقدرته الشاملة.
 وهذا هو الداء, الذي يعرض لأهل الدين الصحيح.
 وهو: أن الشيطان إذا أعجزه أن يطيعوه في ترك الدين بالكلية, سعى في التحريش بينهم, وإلقاء العداوة والبغضاء, فحصل من الاختلاف ما هو موجب ذلك.
 ثم حصل من تضليل بعضهم لبعض, وعداوة بعضهم لبعض, ما هو قرة عين اللعين.
 وإلا فإذا كان ربهم واحدا, ورسولهم واحدا, ودينهم واحدا, ومصالحهم العامة متفقة, فلأي شيء يختلفون اختلافا, يفرق شملهم, ويشتت أمرهم, ويحل رابطتهم ونظامهم, فيفوت من مصالحهم الدينية والدنيوية ما يفوت, ويموت من دينهم, بسبب ذلك ما يموت؟.
 فنسألك اللهم, لطفا بعبادك المؤمنين, يجمع شملهم ويرأب صدعهم, ويرد قاصيهم على دانيهم, يا ذا الجلال والإكرام.

*******************
 " فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ "
يقول تعالى لنبيه محمد صلى الله عليه وسلم: " فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ " هل هو صحيح, أم غير صحيح؟.
 " فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ " أي: اسأل أهل الكتب المنصفين, والعلماء الراسخين, فإنهم سيقرون لك بصدق ما أخبرت به, وموافقته لما معهم.
 فإن قيل: إن كثيرا من أهل الكتاب, من اليهود والنصارى, بل ربما كان أكثرهم ومعظمهم, كذبوا رسول الله, وعاندوه, وردوا عليه دعوته.
 والله تعالى أمر رسوله أن يستشهد بهم, وجعل شهادتهم حجة لما جاء به, وبرهانا على صدقه, فكيف يكون ذلك؟ فالجواب عن هذا, من عدة أوجه.
 منها: أن الشهادة, إذا أضيفت إلى طائفة, أو أهل مذهب, أو بلد ونحوهم, فإنها إنما تتناول العدول الصادقين منهم.
 وأما من عداهم, فلو كانوا أكثر من غيرهم, فلا عبرة فيهم, لأن الشهادة مبنية على العدالة والصدق, وقد حصل ذلك بإيمان كثير من أحبارهم الربانيين, كـ " عبد الله بن سلام " وأصحابه, وكثير ممن أسلم في وقت النبي صلى الله عليه وسلم, وخلفائه, ومن بعدهم.
 ومنها: أن شهادة أهل الكتاب للرسول, مبنية على كتابهم التوراة الذي ينتسبون إليه.
 فإذا كان موجودا في التوراة, ما يوافق القرآن ويصدقه, ويشهد له بالصحة, فلو اتفقوا من أولهم لآخرهم, على إنكار ذلك, لم يقدح بما جاء به الرسول.
 ومنها: أن الله تعالى أمر رسوله, أن يستشهد بأهل الكتاب على صحة ما جاءه, وظهر ذلك, وأعلنه على رءوس الأشهاد.
 ومن المعلوم أن كثيرا منهم, من أحرص الناس على إبطال دعوة الرسول, محمد صلى الله عليه وسلم.
 فلو كان عندهم ما يرد ما ذكره الله, لأبدوه, وأظهروه وبينوه.
 فلما لم يكن شيء من ذلك, كان عدم رد المعادي, وإقرار المستجيب, من أدل الأدلة على صحة هذا القرآن وصدقه.
 ومنها: أنه ليس أكثر أهل الكتاب, رد دعوة الرسول, بل أكثرهم استجاب لها, وانقاد طوعا واختيارا, فإن الرسول بعث, وأكثر أهل الأرض المتدينين, أهل الكتاب.
 فلم يمكث دينه مدة غير كثيرة, حتى انقاد للإسلام, أكثر أهل الشام, ومصر, والعراق, وما جاورها من البلدان, التي هي مقر دين أهل الكتاب.
 فلم يبق إلا أهل الرياسات, الذين آثروا رياساتهم على الحق, ومن تبعهم من العوام الجهلة, ومن تدين بدينهم اسما لا معنى, كالإفرنج, الذين حقيقة أمرهم, أنهم دهرية, منحلون عن جميع أديان الرسل.
 وإنما انتسبوا للدين المسيحي, ترويجا لملكهم, وتمويها لباطلهم, كما يعرف ذلك من عرف أحوالهم البينة الظاهرة.
 وقوله: " لَقَدْ جَاءَكَ الْحَقُّ " أي: الذي لا شك فيه بوجه من الوجوه " مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ " كقوله تعالى " كِتَابٌ أُنْزِلَ إِلَيْكَ فَلَا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ " .

*******************
 " وَلَا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ "
 " وَلَا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ " .
 وحاصل هذا: أن الله نهى عن شيئين: الشك في هذا القرآن والامتراء منه.
 وأشد من ذلك, التكذيب به, وهو آيات الله البينات, التي لا تقبل التكذيب بوجه, ورتب على هذا الخسار وهو: عدم الربح أصلا, وذلك بفوات الثواب, في الدنيا والآخرة, وحصول العقاب, في الدنيا والآخرة.
 والنهي عن الشيء أمر بضده, فيكون أمرا بالتصديق التام بالقرآن, وطمأنينة القلب إليه, والإقبال عليه, علما وعملا.
 فبذلك يكون العبد من الرابحين, الذين أدركوا أجل المطالب, وأفضل الرغائب, وأتم المناقب, وانتفى عنهم الخسار.

*******************
 " إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لَا يُؤْمِنُونَ "
يقول تعالى: " إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ " .
 أي: إنهم من الضالين الغاوين أهل النار, لا بد أن يصيروا إلى ما قدره الله وقضاه, فلا يؤمنون, ولو جاءتهم كل آية, فلا تزيدهم الآيات إلا طغيانا, وغيا إلى غيهم.
 وما ظلمهم الله, ولكن ظلموا أنفسهم, بردهم للحق, لما جاءهم أول مرة, فعاقبهم الله, بأن طبع على قلوبهم وأسماعهم, وأبصارهم, فلا يؤمنوا حتى يروا العذاب الأليم, الذي وعدوا به.
 فحينئذ يعلمون حق اليقين, أن ما هم عليه هو الضلال, وأن ما جاءتهم به الرسل هو الحق.
 ولكن في وقت لا يجدي عليهم إيمانهم شيئا.
 فيومئذ لا ينفع الذين ظلموا معذرتهم, ولا هم يستعتبون.
 وأما الآيات, فإنها تنفع من له قلب, أو ألقى السمع وهو شهيد.

*******************
 " فَلَوْلَا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ "
يقول تعالى: " فَلَوْلَا كَانَتْ قَرْيَةٌ " من القرى المكذبين " آمَنَتْ " حين رأيت العذاب " فَنَفَعَهَا إِيمَانُهَا " أي: لم يكن منهم أحد انتفع بإيمانه, حين رأى العذاب, كما قال تعالى عن فرعون ما تقدم قريبا, لما قال: " آمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ " فقيل له " آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ " .
 وكما قال تعالى " فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ " .
 وقال تعالى " حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلَّا " .
 والحكمة في هذا ظاهرة, فإن الإيمان الاضطراري, ليس بإيمان حقيقة, ولو صرف عنه العذاب, والأمر الذي اضطره إلى الإيمان, لرجع إلى الكفران.
 وقوله " إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ " فهم مستثنون من العموم السابق.
 ولا بد لذلك من حكمة لعالم الغيب والشهادة, لم تصل إلينا, ولم تدركها أفهامنا.
 قال الله تعالى " وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ " إلى قوله " وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ " .
 ولعل الحكمة في ذلك, أن غيرهم من المهلكين, لو ردوا لعادوا لما نهوا عنه.
 وأما قوم يونس, فإن الله أعلم أن إيمانهم سيستمر, بل قد استمر فعلا وثبتوا عليه, والله أعلم.

*******************
 " وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ "
يقول تعالى لنبيه محمد صلى الله عليه وسلم: " وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا " بأن يلهمهم الإيمان, ويوزع قلوبهم للتقوى, فقدرته صالحة لذلك.
 ولكنه اقتضت حكمته, أن كان بعضهم مؤمنين, وبعضهم كافرين.
 " أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ " أي: لا تقدر على ذلك, وليس في إمكانك, ولا قدرة لغير الله على شيء من ذلك.

*******************
 " وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لَا يَعْقِلُونَ "
 " وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ " بإرادته ومشيئته, وإذنه القدري الشرعي.
 فمن كان من الخلق قابلا لذلك, ويزكو عنده الإيمان, وفقه وهداه.
 " وَيَجْعَلُ الرِّجْسَ " أي: الشر والضلال " عَلَى الَّذِينَ لَا يَعْقِلُونَ " عن الله أوامره ونواهيه, ولا يلقوا بالا لنصائحه ومواعظه:

*******************
 " قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ "
يدعو تعالى عباده, إلى النظر لما في السماوات والأرض.
 والمراد بذلك: نظر الفكر والاعتبار والتأمل, لما فيها, وما تحتوي عليه, والاستبصار.
 فإن في ذلك لآيات لقوم يؤمنون, وعبرا لقوم يوقنون, تدل على أن الله وحده, المعبود المحمود, ذو الجلال والإكرام, والأسماء والصفات العظام.
 " وَمَا تُغْنِي الْآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ " فإنهم لا ينتفعون بالآيات لإعراضهم وعنادهم.

*******************
 " فَهَلْ يَنْتَظِرُونَ إِلَّا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ "
 " فَهَلْ يَنْتَظِرُونَ إِلَّا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ " أي: فهل ينتظر هؤلاء الذين لا يؤمنون بآيات الله, بعد وضوحها, " إِلَّا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ " أي: من الهلاك والعقاب, فإنهم صنعوا كصنيعهم وسنة الله جارية في الأولين والآخرين.
 " قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ " فستعلمون من تكون له العاقبة الحسنة, والنجاة في الدنيا والآخرة, وليست إلا للرسل وأتباعهم.

*******************
 " ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا كَذَلِكَ حَقًّا عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ "
ولهذا قال: " ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا " من مكاره الدنيا والآخرة, وشدائدهما.
 " كَذَلِكَ حَقًّا عَلَيْنَا " أوجبناه على أنفسنا " نُنْجِي الْمُؤْمِنِينَ " فإن الله يدافع عن الذين آمنوا, فإنه - بحسب ما مع العبد من الإيمان - تحصل له النجاة من المكاره.

*******************
 " قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ "
يقول تعالى لنبيه محمد صلى الله عليه وسلم, سيد المرسلين, وإمام المتقين وخير الموقنين: " قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي " أي: في ريب واشتباه فإني لست في شك منه, بل لدي العلم اليقين أنه الحق, وأن ما تدعون من دون الله باطل, ولي على ذلك, الأدلة الواضحة, والبراهين الساطعة.
 ولهذا قال: " فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ " من الأنداد, والأصنام وغيرهما, لأنها لا تخلق ولا ترزق, ولا تدبر شيئا من الأمور, وإنما هي مخلوقة مسخرة, ليس فيها ما يقتضي عبادتها.
 " وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ " أي: هو الله الذي خلقكم, وهو الذي يميتكم, ثم يبعثكم, ليجازيكم بأعمالكم.
 فهو الذي يستحق أن يعبد, ويصلى له ويسجد.

*******************
 " وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ "
 " وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا " أي: أخلص أعمالك الظاهرة والباطنة لله, وأقم جميع شرائع الدين حنيفا, أي: مقبلا على الله, معرضا عما سواه.
 " وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ " لا في حالهم, ولا تكن معهم.

*******************
 " وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ "
 " وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ " وهذا وصف لكل مخلوق, أنه لا ينفع ولا يضر, وإنما النافع الضار, هو الله تعالى.
 " فَإِنْ فَعَلْتَ " أي: دعوت من دون الله, ما لا ينفعك ولا يضرك " فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ " أي: الضارين أنفسهم بإهلاكها.
 وهذا الظلم هو الشرك كما قال تعالى " إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ " .
 فإذا كان خير الخلق, لو دعا مع الله غيره, لكان من الظالمين المشركين فكيف بغيره؟!!
 " وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ "
هذا من أعظم الأدلة على أن الله وحده, المستحق للعبادة, فإنه: النافع الضار, المعطي, المانع, الذي إذا مس بضر, كفقر ومرض, ونحوها " فَلَا كَاشِفَ لَهُ إِلَّا هُوَ " لأن الخلق, لو اجتمعوا على أن ينفعوا بشيء, لم ينفعوا إلا بما كتبه الله, ولو اجتمعوا على أن يضروا أحدا, لم يقدروا على شيء من ضرره, إذا لم يرده.
 ولهذا قال: " وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ " أي: لا يقدر أحد من الخلق, أن يرد فضله وإحسانه كما قال تعالى " مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ " .
 " يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ " أي: يختص برحمته من شاء من خلقه, والله ذو الفضل العظيم.
 " وَهُوَ الْغَفُورُ " لجميع الزلات, الذي يوفق عبده, لأسباب مغفرته.
 ثم إذا فعلها العبد, غفر الله ذنوبه, كبارها, وصغارها.
 " الرَّحِيمِ " الذي وسعت رحمته كل شيء, ووصل جوده إلى جميع الموجودات, بحيث لا تستغنى عن إحسانه, طرفة عين.
 فإذا عرف العبد بالدليل القاطع, أن الله, هو المنفرد بالنعم, وكشف.
 النقم, وإعطاء الحسنات, وكشف السيئات والكربات, وأن أحدا من الخلق, ليس بيده من هذا شيء, إلا ما أجراه الله على يده, جزم بأن الله هو الحق, وأن ما يدعون من دونه, هو الباطل.
 ولهذا - لما بين الدليل الواضح قال بعده:-

*******************
 " قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ "
أي: " قُلْ " يا أيها الرسول, لما تبين البرهان " يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ " أي: الخبر الصادق المؤيد بالبراهين, الذي لا شك فيه, بوجه من الوجوه, وهو واصل إليكم من ربكم, الذي من أعظم تربيته لكم, أن أنزل إليكم هذا القرآن, الذي فيه تبيان لكل شيء, وفيه من أنواع الأحكام والمطالب الإلهية, والأخلاق المرضية, ما فيه أعظم تربية لكم, وإحسان منه إليكم, فقد تبين الرشد من الغي, ولم يبق لأحد شبهة.
 " فَمَنِ اهْتَدَى " بهدى الله بأن علم الحق وتفهمه, وآثره على غيره " فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ " والله تعالى غني عن عباده, وإنما ثمرة أعمالهم, راجعة إليهم.
 " وَمَنْ ضَلَّ " عن الهدى بأن أعرض عن العلم بالحق, أو عن العمل به.
 " فَإِنَّمَا يَضِلُّ عَلَيْهَا " ولا يضر الله شيئا, فلا يضر إلا لنفسه.
 " وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ " فأحفظ أعمالكم وأحاسبكم عليها, وإنما أنا لكم نذير مبين, والله عليكم وكيل.
 فانظروا لأنفسكم, ما دمتم في مدة الإمهال.

*******************
 " وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ "
 " وَاتَّبَعَ " أيها الرسول " مَا يُوحَى إِلَيْكَ " علما, وعملا, وحالا, ودعوة إليه.
 " وَاصْبِرْ " على ذلك, فإن هذا, أعلى أنواع الصبر, وأن عاقبته حميدة, فلا تكسل, ولا تضجر, بل دم على ذلك, واثبت.
 " حَتَّى يَحْكُمَ اللَّهُ " بينك وبين من كذبك " وَهُوَ خَيْرُ الْحَاكِمِينَ " فإن حكمه, مشتمل على العدل التام, والقسط الذي يحمد عليه.
 وقد امتثل صلى الله عليه وسلم أمر ربه, وثبت على الصراط المستقيم, حتى أظهر الله دينه على سائر الأديان, ونصره على أعدائه بالسيف والسنان بعد ما نصره الله عليهم, بالحجة والبرهان.
 فلله الحمد, والثناء الحسن, كما ينبغي لجلاله, وعظمته, وكماله, وسعة إحسانه.
 تم تفسير سورة يونس - والحمد لله رب العالمين

*******************مجلد سورة هود

*******************
 " الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ "
يقول تعالى: هذا " كِتَابٌ " عظيم, ونزل كريم.
 " أُحْكِمَتْ آيَاتُهُ " أي: أتقنت وأحسنت, صادقة أخبارها, عادلة أوامرها ونواهيها, فصيحة ألفاظه بهية معانيه.
 " ثُمَّ فُصِّلَتْ " أي: ميزت, وبينت بيانا, في أعلى أنواع البيان.
 " مِنْ لَدُنْ حَكِيمٍ " يضع الأشياء مواضعها, وينزلها منالها.
 لا يأمر, ولا ينهى, إلا بما تقتضيه حكمته.
 " خَبِيرٌ " مطلع على الظواهر والبواطن.
 فإذا كان إحكامه وتفصيله من عند الله الحكيم الخبير, فلا تسأل بعد هذا, عن عظمته وجلالته, واشتماله على كمال الحكمة, وسعة الرحمة.

*******************
 " أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ "
وإنما أنزل الله كتابه لأجل " أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ " أي: لأجل إخلاص الدين كله لله, وأن لا يشرك به أحد من خلقه.
 " إِنَّنِي لَكُمْ " أيها الناس " مِنْهُ " أي: من الله ربكم " نَذِيرٍ " لمن تجرأ على المعاصي, بعقاب الدنيا والآخرة.
 " وَبَشِيرٌ " للمطيعين لله, بثواب الدنيا والآخرة.

*******************
 " وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ "
 " وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ " عن ما صدر منكم من الذنوب " ثُمَّ تُوبُوا إِلَيْهِ " فيما تستقبلون من أعماركم, بالرجوع إليه, بالإنابة والرجوع, عما يكرهه الله إلى ما يحبه ويرضاه.
 ثم ذكر ما يترتب على الاستغفار والتوبة فقال: " يُمَتِّعْكُمْ مَتَاعًا حَسَنًا " أي: يعطيكم من رزقه, ما تتمتعون به, وتنتفعون.
 " إِلَى أَجَلٍ مُسَمًّى " أي: إلى وقت وفاتكم " وَيُؤْتِ " منكم " كُلَّ ذِي فَضْلٍ فَضْلَهُ " أي: يعطي أهل الإحسان والبر, من فضله وبره, ما هو جزاء لإحسانهم, من حصول ما يحبون, ودفع ما يكرهون.
 " وَإِنْ تَوَلَّوْا " عن ما دعوتكم إليه, بل أعرضتم عنه, وربما كذبتم به " فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ " وهو يوم القيامة, الذي يجمع الله فيه الأولين والآخرين.

*******************
 " إِلَى اللَّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
 " إِلَى اللَّهِ مَرْجِعُكُمْ " ليجازيهم بأعمالهم, إن خيرا فخير, وإن شرا فشر.
 وفي قوله: " وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " كالدليل على إحياء الله الموتى, فإنه على كل شيء قدير, ومن جملة الأشياء إحياء الموتى, وقد أخبر بذلك وهو أصدق القائلين, فيجب وقوع ذلك عقلا ونقلا.

*******************
 " أَلَا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلَا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ "
يخبر تعالى عن جهل المشركين, وشدة ضلالهم أنهم " يَثْنُونَ صُدُورَهُمْ " أي: يميلونها " لِيَسْتَخْفُوا مِنْهُ " أي: من الله, فتقع صدورهم حاجبة لعلم الله, بأحوالهم, وبصره لهيئاتهم.
 قال تعالى - مبينا خطأهم في هذا الظن - " أَلَا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ " أي يتغطون بها, يعلمهم في تلك الحال, التي هي من أخفى الأشياء.
 بل " يَعْلَمُ مَا يُسِرُّونَ " من الأقوال والأفعال " وَمَا يُعْلِنُونَ " منها.
 بل ما هو أبلغ من ذلك وهو " إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ " أي: بما فيها من الإرادات, والوساوس, والأفكار, التي لم ينطقوا بها, سرا ولا جهرا.
 فكيف تخفى عليه حالكم, إذا ثنيتم صدوركم لتستخفوا منه.
 ويحتمل أن المعنى في هذا, أن الله يذكر إعراض المكذبين للرسول, الغافلين عن دعوته, أنهم - من شدة إعراضهم - يثنون صدورهم, أي: يحدودبون, حين يرون الرسول, لئلا يراهم, ويسمعهم دعوته, ويعظهم بما ينفعهم.
 فهل فوق هذا الإعراض شيء؟!! ثم توعدهم بعلمه تعالى بجميع أحوالهم, وأنهم لا يخفون عليه, وسيجازيهم بصنيعهم.

 " وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ "
أي: جميع ما دب على وجه الأرض, من آدمي, وحيوان, بري, أو بحري, فالله تعالى قد تكفل بأرزاقهم وأقواتهم, فرزقهم على الله.
 " وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا " أي: يعلم مستقر هذه الدواب, وهو: المكان الذي تقيم فيه, وتستقر فيه, وتأوى إليه, ومستودعها: المكان الذي تنتقل إليه في ذهابها ومجيئها, وعوارض أحوالها.
 " كُلِّ " من تفاصيل أحوالها " فِي كِتَابٍ مُبِينٍ " أي: في اللوح المحفوظ المحتوي على جميع الحوادث الواقعة, والتي تقع في السماوات والأرض.
 الجميع قد أحاط بها علم الله, وجرى بها قلمه, ونفذت فيها مشيئته, ووسعها رزقه.
 فلتطمئن القلوب إلى كفاية من تكفل بأرزاقها, وأحاط علما بذواتها, وصفاتها

*******************
 " وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ "
يخبر تعالى, أنه " خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ " أولها: يوم الأحد, وآخرها يوم الجمعة.
 وحين خلق السماوات والأرض " وَكَانَ عَرْشُهُ عَلَى الْمَاءِ " فوق السماء السابعة.
 فبعد أن خلق السماوات والأرض, استوى على عرشه, يدبر الأمور, ويصرفها كيف شاء, من الأحكام القدرية, والأحكام الشرعية.
 ولهذا قال " لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا " أي: ليمتحنكم, إذ خلق لكم ما في السماوات والأرض, بأمره ونهيه, فينظر أيكم أحسن عملا.
 قال الفضيل بن عباس رحمه الله " دين الله أخلصه وأصوبه " .
 قيل, يا أبا علي " ما أخلصه وأصوبه " ؟.
 فقال: إن العمل إذا كان خالصا, ولم يكن صوابا, لم يقبل.
 وإذا كان صوابا, ولم يكن خالصا لم يقبل, حتى يكون خالصا صوابا.
 والخالص: أن يكون لوجه الله, والصواب: أن يكون متبعا فيه الشرع والسنة.
 وهذا كما قال تعالى " وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ " .
 وقال تعالى: " اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا " .
 فالله تعالى خلق الخلق لعبادته, ومعرفته بأسمائه وصفاته, وأمرهم بذلك.
 فمن انقاد, وأدى ما أمر به, فهو من المفلحين, ومن أعرض عن ذلك, فأولئك هم الخاسرون.
 ولا بد أن يجمعهم في دار, يجازيهم فيها على ما أمرهم به ونهاهم.
 ولهذا ذكر الله تكذيب المشركين بالجزاء, فقال: " وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ " .
 أي: ولئن قلت لهؤلاء, وأخبرتهم بالبعث بعد الموت, لم يصدقوك, بل كذبوك أشد التكذيب, وقدحوا فيما جئت به, وقالوا: " إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ " ألا وهو الحق المبين.

*******************
 " وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ أَلَا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفًا عَنْهُمْ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ "
 " وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ " أي: إلى وقت مقدر فاستبطأوه, لقالوا من جهلهم وظلمهم " مَا يَحْبِسُهُ " .
 ومضمون هذا, تكذيبهم به, فإنهم يستدلون بعدم وقوعه بهم عاجلا, على كذب الرسول, المخبر بوقوع العذاب, فما أبعد هذا الاستدلال!!.
 " أَلَا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفًا عَنْهُمْ " فيتمكنون من النظر في أمرهم.
 " وَحَاقَ بِهِمْ " أي: أحاط بهم ونزل " مَا كَانُوا بِهِ يَسْتَهْزِئُونَ " من العذاب, حيث تهاونوا به, حتى جزموا بكذب من جاء به.

*******************
 " وَلَئِنْ أَذَقْنَا الْإِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ "
يخبر تعالى عن طبيعة الإنسان, أنه جاهل ظالم, بأن الله إذا أذاقه منه رحمة, كالصحة, والرزق, والأولاد, ونحو ذلك, ثم نزعها منه, فإنه يستسلم لليأس, وينقاد للقنوط, فلا يرجو ثواب الله, ولا يخطر بباله أن الله سيردها, أو مثلها, أو خيرا منها.
 عليه.

*******************
 " وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ "
وأنه إذا أذاقه رحمة من بعد ضراء مسته, أنه يفرح ويبطر, ويظن أنه سيدوم له ذلك الخير ويقول: " ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ " أي: يفرح بما أوتي مما يوافق هوى نفسه, فخور بنعم الله على عباد الله.
 وذلك يحمله على الأشر والبطر والإعجاب بالنفس, والتكبر على الخلق, واحتقارهم, وازدرائهم.
 وأي عيب أشد من هذا؟!!

*******************
 " إِلَّا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ "
وهذه طبيعة الإنسان من حيث هو, إلا من وفقه الله, وأخرجه من هذا الخلق الذميم إلى ضده, وهم الذين صبروا أنفسهم عند الضراء, فلم ييأسوا, وعند السراء, فلم يبطروا, وعملوا الصالحات من واجبات ومستحبات.
 " أُولَئِكَ لَهُمْ مَغْفِرَةٌ " لذنوبهم, يزول بها عنهم كل محذور.
 " وَأَجْرٌ كَبِيرٌ " وهو: الفوز بجنات النعيم, التي فيها, ما تشتهيه الأنفس, وتلذ الأعين.

*******************
 " فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلَا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ "
يقول تعالى - مسليا لنبيه محمد صلى الله عليه وسلم, عن تكذيب المكذبين: " فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلَا أُنْزِلَ عَلَيْهِ كَنْزٌ " .
 أي: لا ينبغي هذا لمثلك, أن قولهم لم يؤثر فيك, ويصدك عما أنت عليه, فتترك بعض ما يوحى إليك, ويضيق صدرك, لتعنتهم بقولهم: " لَوْلَا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ " .
 فإن هذا القول, ناشئ من تعنت, وظلم, وعناد, وضلال, وجهل بمواقع الحجج والأدلة.
 فامض على أمرك, ولا تصدك هذه الأقوال الركيكة, التي لا تصدر إلا من سفيه ولا يضق لذلك صدرك.
 فهل أوردوا عليك حجة, لا تستطيع حلها؟ أم قدحوا ببعض ما جئت به قدحا, يؤثر فيه, وينقص قدره, فيضيق صدرك لذلك؟!.
 أم عليك حسابهم, ومطالب بهدايتهم جبرا؟.
 و " إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ " فهو الوكيل عليهم, يحفظ أعمالهم, ويجازيهم بها أتم الجزاء.

*******************
 " أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ "
 " أَمْ يَقُولُونَ افْتَرَاهُ " أي: افترى محمد هذا القرآن؟.
 فأجابهم بقوله: " قُلْ " لهم " فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ " .
 أي: إن كان قد افتراه, فإنه لا فرق بينكم وبينه في الفصاحة والبلاغة, وأنتم الأعداء حقا, الحريصون بغاية ما يمكنكم, على إبطال دعوته.
 فإن كنتم صادقين, فأتوا بعشر سور مثله مفتريات.

*******************
 " فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لَا إِلَهَ إِلَّا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ "
 " فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ " على شيء من ذلكم " فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ " من عند الله, لقيام الدليل والمقتضى, وانتفاء المعارض.
 " وَأَنْ لَا إِلَهَ إِلَّا هُوَ " أي: واعلموا " أَنَّهُ لَا إِلَهَ إِلَّا هُوَ " أي: هو المستحق للألوهية والعبادة.
 " فَهَلْ أَنْتُمْ مُسْلِمُونَ " أي: منقادون لألوهيته, مستسلمون لعبوديته.
 وفي هذه الآيات, إرشاد إلى أنه لا ينبغي للداعي إلى الله, أن يصده اعتراض المعترضين, ولا قدح القادحين.
 خصوصا, إذا كان القدح لا مستند له, ولا يقدح فيما دعا إليه, وأنه لا يضيق صدره, بل يطمئن بذلك, ماضيا على أمره, مقبلا على شأنه.
 وأنه لا يجب إجابة اقتراحات المقترحين, للأدلة التي يختارونها.
 بل يكفي إقامة الدليل, السالم عن المعارض, على جميع المسائل والمطالب.
 وفيها أن هذا القرآن, معجز بنفسه, لا يقدر أحد من البشر, أن يأتي بمثله, ولا بعشر سور مثله, بل ولا سورة من مثله.
 لأن الأعداء البلغاء الفصحاء, تحداهم الله بذلك, فلم يعارضوه, لعلمهم أنهم لا قدرة فيهم على ذلك.
 وفيها: أن مما يطلب فيه العلم, ولا يكفي غلبة الظن, علم القرآن, وعلم التوحيد.
 لقوله تعالى: " فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لَا إِلَهَ إِلَّا هُوَ " .

*******************
 " مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ "
يقول تعالى " مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا " .
 أي: كل إرادته, مقصورة على الحياة الدنيا, وعلى زينتها, من النساء, والبنين, والقناطير المقنطرة, من الذهب, والفضة, والخيل المسومة, والأنعام والحرث.
 قد صرف رغبته, وسعيه, وعمله, في هذه الأشياء, ولم يجعل لدار القرار من إرادته, شيئا.
 فهذا لا يكون إلا كافرا, لأنه لو كان مؤمنا, لكان ما معه من الإيمان, ما يمنعه أن تكون جميع إرادته للدار الدنيا.
 بل نفس إيمانه وما تيسر له من الأعمال, أثر من آثار إرادته الدار الآخرة.
 ولكن هذا الشقي, الذي كأنه خلق للدنيا وحدها " نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا " أي: نعطيهم ما قسم لهم, في أم الكتاب من ثواب الدنيا.
 " وَهُمْ فِيهَا لَا يُبْخَسُونَ " أي: لا ينقصون شيئا, مما قدر لهم, ولكن هذا منتهى نعيمهم.

*******************
 " أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ "
 " أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ " خالدين فيها أبدا, لا يفتر عنهم العذاب, وقد حرموا جزيل الثواب.
 " وَحَبِطَ مَا صَنَعُوا فِيهَا " أي: في الدنيا, أي, بطل واضمحل ما عملوه مما يكيدون به الحق وأهله, وما عملوه من أعمال الخير, التي لا أساس لها, ولا وجود لشرطها, وهو الإيمان.

*******************
 " أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلَا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ "
يذكر تعالى, حال رسوله محمد صلى الله عليه وسلم, ومن قام مقامه, من ورثته القائمين بدينه, وحججه الموقنين بذلك, وأنهم لا يوصف بهم غيرهم ولا يكون أحد مثلهم فقال: " أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ " بالوحي الذي أنزل الله فيه المسائل المهمة, ودلائلها الظاهرة, فتيقن تلك البينة.
 " وَيَتْلُوهُ " أي: يتلو هذه البينة والبرهان, برهان آخر " شَاهِدٌ مِنْهُ " وهو شاهد الفطرة المستقيمة, والعقل الصحيح حين شهد حقيقة, ما أوحاه الله وشرعه, وعلم بعقله حسنه, فازداد بذلك, إيمانا إلى إيمانه.
 ثم شاهد ثالث " وَمِنْ قَبْلِهِ " وهو " كِتَابُ مُوسَى " التوراة, التي جعلها الله " إِمَامًا " للناس " وَرَحْمَةٌ " لهم, يشهد لهذا القرآن بالصدق, ويوافقه فيما جاء به من الحق.
 أي: أفمن كان بهذا الوصف, قد تواردت عليه شواهد الإيمان, وقامت لديه, أدلة اليقين, كمن هو في الظلمات والجهالات, ليس بخارج منها؟!.
 لا يستوون عند الله, ولا عند عباد الله.
 " أُولَئِكَ " أي: الذين وفقوا لقيام الأدلة عندهم.
 " يُؤْمِنُونَ بِهِ " أي: بالقرآن خقيقة, فيثمر لهم إيمانهم, كل خير في الدنيا والآخرة.
 " وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ " أي: سائر طوائف أهل الأرض, لمتحزبة على رد الحق.
 " فَالنَّارُ مَوْعِدُهُ " لا بد, من وروده إليها " فَلَا تَكُ فِي مِرْيَةٍ " .
 أي: في أدنى شك " مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ " .
 إما جهلا منهم, وضلالا.
 وإما ظلما وعنادا, وبغيا.
 وإلا, فمن كان قصده حسنا, وفهمه مستقيما, فلا بد أن يؤمن به, لأنه يرى, ما يدعوه إلى الإيمان من كل وجه.

*******************
 " وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ "
يخبر تعالى, أنه لا أحد " أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا " ويدخل في هذا, كل من كذب على الله, بنسبة شريك له, أو وصفه بما لا يليق بجلاله, أو الإخبار عنه, بما لم يقل, أو ادعاء النبوة, أو غير ذلك, من الكذب على الله.
 فهؤلاء أعظم الناس ظلما " أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ " ليجازيهم بظلمهم.
 فعندما يحكم عليهم بالعقاب الشديد " وَيَقُولُ الْأَشْهَادُ " أي: الذين شهدوا عليهم بافترائهم وكذبهم: " هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ " .
 أي: لعنة لا تنقطع, لأن ظلمهم صار وصفا لهم ملازما, لا يقبل التخفيف.

*******************
 " الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ "
ثم وصف ظلمهم فقال " الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ " فصدوا بأنفسهم عن سبيل الله, وهي سبيل الرسل, التي دعوا الناس إليها, وصدوا غيرهم عنها, فصاروا أئمة يدعون إلى النار.
 " وَيَبْغُونَهَا " أي: سبيل الله " عِوَجًا " أي: يجتهدون في ميلها, وتشيينها, وتهجينها, لتصير عند الناس, غير مستقيمة, فيحسنون الباطل ويقبحون الحق, قبحهم الله " وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ " .
 " أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الْأَرْضِ " أي: ليسوا فائتين الله, لأنهم تحت قبضته, وفي سلطانه.

*******************
 " أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ "
 " وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ " فيدفعوا عنهم المكروه, أو يحصلوا لهم ما ينفعهم, بل تقطعت بهم الأسباب.
 " يُضَاعَفُ لَهُمُ الْعَذَابُ " أي: يغلظ ويزداد, لأنهم ضلوا بأنفسهم, وأضلوا غيرهم.
 " مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ " أي: من بغضهم للحق, ونفورهم عنه, ما كانوا يستطيعون, أن يسمعوا آيات الله, سماعا ينتفعون به " فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ فَرَّتْ مِنْ قَسْوَرَةٍ " .
 " وَمَا كَانُوا يُبْصِرُونَ " أي: ينظرون نظر عبرة وتفكر, فيما ينفعهم.
 وإنما هم كالصم البكم, الذين لا يعقلون.

*******************
 " أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ "
 " أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ " حيث فوتوها, أعظم الثواب, واستحقوا أشد العذاب.
 " وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ " أي: اضمحل دينهم, الذي يدعون إليه ويحسنونه, ولم تغن عنهم آلهتم, التي يعبدون من دون الله, لما جاء أمر ربك.

*******************
 " لَا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ "
 " لَا جَرَمَ " أي: حقا وصدقا " أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ " .
 حصر الخسار فيهم, بل جعل لهم منه أشده, لشدة حسرتهم وحرمانهم وما يعانون من المشقة والعذاب.
 فنستجير بالله من حالهم.
 ولما ذكر حال الأشقياء, ذكر أوصاف السعداء, وما لهم عند الله من الثواب.
 فقال: " إِنَّ الَّذِينَ آمَنُوا " إلى قوله " أَفَلَا تَذَكَّرُونَ " .

*******************
 " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَخْبَتُوا إِلَى رَبِّهِمْ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ "
يقول تعالى " إِنَّ الَّذِينَ آمَنُوا " بقلوبهم, أي صدقوا واعترفوا, لما أمر الله بالإيمان به, من أصول الدين وقواعده.
 " وَعَمِلُوا الصَّالِحَاتِ " المشتملة على أعمال القلوب والجوارح, وأقوال اللسان.
 " وَأَخْبَتُوا إِلَى رَبِّهِمْ " أي: خضعوا له, واستكانوا لعظمته, وذلوا لسلطانه, وأنابوا إليه بمحبته, وخوفه, ورجائه, والتضرع إليه.
 " أُولَئِكَ " الذين جمعوا تلك الصفات " أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ " .
 لأنهم لم يتركوا من الخير مطلبا, إلا أدركوه, ولا خيرا, إلا سبقوا إليه.

*******************
 " مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلًا أَفَلَا تَذَكَّرُونَ "
 " مَثَلُ الْفَرِيقَيْنِ " أي: فريق الأشقياء, وفريق السعداء.
 " كَالْأَعْمَى وَالْأَصَمِّ " هؤلاء الأشقياء.
 " وَالْبَصِيرِ وَالسَّمِيعِ " مثل السعداء.
 " هَلْ يَسْتَوِيَانِ مَثَلًا " لا يستوون مثلا, بل بينهما من الفرق, ما لا يأتي عليه الوصف.
 " أَفَلَا تَذَكَّرُونَ " الأعمال, التي تنفعكم, فتفعلونها, والأعمال التي تضركم, فتتركونها.

*******************
 " وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ "
أي: " وَلَقَدْ أَرْسَلْنَا نُوحًا " أول المرسلين " إِلَى قَوْمِهِ " يدعوهم إلى الله وينهاهم عن الشرك فقال: " إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ " أي: بينت لكم ما أنذرتكم به, بيانا زال به الإشكال.

*******************
 " أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ "
 " أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ " أي: أخلصوا العبادة لله وحده, واتركوا كل ما يعبد من دون الله.
 " إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ " إن لم تقوموا بتوحيد الله, وتطيعوني.

*******************
 " فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ "
 " فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ " أي: الأشراف والرؤساء, رادين لدعوة نوح عليه السلام, كما جرت العادة لأمثالهم, أنهم أول من رد دعوة المرسلين: " مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا " وهذا مانع - يزعمهم - عن اتباعه, مع أنه - في نفس الأمر - هو الصواب, الذي لا ينبغي غيره, لأن البشر, يتمكن البشر, أن يتلقوا عنه, ويراجعوه في كل أمر, بخلاف الملائكة.
 " وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا " أي: ما نرى اتبعك منا, إلا الأراذل والسفلة, بزعمهم.
 وهم - في الحقيقة - الأشراف, وأهل العقول, الذين انقادوا للحق, ولم يكونوا كالأراذل, الذين يقال لهم الملأ, الذين اتبعوا كل شيطان مريد, واتخذوا آلهة من الحجر والشجر, يتقربون إليها ويسجدون.
 فهل ترى أرذل من هؤلاء وأخس؟.
 وقولهم: " بَادِيَ الرَّأْيِ " أي.
 إنما اتبعوك من غير تفكر وروية, بل بمجرد ما دعوتهم, اتبعوك.
 يعنون بذلك, أنهم ليسوا على بصيرة من أمرهم, ولم يعلموا أن الحق المبين, تدعو إليه بداهة العقول, وبمجرد ما يصل إلى أولي الألباب, يعرفونه ويتحققونه.
 لا كالأمور الخفية, التي تحتاج إلى تأمل, وفكر طويل.
 " وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ " أي: لستم أفضل منا فننقاد لكم.
 " بَلْ نَظُنُّكُمْ كَاذِبِينَ " وكذبوا في قولهم هذا, فإنهم رأوا من الآيات, التي جعلها الله مؤيدة لنوح, ما يوجب لهم الجزم التام على صدقه.

*******************
 " قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ "
ولهذا " قَالَ " لهم نوح مجاوبا " يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي " أي: على يقين وجزم, يعني, وهو الرسول الكامل القدوة, الذي ينقاد له أولو الألباب, وتضمحل في جنب عقله, عقول الفحول من الرجال, وهو الصادق حقا.
 فإذا قال: إني على بينة من ربي, فحسبك بهذا القول, شهادة له وتصديقا.
 " وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ " أي: أوحى إلي وأرسلني, ومن علي بالهداية.
 " فَعُمِّيَتْ عَلَيْكُمْ " أي: خفيت عليكم, وبها تثاقلتم.
 " أَنُلْزِمُكُمُوهَا " أي: أنكرهكم على ما تحققناه, وشككتم أنتم فيه؟ " وَأَنْتُمْ لَهَا كَارِهُونَ " حتى حرصتم على رد ما جئت به, ليس ذلك ضارنا, وليس بقادح من يقيننا فيه, ولا قولكم وافتراؤكم علينا, صادا لنا عما كنا عليه.
 وإنما غايته, أن يكون صادا لكم أنتم, وموجبا لعدم انقيادكم للحق, تزعمون أنه باطل.
 فإذا وصلت الحال إلى هذه الغاية, فلا تقدر على إكراهكم, على ما أمر الله, ولا إلزامكم, ما نفرتم عنه, ولهذا قال: " أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ " .

*******************
 " وَيَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ مَالًا إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلَاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ "
 " وَيَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ " أي: على دعوتي إياكم " مَا لَا " فستستثقلون المغرم.
 " إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ " وكأنهم طلبوا منه طرد المؤمنين الضعفاء.
 فقال لهم " وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا " أي: ما ينبغي لي, ولا يليق ذلك, بل أتلقاهم بالرحب والإكرام, والإعزاز والإعظام " إِنَّهُمْ مُلَاقُو رَبِّهِمْ " فمثيبهم على إيمانهم وتقواهم بجنات النعيم.
 " وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ " حيث تأمرونني, بطرد أولياء الله, وإبعادهم عني.
 وحيث رددتم الحق, لأنهم أتباعه, وحيث استدللتم على بطلان الحق بقولكم " إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ " وإنه ليس لنا عليكم من فضل.

*******************
 " وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ أَفَلَا تَذَكَّرُونَ "
 " وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ " أي: من يمنعني من عذابه, فإن طردهم, موجب للعذاب والنكال, الذي لا يمنعه من دون الله مانع.
 " أَفَلَا تَذَكَّرُونَ " ما هو الأنفع لكم والأصلح, وتدبرون الأمور.

*******************
 " وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذًا لَمِنَ الظَّالِمِينَ "
 " وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ " أي: غايتي أني رسول الله إليكم, أبشركم, وأنذركم, وما عدا ذلك, فليس بيدي من الأمر شيء.
 فليست خزائن الله عندي, أدبرها أنا, وأعطي من أشاء, وأحرم من أشاء.
 " وَلَا أَعْلَمُ الْغَيْبَ " فأخبركم بسرائركم وبواطنكم " وَلَا أَقُولُ إِنِّي مَلَكٌ " .
 والمعنى: أني لا أدعي رتبة فوق رتبتي, ولا منزلة سوى المنزلة, التي أنزلني الله بها, ولا أحكم على الناس, بظني.
 " وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ " أي: الضعفاء المؤمنين, الذي يحتقرهم الملأ الذين كفروا " لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ " .
 فإن كانوا صادقين في إيمانهم, فلهم الخير الكثير, وإن كانوا غير ذلك, فحسابهم على الله.
 " إِنِّي إِذًا " أي: إن قلت لكم شيئا مما تقدم " لَمِنَ الظَّالِمِينَ " .
 وهذا تأييس منه, عليه الصلاة والسلام لقومه, أن ينبذ فقراء المؤمنين, أو يمقتهم, وإقناع لقومه, بالطرق المقنعة للمنصف.

*******************
 " قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ "
فلما رأوه, لا ينكف عما كان عليه من دعوتهم, ولم يدركوا منه مطلوبهم " قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ " .
 فما أجهلهم وأضلهم, حيث قالوا هذه المقالة, لنبيهم الناصح.
 فهلا قالوا: إن كانوا صادقين: يا نوح قد نصحتنا, وأشفقت علينا, ودعوتنا إلى أمر, لم يتبين لنا, فنريد منك أن تبينه لنا.
 لننقاد لك, وإلا فأنت مشكور في نصحك.
 لكان هذا الجواب المنصف, للذي قد دعا إلى أمر خفي عليه.
 ولكنهم في قولهم, كاذبون, وعلى نبيهم متجرئون.
 ولم يردوا ما قاله بأدنى شبهة, فضلا عن أن يردوه بحجة.
 ولهذا عدلوا - من جهلهم وظلمهم - إلى الاستعجال بالعذاب, وتعجيز الله.

*******************
 " قَالَ إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ وَمَا أَنْتُمْ بِمُعْجِزِينَ "
ولهذا أجابهم نوح عليه السلام بقوله " إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ " أي: إن اقتضت مشيئته وحكمته, أن ينزله بكم, فعل ذلك.
 " وَمَا أَنْتُمْ بِمُعْجِزِينَ " لله, وأنا ليس بيدي من الأمر شيء.

*******************
 " وَلَا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ "
 " وَلَا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ " .
 أي: إن إرادة الله غالبة, فإنه إذا أراد أن يغويكم, لردكم الحق.
 فلو حرصت غاية مجهودي, ونصحت لكم أتم النصح - وهو قد فعل عليه السلام - فليس ذلك بنافع لكم شيئا.
 " هُوَ رَبُّكُمْ " يفعل بكم ما يشاء, ويحكم فيكم, بما يريد " وَإِلَيْهِ تُرْجَعُونَ " فيجازيكم بأعمالكم.

*******************
 " أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ "
 " أَمْ يَقُولُونَ افْتَرَاهُ " هذا الضمير محتمل أن يعود إلى نوح, كما كان السياق في قصته مع قومه, وأن المعنى: أن قومه يقولون: افترى على الله كذبا, وكذب بالوحي الذي يزعم أنه من الله, وأن الله أمره أن يقول " قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ " أي: كل عليه وزره " وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى " .
 ويحتمل أن يكون عائدا إلى النبي محمد صلى الله عليه وسلم, وتكون هذه الآية معترضة, في أثناء قصة نوح وقومه, لأنها من الأمور التي لا يعلمها إلا الأنبياء.
 فلما شرع الله في قصها على رسوله, وكانت من جملة الآيات الدالة على صدقه ورسالته, ذكر تكذيب قومه مع البيان التام فقال: " أَمْ يَقُولُونَ افْتَرَاهُ " أي.
 هذا القرآن اختلقه محمد من تلقاء نفسه.
 أي: فهذا من أعجب الأقوال وأبطلها, فإنهم يعلمون أنه لم يقرأ ولم يكتب, ولم يرحل عنهم لدراسة على أهل الكتاب, فجاء بهذا الكتاب, الذي تحداهم أن يأتوا بسورة من مثله.
 فإذا زعموا - مع هذا - أنه افتراه, علم أنهم معاندون, ولم يبق فائدة في حجاجهم.
 بل اللائق في هذه الحال, الإعراض عنهم, ولهذا قال: " قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي " أي ذنبي وكذبي.
 " وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ " أي: فلم تستلجون في تكذيبي.

*******************
 " وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ فَلَا تَبْتَئِسْ بِمَا كَانُوا يَفْعَلُونَ "
وقوله: " وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ " أي: قد قسوا.
 " فَلَا تَبْتَئِسْ بِمَا كَانُوا يَفْعَلُونَ " أي: فلا تحزن, ولا تبال بهم, وبأفعالهم.
 فإن الله, قد مقتهم, وأحق عليهم عذابه الذي لا يرد.

*******************
 " وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ "
 " وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا " أي: بحفظنا, ومرأى منا, وعلى مرضاتنا.
 " وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا " أي: لا تراجعني في إهلاكهم.
 " إِنَّهُمْ مُغْرَقُونَ " أي: قد حق القول, ونفذ فيهم القدر.

*******************
 " وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ "
فامتثل أمر ربه, وجعل يصنع الفلك " وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ " ورأوا ما يصنع " سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا " الآن " فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ "

*******************
 " فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ "
 " فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ " نحن, أم أنتم.
 وقد علموا ذلك, حين حل بهم العقاب.

*******************
 " حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ "
 " حَتَّى إِذَا جَاءَ أَمْرُنَا " أي قدرنا بوقت نزول العذاب بهم " وَفَارَ التَّنُّورُ " أي: أنزل الله السماء بالماء بالمنهمر, وفجر الأرض كلها عيونا حتى التنانير, التي هي محل النار في العادة, وأبعد ما يكون عن الماء, تفجرت فالتقى الماء على أمر, قد قدر.
 " وَقُلْنَا " لنوح: " احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ " أي: من كل صنف من أصناف المخلوقات, ذكر وأنثى, لتبقى مادة سائر الأجناس وأما بقية الأصناف الزائدة عن الزوجين, فإن السفينة لا تطيق حملها " وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ " ممن كان كافرا, كابنه الذي غرق.
 " وَمَنْ آمَنَ " والحال أنه " وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ " .

*******************
 " وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ "
 " وَقَالَ " نوح لمن أمره الله أن يحملهم: " ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا " أي.
 تجري على اسم الله, وترسي بتسخيره وأمره.
 " إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ " حيث غفر لنا, ورحمنا, ونجانا من القوم الظالمين.

*******************
 " وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَبْ مَعَنَا وَلَا تَكُنْ مَعَ الْكَافِرِينَ "
ثم وصف جريانها كأنا نشاهدها فقال: " وَهِيَ تَجْرِي بِهِمْ " أي: بنوح, ومن ركب معه " فِي مَوْجٍ كَالْجِبَالِ " والله حافظها وحافظ أهلها.
 " وَنَادَى نُوحٌ ابْنَهُ " لما ركب, ليركب معه " وَكَانَ " ابنه " فِي مَعْزِلٍ " عنهم, حين ركبوا, أي: مبتعدا وأراد منه, أن يقرب ليركب.
 فقال له: " يَا بُنَيَّ ارْكَبْ مَعَنَا وَلَا تَكُنْ مَعَ الْكَافِرِينَ " فيصيبك ما يصيبهم.

*******************
 " قَالَ سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ قَالَ لَا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلَّا مَنْ رَحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ "
 " قَالَ " ابنه, مكذبا لأبيه, أنه لا ينجو إلا من ركب السفينة.
 " سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ " أي: سأرتقي جبلا, أمتنع به من الماء.
 " قَالَ " نوح: " لَا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلَّا مَنْ رَحِمَ " فلا يعصم أحدا, جبل ولا غيره, ولو تسبب بغاية ما يمكنه من الأسباب, لما نجا إن لم ينجه الله.
 " وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ " الابن " مِنَ الْمُغْرَقِينَ " .

*******************
 " وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ وَيَا سَمَاءُ أَقْلِعِي وَغِيضَ الْمَاءُ وَقُضِيَ الْأَمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ "
 " وَقِيلَ " لما أغرقهم الله, ونجى نوحا ومن معه " يَا أَرْضُ ابْلَعِي مَاءَكِ " الذي خرج منك, والذي نزل إليك, ابلعي الماء, الذي على وجهك " وَيَا سَمَاءُ أَقْلِعِي " فامتثلتا لأمر الله, فابتلعت الأرض ماءها, وأقلعت السماء.
 " وَغِيضَ الْمَاءُ " أي: نضب من الأرض.
 " وَقُضِيَ الْأَمْرُ " بهلاك المكذبين ونجاة المؤمنين.
 " وَاسْتَوَتْ " السفينة " عَلَى الْجُودِيِّ " أي: أرست على ذلك الجبل المعروف في أرض الموصل.
 " وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ " أي: أتبعوا بهلاكهم لعنة وبعدا, وسحقا لا يزال معهم.

*******************
 " وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ "
 " وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ " .
 وقد قلت لي " احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ " ولن تخلف ما وعدتني به.
 لعله عليه الصلاة والسلام, لما حملته الشفقة, وأن الله وعده بنجاة أهله, ظن أن الوعد لعمومهم, من آمن, ومن لم يؤمن, فلذلك دعا ربه بذلك الدعاء.
 ومع هذا, ففوض الأمر لحكمة الله البالغة, حيث قال: " وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ " .

 " قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلَا تَسْأَلْنِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ "
 " قَالَ " الله له: " إِنَّهُ لَيْسَ مِنْ أَهْلِكَ " الذين وعدتك بإنجائهم " إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ " أي: هذا الدعاء الذي دعوت به, لنجاة كافر, لا يؤمن بالله ولا رسوله.
 " فَلَا تَسْأَلْنِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ " أي: ما لا تعلم عاقبته, ومآله, وهل يكون خيرا, أو غير خير.
 " إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ " أي: أني أعظك وعظا, تكون به من الكاملين, وتنجو به من صفات الجاهلين.
 فحينئذ ندم نوح, عليه السلام, ندامة شديدة, على ما صدر منه,

*******************
 " قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ "
و " قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ " .
 فبالمغفرة والرحمة ينجو العبد من أن يكون من الخاسرين.
 ودل هذا, على أن نوحا, عليه السلام, لم يكن عنده علم, بأن سؤاله لربه, في نجاة ابنه, محرم.
 داخل في قوله " وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ " بل, تعارض عنده الأمران, وظن دخوله في قوله: " وَأَهْلَكَ " .
 وبعد هذا, تبين له أنه داخل في المنهي عن الدعاء لهم, والمراجعة فيهم.

*******************
 " قِيلَ يَا نُوحُ اهْبِطْ بِسَلَامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ وَأُمَمٌ سَنُمَتِّعُهُمْ ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ "
 " قِيلَ يَا نُوحُ اهْبِطْ بِسَلَامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ " من الآدميين وغيرهم من الأزواج التي حملها معه.
 فبارك الله في الجميع, حتى ملأوا أقطار الأرض ونواحيها.
 " وَأُمَمٌ سَنُمَتِّعُهُمْ " في الدنيا " ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ " أي: هذا الإنجاء, ليس بمانع لنا من أن من كفر بعد ذلك, أحللنا به العقاب, وإن متعوا قليلا, فسيؤخذون بعد ذلك.

*******************
 " تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ "
قال الله لنبيه, محمد صلى الله عليه وسلم بعد ما قص عليه هذه القصة المبسوطة, التي لا يعلمها إلا من عليه برسالته.
 " تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا " فيقولوا: إنه كان يعلمها.
 فاحمد الله, واشكره, واصبر على ما أنت عليه, من الدين القويم, والصراط المستقيم, والدعوة إلى الله.
 " إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ " الذين يتقون الشرك وسائر المعاصي.
 فستكون لك العاقبة على قومك, كما كانت لنوح على قومه.

*******************
 " وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلَّا مُفْتَرُونَ "
أي وأرسلنا " وَإِلَى عَادٍ " وهم القبيلة المعروفة في الأحقاف, من أرض اليمن.
 " أَخَاهُمْ " في النسب " هُودًا " ليتمكنوا من الأخذ عنه والعلم بصدقه.

*******************
 " يَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ أَجْرِيَ إِلَّا عَلَى الَّذِي فَطَرَنِي أَفَلَا تَعْقِلُونَ "
 " قَالَ " لهم " يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلَّا مُفْتَرُونَ " أي: أمرهم بعبادة الله وحده, ونهاهم عما هم عليه, من عبادة غير الله, وأخبرهم أنهم قد افتروا على الله الكذب في عبادتهم لغيره, وتجويزهم لذلك, وأوضح لهم وجوب عبادة الله, وفساد عبادة ما سواه.
 ثم ذكر عدم المانع لهم من الانقياد فقال " يَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا " .
 أي: غرامة من أموالكم, على ما دعوتكم إليه, فتقولوا: هذا يريد أن يأخذ أموالنا, وإنما أدعوكم وأعلمكم مجانا.
 " إِنْ أَجْرِيَ إِلَّا عَلَى الَّذِي فَطَرَنِي أَفَلَا تَعْقِلُونَ " ما أدعوكم إليه, وأنه موجب لقبوله, منتفي المانع عن رده.

*******************
 " وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلَا تَتَوَلَّوْا مُجْرِمِينَ "
 " وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ " عما مضى منكم " ثُمَّ تُوبُوا إِلَيْهِ " فيما تستقبلونه, بالتوبة النصوح, والإنابة إلى الله تعالى.
 فإنكم إذا فعلتم ذلك " يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا " بكثرة الأمطار, التي تخصب بها الأرض, ويكثر خيرها.
 " وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ " فإنهم كانوا من أقوى الناس, ولهذا قالوا: " من أشد منا قوة " ؟.
 فوعدهم أنهم إن آمنوا, زادهم قوة إلى قوتهم.
 " وَلَا تَتَوَلَّوْا " عنه, أي: عن ربكم " مُجْرِمِينَ " أي: مستكبرين عن عبادته, متجرئين على محارمه.

*******************
 " قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ "
 " قَالُوا " رادين لقوله: " يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ " إن كان قصدهم بالبينة البينة التي يقترحونها, فهذه غير لازمة للحق, بل اللازم أن يأتي النبي بآية, تدل على صحة ما جاء به.
 وإن كان قصدهم أنه لم يأتهم ببينة, تشهد لما قاله بالصحة, فقد كذبوا في ذلك.
 فإنه ما جاء نبي لقومه, إلا وبعث الله على يديه, من الآيات, ما يؤمن على مثله البشر.
 ولو لم تكن له آية, إلا دعوته إياهم لإخلاص الدين لله, وحده لا شريك له, والأمر بكل عمل صالح, وخلق جميل, والنهي عن كل خلق ذميم, من الشرك بالله, والفواحش, والظلم, وأنواع المنكرات, مع ما هو مشتمل عليه هود, عليه السلام, من الصفات, التي لا تكون إلا لخيار الخلق وأصدقهم, لكفى بها آيات وأدلة, على صدقه.
 بل أهل العقول, وأولو الألباب, يرون أن هذه الآية, أكبر من مجرد الخوارق, التي يراها بعض الناس, هي المعجزات فقط.
 ومن آياته, وبيناته الدالة على صدقه, أنه شخص واحد, ليس له أنصار ولا أعوان.
 وهو يصرخ في قومه, ويناديهم, ويعجزهم, ويقول لهم: " إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ " .
 " إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِ " .
 وهم الأعداء, الذين لهم السطوة والغلبة, ويريدون إطفاء ما معه من النور, بأي طريق كان, وهو غير مكترث, ولا مبال بهم, وهم عاجزون لا يقدرون أن ينالوه بشيء من السوء, إن في ذلك لآيات لقوم يعقلون.
 وقولهم " وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ " أي: لا نترك عبادة آلهتنا لمجرد قولك, الذي ما أقمت عليه بينة بزعمهم.
 " وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ " وهذا تأييس منهم لنبيهم,, هود عليه السلام, في إيمانهم, وأنهم لا يزالون في كفرهم يعمهون.

*******************
 " إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ "
 " إِنْ نَقُولُ " فيك " إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ " أي: أصابتك بخبال وجنون, فصرت تهذى بما لا يعقل.
 فسبحان من طبع على قلوب الظالمين, كيف جعلوا أصدق الخلق, الذي جاء بأحق الحق, بهذه المرتبة, التي يستحي العاقل من حكايتها عنهم لولا أن الله حكاها عنهم.
 ولهذا بين هود, عليه الصلاة والسلام, أنه واثق غاية الوثوق, أنه لا يصيبه منهم, ولا من آلهتهم أذى, فقال: " إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ "

*******************
 " مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِي "
 " مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا " .
 أي: اطلبوا إلي الضرر كلكم, بكل طريق تتمكنون بها مني " ثُمَّ لَا تُنْظِرُونِ " أي: لا تمهلون.

*******************
 " إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ "
 " إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ " أي: اعتمدت في أمري كله على الله " رَبِّي وَرَبُّكُمْ " أي: هو خالق الجميع, ومدبرنا وإياكم, وهو الذي ربانا.
 " مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا " فلا تتحرك ولا تسكن إلا بإذنه.
 فلو اجتمعتم جميعا على الإيقاع بي, والله لم يسلطكم علي, لم تقدروا على ذلك, فإن سلطكم, فلحكمة أرادها.
 " إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ " أي: على عدل, وقسط, وحكمة, وحمد في قضائه وقدره, وشرعه وأمره, وفي جزائه وثوابه, وعقابه.
 لا تخرج أفعاله عن الصراط المستقيم, التي يحمد, ويثنى عليه بها.

*******************
 " فَإِنْ تَوَلَّوْا فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ وَيَسْتَخْلِفُ رَبِّي قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّونَهُ شَيْئًا إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ "
 " فَإِنْ تَوَلَّوْا " عما دعوتكم إليه " فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ " فلم يبق علي تبعة من شأنكم.
 " وَيَسْتَخْلِفُ رَبِّي قَوْمًا غَيْرَكُمْ " يقومون بعبادته, ولا يشركون به شيئا.
 " وَلَا تَضُرُّونَهُ شَيْئًا " فإن ضرركم, إنما يعود إليكم, فالله لا تضره معصية العاصين.
 ولا تنفعه طاعة الطائعين " من عمل صالحا فلنفسه ومن أساء فعليها " .
 " إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ " .

*******************
 " وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُودًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ "
 " وَلَمَّا جَاءَ أَمْرُنَا " أي: عذابنا بإرسال الريح العقيم, التي " مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ " .
 " نَجَّيْنَا هُودًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ " أي: عظيم شديد, أحله الله بـ " عاد " , فأصبحوا لا يرى إلا مساكنهم.

*******************
 " وَتِلْكَ عَادٌ جَحَدُوا بِآيَاتِ رَبِّهِمْ وَعَصَوْا رُسُلَهُ وَاتَّبَعُوا أَمْرَ كُلِّ جَبَّارٍ عَنِيدٍ "
 " وَتِلْكَ عَادٌ " الذين أوقع الله بهم ما أوقع, بظلم منهم لأنهم " جَحَدُوا بِآيَاتِ رَبِّهِمْ " ولهذا قالوا: " ما جئتنا ببينة " .
 فتبين بهذا, أنهم متيقنون لدعوته, وإنما عاندوا وجحدوا " وَعَصَوْا رُسُلَهُ " .
 لأن من عصى رسولا, فقد عصى جميع المرسلين, لأن دعوتهم واحدة.

*******************
 " وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلَا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِعَادٍ قَوْمِ هُودٍ "
 " وَاتَّبَعُوا أَمْرَ كُلِّ جَبَّارٍ " أي: متسلط على عباد الله بالجبروت.
 " عَنْ يَدٍ " أي: معاند لآيات الله.
 فعصوا كل ناصح ومشفق عليهم, واتبعوا كل غاش لهم, يريد إهلاكهم لا جرم أهلكهم الله.
 " وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً " فما من وقت وجيل, إلا ولأنبائهم القبيحة, وأخبارهم الشنيعة, ذكر يذكرون به, وذم يلحقهم " وَيَوْمَ الْقِيَامَةِ " لهم أيضا لعنة.
 " أَلَا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ " أي: جحدوا من خلقهم ورزقهم ورباهم.
 " أَلَا بُعْدًا لِعَادٍ قَوْمِ هُودٍ " أي: أبعدهم الله عن كل خير وقربهم من كل شر.

*******************
 " وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ هُوَ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ "
أي أرسلنا " وَإِلَى ثَمُودَ " وهم: عاد الثانية, المعروفون, الذين يسكنون الحجر, ووادي القرى.
 " أَخَاهُمْ " في النسب " صَالِحًا " عبد الله ورسوله صلى الله عليه وسلم, يدعوهم إلى عبادة الله وحده.
 " قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ " أي: وحدوه, وأخلصوا له الدين " مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ " لا من أهل السماء, ولا من أهل الأرض.
 " هُوَ أَنْشَأَكُمْ مِنَ الْأَرْضِ " أي: خلقكم منها " وَاسْتَعْمَرَكُمْ فِيهَا " أي: استخلفكم فيها, وأنعم عليكم بالنعم, الظاهرة والباطنة, ومكنكم في الأرض, تبنون, وتغرسون, وتزرعون, وتحرثون ما شئتم, وتنتفعون بمنافعها, وتستغلون مصالحها.
 فكما أنه لا شريك له في جميع ذلك, فلا تشركوا به في عبادته.
 " فَاسْتَغْفِرُوهُ " مما صدر منكم, من الكفر, والشرك, والمعاصي, وأقلعوا عنها.
 " ثُمَّ تُوبُوا إِلَيْهِ " أي: ارجعوا إليه بالتوبة النصوح, والإنابة.
 " إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ " أي: قريب ممن دعاه دعاء مسألة, أو دعاء عبادة.
 يجيبه بإعطائه سؤاله, وقبول عبادته, وإثابته عليها, أجل الثواب.
 واعلم أن قربه تعالى نوعان: عام, وخاص.
 فالقرب العام, قربه بعلمه, من جميع الخلق, وهو المذكور في قوله تعالى: " وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ " .
 والقرب الخاص, قربه من عابديه, وسائليه, ومحبيه, وهو المذكور في قوله تعالى " وَاسْجُدْ وَاقْتَرِبْ " .
 وفي هذه الآية, وفي قوله: " وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ " .
 وهذا النوع, قرب يقتضي إلطافه تعالى, وإجابته لدعواتهم, وتحقيقه لمرادتهم, ولهذا يقرن, باسمه " القريب " اسمه " المجيب " .
 فلما أمرهم نبيهم صالح عليه السلام, ورغبهم في الإخلاص لله وحده, ردوا عليه دعوته, وقابلوه أشنع المقابلة.

*******************
 " قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ "
 " قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا " أي: قد كنا نرجوك ونؤمل فيك العقل والنفع.
 وهذا شهادة منهم, لنبيهم صالح, أنه ما زال معروفا بمكارم الأخلاق ومحاسن الشيم, وأنه من خيار قومه.
 ولكنه, لما جاءهم بهذا الأمر, الذي لا يوافق أهواءهم الفاسدة, قالوا هذه المقالة, التي مضمونها, أنك قد كنت كاملا, والآن أخلفت ظننا فيك, وصرت بحالة لا يرجى منك خير.
 وذنبه, ما قالوه عنه: " أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا " وبزعمهم أن هذا, من أعظم القدح في صالح, كيف قدح في عقولهم, وعقول آبائهم الضالين, وكيف ينهاهم عن عبادة, من لا ينفع ولا يضر, ولا يغني شيئا من الأحجار, والأشجار ونحوها.
 وأمرهم بإخلاص الدين لله ربهم, الذي لم تزل نعمه عليهم تترى, وإحسانه عليهم دائما ينزل, الذي, ما بهم من نعمة, إلا منه, ولا يدفع عنهم السيئات إلا هو.
 " وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ " أي: ما زلنا شاكين فيما دعوتنا إليه, شكا مؤثرا في قلوبنا الريب.
 وبزعمهم أنهم لو علموا, صحة ما دعاهم إليه, لاتبعوه, وهم كذبة في ذلك, ولهذا بين كذبهم في قوله:

*******************
 " قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي مِنْهُ رَحْمَةً فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ "
 " قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي " أي: برهان ويقين مني " وَآتَانِي مِنْهُ رَحْمَةً " أي: من علي برسالته ووحيه.
 أي: أفأتابعكم على ما أنتم عليه, وما تدعونني إليه؟.
 " فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ " أي: غير خسار وتباب, وضرر.

*******************
 " وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ "
 " وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً " لها شرب من البئر يوما, ثم يشربون كلهم من ضرعها, ولهم شرب يوم معلوم.
 " فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ " أي: ليس عليكم من مؤنتها وعلفها شيء.
 " وَلَا تَمَسُّوهَا بِسُوءٍ " أي: بعقر " فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ "

*******************
 " فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلَاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ "
 " فَعَقَرُوهَا فَقَالَ " لهم صالح: " تَمَتَّعُوا فِي دَارِكُمْ ثَلَاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ " بل لا بد من وقوعه.

*******************
 " فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ "
 " فَلَمَّا جَاءَ أَمْرُنَا " بوقوع العذاب " نَجَّيْنَا صَالِحًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ " أي: نجيناهم من العذاب والخزي والفضيحة.
 " إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ " ومن قوته وعزته, أن أهلك الأمم الطاغية, ونجى الرسل وأتباعهم.

*******************
 " وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ "
 " وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ " فقطعت قلوبهم.
 " فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ " أي: خامدين لا حراك لهم.

*******************
 " كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلَا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِثَمُودَ "
 " كَأَنْ لَمْ يَغْنَوْا فِيهَا " أي: كأنهم - لما جاءهم العذاب - ما تمتعوا في ديارهم, ولا أنسوا فيها, ولا تنعموا بها يوما من الدهر قد فارقهم النعيم, وتناولهم العذاب السرمدي, الذي ينقطع, والذي كأنه لم يزل.
 " أَلَا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ " أي: جحدوه بعد أن جاءتهم الآية المبصرة.
 " أَلَا بُعْدًا لِثَمُودَ " فما أشقاهم وأذلهم, نستجير بالله من عذاب الدنيا وخزيها.

*******************
 " وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلَامًا قَالَ سَلَامٌ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ "
أي: " وَلَقَدْ جَاءَتْ رُسُلُنَا " من الملائكة الكرام, رسولنا " إِبْرَاهِيمَ " الخليل " بِالْبُشْرَى " أي: بالبشارة بالولد, حين أرسلهم الله لإهلاك قوم لوط, وأمرهم أن يمروا على إبراهيم, فيبشروه بإسحق.
 فلما دخلوا عليه " قَالُوا سَلَامًا قَالَ سَلَامٌ " أي: سلموا عليه, ورد علهم السلام.
 ففي هذا مشروعية السلام, وأنه لم يزل من ملة إبراهيم عليه السلام وأن السلام قبل الكلام, وأنه ينبغي أن يكون الرد, أبلغ من الابتداء, لأن سلامهم بالجملة الفعلية, الدالة على التجدد, ورده بالجملة الأسمية, الدالة على الثبوت والاستمرار, وبينهما فرق كبير كما هو معلوم في علم العربية.
 " فَمَا لَبِثَ " إبراهيم لما دخلوا عليه " أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ " أي: بادر لبيته, فاستحضر لأضيافه عجلا مستويا على الرضف سمينا, فقربه إليهم فقال: ألا تأكلون؟.

*******************
 " فَلَمَّا رَأَى أَيْدِيَهُمْ لَا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لَا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ "
 " فَلَمَّا رَأَى أَيْدِيَهُمْ لَا تَصِلُ إِلَيْهِ " أي: إلى تلك الضيافة " نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً " وظن أنهم أتوه بشر ومكروه, وذلك قبل أن يعرف أمرهم.
 " قَالُوا لَا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ " أي: إنا رسل الله, أرسلنا الله إلى إهلاك قوم لوط.

*******************
 " وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ "
 " وَامْرَأَتُهُ " أي: وامرأة إبراهيم " قَائِمَةٌ " تخدم أضيافه " فَضَحِكَتْ " حين سمعت بحالهم, وما أرسلوا به, تعجبا.
 " فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ " فتعجبت من ذلك

*******************
 " قَالَتْ يَا وَيْلَتَا أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ "
و " قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا " فهذان مانعان من وجود الولد " إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ " .

*******************
 " قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ "
 " قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ " فإن أمره لا عجب فيه, لنفوذ مشيئته التامة في كل شيء, فلا يستغرب على قدرته شيء, وخصوصا فيما يدبره ويمضيه, لأهل هذا البيت المبارك.
 " رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ " أي: لا تزال رحمته, وإحسانه, وبركاته, وهي: الزيادة من خيره وإحسانه, وحلول الخير الإلهي " عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ " .
 أي: حميد الصفات, لأن صفاته, صفات كمال.
 حميد الأفعال, لأن أفعاله, إحسان, وجود, وبر, وحكمة, وعدل, وقسط.
 مجيد, والمجد: هو عظمة الصفات وسعتها, فله صفات الكمال; وله من كل صفة كمال, أكملها, وأتمها, وأعمها.

*******************
 " فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ "
 " فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ " الذي أصابه من خيفة أضيافه " وَجَاءَتْهُ الْبُشْرَى " بالولد, التفت حينئذ, إلى مجادلة الرسل في إهلاك قوم لوط.
 وقال لهم: " إن فيها لوطا, قالوا نحن أعلم بمن فيها, لننجينه وأهله, إلا امرأته " .

*******************
 " إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ "
 " إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ " أي: ذو خلق وسعة صدر, وعدم غضب, عند جهل الجاهلين.
 " أَوَّاهٌ " أي: متضرع إلى الله في جميع الأوقات.
 " مُنِيبٌ " أي: رجاع إلى الله, بمعرفته ومحبته, والإقبال عليه, والإعراض عمن سواه, فلذلك كان يجادل عن من حتم الله بهلاكهم.

*******************
 " يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ "
فقيل له: " يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا " الجدال " إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ " بهلاكهم " وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ " فلا فائدة في جدالك.

*******************
 " وَلَمَّا جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ "
 " وَلَمَّا جَاءَتْ رُسُلُنَا " أي: الملائكة الذين صدروا من إبراهيم لما أتوا.
 " لُوطًا سِيءَ بِهِمْ " أي: شق عليه مجيئهم.
 " وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ " أي: شديد حرج.
 لأنه علم أن قومه لا يتركونهم, لأنهم في صور شباب, جرد, مرد, في غاية الكمال والجمال, ولهذا وقع ما خطر بباله.

*******************
 " وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ قَالَ يَا قَوْمِ هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُوا اللَّهَ وَلَا تُخْزُونِي فِي ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ "
 " وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ " أي: يسرعون ويبادرون, يريدون أضيافه بالفاحشة, التي ما سبقهم إليها أحد من العالمين.
 " قَالَ يَا قَوْمِ هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ " من أضيافي, وهذا كما عرض سليمان صلى الله عليه وسلم, على المرأتين أن يشق الولد المختصم فيه, لاستخراج الحق.
 ولعلمه أن بناته ممتنع منالهن, ولا حق لهم فيهن.
 والمقصود الأعظم, دفع هذه الفاحشة الكبرى.
 " فَاتَّقُوا اللَّهَ وَلَا تُخْزُونِي فِي ضَيْفِي " أي: إما أن تراعوا تقوى الله, وإما أن تراعوني في ضيفي, ولا تخزوني عندهم.
 " أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ " فينهاكم, ويزجركم.
 وهذا دليل على مروجهم وانحلالهم, من الخير والمروءة.

*******************
 " قَالُوا لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ "
 " قَالُوا " له: " لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ " أي: لا نريد إلا الرجال, ولا لنا رغبة في النساء.

*******************
 " قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ "
فاشتد قلق لوط عليه الصلاة والسلام, و " قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ " كقبيلة مانعة, لمنعتكم.
 وهذا بحسب الأسباب المحسوسة, وإلا, فإنه يأوي إلى أقوى الأركان وهو الله, الذي لا يقوم لقوته أحد, ولهذا لما بلغ الأمر منتهاه, واشتد الكرب.

*******************
 " قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلَّا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ "
 " قَالُوا " له: " يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ " أي: أخبروه بحالهم, ليطمئن قلبه.
 " لَنْ يَصِلُوا إِلَيْكَ " بسوء.
 ثم قال جبريل بجناحه, فطمس أعينهم, فانطلقوا يتوعدون لوطا بمجيء الصبح.
 وأمر الملائكة لوطا, أن يسري بأهله " بِقِطْعٍ مِنَ اللَّيْلِ " أي: بجانب منه قبل الفجر بكثير, ليتمكنوا من البعد عن قريتهم.
 " وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ " أي: بادروا بالخروج, وليكن همكم النجاة ولا تلتفتوا إلى ما وراءكم.
 " إِلَّا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا " من العذاب " مَا أَصَابَهُمُ " لأنها تشارك قومها في الإثم, فتدلهم على أضياف لوط, إذا نزل به أضياف.
 " إِنَّ مَوْعِدَهُمُ الصُّبْحُ " فكأن لوطا, استعجل ذلك, فقيل له: " أَلَيْسَ الصُّبْحُ بِقَرِيبٍ " .

*******************
 " فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ "
 " فَلَمَّا جَاءَ أَمْرُنَا " بنزول العذاب, وإحلاله فيهم " جَعَلْنَا " ديارهم " عَالِيَهَا سَافِلَهَا " أي.
 قلبناها عليهم " وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ " أي: من حجارة النار الشديدة الحرارة " مَنْضُودٍ " أي.
 متتابعة, تتبع من شذ عن القرية.

*******************
 " مُسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ "
 " مُسَوَّمَةً عِنْدَ رَبِّكَ " أي: معلمة, عليها علامة العذاب والغضب.
 " وَمَا هِيَ مِنَ الظَّالِمِينَ " الذين يشابهون لفعل قوم لوط " بِبَعِيدٍ " .
 فليحذر العباد, أن يفعلوا كفعلهم, لئلا يصيبهم ما أصابهم.

*******************
 " وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلَا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ "
أي وأرسلنا " وَإِلَى مَدْيَنَ " القبيلة المعروفة, الذين يسكنون مدين, في أدنى فلسطين.
 " أَخَاهُمْ " في النسب " شُعَيْبًا " لأنهم يعرفونه, ويتمكنون من الأخذ عنه.
 " قَالَ " لهم: " يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ " أي: أخلصوا له العبادة.
 فإنهم كانوا يشركون.
 وكانوا - مع شركهم - يبخسون المكيال والميزان, ولهذا نهاهم عن ذلك فقال: " وَلَا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ " بل أوفوا الكيل والميزان بالقسط.
 " إِنِّي أَرَاكُمْ بِخَيْرٍ " أي بنعمة كثيرة, وصحة, وكثرة أموال وبنين, فاشكروا الله على ما أعطاكم, ولا تكفروا بنعمة الله, فيزيلها عنكم.
 " وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ " أي: عذابا يحيط بكم, ولا يبقى منكم باقية.

*******************
 " وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ "
 " وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ " أي: بالعدل الذي ترضون أن تعطوه.
 " وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ " أي: لا تنقصوا من أشياء الناس, فتسرقوها بأخذها, بنقص المكيال والميزان.
 " وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ " فإن الاستمرار على المعاصي, يفسد الأديان, والعقائد, والدين, والدنيا, ويهلك الحرث, والنسل.

*******************
 " بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ "
 " بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ " أي: يكفيكم ما أبقى الله لكم من الخير, وما هو لكم.
 فلا تطمعوا في أمر لكم عنه غنية, وهو ضار لكم جدا.
 " إِنْ كُنْتُمْ مُؤْمِنِينَ " فاعملوا بمقتضى الإيمان.
 " وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ " أي: لست بحافظ لأعمالكم, ووكيل عليها.
 وإنما الذي يحفظها, الله تعالى, وأما أنا, فأبلغكم ما أرسلت به.

*******************
 " قَالُوا يَا شُعَيْبُ أَصَلَاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ "
 " قَالُوا يَا شُعَيْبُ أَصَلَاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا " أي: قالوا ذلك على وجه التهكم بنبيهم, والاستبعاد لإجابتهم له.
 ومعنى كلامهم: أنه لا موجب لنهيك لنا, إلا أنك تصلي لله, وتتعبد له.
 فإن كنت كذلك, أفيوجب لنا أن نترك ما يعبد آباؤنا, لقول ليس عليه دليل, إلا أنه موافق لك, فكيف نتبعك, ونترك آباءنا الأقدمين, أولي العقول والألباب؟! وكذلك لا يوجب قولك لنا: " أَنْ نَفْعَلَ فِي أَمْوَالِنَا " ما قلت لنا, من وفاء الكيل, والميزان, وأداء الحقوق الواجبة فيها, بل لا نزال نفعل فيها ما شئنا, لأنها أموالنا, فليس لك فيها تصرف.
 ولهذا قالوا في تهكمهم: " إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ " أي: إنك أنت الذي, الحلم والوقار, لك خلق, والرشد لك سجية, فلا يصدر عنك إلا رشد, ولا تأمر إلا برشد, ولا تنهى إلا عن غي, أي: ليس الأمر كذلك.
 وقصدهم, أنه موصوف بعكس هذين الوصفين: بالسفه والغواية.
 أي: أن المعنى: كيف تكون أنت الحليم الرشيد, وآباؤنا هم السفهاء الغاوين؟!! وهذا القول الذي أخرجوه بصيغة التهكم, وأن الأمر بعكسه, ليس كما ظنوه.
 بل الأمر كما قالوه.
 إن صلاته تأمره أن ينهاهم, عما كان يعبد آباؤهم الضالون, وأن يفعلوا في أموالهم ما يشاءون, فإن الصلاة تنهى عن الفحشاء والمنكر, وأي فحشاء ومنكر, أكبر من عبادة غير الله, ومن منع حقوق عباد الله, أو سرقتها, بالمكاييل, والموازين, وهو, عليه الصلاة والسلام الحليم الرشيد.

*******************
 " قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلَّا الْإِصْلَاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ "
 " قَالَ " لهم شعيب: " يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي " أي: يقين وطمأنينة, في صحة ما جئت به.
 " وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا " أي.
 أعطاني الله من أصناف المال, ما أعطاني.
 " وَمَا " أنا " أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ " فلست أريد أن أنهاكم عن البخس, في المكيال, والميزان, وأفعل أنا, حتى تتطرق إلي التهمة في ذلك.
 بل ما أنهاكم عن أمر, إلا وأنا, أول مبتدر لتركه.
 " إِنْ أُرِيدُ إِلَّا الْإِصْلَاحَ مَا اسْتَطَعْتُ " أي: ليس لي من المقاصد, إلا أن تصلح أحوالكم, وتستقيم منافعكم, وليس لي من المقاصد الخاصة لي وحدي, شيء بحسب استطاعتي.
 ولما كان هذا, فيه نوع تزكية للنفس, دفع هذا بقوله: " وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ " أي: ما يحصل لي من التوفيق لفعل الخير, والانفكاك عن الشر إلا بالله تعالى, لا بحولي, ولا بقوتي.
 " عَلَيْهِ تَوَكَّلْتُ " أي: اعتمدت في أموري, ووثقت في كفايته.
 " وَإِلَيْهِ أُنِيبُ " في أداء ما أمرني به, من أنواع العبادات.
 وفي هذا التقرب إليه بسائر أفعال الخيرات.
 وبهذين الأمرين, تستقيم أحوال العبد, وهم الاستعانة بربه, والإنابة إليه, كما قال تعالى " فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ " وقال: " إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ " .

 " وَيَا قَوْمِ لَا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ "
 " وَيَا قَوْمِ لَا يَجْرِمَنَّكُمْ شِقَاقِي " أي: لا تحملنكم مخالفتي ومشاقتي " أَنْ يُصِيبَكُمُ " من العقوبات " مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ " لا في الدار, ولا في الزمان

*******************
 " وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ "
 " وَاسْتَغْفِرُوا رَبَّكُمْ " عما اقترفتم من الذنوب " ثُمَّ تُوبُوا إِلَيْهِ " فيما يستقبل من أعماركم, بالتوبة النصوح, والإنابة إليه بطاعته, وترك مخالفته.
 " إِنَّ رَبِّي رَحِيمٌ وَدُودٌ " لمن تاب وأناب, يرحمه, فيغفر له, ويتقبل توبته, ويحبه.
 ومعنى الودود, من أسمائه تعالى, أنه يحب عباده المؤمنين, ويحبونه, فهو " فعول " بمعنى " فاعل " ومعنى " مفعول " .

*******************
 " قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا وَلَوْلَا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ "
 " قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ " أي: تضجروا من نصائحه ومواعظه لهم, فقالوا: " ما نفقه كثيرا مما تقول " وذلك لبغضهم لما يقول, ونفرتهم عنه.
 " وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا " أي: في نفسك, لست من الكبار والرؤساء بل من المستضعفين.
 " وَلَوْلَا رَهْطُكَ " أي: جماعتك وقبيلتك " لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ " .
 أي: ليس لك قدر في صدورنا, ولا احترام في أنفسنا, وإنما احترمنا قبيلتك, بتركنا إياك.

*******************
 " قَالَ يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيًّا إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ "
 " قَالَ " لهم مترققا لهم, " يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ " .
 أي: كيف تراعونني لأجل رهطي, ولا تراعونني لله, فصار رهطي أعز عليكم من الله.
 " وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيًّا " أي: نبذتم أمر الله, وراء ظهوركم, ولم تبالوا به, ولا خفتم منه.
 " إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ " لا يخفى عليه من أعمالكم, مثقال ذرة, في الأرض, ولا في السماء, فسيجازيكم على ما عملتم أتم الجزاء.

*******************
 " وَيَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَمَنْ هُوَ كَاذِبٌ وَارْتَقِبُوا إِنِّي مَعَكُمْ رَقِيبٌ "
ولما أعيوه وعجز عنهم قال: " يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ " أي.
 على حالتكم ودينكم.
 " إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ " ويحل عليه عذاب مقيم " وَمَنْ هُوَ كَاذِبٌ " أنا أم أنتم, وقد علموا بذلك ذلك حين وقع عليهم العذاب.
 " وَارْتَقِبُوا " ما يحل بي " إِنِّي مَعَكُمْ رَقِيبٌ " ما يحل بكم.

*******************
 " وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ "
 " وَلَمَّا جَاءَ أَمْرُنَا " بإهلاك قوم شعيب " نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ " لا تسمع لهم صوتا, ولا ترى منهم حركة

*******************
 " كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلَا بُعْدًا لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ "
 " كَأَنْ لَمْ يَغْنَوْا فِيهَا " أي: كأنهم ما أقاموا في ديارهم, ولا تنعموا فيها حين أتاهم العذاب.
 " أَلَا بُعْدًا لِمَدْيَنَ " إذ أهلكها الله وأخزاها " كَمَا بَعِدَتْ ثَمُودُ " أي: قد اشتركت هاتان القبيلتان, في السحق, والبعد, والهلاك.
 وشعيب عليه السلام, كان يسمى خطيب الأنبياء, لحسن مراجعته لقومه.
 وفي قصته من الفوائد والعبر, شيء كثير.
 منها: أن الكفار, كما يعاقبون, ويخاطبون, بأصل الإسلام, فكذلك بشرائعه وفروعه, لأن شعيبا دعا قومه إلى التوحيد, وإلى إيفاء المكيال والميزان, وجعل الوعيد, مرتبا على مجموع ذلك.
 ومنها: أن نقص المكاييل والموازين, من كبائر الذنوب, وتخشى العقوبة العاجلة, على من تعاطى ذلك, وأن ذلك, من سرقة أموال الناس.
 وإذا كان سرقتهم في المكاييل والموازين, موجبة للوعيد, فسرقتهم - على وجه القهر والغلبة - من باب أولى, وأحرى.
 ومنها: أن الجزاء عن جنس العمل.
 فمن بخس أموال الناس, يريد زيادة ماله, عوقب بنقيض ذلك, وكان سببا لزوال الخير, الذي عنده, من الرزق لقوله: " إِنِّي أَرَاكُمْ بِخَيْرٍ " أي: فلا تتسببوا إلى زواله بفعلكم.
 ومنها: أن على العبد, أن يقنع بما آتاه الله, ويقنع بالحلال عن الحرام وبالمكاسب المباحة, عن المكاسب المحرمة, وأن ذلك خير له لقوله: " بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ " .
 ففي ذلك, من البركة, وزيادة الرزق, ما ليس في التكالب على الأسباب المحرمة, من المحق, وضد البركة.
 ومنها: أن ذلك, من لوازم الإيمان, وآثاره, فإنه رتب العمل به, على وجود الإيمان.
 فدل, على أنه إذا لم يوجد العمل, فالإيمان ناقص, أو معدوم.
 ومنها: أن الصلاة, لم تزل مشروعة للأنبياء المتقدمين, وأنها من أفضل الأعمال.
 حتى إنه متقرر عند الكفار فضلها, وتقديمها على سائر الأعمال, وأنها تنهى عن الفحشاء والمنكر, وهي ميزان للإيمان وشرائعه.
 فبإقامتها على وجهها, تكمل أحوال العبد, وبعدم إقامتها, تختل أحواله الدينية.
 ومنها: أن المال الذي يرزقه الله الإنسان - وإن كان الله قد خوله إياه - فليس له أن يصنع فيه ما يشاء, فإنه أمانة عنده, عليه أن يقيم حق الله فيه, بأداء ما فيه, من الحقوق, والامتناع من المكاسب, التي حرمها الله ورسوله.
 لا كما يزعمه الكفار, ومن أشبههم, أن أموالهم, لهم أن يصنعوا فيها ما يشاءون ويختارون,, سواء وافق حكم الله, أو خالفه.
 ومنها: أن من تكملة دعوة الداعي وتمامها, أن يكون أول مبادر لما يأمر غيره به.
 وأول منته, عما ينهى غيره عنه, كما قال شعيب عليه السلام: " وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ " ولقوله تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ " .
 ومنها: أن وظيفة الرسل, وسنتهم, وملتهم, إرادة الإصلاح, بحسب القدرة والإمكان, بتحصيل المصالح وتكميلها, أو بتحصيل ما يقدر عليه منها, وبدفع المفاسد وتقليلها, ويراعون المصالح الخاصة.
 وحقيقة المصلحة, هي التي تصلح بها أحوال العباد, وتستقيم بها أمورهم الدينية والدنيوية.
 ومنها: أن من قام بما يقدر عليه من الإصلاح, لم يكن ملوما ولا مذموما, في عدم فعله, ما لا يقدر عليه.
 فعلى العبد أن يقيم من الإصلاح في نفسه, وفي غيره, ما يقدر عليه.
 ومنها: أن العبد, ينبغي له أن لا يتكل على نفسه طرفة عين.
 بل لا يزال مستعينا بربه, متوكلا عليه, سائلا له التوفيق.
 وإذا حصل له شيء من التوفيق, فلينسبه لموليه ومسديه, ولا يعجب بنفسه لقوله: " وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ " .
 ومنها: الترهيب بأخذات الأمم, وما جرى عليهم, وأنه ينبغي أن تذكر القصص, التي فيها إيقاع العقوبات بالمجرمين, في سياق الوعظ والزجر.
 كما أنه ينبغي ذكر ما أكرم الله به أهل التقوى, عند الترغيب, والحث على التقوى.
 ومنها: أن التائب من الذنب كما يسمح له عن ذنبه, ويعفى عنه فإن الله تعالى يحبه ويوده.
 ولا عيرة بقول من يقول " إن التائب إذا تاب, فحسبه أن يغفر له, ويعود عليه بالعفو, وأما عود الود الحب فإنه لا يعود " .
 فإن الله قال: " وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ " .
 ومنها: أن الله يدفع عن المؤمنين بأسباب كثيرة, قد يعلمون بعضها, وقد لا يعلمون شيئا منها.
 وربما دفع عنهم, بسبب قبيلتهم, وأهل وطنهم الكفار, كما دفع الله عن شعيب, رجم قومه, بسبب رهطه.
 وأن هذه الروابط, التي يحصل بها الدفع عن الإسلام والمسلمين, لا بأس بالسعي فيها, بل ربما تعين ذلك.
 لأن الإصلاح مطلوب, على حسب القدرة والإمكان.
 فعلى هذا, لو سعى المسلمون الذين تحت ولاية الكفار, وعملوا على جعل الولاية جمهورية, يتمكن فيها الأفراد والشعوب, من حقوقهم, الدينية والدنيوية, لكان أولى, من استسلامهم لدولة تقضي على حقوقهم, الدينية والدنيوية, وتحرص على إبادتها, وجعلهم عملة وخدما لهم.
 نعم إن أمكن أن تكون الدولة للمسلمين, وهم الحكام, فهو المتعين.
 ولكن لعدم إمكان هذه المرتبة, فالمرتبة التي فيها دفع ووقاية للدين والدنيا, مقدمة.
 والله أعلم.

*******************
 " وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ "
يقول تعالى: " وَلَقَدْ أَرْسَلْنَا مُوسَى " بن عمران " بِآيَاتِنَا " الدالة على صدق ما جاء به, كالعصا, واليد ونحوهما, من الآيات التي أجراها الله على يدي موسى عليه السلام.
 " وَسُلْطَانٍ مُبِينٍ " أي: حجة ظاهرة بينة, ظهرت ظهور الشمس.

*******************
 " إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ "
 " إِلَى فِرْعَوْنَ وَمَلَئِهِ " أي: أشراف قومه, لأنهم المتبوعون, وغيرهم تبع لهم, فلم ينقادوا لما مع موسى من الآيات, التي أراهم إياها, كما تقدم بسطها في سورة الأعرف " فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ " بل هو ضال غاو, لا يأمر إلا بما هو ضرر محض.
 لا جرم - لما اتبعه قومه - أرداهم وأهلكهم.

 " يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ "
 " يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ وَأُتْبِعُوا فِي هَذِهِ " أي: في الدنيا " لَعْنَةً وَيَوْمَ الْقِيَامَةِ " أي: يلعنهم الله وملائكته, والناس أجمعون في الدنيا والآخرة.
 " بِئْسَ الرِّفْدُ الْمَرْفُودُ " أي: بئس ما اجتمع لهم, وترادف عليهم, من عذاب الله, ولعنة الدنيا والآخرة.

*******************
 " ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ مِنْهَا قَائِمٌ وَحَصِيدٌ "
ولما ذكر قصص هؤلاء الأمم مع رسلهم, قال الله تعالى لرسوله: " ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ " لتنذر به, ويكون آية على رسالتك, وموعظة وذكرى للمؤمنين.
 " مِنْهَا قَائِمٌ " لم يتلف, بل بقي من آثار ديارهم, ما يدل عليهم.
 ومنها " وَحَصِيدٌ " قد تهدمت مساكنهم, واضمحلت منازلهم, فلم يبق لها أثر.

*******************
 " وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ "
 " وَمَا ظَلَمْنَاهُمْ " بأخذهم بأنواع العقوبات " وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ " بالشرك والكفر, والعناد.
 " فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ " وهكذا كل من التجأ إلى غير الله, لم ينفعه ذلك, عند نزول الشدائد.
 " وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ " أي.
 خسار ودمار, بالضد مما خطر ببالهم.

*******************
 " وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ "
أي: يقصمهم بالعذاب ويبيدهم, ولا ينفعهم, ما كانوا يدعون, من دون الله من شيء.

*******************
 " إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ "
 " إِنَّ فِي ذَلِكَ " المذكور, من أخذه للظالمين, بأنواع العقوبات.
 " لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ " أي: لعبرة ودليلا, على أن أهل الظلم والإجرام, لهم العقوبة الدنيوية, والعقوبة الأخروية.
 ثم انتقل من هذا, إلى وصف الآخرة فقال: " ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ " .
 أي: جمعوا لأجل ذلك اليوم, للمجازاة, وليظهر لهم, من عظمة الله وعدله العظيم, ما به يعرفونه حق المعرفة.
 " وَذَلِكَ يَوْمٌ مَشْهُودٌ " أي: يشهده الله وملائكته, وجميع المخلوقين.

*******************
 " وَمَا نُؤَخِّرُهُ إِلَّا لِأَجَلٍ مَعْدُودٍ "
 " وَمَا نُؤَخِّرُهُ " أي: إتيان يوم القيامة " إِلَّا لِأَجَلٍ مَعْدُودٍ " إذا انفضى أجل الدنيا وما قدر الله فيها من الخلق, فحينئد ينقلهم إلى الدار الأخرى, ويجري عليهم أحكامه الجزائية, كما أجرى عليهم في الدنيا, أحكامه الشرعية.

*******************
 " يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ "
 " يَوْمَ يَأْتِ " ذلك اليوم, ويجتمع الخلق " لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ " حتى الأنبياء, والملائكة الكرام, لا يشفعون إلا بإذنه.
 " فَمِنْهُمْ " أي: الخلق " شَقِيٌّ وَسَعِيدٌ " .
 فالأشقياء, هم الذين كفروا بالله, وكذبوا رسله, وعصوا أمره.
 والسعداء, هم: المؤمنون المتقون.

*******************
 " فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ "
وأما جزاؤهم " فَأَمَّا الَّذِينَ شَقُوا " أي: حصلت لهم الشقاوة, والخزي والفضيحة.
 " فَفِي النَّارِ " منغمسون في عذابها, مشتد عليه عقابها.
 " لَهُمْ فِيهَا " من شدة ما هم فيه " زَفِيرٌ وَشَهِيقٌ " وهو أشنع الأصوات وأقبحها.

*******************
 " خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ "
 " خَالِدِينَ فِيهَا " أي: في النار, التي هذا عذابها " مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ " أي: خالدين فيها أبدا, إلا المدة التي شاء الله, أن لا يكونوا فيها, كما قاله جمهور المفسرين.
 فالاستثناء على هذا, راجع إلى ما قبل دخولها, فهم خالدون فيها جميع الأزمان, سوى الزمن الذي قبل الدخول فيها.
 " إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ " فكل ما أراد فعله واقتضته حكمته, فعله, تبارك وتعالى, لا يرده أحد عن مراده.

*******************
 " وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ "
 " وَأَمَّا الَّذِينَ سُعِدُوا " أي: حصلت لهم السعادة, والفلاح, والفوز " فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ " ثم أكد ذلك بقوله.
 " عَطَاءً غَيْرَ مَجْذُوذٍ " أي: ما أعطاهم الله من النعيم المقيم, واللذة العالية, فإنه دائم مستمر, غير منقطع بوقت من الأوقات.
 نسأل الله الكريم من فضله أن يجعلنا منهم.

*******************
 " فَلَا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلَاءِ مَا يَعْبُدُونَ إِلَّا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ "
يقول الله تعالى, لرسوله محمد صلى الله عليه وسلم: " فَلَا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلَاءِ " المشركون, أي: لا تشك في حالهم, وأن ما هم عليه باطل, فليس لهم, دليل شرعي ولا عقلي.
 وإنما دليلهم وشبهتهم, أنهم " مَا يَعْبُدُونَ إِلَّا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ " .
 ومن المعلوم أن هذا, ليس بشبهة, فضلا عن أن يكون دليلا, لأن أقوال ما عدا الأنبياء, يحتج بها.
 خصوصا أمثال هؤلاء الضالين, الذين كثر خطأهم وفساد أقوالهم, في أصول الدين.
 فإن أقوالهم, وإن اتفقوا عليها, فإنها خطأ وضلال.
 " وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ " أي: لا بد أن ينالهم نصيب من الدنيا, مما كتب لهم, وإن كثر ذلك النصيب, أو راق في عينك, فإنه لا يدل على صلاح حالهم.
 فإد الله يعطي الدينا, من يحب, ومن لا يحب, ولا يعطي الإيمان والدين الصحيح, إلا من يحب.
 والحاصل أنه لا يغتر باتفاق الضالين, على قول الضالين من آبائهم الأقدمين.
 ولا على ما خولهم الله, وآتاهم من الدنيا.

*******************
 " وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ "
يخبر نعالى, أنه آتى موسى الكتاب, الذي هو التوراة, الموجب للاتفاق على أوامره ونواهيه, والاجتماع, ولكن, مع هذا, فإن المنتسبين إليه, اختلفوا فيه اختلافا, أضر بعقائدهم, وبجامعتهم الدينية.
 " وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ " بتأخيرهم, وعدم معاجلتهم بالعذاب " لَقُضِيَ بَيْنَهُمْ " بإحلال العقوبة بالظالم, ولكنه تعالى, اقتضت حكمته, أن أخر القضاء بينهم إلى يوم القيامة, وبقوا في شك مريب.
 وإذا كانت هذه حالهم, مع كتابهم, فمع القرآن الذي أوحاه الله إليك, غير مستغرب, من طائفة اليهود, أن لا يؤمنوا به, وأن يكونوا في شك منه مريب.

*******************
 " وَإِنَّ كُلًّا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ إِنَّهُ بِمَا يَعْمَلُونَ خَبِيرٌ "
 " وَإِنَّ كُلًّا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ " أي: لا بد أن يقضي الله بينهم يوم القيامة, بحكمه العدل, فيجازي كلا بما يستحق.
 " إِنَّهُ بِمَا يَعْمَلُونَ " من خير وشر " خَبِيرٌ " فلا يخفى عليه شيء من أعمالهم, دقيقها وجليلها.

*******************
 " فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلَا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ "
ثم لما أخبر بعدم استقامتهم, التي أوجبت اختلافهم وافتراقهم, أمر نبيه محمدا صلى الله عليه وسلم, ومن معه, من المؤمنين, أن يستقيموا كما أمروا, فيسلكوا ما شرعه الله, من الشرائع, ويعتقدوا, ما أخبر الله من العقائد الصحيحة, ولا يزيغوا عن ذلك, يمنة, ولا يسرة, ويدوموا على ذلك, ولا يطغوا, بأن يتجاوزوا ما حده الله لهم من الاستقامة.
 وقوله " إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ " أي: لا يخفى عليه من أعمالكم شيء, وسيجازيكم عليها.
 ففيه ترغيب لسلوك الاستقامة, وترهيب من ضدها, ولهذا حذرهم عن الميل إلى من تعدى الاستقامة فقال:

*******************
 " وَلَا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لَا تُنْصَرُونَ "
 " وَلَا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا " فإنكم, إذا ملتم إليهم, ووافقتموهم على ظلمهم, أو رضيتم ما عليه من الظلم " فَتَمَسَّكُمُ النَّارُ " إن: فعلتم ذلك " وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ " يمنعونكم من عذاب الله, ولا يحصلون لكم شيئا, من ثواب الله.
 " ثُمَّ لَا تُنْصَرُونَ " أي: لا يدفع عنكم العذاب إذا مسكم.
 ففي هذه الآية: التحذير من الركون إلى كل ظالم.
 والمراد بالركون, الميل والانضمام إليه بظلمه, وموافقته, على ذلك, والرضا بما هو عليه من الظلم.
 وإذا كان هذا الوعيد في الركون إلى الظلمة, فكيف حال الظلمة؟!! نسأل الله العافية من الظلم.

*******************
 " وَأَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ "
يأمر تعالى: بإقامة الصلاة كاملة " طَرَفَيِ النَّهَارِ " أي: أوله وآخره.
 ويدخل في هذا, صلاة الفجر, وصلاتا الظهر والعصر.
 " وَزُلَفًا مِنَ اللَّيْلِ " ويدخل في ذلك, صلاة المغرب والعشاء.
 ويتناول ذلك قيام الليل, فإنها مما تزلف العبد, وتقربه إلى الله تعالى.
 " إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ " أي: فهذه الصلوات الخمس, وما ألحق بها من التطوعات, من أكبر الحسنات.
 وهي - مع أنها حسنات - تقرب إلى الله, وتوجب الثواب, فإنها تذهب السيئات وتمحوها.
 والمراد بذلك: الصغائر, كما قيدتها الأحاديث الصحيحة, عن النبي صلى الله عليه وسلم, مثل قوله: " والصلوات الخمس والجمعة إلى الجمعة, ورمضان إلى رمضان, مكفرات لما بينهن ما اجتنبت الكبائر " بل كما قيدتها الآية التي في سورة النساء, وهي قوله عز وجل.
 " إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا " .
 ذلك ولعل الإشارة, لكل ما تقدم, من لزوم الاستقامة على الصراط المستقيم, وعدم مجاوزته وتعديه, وعدم الركون إلى الذين ظلموا.
 والأمر بإقامة الصلاة, وبيان أن الحسنات يذهبن السيئات, الجميع " ذِكْرَى لِلذَّاكِرِينَ " يفهمون بها ما أمرهم الله به, ونهاهم عنه, ويمتثلون لتلك الأوامر الحسنة المثمرة للخيرات, الدافعة للشرور والسيئات.

*******************
 " وَاصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ "
ولكن تلك الأمور, تحتاج إلى مجاهدة النفس, والصبر عليها, ولهذا قال: " وَاصْبِرْ " أي: احبس نفسك على طاعة الله, وعن معصيته, وإلزامها لذلك, واستمر ولا تضجر.
 " فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ " بل يتقبل الله عنهم أحسن الذي عملوا, ويجزيهم أجرهم, بأحسن ما كانوا يعملون.
 وفي هذا ترغيب عظيم, للزوم الصبر, بتشويق النفس الضعيفة, إلى ثواب الله, كلما ونت وفترت.

*******************
 " فَلَوْلَا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلًا مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ "
لما ذكر تعالى, إهلاك الأمم المكذبة للرسل, وأن أكثرهم منحرفون عن أهل الكتب الإلهية, وذلك كله يقضي على الأديان بالذهاب والاضمحلال, ذكر أنه, لولا أنه جعل في القرون الماضية بقايا, من أهل الخير, يدعون إلى الهدى, وينهون عن الفساد والردى, فحصل من نفعهم, وأبقيت به الأديان, ولكنهم قليلون جدا.
 وغاية الأمر, أنهم نجوا, باتباعهم المرسلين, وقيامهم بما قاموا به من دينهم, ويكون حجة الله أجراها على أيديهم, ليهلك من هلك عن بينة ويحيا من حي عن بينة.
 لكن " وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ " أي: اتبعوا ما هم فيه من النعيم والترف, ولم يبغوا به بدلا.
 " وَكَانُوا مُجْرِمِينَ " أي: ظالمين, باتباعهم ما أترفوا فيه, فلذلك حق عليهم العقاب, واستأصلهم العذاب.
 وفي هذا, حث لهذه الأمة, أن يكون فيهم بقايا مصلحون, لما أفسد الناس, قائمون بدين الله, يدعون من ضل إلى الهدى, ويصبرون منهم, على الأذى, ويبصرونهم من العمى.
 وفي هذه الحالة, أعلى حالة يرغب فيها الراغبون, وصاحبها يكون, إماما في الدين, إذ جعل عمله خالصا لرب العالمين.

*******************
 " وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ "
أي: وما كان الله ليهلك القرى بظلم منه لهم, والحال أنهم مصلحون, أي: مقيمون على الصلاح, مستمرون عليه.
 لما كان الله ليهلكهم, إلا إذا ظلموا, وقامت عليهم حجة الله.
 ويحتمل, أن المعنى: وما كان ربك ليهلك القرى بظلمهم السابق, إذا رجعوا وأصلحوا عملهم, فإن الله يعفو عنهم, ويمحوا ما تقدم من ظلمهم.

*******************
 " وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلَا يَزَالُونَ مُخْتَلِفِينَ "
يخبر تعالى أنه لو شاء لجعل الناس أمة واحدة على الدين الإسلامي, فإن مشيئته غير قاصرة, ولا يمتنع عليه شيء.
 ولكنه اقتضت حكمته, أن لا يزالوا مختلفين, مخالفين للصراط المستقيم, متبعين للسبل الموصلة إلى النار, كل يرى الحق, فيما قاله, والضلال في قول غيره.

*******************
 " إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ "
 " إِلَّا مَنْ رَحِمَ رَبُّكَ " فهداهم إلى العلم بالحق والعمل به, والاتفاق عليه.
 فهؤلاء سبقت لهم, سابقة السعادة, وتداركتهم العناية الربانية, والتوفيق الإلهي.
 وأما من عداهم, فهم مخذولون موكولون إلى أنفسهم.
 وقوله: " وَلِذَلِكَ خَلَقَهُمْ " أي: اقتضت حكمته, أنه خلقهم, ليكون منهم السعداء والأشقياء, والمتفقون والمختلفون, والفريق الذي هدى الله, والفريق الذي حقت عليهم الضلالة.
 ليتبين للعباد, عدله, وحكمته, وليظهر, ما كمن في الطباع البشرية, من الخير والشر, ولتقوم سوق الجهاد والعبادات, التي لا تتم ولا تستقيم, إلا بالامتحان والابتلاء.
 ولأنه " وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ " فلا بد أن ييسر للنار أهلا, يعملون بأعمالها الموصلة إليها.

*******************
 " وَكُلًّا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ "
لما ذكر في هذه السورة من أخبار الأنبياء, ما ذكر, ذكر الحكمة في ذكر ذلك, فقال: " وَكُلًّا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ " أي, قلبك ليطمئن, ويثبت, وتصبر, كما صبر أولي العزم من الرسل.
 فإن النفوس تأنس بالاقتداء وتنشط على الأعمال, وتريد المنافسة لغيرها, ويتأيد الحق بذكر شواهده, وكثرة من قام به.
 " وَجَاءَكَ فِي هَذِهِ " السورة " الْحَقُّ " اليقين, فلا شك فيه, بوجه من الوجوه.
 فالعلم بذلك, من العلم بالحق, الذي هو أكبر فضائل النفوس.
 " وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ " أي: يتعظون به, فيرتدعون عن الأمور المكروهة, ويتذكرون الأمور المحبوبة لله, فيفعلونها.

*******************
 " وَقُلْ لِلَّذِينَ لَا يُؤْمِنُونَ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ "
وأما من ليس من أهل الإيمان, فلا تنفعهم المواعظ, وأنواع التذكير, ولهذا قال: " وَقُلْ لِلَّذِينَ لَا يُؤْمِنُونَ " بعد ما قامت عليهم الآيات.
 " اعْمَلُوا عَلَى مَكَانَتِكُمْ " أي: حالتكم التي أنتم عليها " إِنَّا عَامِلُونَ " على ما كنا عليه

*******************
 " وَانْتَظِرُوا إِنَّا مُنْتَظِرُونَ "
 " وَانْتَظِرُوا " ما يحل بنا " إِنَّا مُنْتَظِرُونَ " ما يحل بكم.
 وقد فصل الله بين الفريقين, وأرى عباده, نصره لعباده المؤمنين, وقمعه لأعداء الله المكذبين.

*******************
 " وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ "
 " وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ " أي: ما غاب فيهما, من الخفايا, والأمور الغيبية.
 " وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ " من الأعمال والعمال, فيميز الخبيث من الطيب.
 " فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ " أي: قم بعبادته, وهي جميع ما أمر الله به مما تقدر عليه, وتوكل على الله في ذلك.
 " وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ " من الخير والشر, بل قد أحاط علمه بذلك, وجرى به قلمه, وسيجري عليه حكمه, وجزاؤه.
 تم تفسير سورة هود والحمد لله رب العالمين, وصلى الله على محمد وسلم وكان الفراغ من نسخه في يوم السبت في 21 من شهر ربيع الآخر سنة 1347

*******************مجلد سورة يوسف

*******************
 " الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ "
يخبر تعالى, أن آيات القرآن هي " آيَاتُ الْكِتَابِ الْمُبِينِ " أي: البين الواضحة ألفاظه, ومعانيه.

*******************
 " إِنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ "
ومن بيانه وإيضاحه, أنه أنزله باللسان العربي, أشرف الألسنة, وأبينها.
 المبين, لكل ما يحتاجه الناس, من الحقائق النافعة.
 وكل هذا الإيضاح والتبيين " لَعَلَّكُمْ تَعْقِلُونَ " أي: لتعقلوا حدوده, وأصوله, وفروعه, وأوامره, ونواهيه.
 فإذا عقلتم ذلك بإيقانكم, واتصفت قلوبكم بمعرفتها, أثمر ذلك, عمل الجوارح, والانقياد إليه.
 و " لَعَلَّكُمْ تَعْقِلُونَ " أي: تزداد عقولكم, بتكرر المعاني الشريفة العالية, على أذهانكم.
 فتنتقلون من حال إلى أحوال, أعلى منها وأكمل.

*******************
 " نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ "
 " نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ " وذلك لصدقه, وسلاسة عبارته, ورونق معانيه.
 " بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ " أي: بما اشتمل عليه هذا القرآن, الذي أوحيناه إليك, وفضلناك به على سائر الأنبياء, وذاك محض منة, من الله وإحسان.
 " وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ " أي: ما كنت تدري, ما الكتاب, ولا الإيمان, قبل أن يوحي الله إليك, ولكن جعلناه نورا, نهدي به من نشاء, من عبادنا.

*******************
 " إِذْ قَالَ يُوسُفُ لِأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ "
ولما مدح ما اشتمل عليه هذا القرآن, من القصص, وأنه أحسن القصص على الإطلاق, فلا يوجد من القصص, في شيء من الكتب, مثل هذا القرآن, ذكر قصه يوسف, وأبيه, وإخوته, القصة العجيبة الحسنة.
 فقال: " إِذْ قَالَ يُوسُفُ " إلى " إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ " .
 واعلم أن الله ذكر أنه يقص على رسوله, أحسن القصص في هذا الكتاب.
 ثم ذكر هذه القصة, وبسطها, وذكر ما جرى فيها, فعلم بذلك, أنها قصة تامة, كاملة حسنة.
 فمن أراد أن يكملها أو يحسنها, بما يذكر في الإسرائيليات, التي لا يعرف لها سند, ولا ناقل, وأغلبها كذب, فهو مستدرك على الله, ومكمل لشيء, يزعم أنه ناقص.
 وحسبك بأمر ينتهي إلى هذا الحد قبحا, فإن تضاعيف هذه السورة, قد ملئت في كثير من التفاسير, من الأكاذيب, والأمور الشنيعة المناقضة, لما قصه الله تعالى بشيء كثير.
 فعلى العبد أن يفهم عن الله, ما قصه, ويدع, ما سوى ذلك, مما ليس عن النبي صلى الله عليه وسلم, ينقل.
 فقوله تعالى: " إِذْ قَالَ يُوسُفُ لِأَبِيهِ " يعقوب بن إسحاق بن إبراهيم الخليل, عليهم الصلاة والسلام: " يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ " .
 فكانت هذه الرؤيا, مقدمة لما وصل إليه يوسف عليه السلام, من الارتفاع في الدينا والآخرة.
 وهكذا إذا أراد الله أمرا من الأصول العظام, قدم بين يديه مقدمة, توطئة له, وتسهيلا لأمره, واستعدادا لما يرد على العبد من المشاق, ولطفا بعبده, وإحسانا إليه.
 فأولها يعقوب, بأن الشمس: أمه, والقمر أبوه, والكواكب, إخوته.
 وأنه ستنتقل به الأحول إلى أن يصير إلى حال يخضعون له, ويسجدون له, إكراما وإعظاما.
 وأن ذلك لا يكون, إلا بأسباب تتقدمه من اجتباء الله له, واصطفائه إياه, وإتمام نعمته عليه, بالعلم والعمل, والتمكين في الأرض.
 وأن هذه النعمة ستشمل آل يعقوب, الذين سجدوا له, وصاروا تبعا له فيها ولهذا قال: " وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ "

*******************
 " قَالَ يَا بُنَيَّ لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ "
ولما تم تعبيرها ليوسف, قال له أبوه: " يَا بُنَيَّ لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا " أي: حسدا من عند أنفسهم, بأن تكون أنت الرئيس الشريف عليهم.
 " إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ " لا يفتر عنه, ليلا ولا نهارا, ولا سرا, ولا جهارا.
 فالبعد عن الأسباب, التي يتسلط بها على العبد, أولى.
 فامتثل يوسف أمر أبيه, ولم يخبر إخوته بذلك, بل كتمها عنهم.

*******************
 " وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ "
 " وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ " أي: يصطفيك ويختارك بما من به عليك من الأوصاف الجليلة, والمناقب الجميلة.
 " وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ " أي: من تعبير الرؤيا, وبيان ما تئول إليه الأحاديث الصادقة, كالكتب السماوية ونحوها.
 " وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ " في الدنيا والآخرة, بأن يؤتيك في الدنيا حسنة, وفي الآخرة حسنة.
 " كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ " حيث أنعم الله عليهما, بنعم عظيمة واسعة, دينية, ودنيوية.
 " إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ " أي: علمه محيط بالأشياء, وبما احتوت عليه, ضمائر العباد, من البر وغيره.
 فيعطي كلا, ما تقتضيه حكمته وحمده, فإنه حكيم, يضع الأشياء مواضعها, وينزلها منازلها.

*******************
 " لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ "
يقول تعالى: " لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ " أي عبر وأدلة, على كثير من المطالب الحسنة.
 " لِلسَّائِلِينَ " أي: لكل من سأل عنها, بلسان الحال, أو بلسان المقال.
 فإن السائلين, هم الذين ينتفعون بالآيات والعبر.
 وأما المعرضون, فلا ينتفعون بالآيات, ولا بالقصص, والبينات.

*******************
 " إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلَالٍ مُبِينٍ "
 " إِذْ قَالُوا " فيما بينهم: " لَيُوسُفُ وَأَخُوهُ " بنيامين, أي: شقيقه, وإلا, فكلهم إخوة.
 " أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ " أي: جماعة, فكيف يفضلهما بالمحبة والشفقة.
 " إِنَّ أَبَانَا لَفِي ضَلَالٍ مُبِينٍ " أي: لفي خطأ بين, حيث فضلهما علينا, من غير موجب نراه, ولا أمر نشاهده.

*******************
 " اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْمًا صَالِحِينَ "
 " اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا " أي: غيبوه عن أبيه, في أرض بعيدة, لا يتمكن من رؤيته فيها.
 فإنكم إذا فعلتم أحد هذين الأمرين " يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ " .
 أي: يتقرغ لكم, ويقبل عليكم بالشفقة والمحبة, فإنه قد اشتغل قلبه بيوسف, شغلا, لا يتفرغ لكم.
 " وَتَكُونُوا مِنْ بَعْدِهِ " أي: من بعد هذا الصنيع " قَوْمًا صَالِحِينَ " أي: تتوبون إلى الله, وتستغفرونه من بعد ذنبكم.
 فقدموا العزم على التوبة, قبل صدور الذنب منهم تسهيلا لفعله, وإزالة لشناعته, وتنشيطا من بعضهم لبعض.

*******************
 " قَالَ قَائِلٌ مِنْهُمْ لَا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ "
أي: " قَالَ قَائِلٌ " من إخوة يوسف, الذين أرادوا قتله, أو تبعيده: " لَا تَقْتُلُوا يُوسُفَ " فإن قتله أعظم إثما, وأشنع.
 والمقصود يحصل بتبعيده عن أبيه, من غير قتل, ولكن توصلوا إلى تبعيده بأن تلقوه " فِي غَيَابَةِ الْجُبِّ " وتتوعدوه, على أنه لا يخبر بشأنكم, بل على أنه عبد مملوك آبق, لأجل أن " يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ " الذين يريدون مكانا بعيدا, فيحتفظوا فيه.
 وهذا القائل أحسنهم رأيا في يوسف, وأبرهم, وأتقاهم في هذه القضية.
 فإن بعض الشر, أهون من بعض, والضرر الخفيف, يدفع به الضرر الثقيل.
 فلما اتفقوا على هذا الرأي " قَالُوا يَا أَبَانَا " إلى قوله " إِنَّا إِذًا لَخَاسِرُونَ " .

*******************
 " قَالُوا يَا أَبَانَا مَا لَكَ لَا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ "
أي: قال إخوة يوسف, متوصلين إلى مقصدهم لأبيهم: " يَا أَبَانَا مَا لَكَ لَا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ " أي: لأي شيء يدخلك الخوف منا, على يوسف, من غير سبب, ولا موجب؟ والحال " وَإِنَّا لَهُ لَنَاصِحُونَ " أي: مشفقون عليه, نود له ما نود لأنفسنا.
 وهذا يدل على أن يعقوب عليه السلام, لا يترك يوسف يذهب مع إخوته للبرية ونحوها.
 فلما نفوا عن أنفسهم التهمة المانعة, لعدم إرساله معهم, ذكروا له من مصلحة يوسف وأنسه, الذي يحبه أبوه له, ما يقتضي أن يسمح لإرساله معهم, فقالوا:

*******************
 " أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ "
 " أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ " أي: يتنزه في البرية ويستأنس.
 " وَإِنَّا لَهُ لَحَافِظُونَ " أي سنراعيه, ونحفظه من كل أذى يريده.

*******************
 " قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ "
فأجابهم بقوله: " إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ " أي مجرد ذهابكم به, يحزنني, ويشق علي, لأنني لا أقدر على فراقه, ولو مدة يسيرة.
 فهذا مانع من إرساله ومانع ثان, وهو: أني " وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ " أي: في حال غفلتكم عنه, لأنه صغير, لا يمتنع من الذئب.

*******************
 " قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذًا لَخَاسِرُونَ "
 " قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ " أي: جماعة, حريصون على حفظه.
 " إِنَّا إِذًا لَخَاسِرُونَ " أي: لا خير فينا, ولا نفع يرجى منا, إن أكله الذئب, وغلبنا عليه.
 فلما مهدوا لأبيهم الأسباب الداعية لإرساله, وعدم الموانع, سمح حينئذ بإرساله معهم, لأجل أنسه.

 " فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَةِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لَا يَشْعُرُونَ "
أي: لما ذهب إخوة يوسف, بعد ما أذن له أبوة, وعزموا أن يجعلوه في غيابة الجب, كما قال قائلهم, السابق ذكره, وكانوا قادرين على ما أجمعوا عليه, فنفذوا فيه قدرتهم, وألقوه في الجب.
 ثم إن الله, لطف به, بان أوحى إليه وهو بتلك الحال الحرجة.
 " لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لَا يَشْعُرُونَ " أي: سيكون منك معاتبة لهم, وإخبار عن أمرهم هذا, وهم لا يشعرون بذلك الأمر.
 ففيه بشارة له, بأنه سينجو مما وقع فيه, وأن الله سيجمعه بأهله وإخوته, على وجه العز والتمكين له, في الأرض.

*******************
 " وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ "
 " وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ " ليكون إتيانهم, متأخرا عن عادتهم, وبكاؤهم دليلا لهم, وقرينة على صدقهم.

*******************
 " قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ "
فقالوا - معتذرين بعذر كاذب - " يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ " إما على الأقدام, أو بالرمي والنضال.
 " وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا " توفيرا له وراحة.
 " فَأَكَلَهُ الذِّئْبُ " في حال غيابنا عنه واستباقنا.
 " وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ " أي: اعتذرنا بهذا العذر, والظاهر أنك لا تصدقنا, لما في قلبك من الحزن على يوسف, والرقة الشديدة عليه.

*******************
 " وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ "
ولكن عدم تصديقك إيانا, لا يمنعنا أن نعتذر بالعذر الحقيقي, وكل هذا, تأكيد لعذرهم.
 ومما أكدوا به قولهم, أنهم " وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ " زعموا, أنه دم يوسف, حين أكله الذئب, فلم يصدقهم أبوهم بذلك.
 و " قَالَ " : " بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا " أي: زينت لكم أنفسكم أمرا قبيحا في التفريق بيني وبينه, لأنه رأى من القرائن والأحوال, ومن رؤيا يوسف, التي قصها عليه, ما دله على ما قال.
 " فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ " أي: أما أنا, فوظيفتي سأحرص على القيام بها, وهي أني أصبر على هذه المحنة, صبرا جميلا, سالما من السخط والتشكي إلى الخلق, وأستعين الله على ذلك, لا على حولي وقوتي.
 فوعد من نفسه هذا الأمر وشكى إلى خالقه في قوله: " إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ " لأن الشكوى إلى الخالق, لا تنافي الصبر الجميل, لأن النبي, إذا وعد, وفى.

*******************
 " وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى هَذَا غُلَامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ "
أي: مكث يوسف في الجب, ما مكث, حتى " وَجَاءَتْ سَيَّارَةٌ " أي: قافلة تريد مصر.
 " فَأَرْسَلُوا وَارِدَهُمْ " أي.
 فرطهم ومقدمهم, الذي يعس لهم المياه, ويسبرها ويستعد لهم بتهيئة الحياض ونحو ذلك.
 " فَأَدْلَى " ذلك الوارد " دَلْوَهُ " فتعلق فيه يوسف عليه السلام, وخرج.
 " قَالَ يَا بُشْرَى هَذَا غُلَامٌ " أي: استبشر وقال: هذا غلام نفيس.
 " وَأَسَرُّوهُ بِضَاعَةً " وكان إخوته قريبا منه, فاشتراه السيارة منهم.

*******************
 " وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ "
 " بِثَمَنٍ بَخْسٍ " أي قليل جدا, فسره بقوله: " دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ " .
 لأنه لم يكن لهم قصد, إلا تغييبه, وإبعاده عن أبيه, ولم يكن لهم قصد في أحذ ثمنه.
 والمعنى في هذا: أن السيارة, لما وجدوه, عزموا أن يسروا أمره, ويجعلوه من جملة بضائعهم, التي معهم, حتى جاء إخوته, فزعموا أنه عبد أبق منهم.
 فاشتروه منهم, بذلك الثمن, واستوثقوا منهم فيه, لئلا يهرب, والله أعلم.

*******************
 " وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لِامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ "
أي لما ذهب به السيارة إلى مصر, وباعوه بها, فاشتراه عزيز مصر.
 فلما اشتراه, أعجب به, ووصى عليه امرأته وقال: " أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا " أي: إما أن ينفعنا كنفع العبيد, بأنواع الخدم.
 وإما أن نستمتع فيه, استمتاعنا بأولادنا, ولعل ذات أنه لم يكن لهما, ولد.
 " وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ " أي: كما يسرنا له أن يشتريه عزيز مصر, ويكرمه هذا الإكرام, جعلنا هذا, مقدمة لتمكينه في الأرض, من هذا الطريق.
 " وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ " إذا بقي لا شغل له ولا هم سوى العلم صار ذلك من أسباب تعلمه علما كثيرا, من علم الأحكام, وعلم التعبير, وغير ذلك.
 " وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ " أي: أمره تعالى نافذ, لا يبطله مبطل, ولا يغلبه مغالب.
 " وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ " .
 فلذلك يجري منهم, ويصدر, في مغالبة أحكام الله القدرية, وهم أعجز, وأضعف من ذلك.

*******************
 " وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ "
أي: " وَلَمَّا بَلَغَ " يوسف " أَشُدَّهُ " أي: كمال قوته المعنوية والحسية, وصلح لأن يتحمل الأحمال الثقيلة, من النبوة, والرسالة.
 " آتَيْنَاهُ حُكْمًا وَعِلْمًا " أي: جعلناه نبيا رسولا, وعالما ربانيا.
 " وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ " في عبادة الخالق, ببذل الجهد والنصح فيها, وإلى عباد الله, ببذل النفع والإحسان إليهم, نؤتيهم من جملة الجزاء على إحسانهم, علما نافعا.
 ودل هذا, على أن يوسف في مقام الإحسان, فأعطاه الله الحكم بين الناس, والعلم الكثير والنبوة.

*******************
 " وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الْأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ "
هذه المحنة العظيمة, أعظم على يوسف, من محنة إخوته, وصبره عليها, أعظم أجرا, لأنه صبر اختيار, مع وجود الدواعي الكثيرة, لوقوع الفعل, فقدم محبة الله عليها.
 وأما محنته بإخوته, فصبره صبر اضطرار, بمنزلة الأمراض والمكاره التي تصيب العبد بغير اختياره وليس له ملجأ إلا الصبر عليها, طائعا أو كارها.
 وذلك أن يوسف عليه الصلاة والسلام, بقي مكرما في بيت العزيز.
 وكان له من الجمال, والكمال, والبهاء, ما أوجب ذلك, أن " وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ " أي: هو غلامها, وتدبيرها, والمسكن واحد, يتيسر فيه إيقاع الأمر المكروه, من غير شعور أحد, ولا إحساس بشر.
 وزادت المصيبة, بأن " وَغَلَّقَتِ الْأَبْوَابَ " وصار المحل خاليا, وهما آمنان من دخول أحد عليهما, بسبب تغليق الأبواب.
 وقد دعته إلى نفسها " وَقَالَتْ هَيْتَ لَكَ " أي: افعل الأمر المكروه وأقبل إلي.
 ومع هذا, فهو غريب, لا يحتشم مثله, ما يحتشمه إذا كان في وطنه, وبين معارفه.
 وهو أسير تحت يدها, وهي سيدته, وفيها من الجمال, ما يدعو إلى ما هنالك.
 وهو شاب عزب, وقد توعدته, إن لم يفعل ما تأمرة به, بالسجن, أو العذاب الأليم.
 فصبر عن معصية الله, مع وجود الداعي القوي فيه, لأنه قد هم فيها, هما, تركه لله, وقدم مراد الله على مراد النفس الأمارة بالسوء.
 ورأى من برهان ربه - وهو ما معه من العلم والإيمان, الموجب, لترك كل ما حرم الله - ما أوجب له البعد والانكفاف, عن هذه المعصية الكبيرة.
 " قَالَ مَعَاذَ اللَّهِ " أي.
أعوذ بالله, أن أفعل هذا الفعل القبيح, لأنه مما يسخط الله, ويبعد عنه, ولأنه خيانة في حق سيدي, الذي أكرم مثواي.
 فلا يليق بي, أن أقابله في أهله, بأقبح مقابلة, وهذا من أعظم الظلم والظالم لا يفلح.
 والحاصل أنه جعل الموانع له من هذا الفعل, تقوى الله, ومراعاة حق سيده, الذي أكرمه, وصيانة نفسه عن الظلم, الذي لا يفلح من تعاطاه.
 وكذلك ما من الله عليه, من برهان الإيمان, الذي في قلبه, يقتضي منه, امتثال الأوامر, واجتناب الزواجر.
 والجامع لذلك كله.
 أن الله صرف عنه السوء والفحشاء, لأنه من عباده المخلصين له, في عباداتهم, الذين أخلصهم الله, واختارهم, واختصهم لنفسه, وأسدى عليهم من النعم, وصرف عنهم المكاره, ما كانوا به من خيار خلقه.

*******************
 " وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا إِلَّا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ "
ولما امتنع من إجابة طلبها, بعد المراودة الشديدة, وذهب ليهرب عنها, ويبادر إلى الخروج من الباب, ليتخلص, ويهرب من الفتنة.
 فبادرت إليه, وتعلقت بثوبه, فشقت قميصه.
 فلما وصلا إلى الباب, في تلك الحال, ألفيا سيدها, أي.
 زوجها لدى الباب, فرأي أمرا شق عليه.
 فبادرت إلى الكذب, وادعت أن المراودة, قد كانت من يوسف, وقالت: " مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا " ولم تقل " من فعل بأهلك سوءا " تبرئة لها, وتبرئة له أيضا, من الفعل.
 وإنما النزاع عن الإرادة, والمراوده.
 " إِلَّا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ " أي: أو يعذب عذابا أليما.

*******************
 " قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ "
فبرأ نفسه, مما رمته به, وقال: " هِيَ رَاوَدَتْنِي عَنْ نَفْسِي " فحينئذ احتملت الحال, صدق كل واحد منهما, ولك يعلم أيهما.
 ولكن الله تعالى, جعل للحق والصدق, علامات, وأمارات تدل عليه, قد يعلمها العباد, وقد لا يعلمونها.
 فمن الله في هذه القضية, بمعرفة الصادق منهما, تبرئة لنبيه وصفيه, يوسف عليه السلام.
 فبعث شاهدا من أهل بيتها, يشهد بقرينة من وجدت معه, فهو الصادق, فقال: " إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ " لأن ذلك يدل على أنه هو المقبل عليها, المراود لها, المعالج, وأنها أرادت أن تدفعه عنها, فشقت قميصه من هذا الجانب.

*******************
 " وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ "
 " وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ " .
 لأن ذلك, يدل على هروبه منها, وأنها هي التي طلبته, فشقت قميصه من هذا الجانب.

*******************
 " فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ "
 " فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ " عرف بذلك صدق يوسف وبراءته, وأنها هي الكاذبة.
 فقال لها سيدها: " إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ " وهل أعظم من هذا الكيد, الذي برأت به نفسها, لما أرادت وفعلت, ورمت به نبي الله, يوسف عليه السلام.

*******************
 " يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ "
ثم إن سيدها لما تحقق الأمر, قال ليوسف: " يُوسُفُ أَعْرِضْ عَنْ هَذَا " .
 أي: اترك الكلام فيه, وتناسه, ولا تذكره لأحد, طلبا للستر على أهله.
 " وَاسْتَغْفِرِي " أيتها المرأة " لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ " فأمر يوسف بالإعراض, وأمرها بالاستغفار والتوبة.

*******************
 " وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا إِنَّا لَنَرَاهَا فِي ضَلَالٍ مُبِينٍ "
يعني: أن الخبر اشتهر وشاع في البلد, وتحدث به النسوة, فجعلن يلمنها, ويقلن: " امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا " أي: هذا أمر مستقبح, هي امرأة كبيرة القدر, وزوجها كبير القدر, ومع هذا, لم تزل تراود فتاها, الذي تحت يدها, وفي خدمتها - عن نفسه.
 ومع هذا فإن حبه, قد بلغ من قلبها, مبلغا عظيما.
 " قَدْ شَغَفَهَا حُبًّا " , أي: وصل حبه إلى شغاف قلبها, وهو: باطنه وسويداؤه.
 وهذا أعظم ما يكون من الحب.
 " إِنَّا لَنَرَاهَا فِي ضَلَالٍ مُبِينٍ " حيث وجدت منها هذه الحالة, التي لا ينبغي منها, وهي حالة تحط قدرها, وتضعه عند الناس.
 وكان هذا القول منهن مكرا, ليس المقصود به, مجرد اللوم لها, والقدح فيها.
 وإنما أردن أن يتوصلن بهذا الكلام, إلى رؤية يوسف, الذي فتنت به امرأة العزيز, لتحنق امرأة العزيز, وتريهن إياه, ليعذرنها ولهذا سماه: مكرا, فقال:

*******************
 " فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَرًا إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ "
 " فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ " تدعوهن إلى منزلها للضيافة.
 " وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً " أي: محلا مهيأ بأنواع الفرش والوسائد, وما يقصد بذلك من المآكل اللذيذة, وكان في جملة ما أتت به وأحضرته, في تلك الضيافة, طعام يحتاج إلى سكين, إما أترج, أو غيره.
 " وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا " ليقطعن بها ذلك الطعام " وَقَالَتِ " ليوسف: " اخْرُجْ عَلَيْهِنَّ " في حالة جماله وبهائه.
 " فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ " أي: أعظمنه في صدورهن, ورأين منظرا فائقا, لم يشاهدن مثله.
 " وَقَطَّعْنَ " من الدهش " أَيْدِيَهُنَّ " بتلك السكاكين, اللاتي معهن.
 " وَقُلْنَ حَاشَ لِلَّهِ " أي تنزيها لله " مَا هَذَا بَشَرًا إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ " .
 وذلك أن يوسف, أعطي من الجمال الفائق, والنور, والبهاء, ما كان به آية للناظرين, وعبرة للمتأملين.

*******************
 " قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونًا مِنَ الصَّاغِرِينَ "
فلما تقرر عندهن جمال يوسف الظاهر, وأعجبهن غاية العجب, وظهر منهن من العذر لامرأة العزيز, شيء كثير - أرادت أن تريهن جماله الباطن, بالعفة التامة - فقالت - معلنة لذلك, ومبينة لحبه الشديد, غير مبالية, ولأن اللوم انقطع عنها من النسوة: " فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ " أي: امتنع وهي مقيمة على مراودته, لم تزدها مرور الأوقات, إلا قلقا ومحبة وشوقا لوصاله وتوقا.
 ولهذا قالت له بحضرتهن: " وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونَ مِنَ الصَّاغِرِينَ " .
 لتلجئه بهذا الوعيد, إلى حصول مقصودها منه.

*******************
 " قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ "
فعند ذلك, اعتصم يوسف بربه, واستعان به على كيدهن و " قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ " وهذا يدل, أن النسوة, جعلن يشرن على يوسف في مطاوعة سيدته, وجعلن يكدنه في ذلك.
 فاستحب السجن والعذاب الدنيوي, على لذة حاضرة, توجب العذاب الشديد.
 " وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ " أي: أمل إليهن, فإني ضعيف عاجز.
 إن لم تدفع عني السوء, صبوت إليهن " وَأَكُنْ مِنَ الْجَاهِلِينَ " فإن هذا جهل.
 لأنه آثر لذة قليلة منغصة, على لذات متتابعات, وشهوات متنوعات, في جنات النعيم.
 ومن آثر هذا, على هذا, فمن أجهل منه؟!! فإن العلم والعقل, يدعو إلى تقديم أعظم المصلحتين, وأعظم اللذتين, ويؤثر, ما كان محمود العاقبة.

*******************
 " فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ "
 " فَاسْتَجَابَ لَهُ رَبُّهُ " حين دعاه " فَصَرَفَ عَنْهُ كَيْدَهُنَّ " فلم تزل تراوده وتستعين عليه, بما تقدر عليه من الوسائل, حتى آيسها, وصرف الله عنه كيدها.
 " إِنَّهُ هُوَ السَّمِيعُ " لدعاء الداعي " الْعَلِيمُ " بنيته الصالحة, وبنيته الضعيفة المقتضية لإمداده بمعونته ولطفه.
 فهذا ما نجى الله به يوسف من هذه الفتنة الملمة, والمحنة الشديدة.
 وأما أسياده, فإنه لما اشتهر الخبر وبان, وصار الناس فيها, بين عاذر, ولائم, وقادح.

*******************
 " ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الْآيَاتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ "
 " بَدَا لَهُمْ " أي: ظهر لهم " مِنْ بَعْدِ مَا رَأَوُا الْآيَاتِ " الدالة على براءته.
 " لَيَسْجُنُنَّهُ حَتَّى حِينٍ " أي: لينقطع بذلك, الخبر, ويتناساه الناس.
 فإن الشيء إذا شاع, لم يزل يذكر, ويشيع, مع وجود أسبابه, فإذا عدمت أسبابه نسي.
 فرأوا أن هذا مصلحة لهم, فأدخلوه في السجن.

*******************
 " وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الْآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ "
أي ولما دخل يوسف السجن, كان من جملة من " وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ " أي: شابان, فرأى كل واحد منهما رؤيا, فقصها على يوسف ليعبرها.
 " قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الْآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا " وذلك الخبز " تَأْكُلُ الطَّيْرُ مِنْهُ " .
 " نَبِّئْنَا بِتَأْوِيلِهِ " أي: بتفسيره, وما يئول إليه أمره.
 وقولهما: " إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ " أي: من أهل الإحسان إلى الخلق فأحسن إلينا في تعبيرك لرؤيانا, كما أحسنت إلى غيرنا, فتوسلا ليوسف بإحسانه.

*******************
 " قَالَ لَا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لَا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ "
 " قَالَ " لهما مجيبا لطلبهما: " لَا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا " أي: فلتطمئن قلوبكما, فإني سأبادر إلى تعبير رؤياكما, فلا يأتيكما غداؤكما, أو عشاؤكما, أول ما يجيء إليكما, إلا نبأتكما بتأويله, قبل أن يأتيكما.
 ولعل يوسف, عليه الصلاة والسلام, قصد أن يدعوهما إلى الإيمان في هذه الحال, التي بدت حاجتهما إليه, ليكون أنجع لدعوته, وأقبل لهما.
 ثم قال: " ذَلِكُمَا " التعبير الذي سأعبره لكما " مِمَّا عَلَّمَنِي رَبِّي " .
 أي: هذا من علم الله علمنيه, وأحسن إلي به, وذلك " إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لَا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ " .
 والترك, كما يكون للداخل في شيء ثم ينتقل عنه, يكون لمن لم يدخل فيه أصلا.
 فلا يقال: إن يوسف, كان من قبل, على غير ملة إبراهيم.

*******************
 " وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ "
 " وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ " ثم فسر تلك الملة بقوله: " مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ " بل نفرد الله بالتوحيد, ونخلص له الدين والعبادة.
 " ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ " أي: هذا من أفضل منته وإحسانه وفضله علينا, وعلى من هداه الله كما هدانا, فإنه لا أفضل من منة الله على العباد بالإسلام, والدين القويم.
 فمن قبله وانقاد له, فهو حظه, وقد حصل له أكبر النعم وأجل الفضائل.
 " وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ " فلذلك تأتيهم المنة والإحسان, فلا يقبلونها, ولا يقومون لله بحق.
 وفي هذا, من الترغيب للطريق, التي هو عليها, ما لا يخفى.
 فإن الفتيين - لما تقرر عنده, أنهما رأياه بعين التعظيم والإجلال, وأنه محسن معلم - ذكر لهما أن هذه الحالة, التي أنا عليها, كلها من فضل الله وإحسانه, حيث من علي بترك الشرك, وباتباع ملة آبائي, فبهذا وصلت إلى ما رأيتما, فينبغي لكما أن تسلكا ما سلكت.

*******************
 " يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ "
ثم صرح لهما بالدعوة فقال: " يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ " أي: أرباب عاجزة ضعيفة, لا تنفع ولا تضر, ولا تعطي ولا تمنع, وهي متفرقة, ما بين أشجار, وأحجار, وملائكة, وأموات, وغير ذلك من أنواع المعبودات, التي يتخذها المشركون.
 أذلك " خَيْرٌ أَمِ اللَّهُ " الذي له صفات الكمال, " الْوَاحِدُ " في ذاته, وصفاته, وأفعاله فلا شريك له في شيء من ذلك.
 " الْقَهَّارُ " الذي انقادت الأشياء لقهره وسلطانه, فما شاء كان وما لم يشأ لم يكن " ما من دابة إلا هو آخذ بناصيتها " .
 ومن المعلوم, أن هذا شأنه ووصفه, خير من الآلهة المتفرقة, التي هي مجرد أسماء, لا كمال لها, ولا فعال لديها.

*******************
 " مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ "
ولهذا قال: " مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ " أي: كسوتموها أسماء, سميتموها آلهة, وهي لا شيء, ولا فيها من صفات الألوهية شيء.
 " مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ " بل أنزل الله السلطان بالنهي عن عبادتها وبيان بطلانها.
 وإذا لم ينزل الله بها سلطانا, لم يكن طريق, ولا وسيلة, ولا دليل لها.
 " إِنِ الْحُكْمُ إِلَّا لِلَّهِ " وحده, فهو الذي يأمر وينهى, ويشرع الشرائع, ويسن الأحكام.
 وهو الذي " أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ " أي: المستقيم الموصل إلى كل خير, وما سواه من الأديان, فإنها غير مستقيمة, بل معوجة, توصل إلى كل شر.
 " وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ " حقائق الأشياء.
 وإلا فإن الفرق بين عبادة الله, وحده لا شريك له, وبين الشرك به, من أظهر الأشياء وأبينها.
 ولكن لعدم العلم من أكثر الناس بذلك, حصل منهم ما حصل, من الشرك.
 فيوسف عليه السلام, دعا صاحبي السجن لعبادة الله وحده, وإخلاص الدين له.
 فيحتمل أنهما استجابا وانقادا, فتمت عليهما النعمة.
 ويحتمل أنهما, لم يزالا على شركهما, فقامت عليهما - بذلك - الحجة.

*******************
 " يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْرًا وَأَمَّا الْآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ "
ثم إنه, عليه السلام, شرع يعبر رؤياهما, بعد ما وعدهما ذلك.
 فقال: " يَا صَاحِبَيِ السِّجْنِ " إلى " الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ " .
 " يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا " وهو: الذي رأى أنه يعصر خمرا, فإنه يخرج من السجن " فَيَسْقِي رَبَّهُ خَمْرًا " أي: يسقى سيده, الذي كان يخدمه خمرا, وذلك مستلزم لخروجه من السجن " وَأَمَّا الْآخَرُ " وهو: الذي رأى أنه يحمل فوق رأسه خبزا, تأكل الطير منه.
 " فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ " , فإنه عبر عن الخبز, الذي تأكله الطير, بلحم رأسه وشحمه, وما فيه من المخ, وأنه لا يقبر ويستر عن الطيور, بل يصلب, ويجعل في محل, تتمكن الطيور من أكله.
 ثم أخبرهما بأن هذا التأويل, الذي تأوله لهما, أنه لا بد من وقوعه فقال: " قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ " أي: تسألان عن تعبيره وتفسيره.

*******************
 " وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ "
أي: " وَقَالَ " يوسف عليه السلام " لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا " , وهو: الذي رأى أنه يعصر خمرا: " اذْكُرْنِي عِنْدَ رَبِّكَ " أي: اذكر له شأني وقصتي, لعله يرق لي, فيخرجني مما أنا فيه.
 " فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ " أي: فأنسى الشيطان ذلك الناجي, ذكر الله تعالى, وذكر ما يقرب إليه, ومن جملة ذلك نسيانه, ذكر يوسف, الذي يستحق أن يجازى بأتم الإحسان, وذلك ليتم الله أمره وقضاءه.
 " فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ " والبضع: من الثلاث إلى التسع, ولهذا قيل: إنه لبث سبع سنين.
 ولما أراد الله أن يتم أمره, ويأذن لإخراج يوسف من السجن, قدر لذلك سببا لإخراج يوسف, وارتفاع شأنه, وإعلاء قدره, وهو رؤيا الملك.

*******************
 " وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي رُؤْيَايَ إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ "
لما أراد الله تعالى أن يخرج يوسف من السجن, أرى الله الملك هذه الرؤيا العجيبة, التي تأويلها, يتناول جميع الأمة, ليكون تأويلها على يد يوسف, فيظهر من فضله, ويبين من علمه, ما يكون له رفعة في الدارين.
 ومن التقادير المناسبة, أن الملك الذي ترجع إليه أمور الرعية هو الذي رآها, لارتباط مصالحها به.
 وذلك أنه رأى رؤيا, هالته, فجمع علماء قومه, وذوي الرأي منهم وقال: " إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ " أي: سبع من البقرات " عِجَافٌ " .
 وهذا من العجب, أن السبع العجاف الهزبلات, اللاتي سقطت قوتهن, يأكلن السبع السمان, التي كن نهاية في القوة.
 ورأيت " وَسَبْعَ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ " أي: يأكلهن سبع سنبلات أخر " يَابِسَاتٍ " .
 " يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي رُؤْيَايَ " لأن تعبير الجميع واحد, وتأويلهن شيء واحد.
 " إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ " فتحيروا, ولم يعرفوا لها وجها.

*******************
 " قَالُوا أَضْغَاثُ أَحْلَامٍ وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ "
 " قَالُوا أَضْغَاثُ أَحْلَامٍ " أي أحلام لا حاصل لها, ولا لها تأويل.
 وهذا جزم منهم, بما لا يعلمون, وتعذر منهم, بما ليس بعذر.
 ثم قالوا: " وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ " أي: لا نعبر إلا الرؤيا.
 وأما الأحلام, التي هي من الشيطان, أو من حديث النفس, فإنا لا نعبرها.
 فجمعوا بين الجهل والجزم, بأنها أضغات أحلام, والإعجاب بالنفس, بحيث إنهم لم يقولوا: لا نعلم تأويلها, وهذا من الأمور, التي لا تنبغي لأهل الدين والحجا.
 وهذا أيضا, من لطف الله, بيوسف عليه السلام.
 فإنه لو عبرها ابتداء - قبل أن يعرضها على الملأ من قومه وعلمائهم, فيعجزوا عنها - لم يكن لها ذلك الموقع.
 ولكن لما عرضها عليهم, فعجزوا عن الجواب, وكان الملك مهتما لها, غاية الاهتمام, فعبرها يوسف - وقعت عندهم موقعا عظيما.
 وهذا نظير إظهار الله فضل آدم على الملائكة, بالعلم, بعد أن سألهم, فلم يعلموا.
 ثم سأل آدم, فعلمهم أسماء كل شيء, فحصل بذلك, زيادة فضله.
 وكما يظهر فضل, أفضل خلقه, محمد صلى الله عليه وسلم في القيامة, أن يلهم الله الخلق, أن يتشفعوا بآدم, ثم بنوح, ثم إبراهيم, ثم موسى, ثم عيسى عليهم السلام, فيعتذرون عنها.
 ثم يأتون محمدا صلى الله عليه وسلم فيقول " أنا لها أنا لها " , فيشفع في جميع الخلق, وينال ذلك المقام المحمود, الذي يغبطه به, الأولون والآخرون.
 فسبحان من خفيت ألطافه, ودقت في إيصاله البر والإحسان, إلى خواص أصفيائه, وأوليائه.

*******************
 " وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِي "
 " وَقَالَ الَّذِي نَجَا مِنْهُمَا " أي: من الفتيين, وهو: الذي رأى أنه يعصر خمرا, وهو الذي أوصاه يوسف, أن يذكره عند ربه " وَادَّكَرَ بَعْدَ أُمَّةٍ " أي: وتذكر يوسف, وما جرى له في تعبيره لرؤياهما, وما وصاه به, وعلم أنه كفيل بتعبير هذه الرؤيا بعد مدة, من السنين فقال: " أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِي " إلى يوسف لأسأله عنها.

*******************
 " يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ "
فأرسلوه, فجاء إليه, ولم يعنفه يوسف على نسيانه, بل استمع ما يسأله عنه, وأجابه عن ذلك فقال: " يُوسُفُ أَيُّهَا الصِّدِّيقُ " أي: كثير الصدق في أقواله وأفعاله.
 " أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ " فإنهم متشوقون لتعبيرها, وقد أهمتهم.

*******************
 " قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلًا مِمَّا تَأْكُلُونَ "
فعبر يوسف, السبع البقرات السمان, والسبع السنبلات الخضر, بأنهن سبع سنين مخصبات, والسبع البقرات العجاف, والسبع السنبلات اليابسات, بأنهن سنين مجدبات.
 ولعل وجه ذلك - والله أعلم - أن الخصب والجدب - لما كان الحرث مبنيا عليه, وأنه إذا حصل الخصب, قويت الزروع والحروث, وحسن منظرها, وكثرت غلالها, والجدب بالعكس من ذلك.
 وكانت البقر, هي التي تحرث عليها الأرض, وتسقى عليها الحروث في الغالب.
 والسنبلات, هي أعظم الأقوات وأفضلها, عبرها بذلك, وجود المناسبة.
 فجمع لهم في تأويلها, بين التعبير, والإشارة لما يفعلونه, ويستعدون به, من التدابير في سني الخصب, إلى سني الجدب فقال: " تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا " أي: متتابعات.
 " فَمَا حَصَدْتُمْ " من تلك الزروع " فَذَرُوهُ " أي: اتركوه " فِي سُنْبُلِهِ " لأنه أبقى له وأبعد من الالتفات إليه " إِلَّا قَلِيلًا مِمَّا تَأْكُلُونَ " أي: دبروا أكلكم في هذه السنين الخصبة, وليكن قليلا, ليكثر ما تدخرون ويعظم نفعه ووقعه.

*******************
 " ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلَّا قَلِيلًا مِمَّا تُحْصِنُونَ "
 " ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ " أي: بعد تلك السنين السبع الخصبات.
 " سَبْعٌ شِدَادٌ " أي: مجدبات " يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ " أي: يأكلن جميع ما ادخرتموه, ولو كان كثيرا.
 " إِلَّا قَلِيلًا مِمَّا تُحْصِنُونَ " أي: تمنعونه من التقديم لهن.

*******************
 " ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ "
 " ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ " أي: السبع الشداد " عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ " أي: فيه تكثر الأمطار والسيول, وتكثر الغلات, وتزيد على أقواتهم, حتى إنهم يعصرون العنب ونحوه, زيادة على أكلهم.
 ولعل استدلاله على وجود هذا العام الخصب, مع أنه غير مصرح به في رؤيا الملك.
 لأنه فهم من التعبير, بالسبع الشداد, أن العام الذي يليها, تزول به شدتها.
 ومن المعلوم, أنه لا يزول الجدب المستمر سبع سنين متواليات, إلا بعام مخصب جدا, وإلا لما كان للتقدير فائدة.
 فلما رجع الرسول إلى الملك والناس, وأخبرهم بتأويل يوسف للرؤيا, عجبوا من ذلك, وفرحوا بها أشد الفرح.

*******************
 " وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ "
يقول تعالى: " وَقَالَ الْمَلِكُ " لمن عنده " ائْتُونِي بِهِ " أي: بيوسف عليه السلام, بأن يخرجوه من السجن, ويحضروه إليه.
 " فَلَمَّا جَاءَهُ الرَّسُولُ " وأمره بالحضور عند الملك, امتنع عن المبادرة إلى الخروج, حتى تتبين براءته التامة, وهذا من صبره, وعقله ورأيه التام.
 وحينئذ " قَالَ " للرسول: " ارْجِعْ إِلَى رَبِّكَ " يعني به الملك.
 " فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ " أي: اسأله, ما شأنهن وقصتهن, فإن أمرهن ظاهر متضح " إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ " .

*******************
 " قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَةُ الْعَزِيزِ الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ "
فأحضرهن الملك, وقال: " مَا خَطْبُكُنَّ " أي: شأنكن " إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ " فهل رأيتن منه ما يريب؟.
 فبرأنه و " قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ " أي: لا قليل ولا كثير.
 فحينئذ زال السبب, الذي تبني عليه التهمة, ولم يبق إلا ما عند امرأة العزيز.
 " قَالَتِ امْرَأَةُ الْعَزِيزِ الْآنَ حَصْحَصَ الْحَقُّ " أي: تمحص وتبين, بعد ما كنا ندخل عليه من السوء والتهمة, ما أوجب له السجن.
 " أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ " في أقواله وبراءته.

*******************
 " ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لَا يَهْدِي كَيْدَ الْخَائِنِينَ "
 " ذَلِكَ " الإقرار, الذي أقررت, أني راودت يوسف " لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ " .
 يحتمل أن مرادها بذلك, زوجها أي: ليعلم أني حين أقررت, أني راودت يوسف, أني لم أخنه بالغيب, أي: لم يجر مني إلا مجرد المراودة, ولم أفسد عليه فراشه.
 ويحتمل أن المراد بذلك, ليعلم يوسف, حين أقررت أني, أنا الذي راودته, وأنه صادق, أني لم أخنه في حال غيبته, عني.
 " وَأَنَّ اللَّهَ لَا يَهْدِي كَيْدَ الْخَائِنِينَ " فإن كل خائن, لا بد أن تعود خيانته ومكره على نفسه, ولا بد أن يتبين أمره.

*******************
 " وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ "
ثم لما كان في هذا الكلام, نوع تزكية لنفسها, وأنه لم يجر منها ذنب في شأن يوسف, استدركت فقالت: " وَمَا أُبَرِّئُ نَفْسِي " أي: من المراودة والهم, والحرص الشديد, والكيد في ذلك.
 " إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ " أي: لكثيرة الأمر لصاحبها بالسوء, أي: الفاحشة, وسائرالذنوب, فإنها مركب الشيطان, ومنها يدخل على الإنسان " إِلَّا مَا رَحِمَ رَبِّي " فنجاه من نفسه الأمارة, حتى صارت نفسه, مطمئنة إلى ربها, منقادة لداعي الهدى, متعاصية عن داعي الردى, فذلك ليس من النفس, بل من فضل الله ورحمته بعبده.
 " إِنَّ رَبِّي غَفُورٌ " أي: هو غفور لمن تجرأ على الذنوب والمعاصي, إذا تاب وأناب.
 " رَحِيمٌ " بقبول توبته, وتوفيقه للأعمال الصالحة.
 وهذا هو الصواب أن هذا من قول امرأة العزيز, لا من قول يوسف.
 فإن السياق في كلامها, ويوسف إذ ذاك في السجن, لم يحضر.

*******************
 " وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ "
فلما تحقق الملك والناس, براءة يوسف التامة, أرسل إليه الملك وقال: " ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي " أي: أجعله من خلصائي, ومقربا لدي فأتوه به مكرما محترما.
 " فَلَمَّا كَلَّمَهُ " أعجبه كلامه, وزاد موقعه عنده فقال له: " إِنَّكَ الْيَوْمَ لَدَيْنَا " أي: عندنا " مَكِينٌ أَمِينٌ " أي: متمكن, أمين على الأسرار.

*******************
 " قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ "
 " قَالَ " يوسف طلبا للمصلحة العامة: " اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ " أي: على خزائن جبايات الأرض وغلالها, وكيلا, حافظا, مدبرا.
 " إِنِّي حَفِيظٌ عَلِيمٌ " أي: حفيظ للذي أتولاه, فلا يضيع منه شيء في غير محله, وضابط للداخل والخارج, عليم بكيفية التدبير, والإعطاء, والمنع, والتصرف في جميع أنواع التصرفات.
 وليس ذلك حرصا من يوسف على الولاية, وإنما هو رغبة منه, في النفع العام.
 وقد عرف من نفسه من الكفاية, والأمانة, والحفظ, ما لم يكونوا يعرفونه.
 فلذلك طلب من الملك, أن يجعله على خزائن الأرض فجعله الملك على خزائن الأرض, وولاه إياها.

*******************
 " وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلَا نُضِيعُ أَجْرَ الْمُحْسِنِينَ "
قال تعالى: " وَكَذَلِكَ " أي بهذه الأسباب والمقدمات المذكورة.
 " مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ " في عيش رغد, ونعمة واسعة, وجاه عريض.
 " نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ " أي: هذا عن رحمة الله بيوسف, التي أصابه بها, وقدرها له, وليست مقصورة على نعمة الدنيا.
 " وَلَا نُضِيعُ أَجْرَ الْمُحْسِنِينَ " ويوسف عليه السلام من سادات المحسنين فله في الدنيا حسنة, وفي الآخرة حسنة, ولهذا قال:

*******************
 " وَلَأَجْرُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ "
 " وَلَأَجْرُ الْآخِرَةِ خَيْرٌ " من أجر الدنيا " لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ " أي: لمن جمع بين التقوى والإيمان.
 فبالتقوى, تترك الأمور المحرمة, من كبائر الذنوب وصغائرها.
 وبالإيمان التام, يحصل تصديق القلب, بما أمر الله بالتصديق به, وتتبعه أعمال القلوب, وأعمال الجوارح, من الواجبات والمستحبات.

*******************
 " وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ "
أي: لما تولى يوسف عليه السلام خزائن الأرض, دبرها أحسن تدبير.
 فزرع في أرض مصر جميعها, في السنين الخصبة, زروعا هائلة, واتخذ لها المحلات الكبار, وجبا من الأطعمة, شيئا كثيرا, وحفظه, وضبطه ضبطا تاما.
 فلما دخلت السنون المجدبة, وسرى الجدب, حتى وصل إلى فلسطين, التي يقيم فيها يعقوب وبنوه.
 فأرسل يعقوب بنيه, لأجل الميرة إلى مصر.
 " وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ " أي: لم يعرفوه.

*******************
 " وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلَا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ "
 " وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ " أي: كال لهم كما كان يكيل لغيرهم.
 وكان من تدبيره الحسن, أنه لا يكيل لكل واحد, أكثر من حمل بعير.
 وكان قد سألهم عن حالهم, فأخبروه أن لهم أخا عند أبيه, وهو بنيامين.
 " قَالَ " لهم: " ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ " ثم رغبهم في الإتيان به فقال: " أَلَا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ " في الضيافة والإكرام.

*******************
 " فَإِنْ لَمْ تَأْتُونِي بِهِ فَلَا كَيْلَ لَكُمْ عِنْدِي وَلَا تَقْرَبُونِ "
ثم رهبهم بعدم الإتيان به, فقال: " فَإِنْ لَمْ تَأْتُونِي بِهِ فَلَا كَيْلَ لَكُمْ عِنْدِي وَلَا تَقْرَبُونِ " .
 وذلك, لعلمه باضطرارهم, إلى الإتيان إليه, وأن ذلك يحملهم على الإتيان به.

*******************
 " قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ "
 " قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ " دل هذا على أن يعقوب عليه السلام, كان مولعا به, لا يصبر عنه, وكان يتسلى به بعد يوسف, فلذلك احتاج إلى مراودة في بعثه معهم " وَإِنَّا لَفَاعِلُونَ " لما أمرتنا به.

*******************
 " وَقَالَ لِفِتْيَانِهِ اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انْقَلَبُوا إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ "
 " وَقَالَ " يوسف " لِفِتْيَانِهِ " الذين في خدمته: " اجْعَلُوا بِضَاعَتَهُمْ " أي: الثمن الذي اشتروا به من الميرة.
 " فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا " أي: بضاعتهم إذا رأوها بعد ذلك, في رحالهم.
 " لَعَلَّهُمْ يَرْجِعُونَ " لا لأجل التحرج من أخذها على ما قيل.
 والظاهر, أنه أراد أن يرغبهم في إحسانه إليهم, بالكيل لهم كيلا وافيا ثم إعادة بضاعتهم إليهم, على وجه لا يحسون بها, ولا يشعرون لما يأتي, فإن الإحسان يوجب للإنسان تمام الوفاء للمحسن.

*******************
 " فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ "
 " فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ " أي: إن لم ترسل معنا أخانا.
 " فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ " أي: ليكون ذلك سببا لكيلنا.
 ثم التزموا له بحفظه فقالوا: " وَإِنَّا لَهُ لَحَافِظُونَ " من أن يعرض له ما يكره.

*******************
 " قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ "
 " قَالَ " لهم يعقوب عليه السلام: " هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ " .
 أي: تقدم منكم التزام, أكثر من هذا, في حفظ يوسف, ومع هذا, فلم تفوا بما عقدتم من التأكيد, فلا أثق بالتزامكم وحفظكم, وإنما أثق بالله تعالى.
 " فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ " أي: يعلم حالي, وأرجو أن يرحمني, فيحفظه ويرده علي, وكأنه في هذا الكلام, قد لان لإرساله معهم.

*******************
 " وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا وَنَحْفَظُ أَخَانَا وَنَزْدَادُ كَيْلَ بَعِيرٍ ذَلِكَ كَيْلٌ يَسِيرٌ "
ثم إنهم " وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ " .
 هذا دليل, على أنه قد كان معلوما عندهم, أن يوسف قد ردها عليهم بالقصد, وأنه أراد أن يملكهم إياها.
 " قَالُوا " لأبيهم - ترغيبا في إرسال أخيهم معهم -: " يَا أَبَانَا مَا نَبْغِي " أي: أي شيء نطلب بعد هذا الإكرام الجميل, حيث وفى لنا الكيل, ورد علينا بضاعتنا, على الوجه الحسن, المتضمن للإخلاص, ومكارم الأخلاق؟ " هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا " أي: إذا ذهبنا بأخينا, صار سببا لكيله لنا, فنمير أهلنا, ونأتي لهم, بما هم مضطرون إليه من القوت.
 " وَنَحْفَظُ أَخَانَا وَنَزْدَادُ كَيْلَ بَعِيرٍ " بإرساله معنا, فإنه يكيل لكل واحد حمل بعير.
 " ذَلِكَ كَيْلٌ يَسِيرٌ " أي: سهل, لا ينالك منه ضرر, لأن المدة لا تطول, والمصلحة قد تبينت.

*******************
 " قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ "
 " قَالَ " لهم يعقوب: " لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِي مَوْثِقًا مِنْ اللَّهِ " أي: عهدا ثقيلا,, وتحلفون بالله " لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ " أي: إلا أن يأتي أمر, لا قبل لكم به, ولا تقدرون دفعه.
 " فَلَمَّا آتَوْهُ مَوْثِقَهُمْ " على ما قال وأراد " قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ " أي تكفينا شهادته علينا, وحفظه وكفالته.

*******************
 " وَقَالَ يَا بَنِيَّ لَا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ "
ثم لما أرسله معهم, وصاهم, إذا هم قدموا مصر, أن " لَا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ " وذلك لأنه خاف عليهم العين, لكثرتهم وبهاء منظرهم, لكونهم أبناء رجل واحد, وهذا سبب.
 وإلا " وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ " فالمقدر, لا بد أن يكون.
 " إِنِ الْحُكْمُ إِلَّا لِلَّهِ " أي القضاء, قضاؤه, والأمر أمره.
 فما قضاه وحكم به, لا بد أن يقع.
 " عَلَيْهِ تَوَكَّلْتُ " أي: اعتمدت على الله, لا على ما وصيتكم به من السبب.
 " وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ " فإن بالتوكل, يحصل كل مطلوب, ويندفع كل مرهوب.

*******************
 " وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلَّا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ "
 " وَلَمَّا " ذهبوا و " دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ " ذلك الفعل " يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلَّا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا " وهو موجب الشفقة, والمحبة للأولاد, فحصل له في ذلك, نوع طمأنينة, وقضاء لما في خاطره.
 وليس هذا قصورا في علمه, فإنه من الرسل الكرام, والعلماء الربانيين.
 ولهذا قال عنه: " وَإِنَّهُ لَذُو عِلْمٍ " أي: لصاحب علم عظيم " لِمَا عَلَّمْنَاهُ " أي: لتعليمنا إياه, لا بحوله وقوته أدركه, بل بفضل الله وتعليمه.
 " وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ " عواقب الأمور, ودقائق الأشياء وكذلك أهل العلم منهم, يخفى عليهم من العلم وأحكامه, ولوازمه شيء كثير.

*******************
 " وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ قَالَ إِنِّي أَنَا أَخُوكَ فَلَا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ "
أي: لما دخل إخوة يوسف على يوسف " آوَى إِلَيْهِ أَخَاهُ " أي: شقيقه وهو " بنيامين " الذي أمرهم بالإتيان به, وضمه إليه, واختصه من بين إخوته, وأخبره بحقيقة الحال.
 " قَالَ إِنِّي أَنَا أَخُوكَ فَلَا تَبْتَئِسْ " أي: لا تحزن " بِمَا كَانُوا يَعْمَلُونَ " فإن العاقبة خير لنا.
 ثم أخبره بما يريد أن يصنع ويتحيل لبقائه عنده إلى أن ينتهي الأمر.

*******************
 " فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ "
 " فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ " أي: كال لكل واحد من إخوته, ومن جملتهم أخوه هذا.
 " جَعَلَ السِّقَايَةَ " وهو: الإناء الذي يشرب به, ويكال فيه " فِي رَحْلِ أَخِيهِ ثُمَّ " أوعوا متاعهم.
 فلما انطلقوا ذاهبين, " أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ " .
 ولعل هذا المؤذن, لم يعلم بحقيقة الحال.

*******************
 " قَالُوا وَأَقْبَلُوا عَلَيْهِمْ مَاذَا تَفْقِدُونَ "
 " قَالُوا " أي: إخوة يوسف " وَأَقْبَلُوا عَلَيْهِمْ " لإبعاد التهمة.
 فإن السارق, ليس له هم إلا البعد والانطلاق عمن سرق منه, لتسلم له سرقته.
 وهؤلاء, جاءوا مقبلين إليهم, ليس لهم هم إلا إزالة التهمة, التي رموا بها عنهم.
 فقالوا في هذه الحال: " مَاذَا تَفْقِدُونَ " ولم يقولوا " ما الذي سرقنا " لجزمهم بأنهم براء من السرقة.

*******************
 " قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ "
 " قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ " أي: أجرة له, على وجدانه " وَأَنَا بِهِ زَعِيمٌ " أي: كفيل, وهذا يقوله المتفقد.

*******************
 " قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ وَمَا كُنَّا سَارِقِينَ "
 " قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ " بجميع أنواع المعاصي.
 " وَمَا كُنَّا سَارِقِينَ " فإن السرقة, من أكبر أنواع الفساد في الأرض.
 وإنما أقسموا على علمهم, أنهم ليسوا مفسدين ولا سارقين, لأنهم عرفوا أنهم سبروا من أحوالهم ما يدلهم على عفتهم وورعهم, وأن هذا الأمر لا يقع منهم بعلم من اتهموهم, وهذا أبلغ في نفي التهمة, من أن لو قالوا: " تالله لم نفسد في الأرض ولم نسرق " .

*******************
 " قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ "
 " قَالُوا فَمَا جَزَاؤُهُ " أي: جزاء هذا الفعل " إِنْ كُنْتُمْ كَاذِبِينَ " بأن كان معكم؟

*******************
 " قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ "
 " قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ " أي الموجود في رحله " جَزَاؤُهُ " بأن يتملكه صاحب السرقة.
 وكان هذا في دينهم أن السارق إذا ثبتت عليه السرقة, كان ملكا لصاحب لمال المسروق, ولهذا قالوا: " كَذَلِكَ نَجْزِي الظَّالِمِينَ " .

*******************
 " فَبَدَأَ بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ ثُمَّ اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلَّا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ "
 " فَبَدَأَ " المفتش " بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ " وذلك لتزول الريبة التي يظن أنها فعلت بالقصد.
 " ثُمَّ " لما لم يجد في أوعيتهم شيئا " اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ " ولم يقل " وجدها, أو سرقها أخوه " مراعاة للحقيقة الواقعة.
 فحينئذ تم ليوسف ما أراد من بقاء أخيه عنده, على وجه لا يشعر به إخوته.
 قال تعالى: " كَذَلِكَ كِدْنَا لِيُوسُفَ " أي: يسرنا له هذا الكيد, الذي توصل به إلى أمر غير مذموم " مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ " لأنه ليس من دينه أن يتملك السارق, وإنما له عندهم, جزاء آخر.
 فلو ردت الحكومة إلى دين الملك, لم يتمكن يوسف من إبقاء أخيه عنده.
 ولكنه جعل الحكم منهم, ليتم له ما أراد.
 قال تعالى " نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ " بالعلم النافع, ومعرفة الطرق الموصلة إلى مقصدها, كما رفعنا درجات يوسف.
 " وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ " فكل عالم, فوقه من هو أعلم منه حتى ينتهي العلم إلى عالم الغيب والشهادة.

*******************
 " قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَانًا وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ "
فلما رأى إخوة يوسف ما رأوا " قَالُوا إِنْ يَسْرِقْ " هذا الأخ, فليس هذا غريبا عنه.
 " فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ " يعنون: يوسف عليه السلام.
 ومقصودهم تبرئة أنفسهم وأن هذا وأخاه, وقد يصدر منهم ما يصدر من السرقة, وهما ليسا شقيقين لنا.
 وفي هذا من الغض عليهما, ما فيه, ولهذا: أسرها يوسف في نفسه " وَلَمْ يُبْدِهَا لَهُمْ " أي لم يقابلهم على ما قالوه بما يكرهون, بل كظم الغيظ, وأسر الأمر في نفسه.
 و " قَالَ " في نفسه " أَنْتُمْ شَرٌّ مَكَانًا " حيث ذممتمونا بما أنتم على أشر منه.
 " وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ " منا, من وصفنا بالسرقة, يعلم الله أنا براء منها.
 ثم سلكوا معه, مسلك التملق, لعله يسمح لهم بأخيهم.

*******************
 " قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ "
 " قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا " أي: وإنه لا يصبر عنه, وسيشق عليه فراقه.
 " فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ " فأحسن إلينا وإلى أبينا بذلك.

*******************
 " قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذًا لَظَالِمُونَ "
 " قَالَ " يوسف " مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ " أي: هذا ظلم منا, لو أخذنا البريء, بذنب من وجدنا متاعنا عنده, ولم يقل " من سرق " كل هذا تحرز من الكذب.
 " إِنَّا إِذًا " أي: إن أخذنا غير من وجد في رحله " لَظَالِمُونَ " حيث وضعنا العقوبة في غير موضعها.

*******************
 " فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيًّا قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ فَلَنْ أَبْرَحَ الْأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ "
أي: فلما استيأس إخوة يوسف من يوسف أن يسمح لهم بأخيهم " خَلَصُوا نَجِيًّا " أي: اجتمعوا وحدهم, ليس معهم غيرهم, وجعلوا يتناجون فيما بينهم.
 " قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ " في حفظه, وأنكم تأتون به إلا أن يحاط بكم " وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ " .
 فاجتمع عليكم الأمران, تفريطكم السابق في يوسف, وعدم إتيانكم بأخيه باللاحق, فليس لي وجه أواجه به أبي.
 " فَلَنْ أَبْرَحَ الْأَرْضَ " أي: سأقيم في هذه الأرض, ولا أزال بها " حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي " أي: يقدر لي المجيء, أو مع أخي " وَهُوَ خَيْرُ الْحَاكِمِينَ " .

*******************
 " ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ وَمَا شَهِدْنَا إِلَّا بِمَا عَلِمْنَا وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ "
ثم وصاهم بما يقولون لأبيهم فقال: " ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ " أي: وأخذ بسرقته, ولم يحصل لنا أن نأتيك به, مع ما بذلنا من الجهد في ذلك.
 والحال, أنا ما شهدنا بشيء لم نعلمه, وإنما شهدنا بما علمنا, لأننا رأينا الصواع, استخرج من رحله.
 " وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ " أي: لو كنا نعلم الغيب, لما حرصنا, وبذلنا المجهود في ذهابه معنا, ولما أعطيناك عهودنا ومواثيقنا, فلم نظن أن الأمر سيبلغ ما بلغ.

*******************
 " وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا وَإِنَّا لَصَادِقُونَ "
 " وَاسْأَلِ " إن شككت في قولنا " الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا " فقد اطلعوا على ما أخبرناك به " وَإِنَّا لَصَادِقُونَ " لم نكذب, ولم نغير, ولم نبدل, بل هذا الواقع.

*******************
 " قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ "
فلما رجعوا إلى أبيهم, وأخبروه بهذا الخبر, اشتد حزنه, وتضاعف كمده, واتهمهم أيضا في هذه القضية, كما اتهمهم في الأولى.
 و " قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ " أي: ألجأ في ذلك, إلى الصبر الجميل, الذي لا يصحبه تسخط, ولا جزع, ولا شكوى للخلق.
 ثم لجأ إلى حصول الفرج, لما رأى أن الأمر اشتد, والكربة انتهت فقال: " عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا " أي: يوسف و " بنيامين " , وأخوهم الكبير, الذي أقام في مصر.
 " إِنَّهُ هُوَ الْعَلِيمُ " الذي يعلم حالي, واحتياجي إلى تفريجه ومنته, واضطراري إلى إحسانه.
 " الْحَكِيمُ " الذي جعل لكل شيء قدرا, ولكل أمر منتهى, بحسب ما اقتضته حكمته الربانية.

*******************
 " وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ "
أي: وتولى يعقوب عليه الصلاة والسلام عن أولاده, بعد ما أخبروه هذا الخبر, واشتد به الأسف والأسى, وابيضت عيناه من الحزن, الذي في قلبه, والكمد الذي أوجب له كثرة البكاء, حيث ابيضت عيناه من ذلك.
 " فَهُوَ كَظِيمٌ " أي: ممتلئ القلب من الحزن الشديد.
 " وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ " أي: ظهر منه ما كمن من الهم القديم, والشوق المقيم, وذكرته هذه المصيبة الخفيفة, بالنسبة للأولى, المصيبة الأولى,

*******************
 " قَالُوا تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضًا أَوْ تَكُونَ مِنَ الْهَالِكِينَ "
فقال له أولاده - متعجبين من حاله -: " تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ " أي: لا تزال تذكر يوسف في جميع أحوالك.
 " حَتَّى تَكُونَ حَرَضًا " أي: فانيا لا حراك فيك, ولا قدرة على الكلام.
 " أَوْ تَكُونَ مِنَ الْهَالِكِينَ " أي: لا تترك ذكره مع قدرتك على ذكره أبدا.

*******************
 " قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ "
 " قَالَ " يعقوب " إِنَّمَا أَشْكُو بَثِّي " أي: ما أبت من الكلام " وَحُزْنِي " الذي في قلبي " إِلَى اللَّهِ " وحده لا إليكم ولا إلى غيركم من الخلق فقولوا ما شئتم " وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ " من أنه سيردهم علي ويقر عيني بالاجتماع بهم.

*******************
 " يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلَا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ "
أي: قال يعقوب عليه السلام لبنيه " يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ " .
 أي: احرصوا واجتهدوا على التفتيش عنهما " وَلَا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ " .
 فإن الرجاء, يوجب للعبد, السعي والاجتهاد, فيما رجاه, والإياس: يوجب له التثاقل والتباطؤ.
 وأولى ما رجا العباد, فضل الله وإحسانه, ورحمته, وروحه.
 " إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ " .
 فإنهم - لكفرهم - يستبعدون رحمته, ورحمته بعيدة منهم, فلا تتشبهوا بالكافرين.
 ودل هذا على أنه بحسب إيمان العبد, يكون رجاؤه رحمة الله وروحه.

*******************
 " فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ "
فذهبوا " فَلَمَّا دَخَلُوا عَلَيْهِ " أي: على يوسف " قَالُوا " متضرعين إليه: " يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا " أي: قد اضطررنا نحن وأهلنا " وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ " أي: مدفوعة مرغوب عنها, لقلتها, وعدم وقوعها الموقع.
 " فَأَوْفِ لَنَا الْكَيْلَ " أي: مع عدم وفاء العرض, وتصدق علينا بالزيادة عن الواجب.
 " إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ " بثواب الدنيا والآخرة.

*******************
 " قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ "
فلما انتهى الأمر, وبلغ أشده, رق لهم يوسف رقة شديدة, وعرفهم بنفسه, وعاتبهم فقال: " هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ " أما يوسف فظاهر فعلهم فيه.
 وأما أخوه, فلعله - والله أعلم - قولهم: " إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ " .
 أو أن الحادث الذي فرق بينه وبين أبيه, هم السبب فيه, والأصل الموجب له.
 " إِذْ أَنْتُمْ جَاهِلُونَ " وهذا نوع اعتذار لهم بجهلهم, أو توبيخ لهم إذ فعلوا فعل الجاهلين, مع أنه لا ينبغي, ولا يليق منهم.

*******************
 " قَالُوا أَئِنَّكَ لَأَنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ "
فعرفوا أن الذي خاطبهم, هو يوسف فقالوا: " أَئِنَّكَ لَأَنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا " بالإيمان والتقوى, والتمكين في الدنيا, وذلك بسبب الصبر والتقوى.
 " إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ " أي: يتقي فعل ما حرم الله, ويصبر على الآلام والمصائب, وعلى الأوامر, بامتثالها " فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ " فإن هذا, من الإحسان, والله لا يضيع أجر من أحسن عملا.

*******************
 " قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ "
 " قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا " أي: فضلك علينا, بمكارم الأخلاق, ومحاسن الشيم, وأسأنا إليك غاية الإساءة, وحرصنا على إيصال الأذى إليك, والتبعيد لك عن أبيك, فآثرك الله تعالى, ومكنك مما تريده " وَإِنْ كُنَّا لَخَاطِئِينَ " .

*******************
 " قَالَ لَا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ "
 " قَالَ " لهم يوسف عليه السلام, كرما وجودا: " لَا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ " أي: لا أثرب عليكم ولا ألومكم " يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ " .
 فسمح لهم سماحا تاما, من غير تعيير لهم على ذكر الذنب السابق, ودعا لهم بالمغفرة والرحمة, وهذا نهاية الإحسان, الذي لا يتأتى إلا من خواص الخلق, وخيار المصطفين.

*******************
 " اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ "
أي: قال يوسف عليه السلام لإخوته: " اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا " لأن كل داء يداوى بضده.
 فهذا القميص - لما كان فيه أثر ريح يوسف, الذي أودع قلب أبيه من الحزن, والشوق, ما الله به عليم - أراد أن يشمه, فترجع إليه روحه, وتتراجع إليه نفسه, ويرجع إليه بصره.
 ولله في ذلك حكم وأسرار, لا يطلع عليها العباد, وقد اطلع يوسف من ذلك على هذا الأمر.
 " وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ " أي: أولادكم وعشيرتكم, وتوابعكم كلهم, ليحصل تمام اللقاء, ويزول عنكم نكد المعيشة, وضنك الرزق.

*******************
 " وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لَأَجِدُ رِيحَ يُوسُفَ لَوْلَا أَنْ تُفَنِّدُونِ "
 " وَلَمَّا فَصَلَتِ الْعِيرُ " عن أرض مصر, مقبلة إلى أرض فلسطين, شم يعقوب ريح القميص فقال: " إِنِّي لَأَجِدُ رِيحَ يُوسُفَ لَوْلَا أَنْ تُفَنِّدُونِ " أي: تسخرون مني, وتزعمون أن هذا الكلام, صدر مني, من غير شعور, لأنه رأى منهم من التعجب من حاله, ما أوجب له هذا القول.

*******************
 " قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلَالِكَ الْقَدِيمِ "
فوقع ما ظنه بهم فقالوا: " تَاللَّهِ إِنَّكَ لَفِي ضَلَالِكَ الْقَدِيمِ " أي: لا تزال تائها في بحر لجي لا تدري ما تقول.

*******************
 " فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ "
 " فَلَمَّا أَنْ جَاءَ الْبَشِيرُ " بقرب الاجتماع بيوسف وإخوته وأبيهم.
 " أَلْقَاهُ " أي: القميص " عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا " أي: رجع إلى حاله الأولى بصيرا, بعد أن ابيضت عيناه من الحزن.
 فقال لمن حضره من أولاده وأهله, الذي كانوا يفندون رأيه, ويتعجبون منه منتصرا عليهم, مغتبطا بنعمة الله عليه: " أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ " حيث كنت مترجيا للقاء يوسف, مترقبا لزوال الهم والغم والحزن.

*******************
 " قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ "
فأقروا بذنبهم و " قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ " حيث فعلنا معك ما فعلنا.

*******************
 " قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ "
 " قَالَ " مجيبا لطلبتهم, ومسرعا لإجابتهم: " سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ " ورجائي به, أن يغفر لكم, ويرحمكم, ويتغمدكم برحمته.
 وقد قيل: إنه أخر الاستغفار لهم إلى وقت السحر الفاضل, ليكون أتم للاستغفار, وأقرب للإجابة.

*******************
 " فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ "
أي: " فَلَمَّا " تجهز يعقوب وأولاده وأهلهم أجمعون, وارتحلوا من بلادهم, قاصدين الوصول إلى يوسف في مصر وسكناها.
 فلما وصلوا إليه, و " دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ " أي: ضمهما إليه, واختصهما بقربه, وأبدى لهما من البر والإحسان, والتبجيل والإعظام شيئا عظيما.
 " وَقَالَ " لجميع أهله: " ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ " من جميع المكاره والمخاوف.
 فدخلوا في هذه الحال السارة, وزال عنهم النصب ونكد المعيشة, وحصل السرور والبهجة.

*******************
 " وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ "
 " وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ " أي: على سرير الملك, ومجلس العز.
 " وَخَرُّوا لَهُ سُجَّدًا " أي: أبوه, وأمه, وإخوته, سجودا على وجه التعظيم والتبجيل والإكرام.
 " وَقَالَ " لما رأى هذه الحال, ورأى سجودهم له: " يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ " حين رأي أحد عشر كوكبا, والشمس والقمر له ساجدين.
 فهذا وقوعها, الذي آلت إليه ووصلت " قَدْ جَعَلَهَا رَبِّي حَقًّا " فلم يجعلها أضغاث أحلام.
 " وَقَدْ أَحْسَنَ بِي " إحسانا جسيما " إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ " .
 وهذا من لطفه, وحسن خطابه, عليه السلام, حيث ذكر حاله في السجن, ولم يذكر حاله في الجب, لتمام عفوه عن إخوته, وأنه لا يذكر ذلك الذنب, وأن إتيانكم من البادية, من إحسان الله.
 فلم يقل: جاء بكم من الجوع والنصب.
 ولا قال: " أحسن بكم " بل قال " أَحْسَنَ بِي " .
 جعل الإحسان, عائدا إليه.
 فتبارك من يختص برحمته من يشاء من عباده, ويهب لهم من لدنه رحمة, إنه هو الوهاب.
 " مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي " فلم يقل " نزغ الشيطان إخوتي " بل كأن الذنب والجهل, صدر من الطرفين.
 فالحمد لله, الذي أخزى الشيطان ودحره, وجمعنا بعد تلك الفرقة الشاقة.
 " إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ " يوصل بره وإحسانه إلى العبد, من حيث لا يشعر, ويوصله إلى المنازل الرفيعة من أمور يكرهها.
 " إِنَّهُ هُوَ الْعَلِيمُ " الذي يعلم ظواهر الأمور وبواطنها, وسرائر العباد وضمائرهم.
 " الْحَكِيمُ " في وضعه الأشياء مواضعها, وسوقه الأمور إلى أوقاتها المقدرة لها.

*******************
 " رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ "
لما أتم الله ليوسف ما أتم من التمكين في الأرض والملك وأقر عينه بأبويه وإخوته وبعد العلم العظيم الذي أعطاه الله إياه فقال مقرا بنعمة الله شاكرا لها داعيا بالثبات على الإسلام " رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ " وذلك أنه كان على خزائن الأرض وتدبيرها ووزيرا كبيرا للملك " وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ " أي من تأويل أحاديث الكتب المنزلة وتأويل الرؤيا وغير ذلك من العلم " فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ أَنْتَ وَلِيِّ فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا " أي أدم علي الإسلام وثبتني عليه حتى تتوفاني عليه, ولم يكن هذا دعاء باستعجال الموت, " وَأَلْحِقْنِي بِالصَّالِحِينَ " من الأنبياء الأبرار والأصفياء الأخيار.

*******************
 " ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ "
لما قص الله هذه القصة على محمد صلى الله عليه وسلم قال الله له: " ذَلِكَ " النبأ الذي أخبرناك به " مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ " ولولا إيحاؤنا إليك, لما وصل إليك هذا الخبر الجليل.
 وأنك " وَمَا كُنْتَ " حاضرا " لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ " ي: إخوة يوسف " وَهُمْ يَمْكُرُونَ " به, حين تعاقدوا على التفريق بينه وبين أبيه, في حالة, لا يطلع عليها إلا الله تعالى, ولا يمكن أحدا أن يصل إلى علمها, إلا بتعليم الله له إياها.
 كما قال تعالى لما قص قصة موسى, وما جرى له, ذكر الحال التي لا سبيل للخلق إلى علمها إلا بوحيه فقال: " وما كنت بجانب الغربي إذ قضينا إلى موسى الأمر, وما كنت من الشاهدين " الآيات, فهذا أدل دليل, على أن ما جاء بها رسول الله حق وصدق.

*******************
 " وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ "
يقول تعالى لنبيه محمد صلى الله عليه وسلم " وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ " على إيمانهم " بِمُؤْمِنِينَ " فإن مداركهم ومقاصدهم, قد أصبحت فاسدة, فلا ينفعهم حرص الناصحين عليهم, ولو عدمت الموانع, بأنهم كانوا يعلمونهم, ويدعونهم إلى ما فيه الخير لهم, ودفع الشر عنهم, من غير أجر ولا عوض, ولو أقاموا لهم من الشواهد والآيات الدالات على صدقهم, ما أقاموا.

*******************
 " وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ "
ولهذا قال: " وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ " يتذكرون به ما ينفعهم, ليفعلوه, وما يضرهم ليتركوه.

*******************
 " وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ "
 " وَكَأَيِّنْ " أي: وكم " مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا " دالة لهم على توحيد الله " وَهُمْ عَنْهَا مُعْرِضُونَ " .

*******************
 " وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ "
ومع هذا وإن وجد منهم بعض الإيمان " وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ " .
 فهم وإن أقروا بربوبية الله تعالى, وأنه الخالق الرازق المدبر لجميع الأمور, فإنهم يشركون في ألوهية الله وتوحيده.
 فهؤلاء الذين وصلوا إلى هذه الحال, لم يبق عليهم إلا أن يحل بهم العذاب, ويفاجئهم العقاب وهم آمنون, ولهذا قال:

*******************
 " أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ "
 " أَفَأَمِنُوا " أي: الفاعلون لتلك الأفعال, المعرضون عن آيات الله " أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ " أي: عذاب, يغشاهم ويعمهم, ويستأصلهم.
 " أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً " أي: فجأة " وَهُمْ لَا يَشْعُرُونَ " أي: فإنهم قد استوجبوا ذلك, فليتوبوا إلى الله وليتركوا, ما يكون سببا في عقابهم.

*******************
 " قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ "
يقول تعالى لنبيه محمد صلى الله عليه وسلم: " قُلْ " للناس " هَذِهِ سَبِيلِي " أي: طريقي, التي أدعوا إليها, وهي السبيل الموصلة إلى الله, وإلى دار كرامته, المتضمنة للعلم بالحق, والعمل به, وإيثاره وإخلاص الدين لله وحده لا شريك له.
 " أَدْعُو إِلَى اللَّهِ " أي: أحث الخلق والعباد, على الوصول إلى ربهم, وأرغبهم في ذلك, وأرهبهم مما يبعدهم عنه.
 ومع هذا, فأنا " عَلَى بَصِيرَةٍ " من ديني, أي: على علم ويقين, من غير شك ولا امتراء, ولا مرية.
 " أَنَا " كذلك " وَمَنِ اتَّبَعَنِي " يدعو إلى الله, كما أدعو, على بصيرة من أمره.
 " وَسُبْحَانَ اللَّهِ " عما ينسب إليه, مما لا يليق بجلاله, أو ينافي كماله.
 " وَمَا أَنَا مِنَ الْمُشْرِكِينَ " في جميع أموري, بل أعبد الله, مخلصا له الدين.

*******************
 " وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلَا تَعْقِلُونَ "
ثم قال تعالى " وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا " أي: لم نرسل ملائكة ولا غيرهم من أصناف الخلق.
 فلأي شيء يستغرب قومك رسالتك, ويزعمون أنه ليس عليهم فضل.
 فلك فيمن قبلك من المرسلين أسوة حسنة " نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى " أي: لا من البادية, بل من أهل القرى, الذين هم أكمل عقولا, وأصح آراء, وليتبين أمرهم, ويتضح شأنهم.
 " أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ " إذا لم يصدقوا لقولك.
 " فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ " كيف أهلكهم الله بتكذيبهم.
 فاحذروا, أن تقيموا على ما قاموا عليه, فيصيبكم ما أصابهم.
 " وَلَدَارُ الْآخِرَةِ " أي: الجنة وما فيها, من النعيم المقيم.
 " خَيْرٌ لِلَّذِينَ اتَّقَوْا " الله, في امتثال أوامره, واجتناب نواهيه.
 فإن نعيم الدنيا, منغص منكد, منقطع.
 ونعيم الآخرة, تام كامل, لا يفنى أبدا, بل هو على الدوام, في تزايد وتواصل, " عطاء غير مجذوذ "  " أَفَلَا تَعْقِلُونَ " أي: أفلا تكون لكم عقول, تؤثر الذي هو خير, على الأدنى.

*******************
 " حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلَا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ "
يخبر تعالى: أنه يرسل الرسل الكرام, فيكذبهم القوم المجرمون اللئام.
 وأن الله تعالى يمهلهم, ليرجعوا إلى الحق.
 ولا يزال الله يمهلهم حتى إنه تصل الحال إلى غاية الشدة منهم على الرسل.
 حتى إن الرسل - على كمال يقينهم, وشدة تصديقهم بوعد الله ووعيده - ربما أنه يخطر بقلوبهم, نوع من الإياس, ونوع من ضعف العلم والتصديق.
 فإذا بلغ الأمر هذه الحال " جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ " وهم الرسل وأتباعهم.
 " وَلَا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ " أي: ولا يرد عذابنا, عمن اجترم, وتجرأ على الله " فما لهم من قوة ولا ناصر " .

*******************
 " لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ "
 " لَقَدْ كَانَ فِي قَصَصِهِمْ " أي قصص الأنبياء والرسل مع قومهم.
 " عِبْرَةٌ لِأُولِي الْأَلْبَابِ " أي: يعتبرون بها, أهل الخير, وأهل الشر.
 وأن من فعل مثل فعلهم, ناله ما نالهم, من كرامة, أو إهانة.
 ويعتبرون بها أيضا, ما لله, من صفات الكمال والحكمة العظيمة, وأنه الله, الذي لا تنبغي العبادة إلا له, وحده لا شريك له.
 وقوله " مَا كَانَ حَدِيثًا يُفْتَرَى " أي: ما كان هذا القرآن, الذي قص الله به عليكم من أنباء الغيب ما قص, من الأحاديث المفتراة المختلقة.
 " وَلَكِنْ " كان تصديق " الَّذِي بَيْنَ يَدَيْهِ " من الكتب السابقة, يوافقها, ويشهد لها بالصحة.
 " وَتَفْصِيلَ كُلِّ شَيْءٍ " يحتاج إليه العباد, من أصول الدين وفروعه, ومن الأدلة والبراهين.
 " وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ " فإنهم - بسبب ما يحصل لهم به من العلم بالحق وإيثاره - يحصل لهم الهدى, وبما يحصل لهم من الثواب العاجل والآجل, تحصل لهم الرحمة.
 ** فصل في ذكر شيء من العبر والفوائد التي اشتملت عليها هذه القصة العظيمة التي قال الله في أولها " نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ " وقال " لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ " وقال في آخرها " لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ " غير ما تقدم مطاويها من الفوائد.
 فمن ذلك, أن هذه القصة, من أحسن القصص وأوضحها, وأبينها, لما فيها من أنواع التنقلات, من حال إلى حال, ومن محنة إلى محنة, ومن محنة إلى منحة ومنة, ومن ذل إلى عز ومن رق إلى ملك, ومن فرقة وشتات, إلى اجتماع وائتلاف, ومن حزن إلى سرور, ومن رخاء إلى جدب, ومن جدب إلى رخاء, ومن ضيق إلى سعة, ومن إنكار إلى قرار.
 فتبارك من قصها, فأحسنها, ووضحها وبينها.
 ومنها: أن فيها أصلا لتعبير الرؤيا, فإن علم التعبير, من العلوم المهمة, التي يعطيها الله من يشاء من عباده, وإن أغلب ما تبنى عليه, المناسبة والمشابهة في الاسم والصفة.
 فإن رؤيا يوسف, التي رأى فيها الشمس والقمر, وأحد عشر كوكبا له ساجدين, وجه المناسبة فيها: أن هذه الأنوار, هي زينة السماء وجمالها, وبها منافعها.
 فكذلك الأنبياء والعلماء, زينة للأرض وجمال, وبهم يهتدى في الظلمات, كما يهدى بهذه الأنوار, ولأن الأصل أبوه وأمه, وإخوته هم الفرع.
 فمن المناسب أن يكون الأصل, أعظم نورا, وجرما, لما هو فرع عنه.
 فلذلك كانت الشمس أمه, والقمر أباه, والكواكب إخوته.
 ومن المناسبة أن الشمس, لفظ مؤنث, فلذلك كانت أمه, والقمر والكوا كب, مذكرات, فكانت لأبيه وإخوته.
 ومن المناسبة, أن الساجد معظم محترم للمسجود له, والمسجود, معظم محترم.
 فلذلك, دل ذلك, على أن يوسف يكون معظما محترما, عند أبويه وإخوته.
 وممن لازم ذلك, أن يكون مجتبى مفضلا, في العلم والفضائل, الموجبة لذلك.
 ولذلك قال أبوه: " وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث " .
 ومن المناسبة في رؤيا الفتيين, أن الرؤيا الأولى, التي رأى صاحبها, أنه يعصر خمرا, أن الذي يعصر خمرا في العادة, يكون خادما لغيره, والعصر يقصد لغيره.
 فلذلك أوله بما يئول إليه, أنه يسقي ربه, وذلك متضمن لخروجه من السجن.
 وأول رؤيا الآخر, أي: أنه يحمل فوق رأسه خبزا, تأكل الطير منه, بأن جلدة رأسه ولحمه, وما في ذلك من المخ, أنه هو الذي يحمل, وأنه سيبرز للطيور, بمحل تتمكن من الأكل من رأسه.
 فرأى من حاله أنه سيقتل ويصلب بعد موته فيبرز للطيور فتأكل من رأسه.
 وذلك لا يكون إلا بالصلب بعد القتل.
 وأول رؤيا الملك, للبقرات والسنبلات, بالسنين المخصبة, والسنين المجدبة.
 ووجه المناسبة, أن الملك, به ترتبط أحوال الرعية ومصالحها, وبصلاحه تصلح, وبفساده تفسد.
 وكذلك السنون, بها صلاح أحوال الرعية, واستقامة أمر المعاش, أو عدمه.
 وأما البقر, فإنها تحرث الأرض عليها, ويستقى عليها الماء.
 وإذا أخصبت السنة, سمنت, وإذا أجدبت, صارت عجافا.
 وكذلك السنابل في الخصب, تكثر وتخضر, وفي الجدب, تقل وتيبس وهي أفضل غلال الأرض.
 ومنها: ما فيها من الأدلة, على صحة نبوة محمد صلى الله عليه وسلم, حيث قص على قومه هذه القصة الطويلة, وهو لم يقرأ كتب الأولين, ولا دارس أحدا.
 يراه قومه, بين أظهرهم, صباحا ومساء, وهو أمي لا يخط ولا يقرأ.
 وهي موافقة, لما في الكتب السابقة, وما كان لديهم, إذ أجمعوا أمرهم وهم يمكرون.
 ومنها: أنه ينبغي البعد عن أسباب الشر, وكتمان ما تخشى مضرته, لقول يعقوب ليوسف " لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا " .
 ومنها أنه يجوز ذكر الإنسان بما يكره على وجه النصيحة لغيره لقوله: " فَيَكِيدُوا لَكَ كَيْدًا " .
 ومنها: أن نعمة الله على العبد, نعمة على من يتعلق به, من أهل بيته, وأقاربه, وأصحابه, وأنه ربما شملهم, وحصل لهم ما حصل له سببه, كما قال يعقوب في تفسيره لرؤيا يوسف " وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ " .
 ولما تمت النعمة على يوسف, حصل لآل يعقوب, من العز والتمكين في الأرض, والسرور والغبظة, ما حصل بسبب يوسف.
 ومنها: أن العدل مطلوب في كل الأمور, لا في معاملة السلطان رعيته فقط, ولا فيما دونه, بل حتى في معاملة الوالد لأولاده, في المحبة والإيثار, وغيره, وأن في الإخلال بذلك, يختل عليه الأمر, وتفسد الأحوال.
 ولهذا, لما قدم يعقوب يوسف في المحبة, وآثره على إخوته, جرى منهم ما جرى على أنفسهم, وعلى أبيهم وأخيهم.
 ومنها: الحذر من شؤم الذنوب, وأن الذنب الواحد, يستتبع ذنوبا متعددة, ولا يتم لفاعله, إلا بعد جرائم.
 فإخوة يوسف, لما أرادوا التفريق بينه وبين أبيه, احتالوا لذلك بأنواع من الحيل, وكذبوا عدة مرات, وزوروا على أبيهم في القميص والدم, الذي فيه, وفي إتيانهم عشاء يبكون, ولا تستبعد أنه قد كثر البحث فيها, في تلك المدة, بل لعل ذلك اتصل إلى أن اجتمعوا بيوسف.
 وكلما صار البحث, حصل من الإخبار بالكذب, والافتراء, ما حصل.
 وهذا شؤم الذنب, وآثاره التابعة, والسابقة, واللاحقة.
 ومنها: أن العبرة في حال العبد, بكمال النهاية, لا بنقص البداية.
 فإن أولاد يعقوب, عليه السلام, جرى منهم ما جرى, في أول الأمر, مما هو أكبر أسباب النقص واللوم, ثم انتهى أمرهم إلى التوبة النصوح, والسماح التام, من يوسف, ومن أبيهم, والدعاء بالمغفرة والرحمة.
 وإذا سمح العبد عن حقه, فالله خير الراحمين.
 ولهذا - في أصح الأقوال - أنهم كانوا أنبياء لقوله تعالى " وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ " .
 والأسباط هم: أولاد يعقوب الاثنا عشر, وذريتهم.
 ومما يدل على ذلك, أن في رؤيا يوسف, أنه رآهم كواكب نيرة, والكواكب فيها النور والهداية, وذلك من صفات الأنبياء, فإن لم يكونوا أنبياء, فإنهم علماء هداة.
 ومنها: ما من الله به على يوسف, عليه الصلاة والسلام, من العلم, والحلم, ومكارم الأخلاق, والدعوة إلى الله, وإلى دينه, وعفوه عن إخوته الخاطئين, عفوا بادرهم به, وتم ذلك بأن لا يثرب عليهم, ولا يعيرهم به.
 ثم بره العظيم بأبويه, وإحسانه لإخوته, بل لعموم الخلق.
 ومنها: أن بعض الشر, أهون من بعض, وارتكاب أخف الضررين, أولى من ارتكاب أعظمهما.
 فإن إخوة يوسف, لما اتفقوا على قتل يوسف, أو إلقائه أرضا وقال فائل منهم: " لَا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ " كان قوله أحسن منهم وأخف, وبسببه خف عن إخوته الإثم الكبير.
 ومنها: أن الشيء إذا تداولته الأيدي, وصار من جملة الأموال, ولم يعلم أنه كان على غير الشرع, أنه لا إثم على من باشره, ببيع, أو شراء, أو خدمة, أو انتفاع, أو استعمال.
 فإن يوسف عليه السلام, باعه إخوته بيعا حراما, لا يجوز.
 ثم ذهبت به السيارة إلى مصر, فباعوه بها, وبقي عند سيده غلاما رقيقا, وسماه الله سيدا, وكان عندهم بمنزلة الغلام الرقيق المكرم.
 ومنها: الحذر من الخلوة بالنساء, اللائي يخشى منهن الفتنة, والحذر أيضا من المحبة, التي يخشى ضررها.
 فإن امرأة العزيز, جرى منها ما جرى, بسبب انفرادها بيوسف, وحبها الشديد له, الذي ما تركها, حتى راودته تلك المراودة, ثم كذبت عليه, فسجن - بسببها - مدة طويلة.
 ومنها: أن الهم الذي, هم به يوسف بالمرأة, ثم تركه لله, مما يرقيه إلى الله زلفى, لأن الهم داع من دواعي النفس, الأمارة بالسوء, وهو طبيعة لأغلب الخلق.
 فلما قابل بينه وبين محبة الله وخشيته, غلبت محبة الله وخشيته, داعي النفس والهوى.
 فكان ممن " خاف مقام ربه ونهى النفس عن الهوى " .
 ومن السبعة الذين يظلهم الله في ظل عرشه, يوم لا ظل إلا ظله, أحدهم رجل دعته امرأة ذات منصب وجمال, فقال: إني أخاف الله.
 وإنما الهم الذي يلام عليه العبد, الهم الذي يساكنه, ويصير عزما, ربما اقترن به الفعل.
 ومنها: أن من دخل الإيمان قلبه, وكان مخلصا لله, في جميع أموره فإن الله يدفع عنه ببرهان إيمانه, وصدق إخلاصه, من أنواع السوء والفحشاء وأسباب المعاصي, ما هو جزاء لإيمانه وإخلاصه لقوله.
 " وَهَمَّ بِهَا لَوْلَا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ " على قراءة من قرأها بكسر اللام.
 ومن قرأها بالفتح, فإنه من إخلاص الله إياه, وهو متضمن لإخلاصه هو بنفسه.
 فلما أخلص عمله لله, أخلصه الله, وخلصه من السوء والفحشاء.
 ومنها: أنه ينبغي للعبد, إذا رأى محلا فيه فتنة وأسباب معصية, أن يفر منه, ويهرب, غاية ما يمكنه, ليتمكن من التخلص من المعصية.
 لأن يوسف عليه السلام - لما راودته التي هو في بيتها - فر هاربا, يطلب الباب, ليتخلص من شرها.
 ومنها: أن القرائن يعمل بها, عند الاشتباه.
 فلو تخاصم رجل وامرأته في شيء, من أواني الدار, فما يصلح للرجل, فإنه للرجل, وما يصلح للمرأة, فهو لها, هذا إذا لم يكن بينة.
 وكذا لو تنازع نجار وحداد في آلة حرفتهما, من غير بينة.
 والعمل بالقيافة, في الأشباه والأثر, من هذا الباب.
 فإن شاهد يوسف, شهد بالقرينة, وحكم بها في قد القميص, واستدل بقده من دبره على صدق يوسف وكذبها.
 ومما يدل على هذه القاعدة, أنه استدل بوجود الصواع في رحل أخيه على الحكم عليه بالسرقة, من غير بينة شهادة, ولا إقرار.
 فعلى هذا, إذا وجد المسروق في يد السارق, خصوصا إذا كان معروفا بالسرقة, فإنه يحكم عليه بالسرقة, وهذا أبلغ من الشهادة.
 وكذلك وجود الرجل يتقيأ الخمر, أو وجود المرأة التي لا زوج لها ولا سيد, حاملا, فإنه يقام بذلك, الحد, ما لم يقم مانع منه.
 ولهذا سمى الله هذا الحكم شاهدا فقال: " وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا " .
 ومنها: ما عليه يوسف, من الجمال الظاهر والباطن.
 فإن جماله الظاهر, أوجب للمرأة التي هو في بيتها, ما أوجب.
 وللنساء اللاتي جمعتهن حين لمنها على ذلك أن قطعن أيديهن وقلن " مَا هَذَا بَشَرًا إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ " .
 وأما جماله الباطن, فهو العفة العظيمة عن المعصية, مع وجود الدواعي الكثيرة لوقوعها, وشهادة امرأة العزيز والنسوة بعد ذلك, ببراءته.
 ولهذا قالت امرأة العزيز: " وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ " .
 وقالت بعد ذلك: " الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ " .
 وقالت النسوة: " حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ " .
 ومنها: أن يوسف عليه السلام, اختار السجن على المعصية.
 فهكذا ينبغي للعبد, إذا ابتلي بين أمرين - إما فعل معصية, وإما عقوبة دنيوية - أن يختار العقوبة الدنيوية, على مواقعة الذنب الموجب للعقوبة الشديدة, في الدنيا والآخرة.
 ولهذا من علامات الإيمان, أن يكره العبد أن يعود في الكفر, بعد أن أنقذه الله منه, كما يكره أن يلقى في النار.
 ومنها: أنه ينبغي للعبد, أن يلتجئ إلى الله, ويحتمي بحماه عند وجود أسباب المعصية, ويتبرأ من حوله وقوته, لقول يوسف عليه السلام " وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ " .
 ومنها: أن العلم والعقل يدعوان صاحبهما إلى الخير, وينهيانه عن الشر.
 وأن الجهل, يدعو صاحبه إلى موافقة هوى النفس, وإن كان معصية ضارا لصاحبه.
 ومنها: أنه كما على العبد عبودية لله في الرخاء, فعليه عبودية له في الشدة.
 فـ " يوسف " عليه السلام, لم يزل يدعو إلى الله, فلما دخل السجن, استمر على ذلك, ودعا الفتيين إلى التوحيد, ونهاهما عن الشرك.
 ومن فطنته عليه السلام, أنه لما رأى فيهما قابلية لدعوته, حيث ظنا فيه الظن الحسن وقالا: " إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ " وأتياه لأن يعبر لهما رؤياهما, فرآهما, متشوقين لتعبيرها عنده - رأى ذلك فرصة, فانتهزها, فدعاهما إلى الله تعالى, قبل أن يعبر رؤياهما ليكون أنجح لمقصوده, وأقرب لحصول مطلوبه.
 وبين لهما أولا, أن الذي أوصله إلى الحال التي رأياه فيها, من الكمال والعلم, إيمانه, وتوحيده, وتركه ملة من لا يؤمن بالله واليوم الآخر, وهذا دعاء لهما بلسان الحال.
 ثم دعاهما بالمقال, وبين فساد الشرك, وبرهن عليه, وحقيقة التوحيد, وبرهن عليه.
 ومنها: أنه يبدأ بالأهم فالأهم, وأنه إذا سئل المفتي, وكان السائل في حاجة أشد لغير ما سأل عنه, أنه ينبغي له أن يعلمه ما يحتاج إليه قبل أن يجيب سؤاله.
 فإن هذا, علامة على نصح المعلم وفطنته, وحسن إرشاده وتعليمه.
 فإن يوسف - لما سأله الفتيان عن الرؤيا - قدم لهما قبل تعبيرها - دعوتهما إلى الله وحده لا شريك له.
 ومنها: أن من وقع في مكروه وشدة, لا بأس أن يستعين بمن له قدرة على تخليصه, أو الإخبار بحاله, وأن هذا, لا يكون شكوى للمخلوق فإن هذا, من الأمور العادية, التي جرى العرف باستعانة الناس, بعضهم ببعض.
 ولهذا قال يوسف, للذي ظن أنه ناج من الفتيين: " اذْكُرْنِي عِنْدَ رَبِّكَ " .
 ومنها: أنه ينبغي ويتأكد على المعلم, استعمال الإخلاص التام في تعليمه وأن لا يجعل تعليمه, وسيلة لمعاوضة أحد في مال, أو جاه, أو نفع, وأن لا يمتنع من التعليم, أو لا ينصح فيه, إذا لم يفعل السائل ما كلفه به المعلم.
 فإن يوسف عليه السلام قد قال, ووصى أحد الفتيين, أن يذكره عند ربه, فلم يذكره ونسى.
 فلما بدت حاجتهم إلى سؤال يوسف, أرسلوا ذلك الفتى, وجاءه سائلا مستفتيا عن تلك الرؤيا, فلم يعنفه يوسف, ولا وبخه, لتركه ذكره بل أجابه عن سؤاله, جوابا تاما من كل وجه.
 ومنها: أنه ينبغي للمسئول أن يدل السائل على أمر ينفعه, مما يتعلق بسؤاله, ويرشده إلى الطريق, التي ينتفع بها, في دينه ودنياه, فإن هذا من كمال نصحه وفطنته, وحسن إرشاده.
 فإن يوسف, عليه السلام, لم يقتصر على تعبير رؤيا الملك.
 بل دلهم - مع ذلك - على ما يصنعون في تلك السنين المخصبات, من كثرة الزرع, وكثرة جبايته.
 ومنها: أنه لا يلام الإنسان على السعي في دفع التهمة عن نفسه, وطلب البراءة لها, بل يحمد على ذلك, كما امتنع يوسف عن الخروج من السجن حتى تتبين لهم براءته بحال النسوة, اللاتي قطعن أيديهن.
 ومنها: فضيلة العلم, علم الأحكام والشرع, وعلم تعبير الرؤيا, وعلم التدبير والتربية; وأنه أفضل من الصورة الظاهرة, ولو بلغت في الحسن جمال يوسف.
 فإن يوسف - بسبب جماله - حصلت له تلك المحنة, والسجن, وبسبب عمله, حصل له العز والرفعة, والتمكين في الأرض.
 فإن كل خير في الدنيا والآخرة, من آثار العلم وموجباته.
 ومنها: أن علم التعبير, من العلوم الشرعية, وأنه يثاب الإنسان على تعلمه وتعليمه, وأن تعبير الرؤيا, داخل في الفتوى, لقوله للفتيين: " قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ " وقال الملك " أَفْتُونِي فِي رُؤْيَايَ " .
 وقال الفتى ليوسف: " أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ " الآيات.
 فلا يجوز الإقدام على تعبير الرؤيا, من غير علم.
 ومنها: أنه لا بأس أن يخبر الإنسان عما في نفسه, من صفات الكمال من علم أو عمل, إذا كان في ذلك مصلحة, ولم يقصد به العبد الرياء, وسلم من الكذب.
 لقول يوسف: " اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ " .
 وكذلك لا تذم الولاية, إذا كان المتولي فيها, يقوم بما يقدر عليه من حقوق الله, وحقوق عباده, وأنه لا بأس بطلبها, إذا كان أعظم كفاءة من غيره.
 وإنما الذي يذم, إذا لم يكن فيه كفاية, أو كان موجودا غيره مثلا, أو أعلى منه, أو لم يرد بها إقامة أمر الله.
 فبهذه الأمور, ينهى عن طلبها, والتعرض لها.
 ومنها: أن الله واسع الجود والكرم, يجود على عبده, بخير الدنيا والآخرة, وأن خير الآخرة, له سببان: الإيمان, والتقوى.
 وأنه خير من ثواب الدنيا وملكها.
 وأن العبد ينبغي له أن يدعو نفسه, ويشوقها لثواب الله, ولا يدعها تحزن, إذا رأت زينة أهل الدنيا ولذاتها, وهي غير قادرة عليها, بل يسلبها بثواب الله الأخروي, وفضله العظيم لقوله تعالى: " وَلَأَجْرُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ " .
 ومنها: أن جباية الأرزاق - إذا أريد بها التوسعة على الناس, من غير ضرر يلحقهم - لا بأس بها, لأن يوسف أمرهم بجباية الأرزاق والأطعمة, في السنين المخصبات, للاستعداد للسنين المجدبة.
 وأن هذا غير مناقض للتوكل على الله, بل يتوكل العبد على العبد ويعمل الأسباب التي تنفعه, في دينه ودنياه.
 ومنها: حسن تدبير يوسف, لما تولى خزائن الأرض, حتى كثرت عندهم الغلات جدا, وحتى صار أهل الأقطار, يقصدون مصر لطلب الميرة منها, لعلمهم بوفورها فيها, وحتى إنه كان لا يكيل لأحد إلا مقدار الحاجة الخاصة أو أقل, لا يزيد كل قادم على كيل بعير وحمله.
 ومنها: مشروعية الضيافة, وأنها من سنن المرسلين, وإكرام الضيف لقول يوسف لإخوته " أَلَا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ " .
 ومنها: أن سوء الظن - مع وجود القرائن الدالة عليه - غير ممنوع ولا محرم.
 فإن يعقوب قال لأولاده - بعد ما امتنع من إرسال يوسف معهم حتى عالجوه أشد المعالجة, ثم قال لهم بعد ما أتوه, وزعموا أن الذئب أكله " بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا " .
 قال لهم في الأخ الآخر: " هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ " .
 ثم لما احتبسه يوسف عنده, وجاء إخوته لأبيهم قال لهم: " بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا " فهم في الأخيرة - وإن لم يكونوا مفرطين, فقد جرى منهم, ما أوجب لأبيهم, أن قال ما قال, من غير إثم عليه ولا حرج.
 ومنها: أن استعمال الأسباب الدافعة للعين وغيرها من المكاره, أو الرافعة لها بعد نزولها, غير ممنوع, بل جائز, وإن كان لا يقع شيء إلا بقضاء وقدر.
 فإن الأسباب أيضا, من القضاء والقدر لأمر يعقوب, حيث قال لبنيه, " يَا بَنِيَّ لَا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ " .
 ومنها: جواز استعمال المكايد, التي يتوصل بها إلى الحقوق, وأن العلم بالطرق الخفية الموصلة إلى مقاصدها, مما يحمد عليه العبد.
 وإنما الممنوع, التحيل على إسقاط واجب, أو فعل محرم.
 ومنها: أنه ينبغي لمن أراد أن يوهم غيره, بأمر لا يحب أن يطلع عليه, أن يستعمل المعاريض القولية والفعلية, المانعة من الكذب.
 كما فعل يوسف, حيث ألقى الصواع في رحل أخيه, ثم استخرجها منه, موهما أنه سارق, وليس فيه إلا القرينة الموهمة لإخوته.
 وقال بعد ذلك: " مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ " ولم يقل " من سرق متاعنا " وكذلك لم يقل " إنا وجدنا متاعنا عنده " بل أتى بكلام عام, يصلح له ولغيره.
 وليس في ذلك محذور, وإنما فيه إيهام أنه سارق, ليحصل المقصود الحاضر, وأن يبقى عنده أخوه, وقد زال عن الأخ هذا الإيهام, بعد ما تبينت الحال.
 ومنها: أنه لا يجوز للإنسان أن يشهد إلا بما علمه, وتحققه بمشاهدة, أو خبر من يثق به, وتطمئن إليه النفس لقولهم: " وَمَا شَهِدْنَا إِلَّا بِمَا عَلِمْنَا " .
 ومنها: هذه المحنة العظيمة, التي امتحن الله بها نبيه وصفيه, يعقوب عليه السلام, حيث قضى بالتفريق, بينه وبين ابنه يوسف, الذي لا يقدر على فراقه ساعة واحدة, ويحزنه ذلك أشد الحزن.
 فحصل التفريق بينه وبينه, مدة طويلة, لا تقصر عن ثلاثين سنة.
 ويعقوب لم يفارق الحزن قلبه في هذه المدة " وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ " .
 ثم ازداد به الأمر شدة, حين صار الفراق بينه وبين ابنه الثاني, شقيق يوسف.
 هذا هو صابر لأمر الله, محتسب الأجر من الله, قد وعد من نفسه الصبر الجميل, ولا شك أنه وفي بما وعد به.
 ولا ينافي ذلك, قوله: " إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ " فإن الشكوى إلى الله, لا تنافي الصبر.
 وإنما الذي ينافيه, الشكوى إلى المخلوقين.
 ومنها: أن الفرج مع الكرب; وأن مع العسر يسرا.
 فإنه لما طال الحزن على يعقوب, واشتد به إلى أنهى ما يكون, ثم حصل الاضطرار لآل يعقوب, ومسهم الضر, أذن الله حينئذ, بالفرج.
 فحصل التلاقي, في أشد الأوقات إليه حاجة واضطرارا, فتم بذلك الأجر, وحصل السرور.
 وعلم من ذلك, أن الله يبتلي أولياءه بالشدة والرخاء, والعسر واليسر ليمتحن صبرهم وشكرهم, ويزداد - بذلك - إيمانهم ويقينهم وعرفانهم.
 ومنها: جواز إخبار الإنسان بما يجد, وما هو فيه, من مرض, أو فقر ونحوهما, على غير وجه التسخط.
 لأن إخوة يوسف قالوا: " يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ " ولم ينكر عليهم يوسف.
 ومنها: فضيلة التقوى, وأن كل خير في الدنيا والآخرة, فمن آثار التقوى والصبر, وأن عاقبة أهلهما, أحسن العواقب لقوله: " قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ " .
 ومنها: أنه ينبغي لمن أنعم الله عليه بنعمة, بعد شدة, وفقر, وسوء حال, أن يعترف بنعمة الله عليه, وأن لا يزال ذاكرا حاله الأولى, ليحدث لذلك شكرا وكلما ذكرها, لقول يوسف عليه السلام: " وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ " .
 ومنها: لطف الله العظيم بيوسف, حيث نقله في تلك الأحوال, وأوصل إليه الشدائد والمحن, ليوصله بها إلى أعلى الغايات, ورفيع الدرجات.
 ومنها: أنه ينبغي للعبد أن يتملق إلى الله دائما, في تثبيت إيمانه, ويعمل الأسباب الموجبة لذلك, ويسأل الله حسن الخاتمة, وتمام النعمة لقول يوسف عليه الصلاة والسلام: " رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ " .
 فهذا ما يسر الله من الفوائد والعبر, في هذه القصة المباركة, ولا بد أن يظهر للمتدبر المتفكر غير ذلك.
 فنسأله تعالى, علما نافعا, وعملا متقبلا, إنه جواد كريم.
 تم تفسير سورة يوسف عليه الصلاة والسلام والحمد لله رب العالمين
*******************مجلد سورة الرعد

*******************
 " المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ "
يخبر تعالى: أن هذا القرآن, هو آيات الكتاب الدالة, على كل ما يحتاج إليه العباد من أصول الدين وفروعه, وأن الذي أنزل إلى الرسول من ربه, هو الحق المبين.
 لأن إخباره صدق, وأوامره, ونواهيه, عدل, مؤيدة بالأدلة والبراهين القاطعة.
 فمن أقبل عليه, وعلى علمه, كان من أهل العلم بالحق, الذي يوجب لهم علمهم به, العمل بما أوجب الله.
 " وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ " بهذا القرآن, إما جهلا, وإعراضا عنه, وعدم اهتمام به, وإما عنادا وظلما.
 فلذلك أكثر الناس, غير منتفعين به, لعدم السبب الموجب للانتفاع.

*******************
 " اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى يُدَبِّرُ الْأَمْرَ يُفَصِّلُ الْآيَاتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ "
يخبر تعالى عن انفراده بالخلق والتدبير, والعظمة والسلطان, الدال على أنه وحده المعبود, الذي لا تنبغي العبادة إلا له فقال: " اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ " على عظمها واتساعها, بقدرته العظيمة.
 " بِغَيْرِ عَمَدٍ تَرَوْنَهَا " أي ليس لها عمد من تحتها, فإنه لو كان لها عمد, لرأيتموها.
 " ثُمَّ " بعد ما خلق السماوات والأرض " اسْتَوَى عَلَى الْعَرْشِ " العظيم الذي هو أعلى المخلوقات, استواء يليق بجلاله, ويناسب كماله.
 " وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ " لمصالح العباد ومصالح مواشيهم وثمارهم.
 " كُلِّ " من الشمس والقمر " يَجْرِي " بتدبير العزيز العليم.
 " إِلَى أَجَلٍ مُسَمًّى " بسير منتظم, لا يفتران, ولا ينيان, حتى يجيء الأجل المسمى وهو طي الله هذا العالم, ونقلهم إلى الدار الآخرة, التي هي دار القرار.
 فعند ذلك يطوي الله السماوات, ويبدلها, ويغير الأرض ويبدلها.
 فتكور الشمس والقمر, ويجمع بينهما, فيلقيان في النار, ليرى من عبدهما أنهما غير أهل للعبادة فيتحسر بذلك أشد الحسرة, وليعلم الذين كفروا, أنهم كانوا كاذبين.
 وقوله " يُدَبِّرُ الْأَمْرَ يُفَصِّلُ الْآيَاتِ " هذا جمع بين الخلق والأمر.
 أي: قد استوى الله العظيم على سرير الملك, يدبر الأمور في العالم العلوي والسفلي.
 فيخلق ويرزق, ويغني, ويفقر, ويرفع أقواما, ويضع آخرين, ويعز ويذل, ويخفض ويرفع, ويقيل العثرات, ويفرج الكربات, وينفذ الأقدار في أوقاتها, التي سبق بها علمه, وجرى بها قلمه.
 ويرسل ملائكته الكرام, لتدبير ما جعلهم على تدبيره.
 وينزل الكتب الإلهية على رسله, ويبين ما يحتاج إليه العباد من الشرائع, والأوامر والنواهي, ويفصلها غاية التفصيل, ببيانها, وإيضاحها وتمييزها.
 " لَعَلَّكُمْ " بسبب ما أخرج لكم من الآيات الأفقية, والآيات القرآنية.
 " بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ " فإن كثرة الأدلة وبيانها ووضوحها, من أسباب حصول اليقين, في جميع الأمور الإلهية, خصوصا في العقائد الكبار, كالبعث والنشور والإخراج من القبور.
 وأيضا, فقد علم أن الله تعالى, حكيم لا يخلق الخلق سدى, ولا يتركهم عبثا.
 فكما أنه أرسل رسله, وأنزل كتبه, لأمر العباد ونهيهم, فلا بد أن ينقلهم إلى دار, يحل فيها جزاؤه, فيجازى المحسنين بأحسن الجزاء, ويجازى المسيئين بإساءتهم.

*******************
 " وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَارًا وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ "
 " وَهُوَ الَّذِي مَدَّ الْأَرْضَ " أي: خلقها للعباد, ووسعها, وبارك فيها, ومدهها للعباد, وأودع فيها من مصالحهم ما أودع.
 " وَجَعَلَ فِيهَا رَوَاسِيَ " أي: جبالا عظاما, لئلا تميد بالخلق.
 فإنه لولا الجبال, لمادت بأهلها, لأنها على تيار ماء, لا ثبوت لها, ولا استقرار, إلا بالجبال الرواسي, التي جعلها الله أوتادا لها.
 وجعل فيها " وَأَنْهَارًا " , تسقي الآدميين وبهائمهم وحروثهم.
 فأخرخ بها من الأشجار والزروع والثمار, خيرا كثيرا ولهذا قال: " وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ " أي: صنفين, مما يحتاج إليه العباد.
 " يُغْشِي اللَّيْلَ النَّهَارَ " فتظلم الآفاق, فيسكن كل حيوان إلى مأواه, ويستريحون من التعب والنصب في النهار.
 ثم إذا قضوا مأربهم من النوم, غشي النهار الليل, فإذا هم مصبحون ينتشرون في مصالحهم وأعمالهم في النهار.
 " ومن رحمته, جعل لكم الليل والنهار لتسكنوا فيه, وتبتغوا من فضله, ولعلكم تشكرون " .
 " إِنَّ فِي ذَلِكَ لَآيَاتٍ " على المطالب الإلهية " لِقَوْمٍ يَتَفَكَّرُونَ " فيها, وينظرون فيها نظرة اعتبار دالة على أن الذي خلقها ودبرها, وصرفها, هو الله الذي لا إله إلا هو, ولا معبود سواه, وأنه عالم الغيب والشهادة, الرحمن الرحيم, وأنه القادر على كل شيء, الحكيم في كل شيء, المحمود على ما خلقه وأمر به, تبارك وتعالى.

*******************
 " وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ "
ومن الآيات على كمال قدرته, وبديع صنعته, " وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ " فيها أنواع الأشجار " مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ " وغير ذلك.
 والنخيل التي بعضها " صِنْوَانٌ " أي: عدة أشجار في أصل واحد.
 " وَغَيْرُ صِنْوَانٍ " بأن كان كل شجرة على حدتها.
 والجميع " يُسْقَى بِمَاءٍ وَاحِدٍ " وأرضه واحدة " وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ " لونا, وطعما, ونفعا, ولذة.
 فهذه أرض طيبة, تنبت الكلأ والعشب الكثير, والأشجار والزروع.
 وهذه أرض تلاصقها, لا تنبت كلاء, ولا تمسك ماء.
 وهذه تمسك الماء, ولا تنبت الكلأ.
 وهذه تنبت الزرع والأشجار, ولا تنبت الكلأ.
 وهذه الثمرة حلوة, وهذه مرة, وهذه بين ذلك.
 فهل هذا التنوع, في ذاتها وطبيعتها؟ أم ذلك تقدير العزيز الرحيم؟ " إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ " أي: لقوم لهم عقول تهديهم إلى ما ينفعهم, وتقودهم إلى ما يرشدون به ويعقلون عن الله, وصاياه وأوامره ونواهيه.
 وأما أهل الإعراض, وأهل البلادة, فهم في ظلماتهم يعمهون, وفي غيرهم يترددون.
 لا يهتدون إلى ربهم سبيلا, ولا يعون له قيلا.

*******************
 " وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ "
يحتمل أن معنى قوله " وَإِنْ تَعْجَبْ " من عظمة الله تعالى, وكثرة أدلة التوحيد.
 فإن العجب - مع هذا - إنكار المكذبين, وتكذيبهم بالبعث.
 وقولهم " أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ " أي: هذا بعيد في غاية الامتناع بزعمهم, أنهم بعد ما كانوا ترابا, أن الله يعيدهم.
 فإنهم - من جهلهم - قاسوا قدرة الخالق بقدرة المخلوق.
 فلما رأوا هذا ممتنعا, في قدرة المخلوق, ظنوا أنه ممتنع على قدرة الخالق.
 ونسوا أن الله خلقهم أول مرة, ولم يكونوا شيئا.
 ويحتمل أن معناه: وإن تعجب من قولهم وتكذيبهم للبعث, فإن ذلك من العجائب.
 فإن الذي توضح له الآيات, ويرى من الأدلة القاطعة على البعث, ما لا يقبل الشك والريب, ثم ينكر ذلك, فإن قوله من العجائب.
 ولكن ذلك لا يستغرب على " أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ " وجحدوا وحدانيته, وهي أظهر الأشياء وأجلاها.
 " وَأُولَئِكَ الْأَغْلَالُ " المانعة لهم من الهدى " فِي أَعْنَاقِهِمْ " حيث دعوا إلى الإيمان, فلم يؤمنوا, وعرض عليهم الهدى فلم يهتدوا.
 فقلبت قلوبهم وأفئدتهم, عقوبة على أنهم لم يؤمنوا به أول مرة.
 " وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ " لا يخرجون منها أبدا.

*******************
 " وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلَاتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ "
يخبر تعالى, عن جهل المكذبين لرسوله, المشركين له, الذين وعظوا فلم يتعظوا, وأقيمت عليهم الأدلة, فلم ينقادوا لها.
 بل جاهروا بالإنكار, واستدلوا بحلم الله الواحد القهار عنهم, وعدم معاجلتهم بذنوبهم, أنهم على حق, وجعلوا يتعجلون الرسول بالعذاب, ويقول قائلهم: " اللهم إن كان هذا هو الحق من عندك, فأمطر علينا حجارة من السماء, أو ائتنا بعذاب أليم " .
 والحال أنه " وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلَاتُ " أي: وقائع الله وأيامه في الأمم المكذبين, أفلا يتفكرون في حالهم, ويتركون جهلهم.
 " وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ " أي: لا يزال خيره إليهم, وإحسانه, وبره, وعفوه نازلا إلى العباد.
 وهم لا يزال شركهم, وعصيانهم إليه صاعدا.
 يعصونه فيدعوهم إلى بابه, ويجرمون, فلا يحرمهم خيره وإحسانه.
 فإن تابوا إليه, فهو حبيبهم, لأنه يحب التوابين, ويحب المتطهرين وإن لم يتوبوا, فهو طبيبهم, يبتليهم بالمصائب, ليطهرهم من المعايب " قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا, إنه هو الغفور الرحيم " .
 " وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ " على من لم يزل مصرا على الذنوب, قد أبى التوبة والاستغفار والالتجاء إلى العزيز الغفار.
 فليحذر العباد عقوباته بأهل الجرائم, فإن أخذه أليم شديد.

*******************
 " وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ "
أي: ويقترح الكفار عليك من الآيات, التي يعينون ويقولون: " لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ " ويجعلون هذا القول منهم.
 عذرا لهم في عدم الإجابة إلى الرسول.
 والحال, أنه منذر, ليس له من الأمر شيء, والله هو الذي ينزل الآيات.
 وقد أيده بالأدلة البينات, التي لا تخفى على أولي الألباب, وبها يهتدي من قصده الحق.
 وأما الكافر, الذي - من ظلمه وجهله - يقترح على الله الآيات, فهذا اقتراح منه, باطل وكذب وافتراء.
 فإنه لو جاءته أي آية كانت, لم يؤمن ولم ينقد, لأنه لم يمتنع من الإيمان, لعدم ما يدله على صحته, وإنما ذلك, لهوى نفسه, واتباع شهوته.
 " وَلِكُلِّ قَوْمٍ هَادٍ " أي: داع يدعو إلى الهدى, من الرسل وأتباعهم.
 ومعهم من الأدلة والبراهين, ما يدل على صحة ما معهم من الهدى.

*******************
 " اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ "
يخبر تعالى, بعموم علمه, وسعة اطلاعه, وإحاطته بكل شيء فقال: " اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى " من بني آدم وغيرهم.
 " وَمَا تَغِيضُ الْأَرْحَامُ " أي: تنقص مما فيها, إما أن يهلك الحمل, أو يتضاءل أو يضمحل.
 " وَمَا تَزْدَادُ " الأرحام وتكبر الأجنة التي فيها.
 " وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ " لا يتقدم عليه ولا يتأخر, ولا يزيد ولا ينقص إلا بما تقتضيه حكمته وعلمه.

*******************
 " عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ "
فإنه " عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ " في ذاته, وأسمائه, وصفاته " الْمُتَعَالِ " على جميع خلقه, بذاته وقدرته, وقهره.

*******************
 " سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ "
 " سَوَاءٌ مِنْكُمْ " في علمه وسمعه, وقهره.
 " مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ " أي: مستقر بمكان خفي فيه.
 " وَسَارِبٌ بِالنَّهَارِ " أي: داخل سربه في النهار, والسرب هو: ما يستخفى فيه الإنسان, إما جوف بيته, أو غار, أو مغارة, أو نحو ذلك.

*******************
 " لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلَا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ "
 " لَهُ " أي للإنسان " مُعَقِّبَاتٌ " من الملائكة, يتعاقبون في الليل والنهار.
 " مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ " أي: يحفظون بدنه وروحه, من كل من يريده بسوء, ويحفظون عليه أعماله, وهم ملازمون له دائما.
 فكما أن علم الله محيط به, فالله قد أرسل هؤلاء الحفظة على العباد, بحيث لا تخفى أحوالهم ولا أعمالهم, ولا ينسى منها شيئا.
 " إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ " من النعمة والإحسان, ورغد العيش " حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ " بأن ينتقلوا من الإيمان إلى الكفر, ومن الطاعة إلى المعصية.
 أو من شكر نعم الله إلى البطر بها, فيسلبهم الله إياها عند ذلك.
 وكذلك إذا غير العباد, ما بأنفسهم من المعصية, فانتقلوا إلى طاعة الله, غير الله عليهم, ما كانوا فيه من الشقاء, إلى الخير والسرور والغبطة والرحمة.
 " وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا " أي: عذابا وشدة, وأمرا يكرهونه, فإن إرادته, لا بد أن تنفذ فيهم.
 فـإنه " فَلَا مَرَدَّ لَهُ " ولا أحد يمنعهم منه.
 " وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ " يتولى أمورهم, فيجلب لهم المحبوب, ويدفع عنهم المكروه.
 فليحذروا من الإقامة على ما يكره الله, خشية أن يحل بهم من العقاب ما لا يرد عن القوم المجرمين.

*******************
 " هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنْشِئُ السَّحَابَ الثِّقَالَ "
يقول تعالى: " هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا " أي: يخاف منه الصواعق والهدم, وأنواع الضرر, على بعض الثمار ونحوها, ويطمع في خيره ونفعه.
 " وَيُنْشِئُ السَّحَابَ الثِّقَالَ " بالمطر الغزير, الذي به نفع العباد والبلاد.

*******************
 " وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلَائِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ "
 " وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ " وهو الصوت, الذي يسمع من السحاب المزعج للعباد, فهو خاضع لربه, مسبح بحمده.
 " و " تسبح " الْمَلَائِكَةُ مِنْ خِيفَتِهِ " أي: خشعا لربهم, خائفين من سطوته.
 " وَيُرْسِلُ الصَّوَاعِقَ " وهي هذه النار, التي تخرج من السحاب.
 " فَيُصِيبُ بِهَا مَنْ يَشَاءُ " من عباده, بحسب ما شاءه وأراده " وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ " أي: شديد الحول والقوة, فلا يريد شيئا إلا فعله, ولا يتعاصى عليه شيء, ولا يفوته هارب.

*******************
 " لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ "
فإذا كان هو وحده, الذي يسوق للعباد الأمطار والسحب, التي فيها مادة أرزاقهم, وهو الذي يدبر الأمور, وتخضع له المخلوقات العظام, التي يخاف منها, وتزعج العباد, وهو شديد القوة - فهو الذي يستحق أن يعبد وحده ولا شريك له.
 ولهذا قال: " لَهُ دَعْوَةُ الْحَقِّ " إلى " إِلَّا فِي ضَلَالٍ " .
 " لَهُ " أي: لله وحده " دَعْوَةُ الْحَقِّ " وهي: عبادته وحده لا شريك له وإخلاص دعاء العبادة, ودعاء المسألة له تعالى.
 أي: هو الذي ينبغي أن يصرف له الدعاء, والخوف, والرجاء, والحب, والرغبة, والرهبة, والإنابة, لأن ألوهيته, هي الحق, وألوهية غيره, باطلة.
 " وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ " من الأوثان, والأنداد, التي جعلوها شركاء لله.
 " لَا يَسْتَجِيبُونَ لَهُمْ " أي: لمن يدعوها ويعبدها, بشيء قليل ولا كثير, لا من أمور الدنيا, ولا من أمور الآخرة.
 " إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ " الذي لا تناله كفاه لبعده.
 " لِيَبْلُغَ " ببسط كفيه إلى الماء " فَاهُ " , فإنه عطشان, ومن شدة عطشه, يتناول بيده ويبسطها إلى الماء الممتنع وصولها إليه, فلا يصل إليه.
 كذلك الكفار, الذين يدعون مع الله آلهة, لا يستجيبون لهم بشيء, ولا ينفعونهم في أشد الأوقات إليهم حاجة, لأنهم فقراء, كما أن من دعوهم فقراء, لا يملكون مثقال ذرة في الأرض ولا في السماء وما لهم فيها من شرك, وما له منهم من ظهير.
 " وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ " لبطلان ما يدعون من دون الله.
 فبطلت عبادتهم ودعاؤهم, لأن الوسيلة تبطل ببطلان غايتها.
 ولما كان الله تعالى, هو الملك الحق المبين, كانت عبادته حقا, متصلة النفع بصاحبها في الدنيا الآخرة.
 وتشبيه دعاء الكافرين لغير الله, بالذي يبسط كفيه إلى الماء ليبلغ فاه من أحسن الأمثلة.
 فإن ذلك تشبيه بأمر محال, فكما أن هذا محال, فالمشبه به محال.
 والتعلق على المحال, من أبلغ ما يكون في نفي الشيء كما قال تعالى " إن الذين كفروا وكذبوا بآياتنا لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط " .

*******************
 " وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآصَالِ "
أي: جميع ما احتوت عليه السماوات والأرض كلها, خاضعة لربها, تسجد له " طَوْعًا وَكَرْهًا " .
 فالطوع لمن يأتي بالسجود والخضوع, اختيارا, كالمؤمنين.
 والكره, لمن يستكبر عن عبادة ربه, وحاله وفطرته, تكذبه في ذلك.
 " وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآصَالِ " أي: وتسجد له ظلال المخلوقات, أول النهار وآخره, وسجود كل شيء,, بحسب حاله كما قال تعالى: " وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم " .

*******************
 " قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لَا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلَا ضَرًّا قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ "
فإذا كانت المخلوقات كلها تسجد لربها طوعا وكرها, كان هو الإله حقا, المعبود المحمود حقا, وإلاهية غيره باطلة.
 ولهذا ذكر بطلانها وبرهن عليه بقوله: " قُلْ مَنْ رَبُّ السَّمَاوَاتِ " إلى " الْوَاحِدُ الْقَهَّارُ " .
 أي: قل لهؤلاء المشركين به, أوثانا وأندادا, يحبونها كما يحبون الله, ويبذلون لها أنواع التقربات والعبادات: أفتاهت عقولكم, حتى اتخذتم من دونه أولياء, تتولونهم بالعبادة, وليسوا بأهل لذلك؟ فإنهم " لَا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلَا ضَرًّا " , وتتركون ولاية من هو كامل الأسماء والصفات, المالك للأحياء والأموات, الذي بيده الخلق والتدبير, والنفع والضر؟ فما تستوي عبادة الله وحده, وعبادة المشركين به.
 " قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ " ؟ فإن كان عندهم شك واشتباه, وجعلوا له شركاء, زعموا أنهم خلقوا كخلقه, وفعلوا كفعله, فأزل عنهم هذا الاشتباه واللبس, بالبرهان الدال على تفرد الإله بالوحدانية.
 فقل لهم: " اللَّهُ خَالِقُ كُلِّ شَيْءٍ " فإنه من المحال أن يخلق شيء من الأشياء نفسه.
 ومن المحال أيضا, أن يوجد من دون خالق.
 فتعين أن لها إلها خالقا, لا شريك له في خلقه, لأنه الواحد القهار.
 فإنه لا توجد الوحدة والقهر, إلا لله وحده.
 فالمخلوقات وكل مخلوق, فوقه مخلوق يقهره ثم فوق ذلك القاهر, قاهر أعلى منه, حتى ينتهي القهر للواحد القهار.
 فالقهر والتوحيد, متلازمان, متعينان لله وحده.
 فتبين بالدليل العقلي القاهر, أن ما يدعى من دون الله, ليس له شيء من خلق المخلوقات, وبذلك كانت عبادته باطلة.

*******************
 " أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ "
شبه تعالى الهدى, الذي أنزل على رسوله لحياة القلوب والأرواح, بالماء الذي أنزله لحياة الأشباح.
 وشبه ما في الهدى من النفع العام الكثير, الذي يضطر إليه العباد, بما في المطر من النفع العام الضروري.
 وشبه القلوب الحاملة للهدى وتفاوتها, بالأودية التي تسيل فيها السيول.
 فواد كبير, يسع ماء كثيرا, كقلب كبير, يسع علما كثيرا.
 وواد صغير, يأخذ ماء قليلا,, كقلب صغير, يسع علما قليلا, وهكذا.
 وشبه ما يكون في القلوب من الشهوات والشبهات, عند وصول الحق إليها, بالزبد الذي يعلو الماء, ويعلو ما يوقد عليه النار من الحلية التي يراد تخليصها وسبكها, وأنها لا تزال فوق الماء طافية مكدرة له, حتى تذهب وتضمحل, ويبقى ما ينفع الناس من الماء الصافي, والحلية الخالصة.
 كذلك الشبهات والشهوات, لا يزال القلب يكرهها, ويجاهدها بالبراهين الصادقة, والإرادات الجازمة, حتى تذهب وتضمحل, ويبقى القلب خالصا صافيا, ليس فيه إلا ما ينفع الناس من العلم بالحق, وإيثاره, والرغبة فيه.
 فالباطل يذهب ويمحقه الحق " إِنَّ الْبَاطِلَ كَانَ زَهُوقًا " .
 وقال هنا: " كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ " ليتضح الحق من الباطل والهدى والضلال.

*******************
 " لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ "
لما بين تعالى, الحق من الباطل, ذكر أن الناس على قسمين: مستجيب لربه, فذكر ثوابه, وغير مستجيب, فذكر عقابه فقال: " لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ " أي: انقادت قلوبهم للعلم والإيمان, وجوارحهم للأمر والنهي, وصاروا موافقين لربهم فيما يريده منهم.
 فلهم " الْحُسْنَى " أي: الحالة الحسنة, والثواب الحسن.
 فلهم من الصفات أجلها, ومن المناقب أفضلها.
 ومن الثواب العاجل والآجل, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
 " وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ " بعد ما ضرب لهم الأمثال, وبين لهم الحق, لهم الحالة غير الحسنة.
 و " لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا " من ذهب وفضة وغيرها.
 " وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ " من عذاب يوم القيامة, ما تقبل منهم, وأنى لهم ذلك؟!!.
 " أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ " , وهو الحساب الذي يأتي على كل ما أسلفوه, من عمل سيئ, وما ضيعوه من حقوق عباده قد كتب ذلك, وسطر عليهم, وقالوا: " يا ويلتنا مال هذا الكتاب, لا يغادر صغيرة ولا كبيرة إلا أحصاها, ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا " .
 وبعد هذا الحساب السيئ, " وَمَأْوَاهُمْ جَهَنَّمُ " الجامعة لكل عذاب, من الجوع الشديد, والعطش الوجيع, والنار الحامية, والزقوم, والزمهرير, والضريع, وجميع ما ذكره الله من أصناف العذاب.
 " وَبِئْسَ الْمِهَادُ " أي: المقر, والمسكن, مسكنهم.

*******************
 " أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ "
يقول تعالى: مفرقا بين أهل العلم والعمل وبين ضدهم: " أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ " ففهم ذلك, وعمل به.
 " كَمَنْ هُوَ أَعْمَى " لا يعلم الحق, ولا يعمل به, فبينهما من الفرق, كما بين السماء والأرض.
 فحقيق بالعبد, أن يتذكر ويتفكر, أي الفريقين, أحسن حالا, وخير مآلا, فيؤثر طريقها, ويسلك خلف فريقها.
 ولكن ما كل أحد, يتذكر ما ينفعه ويضره.
 " إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ " أي: أولو العقول الرزينة, والآراء الكاملة, الذين هم, لب العالم, وصفوة بني آدم.
 فإن سألت عن وصفهم, فلا تجد أحسن من وصف الله لهم بقوله:

*******************
 " الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلَا يَنْقُضُونَ الْمِيثَاقَ "
 " الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ " الذي عهده إليهم, والذي عاهدهم عليه من القيام بحقوقه كاملة موفرة, فالوفاء بها, توفيتها حقها, من التنمية لها, والنصح فيها.
 وتمام الوفاء بها, أنهم " وَلَا يَنْقُضُونَ الْمِيثَاقَ " أي: العهد الذي عاهدوا الله عليه.
 فدخل في ذلك, جميع المواثيق والعهود, والأيمان والنذور, التي يعقدها العباد.
 فلا يكون العبد من أولي الألباب, الذين لهم الثواب العظيم, إلا بأدائها كاملة, وعدم نقضها وبخسها.

*******************
 " وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ "
 " وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ " وهذا عام في كل ما أمر الله بوصله, من الإيمان به, وبرسوله, ومحبته, ومحبة رسوله, والانقياد لعبادته وحده لا شريك له, ولطاعة رسوله.
 ويصلون آباءهم وأمهاتهم, ببرهم بالقول والفعل, وعدم عقوقهم.
 ويصلون الأقارب والأرحام, بالإحسان إليهم, قولا وفعلا.
 ويصلون ما بينهم وبين الأزواج, والأصحاب, والمماليك, بأداء حقهم, كاملا موفرا, من الحقوق الدينية والدنيوية.
 والسبب الذي يجعل العبد واصلا ما أمر الله به, أن يوصل خشية الله, وخوف يوم الحساب, ولهذا قال: " وَيَخْشَوْنَ رَبَّهُمْ " أي: يخافونه, فيمنعهم خوفهم منه, ومن القدوم عليه يوم الحساب, أن يتجرأوا على معاصي الله, أو يقصروا في شيء مما أمر الله به, خوفا من العقاب, ورجاء للثواب.

*******************
 " وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ "
 " وَالَّذِينَ صَبَرُوا " علىالمأمورات بامتثالها, وعن المنهيات بالانكفاف عنها, والبعد منها, وعلى أقدار الله المؤلمة, بعدم تسخطها.
 ولكن بشرط أن يكون ذلك الصبر " ابْتِغَاءَ وَجْهِ رَبِّهِمْ " لا لغير ذلك من المقاصد والأغراض الفاسدة, فإن هذا هو الصبر النافع, الذي يحبس به العبد نفسه, طلبا لمرضاة ربه, ورجاء للقرب منه.
 والحظوة بثوابه, هو الصبر الذي من خصائص أهل الإيمان.
 وأما الصبر المشترك, الذي غايته التجلد, ومنتهاه, الفخر, فهذا يصدر من البر والفاجر, والمؤمن والكافر, فليس هو الممدوح, على الحقيقة.
 " وَأَقَامُوا الصَّلَاةَ " بأركانها, وشروطها, ومكملاتها, ظاهرا وباطنا.
 " وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً " دخل في ذلك, النفقات الواجبة, كالزكوات, والكفارات, والنفقات المستحبة, وأنهم ينفقون, حيث دعت الحاجة إلى النفقة, سرا وعلانية.
 " وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ " أي: من أساء إليهم, بقول أو فعل, لم يقابلوه بفعله, بل قابلوه بالإحسان إليه.
 فيعطون من حرمهم, ويعفون عمن ظلمهم, ويصلون من قطعهم, ويحسنون إلى من أساء إليهم.
 وإذا كانوا يقابلون المسيء بالإحسان, فما ظنك بغير المسيء؟! " أُولَئِكَ " الذين وصفت صفاتهم الجليلة, ومناقبهم الجميلة " لَهُمْ عُقْبَى الدَّارِ " .
 فسرها بقوله: " جَنَّاتِ عَدْنٍ " أي: إقامة, لا يزولون منها, ولا يبغون عنها حولا, لأنهم يرون فوقها, غاية لما اشتملت عليه من النعيم, والسرور, الذي تنتهي إليه المطالب والغايات.
 ومن تمام نعيمهم وقرة أعينهم, أنهم " يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ " من الذكور والإناث وكذلك النظراء والأشباه, والأصحاب, والأحباب, فإنهم من قبيل أزواجهم وذرياتهم.
 " وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ " يهنئونهم بالسلامة, وكرامة الله لهم ويقولون: " سَلَامٌ عَلَيْكُمْ " أي: حلت عليكم السلامة والتحية من الله, حصلت لكم.
 وذلك متضمن لزوال كل مكروه, ومستلزم لحصول كل محبوب.
 " بِمَا صَبَرْتُمْ " أي: بسبب صبركم, وهو الذي أوصلكم إلى هذه المنازل العالية, والجنان الغالية.
 " فَنِعْمَ عُقْبَى الدَّارِ " فحقيق بمن نصح نفسه, وكان لها عنده قيمة, أن يجاهدها, لعلها تأخذ من أوصاف أولي الألباب بنصيب.
 ولعلها تحظى بهذه الدار, التي هي منية النفوس, وسرور لأرواح, الجامعة لجميع اللذات والأفراح.
 فلمثلها, فليعمل العاملون, وفيها, فليتنافس المتنافسون.

*******************
 " وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ "
لما ذكر حال أهل الجنة, ذكر أن أهل النار, بعكس ما وصفهم به فقال عنهم: " الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ " أي: من بعد ما أكده عليهم على أيدي رسله, وغلظ عليهم, فلم يقابلوه بالانقياد والتسليم, بل قابلوه بالإعراض والنقص.
 " وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ " فلم يصلوا ما بينهم وبين ربهم بالإيمان والعمل الصالح, ولا وصلوا الأرحام ولا أدوا الحقوق, بل أفسدوا في الأرض, بالكفر والمعاصي, والصد عن سبيل الله, وابتغائها عوجا.
 " أُولَئِكَ لَهُمُ اللَّعْنَةُ " أي البعد والذم, من الله وملائكته, وعباده المؤمنين.
 " وَلَهُمْ سُوءُ الدَّارِ " وهي: الجحيم, بما فيها من العذاب الأليم.

*******************
 " اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَفَرِحُوا بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الْآخِرَةِ إِلَّا مَتَاعٌ "
أي: هو وحده, يوسع الرزق ويبسطه على من يشاء, ويقدره ويضيقه على من يشاء.
 " وَفَرِحُوا " أي: الكفار " بِالْحَيَاةِ الدُّنْيَا " فرحا, أوجب لهم أن يطمئنوا بها, ويغفلوا عن الآخرة, وذلك لنقصان عقولهم.
 " وَمَا الْحَيَاةُ الدُّنْيَا فِي الْآخِرَةِ إِلَّا مَتَاعٌ " أي: شيء حقير, يتمتع به قليلا, ويفارق أهله وأصحابه, ويعقبهم ويلا طويلا.

*******************
 " وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ "
يخبر تعالى, أن الذين كفروا بآيات الله, يتعنتون على رسول الله, ويقترحون ويقولون: " لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ " وبزعمهم أنها لو جاءت لآمنوا, فأجابهم الله بقوله: " قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ " أي: طلب رضوانه.
 فليست الهداية والضلال بأيديهم, حتى يجعلوا ذلك متوقفا على الآيات.
 ومع ذلك, فهم كاذبون, فلو أننا نزلنا إليهم الملائكة وكلمهم الموتى, وحشرنا عليهم كل شيء قبلا, ما كانوا ليؤمنوا إلا أن يشاء الله, ولكن أكثرهم يجلهون.
 ولا يلزم أن يأتي الرسول, بالآية, التي يعينونها, ويقترحونها, بل إذا جاءهم بآية, وتبين ما جاء به من الحق, كفى ذلك, وحصل المقصود, وكان أنفع لهم من طلبهم الآيات التي يعينونها.
 فإنها لو جاءتهم طبق ما اقترحوا, فلم يؤمنوا بها, لعاجلهم العذاب.

*******************
 " الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ "
ثم ذكر تعالى علامة المؤمنين فقال: " الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ " أي: يزول قلقها واضطرابها, وتحضرها أفراحها ولذاتها.
 " أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ " أي: حقيق بها, وحري أن لا تطمئن لشيء سوى ذكره, فإنه لا شيء ألذ للقلوب ولا أحلى, من محبة خالقها, والأنس به ومعرفته.
 وعلى قدر معرفتها بالله ومحبتها له, يكون ذكرها له.
 هذا على القول بأن ذكر الله, هو ذكر العبد لربه, من تسبيح, وتهليل, وتكبير وغير ذلك.
 وقيل: إن المراد بذكر الله, كتابه, الذي أنزله, ذكرى للمؤمنين.
 فعلى هذا, معنى طمأنينة القلب بذكر الله: أنها حين تعرف معاني القرآن وأحكامه, تطمئن لها, فإنها تدل على الحق المبين, المؤيد بالأدلة والبراهين, وبذلك تطمئن القلوب, فإنها لا تطمئن القلوب, إلا باليقين والعلم, وذلك في كتاب الله, مضمون على أتم الوجوه وأكملها.
 وأما ما سواه من الكتب, التي لا ترجع إليه, فلا تطمئن بها, بل لا تزال قلقة من تعارض الأدلة, وتضاد الأحكام.

*******************
 " الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ "
 " ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا " وهذا إنما يعرفه من خبر كتاب الله, وتدبره, وتدبر غيره من أنواع العلوم, فإنه يجد بينها وبينه فرقا عظيما.
 ثم قال تعالى: " الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ " أي: آمنوا بقلوبهم بالله, وملائكته, وكتبه, ورسله, واليوم الآخر, وصدقوا هذا الإيمان, بالأعمال الصالحة, أعمال القلوب, كمحبة الله, وخشيته.
 ورجائه, وأعمال الجوارح, كالصلاة ونحوها.
 " طُوبَى لَهُمْ وَحُسْنُ مَآبٍ " أي: لهم حالة طيبة, ومرجع حسن.
 وذلك بما ينالون, من رضوان الله وكرامته, في الدنيا والآخرة, وأن لهم كمال الراحة, وتمام الطمأنينة.
 ومن جملة ذلك, شجرة طوبى, التي في الجنة, التي يسير الراكب في ظلها, مائة عام ما يقطعها, كما وردت بها الأحاديث الصحيحة.

*******************
 " كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ "
يقول تعالى لنبيه محمد صلى الله عليه وسلم: " كَذَلِكَ أَرْسَلْنَاكَ " إلى قومك تدعو إلى الهدى.
 " فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ " أرسلنا فيهم رسلنا.
 فلست ببدع من الرسل, حتى يستنكروا رسالتك.
 ولست تقول من تلقاء نفسك.
 بل تتلو عليهم آيات الله, التي أوحاها الله إليك, التي تطهر القلوب, وتزكي النفوس.
 والحال أن قومك, يكفرون بالرحمن, فلم يقابلوا رحمته وإحسانه - التي أعظمها أن أرسلناك إليهم رسولا, وأنزلنا عليك كتابا - بالقبول والشكر, بل قابلوها بالإنكار والرد.
 فلا يعتبرون بمن خلا من قبلهم, من القرون المكذبة, كيف أخذهم الله بذنوبهم.
 " قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ " وهذا متضمن التوحيدين, توحيد الألوهية, وتوحيد الربوبية.
 فهو ربي, الذي رباني بنعمه, منذ أوجدني, وهو إلهي الذي " عَلَيْهِ تَوَكَّلْتُ " في جميع أموري " وَإِلَيْهِ أُنِيبُ " أي: أرجع في جميع عباداتي, وفي حاجاتي.

*******************
 " وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الْأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ لِلَّهِ الْأَمْرُ جَمِيعًا أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا وَلَا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ "
يقول تعالى - مبينا فضل القرآن الكريم على سائر الكتب المنزلة -: " وَلَوْ أَنَّ قُرْآنًا " من الكتب الإلهية " سُيِّرَتْ بِهِ الْجِبَالُ " عن أماكنها " أَوْ قُطِّعَتْ بِهِ الْأَرْضُ " جنانا وأنهارا " أَوْ كُلِّمَ بِهِ الْمَوْتَى " لكان هذا القرآن.
 " بَلْ لِلَّهِ الْأَمْرُ جَمِيعًا " فيأتي بالآيات, التي تقتضيها حكمته.
 فما بال المكذبين, يقترحون من الآيات - ما يقترحون؟ فهل لهم ولغيرهم من الأمر شيء؟.
 " أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا " فليعلموا أنه قادر على هدايتهم جميعا, ولكن لا يشاء ذلك, بل يهدي من يشاء ويضل من يشاء.
 " وَلَا يَزَالُ الَّذِينَ كَفَرُوا " على كفرهم, لا يعتبرون, ولا يتعظون.
 والله تعالى يوالي عليهم القوارع, التي تصيبهم في ديارهم, أو تحل قريبا منها, وهم مصرون على كفرهم " حَتَّى يَأْتِيَ وَعْدُ اللَّهِ " الذي وعدهم به, لنزول العذاب المتصل, الذي لا يمكن رفعه.
 " إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ " وهذا تهديد وتخويف لهم من نزول, ما وعدهم الله به على كفرهم, وعنادهم, وظلمهم.

*******************
 " وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ "
يقول تعالى لرسوله - مثبتا له, ومسليا - " وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ " فلست أول رسول, كذب وأوذي " فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا " برسلهم, أي: أمهلتهم مدة, حتى ظنوا أنهم غير معذبين.
 " ثُمَّ أَخَذْتُهُمْ " بأنواع العذاب " فَكَيْفَ كَانَ عِقَابِ " كان عقابا شديدا, وعذابا أليما.
 فلا يغتر هؤلاء الذين كذبوك, واستهزأوا بك, بإمهالنا فلهم أسوة فيمن قبلهم من الأمم, فليحذروا أن يفعل بهم كما فعل بأولئك.

*******************
 " أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لَا يَعْلَمُ فِي الْأَرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ وَصُدُّوا عَنِ السَّبِيلِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ "
يقول تعالى: " أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ " بالجزاء العاجل والآجل, بالعدل والقسط, وهو: الله تبارك وتعالى, كمن ليس كذلك؟ ولهذا قال: " وَجَعَلُوا لِلَّهِ شُرَكَاءَ " وهو الله الأحد, الفرد, الصمد, الذي لا شريك له, ولا ند ولا نظير.
 " قُلْ " لهم, إن كانوا صادقين: " سَمُّوهُمْ " لنعلم حالهم.
 " أَمْ تُنَبِّئُونَهُ بِمَا لَا يَعْلَمُ فِي الْأَرْضِ " فإنه إذا كان عالم الغيب والشهادة, وهو لا يعلم له شريكا, علم بذلك, بطلان دعوى الشريك له وأنكم بمنزلة الذي يعلم الله أن له شريكا, وهو لا يعلمه, وهذا أبطل ما يكون, ولهذا قال: " أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ " أي: غاية ما يمكن من دعوى الشريك له تعالى, أنه بظاهر أقوالكم.
 وأما في الحقيقة, فلا إله إلا الله, وليس أحد من الخلق, يستحق شيئا من العبادة.
 " بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ " الذي مكروه, وهو كفرهم, وشركهم, وتكذيبهم لآيات الله.
 " وَصُدُّوا عَنِ السَّبِيلِ " أي: عن الطريق المستقيمة, الموصلة إلى الله, وإلى دار كرامته.
 " وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ " لأنه ليس لأحد من الأمر شيء.

*******************
 " لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ "
 " لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَشَقُّ " من عذاب الدنيا, لشدته ودوامه.
 " وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ " يقيهم من عذابه, فعذابه إذا وجهه إليهم, لا مانع منه.

*******************
 " مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ "
يقول تعالى: " مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ " الذين تركوا ما نهاهم الله عنه, ولم يقصروا فيما أمرهم به, أي صفتها وحقيقتها " تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " أنهار العسل, وأنهار الخمر, وأنهار اللبن, وأنهار الماء التي تجري في غير أخدود.
 فتسقى تلك البساتين, والأشجار, فتحمل جميع أنواع الثمار.
 " أُكُلُهَا دَائِمٌ وَظِلُّهَا " دائم أيضا.
 " تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا " أي: مآلهم وعاقبتهم, التي إليها يصيرون.
 " وَعُقْبَى الْكَافِرِينَ النَّارُ " فكم بين الفريقين من الفرق المبين؟!!

*******************
 " وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمِنَ الْأَحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلَا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ "
يقول تعالى: " وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ " أي: مننا عليهم به وبمعرفته.
 " يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ " فيؤمنون به, ويصدقونه, ويفرحون بموافقة الكتب بعضها لبعض, وتصديق بعضها بعضا, وهذه حال من آمن, من أهل الكتاب.
 " وَمِنَ الْأَحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ " أي: ومن طوائف الكفار المنحرفين عن الحق, من ينكر بعض هذا القرآن, ولا يصدقه.
 " فمن اهتدى فلنفسه, ومن ضل فإنما يضل عليها " إنما أنت يا محمد منذر, تدعوا إلى الله.
 " قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلَا أُشْرِكَ بِهِ " أي: بإخلاص الدين لله وحده.
 " إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ " أي: مرجعي الذي أرجع به إليه, فيجازيني بما قمت به من الدعوة, إلى دينه, والقيام بما أمرت به.

*******************
 " وَكَذَلِكَ أَنْزَلْنَاهُ حُكْمًا عَرَبِيًّا وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا وَاقٍ "
أي: ولقد أنزلنا هذا القرآن والكتاب, حكما عربيا, أي: محكما متقنا, بأوضح الألسنة, وأفصح اللغات, لئلا يقع فيه شك واشتباه, وليوجب أن يتبع وحده, ولا يداهن فيه, ولا يتبع ما يضاده ويناقضه, من أهواء الذين لا يعلمون.
 ولهذا توعد رسوله - مع أنه معصوم - ليمتن عليه بعصمته, وليكون لأمته أسوة في الأحكام, فقال: " وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ " البين الذي ينهاك عن اتباع أهوائهم.
 " مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ " يتولاك فيحصل لك الأمر المحبوب.
 " وَلَا وَاقٍ " يقيك من الأمر المكروه.

*******************
 " وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ لِكُلِّ أَجَلٍ كِتَابٌ "
أي: لست أول رسول أرسل إلى الناس, حتى يستغربوا رسالتك.
 " وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً " فلا يعيبك أعداؤك, بأن يكون لك أزواج وذرية, كما كان لإخوانك المرسلين.
 فلأي شيء يقدحون فيك بذلك؟ وهم يعلمون أن الرسل قبلك كذلك إلا لأجل أغراضهم الفاسدة وأهوائهم.
 وإن طلبوا منك آية اقترحوها, فليس لك من الأمر شيء.
 " وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ " والله لا يأذن فيها, إلا في وقتها الذي قدره وقضاه.
 " لِكُلِّ أَجَلٍ كِتَابٌ " لا يتقدم عليه, ولا يتأخر عنه.
 فليس استعجالهم بالآيات أو العذاب, موجبا, لأن يقدم الله ما كتب أنه يؤخر, مع أنه تعالى فعال لما يريد.

*******************
 " يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ "
 " يَمْحُوا اللَّهُ مَا يَشَاءُ " من الأقدار " وَيُثَبِّتَ " ما يشاء منها, وهذا المحو والتغيير, في غير ما سبق به علمه, وكتبه قلمه, فإن هذا لا يقع فيه تبديل ولا تغيير, لأن ذلك محال على الله, أن يقع في علمه نقص, أو خلل, ولهذا قال: " وَعِنْدَهُ أُمُّ الْكِتَابِ " أي: اللوح المحفوظ, الذي ترجع إليه سائر الأشياء, فهو أصلها, وهي فروع وشعب.
 فالتغيير والتبديل, يقع في الفروع والشعب, كأعمال اليوم والليلة, التي تكتبها الملائكة, ويجعل الله لثبوتها أسبابا, ولمحوها أسبابا, لا تتعدى تلك الأسباب, ما رسم في اللوح المحفوظ.
 كما جعل الله البر, والصلة, والإحسان, من أسباب طول العمر, وسعة الرزق.
 وكما جعل المعاصي, سببا لمحق بركة الرزق والعمر.
 وكما جعل أسباب النجاة من المهالك والمعاطب, سببا للسلامة.
 وجعل التعرض لذلك, سببا للعطب.
 فهو الذي يدبر الأمور, بحسب قدرته وإرادته.
 وما يدبره منها, لا يخالف ما قد علمه وكتبه, في اللوح المحفوظ.

*******************
 " وَإِنْ مَا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَعَلَيْنَا الْحِسَابُ "
يقول تعالى, لنبيه محمد صلى الله عليه وسلم: لا تعجل عليهم, بإصابة ما يوعدون من العذاب.
 فهم, إن استمروا على طغيانهم وكفرهم, فلا بد أن يصيبهم ما وعدوا به.
 " وَإِنْ مَا نُرِيَنَّكَ " إياه في الدنيا, فتقر بذلك عينك.
 بل هي مبنية على القسط والعدل والحمد فلا يتعقبها أحد, ولا سبيل إلى القدح فيها.
 " أَوْ نَتَوَفَّيَنَّكَ " قبل إصابتهم, فليس ذلك شغلا لك " فَإِنَّمَا عَلَيْكَ الْبَلَاغُ " والتبيين للخلق.
 " وَعَلَيْنَا الْحِسَابُ " فنحاسب الخلق على ما قاموا به, بما عليهم, أو ضيعوه, ونثيبهم أو نعاقبهم.

*******************
 " أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لَا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ "
ثم قال - متوعدا للمكذبين - " أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا " : قيل بإهلاك المكذبين, واستئصال الظالمين.
 وقيل: بفتح بلدان المشركين, ونقصهم في أموالهم وأبدانهم, وقيل غير ذلك من الأقوال.
 والظاهر - والله أعلم - أن المراد بذلك, أن أراضي هؤلاء المكذبين جعل الله, يفتحها ويجتاحها, ويحل القوارع بأطرافها, تنبيها لهم قبل أن يجتاحهم النقص, ويوقع الله بهم من القوارع, ما لا يرده أحد.
 ولهذا قال: " وَاللَّهُ يَحْكُمُ لَا مُعَقِّبَ لِحُكْمِهِ " ويدخل في هذا, حكمه الشرعي, والقدري والجزائي.
 فهذه الأحكام, التي يحكم الله فيها, توجد في غاية الحكمة والإتقان, لا خلل فيها ولا نقص.
 بل هي مبنية على القسط والعدل والحمد, فلا يتعقبها أحد ولا سبيل إلى القدح فيها.
 بخلاف حكم غيره, فإنه قد يوافق الصواب, وقد لا يوافقه.
 " وَهُوَ سَرِيعُ الْحِسَابِ " أي: فلا يستعجلوا بالعذاب, فإن كل ما هو آت, فهو قريب.

*******************
 " وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَلِلَّهِ الْمَكْرُ جَمِيعًا يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ "
يقول تعالى: " وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ " برسلهم, وبالحق الذي جاءت به الرسل, فلم يغن عنهم مكرهم, ولم يصنعوا شيئا, فإنهم يحاربون الله ويبارزونه.
 " فَلِلَّهِ الْمَكْرُ جَمِيعًا " أي: لا يقدر أحد أن يمكر مكرا إلا بإذنه, وتحت قضائه وقدره.
 فإذا كانوا يمكرون بدينه, فإن مكرهم, سيعود عليهم بالخيبة والندم.
 فإن الله " يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ " أي: هومها وإراداتها وأعمالها الظاهرة والباطنة.
 والمكر, لا بد أن يكون من كسبها, فلا يخفى على الله مكرهم.
 فيمتنع أن يمكروا مكرا يضر الحق وأهله, ويفيدهم شيئا.
 " وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ " أي: ألهم أو لرسله؟ ومن المعلوم أن العاقبة للمتقين, لا للكفر وأهله.

*******************
 " وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلًا قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ "
 " وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلًا " أي: يكذبونك, ويكذبون ما أرسلت به.
 " قُلْ " لهم - إن طلبوا على ذلك شهيدا: " كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ " وشهادته بقوله وفعله وإقراره.
 أما قوله, فيما أوحاه الله إلى أصدق خلقه, مما يثبت به رسالته.
 وأما فعله, فلأن الله تعالى أيد رسوله, ونصره نصرا خارجا عن قدرته وقدرة أصحابه وأتباعه, وهذا شهادة منه له بالفعل والتأييد.
 وأما إقراره, فإنه أخبر الرسول عنه, أنه رسول, وأنه أمر الناس باتباعه.
 فمن اتبعه, فله رضوان الله وكرامته.
 ومن لم يتبعه, فله النار والسخط, وحل له ماله ودمه, والله يقره على ذلك, فلو تقول عليه بعض الأقاويل, لعاجله بالعقوبة.
 " وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ " وهذا شامل لكل علماء أهل الكتابين.
 فإنهم يشهد منهم للرسول, من آمن, واتبع الحق, فصرح بتلك الشهادة التي عليه.
 ومن كتم ذلك, فإخبار الله عنه, أن عنده شهادة, أبلغ من خبره.
 ولو لم يكن عنده شهادة, لرد استشهاده بالبرهان.
 فسكوته يدل على أن عنده شهادة مكتومة.
 وإنما أمر الله باستشهاد أهل الكتاب, لأنهم أهل هذا الشأن.
 وكل أمر, إنما يستشهد فيه أهله, ومن هم أعلم به من غيرهم.
 بخلاف من هو أجنبي عنه, كالأميين, من مشركي العرب وغيرهم, فلا فائدة في استشهادهم, لعدم خبرتهم ومعرفتهم.
 والله أعلم.
 تم تفسير سورة الرعد - والحمد لله رب العالمين

*******************مجلد سورة إبراهيم

*******************
 " الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ "
يخبر تعالى, أنه أنزل كتابه على رسوله محمد صلى الله عليه وسلم, لنفع الخلق, ليخرج الناس من ظلمات الجهل والكفر والأخلاق السيئة, وأنواع المعاصي, إلى نور العلم والإيمان, والأخلاق الحسنة.
 وقوله " بِإِذْنِ رَبِّهِمْ " أي: لا يحصل منهم المراد المحبوب لله, إلا بإرادة من الله ومعونة.
 ففيه حث للعباد على الاستعانة بربهم.
 ثم فسر النور الذي يهديهم إليه هذا الكتاب, فقال: " إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ " أي: الموصل إليه وإلى دار كرامته, المشتمل على العلم بالحق والعمل به.
 وفي ذكر " العزيز الحميد " بعد ذكر الصراط الموصل إليه, إشارة إلى أن من سلكه, فهو عزيز بعزة الله, قوي, ولو لم يكن له أنصار إلا الله, محمود في أموره, حسن العاقبة.

*******************
 " اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ "
وليدل ذلك على أن صراط الله, من أكبر الأدلة على ما لله, من صفات الكمال, ونعوت الجلال.
 وأن الذي نصبه لعباده, عزيز السلطان, حميد, في أقواله, وأفعاله, وأحكامه.
 وأنه مألوه معبود بالعبادات, التي هي منازل الصراط المستقيم.
 وأنه كما أن له ملك السماوات والأرض, خلقا ورزقا, وتدبيرا, فله الحكم على عباده بأحكامه الدينية, لأنهم ملكه, ولا يليق به أن يتركهم سدى.
 فلما بين الدليل والبرهان, توعد من لم ينقد لذلك فقال: " وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ " لا يقدر قدره, ولا يوصف أمره.

*******************
 " الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا أُولَئِكَ فِي ضَلَالٍ بَعِيدٍ "
ثم وصفهم بأنهم " الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ " فرضوا بها, واطمأنوا, وغفلوا عن الدار الآخرة.
 " وَيَصُدُّونَ " الناس " عَنْ سَبِيلِ اللَّهِ " التي نصبها لعباده, وبينها في كتبه, وعلى ألسنة رسله, فهؤلاء قد نابذوا مولاهم بالمعاداة والمحاربة.
 " وَيَبْغُونَهَا " أي: سبيل الله " عِوَجًا " أي: يحرصون على تهجينها وتقبيحها, للتنفير منها, ولكن يأبى الله إلا أن يتم نوره ولو كره الكافرون.
 " أُولَئِكَ " الذين ذكر وصفهم " فِي ضَلَالٍ بَعِيدٍ " لأنهم ضلوا, وأضلوا وشاقوا الله ورسوله, وحاربوهم.
 فأي ضلال أبعد من هذا؟!!.
 وأما أهل الإيمان, فعكس هؤلاء, يؤمنون بالله وآياته, ويستحبون الآخرة على الدنيا, ويدعون إلى سبيل الله ويحسنونها, مهما أمكنهم, ويبغون استقامتها.

*******************
 " وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ "
وهذا من لطفه بعباده, أنه ما أرسل رسولا, إلا بلسان قومه, ليبين لهم ما يحتاجون إليه, ويتمكنون من تعلم ما أتى به.
 بخلاف ما لو أتى على غير لسانهم, فإنهم يحتاجون إلى تلك اللغة, التي يتكلم بها, ثم يفهمون عنه.
 فإذا بين الرسول ما أمروا به, ونهوا عنه, وقامت عليهم حجة الله, فيضل الله من يشاء, ممن لم ينقد للهدى, ويهدي من يشاء, ممن اختصه برحمته.
 وهو العزيز الحكيم, الذي - من عزته - أنه انفرد بالهداية والإضلال, وتقليب القلوب إلى ما شاء.
 ومن حكمته, أنه لا يضع هدايته ولا إضلاله, إلا بالمحل اللائق به.
 ويستدل بهذه الآية الكريمة, على أن علوم العربية الموصلة إلى تبيين كلامه وكلام رسوله, أمور مطلوبة, محبوبة لله, لأنه لا يتم معرفة ما أنزل على رسوله إلا بها.
 إلا إذا كان الناس في حالة, لا يحتاجون إليها, وذلك إذا تمرنوا على العربية, ونشأ عليها صغيرهم, وصارت طبيعة لهم, فحينئذ قد اكتفوا المؤنة وصلحوا لأن يتلقوا عن الله وعن رسوله, ابتداء, كما تلقى الصحابة " 4.

*******************
 " وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ "
يخبر تعالى: أنه أرسل موسى بآياته العظيمة, الدالة على صدق ما جاء به وصحته, وأمره بما أمر الله به رسوله محمدا صلى الله عليه وسلم, بل وبما أمر به جميع الرسل قومهم.
 " أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ " أي: ظلمات الجهل والكفر وفروعه, إلى نور العلم والإيمان وتوابعه.
 " وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ " أي: بنعمه عليهم, وإحسانه إليهم وبأيامه في الأمم المكذبين, ووقائعه بالكافرين, ليشكروا نعمه, وليحذروا عقابه.
 " إِنَّ فِي ذَلِكَ " أي: في أيام الله على العباد " لِكُلِّ صَبَّارٍ شَكُورٍ " أي: صبار في الضراء والعسر والضيق, شكور على السراء والنعمة.

*******************
 " وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ "
فإنه يستدل بأيامه, على كمال قدرته, وعميم إحسانه, وتمام عدله وحكمته.
 ولهذا امتثل موسى عليه السلام أمر ربه, فذكرهم نعم الله فقال: " اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ " أي: بقلوبكم وألسنتكم.
 " إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ " أي: يولونكم " سُوءَ الْعَذَابِ " أي أشده, وفسر ذلك بقوله: " وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ " أي: يبقونهن فلا يقتلونهن.
 " وَفِي ذَلِكُمْ " الإنجاء " بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ " أي: نعمة عظيمة.
 أو في ذلكم العذاب, الذي ابتليتم به من فرعون وملأه ابتلاء من الله عظيم لكم, لينظر هل تعتبرون أم لا؟

*******************
 " وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ "
وقال لهم - حاثا على شكر نعم الله -: " وَإِذْ تَأَذَّنَ رَبُّكُمْ " أي أعلم ووعد.
 " لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ " من نعمي " وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ " ومن ذلك, أن يزيل عنهم النعمة, التي أنعم بها عليهم.
 والشكر هو اعتراف القلب بنعم الله, والثناء على الله بها, وصرفها في مرضاة الله تعالى, وكفر النعمة, ضد ذلك.

*******************
 " وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ "
 " وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعًا " فلن تضروا الله شيئا.
 " فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ " فالطاعات لا تزيد في ملكه, والمعاصي, لا تنقص.
 وهو كامل الغنى, حميد في ذاته, وأسمائه وصفاته, وأفعاله.
 ليس له من الصفات, إلا كل صفة حمد وكمال.
 ولا من الأسماء إلا كل اسم حسن.
 ولا من الأفعال, إلا كل فعل جميل.

*******************
 " أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لَا يَعْلَمُهُمْ إِلَّا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ "
يقول تعالى - مخوفا عباده, ما أحله بالأمم المكذبة, حين جاءتهم الرسل, فكذبوهم, فعاقبهم بالعقاب العاجل, الذي رآه الناس وسمعوه فقال: " أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ " .
 وقد ذكر الله قصصهم في كتابه, وبسطها.
 " وَالَّذِينَ مِنْ بَعْدِهِمْ لَا يَعْلَمُهُمْ إِلَّا اللَّهُ " من كثرتهم, وكون أخبارهم اندرست.
 فهؤلاء كلهم " جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ " أي: بالأدلة الدالة على صدق ما جاءوا به.
 فلم يرسل الله رسولا, إلا أتاه من الآيات, ما يؤمن على مثله الشر.
 فحين أتتهم رسلهم بالبينات لم ينقادوا لها, بل استكبروا عنها.
 " فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ " أي: لم يؤمنوا بما جاءوا به, ولم يتفوهوا بشيء مما يدل على الإيمان كقوله " يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ " .
 " وَقَالُوا " صريحا لرسلهم: " إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ " أي: موقع في الريبة, وقد كذبوا في ذلك وظلموا.

*******************
 " قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ "
ولهذا " قَالَتِ " لهم " رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ " أي: فإنه أظهر الأشياء وأجلاها.
 فمن شك في الله " فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ " الذي وجود الأشياء مستند إلى وجوده, لم يكن عنده ثقة بشيء من المعلومات, حتى الأمور المحسوسة.
 ولهذا خاطبتهم الرسل, خطاب من لا يشك فيه ولا يصلح الريب فيه.
 " يَدْعُوكُمْ " إلى منافعكم ومصالحكم " لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى " أي: ليثيبكم على الاستجابة لدعوته, بالثواب العاجل والآجل, فلم يدعكم لينتفع بعبادتكم, بل النفع عائد إليكم.
 فردوا على رسلهم, رد السفهاء الجاهلين " وَقَالُوا " لهم: " إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا " أي: فكيف تفضلوننا بالنبوة والرسالة.
 " تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا " فكيف نترك رأي الآباء وسيرتهم, لرأيكم؟ وكيف نطيعكم وأنتم بشر مثلنا؟ " فَأْتُونَا بِسُلْطَانٍ مُبِينٍ " أي: بحجة وبينة ظاهرة.
 ومرادهم بينة يقترحونها هم, وإلا فقد تقدم أن رسلهم جاءتهم بالبينات.

*******************
 " قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ "
 " قَالَتْ لَهُمْ رُسُلُهُمْ " مجيبين لاقتراحهم واعتراضهم: " إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ " أي: صحيح وحقيقة, إنا بشر مثلكم,.
 " وَلَكِنْ " ليس في ذلك, ما يدفع ما جئنا به من الحق, فإن " اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ " فإذا من الله علينا بوحيه ورسالته, فذلك فضله وإحسانه, وليس لأحد أن يحجر على الله فضله ويمنعه من تفضله.
 فانظروا ما جئناكم به, فإن كان حقا, فاقبلوه, وإن كان غير ذلك, فردوه ولا تجعلوا حالنا, حجة لكم على رد ما جئناكم به.
 وقولكم: " فائتونا بسلطان مبين " فإن هذا ليس بأيدينا, وليس لنا من الأمر شيء.
 " وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ " فهو الذي إن شاء جاءكم به وإن شاء, لم يأتكم به, وهو لا يفعل إلا ما هو متقضي حكمته ورحمته.
 " وَعَلَى اللَّهِ " لا على غيره " فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ " فيعتمدون عليه في جلب مصالحهم, ودفع مضارهم, لعلمهم بتمام كفايته, وكمال قدرته, وعميم إحسانه.
 ويثقون به, في تيسير ذلك, وبحسب ما معهم من الإيمان يكون توكلهم.

*******************
 " وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ "
فعلم بهذا, وجوب التوكل, وأنه من لوازم الإيمان, ومن العبادات الكبار, التي يحبها الله ويرضاها, لتوقف سائر العبادات عليه.
 " وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا " أي: أي شيء يمنعنا من التوكل على الله, والحال, أننا على الحق والهدى.
 ومن كان على الحق والهدى, فإن هداه, يوجب له تمام التوكل.
 وكذلك ما يعلم من أن الله متكفل بمعونة المهتدي وكفايته, يدعو إلى ذلك.
 بخلاف من لم يكن على الحق والهدى, فإنه ليس ضامنا على الله, فإن حاله مناقضة لحال المتوكل.
 وفي هذا كالإشارة من الرسل, عليهم الصلاة والسلام لقومهم, بآية عظيمة.
 وهو أن قومهم - في الغالب - أن لهم القهر والغلبة عليهم.
 فتحدثهم رسلهم, بأنهم متوكلون على الله, في دفع كيدهم ومكرهم, وجازمون بكفايته إياهم.
 وقد كفاهم الله شرهم مع حرصهم على إتلافهم, وإطفاء ما معهم من الحق.
 فيكون هذا, كقول نوح لقومه: " يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله, فعلى الله توكلت, فأجمعوا أمركم وشركاءكم, ثم لا يكن أمركم عليكم غمة, ثم اقضوا إلي ولا تنظرون " الآيات.
 وقول هود عليه السلام " إني أشهد الله واشهدوا, أني بريء مما تشركون من دونه فكيدوني جميعا ثم لا تنظرون " .
 " وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا " أي: ولنستمرن على دعوتكم, ووعظكم, وتذكيركم, ولا نبالي بما يأتينا منكم, من الأذى, فإنا سنوطن أنفسنا على ما ينالنا منكم من الأذى, احتسابا للأجر, ونصحا لكم, لعل الله أن يهديكم مع كثرة التذكير.
 " وَعَلَى اللَّهِ " وحده لا على غيره " فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ " فإن التوكل عليه, مفتاح لكل خير.
 واعلم أن الرسل, عليهم الصلاة والسلام, توكلهم في أعلى المطالب وأشرف المراتب, وهو التوكل على الله, في إقامة دينه ونصره, وهداية عبيده, وإزالة الضلال عنهم, وهذا أكمل ما يكون من التوكل.

*******************
 " وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ "
لما ذكر دعوة الرسل لقومهم ودوامهم على ذلك, وعدم مللهم, ذكر منتهى ما وصلت بهم الحال, مع قومهم فقال: " وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ " متوعدين لهم - " لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا " وهذا أبلغ ما يكون من الرد, وليس بعد هذا فيهم, مطمع.
 لأنه ما كفاهم أن أعرضوا عن الهدى, بل توعدوهم بالإخراج من ديارهم ونسبوها إلى أنفسهم, وزعموا أن الرسل, لا حق لهم فيها.
 وهذا من أعظم الظلم, فإن الله أخرج عباده إلى الأرض, وأمرهم بعبادته, وسخر لهم الأرض وما عليها, يستعينون بها على عبادته.
 فمن استعان بذلك على عبادة الله, حل له ذلك, وخرج من التبعة.
 ومن استعان بذلك على الكفر وأنواع المعاصي, لم يكن ذلك خالصا له, ولم يحل له.
 فعلم أن أعداء الرسل في الحقيقة, ليس لهم شيء من الأرض, التي توعدوا الرسل بإخراجهم منها.
 وإن رجعنا إلى مجرد العادة, فإن الرسل من جملة أهل بلادهم, وأفراد منهم.
 فلأي شيء يمنعونهم حقا لهم, صريحا واضحا؟!! هل هذا إلا من عدم الدين والمروءة بالكلية؟ ولهذا لما انتهى مكرهم بالرسل إلى هذه الحال, ما بقي حينئذ, إلا أن يمضي الله أمره, وينصر أولياءه.
 " فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ " بأنواع العقوبات.

*******************
 " وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ "
 " وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ " أي: العاقبة الحسنة التي جعلها الله للرسل ومن تبعهم, جزاء " لِمَنْ خَافَ مَقَامِي " عليه في الدنيا, وراقب الله مراقبة من يعلم أنه يراه.
 " وَخَافَ وَعِيدِ " أي: ما توعدت به من عصاني, فأوجب له ذلك, الانكفاف عما يكرهه الله, والمبادرة إلى ما يحبه الله.

*******************
 " وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ "
 " وَاسْتَفْتَحُوا " أي: الكفار, أي: هم الذين طلبوا, واستعجلوا فتح الله وفرقانه, بين أوليائه وأعدائه, فجاءهم ما استفتحوا به, وإلا فالله عليم حليم, لا يعاجل من عصاه بالعقوبة.
 " وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ " أي: خسر في الدنيا والآخرة, من تجبر على الله وعلى الحق, وعلى عباد الله, واستكبر في الأرض, وعاند الرسل, وشاقهم.

*******************
 " مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ "
 " مِنْ وَرَائِهِ جَهَنَّمُ " أي: جهنم لهذا الجبار العنيد بالمرصاد, فلا بد له من ورودها, فيذاق حينئذ العذاب الشديد.
 " وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ " في لونه, وطعمه, ورائحته الخبيثة, وهو في غاية الحرارة.

*******************
 " يَتَجَرَّعُهُ وَلَا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ "
 " يَتَجَرَّعُهُ " من العطش الشديد " وَلَا يَكَادُ يُسِيغُهُ " فإنه إذا قرب إلى وجهه, شواه, وإذا وصل إلى بطنه, قطع ما أتى عليه من الأمعاء.
 " وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ " أي: يأتيه العذاب الشديد من كل نوع من أنواع العذاب, وكل نوع منه, من شدته يبلغ إلى الموت ولكن الله قضى أن لا يموتوا كما قال تعالى: , لا يقضي عليهم فيموتوا ولا يخفف عنهم من عذابها كذلك نجزي كل كفور * " وهم يصطرخون فيها " .
 " وَمِنْ وَرَائِهِ " أي: الجبار العنيد " عَذَابٍ غَلِيظٍ " أي: قوي شديد, لا يعلم وصفه وشدته, إلا الله تعالى.

*******************
 " مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لَا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ "
يخبر تعالى عن أعمال الكفار التي عملوها: إما أن المراد بها, الأعمال التي عملوها لله, بأنها في ذهابها وبطلانها واضمحلالها كاضمحلال الرماد, الذي هو أدق الأشياء وأخفها, إذا اشتدت به الريح في يوم عاصف شديد الهبوب, فإنه لا يبقى منه شيئا, ولا يقدر منه على شيء يذهب ويضمحل.
 فكذلك أعمال الكفار " لَا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ " ولا على مثقال ذرة منه, لأنه مبني على الكفر والتكذيب.
 " ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ " حيث بطل سعيهم, واضمحل عملهم.
 وإما أن المراد بذلك, أعمال الكفار التي عملوها, ليكيدوا بها الحق.
 فإنهم يسعون ويكدحون في ذلك, ومكرهم عائد عليهم, ولن يضروا الله ورسله وجنده وما معهم, من الحق شيئا.

 " أَلَمْ تَرَ أَنَّ اللَّهَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ "
ينبه تعالى عباده بأن " اللَّهَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ " أي: ليعبده الخلق ويعرفوه, ويأمرهم وينهاهم, وليستدلوا بهما, وما فيهما, على ما له, من صفات الكمال.
 وليعلموا أن الذي خلق السماوات والأرض - على عظمهما وسعتهما - قادر على أن يعيدهم خلقا جديدا, ليجازيهم بإحسانهم وإساءتهم, وأن قدرته ومشيئته, لا تقصر عن ذلك, ولهذا قال: " إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ " .
 يحتمل أن المعنى: إن يشأ يذهبكم ويأت بقوم غيركم, يكونون أطوع لله منكم.
 ويحتمل أن المراد: إن يشأ يفنيكم, ثم يعيدكم بالبعث خلقا جديدا.
 ويدل على هذا الاحتمال, ما ذكره بعده, من أحوال يوم القيامة.

*******************
 " وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ "
 " وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ " أي: بممتنع بل هو سهل عليه جدا.
 " ما خلقكم ولا بعثكم إلا كنفس واحدة "  " وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه " .

*******************
 " وَبَرَزُوا لِلَّهِ جَمِيعًا فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ قَالُوا لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ "
 " وَبَرَزُوا " أي: الخلائق " لِلَّهِ جَمِيعًا " حين ينفخ في الصور, فيخرجون من الأجداث إلى ربهم, فيقفون في أرض مستوية, قاع صفصف, لا ترى فيها عوجا ولا أمتا ويبرزون له, لا يخفى عليه منهم خافية.
 فإذا برزوا, صاروا يتحاجون, وكل يدفع عن نفسه, ويدافع ما يقدر عليه ولكن أني لهم ذلك؟ " فَقَالَ الضُّعَفَاءُ " أي: التابعون والمقلدون " لِلَّذِينَ اسْتَكْبَرُوا " وهم: المتبوعون, الذين هم قادة في الضلال: " إِنَّا كُنَّا لَكُمْ تَبَعًا " أي: في الدنيا, أمرتمونا بالضلال, وزينتموه لنا, فأغويتمونا.
 " فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ " أي: ولو مثقال ذرة.
 " قَالُوا " أي: المتبوعون والرؤساء " أغويناكم كما غوينا " و " لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ " فلا يغني أحد أحدا.
 " سَوَاءٌ عَلَيْنَا أَجَزِعْنَا " من العذاب " أَمْ صَبَرْنَا " عليه.
 " مَا لَنَا مِنْ مَحِيصٍ " أي: لا ملجأ نلجأ إليه, ولا مهرب لنا من عذاب الله.

*******************
 " وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلَا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِي مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ "
أي: " وَقَالَ الشَّيْطَانُ " الذي هو سبب لكل شر يقع ووقع في العالم, مخاطبا لأهل النار, ومتبرئا منهم " لَمَّا قُضِيَ الْأَمْرُ " ودخل أهل الجنة الجنة وأهل النار النار: " إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ " على ألسنة رسله, فلم تطيعوه, فلو أطعتموه, لأدركتم الفوز العظيم.
 " وَوَعَدْتُكُمْ " الخير " فَأَخْلَفْتُكُمْ " أي: لم يحصل, ولن يحصل لكم ما منيتكم به, من الأماني الباطلة.
 " وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ " أي: من حجة على تأييد قولي.
 " إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي " أي: هذه نهاية ما عندي, أني دعوتكم إلى مرادى, وزينته لكم, فاستجبتم لي, اتباعا لأهوائكم وشهواتكم.
 فإذا كانت الحال بهذه الصورة " فَلَا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ " فأنتم السبب, وعليكم المدار في موجب العقاب.
 " مَا أَنَا بِمُصْرِخِكُمْ " أي: بمغيثكم من الشدة التي أنتم بها " وَمَا أَنْتُمْ بِمُصْرِخِيَّ " كل له قسط من العذاب.
 " إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِي مِنْ قَبْلُ " أي: تبرأت من جعلكم لي شريكا مع الله, فلست شريكا لله, ولا تجب طاعتي.
 " إِنَّ الظَّالِمِينَ " لأنفسهم بطاعة الشيطان " لَهُمْ عَذَابٌ أَلِيمٌ " خالدين فيه أبدا.
 وهذا من لطف الله بعباده, أن حذرهم من طاعة الشيطان وأخبر بمداخله, التي يدخل منها على الإنسان ومقاصده فيه, وأنه يقصد أن يدخله النيران.
 وهنا بين لنا أنه إذا دخل النار هو وجنده, أنه يتبرأ منهم هذه البراءة, ويكفر بشركهم " ولا ينبئك مثل خبير " .
 واعلم أن الله ذكر في هذه الآية, أن الشيطان ليس له سلطان.
 وقال في آية أخرى " إنما سلطانه على الذين يتولونه, والذين هم به مشركون " .
 فالسلطان الذي نفاه عنه, هو سلطان الحجة والدليل.
 فليس له حجة أصلا, على ما يدعو إليه.
 وإنما نهاية ذلك, أن يقيم من الشبه والتزيينات, ما به يتجرأون على المعاصي.
 وأما السلطان, الذي أثبته, فهو التسلط بالإغراء على المعاصي لأوليائه يؤزهم إلى المعاصي أزا, وهم الذين سلطوه على أنفسهم, بموالاته, والالتحاق بحزبه.
 ولهذا ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون.

*******************
 " وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلَامٌ "
ولما ذكر عقاب الظالمين, ذكر ثواب الطائعين فقال: " وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ " أي: الذين قاموا بالدين, قولا, وعملا, واعتقادا.
 " جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " فيها من اللذات والشهوات, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
 " خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ " أي: لا بحولهم وقوتهم, بل بحول الله وقوته.
 " تَحِيَّتُهُمْ فِيهَا سَلَامٌ " أي: يحيي بعضهم بعضا بالسلام, والتحية, والكلام الطيب.

*******************
 " أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ "
يقول تعالى: " أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً " وهي شهادة أن لا إله إلا الله, وفروعها.
 " كَشَجَرَةٍ طَيِّبَةٍ " وهي النخلة " أَصْلُهَا ثَابِتٌ " في الأرض " وَفَرْعُهَا " منتشر " فِي السَّمَاءِ " وهي كثيرة النفع دائما.
 " تُؤْتِي أُكُلَهَا " أي ثمرتها " كُلَّ حِينٍ بِإِذْنِ رَبِّهَا " .
 فكذلك شجرة الإيمان, أصلها ثابت في قلب المؤمن, علما, واعتقادا.
 وفرعها من الكلم الطيب, والعمل الصالح, والأخلاق المرضية, والآداب الحسنة, في السماء دائما, يصعد إلى الله منه, من الأعمال والأقوال, التي تخرجها شجرة الإيمان, ما ينتفع به المؤمن, وينتفع غيره.
 " وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ " ما أمرهم به ونهاهم عنه.
 فإن في ضرب الأمثال, تقريبا للمعاني المعقولة, من الأمثال المحسوسة, ويتبين المعنى الذي أراده الله, غاية البيان, ويتضح, غاية الوضوح, وهذا من رحمته, وحسن تعليمه.
 فلله أتم الحمد وأكمله وأعمه.
 فهذه صفة كلمة التوحيد وثباتها, في قلب المؤمن.

 " وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الْأَرْضِ مَا لَهَا مِنْ قَرَارٍ "
ثم ذكر ضدها وهي: كلمة الكفر, وفرعها فقال: " وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ " المأكل والمطعم, وهي: شجرة الحنظل ونحوها.
 " اجْتُثَّتْ " هذه الشجرة " مِنْ فَوْقِ الْأَرْضِ مَا لَهَا مِنْ قَرَارٍ " أي: ثبوت فلا عروق تمسكها, ولا ثمرة صالحة, تنتجها, بل إن وجد فيها ثمرة, فهي ثمرة خبيثة.
 كذلك كلمة الكفر والمعاصي, ليس لها ثبوت نافع في القلب, ولا تثمر إلا كل قول خبيث, وعمل خبيث, يؤذي صاحبه, ولا يصعد إلى الله منه عمل صالح, ولا ينفع نفسه ولا ينتفع به غيره.

*******************
 " يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ "
يخبر تعالى: أنه يثبت عباده المؤمنين أي: الذين قاموا بما عليهم من الإيمان القلبي التام, الذي يستلزم أعمال الجوارح ويثمرها.
 فيثبتهم الله في الحياة الدنيا, عند ورود الشبهات, بالهداية إلى اليقين.
 وعند عروض الشهوات بالإرادة الجازمة, على تقديم ما يحبه الله على هوى النفس ومرادها.
 وفي الآخرة عند الموت, بالثبات على الدين الإسلامي, والخاتمة الحسنة.
 وفي القبر عند سؤال الملكين, للجواب الصحيح, إذا قيل للميت " من ربك؟ وما دينك؟ ومن نبيك؟ " هداهم للجواب الصحيح, بأن يقول المؤمن: " الله ربي, والإسلام ديني, ومحمد نبيي " .
 " وَيُضِلُّ اللَّهُ الظَّالِمِينَ " عن الصواب في الدنيا والآخرة, وما ظلمهم الله ولكنهم ظلموا أنفسهم.
 وفي هذه الآية, دلالة على فتنة القبر, وعذابه, ونعيمه, كما تواترت بذلك النصوص عن النبي صلى الله عليه وسلم, في الفتنة وصفتها, ونعيم القبر وعذابه.

*******************
 " أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ "
يقول تعالى - مبينا حال المكذبين لرسوله, من كفار قريش, وما آل إليه أمرهم: " أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا " ونعمة الله هي: إرسال محمد صلى الله عليه وسلم, إليهم يدعوهم إلى إدراك الخيرات في الدنيا والآخرة, وإلى النجاة من شرور الدنيا والآخرة.
 فبدلوا هذه النعمة, بردها, والكفر بها والصد عنها, بأنفسهم.
 وصدهم غيرهم حتى " وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ " وهي: النار, حيث تسببوا لإضلالهم, فصاروا وبالا على قومهم, من حيث يظن نفعهم.
 ومن ذلك أنهم, زينوا لهم الخروج يوم " بدر " ليحاربوا الله ورسوله.
 فجرى عليهم ما جرى, وقتل كثير من كبرائهم وصناديدهم, في تلك الوقعة.

*******************
 " جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ "
 " جَهَنَّمَ يَصْلَوْنَهَا " أي: يحيط بهم حرها, من جميع جوانبهم " وَبِئْسَ الْقَرَارُ "

*******************
 " وَجَعَلُوا لِلَّهِ أَنْدَادًا لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ "
 " وَجَعَلُوا لِلَّهِ أَنْدَادًا " أي: نظراء وشركاء " لِيُضِلُّوا عَنْ سَبِيلِهِ " أي: ليضلوا العباد عن سبيل الله, بسبب ما جعلوا الله من الأنداد, ودعوهم إلى عبادتها.
 " قُلْ " لهم متوعدا: " تَمَتَّعُوا " بكفرهم وضلالكم قليلا, فليس ذلك بنافعكم.
 " فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ " أي: مآلكم ومأواكم فيها, وبئس المصير.

*******************
 " قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلَاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خِلَالٌ "
أي: " قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا " آمرا لهم بما فيه غاية صلاحهم, وأن ينتهزوا الفرصة, قبل أن لا يمكنهم ذلك: " يُقِيمُوا الصَّلَاةَ " ظاهرا وباطنا " وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ " أي: من النعم التي أنعمنا بها عليهم, قليلا أو كثيرا " سِرًّا وَعَلَانِيَةً " .
 وهذا يشمل النفقة الواجبة, كالزكاة, ونفقة من تجب عليه نفقته, والمستحبة, كالصدقات ونحوها.
 " مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خِلَالٌ " أي: لا ينفع فيه شيء, ولا سبيل إلى استدراك ما فات, لا بمعاوضة بيع وشراء, ولا بهبة خليل وصديق.
 فكل امرئ له شأن يغنيه.
 فليقدم العبد لنفسه, ولينظر ما قدمه لغد, وليتفقد أعماله, ويحاسب نفسه, قبل الحساب الأكبر.

*******************
 " اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الْأَنْهَارَ "
يخبر تعالى: أنه وحده " الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ " على اتساعهما وعظمهما.
 " وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً " وهو: المطر الذي ينزله الله من السحاب.
 " فَأَخْرَجَ بِهِ " أي: بذلك الماء " مِنَ الثَّمَرَاتِ " المختلفة الأنواع.
 " رِزْقًا لَكُمْ " ورزقا لأنعامكم " وَسَخَّرَ لَكُمُ الْفُلْكَ " أي: السفن والمراكب.
 " لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ " فهو الذي يسر لكم صنعتها, وأقدركم عليها, وحفظها على تيار الماء, لتحملكم, وتحمل تجاراتكم وأمتعتكم, إلى بلد تقصدونه.
 " وَسَخَّرَ لَكُمُ الْأَنْهَارَ " لتسقي حروثكم وأشجاركم, وتشربوا منها.

*******************
 " وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ "
 " وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ " لا يفتران, ولا ينيان, يسعيان لمصالحكم, من حساب أزمنتكم ومصالح أبدانكم, وحيواناتكم, وزروعكم, وثماركم.
 " وَسَخَّرَ لَكُمُ اللَّيْلَ " لتسكنوا فيه " وَالنَّهَارِ " مبصرا, لتبتغوا من فضله.

*******************
 " وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ "
 " وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ " أي: أعطاكم من كل ما تعلقت به أمانيكم وحاجتكم, مما تسألونه إياه.
 بلسان الحال, أو بلسان المقال, من أنعام, وآلات, وصناعات وغير ذلك.
 " وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا " فضلا عن قيامكم بشكرها " إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ " أي: هذه طبيعة الإنسان من حيث هو ظالم متجرئ على المعاصي, مقصر في حقوق ربه, كفار لنعم الله, لا يشكرها ولا يعترف بها, إلا من هداه الله, فشكر نعمه, وعرف حق ربه, وقام به.
 ففي هذه الآيات, من أصناف نعم الله على العباد, شيء عظيم, مجمل, ومفصل, يدعو الله به العباد إلى القيام بشكره وذكره, ويحثهم على ذلك, ويرغبهم في سؤاله ودعائه, آناء الليل والنهار, كما أن نعمته, تتكرر عليهم, في جميع الأوقات.

*******************
 " وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ "
أي: واذكر إبراهيم, عليه الصلاة والسلام, في هذه الحالة الجميلة.
 " وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ " أي: الحرم " آمَنَّا " .
 فاستجاب الله دعاءه شرعا وقدرا, فحرمه الله في الشرع, ويسر من أسباب حرمته, قدرا, ما هو معلوم.
 حتى إنه لم يرده ظالم بسوء, إلا قصمه الله كما فعل بأصحاب الفيل وغيرهم.
 ولما دعا له بالأمن, دعا له ولبنيه بالأمن فقال: " وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ " .
 أي: اجعلني وإياهم, جانبا بعيدا عن عبادها, والإلمام بها.
 ثم ذكر الموجب لخوفه عليه وعلى بنيه, بكثرة من افتتن وابتلى بعبادتها, فقال:

*******************
 " رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ "
 " رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ " أي: ضلوا بسببها.
 " فَمَنْ تَبِعَنِي " على ما جئت به من التوحيد والإخلاص لله رب العالمين " فَإِنَّهُ مِنِّي " لتمام الموافقة ومن أحب قوما واتبعهم, التحق بهم.
 " وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ " وهذا من شفقة الخليل, عليه الصلاة والسلام, حيث دعا للعاصين بالمغفرة والرحمة من الله, والله تبارك وتعالى, أرحم منه بعباده, لا يعذب إلا من تمرد عليه.

*******************
 " رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلَاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ "
 " رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ " وذلك أنه أتى ب " هاجر " أم إسماعيل وبابنها إسماعيل, عليه الصلاة والسلام, وهو في الرضاع, من الشام, حتى وضعهما في مكة, وهي - إذ ذاك - ليس فيها سكن, ولا داع, ولا مجيب.
 فلما وضعهما, دعا ربه بهذا الدعاء, فقال - متضرعا متوكلا على ربه: " رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي " أي: لا كل ذريتي, لأن إسحاق في الشام, وباقي بنيه كذلك, وإنما أسكن في مكة, إسماعيل وذريته.
 وقوله: " بِوَادٍ غَيْرِ ذِي زَرْعٍ " أي: لأن أرض مكة لم يكن فيها ماء.
 " رَبَّنَا لِيُقِيمُوا الصَّلَاةَ " أي: اجعلهم موحدين مقيمين الصلاة, لأن إقامة الصلاة من أخص, وأفضل العبادات الدينية, فمن أقامها, كان مقيما لدينه.
 " فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ " أي: تحبهم, وتحب الموضع الذي هم ساكنون فيه.
 فأجاب الله دعاءه, فأخرج من ذرية إسماعيل, محمدا صلى الله عليه وسلم, حتى دعا ذريته إلى الدين الإسلامي, وإلى ملة أبيهم إبراهيم, فاستجابوا له وصاروا مقيمي الصلاة.
 وافترض الله حج هذا البيت, الذي أسكن به ذرية إبراهيم, وجعل فيه سرا عجيبا, جاذبا للقلوب, فهي تحجه, ولا تقضي منه وطرا على الدوام.
 بل كلما أكثر العبد التردد إليه, ازداد شوقه, وعظم ولعه وتوقه.
 وهذا سر إضافته تعالى إلى نفسه المقدسة.
 " وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ " فأجاب الله دعاءه.
 فصار يجبي إليه, ثمرات كل شيء.
 فإنك ترى مكة المشرفة كل وقت, والثمار فيها متوفرة, والأرزاق تتوالى إليها من كل جانب.

*******************
 " رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ "
 " رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ " أي: أنت أعلم بنا منا.
 فنسألك من تدبيرك وتربيتك لنا, أن تيسر لنا من الأمور التي نعلمها, والتي لا نعلمها, ما هو مقتضى علمك ورحمتك.
 " وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ " ومن ذلك, هذا الدعاء الذي لم يقصد به الخليل إلا الخير, وكثرة الشكر لله رب العالمين.

*******************
 " الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ "
 " الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ " فذلك من أكبر النعم.
 وكونه على الكبر, في حال الإياس من الأولاد, نعمة أخرى.
 وكونهم أنبياء صالحين, أجل وأفضل.
 " إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ " أي: لقريب الإجابة, ممن دعاه, وقد دعوته, ولم يخيب رجائي.

*******************
 " رَبِّ اجْعَلْنِي مُقِيمَ الصَّلَاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ "
ثم دعا لنفسه ولذريته فقال: " رَبِّ اجْعَلْنِي مُقِيمَ الصَّلَاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ " .
 فاستجاب الله له في ذلك كله, إلا أن دعاءه لأبيه, إنما كان عن موعدة وعده إياه, فلما تبين له أنه عدو لله, تبرأ منه.
 ثم قال تعالى: " وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا " إلى " وَأَفْئِدَتُهُمْ هَوَاءٌ " .

*******************
 " وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ "
هذا وعيد شديد للظالمين, وتسلية للمظلومين.
 يقول تعالى: " وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ " حيث أمهلهم وأدر عليهم الأرزاق, وتركهم يتقلبون في البلاد, آمنين مطمئنين.
 فليس في هذا, ما يدل على حسن حالهم, فإن الله يملي للظالم ويمهله, ليزداد إثما, حتى إذا أخذه, لم يفلته " وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد " .
 والظلم - ههنا - يشمل الظلم فيما بين العبد وربه, وظلمه لعباد الله.
 " إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ " أي: لا تطرف من شدة ما ترى, من الأهوال وما أزعجها من القلاقل.

*******************
 " مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لَا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ "
 " مُهْطِعِينَ " أي: مسرعين إلى إجابة الداعي حين يدعوهم إلى الحضور بين يدي الله الحساب, لا امتناع لهم ولا محيص, ولا ملجأ.
 " مُقْنِعِي رُءُوسِهِمْ " أي: رافعيها قد غلت أيديهم إلى الأذقان, فارتفعت لذلك, رءوسهم.
 " لَا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ " أي: أفئدتهم فارغة من قلوبهم, قد صعدت إلى الحناجر, لكنها مملوءة من كل هم وغم, وحزن وقلق.

*******************
 " وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ "
يقول تعالى لنبيه محمد صلى الله عليه وسلم: " وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ " أي: صف لهم تلك الحال, وحذرهم من الأعمال الموجبة للعذاب, الذي حين يأتي في شدائده وقلاقله.
 " فَيَقُولُ الَّذِينَ ظَلَمُوا " بالكفر والتكذيب, وأنواع المعاصي, نادمين على ما فعلوا, سائلين للرجعة في غير وقتها.
 " رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ " أي: ردنا إلى الدنيا, فإنا قد أبصرنا.
 " نُجِبْ دَعْوَتَكَ " والله يدعو إلى دار السلام " وَنَتَّبِعِ الرُّسُلَ " وهذا كله, لأمل التخلص من العذاب الأليم, وإلا فهم كذبة في هذا الوعد " فلو ردوا, لعادوا لما نهوا عنه " .
 ولهذا يوبخون ويقال لهم: " أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ " عن الدنيا, وانتقال إلى الآخرة, فها, قد تبين لكم حنثكم.
 في إقسامكم, وكذبكم فيما تدعون.
 وليس عملكم قاصرا في الدنيا من أجل الآيات البينات.
 بل " وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ " من أنواع العقوبات؟ وكيف أحل الله بهم العقوبات, حين كذبوا بالآيات البينات, وضربنا لكم الأمثال الواضحة التي لا تدع أدنى شك في القلب إلا أزالته.
 فلم تنفع فيكم تلك الآيات, بل أعرضتم, ودمتم على باطلكم, حتى صار ما صار: ووصلتم إلى هذا اليوم الذي لا ينفع فيه اعتذار, من اعتذر بباطل.

*******************
 " وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ "
 " وَقَدْ مَكَرُوا " أي: المكذبون للرسل " مَكْرُهُمْ " الذي وصلت إليه إرادتهم, وقدروا عليه.
 " وَعِنْدَ اللَّهِ مَكْرُهُمْ " أي: هو محيط به علما وقدرة, وقد عاد مكرهم عليهم " ولا يحيق المكر السيئ إلا بأهله "  " وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ " أي: ولقد كان مكر الكفار المكذبين للرسل, بالحق, وبمن جاء به - من عظمه - لتزول الجبال الراسيات بسببه, عن أماكنها.
 أي: " مكروا مكرا كبارا " لا يقادر قدره ولكن الله رد كيدهم في نحورهم.
 ويدخل في هذا, كل من مكر من المخالفين للرسل, لينصر باطلا, أو يبطل حقا.
 والقصد أن مكرهم, لم يغن عنهم شيئا, ولم يضروا الله شيئا, وإنما ضروا أنفسهم.

*******************
 " فَلَا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ "
يقول تعالى: " فَلَا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ " بنجاتهم, ونجاة أتباعهم وسعادتهم, وإهلاك أعدائهم وخذلانهم في الدنيا, وعقابهم في الآخرة.
 فهذا لا بد من وقوعه, لأنه وعد به الصادق قولا, على ألسنة أصدق خلقه, وهم: الرسل, وهذا أعلى ما يكون من الأخبار.
 خصوصا, وهو مطابق للحكمة الإلهية, والسنن الربانية, وللعقول الصحيحة.
 و " إِنَّ اللَّهَ " لا يعجزه شيء, فإنه " عَزِيزٌ ذُو انْتِقَامٍ " .

*******************
 " يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ "
أي: إذا أراد أن ينتقم من أحد, فإنه لا يفوته ولا يعجزه, وذلك في يوم القيامة.
 " يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ " تبدل غير السماوات.
 وهذا التبديل, تبديل صفات, لا تبديل ذات, فإن الأرض يوم القيامة تسوي وتمد كمد الأديم, ويلقى ما على ظهرها من جبل ومعلم, فتصير قاعا صفصفا, لا ترى فيها عوجا ولا أمتا.
 وتكون السماء, كالمهل, من شدة أهوال ذلك اليوم, ثم يطويها الله تعالى بيمينه.
 " وَبَرَزُوا " أي: الخلائق من قبورهم إلى يوم بعثهم, ونشورهم في محل لا يخفى منهم على الله شيء.
 " لِلَّهِ الْوَاحِدِ الْقَهَّارِ " أي: المنفرد بعظمته وأسمائه وصفاته, وأفعاله العظيمة, وقهره لكل العوالم فكلها تحت تصرفه وتدبيره, فلا يتحرك منها متحرك, ولا يسكن ساكن إلا بإذنه.

*******************
 " وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الْأَصْفَادِ "
 " وَتَرَى الْمُجْرِمِينَ " أي: الذين وصفهم الإجرام, وكثرة الذنوب.
 " يَوْمَئِذٍ " في ذلك اليوم " مُقَرَّنِينَ فِي الْأَصْفَادِ " أي: يسلسل كل أهل عمل من المجرمين, بسلاسل من نار, فيقادون إلى العذاب, في أذل صورة وأشنعها, وأبشعها.

*******************
 " سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ "
 " سَرَابِيلُهُمْ " أي: ثيابهم " مِنْ قَطِرَانٍ " وذلك لشدة اشتعال النار فيهم وحرارتها, ونتن ريحها.
 " وَتَغْشَى وُجُوهَهُمُ " التي هي أشرف ما في أبدانهم " النَّارَ " أي: تحيط بها, وتصلاها من كل جانب, وغير الوجوه من باب أولى وأحرى.
 وليس هذا ظلما من الله, وإنما هو جزاء لما قدموا وكسبوا, ولهذا قال تعالى: " لِيَجْزِيَ اللَّهُ كُلَّ نَفْسٍ مَا كَسَبَتْ " من خير وشر, بالعدل والقسط, " إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ " كقوله تعالى: " اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ " .
 ويحتمل أن معناه: سريع المحاسبة, فيحاسب الخلق في ساعة واحدة كما يرزقهم ويدبرهم بأنواع التدابير, في لحظة واحدة, لا يشغله شأن عن شأن, وليس ذلك بعسير عليه.

*******************
 " هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ "
فلما بين البيان المبين في هذا القرآن, قال في مدحه: " هَذَا بَلَاغٌ لِلنَّاسِ " أي: يتبلغون به, ويتزودون إلى الوصول إلى أعلى المقامات وأفضل الكرامات, لما اشتمل عليه من الأصول والفروع, وجميع العلوم التي يحتاجها العباد.
 " وَلِيُنْذَرُوا بِهِ " لما فيه من الترهيب من أعمال الشر, وما أعد الله لأهلها من العقاب.
 " وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ " حيث صرف فيه من الأدلة والبراهين, على ألوهيته ووحدانيته, ما صار ذلك حق اليقين.
 " وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ " أي: العقول الكاملة, ما ينفعهم, فيفعلونه وما يضرهم, فيتركونه, وبذلك صاروا أولي الألباب والبصائر.
 إذ بالقرآن, ازدادت معارفهم وآراؤهم, وتنورت أفكارهم, لما أخذوه غضا طريا, فإنه لا يدعو إلا إلى أعلى الأخلاق والأعمال وأفضلها.
 ولا يستدل على ذلك إلا بأقوى الأدلة وأبينها.
 وهذه القاعدة إذا تدرب بها العبد الذكي, لم يزل في صعود ورقي على الدوام في كل خصلة حميدة.
 والحمد لله رب العالمين.
 تم تفسير سورة إبراهيم الخليل, عليه الصلاة والسلام.

*******************مجلد سورة الحجر

*******************
 " الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ "
يقول تعالى - معظما لكتابه, مادحا له: " تِلْكَ آيَاتُ الْكِتَابِ " أي: الآيات الدالة على أحسن المعاني, وأفضل المطالب.
 " وَقُرْآنٍ مُبِينٍ " للحقائق, بأحسن لفظ وأوضحه, وأدله على المقصود.
 وهذا مما يوجب على الخلق, الانقياد إليه, والتسليم لحكمه وتلقيه بالقبول, والفرح والسرور.

*******************
 " رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ "
فأما من قابل هذه النعمة العظيمة بردها, والكفر بها, فإنه من المكذبين الضالين, الذين سيأتي عليهم وقت, يتمنون أنهم مسلمون, أي: منقادون لأحكامه, وذلك حين ينكشف الغطاء, وتظهر أوائل الآخرة, ومقدمات الموت فإنهم في أحوال الآخرة كلها, يتمنون أنهم مسلمون, وقد فات وقت الإمكان.
 ولكنهم في هذه الدنيا مغترون.

*******************
 " ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ "
 " ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا " بلذاتهم " وَيُلْهِهِمُ الْأَمَلُ " أي: يؤملون البقاء في الدنيا, فيلهيهم عن الآخرة.
 " فَسَوْفَ يَعْلَمُونَ " أن ما هم عليه باطل, وأن أعمالهم ذهبت خسرانا عليهم, ولا يغتروا بإمهال الله تعالى, فإن هذه, سنته في الأمم.

*******************
 " وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا وَلَهَا كِتَابٌ مَعْلُومٌ "
 " وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ " كانت مستحقة للعذاب " إِلَّا وَلَهَا كِتَابٌ مَعْلُومٌ " مقدر لإهلاكها.

*******************
 " مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ "
 " مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ " وإلا, فالذنوب لا بد من وقوع أثرها, وإن تأخر.

*******************
 " وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ "
أي: وقال المكذبون لمحمد صلى الله عليه وسلم, استهزاء وسخرية: " يا أيها الذي نزل عليه الذكر " على زعمك " إنك لمجنون " إذ تظن أنا سنتبعك, ونترك ما وجدنا عليه آباءنا, لمجرد قولك: " لو ما تأتينا بالملائكة " يشهدون لك بصحة ما جئت به " إن كنت من الصادقين " فلما لم تأت بالملائكة, فلست بصادق.
 وهذا من أعظم الظلم والجهل.
 أما الظلم, فظاهر, فإن هذا تجرؤ على الله وتعنت بتعيين الآيات, التي لم يخترها, وحصل المقصود والبرهان بدونها, من الآيات الكثيرة, الدالة على صحة ما جاء به.
 وأما الجهل, فإنهم جهلوا مصلحتهم من مضرتهم.
 فليس في إنزال الملائكة, خير لهم, بل لا ينزل الله الملائكة إلا بالحق الذي لا إمهال على من لم يتبعه وينقد له.
 " وما كانوا إذا " أي: حين تنزل الملائكة, إن لم يؤمنوا, ولن يؤمنوا " منظرين " أي: بمهملين.
 فصار طلبهم لإنزال الملائكة, تعجيلا لأنفسهم بالهلاك والدمار.
 فإن الإيمان ليس في أيديهم, وإنما هو بيد الله.
 " ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله, ولكن أكثرهم يجهلون " ويكفيهم من الآيات, إن كانوا صادقين, هذا القرآن العظيم ولهذا قال هنا:

*******************
 " إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ "
 " إنا نحن نزلنا الذكر " أي: القرآن الذي فيه ذكرى لكل شيء, من المسائل والدلائل الواضحة, وفيه يتذكر من أراد التذكر.
 " وإنا له لحافظون " أي: في حال إنزاله, وبعد إنزاله.
 ففي حال إنزاله حافظون له, من استراق كل شيطان رجيم.
 وبعد إنزاله أودعه الله في قلب رسوله, واستودعه في قلوب أمته, وحفظ الله ألفاظه من التغيير فيها, والزيادة والنقص, ومعانيه, من التبديل.
 فلا يحرف محرف معنى من معانيه, إلا وقيض الله له من بين الحق المبين.
 وهذا من أعظم آيات الله ونعمه على عباده المؤمنين.
 ومن حفظه: أن الله يحفظ أهله من أعدائهم, ولا يسلط عدوا يجتاحهم.

*******************
 " وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الْأَوَّلِينَ "
يقول تعالى لنبيه إذ كذبه المشركون: لم يزل هذا دأب الأمم الخالية والقرون الماضية: " ولقد أرسلنا من قبلك في شيع الأولين " .
 أي, فرقهم وجماعتهم, رسلا.

*******************
 " وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ "
 " وما يأتيهم من رسول " يدعوهم إلى الحق والهدى " إلا كانوا به يستهزئون " .
 " كذلك نسلكه " أي: ندخل التكذيب " في قلوب المجرمين " أي: الذين وصفهم الظلم والبهت, عاقبناهم لما تشابهت قلوبهم بالكفر والتكذيب, وتشابهت معاملتهم لأنبيائهم, ورسلهم بالاستهزاء والسخرية وعدم الإيمان, ولهذا قال: " لا يؤمنون به وقد خلت سنة الأولين " أي: عادة الله فيهم, بإهلاك من لم يؤمن بآيات الله.

*******************
 " وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ "
أي: ولو جاءتهم كل آية عظيمة, لم يؤمنوا وكابروا.
 " ولو فتحنا عليهم بابا من السماء " فصاروا يعرجون فيه, ويشاهدونه, عيانا بأنفسهم, لقالوا - من ظلمهم وعنادهم, منكرين لهذه الآية: - " إنما سكرت أبصارنا " أي: أصابها سكر وغشاوة, حتى رأينا ما لم نر " بل نحن قوم مسحورون " أي: ليس هذا بحقيقة, بل هذا سحر.
 وقوم وصلت بهم الحال إلى هذا الإنكار, فإنهم لا مطمع فيهم ولا رجاء.
 ثم ذكر الآيات الدالات على ما جاءت به الرسل من الحق فقال: " ولقد جعلنا في السماء بروجا " إلى " برازقين " .

*******************
 " وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ "
يقول تعالى - مبينا كمال اقتداره ورحمته بخلقه: " ولقد جعلنا في السماء بروجا " أي: نجوما كالأبراج, والأعلام العظام يهتدى بها في ظلمات البر والبحر.
 " وزيناها للناظرين " , فإنه لولا النجوم, لما كان للسماء هذا المنظر البهي, والهيئة العجيبة.
 وهذا مما يدعو الناظرين إلى التأمل فيها, والنظر في معانيها, والاستدلال بها, على باريها.

*******************
 " وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ "
 " وحفظناها من كل شيطان رجيم " إذا استرق السمع, أتبعته الشهب الثواقب, فبقيت السماء, ظاهرها, مجملا بالنوم النيرات, وباطنها, محروسا ممنوعا, من الآفات.

*******************
 " إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ "
 " إلا من استرق السمع " أي: في بعض الأوقات, قد يسترق بعض الشياطين السمع, بخفية واختلاس.
 " فأتبعه شهاب مبين " أي: بين منير, يقتله, أو يخبله.
 فربما أدركه الشهاب, قبل أن يوصلها الشيطان إلى وليه, فينقطع خبر السماء عن الأرض.
 وربما ألقاها إلى وليه, قبل أن يدركه الشهاب, فيضهما ويكذب معها مائة كذبة.
 ويستدل بتلك الكلمة التي, سمعت من السماء.

*******************
 " وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ "
 " والأرض مددناها " أي وسعناها سعة, يتمكن الآدميون والحيوانات كلها, من الامتداد بأرجائها, والتناول من أرزاقها, والسكون في نواحيها.
 " وألقينا فيها رواسي " أي: جبالا عظاما, تحفظ الأرض بإذن الله, أن تميد, وتثبها أن تزول.
 " وأنبتنا فيها من كل شيء موزون " أي: نافع متقوم, يضطر إليه العباد والبلاد, ما بين نخيل, وأعناب, وأصناف الأشجار, وأنواع النبات, والمعادن.

*******************
 " وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ "
 " وجعلنا لكم فيها معايش " من الحرث, ومن الماشية, ومن أنواع المكاسب والحرف.
 " ومن لستم له برازقين " أي: أنعمنا عليكم بعبيد وإماء, وأنعام, لنفعكم, ومصالحكم, وليس عليكم رزقها, بل خولكم الله إياها, وتكفل بأرزاقها.

*******************
 " وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ "
أي: جميع الأرزاق وأصناف الأقدار, لا يملكها أحد إلا الله.
 فخزائنها بيده, يعطي من يشاء, ويمنع من يشاء, بحسب حكمته ورحمته الواسعة.
 " وَمَا نُنَزِّلُهُ " أي: المقدر من كل شيء, من مطر وغيره.
 " إِلَّا بِقَدَرٍ مَعْلُومٍ " فلا يزيد على ما قدره الله, ولا ينقص منه.

*******************
 " وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ "
أي: وسخرنا الرياح, رياح الرحمة, تلقح السحاب, كما يلقح الذكر الأنثى.
 فينشأ عن ذلك, الماء, بإذن الله, فيسقيه الله العباد, ومواشيهم, وأرضهم, ويبقى في الأرض مدخرا لحاجاتهم وضروراتهم, ما هو مقتضى قدرته ورحمته.
 " وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ " أي: لا قدرة لكم على خزنه وادخاره.
 ولكن الله يخزنه لكم, ويسلكه ينابيع في الأرض, رحمة بكم, وإحسانا إليكم.

*******************
 " وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ "
أي: هو وحده, لا شريك له, الذي يحيي الخلق من العدم, بعد أن لم يكونوا شيئا مذكورا ويميتهم لآجالهم, التي قدرها " وَنَحْنُ الْوَارِثُونَ " كقوله: " إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ " .
 وليس ذلك بعزيز, ولا ممتنع على الله, فإنه تعالى يعلم المستقدمين من الخلق والمستأخرين منهم, ويعلم ما تنقص الأرض منهم, وما تفرق من أجزائهم.
 وهو الذي, قدرته لا يعجزها معجز, فيعيد عباده خلقا جديدا, ويحشرهم إليه.
 " إِنَّهُ حَكِيمٌ عَلِيمٌ " يضع الأشياء مواضعها, وينزلها منازلها, ويجازي كل عامل بعمله, إن خيرا فخير, وإن شرا فشر.

*******************
 " وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ "
يذكر تعالى نعمته وإحسانه على أبينا آدم عليه السلام, وما جرى من عدوه إبليس, وفي ضمن ذلك, التحذير لنا من شره وفتنته, فقال تعالى: " وَلَقَدْ خَلَقْنَا الْإِنْسَانَ " أي آدم عليه السلام " مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ " أي: من طين قد يبس, بعد ما خمر حتى صار له صلصلة وصوت, كصوت الفخار.
 والحمأ المسنون, الطين المتغير لونه وريحه, من طول مكثه.

*******************
 " وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ "
 " وَالْجَانَّ " وهو: أبو الجن أي: إبليس " خَلَقْنَاهُ مِنْ قَبْلُ " خلق آدم " مِنْ نَارِ السَّمُومِ " أي: من النار الشديدة الحرارة.

*******************
 " وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ "
فلما أراد الله خلق آدم قال للملائكة: " إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ فَإِذَا سَوَّيْتُهُ " جسدا تاما " وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ " فامتثلوا أمر ربهم

*******************
 " فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ "
 " فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ " .
 تأكيد بعد تأكيد, ليدل على أنه لم يتخلف منهم أحد, وذلك, تعظيما لأمر الله, وإكراما لآدم, حيث علم ما لم يعلموا.

*******************
 " إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ "
 " إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ " وهذا أول عداوته لآدم وذريته.
 قال الله: " قَالَ يَا إِبْلِيسُ مَا لَكَ أَلَّا تَكُونَ مَعَ السَّاجِدِينَ قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ " .
 فاستكبر على أمر الله, وأبدى العداوة لآدم وذريته, وأعجب بعنصره وقال: أنا خير من آدم.

*******************
 " قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ "
 " قَالَ " الله - معاقبا له على كفره واستكباره - " فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ " .
 أي: مطرود ومبعد من كل خير.
 " وَإِنَّ عَلَيْكَ اللَّعْنَةَ " أي: الذم, والعيب, والبعد عن رحمة الله " إِلَى يَوْمِ الدِّينِ " .
 ففيها, وما أشبهها, دليل على أنه سيستمر على كفره, وبعده من الخير.

*******************
 " قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ "
 " قَالَ رَبِّ فَأَنْظِرْنِي " أي: أمهلني " إِلَى يَوْمِ يُبْعَثُونَ قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ " .
 وليس إجابة الله لدعائه, كرامة في حقه, وإنما ذلك, امتحان وابتلاء من الله له وللعباد, ليتبين الصادق الذي يطيع مولاه دون عدوه, ممن ليس كذلك.
 ولذلك حذرنا منه, غاية التحذير, وشرح لنا, ما يريده منا.

*******************
 " قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ "
 " قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ " أي: أزين لهم الدنيا, وأدعوهم إلى إيثارها على الأخرى, حتى يكونوا منقادين لكل معصية.

*******************
 " إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ "
 " وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ " أي: أصدهم كلهم عن الصراط المستقيم.
 " إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ " أي: الذين أخلصتهم واجتبيتهم, لإخلاصهم, وإيمانهم, وتوكلهم.

*******************
 " قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ "
قال الله تعالى: " هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ " أي: معتدل موصل إلي, وإلى دار كرامتي.

*******************
 " إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ "
 " إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ " تميلهم به إلى ما تشاء من أنواع الضلالات, بسبب عبوديتهم لربهم, وانقيادهم لأوامره, أعانهم الله وعصمهم من الشيطان.
 " إِلَّا مَنِ اتَّبَعَكَ " فرضي بولايتك وطاعتك, بدلا من طاعة الرحمن.
 " مِنَ الْغَاوِينَ " والغاوي: ضد الراشد, فهو: الذي عرف الحق وتركه.
 والضال: الذي تركه من غير علم منه به.

*******************
 " وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ "
 " وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ " أي: إبليس وجنوده.
 " لَهَا سَبْعَةُ أَبْوَابٍ " كل باب أسفل من الآخر.
 " لِكُلِّ بَابٍ مِنْهُمْ " أي: من أتباع إبليس " جُزْءٌ مَقْسُومٌ " بحسب أعمالهم.
 قال تعالى: " فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ " .
 ولما ذكر تعالى ما أعد لأعدائه, أتباع إبليس, من النكال والعذاب الشديد, ذكر ما أعد لأوليائه من الفضل العظيم, والنعيم المقيم فقال: " إِنَّ الْمُتَّقِينَ " إلى " هُوَ الْعَذَابُ الْأَلِيمُ " .

*******************
 " إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ "
يقول تعالى: " إِنَّ الْمُتَّقِينَ " الذين اتقوا طاعة الشيطان, وما يدعوهم إليه, من جميع الذنوب والعصيان " فِي جَنَّاتٍ وَعُيُونٍ " قد احتوت على جميع الأشجار, وأينعت فيها جميع الثمار اللذيذة, في جميع الأوقات.

*******************
 " ادْخُلُوهَا بِسَلَامٍ آمِنِينَ "
ويقال لهم حال دخولها: " ادْخُلُوهَا بِسَلَامٍ آمِنِينَ " من الموت, والنوم والنصب, واللغوب, وانقطاع شيء من النعيم, الذي هم فيه أو نقصانه, ومن المرض, والحزن, والهم, وسائر المكدرات.
 " وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ " فتبقى قلوبهم سالمة, من كل غل, وحسد, متصافية متحابة " إخوانا على سرر متقابلين " .
 دل ذلك على تزاورهم, واجتماعهم, وحسن أدبهم فيما بينهم, في كون كل منهم مقابلا للآخر, لا مستديرا له, متكئين على تلك السرر المزينة, بالفرش واللؤلؤ, وأنواع الجواهر.

*******************
 " لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ "
 " لَا يَمَسُّهُمْ فِيهَا نَصَبٌ " لا ظاهر ولا باطن.
 وذلك, لأن الله ينشئهم نشأة وحياة كاملة, لا تقبل شيئا من الآفات.
 " وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ " على سائر الأوقات.
 ولما ذكر ما يوجب الرغبة والرهبة, من مفعولات الله, من الجنة, والنار, ذكر ما يوجب ذلك من أوصافه تعالى فقال:

*******************
 " نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ "
 " نَبِّئْ عِبَادِي " أي: أخبرهم خبرا جازما, مؤيدا بالأدلة.
 " أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ " فإنهم إذا عرفوا كمال رحمته ومغفرته, سعوا بالأسباب الموصلة لهم إلى رحمته, وأقلعوا عن الذنوب, وتابوا منها, لينالوا مغفرته.

*******************
 " وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ "
ومع هذا, فلا ينبغي أن يتمادى بهم الرجاء إلى حال الأمن والإدلال.
 فنبئهم " وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ " أي: لا عذاب في الحقيقة, إلا عذاب الله, الذي لا يقادر قدره, ولا يبلغ كنهه, نعوذ به من عذابه.
 فإنهم إذا عرفوا أنه " لا يعذب عذابه أحد * ولا يوثق وثاقه أحد " حذروا, وبعدوا عن كل سبب يوجب لهم العقاب.
 فالعبد, ينبغي أن يكون قلبه دائما, بين الخوف والرجاء, والرغبة والرهبة.
 فإذا نظر إلى رحمة ربه ومغفرته, وجوده وإحسانه, أحدث له ذلك الرجاء والرغبة.
 وإذا نظر إلى ذنوبه وتقصيره في حقوق ربه, أحدث له الخوف والرهبة والإقلاع عنها.

*******************
 " وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ "
يقول تعالى لنبيه محمد صلى الله عليه وسلم: " وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ " .
 أي: عن تلك القصة العجيبة, فإن في قصك عليهم أنباء الرسل, وما جرى لهم, ما يوجب لهم العبرة, والاقتداء بهم.
 خصوصا, إبراهيم الخليل, الذي أمرنا الله أن نتبع ملته.
 وضيفه هم: الملائكة الكرام, أكرمه الله بأن جعلهم أضيافه.

 " إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ "
 " إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا " أي: سلموا عليه, فرد عليهم " قَالَ إِنَّا مِنْكُمْ وَجِلُونَ " أي: خائفون.
 لأنه لما دخلوا عليه, وحسبهم ضيوفا, ذهب مسرعا إلى بيته, فأحضر لهم ضيافتهم, عجلا حنيذا فقدمه إليهم.
 فلما رأى أيديهم لا تصل إليه, خاف منهم أن يكونوا لصوصا أو نحوهم.

*******************
 " قَالُوا لَا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلَامٍ عَلِيمٍ "
 " قَالُوا " له: " لَا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلَامٍ عَلِيمٍ " وهو: إسحق عليه الصلاة والسلام.
 تضمنت هذه البشارة, بأنه ذكر لا أنثى, عليم, أي: كثير العلم.
 وفي الآية الأخرى " وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ " .

*******************
 " قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَي "
قال لهم متعجبا من هذه البشارة: " أَبَشَّرْتُمُونِي " بالولد " عَلَى أَنْ مَسَّنِيَ الْكِبَرُ " وصار نوع إياس منه " فَبِمَ تُبَشِّرُونَ " أي: على أي وجه تبشرون وقد عدمت الأسباب؟

*******************
 " قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلَا تَكُنْ مِنَ الْقَانِطِينَ "
 " قَالُوا بَشَّرْنَاكَ بِالْحَقِّ " الذي لا شك فيه, لأن الله على كل شيء قدير, وأنتم بالخصوص - يا أهل هذا البيت - رحمة الله وبركاته عليكم, فلا يستغرب فضل الله وإحسانه إليكم.
 " فَلَا تَكُنْ مِنَ الْقَانِطِينَ " الذين يستبعدون وجود الخير, بل لا تزال راجيا لفضل الله وإحسانه, وبره وامتنانه.
 فأجابهم إبراهيم بقوله:

*******************
 " قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ "
 " وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ " الذين لا علم لهم بربهم, وكمال اقتداره.
 وأما من أنعم الله عليه بالهداية والعلم العظيم, فلا سبيل إلى القنوط إليه, لأنه يعرف من كثرة الأسباب والوسائل والطرق, لرحمة الله, شيئا كثيرا.
 ثم لما بشروه بهذه البشارة, عرف أنهم مرسلون لأمر مهم.

*******************
 " قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ "
أي: " قَالَ " الخليل عليه السلام للملائكة " فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ " .
 أي: ما شأنكم, ولأي شيء أرسلتم؟

*******************
 " قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ "
 " قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ " أي: كثر فسادهم, وعظم شرهم, لنعذبهم ونعاقبهم.
 " إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ " أي: إلا لوطا, وأهله " إِلَّا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ " أي: الباقين بالعذاب.
 وأما لوط, فلنخرجنه وأهله, وننجيهم منها: فجعل إبراهيم, يجادل الرسل في إهلاكهم, ويراجعهم.
 فقيل له: " يا إبراهيم أعرض عن هذا إنه قد جاء أمر ربك وإنهم آتيهم عذاب غير مردود " فذهبوا عنه.

*******************
 " فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ "
 " فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ قَالَ " لهم لوط " إِنَّكُمْ قَوْمٌ مُنْكَرُونَ " أي: لا أعرفكم ولا أدري من أنتم.

*******************
 " قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ "
 " قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ " أي: جئناك بعذابهم الذي كانوا يشكون فيه, ويكذبونك حين توعدهم به.
 " وَأَتَيْنَاكَ بِالْحَقِّ " الذي ليس بالهزل " وَإِنَّا لَصَادِقُونَ " فيما قلنا لك.

*******************
 " فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ "
 " فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ " أي: في أثنائه حين تنام العيون, ولا يدري أحد عن مسراك.
 " وَاتَّبِعْ أَدْبَارَهُمْ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ " أي: بادروا وأسرعوا.
 " وَامْضُوا حَيْثُ تُؤْمَرُونَ " كأن معهم دليلا يدلهم إلى أين يتوجهون.
 " وَقَضَيْنَا إِلَيْهِ ذَلِكَ " أي: أخبرناه خبرا لا مثنوية فيه.

*******************
 " وَقَضَيْنَا إِلَيْهِ ذَلِكَ الْأَمْرَ أَنَّ دَابِرَ هَؤُلَاءِ مَقْطُوعٌ مُصْبِحِينَ "
 " أَنَّ دَابِرَ هَؤُلَاءِ مَقْطُوعٌ مُصْبِحِينَ " أي: سيصبحهم العذاب الذي يجتاحهم ويستأصلهم.
 " وَجَاءَ أَهْلُ الْمَدِينَةِ " أي: المدينة التي فيها قوم لوط " يَسْتَبْشِرُونَ " أي.
 يبشر بعضهم بعضا, بأضياف لوط, وصباحة وجوههم واقتدارهم عليهم, وذلك لقصدهم فعل الفاحشة فيهم.
 فجاءوا حتى وصلوا إلى بيت لوط, فجعلوا يعالجون لوطا على أضيافه, ولوط يستعيذ منهم ويقول:

*******************
 " قَالَ إِنَّ هَؤُلَاءِ ضَيْفِي فَلَا تَفْضَحُونِ "
 " إِنَّ هَؤُلَاءِ ضَيْفِي فَلَا تَفْضَحُونِي وَاتَّقُوا اللَّهَ وَلَا تُخْزُونِي " أي: راقبوا الله أول ذلك, وإن كان ليس فيكم خوف من الله, فلا تفضحون في أضيافي, وتنتهكوا منهم حرمتهم بفعل الأمر الشنيع.

*******************
 " قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ "
و " قَالُوا " له جوابا عن قوله ولا تخزون فقط: " أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ " أن تضيفهم, فنحن قد أنذرناك, ومن أنذر فقد أعذر.
 " قَالَ " لهم لوط من شدة الأمر الذي أصابه: " هَؤُلَاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ " .
 فلم يبالوا بقوله, ولهذا قال الله لرسوله محمد صلى الله عليه وسلم " لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ " وهذه السكرة, هي سكرة محبة الفاحشة, التي لا يبالون معها بعذل ولا لوم.

 " فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ "
فلما بينت له الرسل حالهم, زال عن لوط ما كان يجده من الضيق والكرب.
 فامتثل أمر ربه وسرى بأهله ليلا, فنجوا.
 وأما أهل القرية " فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ " أي: وقت شروق الشمس, حيث كانت العقوبة عليهم أشد.
 " فَجَعَلْنَا عَالِيَهَا سَافِلَهَا " أي: قلبنا عليهم مدينتهم.
 " وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ " .
 تتبع فيها من شذ من البلد.

*******************
 " إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ "
 " إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ " أي: المتأملين المتفكرين, الذين لهم فكر وروية وفراسة, يفهمون بها ما أريد بذلك, من أن من تجرأ على معاصي الله, خصوصا هذه الفاحشة العظيمة, أن الله سيعاقبهم بأشنع العقوبات, كما تجرأوا على أشنع السيئات.

*******************
 " وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ "
 " وَإِنَّهَا " أي: مدينة قوم لوط " لَبِسَبِيلٍ مُقِيمٍ " للسالكين, يعرفه كل من تردد في تلك الديار " إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ " .
 وفي هذه القصة من العبر: عنايته تعالى بخليله إبراهيم.
 فإن لوطا عليه السلام, من أتباعه, ومن آمن به فكأنه تلميذ له.
 فحين أراد الله إهلاك قوم لوط, حين استحقوا ذلك, أمر رسله أن يمروا على إبراهيم عليه السلام, كي يبشروه بالولد, ويخبروه بما بعثوا له, حتى إنه جادلهم عليه السلام في إهلاكهم, حتى أقنعوه, فطابت نفسه.
 وكذلك لوط عليه السلام, لما كانوا أهل وطنه, فربما أخذته الرقة عليهم والرأفة بهم, قدر الله من الأسباب, ما به يشتد غيظه وحنقه عليهم, حتى استبطأ إهلاكهم لما قيل له: " إن موعدهم الصبح أليس الصبح بقريب " .
 ومنها: أن الله تعالى, إذا أراد أن يهلك قرية, زاد شرهم وطغيانهم.
 فإذا انتهى, أوقع بهم من العقوبات ما يستحقونه.

*******************
 " وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ "
وهؤلاء قوم شعيب, نعتهم الله وأضافهم إلى الأيكة, وهو: البستان كثير الأشجار, ليذكر نعمته عليهم, وأنهم ما قاموا بها, بل جاءهم نبيهم شعيب, فدعاهم إلى التوحيد, وترك ظلم الناس في المكاييل والموازين, وعاجلهم على ذلك على أشد المعالجة, فاستمروا على ظلمهم في حق الخالق, وفي حق الخلق, ولهذا, وصفهم, هنا, بالظلم.
 " فَانْتَقَمْنَا مِنْهُمْ " فأخذهم عذاب يوم الظلة, إنه كان عذاب يوم عظيم.
 " وَإِنَّهُمَا " أي: ديار قوم لوط, وأصحاب الأيكة " لَبِإِمَامٍ مُبِينٍ " أي: لبطريق واضح, يمر بهم المسافرون كل وقت, فيبين من آثارهم ما هو مشاهد بالأبصار, فيعتبر بذلك أولوا الألباب.

*******************
 " وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ "
يخبر تعالى عن أهل الحجر, وهم, قوم صالح, الذين كانوا يسكنون الحجر المعروف في أرض الحجاز, أنهم كذبوا المرسلين, أي: كذبوا صالحا.
 ومن كذب رسولا, فقد كذب سائر الرسل, لاتفاق دعوتهم.
 وليس تكذيب بعضهم لشخصه, بل لما جاء به من الحق الذي اشترك جميع الرسل بالإتيان به.
 " وَآتَيْنَاهُمْ آيَاتِنَا " الدالة على صحة ما جاءهم به صالح من الحق, ومن جملتها: تلك الناقة, هي من آيات الله العظيمة.

*******************
 " وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ "
 " فَكَانُوا عَنْهَا مُعْرِضِينَ " كبرا وتجبرا على الله.
 " وَكَانُوا " - من كثرة إنعام الله عليهم - " يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آمِنِينَ " من المخاوف مطمئنين في ديارهم.
 فلو شكروا النعمة, وصدقوا نبيهم صالحا, عليه السلام, لأدر الله عليهم الأرزاق, ولأكرمهم بأنواع من الثواب العاجل والآجل.
 ولكنهم - لما كذبوا, وعقروا الناقة, وعتوا عن أمر ربهم, وقالوا: " يا صالح ائتنا بما تعدنا, إن كنت من الصادقين " .

*******************
 " فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ "
 " فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ " .
 فتقطعت قلوبهم في أجوافهم, وأصبحوا في دارهم جاثمين هلكى, مع ما يتبع ذلك, من الخزي واللعنة المستمرة.
 " فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ " لأن أمر الله إذا جاء, لا يرده كثرة جنود, ولا قوة أنصار, ولا غزارة أموال.

*******************
 " وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ "
أي: ما خلقناهما عبثا باطلا, كما يظن أعداء الله.
 بل ما خلقناهما " إِلَّا بِالْحَقِّ " الذي منه, أن تكونا بما فيهما دالتين على كمال خالقهما, واقتداره, وسعة رحمته, وحكمته, وعلمه المحيط, وأنه الذي لا تنبغي العبادة إلا له, وحده لا شريك له.
 " وَإِنَّ السَّاعَةَ لَآتِيَةٌ " لا ريب فيها, لأن خلق السماوات والأرض ابتداء, أكبر من خلق الناس مرة أخرى.
 " فَاصْفَحِ الصَّفْحَ الْجَمِيلَ " وهو الصفح, الذي لا أذية فيه, بل قابل إساءة المسيء بالإحسان, وذنبه بالغفران, لتنال من ربك, جزيل الأجر والثواب, فإن كل ما هو آت فهو قريب.
 وقد ظهر لي معنى أحسن مما ذكرت هنا.
 وهو: أن المأمور به, هو الصفح الجميل, أي: الحسن الذي قد سلم من الحقد, والأذية القولية والفعلية.
 دون الصفح الذي ليس بجميل, وهو: الصفح في غير محله.
 فلا, يصفح, حيث اقتضى المقام العقوبة, كعقوبة المعتدين الظالمين, الذين لا ينفع فيهم إلا العقوبة, وهذا هو المعنى.

*******************
 " إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ "
 " إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ " لكل مخلوق " الْعَلِيمُ " بكل شيء, فلا يعجزه أحد من جميع ما أحاط به علمه, وجرى عليه خلقه, وذلك: سائر الموجودات.

*******************
 " وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ "
يقول تعالى ممتنا على رسوله: " ولقد آتيناك سبعا من المثاني " وهن - على الصحيح - السور السبع الطوال: " البقرة "  " وآل عمران " , و " النساء " و " المائدة " و " الأنعام " و " الأعراف " و " الأنفال " مع " التوبة " .
 أو أنها فاتحة الكتاب لأنها سبع آيات.
 فيكون عطف " والقرآن العظيم " على ذلك, من باب عطف العام على الخاص, لكثرة ما في المثاني من التوحيد, وعلوم الغيب, والأحكام الجليلة, وتثنيها فيها.
 وعلى القول, بأن " الفاتحة " هي السبع المثاني, معناها: أنها سبع آيات, تثنى في كل ركعة.
 واذا كان الله قد أعطاه القرآن العظيم مع السبع المثاني, كان قد أعطاه أفضل ما يتنافس فيه المتنافسون, وأعظم ما فرح به المؤمنون.
 " قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون " .
 ولذلك قال بعده:

*******************
 " لَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ وَلَا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ "
 " لا تمدن عينيك إلى ما متعنا به أزواجا منهم " أي: لا تعجب إعجابا يحملك على إشغال فكرك, بشهوات الدنيا, التي تمتع بها المترفون, واغتر بها الجاهلون, واستغن بما آتاك الله, من المثاني والقرآن العظيم.
 " ولا تحزن عليهم " فإنهم لا خير فيهم يرجى, ولا نفع يرتقب.

*******************
 " وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ "
فلك في المؤمنين عنهم, أحسن البدل, وأفضل العوض.
 " واخفض جناحك للمؤمنين " أي ألن لهم جانبك, وحسن لهم خلقك, محبة, وإكراما, وتوددا.
 " وقل إني أنا النذير المبين " أي: قم بما عليك من النذارة, وأداء الرسالة, والتبليغ للقريب والبعيد, والعدو, والصديق.
 فإنك إذا فعلت ذلك, فليس عليك من حسابهم من شيء, وما من حسابك عليهم من شيء.

*******************
 " كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ "
وقوله.
 " كما أنزلنا على المقتسمين " أي.
 كما أنزلنا العقوبة على بطلان ما جئت به, الساعين لصد الناس عن سبيل الله.

*******************
 " الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ "
 " الذين جعلوا القرآن عضين " أي: أصنافا, وأعضاءا, وأجزاءا, يصرفونه بحسب ما يهوونه.
 فمنهم من يقول: سحر, ومنهم من يقول: كهانة ومنهم من يقول مفترى إلى غير ذلك من أقوال الكفرة المكذبين به, الذين جعلوا قدحهم فيه, ليصدوا الناس عن الهدى.

*******************
 " فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ "
 " فوربك لنسألنهم أجمعين " أي: جميع من قدح فيه وعابه, وحرفه وبدله " عما كانوا يعملون " .
 وفي هذا أعظم ترهيب, وزجر لهم عن الإقامة على ما كانوا يعملون.

*******************
 " فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ "
ثم أمر الله رسوله ان لا يبالي بهم, ولا بغيرهم, وأن يصدع بما أمر الله, ويعلن بذلك لكل أحد ولا يعوقنه عن أمره عائق ولا تصده أقوال المتهوكين.
 " وأعرض عن المشركين " أي لا تبال بهم, واترك مشاتمتهم ومسابتهم, مقبلا على شأنك.
 " إنا كفيناك المستهزئين " بك وبما جئت به, وهذا وعد من الله لرسوله, أن لا يضره المستهزئون, وأن يكفيه الله إياهم بما شاء من أنواع العقوبة.

*******************
 " الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آخَرَ فَسَوْفَ يَعْلَمُونَ "
وقد فعل تعالى, فإنه ما تظاهر أحد بالاستهزاء برسول الله صلى الله عليه وسلم وبما جاء به, إلا أهلكه الله, وقتله شر قتلة.
 ثم ذكر وصفهم وأنهم كما يؤذونك يا رسول الله.
 فإنهم أيضا, يؤذون الله " الذين يجعلون مع الله إلها آخر " وهو ربهم وخالقهم, ومنه برهم " فسوف يعلمون " غب أفعالهم إذا وردوا القيامة.
 " ولقد نعلم أنك يضيق صدرك بما يقولون " لك من التكذيب والاستهزاء.
 فنحن قادرون على استئصالهم بالعذاب, والتعجيل لهم بما يستحقونه, ولكن الله يمهلهم ولا يهملهم.

*******************
 " فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ "
 " فـ " أنت يا محمد " سبح بحمد ربك وكن من الساجدين " أي: أكثر من ذكر الله, وتسبيحه, وتحميده, والصلاة, فإن ذلك يوسع الصدر, ويشرحه, ويعينك على أمورك.

*******************
 " وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ "
 " واعبد ربك حتى يأتيك اليقين " أي: الموت, أي: استمر في جميع الأوقات على التقرب إلى الله بأنواع العبادات.
 فامتثل صلى الله عليه وسلم أمر ربه, فلم يزل دائبا في العبادة, حتى أتاه اليقين من ربه صلى الله عليه وسلم, تسليما كثيرا.
 تم تفسير سورة الحجر - والحمد لله رب العالمين أمين

*******************مجلد سورة النحل

*******************
 " أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ "
يقول تعالى - مقربا لما وعد به محققا لوقوعه - " أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ " .
 فإنه آت, وما هو آت, فإنه قريب.
 " سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ " من نسبة الشريك, والولد, والصاحبة, والكفء, وغير ذلك, مما نسبه إليه المشركون, مما لا يليق بجلاله, أو ينافي كماله.
 ولما نزه نفسه عما وصفه به أعداؤه, ذكر الوحي الذي ينزله على أنبيائه, مما يحب اتباعه, في ذكر ما ينسب لله, من صفات الكمال فقال:

*******************
 " يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ "
 " يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ " أي: بالوحي الذي به حياة الأرواح " عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ " ممن يعلمه صالحا.
 لتحمل رسالته.
 وزبدة دعوة الرسل كلهم ومدارها, على قوله: " أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا " .
 أي: على معرفة الله تعالى وتوحده, في صفات العظمة, التي هي صفات الألوهية, وعبادته وحده لا شريك له, فهي التي أنزل بها كتبه, وأرسل بها رسله, وجعل الشرائع كلها تدعو إليها, وتحث وتجاهد من حاربها, وقام بضدها.
 ثم ذ كر الأدلة والبراهين على ذلك فقال:

*******************
 " خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ "
 " خَلْقِ السَّمَاوَاتِ " إلى " لَهَدَاكُمْ أَجْمَعِينَ " .
 هذه السورة, تسمى سورة النعم, فإن الله ذكر في أولها, أصول النعم وقواعدها, وفي آخرها, متمماتها ومكملاتها.
 فأخبر أنه خلق السماوات والأرض بالحق, ليستدل بهما العباد على عظمة خالقهما, وما له من نعوت الكمال, ويعلموا أنه خلقهما سكنا لعباده الذين يعبدونه, بما يأمرهم به, في الشرائع التي أنزلها على ألسنة رسله, ولهذا نزه نفسه عن شرك المشركين به فقال: " تَعَالَى عَمَّا يُشْرِكُونَ " أي: تنزه وتعاظم عن شركهم, فإنه الإله حقا, الذي لا تنبغي العبادة, والحب, والذل, إلا له تعالى.
 ولما ذكر خلق السماوات والأرض, ذكر خلق ما فيهما.

*******************
 " خَلَقَ الْإِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ "
وبدأ بأشرف ذلك وهو الإنسان فقال: " خَلَقَ الْإِنْسَانَ مِنْ نُطْفَةٍ " لم يزل يدبرها, ويربيها, وينميها, حتى صارت بشرا تاما, كامل الأعضاء الظاهرة والباطنة.
 قد غمره بنعمه الغزيرة, حتى إذا استتم, فخر بنفسه وأعجب بها " فَإِذَا هُوَ خَصِيمٌ مُبِينٌ " .
 يحتمل أن المراد: فإذا هو خصيم لربه, يكفر به, ويجادل رسله, ويكذب بآياته.
 ونسي خلقه الأول, وما أنعم الله عليه به, من النعم, فاستعان بها على معاصيه.
 ويحتمل أن المعنى: أن الله أنشأ الآدمي من نطفة.
 ثم لم يزل ينقله من طور إلى طور, حتى صار عاقلا متكلما, ذا ذهن ورأي, يخاصم ويجادل.
 فليشكر العبد ربه الذي أوصله إلى هذه الحال, التي ليس في إمكانه القدرة على شيء منها.

*******************
 " وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ "
 " وَالْأَنْعَامَ خَلَقَهَا لَكُمْ " أي لأجلكم, ولأجل منافعكم ومصالحكم.
 ومن جملة منافعها العظيمة " لَكُمْ فِيهَا دِفْءٌ " مما تتخذون من أصوافها وأوبارها, وأشعارها, وجلودها, من الثياب, والفرش, والبيوت.

*******************
 " وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ "
 " وَ " لكم فيها " مَنَافِعُ " غير ذلك " وَمِنْهَا تَأْكُلُونَ " .
 " وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ " أي: في وقت رواحها وسكونها, ووقت حركتها وسرحها.
 وذلك أن جمالها, لا يعود إليها منه شيء, فإنكم, أنتم الذين تتجملون بها, بثيابكم, وأولادكم, وأموالكم, وتعجبون بذلك.
 " وَتَحْمِلُ أَثْقَالَكُمْ " من الأحمال الثقيلة, بل وتحملكم أنتم " إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ " ولكن الله, ذللها لكم.
 فمنها ما تركبونه, ومنها ما تحملون عليه ما تشاءون, من الأثقال, إلى البلدان البعيدة, والأقطار الشائعة.
 " إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ " إنه سخر لكم ما تضطرون إليه وتحتاجونه.
 فله الحمد, كما ينبغي لجلال وجهه, وعظيم سلطانه, وسعة جوده وبره.

 " وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لَا تَعْلَمُونَ "
 " وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ " سخرناها لكم " لِتَرْكَبُوهَا وَزِينَةً " .
 أي: تارة تستعملونها للضرورة في الركوب, وتارة لأجل الجمال والزينة.
 ولم يذكر الأمر, لأن البغال والحمير, محرم أكلها.
 والخيل لا تستعمل - في الغالب - للأكل, بل ينهى عن ذبحها لأجل الأكل, خوفا من انقطاعها, وإلا فقد ثبت في الصحيحين, أن النبي صلى الله عليه وسلم, أذن في لحوم الخيل.
 " وَيَخْلُقُ مَا لَا تَعْلَمُونَ " مما يكون بعد نزول القرآن من الأشياء, التي يركبها الخلق في البر, والبحر, والجو, ويستعملونها في منافعهم ومصالحهم فإنه لم يذكرها بأعيانها, لأن الله تعالى لم يذكر في كتابه, إلا ما يعرفه العباد, أو يعرفون نظيره.
 وأما ما ليس له نظير في زمانهم, فإنه لو ذكر لم يعرفوه, ولم يفهموا المراد به.
 فيذكر أصلا جامعا, يدخل فيه ما يعلمون, وما لا يعلمون.
 كما ذكر نعيم الجنة, وسمى منه ما نعلم ونشاهد نظيره, كالنخل والأعناب والرمان.
 وأجمل ما لا نعرف له نظيرا في قوله " فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ " .
 فكذلك هنا, ذكر ما نعرفه, من المراكب, كالخيل, والبغال, والحمير, والإبل, والسفن.
 وأجمل الباقي في قوله " وَيَخْلُقُ مَا لَا تَعْلَمُونَ " .
 ولما ذكر تعالى, الطريق الحسنى, وأن الله قد جعل للعباد, ما يقطعونه به من الإبل وغيرها, ذكر الطريق المعنوي الموصل إليه فقال:

*******************
 " وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ "
 " وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ " أي: الصراط المستقيم, الذي هو أقرب الطرق وأخصرها, موصل إلى الله, وإلى كرامته.
 وأما الطريق الجائر في عقائده وأعماله, وهو: كل ما خالف الصراط المستقيم, فهو قاطع عن الله, موصل إلى دار الشقاء.
 فسلك المهتدون الصراط المستقيم بإذن ربهم, وضل الغاوون عنه, وسلكوا الطرق الجائرة.
 " وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ " ولكنه هدى بعضا, كرما وفضلا, ولم يهد آخرين, حكمة منه وعدلا.

*******************
 " هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ "
ينبه الله تعالى بهذه الآية الإنسان على عظمة قدرته وحثهم على التفكر حيث ختمها بقوله " لِقَوْمٍ يَتَفَكَّرُونَ " على كل قدرة الله, الذي أنزل هذا الماء من السحاب الرقيق اللطيف, ورحمته, حيث جعل فيه ماء غزيرا منه يشربون, وتشرب مواشيهم, ويسقون منه حروثهم, فتخرج لهم الثمرات الكثيرة, والنعم العزيزة.

*******************
 " وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ "
أي: سخر لكم هذه الأشياء لمنافعكم, وأنواع مصالحكم, بحيث لا تستغنون عنها أبدا.
 فبالليل تسكنون وتنامون, وتستريحون.
 وبالنهار تنتشرون في معايشكم, ومنافع دينكم ودنياكم.
 وبالشمس والقمر, من الضياء, والنور, والإشراق, وإصلاح الأشجار والثمار, والنبات, وتجفيف الرطوبات, وإزالة البرودة الضارة للأرض, وللأبدان, وغير ذلك من الضروريات والحاجيات, التابعة لوجود الشمس والقمر.
 وفيهما, وفي النجوم, من الزينة للسماء والهداية, في ظلمات البر والبحر, ومعرفة الأوقات, وحساب الأزمنة, ما تتنوع دلالاتها, وتتصرف آياتها.
 ولهذا جمعها في قوله " إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ " أي: لمن لهم عقول يستعملونها في التدبر والتفكر, فيما هي مهيأة له, مستعدة, تعقل ما تراه, وتسمعه.
 لا كنظر الغافلين الذين حظهم من النظرة, حظ البهائم, التي لا عقل لها.

*******************
 " وَمَا ذَرَأَ لَكُمْ فِي الْأَرْضِ مُخْتَلِفًا أَلْوَانُهُ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَذَّكَّرُونَ "
أي: فيما ذرأ الله ونشر للعباد, من كل ما على وجه الأرض, من حيوان, وأشجار, ونبات, وغير ذلك, مما تختلف ألوانه, وتختلف منافعه آية على كمال قدرة الله, وعميم إحسانه, وسعة بره, وأنه الذي لا تنبغي العبادة إلا له, وحده لا شريك له.
 " لِقَوْمٍ يَذَّكَّرُونَ " أي: يستحضرون في ذاكرتهم, ما ينفعهم من العلم النافع, ويتأملون ما دعاهم الله إلى التأمل فيه, حتى يتذكروا بذلك, ما هو دليل عليه.

*******************
 " وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ "
أي: هو وحده لا شريك له " الَّذِي سَخَّرَ الْبَحْرَ " وهيأه لمنافعكم المتنوعة.
 " لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا " وهو, السمك, والحوت, الذي تصطادونه منه.
 " وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا " فتزيدكم جمالا وحسنا إلى حسنكم.
 " وَتَرَى الْفُلْكَ " أي: السفن والمراكب " مَوَاخِرَ فِيهِ " أي تمخر في البحر العجاج الهائل, بمقدمها, حتى تسلك فيه من قطر إلى آخر, تحمل المسافرين وأرزاقهم, وأمتعتهم, وتجاراتهم, التي يطلبون بها الأرزاق وفضل الله عليهم.
 " وَلَعَلَّكُمْ تَشْكُرُونَ " الذي يسر لكم هذه الأشياء وهيأها, وتثنون على الله الذي من بها.
 فلله تعالى الحمد والشكر, والثناء, حيث أعطى العباد من مصالحهم ومنافعهم, فوق ما يطلبون, وأعلى ما يتمنون, وآتاهم من كل ما سألوه, لا نحصي ثناء عليه, بل هو كما أثنى على نفسه.

*******************
 " وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلًا لَعَلَّكُمْ تَهْتَدُونَ "
أي: " وَأَلْقَى " الله تعالى لأجل عباده " فِي الْأَرْضِ رَوَاسِيَ " وهي: الجبال العظام لئلا تميد بهم وتضطرب بالخلق, فيتمكنون من حرث الأرض والبناء, والسير علهيا.
 ومن رحمته تعالى أن جعل فيها أنهارا, يسوقها من أرض بعيدة, إلى أرض مضطرة إليها لسقيهم وسقي مواشيهم وحروثهم, أنهارا على وجه الأرض, وأنهارا في بطنها يستخرجونها بحفرها, حتى يصلوا إليها فيستخرجونها بما سخر الله لهم من الدوالي والآلات ونحوها.
 ومن رحمته أن جعل في الأرض سبلا أي: طرقا توصل إلى الديار المتنائية.
 " لَعَلَّكُمْ تَهْتَدُونَ " السبيل إليها حتى إنك تجد أرضا مشتبكة بالجبال, مسلسلة فيها, وقد جعل الله فيما بينها منافذ ومسالك للسالكين.

*******************
 " أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ "
لما ذكر تعالى ما خلقه من المخلوقات العظيمة, وما أنعم به من النعم العميمة, ذكر أنه لا يشبهه أحد ولا كفء له ولا ند له, فقال: " أَفَمَنْ يَخْلُقُ " جميع المخلوقات, وهو الفعال لما يريد " كَمَنْ لَا يَخْلُقُ " شيئا, لا قليلا, ولا كثيرا.
 " أَفَلَا تَذَكَّرُونَ " فتعرفون أن المنفرد بالخلق, أحق بالعبادة كلها.
 فكما أنه واحد في خلقه وتدبيره, فإنه واحد في إلهيته وتوحيده, وعبادته.

*******************
 " وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ "
وكما أنه ليس له مشارك, إذ أنشأكم وأنشأ غيركم, فلا تجعلوا له أندادا في عبادته, بل أخلصوا له الدين.
 " وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ " عددا مجردا عن الشكر " لَا تُحْصُوهَا " فضلا عن كونكم تشكرونها.
 فإن نعمه الظاهرة والباطنة على العباد, بعدد الأنفاس واللحظات, من جميع أصناف النعم, مما يعرف العباد, ومما لا يعرفون, وما يدفع عنهم من النقم, فأكثر من أن تحصى.
 " إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ " يرضى منكم باليسير من الشكر, مع إنعامه الكثير.

*******************
 " وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ "
وكما أن رحمته واسعة, وجوده عميم, ومغفرته شاملة للعباد, فعلمه محيط بهم.
 " يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ " بخلاف من عبد من دونه.
 فإنهم " لَا يَخْلُقُونَ شَيْئًا " قليلا ولا كثيرا " وَهُمْ يُخْلَقُونَ " .
 فكيف يخلقون شيئا مع افتقار في إيجادهم إلى الله تعالى؟!!

*******************
 " أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ "
ومع هذا, ليس فيهم من أوصاف الكمال شيء, لا علم, ولا غيره.
 " أَمْوَاتٌ غَيْرُ أَحْيَاءٍ " فلا تسمع, ولا تبصر, ولا تعقل شيئا, أفنتخذ هذه آلهة من دون رب العالمين.
 فتبا لعقول المشركين, ما أضلها, وأفسدها, حيث ضلت في أظهر الأشياء فسادا.
 وسووا بين الناقص من جميع الوجوه فلا أوصاف كمال, ولا شيء من الأفعال, وبين الكمال من جميع الوجوه الذي له كل صفة كمال, وله من تلك الصفة أكملها وأعظمها.
 فله العلم المحيط بكل الأشياء, والقدرة العامة, والرحمة الواسعة, التي ملأت جميع العوالم.
 والحمد والمجد والكبرياء والعظمة, التي لا يقدر أحد من الخلق, أن يحيط ببعض أوصافه ولهذا قال:

*******************
 " إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ "
 " إِلَهُكُمْ إِلَهٌ وَاحِدٌ " وهو: الله الأحد الفرد الصمد الذي لم يلد ولم يكن له كفوا أحد.
 فأهل الإيمان والعقول, أحلته قلوبهم وعظمته, وأحبته حبا عظيما, وصرفوا له كل ما استطاعوا من القربات البدنية والمالية, وأعمال القلوب وأعمال الجوارح, وأثنوا عليه بأسمائه الحسنى, وصفاته, وأفعاله المقدسة.
 " فَالَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ " لهذا الأمر العظيم الذي لا ينكره إلا أعظم الخلق, جهلا وعنادا, وهو: توحيد الله " وَهُمْ مُسْتَكْبِرُونَ " عن عبادته.

*******************
 " لَا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لَا يُحِبُّ الْمُسْتَكْبِرِينَ "
 " لَا جَرَمَ " أي: حقا لا بد " أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ " من الأعمال القبيحة " إِنَّهُ لَا يُحِبُّ الْمُسْتَكْبِرِينَ " بل يبغضهم أشد البغض, وسيجازيهم من جنس عملهم " إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين " .

*******************
 " وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الْأَوَّلِينَ "
يقول تعالى - مخبرا عن شدة تكذيب المشركين بآيات الله: " وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ " أي: إذا سألوا عن القرآن والوحي, الذي هو أكبر نعمة أنعم الله بها على العباد.
 فماذا قولكم به؟ وهل تشكرون هذه النعمة وتعترفون بها, أم تكفرون وتعاندون؟ فيكون جوابهم أقبح جواب وأسمجه, فيقولون عنه: إنه " أَسَاطِيرُ الْأَوَّلِينَ " أي: كذب اختلقه محمد على الله, وما هو إلا قصص الأولين التي يتناقلها الناس, جيلا بعد جيل, منها الصدق ومنها الكذب.
 فقالوا هذه المقالة, ودعوا أتباعهم إليها, وحملوا, وزرهم, ووزر من انقاد لهم إلى يوم القيامة.
 وقوله: " وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ " أي: من أوزار المقلدين الذين لا علم عندهم, إلا ما دعو إليه, فيحملون إثم ما دعوهم إليه.
 وأما الذين يعلمون, فكل مستقل بجرمه, لأنه عرف ما عرفوا.
 " أَلَا سَاءَ مَا يَزِرُونَ " أي: بئس ما حملوا من الوزر المثقل لظهورهم, من وزرهم, ووزر من أضلوه.

*******************
 " قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ "
 " قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ " برسلهم, واحتالوا بأنواع الحيل, على رد ما جاءوهم به, وبنوا من مكرهم, قصورا هائلة.
 " فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ " أي: جاءها الأمر من أساسها وقاعدتها.
 " فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ " فصار ما بنوه عذابا, عذبوا به.
 " وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ " وذلك أنهم ظنوا أن هذا البنيان سينفعهم, ويقيهم العذاب, فصار عذابهم فيما بنوه وأصلوه.
 وهذا من أحسن الأمثال, في إبطال الله مكر أعدائه.
 فإنهم فكروا وقدروا فيما جاءت به الرسل لما كذبوهم, وجعلوا لهم أصولا وقواعد من الباطل, يرجعون إليها, ويردون بها ما جاءت به الرسل.
 واحتالوا أيضا, على إيقاع المكروه والضرر بالرسل ومن تبعهم.
 فصار مكرهم وبالا عليهم, فصار تدبيرهم فيه تدميرهم.
 وذلك لأن مكرهم سيئ " ولا يحيق المكر السيئ إلا بأهله " .
 هذا في الدنيا, ولعذاب الآخرة أحرى, ولهذا قال: " ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ " أي يفضحهم على رءوس الخلائق, ويبين لهم كذبهم, وافتراءهم على الله.

*******************
 " ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُوا الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالسُّوءَ عَلَى الْكَافِرِينَ "
 " وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ " أي: تحاربون وتعادون الله وحزبه لأجلهم, وتزعمون أنهم شركاء لله.
 فإذا سألهم هذا السؤال, لم يكن لهم جواب, إلا الإقرار بضلالهم, والاعتراف بعنادهم فيقولون " ضلوا عنا وشهدوا على أنفسهم أنهم كانوا كافرين " .
 " قَالَ الَّذِينَ أُوتُوا الْعِلْمَ " أي: العلماء الربانيون " إِنَّ الْخِزْيَ الْيَوْمَ " أي: يوم القيامة " وَالسُّوءَ " أي: سوء العذاب " عَلَى الْكَافِرِينَ " .
 وفي هذا فضيلة أهل العلم, وأنهم الناطقون بالحق في هذه الدنيا, ويوم يقوم الأشهاد, وأن لقولهم, اعتبارا عند الله وعند خلقه.
 ثم ذكر ما يفعل بهم عند الوفاة, وفي القيامة فقال:

*******************
 " الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ "
 " الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ " أي: تتوفاهم في هذه الحال, التي كثر فيها ظلمهم وغيهم, قد علم ما يلقى الظلمة في ذلك المقام, من أنواع العذاب والخزي والإهانة.
 " فَأَلْقَوُا السَّلَمَ " أي: استسلموا, وأنكروا ما كانوا يعبدون من دون الله وقالوا: " مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ " .
 فيقال لهم: " بَلَى " كنتم تعملون السوء, و " إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ " فلا يفيدكم الجحود شيئا.
 وهذا في بعض مواقف القيامة, ينكرون ما كانوا عليه في الدنيا, ظنا منهم أنه ينفعهم.
 فإذا شهدت عليهم جوارحهم, وتبين ما كانوا عليه أقروا, واعترفوا.
 ولهذا لا يدخلون النار, حتى يعترفوا بذنوبهم.

*******************
 " فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ "
فإذا دخلوا أبواب جهنم, فكل أهل عمل يدخلون من الباب اللائق بحالهم.
 " فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ " نار جهنم, فإنها مثوى الحسرة والندم, ومنزل الشقاء والألم, ومحل الهموم والغموم, وموضع السخط من الحي القيوم.
 لا يفتر عنهم من عذابها, ولا يرفع عنهم يوما من أليم عقابها, قد أعرض عنهم الرب الرحيم, وأذاقهم العذاب العظيم.

*******************
 " وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْرًا لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ "
لما ذكر الله قيل المكذبين بما أنزل الله, ذكر ما قاله المتقون, وأنهم اعترفوا وأقروا, بأن ما أنزل الله نعمة عظيمة, وخير عظيم امتن الله به على العباد, فقبلوا تلك النعمة, وتلقوها بالقبول والانقياد, وشكروا الله عليها, فعلموها, وعملوا بها.
 " لِلَّذِينَ أَحْسَنُوا " في عبادة الله تعالى, وأحسنوا إلى عباد الله, فلهم " فِي هَذِهِ الدُّنْيَا حَسَنَةً " رزق واسع, وعيشه هنية, وطمأنينة قلب, وأمن, وسرور.
 " وَلَدَارُ الْآخِرَةِ خَيْرٌ " من هذه الدار, وما فيها من أنواع اللذات والمشتهيات, فإن هذه, نعيمها قليل, محشو بالآفات, منقطع.
 بخلاف نعيم الآخرة, ولهذا قال: " وَلَنِعْمَ دَارُ الْمُتَّقِينَ

*******************
 " جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ "
جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ " أي: مهما تمنت أنفسهم, وتعلقت به إرادتهم, حصل لهم على أكمل الوجوه وأتمها.
 فلا يمكن أن يطلبوا نوعا من أنواع النعيم, الذي فيه لذة القلوب, وسرور الأرواح, إلا وهو حاضر لديهم, ولهذا يعطي الله أهل الجنة, كل ما تمنوه عليه حتى إنه يذكرهم أشياء من النعيم, لم تخطر على قلوبهم.
 فتبارك الذي, لا نهاية لكرمه, ولا حد لجوده, الذي ليس كمثله شيء في صفات ذاته, وصفات أفعاله, وآثار تلك النعوت, وعظمة الملك والملكوت.
 " كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ " لسخط الله وعذابه, بأداء ما أوجبه عليهم, من الفروض, والواجبات, المتعلقة بالقلب, والبدن, واللسان, من حقه, وحق عباده, وترك ما نهاهم الله عنه.

*******************
 " الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ "
 " الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ " مستمرين على تقواهم " طَيِّبِينَ " أي: طاهرين مطهرين من كل نقص ودنس, يتطرق إليهم, ويخل في إيمانهم.
 فطابت قلوبهم بمعرفة الله ومحبته, وألسنتهم بذكره, والثناء عليه, وجوارحهم بطاعته والإقبال عليه.
 " يَقُولُونَ سَلَامٌ عَلَيْكُمُ " التحية الكاملة, خاصة لكم, والسلامة من كل آفة.
 وقد سلمتم من كل ما تكرهون " ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ " من الإيمان بالله, والانقياد لأمره.
 فإن العمل هو السبب والمادة, والأصل في دخول الجنة, والنجاة من النار.
 وذلك العمل, حصل لهم برحمة الله ومنته, لا بحولهم وقوتهم.

*******************
 " هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ "
يقول تعالى: هل ينظر هؤلاء الذين جاءتهم الآيات, فلم يؤمنوا, وذكروا, فلم يتذكروا.
 " إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ " لقبض أرواحهم " أَوْ يَأْتِيَ أَمْرُ رَبِّكَ " بالعذاب الذي سيحل بهم, فإنهم قد استحقوا وقوعه فيهم.
 " كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ " كذبوا وكفروا, ثم لم يؤمنوا, حتى نزل بهم العذاب.
 " وَمَا ظَلَمَهُمُ اللَّهُ " إذ عذبهم " وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ " فإنها مخلوقة لعبادة الله, ليكون مآلها إلى كرامة الله, فظلموها, وتركوا ما خلقت له, وعرضوها للإهانة الدائمة, والشقاء الملازم.

*******************
 " فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ "
 " فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا " أي: عقوبات أعمالهم وآثارها.
 " وَحَاقَ بِهِمْ " أي: نزل " مَا كَانُوا بِهِ يَسْتَهْزِئُونَ " فإنه كانوا إذا أنذرتهم رسلهم بالعذاب, استهزأوا به, وسخروا ممن أخبر به فحل بهم ذلك الأمر الذي سخروا منه.

*******************
 " وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ "
أي: احتج المشركون على شركهم بمشيئة الله, وأن الله لو شاء, ما أشركوا, ولا حرموا شيئا من الأنعام, التي أحلها كالبحيرة, والوصيلة والحام, ونحوها, من دونه.
 وهذه حجة باطلة, فإنها لو كانت حقا, ما عاقب الله الذين من قبلهم, حيث أشركوا به, فعاقبهم أشد العقاب.
 فلو كان يحب ذلك منهم, لما عذبهم.
 وليس قصدهم بذلك, إلا رد الحق الذي جاءت به الرسل, وإلا فعندهم علم, أنه لا حجة لهم على الله.
 فإن الله أمرهم ونهاهم, ومكنهم من القيام بما كلفهم, وجعل لهم قوة ومشيئة تصدر عنها أفعالهم.
 فاحتجاجهم بالقضاء والقدر, من أبطل الباطل.
 هذا, وكل أحد يعلم بالحس, قدرة الإنسان على كل فعل يريده, من غير أن ينازعه منازع.
 فجمعوا بين تكذيب الله وتكذيب رسله, وتكذيب الأمور العقلية, والحسية.
 " فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ " أي: البين, الظاهر, الذي يصل إلى القلوب, ولا يبقى لأحد على الله حجة.
 فإذا بلغتهم الرسل أمر ربهم ونهيه, واحتجوا عليهم بالقدر, فليس للرسل من الأمر شيء, وإنما حسابهم على الله عز وجل.

*******************
 " وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ "
يخبر تعالى, أن حجته قامت على جميع الأمم, وانه ما من أمة متقدمة أو متأخرة, إلا وبعث الله فيها رسولا وكلهم متفقون على دعوة واحدة, ودين واحد, وهو: عبادة الله وحده لا شريك له " أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ " .
 فانقسمت الأمم, بحسب استجابتها لدعوة الرسل وعدمها, قسمين.
 " فَمِنْهُمْ مَنْ هَدَى اللَّهُ " فاتبعوا المرسلين, علما, وعملا.
 " وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ " فاتبع سبيل الغي.
 " فَسِيرُوا فِي الْأَرْضِ " بأبدانكم وقلوبكم " فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ " فإنكم سترون من ذلك, العجائب, فلا تجد مكذبا, إلا كان عاقبته الهلاك.

*******************
 " إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لَا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ "
 " إِنْ تَحْرِصْ عَلَى هُدَاهُمْ " وتبذل جهدك في ذلك " فَإِنَّ اللَّهَ لَا يَهْدِي مَنْ يُضِلُّ " ولو فعل كل سبب لم يهده إلا الله.
 " وَمَا لَهُمْ مِنْ نَاصِرِينَ " ينصرونهم من عذاب الله ويقونهم بأسه.

*******************
 " وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ "
يخبر تعالى عن المشركين المكذبين لرسوله, أنهم " أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ " أي: حلفوا أيمانا مؤكدة مغلظة على تكذيب الله, وأنه لا يبعث الأموات, ولا يقدر على إحيائهم, بعد أن كانوا ترابا.
 قال تعالى مكذبا لهم: " بَلَى " سيبعثهم, ويجمعهم, ليوم لا ريب فيه " وَعْدًا عَلَيْهِ حَقًّا " لا يخلفه ولا يغيره " وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ " ومن جهلم العظيم, إنكارهم البعث والجزاء.
 ثم ذكر الحكمة في الجزاء والبعث فقال: " لِيُبَيِّنَ لَهُمُالَّذِي يَخْتَلِفُونَ فِيهِ " من المسائل الكبار والصغار, فيبين حقائقها ويوضحها.
 " وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ " حتى يروا أعمالهم حسرات عليهم.
 وما نفعتهم آلهتهم, التي يدعون مع الله من شيء, لما جاء أمر ربك وحين يرون ما يعبدون, حطبا لجهنم, وتكور الشمس والقمر, وتتناثر النجوم, ويتضح لمن يعبدها, أنها عبيد مسخرات, وأنهن مفتقرات إلى الله في جميع الحالات, وليس ذلك على الله بصعب ولا شديد, فإنه إذا أراد شيئا قال له: كن فيكون, من غير منازعة ولا امتناع, بل يكون على طبق ما أراده وشاءه.

*******************
 " وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ "
يخبر تعالى بفضل المؤمنين الممتحنين " وَالَّذِينَ هَاجَرُوا فِي اللَّهِ " أي: في سبيله, وابتغاء مرضاته " مِنْ بَعْدِ مَا ظُلِمُوا " بالأذية والمحنة من قومهم, الذين يفتنونهم ليردوهم إلى الكفر والشرك, فتركوا الأوطان والخلان, وانتقلوا عنها لأجل طاعة الرحمن.
 فذكر لهم ثوابين, ثوابا عاجلا في الدنيا, من الرزق الواسع, والعيش الهنيء, الذي رأوه عيانا, بعد ما هاجروا, وانتصروا على أعدائهم, وافتتحوا البلدان, وغنموا منها الغنائم العظيمة, فتمولوا, وآتاهم الله في الدنيا حسنة.
 " وَلَأَجْرُ الْآخِرَةِ " الذي وعدهم الله على لسان رسوله خير, و " أَكْبَرُ " من أجر الدنيا كما قال تعالى " الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ " .
 وقوله: " لَوْ كَانُوا يَعْلَمُونَ " أي: لو كان لهم علم ويقين بما عند الله من الأجر والثواب لمن آمن به وهاجر في سبيله, لم يتخلف عن ذلك أحد.

*******************
 " الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ "
ثم ذكر وصف أوليائه فقال " الَّذِينَ صَبَرُوا " على أوامر الله وعن نواهيه, وعلى أقدار الله المؤلمة, وعلى الأذية فيه, والمحن " وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ " أي: يعتمدون عليه في تنفيذ محابه, لا على أنفسهم.
 وبذلك تنجح أمورهم, وتستقيم أحوالهم, فإن الصبر والتوكل, ملاك الأمور كلها.
 فما فات أحدا شيء من الخير, إلا لعدم صبره, وبذل جهده فيما أريد منه, أو لعدم توكله واعتماده على الله.

*******************
 " وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ "
يقول تعالى لنبيه محمد, صلى الله عليه وسلم: " وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا " أي: لست ببدع من الرسل, فلم نرسل قبلك ملائكة, بل رجالا كاملين لا نساء.
 " نُوحِي إِلَيْهِمْ " من الشرائع والأحكام, ما هو من فضله وإحسانه على العبيد, من غير أن يأتوا بشيء من قبل أنفسهم.
 " فَاسْأَلُوا أَهْلَ الذِّكْرِ " أي: الكتب السابقة " إِنْ كُنْتُمْ لَا تَعْلَمُونَ " نبأ الأولين, وشككتم: هل بعث الله رجالا؟ فاسألوا أهل العلم بذلك, الذين نزلت عليهم الزبر والبينات, فعملوها وفهموها.
 فإنهم كلهم, قد تقرر عندهم, أن الله ما بعث إلا رجالا يوحى إليهم من أهل القرى.
 وعموم هذه الآية, فيها مدح أهل العلم, وأن أعلى أنواعه, العلم بكتاب الله المنزل.
 فإن الله أمر من لا يعلم, بالرجوع إليهم, في جميع الحوادت.
 وفي ضمنه, تعديل لأهل العلم, وتزكية لهم, حيث أمر بسؤالهم, وأن بذلك يخرج الجاهل من التبعة.
 فدل على أن الله ائتمنهم على وحيه وتنزيله, وأنهم مأمورون بتزكية أنفسهم, والاتصاف بصفات الكمال.
 وأفضل أهل الذكر, أهل هذا القرآن العظيم فإنهم أهل الذكر على الحقيقة, وأولى من غيرهم بهذا الاسم, ولهذا قال تعالى: " وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ " أي: القرآن الذي فيه ذكر ما يحتاج إليه العباد, من أمور دينهم ودنياهم, الظاهرة والباطنة.
 " لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ " وهذا شامل لتبين ألفاظه, وتبيين معانيه.
 " وَلَعَلَّهُمْ يَتَفَكَّرُونَ " فيه, فيستخرجون من كنوزه وعلومه, بحسب استعدادهم, وإقبالهم عليه.

*******************
 " أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ "
هذا تخويف من الله تعالى لأهل الكفر والتكذيب, وأنواع المعاصي, من أن يأخذهم بالعذاب على غرة, وهم لا يشعرون.
 إما أن يأخذهم العذاب من فوقهم, أو من أسفل منهم, بالخسف أو غيره وإما في حال تقلبهم وشغلهم, وعدم خطور العذاب ببالهم.
 وإما في حال تخوفهم من العذاب.
 فليسوا بمعجزين الله, في حالة من هذه الأحوال, بل هم تحت قبضته, ونواصيهم بيده.

*******************
 " أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ "
ولكنه رءوف رحيم, لا يعاجل العاصين بالعقوبة, بل يمهلهم ويعافيهم ويرزقهم وهم يؤذونه, ويؤذون أولياءه.
 ومع هذا يفتح لهم أبواب التوبة, ويدعوهم إلى الإقلاع عن السيئات, التي تضرهم, ويعدهم بذلك, أفضل الكرامات, ومغفرة ما صدر عنهم من الذنوب.
 فليستح المجرم من ربه, أن تكون نعم الله عليه نازلة في جميع الحالات, ومعاصيه صاعدة إلى ربه في كل الأوقات.
 وليعلم أن الله يمهل ولا يهمل, وأنه إذا أخذ العاصي, أخذه أخذ عزيز مقتدر.
 فليتب إليه, وليرجع في جميع أموره إليه, فإنه رءوف رحيم.
 فالبدار البدار إلى رحمته الواسعة, وبره العميم, وسلوك الطرق الموصلة إلى فضل الرب الرحيم, ألا, وهي تقواه, والعمل بما يحبه ويرضاه.

*******************
 " أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلَالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ وَهُمْ دَاخِرُونَ "
يقول تعالى: " أَوَلَمْ يَرَوْا " أي: الشاكون في توحيد ربهم وعظمته وكماله.
 " إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ " أي: إلى جميع مخلوقاته, وكيف تتفيأ أظلتها.
 " عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ " أي: كلها ساجدة لربها, خاضعة لعظمته وجلاله.
 " وَهُمْ دَاخِرُونَ " أي: ذليلون تحت التسخير والتدبير, والقهر.
 ما منهم أحد, إلا وناصيته بيد الله, وتدبيره عنده.

*******************
 " وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلَائِكَةُ وَهُمْ لَا يَسْتَكْبِرُونَ "
 " وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ " من الحيوانات الناطقة والصامتة.
 " وَالْمَلَائِكَةِ " الكرام, خصهم بعد العموم, لفضلهم, وشرفهم, وكثرة عبادتهم, ولهذا قال: " وَهُمْ لَا يَسْتَكْبِرُونَ " أي: عن عبادته, على كثرتهم, وعظمة أخلاقهم وقوتهم, كما قال تعالى: " لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ " .

*******************
 " يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ "
 " يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ " لما مدحهم بكثرة الطاعة, والخضوع لله, مدحهم بالخوف من الله الذي هو فوقهم بالذات والقهر, وكمال الأوصاف, فهم أذلاء تحت قهره.
 " وَيَفْعَلُونَ مَا يُؤْمَرُونَ " أي: مهما أمرهم الله تعالى, امتثلوا لأمره, طوعا واختيارا.
 وسجود المخلوقات لله تعالى قسمان: سجود اضطرار, ودلالة على ما له من صفات الكمال.
 وهذا عام لكل مخلوق, من مؤمن وكافر, وبر وفاجر, وحيوان ناطق وغيره.
 وسجود اختيار, يختص بأوليائه وعباده المؤمنين, الملائكة, وغيرهم من المخلوقات.

*******************
 " وَقَالَ اللَّهُ لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ "
يأمر تعالى, بعبادته وحده لا شريك له, ويستدل على ذلك بانفراده بالنعم فقال: " لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ " أي: تجعلون له شريكا في إلهيته.
 وهو " إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ " متوحد في الأوصاف العظيمة, متفرد بالأفعال كلها.
 فكما أنه الواحد في ذاته, وأسمائه, ونعوته, وأفعاله, فلتوحدوه في عبادته.
 ولهذا قال: " فَإِيَّايَ فَارْهَبُونِ " أي: خافوني, وامتثلوا أمري, واجتنبوا نهيي, من غير أن تشركوا بي شيئا من المخلوقات, فإنها كلها لله تعالى مملوكة.

*******************
 " وَلَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِبًا أَفَغَيْرَ اللَّهِ تَتَّقُونَ "
 " وَلَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِبًا " أي: الدين, والعبادة, والذل في جميع الأوقات, لله وحده, على الخلق أن يخلصوه لله, وينصبغوا بعبوديته.

*******************
 " وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ "
 " أَفَغَيْرَ اللَّهِ تَتَّقُونَ " من أهل الأرض أو أهل السماوات, فإنهم لا يملكون لكم ضرا ولا نفعا, والله المنفرد, بالعطاء والإحسان.
 " وَمَا بِكُمْ مِنْ نِعْمَةٍ " ظاهرة وباطنة " فَمِنَ اللَّهِ " لا أحد يشركه فيها.
 " ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ " من فقر, ومرض, وشدة " فَإِلَيْهِ تَجْأَرُونَ " أي: تضجون بالدعاء والتضرع, لعلمكم أنه لا يدفع الضر والشدة إلا هو.
 فالذي انفرد بإعطائكم ما تحبون, وصرف ما تكرهون, هو الذي لا تنبغي العبادة إلا له وحده.
 ولكن كثيرا من الناس, يظلمون أنفسهم, ويحمدون نعمة الله عليهم إذا نجاهم من الشدة.
 فإذا صاروا في حال الرخاء, أشركوا به بعض مخلوقاته الفقيرة, ولهذا قال:

*******************
 " ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ "
 " لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ " أي: أعطيناهم, حيث نجيناهم من الشدة, وخلصناهم من المشقة.
 " فَتَمَتَّعُوا " في دنياكم قليلا " فَسَوْفَ تَعْلَمُونَ " عاقبة كفركم.

*******************
 " وَيَجْعَلُونَ لِمَا لَا يَعْلَمُونَ نَصِيبًا مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ "
يخبر تعالى, عن جهل المشركين, وظلمهم, وافترائهم على الله الكذب, وأنهم يجعلون لأصنامهم, التي لا تعلم, ولا تنفع, ولا تضر - نصيبا مما رزقهم الله, وأنعم به عليهم.
 فاستعانوا برزقه على الشرك به, وتقربوا به إلى أصنام منحوتة, كما قال تعالى: " وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ " الآية, وقال " تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ " .
 وقال: " ءَاللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ " فيعاقبهم على ذلك أشد العقوبة.

*******************
 " وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ "
 " وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ " حيث قالوا عن الملائكة, العباد المقربين: إنهم بنات الله.
 " وَلَهُمْ مَا يَشْتَهُونَ " أي: لأنفسهم الذكور, حتى إنهم يكرهون البنات, كراهة شديدة.
 فكان أحدهم " وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا " من الغم الذي أصابه " وَهُوَ كَظِيمٌ " أي: كاظم على الحزن والأسف, إذا بشر بأنثى, وحتى إنه يفتضح عند أبناء جنسه, ويتوارى منهم من سوء ما بشر به.

*******************
 " يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلَا سَاءَ مَا يَحْكُمُونَ "
ثم يعمل فكره ورأيه الفاسد, فيما يصنع بتلك البنت التي بشر بها " أَيُمْسِكُهُ عَلَى هُونٍ " أي: يتركها من غير قتل على إهانة وذل؟ " أَمْ يَدُسُّهُ فِي التُّرَابِ " أي: يدفنها وهي حية, وهو الوأد الذي ذم الله به المشركين.
 " أَلَا سَاءَ مَا يَحْكُمُونَ " إذ وصفوا الله بما لا يليق بجلاله, من نسبة الولد إليه.
 ثم لم يكفهم هذا, حتى نسبوا له أردأ القسمين, وهو: الإناث, اللاتي يأنفون بأنفسهم عنها, ويكرهونها, فكيف ينسبونها لله تعالى؟! فبئس الحكم حكمهم.

*******************
 " لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ "
ولما كان هذا من أمثال السوء, التي نسبها إليه أعداؤه المشركون, قال تعالى: " لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ " أي: المثل الناقص والعيب التام.
 " وَلِلَّهِ الْمَثَلُ الْأَعْلَى " وهو كل صفة كمال, وكل كمال في الوجود, فالله أحق به, من غير أن يستلزم ذلك نقصا بوجه من الوجوه.
 وله المثل الأعلى في قلوب أوليائه, وهو: التعظيم والإجلال, والمحبة والإنابة والمعرفة.
 " وَهُوَ الْعَزِيزُ " الذي قهر جميع الأشياء, وانقادت له المخلوقات بأسرها.
 " الْحَكِيمُ " الذي يضع الأشياء مواضعها, فلا يأمر, ولا يفعل, إلا ما يحمد عليه, ويثنى على كماله فيه.

*******************
 " وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ "
لما ذكر تعالى, ما افتراه الظالمون عليه, ذكر كمال حلمه وصبره فقال: " وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ " من غير زيادة ولا نقص.
 " مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ " أي: لأهلك المباشرين للمعصية وغيرهم, من أنواع الدواب والحيوانات, فإن شؤم المعاصي, يهلك به الحرث والنسل.
 " وَلَكِنْ يُؤَخِّرُهُمْ " عن تعجيل العقوبة عليهم إلى أجل مسمى, وهو يوم القيامة " فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ " فليحذروا, ما داموا في وقت الإمهال, قبل أن يجيء الوقت الذي لا إمهال فيه.

*******************
 " وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لَا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ "
يخبر تعالى أن المشركين " وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ " من البنات, ومن الأوصاف القبيحة, وهو: الشرك, بصرف شيء من العبادات إلى بعض المخلوقات, التي هي عبيد لله.
 فكما أنهم يكرهون, ولا يرضون أن يكون عبيدهم - وهم مخلوقون من جنسهم - شركاء لهم فيما رزقهم الله, فكيف يجعلون له شركاء من عبيده؟!!.

*******************
 " تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ "
 " وَ " هم - مع هذه الإساءة العظيمة - " تَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى " أي: أن لهم الحالة الحسنة في الدنيا والآخرة.
 فرد عليهم بقوله: " لَا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ " مقدمون إليها, ماكثون فيها, غير خارجين منها أبدا.
 بين تعالى لرسوله صلى الله عليه وسلم, أنه ليس هو أول رسول كذب فقال تعالى: " تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ " رسلا يدعونهم إلى التوحيد.
 " فَزَيَّنَ لَهُمُالشَّيْطَانُ أَعْمَالَهُمْ " فكذبوا الرسل, وزعموا أن ما هم عليه, هو الحق المنجي من كل مكروه, وأن ما دعت إليه الرسل, فهو بخلاف ذلك.
 فلما زين لهم الشيطان أعمالهم.
 صار " وَلِيُّهُمُ الْيَوْمَ " في الدنيا, فأطاعوه, واتبعوه, وتولوه.
 " أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا " .
 " وَلَهُمْ عَذَابٌ أَلِيمٌ " في الآخرة, حيث تولوا, عن ولاية الرحمن, ورضوا بولاية الشيطان, فاستحقوا لذلك, عذاب الهوان.

*******************
 " وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ "
يقول تعالى: وما أنزلنا عليك يا محمد هذا القرآن, إلا لتبين للناس الحق, فيما كان موضع اختلافهم, من التوحيد, والقدر, وأحكام الأفعال وأحوال المعاد, وليكون هداية تامة, ورحمة عامة, لقوم يؤمنون بالله, وبالكتاب الذي أنزله.

*******************
 " وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَسْمَعُونَ "
يذكر الله تعالى في هذه الآية نعمة من أعظم النعم ليعقلوا عن الله مواعظه وتذكيره, فيستدلوا بذلك على أنه وحده المعبود, الذي لا تنبغي العبادة إلا له وحده, لأنه المنعم بإنزال المطر, وإنبات جميع أصناف النبات, وعلى أنه على كل شيء قدير, وأن الذي أحيا الأرض بعد موتها, قادر على إحياء الأموات, وأن الذي نشر هذا الإحسان, لذو رحمة واسعة, وجود عظيم.

*******************
 " وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ "
أي: " وَإِنَّ لَكُمْ فِي الْأَنْعَامِ " التي سخرها الله لمنافعكم " لَعِبْرَةً " تستدلون بها على كمال قدرة الله, وسعة إحسانه, حيث أسقاكم من بطونها المشتملة على الفرث والدم.
 فأخرج من بين ذلك, لبنا خالصا من الكدر سائغا للشاربين, للذته, ولأنه يسقي ويغذي.
 فهل هذه, إلا قدرة إلهية, لا أمور طبيعية.
 فأي شيء في الطبيعة, يقلب العلف الذي تأكله البهيمة, والشراب الذي تشربه من الماء العذب والملح, لبنا خالصا سائغا للشاربين؟

*******************
 " وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَرًا وَرِزْقًا حَسَنًا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْقِلُونَ "
وجعل تعالى لعباده من ثمرات النخيل والأعناب, منافع للعباد, ومصالح, من أنواع الرزق الحسن, الذي يأكله العباد, طريا ونضيجا, وحاضرا, ومدخرا, وطعاما وشرابا يتخذ من عصيرها ونبيذها, ومن السكر الذي كان حلالا قبل ذلك.
 ثم إن الله نسخ حل المسكرات, وأعاض عنها بالطيبات من الأنبذة.
 وأنواع الأشربة اللذيذة المباحة ولهذا قال من قال " إن المراد بالسكر هنا: الطعام والشراب اللذيذ " وهو أولى من القول الأول.
 " إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ " عن الله كمال اقتداره, حيث أخرجها من أشجار شبيهة بالحطب, فصارت ثمرة لذيذة وفاكهة طيبة, وعلى شمول رحمته, حيث عم بها عباده, ويسرها لهم, وأنه الإله المعبود وحده, حيث إنه المنفرد بذلك.

*******************
 " وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ "
في خلق هذه النحلة الصغيرة, التي هداها الله هذه الهداية العجيبة, ويسر لها المراعي.
 ثم الرجوع إلى بيوتها, التي أصلحتها, بتعليم الله لها وهدايته لها ثم يخرج من بطونها هذا العسل اللذيذ مختلف الألوان, بحسب اختلاف أرضها ومراعيها, فيه شفاء للناس من أمراض عديدة.
 فهذا دليل على كمال عناية الله تعالى, وتمام لطفه بعباده, وأنه الذي لا ينبغي أن يحب غيره ويدعي سواه.

*******************
 " وَاللَّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لَا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ "
يخبر تعالى, أنه الذي خلق العباد, ونقلهم في الخلقية, طورا بعد طور, ثم بعد أن يستكملوا آجالهم, يتوفاهم.
 ومنهم من يعمره حتى " يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ " أي: أخسه الذي يبلغ به الإنسان إلى ضعف القوى الظاهرة والباطنة, حتى العقل, الذي هو جوهر الإنسان, يزيد ضعفه حتى إنه ينسى ما كان يعلمه, ويصير عقله كعقل الطفل ولهذا قال: " لِكَيْ لَا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ " أي: قد أحاط علمه وقدرته بجميع الأشياء, ومن ذلك, ما ينقل به الآدمي من أطوار الخلقة, خلقا بعد خلق, كما قال تعالى: " اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ " .

*******************
 " وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ "
هذا من أدلة توحيده, وقبح الشرك به.
 يقول تعالى: كما أنكم مشتركون بأنكم مخلوقون مرزوقون, إلا أنه تعالى " فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ " فجعل منكم أحرارا, لهم مال وثروة, ومنكم أرقاء لهم, لا يملكون شيئا من الدنيا.
 فكما أن سادتهم الذين فضلهم الله عليهم بالرزق ليسوا " بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ " ويرون هذا من الأمور الممتنعة.
 فكذلك من أشركتم بها مع الله, فإنها عبيد, ليس لها من الملك, مثقال ذرة.
 فكيف تجعلونها شركاء لله تعالى؟!.
 هل هذا, إلا من أعظم الظلم, والجحود لنعم الله؟!! ولهذا قال: " أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ " فلو أقروا بالنعمة ونسبوها إلى من أولاها, لما أشركوا به أحدا.

*******************
 " وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ "
يخبر تعالى, عن منته العظيمة على عباده, حيث جعل لهم أزواجا, ليسكنوا إليها, وجعل لهم من أزواجهم, أولادا تقر بهم أعينهم ويخدمونهم, ويقضون حوائجهم, وينتفعون بهم من وجوه كثيرة, ورزقهم من الطيبات, من المآكل, والمشارب, والنعم الظاهرة, التي لا يقدر العباد أن يحصوها.
 " أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ " أي: أيؤمنون بالباطل, الذي لم يكن شيئا مذكورا, ثم أوجده الله, وليس له من وجوده سوى العدم, فلا تخلق, ولا ترزق, ولا تدبر من الأمور شيئا.
 وهذا عام لكل ما عبد من دون الله, فإنها باطلة.
 فكيف يتخذها المشركون من دون الله؟!!.
 " وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ " يجحدونها, ويستعينون بها على معاصي الله والكفر به.
 هل هذا إلا من أظلم الظلم, وأفجر الفجور, وأسفه السفه.
؟!!

*******************
 " وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَهُمْ رِزْقًا مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئًا وَلَا يَسْتَطِيعُونَ "
يخبر تعالى, عن جهل المشركين وظلمهم, أنهم يعبدون من دونه آلهة, اتخذوها شركاء لله.
 والحال أنهم لا يملكون لهم رزقا من السماوات والأرض.
 فلا ينزلون مطرا, ولا رزقا, ولا ينبتون من نبات الأرض شيئا, ولا يملكون مثقال ذرة في السماوات والأرض, ولا يستطيعون لو أرادوا.
 فإن غير المالك للشيء, ربما كان له قوة واقتدار على ما ينفع من يتصل به.
 وهؤلاء لا يملكون ولا يقدرون.
 فهذه صفة آلهتهم كيف جعلوها مع الله, وشبهوها بمالك الأرض والسماوات, الذي له الملك كله, والحمد كله, والقوة كلها؟!!.

*******************
 " فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ "
ولهذا قال: " فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ " المتضمنة للتسوية بينه وبين خلقه.
 " إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ " فعلينا أن لا نقول عليه بلا علم, وأن نسمع ما ضربه العليم من الأمثال, فلهذا ضرب تعالى مثلين له ولمن يعبد من دونه.
 أحدهما عبد مملوك, أي: رقيق لا يملك نفسه, ولا يملك من المال والدنيا شيئا.
 والثاني حر غني قد رزقه الله منه رزقا حسنا, من جميع أصناف المال وهو كريم محب للإحسان, فهو ينفق منه سرا وجهرا, هل يستوي هذا وذاك؟! لا يستويان, مع أنهما مخلوقان, وغير محال استواؤهما.
 فإذا كانا لا يستويان, فكيف يستوي المخلوق والعبد, الذي ليس له ملك ولا قدرة, ولا استطاعة بل هو فقير من جميع الوجوه, بالرب المالك لجميع الممالك, القادر على كل شيء؟!!.
 ولهذا حمد نفسه, واختص بالحمد بأنواعه, فقال: " الْحَمْدُ لِلَّهِ " .
 فكأنه قيل: إذا كان الأمر كذلك فلم سوى المشركون آلهتهم بالله؟ قال: " بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ " فلو علموا حقيقة العلم, لم يتجرأوا على الشرك العظيم.

*******************
 " وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ "
والمثل الثاني مثل " رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ " لا يسمع ولا ينطق " لَا يَقْدِرُ عَلَى شَيْءٍ " لا قليل ولا كثير " وَهُوَ كَلٌّ عَلَى مَوْلَاهُ " أي يخدمه مولاه, ولا يستطيع هو أن يخدم نفسه, فهو ناقص من كل وجه.
 " هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ " فأقواله عدل, وأفعاله مستقيمة.
 فكما أنهما لا يستويان, فلا يستوي من عبد من دون الله, وهو لا يقدر على شيء من مصالحه.
 فلولا قيام الله بها, لم يستطع شيئا منها.
 ولا يكون كفوا, ولا ندا, لمن لا يقول إلا الحق, ولا يفعل إلا ما يحمد عليه.

*******************
 " وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
أي: هو تعالى المنفرد بغيب السماوات والأرض.
 فلا يعلم الخفايا والبواطن, والأسرار, إلا هو.
 ومن ذلك, علم الساعة, فلا يدري أحد متى تأتي, إلا الله.
 فإذا جاءت وتجلت, لم تكن " إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ " من ذلك فيقوم الناس من قبورهم إلى يوم بعثهم ونشورهم, وتفوت الفرص لمن يريد الإمهال.
 " إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فلا يستغرب على قدرته الشاملة, إحياؤه للموتى.

*******************
 " وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ "
أي: هو المنفرد بهذه النعم حيث " أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا " ولا تقدرون على شيء ثم إنه " وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ " .
 خص هذه الأعضاء الثلاثة, لشرفها, وفضلها, ولأنها مفتاح لكل علم.
 فلا يصل للعبد علم, إلا من أحد هذه الأبواب الثلاثة, وإلا فسائر الأعضاء, والقوى الظاهرة والباطنة, هو الذي أعطاهم إياها, وجعل ينميها فيهم, شيئا فشيئا إلى أن يصل كل أحد إلى الحالة اللائقة به.
 وذلك لأجل أن يشكروا الله, باستعمال ما أعطاهم من هذه الجوارح, في طاعة الله.
 فمن استعملها في غير ذلك, كانت حجة عليه, وقابل النعمة بأقبح المعاملة.

*******************
 " أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلَّا اللَّهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ "
أي: لأنهم المنتفعون بآيات الله, المتفكرون فيما جعلت آية عليه.
 وأما غير, فإن نظرهم نظر لهو, وغفلة.
 ووجه الآية فيها, أن الله تعالى خلقها بخلقة تصلح للطيران.
 ثم سخر لها هذا الهواء اللطيف.
 ثم أودع فيها من قوة الحركة, وما قدرت به على ذلك.
 وذلك دليل على حكمته, وعلمه الواسع, وعنايته الربانية بجميع مخلوقاته وكمال اقتداره, تبارك الله رب العالمين.
 يذكر تعالى عباده بنعمه, ويستدعي منهم شكرها, والاعتراف بها فقال:

*******************
 " وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتًا تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ "
 " وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا " في الدور والقصور ونحوها, تكنكم من الحر والبرد, وتستركم, أنتم وأولادكم, وأمتعتكم, وتتخذون فيها الغرف والبيوت, التي هي لأنواع منافعكم ومصالحكم, وفيها حفظ لأموالكم وحرمكم, وغير ذلك من الفوائد المشاهدة.
 " وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ " إما من الجلد نفسه, أو مما نبت عليه, من صوف وشعر ووبر.
 " بُيُوتًا تَسْتَخِفُّونَهَا " أي: تجدونها خفيفة الحمل, تكون لكم " يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ " أي: في السفر والمنازل, التي لا قصد لكم في استيطانها فتقيكم من الحر, والبرد, والمطر, وتقي متاعكم من المطر.
 وجعل لكم " وَمِنْ أَصْوَافِهَا " أي: الأنعام " وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا " وهذا شامل لكل ما يتخذ منها, من الآنية, والأوعية, والفرش, والألبسة, والأجلة, وغير ذلك.
 " وَمَتَاعًا إِلَى حِينٍ " أي: تتمتعون بذلك في هذه الدنيا, وتنتفعون بها.
 فهذا مما سخر الله العباد لصنعته وعمله.

*******************
 " وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلَالًا وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ "
 " وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ " أي: من مخلوقاته التي لا صنعة لكم فيها.
 " ظِلَالًا " وذلك, كأظلة الأشجار, والجبال, والآكام ونحوها.
 " وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا " أي: مغارات, تكنكم من الحر والبرد, والأمطار, والأعداء.
 " وَجَعَلَ لَكُمْ سَرَابِيلَ " أي: ألبسة وثيابا " تَقِيكُمُ الْحَرَّ " .
 ولم يذكر الله البرد, لأنه قد تقدم أن هذه السورة, أولها في أصول النعم, وآخرها في مكملاتها ومتمماتها.
 ووقاية البرد, من أصول النعم, فإنه من الضرورة, وقد ذكره في أولها في قوله " لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ " .
 " وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ " أي: وثيابا تقيكم وقت البأس والحرب, من السلاح, وذلك, كالدروع, والزرود, ونحوها.
 " كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ " حيث أسبغ عليكم من نعمه, ما لا يدخل تحت الحصر.
 " لَعَلَّكُمْ " إذا ذكرتم نعمة الله, ورأيتموها غامرة لكم من كل وجه " تُسْلِمُونَ " لعظمته, وتنقادون لأمره, وتصرفونها في طاعة موليها ومسديها.
 فكثرة النعم, من الأسباب الجالبة من العباد, مزيد الشكر, والثناء بها الله تعالى.
 ولكن أبى الظالمون, إلا تمردا وعنادا, ولهذا قال الله عنهم:

*******************
 " فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ الْمُبِينُ "
 " فَإِنْ تَوَلَّوْا " عن الله, وعن طاعته, بعد ما ذكروا بنعمه وآياته.
 " فَإِنَّمَا عَلَيْكَ الْبَلَاغُ الْمُبِينُ " ليس عليك من هدايتهم, وتوفيقهم شيء بل أنت مطالب بالوعظ والتذكير, والإنذار والتحذير.
 فإذا أديت ما عليك, فحسابهم على الله, فإنهم يرون الإحسان, ويعرفون نعمة الله, ولكنهم بنكرونها ويجحدونها.
 " وَأَكْثَرُهُمُ الْكَافِرُونَ " لا خير فيهم, وما ينفعهم توالي الآيات, لفساد مشاعرهم, وسوء قصودهم, سيرون جزاء الله لكل جبار عنيد كفور للنعم, متمرد على الله, وعلى رسله.

*******************
 " وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لَا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلَا هُمْ يُسْتَعْتَبُونَ "
يخبر تعالى, عن حال هؤلاء الذين كفروا في يوم القيامة, وأنه لا يقبل لهم عذر, ولا يرفع عنهم العقاب, وأن شركاءهم تتبرأ منهم, ويقرون على أنفسهم بالكفر والافتراء على الله, فقال: " وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا " يشهد عليهم بأعمالهم, وماذا أجابوا به الداعي إلى الهدى, وذلك الشهيد الذي يبعثه الله, أزكى الشهداء وأعدلهم, وهم: الرسل الذين إذا شهدوا تم عليهم الحكم.
 " ثُمَّ لَا يُؤْذَنُ لِلَّذِينَ كَفَرُوا " في الاعتذار, لأن اعتذارهم بعد ما علموا يقينا, بطلان ما هم عليه, اعتذار كاذب, لا يفيدهم شيئا.
 وإن طلبوا أيضا الرجوع إلى الدنيا, ليستدركوا, لم يجابوا, ولم يعتبروا.
 بل يبادرهم العذاب الشديد, الذي, لا يخفف عنهم من غير إنظار ولا إمهال, من حين يرونه, لأنهم لا حسنات لهم, وإنما تعد أعمالهم وتحصى, ويوقفون عليها ويقرون بها, ويفتضحون

*******************
 " وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلَاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُوا مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ "
 " وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ " يوم القيامة وعلموا بطلانها, ولم يمكنهم الإنكار.
 " قَالُوا رَبَّنَا هَؤُلَاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُوا مِنْ دُونِكَ " ليس عندها نفع ولا شفيع.
 فنوهوا بأنفسهم ببطلانها, وكفروا بها, وبدت البغضاء والعداوة بينهم وبينها.
 " فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ " أي: ردت عليهم شركاؤهم قولهم, فقالت لهم: " إِنَّكُمْ لَكَاذِبُونَ " حيث جعلتمونا شركاء لله, وعبدتمونا معه, فلم نأمركم بذلك, ولا زعمنا أن فينا استحقاقا للألوهية, فاللوم عليكم.

*******************
 " وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ "
فحينئذ, استسلموا لله, وخضعوا لحكمه, وعلموا إنهم مستحقون للعذاب.
 " وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ " فدخلوا النار, وقد امتلأت قلوبهم من مقت أنفسهم, ومن حمد ربهم, وأنه لم يعاقبهم إلا بما كسبوا.

*******************
 " الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ "
يذكر الله تعالى في هذه الآية عاقبة المجرمين حيث كفروا بأنفسهم, وكذبوا بآيات الله, وحاربوا رسله, وصدوا الناس عن سبيل الله, وصاروا دعاة إلى الضلال, فاستحقوا مضاعفة العذاب كما تضاعف جرمهم, وكما أفسدوا في أرض الله.

*******************
 " وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيدًا عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلَاءِ وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ "
لما ذكر فيما تقدم, أنه يبعث " فِي كُلِّ أُمَّةٍ شَهِيدًا " ذكر ذلك أيضا هنا, وخص منهم هذا الرسول الكريم فقال: " وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلَاءِ " أي: على أمتك تشهد عليهم بالخير والشر.
 وهذا من كمال عدل الله تعالى, أن كل رسول يشهد على أمته, لأنه أعظم اطلاعا من غيره, على أعمال أمته, وأعدل, وأشفق من أن يشهد عليهم إلا بما يستحقون.
 وهذا كقوله تعالى " وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا " وقال تعالى: " فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ " .
 وقوله " وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ " في أصول الدين وفروعه, وفي أحكام الدارين, وكل ما يحتاج إليه العباد, فهو مبين فيه, أتم تبيين, بألفاظ واضحة, ومعان جلية.
 حتى إنه تعالى يثني فيه الأمور الكبار, التي يحتاج القلب لمرورها عليه كل وقت, وإعادتها في كل ساعة, ويعيدها, ويبديها بألفاظ مختلفة وأدلة متنوعة, لتستقر في القلوب فتثمر من الخير والبر, بحسب ثبوتها في القلب.
 وحتى إنه تعالى يجمع في اللفظ القليل الواضح, معاني كثيرة, يكون اللفظ لها, كالقاعدة والأساس.
 واعتبر هذا, بالآية التي بعد هذه الآية, وما فيها من أنواع الأوامر والنواهي, التي لا تحصى.
 فلما كان هذا القرآن تبيانا لكل شيء, صار حجة اللة على العباد كلهم.
 فانقطعت به حجة الظالمين, وانتفع به المسلمون, فصار هدى لهم, يهتدون به إلى أمر دينهم ودنياهم, ورحمة ينالون به كل خير في الدنيا والآخرة.
 فالهدى, ما نالوا به, من علم نافع, وعمل صالح.
 والرحمة, ما ترتب على ذلك, من ثواب الدنيا والآخرة, كصلاح القلب وبره, وطمأنينته.
 وتمام العقل, الذي لا يتم إلا بتربيته على معانيه, التي هي أجل المعاني وأعلاها, والأعمال الكريمة والأخلاق الفاضلة, والرزق الواسع, والنصر على الأعداء بالقول والفعل, ونيل رضا الله تعالى, وكرامته العظيمة, التي لا يعلم ما فيها من النعيم المقيم, إلا الرب الرحيم.

*******************
 " إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ "
فالعدل الذي أمر الله به, يشمل العدل في حقه, وفي حق عباده.
 فالعدل في ذلك, أداء الحقوق كاملة موفورة, بأن يؤدي العبد ما أوجب الله عليه من الحقوق المالية والبدنية, والمركبة منهما, في حقه, وحق عباده.
 ويعامل الخلق بالعدل التام, فيؤدي كل وال, ما عليه, تحت ولايته, سواء في ذلك ولاية الإمامة الكبرى, وولاية القضاء, ونواب الخليفة, ونواب القاضي.
 والعدل هو: ما فرضه الله عليهم في كتابه, وعلى لسان رسوله, وأمرهم بسلوكه.
 ومن العدل في المعاملات, أن تعاملهم في عقود البيع والشراء وسائر المعاوضات, بإيفاء جميع ما عليك, فلا تبخس لهم حقا, ولا تغشهم, ولا تخدعهم وتظلمهم.
 فالعدل واجب, والإحسان فضيلة مستحبة, وذلك كنفع الناس, بالمال والبدن, والعلم, وغير ذلك من أنواع النفع, حتى يدخل فيه الإحسان إلى الحيوان البهيم المأكول, وغيره.
 وخص الله إيتاء ذوي القربى - وإن كان داخلا في العموم - لتأكد حقهم, وتعين صلتهم وبرهم, والحرص على ذلك.
 ويدخل في ذلك, جميع الأقارب, قريبهم, وبعيدهم, لكن كل من كان أقرب, كان أحق بالبر.
 وقوله " وَيَنْهَى عَنِ الْفَحْشَاءِ " وهو: كل ذنب عظيم, استفحشته الشرائع والفطر, كالشرك بالله, والقتل بغير حق, والزنا, والسرقة, والعجب, والكبر, واحتقار الخلق, وغير ذلك من الفواحش.
 ويدخل في المنكر, كل ذنب ومعصية, تتعلق بحق الله تعالى.
 وبالبغي, كل عدوان على الخلق, في الدماء, والأموال, والأعراض.
 فصارت هذه الآيه, جامعة لجميع المأمورات والمنهيات, لم يبق شيء, إلا دخل فيها.
 فهذه قاعدة ترجع إليها سائر الجزئيات.
 فكل مسألة مشتملة على عدل, أو إحسان, أو إيتاء ذي القربى, فهي مما أمر الله به.
 وكل مسألة مشتملة على فحشاء أو منكر, أو بغي, فهي مما نهى الله عنه.
 وبها يعلم حسن ما أمر الله به, وقبح ما نهى عنه.
 وبها يعتبر ما عند الناس من الأقوال, وترد إليها سائر الأحوال.
 فتبارك من جعل من كلامه, الهدى, والشفاء, والنور, والفرقان بين جميع الأشياء.
 ولهذا قال: " يَعِظُكُمْ " أي: بما بينه لكم في كتابه, بأمركم بما فيه غاية صلاحكم ونهيكم, عما فيه مضرتكم.
 " لَعَلَّكُمْ تَذَكَّرُونَ " ما يعظكم به, فتفهمونه وتعقلونه.
 فإنكم إذا تذكرتموه وعقلتموه, عملتم بمقتضاه, فسعدتم سعادة لا شقاوة معها.
 فلما أمر بما هو واجب في أصل الشرع, أمر بوفاء ما أوجبه العبد على نفسه فقال " وَأَوْفُوا بِعَهْدِ اللَّهِ " إلى قوله " فِيهِ تَخْتَلِفُونَ " .

*******************
 " وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ "
هذا يشمل جميع ما عاهد العبد عليه ربه, من العبادات, والنذور, والأيمان التي عقدها, إذا كان بها برا.
 ويشتمل أيضا, ما تعاقد عليه هو وغيره, كالعهود بين المتعاقدين, وكالوعد الذي يعده العبد لغيره, ويؤكده على نفسه.
 فعليه في جميع ذلك, الوفاء وتتميمها مع القدرة.
 ولهذا نهى الله عن نقضها فقال: " وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا " بعقدها على اسم الله تعالى " وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ " أيها المتعاقدون " كَفِيلًا " .
 فلا يحل لكم ان لا تحكموا ما جعلتم الله عليكم كفيلا, فيكون في ذلك ترك تعظيم الله, واستهانة به, وقد رضي الآخر منك باليمين, والتوكيد الذي جعلت الله فيه كفيلا.
 فكما ائتمنك وأحسن ظنه فيك, فلتف له بما قلته وأكدته.
 " إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ " فيجازي كل عامل بعمله, على حسب نيته ومقصده.

*******************
 " وَلَا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثًا تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلًا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ "
 " وَلَا تَكُونُوا " في نقضكم للعهود بأسوإ الأمثال وأقبحها وأدلها على صفة متعاطيها.
 وذلك " كَالَّتِي " تغزل غزلا قويا, فإذا استحكم, وتم ما أريد منه " نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ " فجعلته " أَنْكَاثًا " فتعبت على الغزل, ثم على النقض, ولم تستفد سوى الخيبة والعناء, وسفاهة العقل, ونقص الرأي.
 فكذلك من نقض ما عاهد عليه, فهو ظالم جاهل سفيه, ناقص الدين والمروءة.
 وقوله: " تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلًا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ " .
 أي: لا تنبغي هذه الحالة منكم, تعقدون الأيمان المؤكدة, وتنتظرون فيها الفرص.
 فإذا كان العاقد لها ضعيفا, غير قادر على الآخر, أتمها, لا لتعظيم العقد واليمين, بل لعجزه.
 وإن كان قويا, يرى مصلحته الدنيوية في نقضها, نقضها غير مبال بعهد الله ويمينه.
 كل ذلك دورانا مع أهوية النفوس, وتقديا لها على مراد الله منكم, وعلى المروءة الإنسانية, والأخلاق المرضية لأجل أن تكون أمة أكثر عددا وقوة من الأخرى.
 وهذا " إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ " امتحانا حيث قيض لعباده من أسباب المحن ما يمتحن به الصادق الوفي, من الفاجر الشقي.
 " وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ " فيجازي كلا بعمله, ويخزى الغادر.

*******************
 " وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ "
أي: " لَوْ شَاءَ اللَّهُ " لجمع الناس على الهدى, و " لَجَعَلَهُمْ أُمَّةً وَاحِدَةً " .
 ولكنه تعالى, المنفرد بالهداية والإضلال - وهدايته وإضلاله, من أفعاله التابعة لعلمه وحكمته.
 يعطي الهداية, من يستحقها, فضلا, ويمنعها من لا يستحقها, عدلا " وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ " من خير وشر, فيجازيكم عليها, أتم الجزاء, وأعد له.

*******************
 " وَلَا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلًا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ "
أي: " وَلَا تَتَّخِذُوا أَيْمَانَكُمْ " وعهودكم ومواثيقكم " دَخَلًا بَيْنَكُمْ " أي: تبعا لأهوائكم, متى شئتم وفيتم بها, ومتى شئتم نقضتموها.
 فإنكم إذا فعلتم ذلك, تزل أقدامكم بعد ثبوتها على الصراط المستقيم.
 " وَتَذُوقُوا السُّوءَ " أي: العذاب الذي يسوءكم ويحزنكم " بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ " حيث ضللتم, وأضللتم غيركم " وَلَكُمْ عَذَابٌ عَظِيمٌ " مضاعف.

*******************
 " وَلَا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلًا إِنَّمَا عِنْدَ اللَّهِ هُوَ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ "
يحذر تعالى عباده, من نقض العهود, والأيمان لأجل متاع الدنيا وحطامها فقال: " وَلَا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلًا " تنالونه بالنقض وعدم الوفاء.
 " إِنَّمَا عِنْدَ اللَّهِ " من الثواب العاجل والآجل, لمن آثر رضاه, وأوفى بما عاهد عليه الله " هُوَ خَيْرٌ لَكُمْ " من حطام الدنيا الزائلة " إِنْ كُنْتُمْ تَعْلَمُونَ " .

*******************
 " مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ "
فآثروا ما يبقى على ما يفنى, فإن " مَا عِنْدَكُمْ " ولو كثر جدا, لا بد أن " يَنْفَدُ " ويفنى.
 " وَمَا عِنْدَ اللَّهِ بَاقٍ " ببقائه, لا يفنى ولا يزول.
 فليس بعاقل, من آثر الفاني الخسيس, على الباقي النفيس, وهذا كقوله تعالى: " بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى "  " وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ " .
 وفي هذا, الحث والترغيب على الزهد في الدنيا.
 خصوصا, الزهد المتعين, وهو الزهد فيما يكون ضررا على العبد, ويوجب له الاشتغال عما أوجب الله عليه, وتقديمه على حق الله, فإن هذا الزهد واجب.
 ومن الدواعي للزهد, أن يقابل العبد لذات الدنيا وشهواتها بخيرات الآخرة.
 فإنه يجد من الفرق والتفاوت, ما يدعوه إلى إيثار أعلى الأمرين.
 وليس الزهد الممدوح, هو الانقطاع للعبادات القاصرة, كالصلاة, والصيام, والذكر ونحوها.
 بل لا يكون العبد زاهدا, زهدا صحيحا, حتى يقوم بما يقدر عليه, من الأوامر الشرعية, الظاهرة والباطنة, ومن الدعوة إلى الله وإلى دينه بالقول والفعل.
 فالزهد الحقيقي, هو: الزهد فيما لا ينفع في الدين والدنيا, والرغبة والسعي, في كل ما ينفع.
 " وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا " على طاعة الله, وعن معصيته, وفطموا أنفسهم عن الشهوات الدنيوية, المضرة يدينهم " أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ " الحسنة بعشر أمثالها, إلى سبعمائة ضعف, إلى أضعاف كثيرة, فإن الله لا يضيع أجر من أحسن عملا.
 ولهذا ذكر جزاء العاملين في الدنيا والآخرة, فقال:

*******************
 " مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ "
 " مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ " فإن الإيمان شرط في صحة الأعمال الصالحة وقبولها, بل لا تسمى أعمالا صالحة, إلا بالإيمان, والإيمان مقتض لها, فإنه: التصديق الجازم, المثمر لأعمال الجوارح من الواجبات والمستحبات.
 فمن جمع بين الإيمان والعمل الصالح " فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً " وذلك بطمأنينة قلبه, وسكون نفسه, وعدم التفاته لما يشوش عليه قلبه, ويرزقه الله رزقا حلالا طيبا, من حيث لا يحتسب.
 " وَلَنَجْزِيَنَّهُمْ " في الآخرة.
 " أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ " من أصناف اللذات, مما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
 فيؤتيه الله في الدنيا حسنة, وفي الآخرة حسنة.

*******************
 " فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ "
أي: فإذا أردت القراءة لكتاب الله, الذي هو أشرف الكتب أجلها, وفيه صلاح القلوب, والعلوم الكثيرة, فإن الشيطان أحرص ما يكون على العبد, عند شروعه في الأمور الفاضلة, فيسعى في صرفه عن مقاصدها ومعانيها.
 فالطريق إلى السلامة من شره الالتجاء إلى الله, والاستعاذة من شره.
 فيقول القارئ " أعوذ بالله من الشيطان الرجيم " متدبرا لمعناها, معتمدا بقلبه على الله, في صرفه عنه, مجتهدا في دفع وسواسه وأفكاره الرديئة, مجتهدا على السبب الأقوى في دفعه, وهو: التحلي بحلية الإيمان والتوكل.

*******************
 " إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ "
فإن الشيطان " لَيْسَ لَهُ سُلْطَانٌ " أي: تسلط " عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ " وحده لا شريك له " يَتَوَكَّلُونَ " , فيدفع الله عن المؤمنين المتوكلين عليه, شر الشيطان, ولا يبق له عليهم, سبيل.
 " إِنَّمَا سُلْطَانُهُ " أي تسلطه " عَلَى الَّذِينَ يَتَوَلَّوْنَهُ " أي: يجعلونه لهم وليا.
 وذلك بتخليهم عن ولاية الله, ودخولهم في طاعة الشيطان, وانضمامهم لحزبه.
 فهم الذين جعلوا له ولاية على أنفسهم, فأزهم إلى المعاصي أزا, وقادهم إلى النار قودا.

*******************
 " وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ "
يذكر تعالى, أن المكذبين بهذا القرآن, يتتبعون ما يرونه حجة لهم.
 وهو: أن الله تعالى هو الحاكم الحكيم, الذي يشرع الأحكام, ويبدل حكما مكان آخر, لحكمته ورحمته.
 فإذا رأوه كذلك, قدحوا في الرسول, وبما جاء به, و " قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ " .
 قال الله تعالى: " بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ " منهم جهال, لا علم لهم بربهم ولا بشرعه.
 ومن المعلوم أن قدح الجاهل بلا علم, لا عبرة به, فإن القدح في الشيء فرع عن العلم به, وما يشتمل عليه, مما يوجب المدح والقدح.

*******************
 " قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ "
ولهذا ذكر تعالى حكمته في ذلك فقال: " قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ " وهو جبريل الرسول, المقدس المنزه عن كل عيب وخيانة وآفة.
 " مِنْ رَبِّكَ بِالْحَقِّ " أي: نزوله من عند الله بالحق, وهو مشتمل على الحق, في أخباره, وأوامره, ونواهيه, فلا سبيل لأحد أن يقدح فيه قدحا صحيحا, لأنه إذا علم أنه الحق, علم أن ما عارضه وناقضه, باطل.
 " لِيُثَبِّتَ الَّذِينَ آمَنُوا " عند نزول آياته وتواردها عليهم, وقتا بعد وقت.
 فلا يزال الحق يصل إلى قلوبهم شيئا فشيئا, حتى يكون إيمانهم, أثبت من الجبال الرواسي.
 وأيضا, فإنهم يعلمون أنه الحق.
 وإذا شرع حكما من الأحكام, ثم نسخه, علموا أنه أبدله, بما هو مثله, أو خير منه لهم, وأن نسخه, هو: المناسب للحكمة الربانية, والمناسبة العقلية.
 " وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ " أي: يهديهم إلى حقائق الأشياء, ويبين لهم الحق من الباطل, والهدى من الضلال, ويبشرهم أن لهم أجرا حسنا, ماكثين فيه أبدا.
 وأيضا, فإنه كلما نزل شيئا فشيئا, كان أعظم هداية وبشارة لهم, مما لو أتاهم جملة واحدة, وتفرق الفكر فيه, بل ينزل الله حكما وبشارة, أكثر.
 فإذا فهموه وعقلوه, وعرفوا المراد منه, وترووا منه, أنزل نظيره وهكذا.
 ولذلك بلغ الصحابة " 4 به مبلغا عظيما, وتغيرت أخلاقهم وطبائعهم, وانتقلوا إلى أخلاق, وعوائد, وأعمال, فاقوا بها الأولين والآخرين.
 وكان أعلى وأولى لمن بعدهم, أن يتربوا بعلومه, ويتخلقوا بأخلاقه, ويستضيئوا بنوره في ظلمات الغي والجهالات, ويجعلوه إمامهم في جميع الحالات.
 فبذلك, تستقيم أمورهم الدينية والدنيوية.

*******************
 " وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ "
يخبر تعالى, عن قيل المشركين المكذبين لرسوله " أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ " هذا الكتاب, الذي جاء به " بَشَرٌ " .
 وذلك البشر, الذي يشيرون إليه أعجمي اللسان " وَهَذَا " القرآن " لِسَانٌ عَرَبِيٌّ مُبِينٌ " , هل هذا القول ممكن؟ أو له حظ من الاحتمال؟ ولكن الكاذب, يكذب, ولا يفكر فيما يئول إليه كذبه.
 فيكون في قوله من التناقض والفساد, ما يوجب رده, بمجرد تصوره.

*******************
 " إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ لَا يَهْدِيهِمُ اللَّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ "
 " إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ " الدالة دلالة صريحة على الحق المبين, فيردونها ولا يقبلونها.
 " لَا يَهْدِيهِمُ اللَّهُ " حيث جاءهم الهدى, فردوه, فعوقبوا بحرمانه, وخذلان الله لهم.
 " وَلَهُمْ " في الآخرة " عَذَابٌ أَلِيمٌ " .

*******************
 " إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ "
 " إِنَّمَا يَفْتَرِي الْكَذِبَ " أي: إنما يصدر افتراه الكذب, من " الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ " كالمعاندين لرسوله, من بعد ما جاءتهم البينات.
 " وَأُولَئِكَ هُمُ الْكَاذِبُونَ " أي: الكذب منحصر فيهم, وعليهم أولى بأن يطلق من غيرهم.
 وأما محمد صلى الله عليه وسلم, المؤمن بآيات الله, الخاضع لربه, فمحال أن يكذب على الله, ويتقول عليه ما لم يقل.
 فأعداؤه رموه بالكذب, الذي هو وصفهم فأظهر الله خزيهم, وبين فضائحهم, فله تعالى الحمد.

*******************
 " مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ "
يخبر تعالى عن شناعة حال " مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ " فعمى بعد ما أبصر, ورجع إلى الضلال بعد ما اهتدى, وشرح صدره بالكفر, راضيا به, مطمئنا, أن لهم الغضب الشديد, من الرب الرحيم, الذي إذا غضب, لم يقم لغضبه شيء, وغضب عليهم كل شيء.
 " وَلَهُمْ عَذَابٌ عَظِيمٌ " أي: في غاية الشدة, مع أنه دائم أبدا.

*******************
 " ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ "
و " ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ " حيث ارتدوا على أدبارهم, طمعا في شيء من حطام الدنيا, ورغبة فيه, وزهدا في خير الآخرة.
 فلما اختاروا الكفر على الإيمان, منعهم الله الهداية, فلم يهدهم, لأن الكفر وصفهم.
 فطبع على قلوبهم, فلا يدخلها خير, وعلى سمعهم وعلى أبصارهم, فلا ينفذ منها ما ينفعهم, ويصل إلى قلوبهم.
 فشملتهم الغفلة, وأحاط بهم الخذلان, وحرموا رحمة الله, التي وسعت كل شيء.
 وذلك أنها أتتهم, فردوها, وعرضت عليهم, فلم يقبلوها.

*******************
 " لَا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْخَاسِرُونَ "
 " لَا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْخَاسِرُونَ " الذين خسروا أنفسهم وأموالهم وأهليهم يوم القيامة, وفاتهم النعيم المقيم, وحصلوا على العذاب الأليم.
 وهذا بخلاف من أكره على الكفر, وأجبر عليه, وقلبه مطمئن بالإيمان; راغب فيه فإنه لا حرج عليه ولا إثم, ويجوز له النطق بكلمة الكفر, عند الإكراه عليها.
 ودل ذلك, على أن كلام المكره على الطلاق, أو العتاق, أو البيع, أو الشراء, أو سائر العقود, أنه لا عبرة به, ولا يترتب عليه حكم شرعي.
 لأنه إذا لم يعاقب على كلمة الكفر, إذا أكره عليها, فغيرها من باب أولى وأحرى.

*******************
 " ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ "
أي: ثم إن ربك, الذي ربى عباده المخلصين بلطفه وإحسانه, لغفور رحيم, لمن هاجر في سبيله, وخلى دياره وأمواله, طالبا لمرضاة الله, وفتن على دينه, ليرجع إلى الكفر, فثبت على الإيمان, وتخلص ما معه من اليقين.
 ثم جاهد أعداء الله, ليدخلهم في دين الله, بلسانه, ويده, وصبر على هذه العبادات الشاقة, على أكثر الناس.
 فهذه أكبرالأسباب, التي ينال بها أعظم العطايا, وأفضل المواهب, وهي مغفرة الله للذنوب, صغارها, وكبارها, المتضمن ذلك, زوال كل أمر مكروه.
 ورحمته العظيمة التي بها صلحت أحوالهم واستقامت أمور دينهم ودنياهم.
 فلهم الرحمة من الله في يوم القيامة.

*******************
 " يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لَا يُظْلَمُونَ "
 " يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا " كل يقول نفسي, لا يهمه سوى نفسه.
 ففي ذلك اليوم, يفتقر العبد إلى حصول مثقال ذرة من الخير.
 " وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ " من خير وشر " وَهُمْ لَا يُظْلَمُونَ " فلا يزاد في سيئاتهم, ولا ينقص من حسناتهم " فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئًا وَلَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ "

*******************
 " وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ "
وهذه القرية هي: مكة المشرفة, التي كانت آمنة مطمئنة, لا يهاج, فيها أحد, وتحترمها الجاهلية الجهلاء حتى إن أحدهم, يجد فيها قاتل أبيه وأخيه, فلا يهيجه مع شدة الحمية فيهم, والنعرة العربية فحصل لها في مكة, من الأمن التام, ما لم يحصل في سواها وكذلك الرزق الواسع.
 كانت بلدة ليس فيها زرع ولا شجر, ولكن يسر الله لها الرزق, يأتيها من كل مكان.
 فجاءهم رسول منهم, يعرفون أمانته وصدقه, يدعوهم إلى أكمل الأمور, وينهاهم عن الأمور السيئة.
 فكذبوه, وكفروا بنعمة الله عليهم, فأذاقهم الله, ضد ما كانوا فيه, وألبسهم لباس الجوع, الذي هو ضد الرغد, والخوف, الذي هو ضد الأمن, وذلك بسبب صنيعهم وكفرهم, وعدم شكرهم " وما ظلمهم الله ولكن كانوا أنفسهم يظلمون " .

*******************
 " فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاشْكُرُوا نِعْمَةَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ "
يأمر تعالى عباده, بأكل ما رزقهم الله, من الحيوانات, والحبوب, والثمار, وغيرها.
 " حَلَالًا طَيِّبًا " أي: حالة كونها متصفة بهذين الوصفين بحيث لا تكون مما حرم الله, أو أثرا من غصب ونحوه.
 فتمتعوا بما خلق الله لكم, من غير إسراف, ولا تعد.
 " وَاشْكُرُوا نِعْمَةَ اللَّهِ " بالاعتراف بها, بالقلب, والثناء على الله بها, وصرفها في طاعة الله.
 " إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ " أي إن كنتم مخلصين له العبادة, فلا تشكروا إلا إياه, ولا تنسوا المنعم.

*******************
 " إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
 " إِنَّمَا حَرَّمَ عَلَيْكُمُ " الأشياء المضرة, تنزيها لكم.
 ومن ذلك: " الْمَيْتَةَ " ويدخل في ذلك كل ما كان موته على غير ذكاة مشروعة.
 ويستثنى منه, ميتة الجراد والسمك, والدم المسفوح, وأما ما يبقى في العروق واللحم فلا يضر.
 " وَلَحْمَ الْخِنْزِيرِ " لقذارته وخبثه, وذلك شامل للحمه وشحمه, وجميع أجزائه.
 " وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ " كالذي يذبح للأصنام والقبور ونحوها, لأنه مقصود به الشرك.
 " فَمَنِ اضْطُرَّ " إلى شيء من المحرمات - بأن حملته الضرورة, وخاف إن لم يأكل أن يهلك - فلا جناح عليه إذا كان " غَيْرَ بَاغٍ وَلَا عَادٍ " .
 أي: إذا لم يرد أكل المحرم, وهو غير مضطر, ولا متعد الحلال إلى الحرام, أو متجاوز لما زاد على قدر الضرورة.
 فهذا الذي حرمه الله من المباحات.

*******************
 " وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ "
 " وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ " أي: لا تحرموا وتحللوا من تلقاء أنفسكم, كذبا, وافتراء على الله وتقولا عليه.
 " لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ " لا في الدنيا, ولا في الآخرة.
 ولا بد أن يظهر الله خزيهم, وإن تمتعوا في الدنيا, فإنه " مَتَاعٌ قَلِيلٌ " ومصيرهم إلى النار " وَلَهُمْ عَذَابٌ أَلِيمٌ " .
 فالله تعالى ما حرم علينا إلا الخبيثات, تفضلا, منه, وصيانة عن كل مستقذر.
 وأما الذين هادوا فحرم الله عليهم طيبات أحلت لهم بسبب ظلمهم عقوبة لهم, كما قصه في سورة الأنعام في قوله " وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ " .

*******************
 " ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ "
وهذا حض منه لعباده على التوبة, ودعوة لهم إلى الإنابة.
 فأخبر أن من عمل سوءا بجهالة, بعاقبة ما تجنى عليه, ولو كان متعمدا للذنب, فإنه لا بد أن ينقص ما في قلبه من العلم, وقت مفارقة الذنب.
 فإذا تاب وأصلح, بأن ترك الذنب وندم عليه وأصلح أعماله, فإن الله يغفر له ويرحمه, ويتقبل توبته, ويعيده إلى حالته الأولى, أو أعلى منها.

*******************
 " إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ "
يخبر تعالى, عما فضل به خليله, عليه الصلاة والسلام, وخصه به من الفضائل العالية والمناقب الكاملة, فقال: " إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً " أي: إماما, جامعا لخصال الخير, هاديا مهتديا.
 " قَانِتًا لِلَّهِ " أي: مديما لطاعة ربه, مخلصا له الدين.
 " حَنِيفًا " مقبلا على الله, بالمحبة, والإنابة, والعبودية, معرضا عمن سواه.
 " وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ " في قوله وعمله, وجميع أحواله, لأنه إمام الموحدين الحنفاء.

*******************
 " شَاكِرًا لِأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ "
 " شَاكِرًا لِأَنْعُمِهِ " أي: آتاه الله في الدنيا حسنة, وأنعم عليه بنعم, ظاهرة وباطنة, فقام بشكرها.
 فكان نتيجة هذه الخصال الفاضلة أن " اجْتَبَاهُ رَبُّهُ " , واختصه بخلته, وجعله من صفوة خلقه, وخيار عباده المقربين.
 " وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ " في علمه وعمله, فعلم بالحق, وآثره على غيره.

*******************
 " وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ "
 " وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً " رزقا واسعا, وزوجة حسناء, وذرية صالحين, وأخلاقا مرضية.
 " وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ " الذين لهم المنازل العالية, والقرب العظيم من الله تعالى.

*******************
 " ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ "
ومن أعظم فضائله, أن الله أوحى لسيد الخلق وأكملهم, أن يتبع ملة إبراهيم, ويقتدي به, هو, وأمته.

*******************
 " إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ "
يقول تعالى: " إِنَّمَا جُعِلَ السَّبْتُ " أي: فرضا " عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ " حين ضلوا عن يوم الجمعة, وهم اليهود, فصار اختلافهم سببا لأن يجب عليهم في السبت احترامه وتعظيمه, وإلا فالفضيلة الحقيقية ليوم الجمعة, الذي هدى الله هذه الأمة إليه.
 " وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ " فيبين لهم المحق من المبطل, والمستحق للثواب, ممن استحق العذاب.

*******************
 " ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ "
أي: ليكن دعاؤك للخلق, مسلمهم وكافرهم, إلى سبيل ربك المستقيم, المشتمل على العلم النافع, والعمل الصالح.
 " بِالْحِكْمَةِ " أي: كل أحد على حسب حاله وفهمه, وقوله وانقياده.
 ومن الحكمة, الدعوة بالعلم, لا بالجهل, والبدأة بالأهم فالأهم, وبالأقرب إلى الأذهان والفهم, وبما يكون قبوله أتم, وبالرفق واللين.
 فإن انقاد بالحكمة, وإلا فينتقل معه إلى الدعوة بالموعظة الحسنة, وهو, الأمر, والنهي المقرون بالترغيب والترهيب.
 إما بما تشتمل عليه الأوامر من المصالح وتعدادها, والنواهي من المضار وتعدادها.
 وإما بذكر إكرام من قام بدين الله, وإهانة من لم يقم به.
 وإما بذكر ما أعد الله للطائعين, من الثواب العاجل والآجل, وما أعد للعاصين من العقاب العاجل والآجل.
 فإن كان المدعو, يرى أن ما هو عليه حق, أو كان داعيه إلى الباطل, فيجادل بالتي هي أحسن, وهي الطرق التي تكون أدعى لاستجابته عقلا ونقلا.
 ومن ذلك, الاحتجاج عليه بالأدلة التي كان يعتقدها, فإنه أقرب إلى حصول المقصود, وأن لا تؤدي المجادلة إلى خصام أو مشاتمة, تذهب بمقصودها, ولا تحصل الفائدة منها, بل يكون القصد منها هداية الخلق إلى الحق لا المغالبة ونحوها.
 وقوله: " إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ " أي: أعلم بالسبب, الذي أداه إلى الضلال, ويعلم أعماله المترتبة على ضلالته, وسيجازيه عليها.
 " وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ " علم أنهم يصلحون للهداية, فهداهم, ثم من عليهم فاجتباهم.

*******************
 " وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ "
يقول تعالى - مبيحا للعدل, ونادبا للفضل والإحسان -: " وَإِنْ عَاقَبْتُمْ " من أساء إليكم بالقول والفعل " فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ " من غير زيادة منكم, على ما أجراه معكم.
 " وَلَئِنْ صَبَرْتُمْ " عن المعاقبة, وعفوتم عن جرمهم " لَهُوَ خَيْرٌ لِلصَّابِرِينَ " من الاستيفاء, وما عند الله, خير لكم, وأحسن عاقبة كما قال تعالى: " فمن عفا وأصلح فأجره على الله " .
 ثم أمر رسوله بالصبر على دعوة الخلق إلى الله, والاستعانة بالله على ذلك, وعدم الاتكال على النفي فقال:

*******************
 " وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ "
 " وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ " هو الذي يعينك عليه ويثبتك.
 " وَلَا تَحْزَنْ عَلَيْهِمْ " إذا دعوتهم, فلم تر منهم قبولا لدعوتك, فإن الحزن لا يجدي عليك شيئا.
 " وَلَا تَكُ فِي ضَيْقٍ " أي شدة وحرج " مِمَّا يَمْكُرُونَ " فإن مكرهم عائد إليهم, وأنت من المتقين المحسنين.

*******************
 " إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ "
والله مع المتقين المحسنين, بعونه, وتوفيقه, وتسديده, وهم الذين اتقوا الكفر والمعاصي, وأحسنوا في عبادة الله, بأن عبدوا الله, كأنهم يرونه, فإن لم يكونوا يرونه, فإنه يراهم.
 والإحسان إلى الخلق ببذل النفع لهم من كل وجه.
 نسأل الله أن يجعلنا من المتقين المحسنين.
 تم تفسير سورة النحل - ولله الحمد والمنة
*******************مجلد سورة الإسراء

*******************
 " سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ "
ينزه تعالى نفسه المقدسة, ويعظمها لأن له الأفعال العظيمة والمنن الجسيمة, التي من جملتها أنه " أَسْرَى بِعَبْدِهِ " ورسوله محمد صلى الله عليه وسلم, " لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ " الذي هو أجل المساجد على الإطلاق " إِلَى الْمَسْجِدِ الْأَقْصَى " الذي هو من المساجد الفاضلة, وهو محل الأنبياء.
 فأسرى به في ليلة واحدة إلى مسافة بعيدة جدا, ورجع في ليلته.
 وأراه الله من آياته, ما ازداد به هدى وبصيرة, وثباتا, وفرقانا.
 وهذا من اعتنائه تعالى به, ولطفه, حيث يسره لليسرى, في جميع أموره, وخوله نعما, فاق بها الأولين والآخرين.
 وظاهر الآية, أن الإسراء كان في أول الليل, وأنه من نفس المسجد الحرام.
 لكن ثبت في الصحيح, أنه أسري به من بيت أم هانئ.
 فعلى هذا, تكون الفضيلة في المسجد الحرام, لسائر الحرم.
 فكله تضاعف فيه العبادة, كتضاعفها في نفس المسجد.
 وأن الإسراء, بروحه, وجسده معا, وإلا لم يكن في ذلك آية كبرى, ومنقبة عظيمة.
 وقد تكاثرت الأحاديث الثابتة عن النبي صلى الله عليه وسلم, في الإسراء, وذكر تفاصيل ما رأى, وأنه أسرى به إلى بيت المقدس, ثم عرج به من هناك, إلى السماوات, حتى وصل إلى ما فوق السماوات العلى, ورأى الجنة والنار, والأنبياء على مراتبهم, وفرض عليه الصلوات خمسين.
 ثم ما زال يراجع ربه بإشارة موسى الكليم, حتى صارت خمسا في الفعل, وخمسين في الأجر والثواب.
 وحاز من المفاخر تلك الليلة, هو وأمته, ما لا يعلم مقداره إلا الله عز وجل.
 ودكره هنا وفي مقام الإنزال للقرآن, ومقام التحدي بصفة العبودية, لأنه نال هذه المقامات الكبار, بتكميله لعبودية ربه.
 وقوله: " الَّذِي بَارَكْنَا حَوْلَهُ " أي: بكثرة الأشجار والأنهار, والخصب الدائم.
 ومن بركته, تفضيله على غيره من المساجد, سوى المسجد الحرام, ومسجد المدينة.
 وأنه يطلب شد الرحل إليه للعبادة والصلاة فيه, وأن الله اختصه محلا, لكثير من أنبيائه وأصفيائه.

*******************
 " وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ أَلَّا تَتَّخِذُوا مِنْ دُونِي ‎وَكِيلًا "
كثيرا ما يقرن الباري بين نبوة محمد صلى الله عليه وسلم, ونبوة موسى صلى الله عليه وسلم, وبين كتابيهما وشريعتيهما, لأن كتابيهما أفضل الكتب, وشريعتيهما أكمل الشرائع, ونبوتيهما أعلى النبوات, وأتباعهما أكثر المؤمنين.
 ولهذا قال هنا: " وَآتَيْنَا مُوسَى الْكِتَابَ " الذي هو التوراة " وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ " يهتدون به في ظلمات الجهل إلى العلم بالحق.
 " أَلَّا تَتَّخِذُوا مِنْ دُونِي وَكِيلًا " أي: وقلنا لهم ذلك, وأنزلنا إليهم الكتاب لذلك, ليعبدوا الله وحده, وينيبوا إليه, ويتخذوه وحده, وكيلا ومدبرا لهم, في أمر دينهم ودنياهم, ولا يتعلقوا بغيره من المخلوقين الذين لا يملكون شيئا, ولا ينفعونهم بشيء.

*******************
 " ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا "
 " ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ " أي: يا ذرية من مننا عليهم, وحملناهم مع نوح.
 " إِنَّهُ كَانَ عَبْدًا شَكُورًا " ففيه التنويه بالثناء على نوح, عليه السلام, بقيامه بشكر الله, واتصافه بذلك, والحث لذريته, أن يقتدوا به في شكره ويتابعوه عليه, وأن يتذكروا نعمة الله عليهم, إذ أبقاهم واستخلفهم في الأرض, وأغرق غيرهم.

*******************
 " وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا "
 " وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ " أي تقدمنا وعهدنا إليهم, وأخبرناهم في كتابهم, أنهم لا بد أن يقع منهم إفساد في الأرض مرتين بعمل المعاصي والبطر لنعم الله, والعلو في الأرض والتكبر فيها, وأنه إذا وقع واحدة منهما, سلط الله عليهم الأعداء, وانتقم منهم, وهذا تحذير لهم وإنذار, لعلهم يرجعون فيتذكرون.

*******************
 " فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلَالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولًا "
 " فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا " أي: أولي المرتين اللتين يفسدون فيهما.
 أي: إذا وقع منهم ذلك الفساد " بَعَثْنَا عَلَيْكُمْ " بعثا قدريا, وسلطنا عليكم تسليطا كونيا جزائيا " عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ " أي: ذوي شجاعة وعدد وعدة فنصرهم الله عليكم, فقتلوكم وسبوا أولادكم, ونهبوا أموالكم.
 " فَجَاسُوا خِلَالَ الدِّيَارِ " وهتكوا الدور, ودخلوا المسجد الحرام, وأفسدوه.
 " وَكَانَ وَعْدًا مَفْعُولًا " لا بد من وقوعه, لوجود سببه منهم.
 واختلف المفسرون, في تعيين هؤلاء المسلطين, إلا أنهم اتفقوا على أنهم قوم كفار.
 إما من أهل العراق, أو الجزيرة, أو غيرها سلطهم الله على بني إسرائيل, لما كثرت فيهم المعاصي, وتركوا كثيرا, من شريعتهم, وطغوا في الأرض.

*******************
 " ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا "
 " ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ " أي: على هؤلاء الذين سلطوا عليكم, فأجليتموهم من دياركم.
 " وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ " أي: أكثرنا أرزاقكم, وكثرناكم, وقويناكم عليهم.
 " وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا " منهم, وذلك بسبب إحسانكم وخضوعكم لله.

*******************
 " إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لِأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيرًا "
 " إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لِأَنْفُسِكُمْ " لأن النفع عائد إليكم, حتى في الدنيا كما شاهدتم من انتصاركم على أعدائكم.
 " وَإِنْ أَسَأْتُمْ فَلَهَا " أي: فلأنفسكم, يعود الضرر كما أراكم الله, من تسليط الأعداء.
 " فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ " أي: المرة الأخرى, التي تفسدون فيها في الأرض, سلطنا عليكم الأعداء, " لِيَسُوءُوا وُجُوهَكُمْ " بانتصارهم عليكم وسبيكم " وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ " والمراد بالمسجد, مسجد بيت المقدس.
 " وَلِيُتَبِّرُوا " أي: يخربوا ويدمروا " مَا عَلَوْا " عليه " تَتْبِيرًا " فيخربوا بيوتكم, ومساجدكم, وحروثكم.

*******************
 " عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا "
 " عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ " فيديل لكم الكرة عليهم.
 فرحمهم, وجعل لهم الدولة, وتوعدهم على المعاصي فقال: " وَإِنْ عُدْتُمْ " إلى الإفساد في الأرض " عُدْنَا " إلى عقوبتكم.
 فعادوا لذلك, فسلط الله عليهم رسوله, محمدا صلى الله عليه وسلم, فانتقم الله به منهم.
 فهذا جزاء الدنيا, وما عند الله من النكال, وأعظم وأشنع, ولهذا قال: " وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا " يصلونها, ويلازمونها, لا يخرجون منها أبدا.
 وفي هذه الآيات التحذير لهذه الأمة, من العمل بالمعاصي لئلا يصيبهم, ما أصاب بني إسرائيل.
 فسنة الله واحدة, لا تبدل ولا تغير.
 ومن نظر إلى تسليط الكفرة والظلمة على المسلمين عرف أن ذلك, من أجل ذنوبهم, عقوبة لهم, وأنهم إذا أقاموا كتاب الله, وسنة رسوله, مكن لهم في الأرض, ونصرهم على أعدائهم.

*******************
 " إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا "
يخبر تعالى عن شرف القرآن وجلالته, وأنه " يَهْدِي لِلَّتِي هِيَ أَقْوَمُ " أي: أعدل وأعلى, من العقائد, والأعمال, والأخلاق.
 فمن اهتدى بما يدعو إليه القرآن, كان أكمل الناس, وأقومهم, وأهداهم في جميع الأمور.
 " وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ " من الواجبات والسنن.
 " أَنَّ لَهُمْ أَجْرًا كَبِيرًا " أعده الله لهم في دار كرامته, لا يعلم وصفه إلا هو.

*******************
 " وَأَنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا "
 " وَأَنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا " , فالقرآن مشتمل على البشارة والنذارة, وذكر الأسباب التي تنال بها البشارة, وهو الإيمان, والعمل الصالح, والتي تستحق بها النذارة وهو ضد ذلك.

*******************
 " وَيَدْعُ الْإِنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الْإِنْسَانُ عَجُولًا "
وهذا من جهل الإنسان وعجلته, حيث يدعو على نفسه وأولاده بالشر عند الغضب, ويبادر بذلك الدعاء, كما يبادر بالدعاء في الخير, ولكن الله - من لطفه - يستجيب له في الخير, ولا يستجيب له بالشر.
 " وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ " .

*******************
 " وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلًا "
يقول تعالى: " وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ " أي: دالتين على كمال قدرة الله وسعة رحمته, وأنه الذي لا تنبغي العبادة إلا له.
 " فَمَحَوْنَا آيَةَ اللَّيْلِ " أي: جعلناه مظلما, للسكون فيه, والراحة.
 " وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً " أي: مضيئة " لِتَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ " في معايشكم, وصنائعكم, وتجاراتكم, وأسفاركم.
 " وَلِتَعْلَمُوا " بتوالي الليل والنهار واختلاف القمر " عَدَدَ السِّنِينَ وَالْحِسَابَ " فتبنون عليها ما تشاءون, من مصالحكم.
 " وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلًا " أي: بينا الآيات, وصرفناه, لتتميز الأشياء, ويتبين الحق من الباطل, كما قال تعالى " مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ " .

*******************
 " وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا "
وهذا إخبار عن كمال عدله, أن كل إنسان يلزمه طائره في عنقه, أي: ما عمل من خير وشر, يجعله الله ملازما له, لا يتعداه إلى غيره, فلا يحاسب بعمل غيره ولا يحاسب غيره بعمله.
 " وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا " فيه عمله, من الخير والشر, حاضرا, صغيره وكبيره, ويقال له: " اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا " .
 وهذا من أعظم العدل والإنصاف, أن يقال للعبد: حاسب نفسك, ليعرف ما عليه من الحق الموجب للعقاب.

*******************
 " مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا "
أي: هداية كل أحد وضلاله لنفسه, ولا يحمل أحد ذنب أحد, ولا يدفع عنه مثقال ذرة من الشر.
 والله تعالى, أعدل العادلين, لا يعذب أحدا, حتى تقوم عليه الحجة بالرسالة, ثم يعاند الحجة.
 وأما من انقاد للحجة, أو لم تبلغه حجة الله تعالى, فإن الله تعالى لا يعذبه.
 استدل بهذه الآية, على أن أهل الفترات, وأطفال المشركين, لا يعذبهم الله, حتى يبعث إليهم رسولا, لأنه منزه عن الظلم.

*******************
 " وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا "
يخبر تعالى, أنه إذا أراد أن يهلك قرية من القرى الظالمة, ويستأصلها بالعذاب, أمر مترفيها, أمرا قدريا, ففسقوا فيها, واشتد طغيانهم.
 " فَحَقَّ عَلَيْهَا الْقَوْلُ " أي: كلمة العذاب التي لا مرد لها " فَدَمَّرْنَاهَا تَدْمِيرًا " .
 وهؤلاء أمم كثيرة أبادهم الله بالعذاب, من بعد قوم نوح, كعاد, وثمود, وقوم لوط, وغيرهم, من عاقبهم الله, لما كثر بغيهم, واشتد كفرهم, أنزل الله بهم عقابه العظيم.
 " وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا " فلا يخافون منه ظلما, وأنه يعاقبهم على ما عملوه.

*******************
 " مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا "
يخبر تعالى أن " مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ " أي: الدنيا المنقضية الزائلة, فعمل لها, وسعى, ونسي المبتدأ أو المنتهى, أن الله يعجل له من حطامها ومتاعها, ما يشاؤه ويريده, مما كتب الله له في اللوح المحفوظ, ولكنه متاع غير نافع ولا دائم له.
 ثم يجعل له في الآخرة " جَهَنَّمَ يَصْلَاهَا " أي يباشر عذابها " مَذْمُومًا مَدْحُورًا " أي: في حالة الخزي والفضيحة والذم من الله, ومن خلقه, والبعد عن رحمة الله, فيجمع له العذاب والفضيحة.

*******************
 " وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا "
 " وَمَنْ أَرَادَ الْآخِرَةَ " فرضيها وآثرها على الدنيا " وَسَعَى لَهَا سَعْيَهَا " الذي دعت إليه الكتب السماوية, والآثار النبوية, فعمل بذلك على قدر إمكانه " وَهُوَ مُؤْمِنٌ " بالله وملائكته, وكتبه, ورسله, واليوم الآخر.
 " فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا " أي: مقبولا منمى, مدخرا, لهم أجرهم وثوابهم عند ربهم.
 ومع هذا, فلا يفوتهم نصيبهم من الدنيا, فكلا يمده الله منها, لأنه عطاؤه وإحسانه " وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا " أي: ممنوعا من أحد, بل جميع الخلق راتعون بفضله وإحسانه.

*******************
 " انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلًا "
 " انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ " في الدنيا, بسعة الأرزاق وقلتها, واليسر والعسر, والعلم والجهل, والعقل والسفه, وغير ذلك من الأمور التي فضل الله العباد بعضهم على بعض بها.
 " وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلًا " فلا نسبة لنعيم الدنيا ولذاتها, إلى الآخرة, بوجه من الوجوه.
 فكم بين من هو في الغرف العاليات, واللذات المتنوعات, والسرور والخيرات والأفراح, ممن هو يتقلب في الجحيم, ويعذب بالعذاب الأليم وقد حل عليه سخط الرب الرحيم, وكل من الدارين بين أهلها من التفاوت ما لا يمكن أحدا عده.

*******************
 " لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا "
أي: لا تعتقد أن أحدا من المخلوقين يستحق شيئا من العبادة, ولا تشرك بالله أحدا منهم, فإن ذلك داع للذم والخذلان.
 فالله, وملائكته, ورسله, قد نهوا عن الشرك, وذموا من عمله أشد الذم, ورتبوا عليه من الأسماء المذمومة, والأوصاف المقبوحة, ما كان به متعاطيه, وأشنع الخلق وصفا, وأقبحهم نعتا.
 وله من الخذلان في أمر دينه ودنياه, بحسب ما تركه, من التعلق بربه.
 فمن تعلق بغيره, فهو مخذول, قد وكل إلى من تعلق به, ولا أحد من الخلق ينفع أحدا, إلا بإذن الله.
 كما أن من جعل مع الله إلها آخر, له الذم والخذلان.
 فمن وحده, وأخلص دينه لله, وتعلق به دون غيره, فإنه محمود معان في جميع أحواله.

*******************
 " وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا "
لما نهى تعالى عن الشرك به, أمر بالتوحيد, فقال: " وَقَضَى رَبُّكَ " قضاء دينيا, وأمرا شرعيا.
 " أَنْ لَا تَعْبُدُوا " أحدا من أهل الأرض والسماوات الأحياء والأموات.
 " إِلَّا إِيَّاهُ " لأنه الواحد الأحد, الفرد الصمد, الذي له كل صفة كمال, وله من كل صفة أعظمها, على وجه لا يشبهه أحد من خلقه, وهو المنعم بالنعم الظاهرة والباطنة, الدافع لجميع النقم, الخالق, الرازق, المدبر لجميع الأمور.
 فهو المتفرد بذلك كله, وغيره ليس له من ذلك شيء.
 ثم ذكر بعد حقه القيام بحق الوالدين فقال: " وَبِالْوَالِدَيْنِ إِحْسَانًا " .
 أي: أحسنوا إليهما, بجميع وجوه الإحسان, القول والفعلي, لأنهما سبب وجود العبد, ولهما من المحبة للولد, والإحسان إليه, والقرب, ما يقتضي تأكد الحق, ووجوب البر.
 " إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا " أي: إذا وصلا إلى هذا السن, الذي تضعف فيه قواهما, ويحتاجان من اللطف والإحسان, ما هو معروف.
 " فَلَا تَقُلْ لَهُمَا أُفٍّ " وهذا أدنى مراتب الأذى, نبه به على ما سواه.
 والمعنى, لا تؤذهما أدنى أذية.
 " وَلَا تَنْهَرْهُمَا " أي: تزجرهما, وتتكلم كلاما خشنا.
 " وَقُلْ لَهُمَا قَوْلًا كَرِيمًا " بلفظ يحبانه, وتأدب, وتلطف معهما, بكلام لين حسن يلذ على قلوبهما, وتطمئن به نفوسهما.
 وذلك يختلف باختلاف الأحوال والعوائد, والأزمان.

*******************
 " وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا "
 " وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ " أي: تواضع لهما, ذلا لهما, ورحمة, واحتسابا للأجر, لا لأجل الخوف منهما, أو الرجاء لما لهما, ونحو ذلك من المقاصد, التي لا يؤجر عليها العبد.
 " وَقُلْ رَبِّ ارْحَمْهُمَا " أي: ادع لهما بالرحمة أحياء, وأمواتا.
 جزاء على تربيتهما إياك, صغيرا.
 وفهم من هذا, أنه كلما ازدادت التربية, ازداد الحق.
 وكذلك من تولى تربية الإنسان في دينه ودنياه, تربية صالحة غير الأبوين, فإن له على من رباه, حق التربية.

*******************
 " رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُورًا "
أي: ربكم تعالى مطلع على ما أكنته سرائركم, من خير وشر, وهو لا ينظر إلى أعمالكم وأبدانكم وإنما ينظر إلى قلوبكم وما فيها من الخير والشر.
 " إِنْ تَكُونُوا صَالِحِينَ " بأن تكون إرادتكم ومقاصدكم, دائرة على مرضاة الله, ورغبتكم فيما يقربكم إليه, وليس في قلوبكم إرادات مستقرة لغير الله.
 " فَإِنَّهُ كَانَ لِلْأَوَّابِينَ " أي: الرجاعين إليه في جميع الأوقات " غَفُورًا " .
 فمن اطلع الله على قلبه, وعلم أنه ليس فيه إلا الإنابة إليه ومحبته, ومحبة ما يقرب إليه, فإنه, وإن جرى منه في بعض الأوقات, ما هو مقتضى الطبائع البشرية, فإن الله يعفو عنه, ويغفر له الأمور العارضة, غير المستقرة.

*******************
 " وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا "
يقول تعالى: " وَآتِ ذَا الْقُرْبَى حَقَّهُ " من البر والإكرام, الواجب والمسنون, وذلك الحق, يتفاوت بتفاوت الأحوال, والأقارب, والحاجة وعدمها, والأزمنة.
 " وَالْمِسْكِينَ " آته حقه من الزكاة ومن غيرها, لتزول مسكنته " وَابْنَ السَّبِيلِ " وهو: الغريب المنقطع به عن بلده.
 " وَلَا تُبَذِّرْ تَبْذِيرًا " يعطي الجميع من المال, على وجه لا يضر المعطي, ولا يكون زائدا على المقدار اللائق, فإن ذلك تبذير, قد نهى الله عنه وأخبر:

*******************
 " إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا "
 " إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ " لأن الشيطان, لا يدعو إلا إلى كل خصلة ذميمة, فيدعو الإنسن إلى البخل والإمساك, فإذا عصاه, دعاه إلى الإسراف والتبذير.
 والله تعالى, إنما يأمر بأعدل الأمور وأقسطها, ويمدح عليه, كما في قوله, عن عباد الرحمن الأبرار " والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما " .

*******************
 " وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا "
وقال هنا: " وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ " كناية عن شدة الإمساك والبخل.
 " وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ " فتنفق فيما لا ينبغي, وزيادة على ما ينبغي.
 " فَتَقْعُدَ " إن فعلت ذلك " مَلُومًا " أي: تلام على ما فعلت " مَحْسُورًا " أي: حاسر اليد فارغها, فلا بقي ما في يدك من المال ولا خلفه مدح وثناء.
 وهذا الأمر بإيتاء ذى القربى, مع القدرة والغنى.
 فأما مع العدم, أو تعسر النفقة الحاضرة, فأمر تعالى أن يردوا ردا جميلا فقال: " وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا " أي: تعرضن عن إعطائهم إلى وقت آخر, ترجو فيه من الله تيسير الأمر.
 " فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا " أي: لطيفا برفق, ووعد بالجميل, عند سنوح الفرصة, واعتذار بعدم الإمكان, في الوقت الحاضر, لينقلبوا عنك, مطمئنة خواطرهم, كما قال تعالى " قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى " .
 وهذا أيضا, من لطف الله تعالى بالعباد, أمرهم بانتظار الرحمة والرزق منه, لأن انتظار ذلك, عبادة.
 وكذلك وعدهم بالصدقة والمعروف عند التيسر, عبادة حاضرة, لأن الهم بفعل الحسنة, حسنة.
 ولهذا ينبغي للإنسان أن يفعل ما يقدر عليه من الخير, وينوي فعل ما لم يقدر عليه, ليثاب على ذلك, ولعل الله ييسر له بسبب رجائه.

*******************
 " إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا "
ثم قال تعالى: " إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ " من عباده " وَيَقْدِرُ " أي: يضيقه على من يشاء, حكمة منه.
 " إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا " فيجزيهم على ما يعلمه صالحا لهم, ويدبرهم, بلطفه وكرمه.

*******************
 " وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا "
وهذا من رحمته بعباده, حيث كان أرحم بهم من والديهم.
 فنهى الوالدين أن يقتلوا أولادهم, خوفا من الفقر والإملاق, وتكفل برزق الجميع.
 وأخبر أن قتلهم كان خطئا كبيرا, أي من أعظم كبائر الذنوب, لزوال الرحمة من القلب, والعقوق العظيم والتجري على قتل الأطفال, الذين لم يجر منهم ذنب ولا معصية.

*******************
 " وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا "
النهي عن قربان الزنى أبلغ من النهي عن مجرد فعله, لأن ذلك يشمل النهي عن جميع مقدماته ودواعيه, فإن " من حام حول الحمى, يوشك أن يقع فيه " .
 خصوصا هذا الأمر, الذي في كثير من النفوس, أقوى داع إليه.
 ووصف الله الزنى وقبحه بأنه " كَانَ فَاحِشَةً " أي: إنما يستفحش في الشرع والعقل, والفطر, لتضمنه التجري على الحرمة في حق الله, وحق المرأة, وحق أهلها, أو زوجها, وإفساد الفراش, واختلاط الأنساب وغير ذلك من المفاسد.
 وقوله " وَسَاءَ سَبِيلًا " أي: بئس السبيل, سبيل من تجرأ على هذا الذنب العظيم.

*******************
 " وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا "
وهذا شامل لكل نفس " حَرَّمَ اللَّهُ " قتلها من صغير, وكبير, وذكر وأنثى, وحر, وعبد, ومسلم, وكافر له عهد.
 " إِلَّا بِالْحَقِّ " كالنفس بالنفس, والزاني المحصن, والتارك لدينه, المفارق للجماعة, والباغي في حال بغيه, إذا لم يندفع إلا بالقتل.
 " وَمَنْ قُتِلَ مَظْلُومًا " أي بغير حق " فَقَدْ جَعَلْنَا لِوَلِيِّهِ " وهو, أقرب عصباته وورثته إليه " سُلْطَانًا " أي: حجة ظاهرة على القصاص من القاتل وجعلنا له أيضا تسلطا قدريا على ذلك.
 وذلك حين تجتمع الشروط الموجبة للقصاص, كالعمد العدوان, والمكافأة.
 " فَلَا يُسْرِفْ " الولي " فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا " .
 والإسراف, مجاوزة الحد, إما أن يمثل بالقاتل, أو يقتله بغير ما قتل به, أو يقتل غير القاتل.
 وفي هذه الآية, دليل على أن الحق في القتل للولي, فلا يقتص إلا بإذنه وإن عفا, سقط القصاص.
 وأن ولي المقتول, يعينه الله على القاتل, ومن أعانه, حتى يتمكن من قتله.

*******************
 " وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا "
وهذا من لطفه ورحمته تعالى باليتيم, الذي فقد والده, وهو صغير, غير عارف بمصلحة نفسه, ولا قائم بها, أن أمر أولياءه بحفظه, وحفظ ماله, وإصلاحه, وأن لا يقربوه " إِلَّا بِالَّتِي هِيَ أَحْسَنُ " من التجارة فيه, وعدم تعريضه للأخطار, والحرص على تنميته.
 وذلك ممتد إلى أن " يَبْلُغَ " اليتيم " أَشُدَّهُ " أي: بلوغه, وعقله, ورشده.
 فإذا بلغ أشده, زالت عنه الولاية, وصار ولي نفسه, ودفع إليه ماله.
 كما قال تعالى " فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ " .
 " وَأَوْفُوا بِالْعَهْدِ " الذي عاهدتم الله عليه, والذي عاهدتم الخلق عليه.
 " إِنَّ الْعَهْدَ كَانَ مَسْئُولًا " أي: مسئولون عن الوفاء به.
 فإن وفيتم, فلكم الثواب الجزيل, وإن لم تفعلوا, فعليكم الإثم العظيم.

*******************
 " وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا "
وهذا أمر بالعدل وإيفاء المكاييل والموازين بالقسط, من غير بخس ولا نقص.
 ويؤخذ من عموم المعنى, النهي عن كل غش, أو مثمن, أو معقود عليه, والأمر بالنصح, والصدق في المعاملة.
 " ذَلِكَ خَيْرٌ " من عدمه " وَأَحْسَنُ تَأْوِيلًا " أي: أحسن عاقبة به, يسلم العبد من التبعات, وبه تنزل البركة.

*******************
 " وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا "
أي: ولا تتبع ما ليس لك به علم, با تثبت في كل ما تقوله وتفعله.
 فلا تظن ذلك يذهب, لا لك ولا عليك.
 " إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا " فحقيق بالعبد الذي يعرف أنه مسئول, عما قاله وفعله, وعما استعمل به جوارحه التي خلقها الله لعبادته, أن يعد للسؤال جوابا.
 وذلك لا يكون, إلا باستعمالها, بعبودية الله, وإخلاص الدين له, وكفها عما يكرهه الله تعالى.

*******************
 " وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولًا "
يقول تعالى: " وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا " أي: كبرا وتيها وبطرا, متكبرا على الحق, ومتعاظما في تكبرك على الخلق.
 " إِنَّكَ " في فعلك ذلك " لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولًا " .
 بل تكون حقيرا عند الله ومحتقرا عند الخلق, مبغوضا ممقوتا, قد اكتسبت شر الأخلاق, واكتسيت بأرذلها, من غير إدراك لبعض ما تروم.

*******************
 " كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا "
 " كُلُّ ذَلِكَ " المذكور الذي نهى الله عنه فيما تقدم من قوله " وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ " والنهي عن عقوق الوالدين وما عطف على ذلك " كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا " أي: كل ذلك يسوء العاملين ويضرهم, والله تعالى يكرهه ويأباه.

*******************
 " ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا "
 " ذَلِكَ " الذي بيناه ووضحناه من هذه الأحكام الجليلة.
 " مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ " فإن الحكمة, الأمر بمحاسن الأعمال, ومكارم الأخلاق, والنهي عن أراذل الأخلاق, وأسوإ الأعمال.
 وهذه الأعمال المذكورة في هذه الآيات, من الحكمة العالية, التي أوحاها رب العالمين لسيد المرسلين, في أشرف الكتب, ليأمر بها أفضل الأمم, فهي من الحكمة, التي من أوتيها, فقد أوتي خيرا كثيرا.
 ثم ختمها بالنهي عن عبادة غير الله, كما افتتحها بذلك فقال: " وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ " أي: خالدا مخلدا, فإنه من يشرك بالله, فقد حرم الله عليه الجنة ومأواه النار.
 " مَلُومًا مَدْحُورًا " أي: قد لحقتك اللائمة, واللعنة, والذم من الله, وملائكته, والناس أجمعين.

*******************
 " أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلَائِكَةِ إِنَاثًا إِنَّكُمْ لَتَقُولُونَ قَوْلًا عَظِيمًا "
وهذا إنكار شديد, على من زعم أن الله اتخذ من خلقه بنات فقال: " أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ " أي: اختار لكم الصفوة والنصيب الكامل, واتخذ لنفسه من الملائكة إناثا, حيث زعموا أن الملائكة بنات الله.
 " إِنَّكُمْ لَتَقُولُونَ قَوْلًا عَظِيمًا " فيه أعظم الجرأة على الله, حيث نسبتم له الولد المتضمن لحاجته, واستغناء بعض المخلوقات عنه, وحكمتم له بأردأ القسمين, وهو الإناث وهو الذي خلقكم, واصطفاكم بالذكور, فتعال الله عما يقول الظالمون علوا كبيرا.

*******************
 " وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلَّا نُفُورًا "
يخبر تعالى, أنه صرف لعباده, في هذا القرآن, أي نوع الأحكام, ووضحها, وأكثر من الأدلة والبراهين, على ما دعا إليه, ووعظ وذكر, لأجل أن يتذكروا ما ينفعهم فيسلكوه, وما يضرهم فيدعوه.
 ولكن أبى أكثر الناس, إلا نفورا عن آيات الله, لبغضهم للحق, ومحبتهم ما كانوا عليه من الباطل, حتى تعصبوا لباطلهم, ولم يعيروا آيات الله لهم سمعا, ولا ألقوا لها بالا.
 ومن أعظم ما صرف فيه الآيات والأدلة, التوحيد الذي هو أصل الأصول.
 فأمر به, ونهى عن ضده, وأقام عليه من الحجج العقلية والنقلية, شيئا كثيرا, بحيث أن من أصغى إلى بعضها, لا تدع في قلبه, شكا ولا ريبا.

*******************
 " قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا "
ومن الأدلة على ذلك, هذا الدليل العقلي الذي ذكره هنا فقال: " قُلْ " للمشركين الذين يجعلون مع الله إلها آخر: " لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ " أي: على موجب زعمهم وافترائهم " إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا " أي: لاتخذوا سبيلا إلى الله بعبادته, والإنابة إليه, والتقرب وابتغاء الوسيلة.
 فكيف يجعل العبد الفقير, الذي يرى شدة افتقاره لعبودية ربه, إلها مع الله؟! هل هذا إلا من أظلم الظلم وأسفه السفه؟!!.
 فعلى هذا المعنى, تكون هذه الآية كقوله تعالى: " أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ " .
 وكقوله تعالى: " وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ " .
 ويحتمل أن المعنى في قوله " قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا " أي: لطلبوا السبيل, وسعوا في مغالبة الله تعالى.
 فإما أن يعلوا عليه فيكون من علا وقهر, هو الرب الإله.
 فأما وقد علموا أنهم يقرون أن آلهتهم, التي يدعون من دون الله مقهورة مغلوبة, ليس لها من الأمر شيء, فلم اتخذوها وهي بهذه الحال؟ فيكون هذا كقوله تعالى: " مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ " .

*******************
 " سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا "
 " سُبْحَانَهُ وَتَعَالَى " أي: تقدس وتنزه وعلت أوصافه " عَمَّا يَقُولُونَ " من الشرك به, واتخاذ الأنداد معه " عُلُوًّا كَبِيرًا " فعلا قدره, وعظم, وجلت كبرياؤه, التي لا تقادر, أن يكون معه آلهة, فقد ضل من قال ذلك, ضلالا مبينا, وظلم ظلما كبيرا.
 لقد تضاءلت لعظمته المخلوقات العظيمة, وصغرت لدى كبريائه, السماوات السبع, ومن فيهن, والأرضون السبع, ومن فيهن " والأرض جميعا, قبضته يوم القيامة, والسماوات مطويات بيمينه " .
 وافتقر إليه, العالم العلوي والسفلي, فقرا ذاتيا, لا ينفك عن أحد منهم في وقت من الأوقات.
 هذا الفقر بجميع وجوهه, فقر من جهة الخلق, والرزق, والتدبير.
 وفقر من جهة الاضطرار, إلى أن يكون معبوده ومحبوبه, الذي إليه يتقربون وإليه في كل حال يفزعون.
 ولهذا قال:

*******************
 " تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا "
 " تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ " من حيوان ناطق, وغير ناطق, ومن أشجار, ونبات, وجامد, وحي وميت " إِلَّا يُسَبِّحُ بِحَمْدِهِ " بلسان الحال, ولسان المقال.
 " وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ " أي: تسبيح باقي المخلوقات, التي على غير لغتكم.
 بل يحيط بها علام الغيوب.
 " إِنَّهُ كَانَ حَلِيمًا غَفُورًا " حيث لم يعاجل بالعقوبة, من قال فيه قولا, تكاد السماوات والأرض تتفطر منه وتخر له الجبال.
 ولكنه أمهلهم, وأنعم عليهم, وعافاهم, ورزقهم, ودعاهم إلى بابه, ليتوبوا من هذا الذنب العظيم, ليعطيهم الثواب الجزيل, ويغفر لهم ذنبهم.
 فلولا حلمه ومغفرته, لسقطت السماوات على الأرض, ولما ترك على ظهرها من دابة.

*******************
 " وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ حِجَابًا مَسْتُورًا "
يخبر تعالى, عن عقوبته للمكذبين بالحق الذين ردوه, وأعرضوا عنه, أنه يحول بينهم وبين الإيمان فقال: " وَإِذَا قَرَأْتَ الْقُرْآنَ " الذي فيه الوعظ والتذكير, والهدى والإيمان, والخير, والعلم الكثير.
 " جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ حِجَابًا مَسْتُورًا " يسترهم عن فهمه حقيقة, وعن التحقق بحقائقه, والانقياد إلى ما يدعو إليه من الخير.

*******************
 " وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا "
 " وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً " أي: أغطية وأغشية, لا يفقهون معها القرآن, بل يسمعونه سماعا تقوم به عليهم الحجة.
 " وَفِي آذَانِهِمْ وَقْرًا " أي: صمما عن سماعه.
 " وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ " داعيا لتوحيده, ناهيا عن الشرك به.
 " وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا " من شدة بغضهم له, ومحبتهم لما هم عليه من الباطل.
 كما قال تعالى " وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ " .

*******************
 " نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا "
 " نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ " أي: إنما منعناهم من الانتفاع عند سماع القرآن, لأننا نعلم أن مقاصدهم سيئة, يريدون أن يعثروا على أقل شيء, ليقدحوا به.
 وليس استماعهم لأجل الاسترشاد, وقبول الحق, وإنما هم متعمدون على عدم اتباعه.
 ومن كان بهذه الحالة, لم يفده الاستماع شيئا, ولهذا قال: " إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى " أي: متناجين " إِذْ يَقُولُ الظَّالِمُونَ " في مناجاتهم: " إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا " فإذا كانت هذه مناجاتهم الظالمة فيما بينهم, وقد بنوها على أنه مسحور, فهم جازمون أنهم غير معتبرين لما قال, وأنه يهذى, لا يدري ما يقول.

*******************
 " انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا "
قال تعالى: " انْظُرْ " متعجبا " كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ " التي هي أضل الأمثال, وأبعدها عن الصواب.
 " فُضِّلُوا " في ذلك, أو صارت سببا لضلالهم لأنهم بنوا عليها أمرهم, والمبني على فاسد, أفسد منه.
 " فَلَا يَسْتَطِيعُونَ سَبِيلًا " أي: لا يهتدون أي اهتداء, فنصيبهم الضلال المحض, والظلم الصرف.

*******************
 " وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا "
يخبر تعالى عن قول المنكرين للبعث, وتكذيبهم به, واستبعادهم بقولهم: " أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا " أي: أجسادا بالية " أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا " أي: لا يكون ذلك, وهو محال بزعمهم.
 فجهلوا أشد الجهل, حيث كذبوا رسول الله, وجحدوا آيات الله, وقاسوا قدرة خالق السماوات والأرض, بقدرهم الضعيفة العاجزة.
 فلما رأوا أن هذا ممتنع عليهم, لا يقدرون عليه, جعلوا قدرة الله كذلك.
 فسبحان من جعل خلقا من خلقه, يزعمون أنهم أولو العقول والألباب, مثالا في جهل.
 أظهر الأشياء, وأجلاها, وأوضحها براهين, وأعلاها ليرى عباده, أنه ما ثم إلا توفيقه وإعانته, أو الهلاك والضلال.
 " رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ " .

*******************
 " قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا "
ولهذا أمر رسوله صلى الله عليه وسلم, أن يقول لهؤلاء المنكرين للبعث استبعادا: " قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا أَوْ خَلْقًا مِمَّا يَكْبُرُ " أي: يعظم " فِي صُدُورِكُمْ " لتسلموا بذلك على زعمكم, من أن تنالكم قدرة الله, أو تنفذ فيكم مشيئته.
 فإنكم غير معجزين الله, في أي حالة تكونون, وعلى أي وصف تتحولون.
 وليس في أنفسكم, تدبير في حالة الحياة, وبعد الممات.
 فدعوا التدبير والتصريف, لمن هو على كل شيء قدير, وبكل شيء محيط.
 " فَسَيَقُولُونَ " حين تقيم عليهم الحجة في البعث: " مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ " فكما فطركم, ولم تكونوا شيئا مذكورا, فإنه سيعيدكم خلقا جديدا " كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ " .
 " فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ " أي: يهزونها, إنكارا وتعجبا, مما قلت.
 " وَيَقُولُونَ مَتَى هُوَ " أي: متى وقت البعث, الذي تزعمه على قولك؟ ولا إقرار منهم لأصل البعث, بل ذلك سفه منهم, وتعجيز.
 " قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا " فليس في تعيين وقته فائدة.
 وإنما الفائدة والمدار, على تقريره, والإقرار به, وإثباته, وإلا فكما هو آت, فإنه قريب.

*******************
 " يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا "
 " يَوْمَ يَدْعُوكُمْ " للبعث والنشور, وينفخ في الصور " فَتَسْتَجِيبُونَ بِحَمْدِهِ " أي: تنقادون لأمره, ولا تستعصون عليه.
 وقوله " بحمده " أي: هو المحمود تعالى, على فعله, ويجزي به العباد, إذا جمعهم ليوم التناد.
 " وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا " من سرعة وقوعه, وأن الذي مر عليكم من النعيم, كأنه ما كان.
 فهذا الذي يقول عنه المنكرون: " متى هو " ؟ يندمون غاية الندم, عند وروده, ويقال لهم: " هذا الذي كنتم به تكذبون " .
\

*******************
 " وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلْإِنْسَانِ عَدُوًّا مُبِينًا "
وهذا من لطفه بعباده, حيث أمرهم بأحسن الأخلاق, والأعمال, والأقوال, الموجبة للسعادة, في الدنيا والآخرة فقال: " وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ " وهذا أمر بكل كلام يقرب إلى الله, من قراءة, وذكر, وعلم, وأمر بمعروف, ونهي عن منكر, وكلام حسن لطيف, مع الخلق, على اختلاف مراتبهم ومنازلهم.
 وأنه إذا دار الأمر بين أمرين حسنين, فإنه يأمر بإيثار أحسنهما, إن لم يمكن الجمع بينهما.
 والقول الحسن, داع لكل خلق جميل, وعمل صالح, فإن من ملك لسانه, ملك جميع أمره.
 وقوله: " إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ " أي: يسعى بين العباد, بما يفسد عليهم دينهم ودنياهم.
 فدواء هذا, أن لا يطيعوه في الأقوال غير الحسنة, التي يدعوهم إليها.
 وأن يلينوا فيما بينهم, لينقمع الشيطان, الذي ينزغ بينهم, فإنه عدوهم الحقيقي, الذي ينبغي لهم أن يحاربوه, فإنه يدعوهم " ليكونوا من أصحاب السعير " .
 وأما إخوانهم, فإنهم وإن نزغ الشيطان فيما بينهم, وسعى في العداوة, فإن الحزم كل الحزم, السعي في ضد عدوهم, وأن يقمعوا أنفسهم الأمارة بالسوء, التي يدخل الشيطان من قبلها, فبذلك يطيعون ربهم, ويستقيم أمرهم, ويهدون لرشدهم.

*******************
 " رَبُّكُمْ أَعْلَمُ بِكُمْ إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلًا "
 " رَبُّكُمْ أَعْلَمُ بِكُمْ " من أنفسكم, فلذلك لا يريد لكم إلا ما هو الخير, ولا يأمركم إلا بما فيه مصلحة لكم, وقد تريدون شيئا والخير في عكسه.
 " إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ " فيوفق من شاء لأسباب الرحمة, ويخذل من شاء, فيضل عنها, فيستحق العذاب.
 " وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلًا " تدبر أمرهم, وتقوم بمجازاتهم, وإنما الله, هو الوكيل, وأنت مبلغ هاد, إلى صراط مستقيم.

*******************
 " وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُورًا "
 " وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ " من جميع أصناف الخلائق, فيعطي كلا منهم, ما يستحقه, وتقتضيه حكمته, ويفضل بعضهم على بعض, في جميع الخصال الحسية, والمعنوية, كما فضل بعض النبيين المشتركين بوحيه, على بعض, بالفضائل, والخصائص الراجعة إلى ما من به عليهم, من الأوصاف الممدوحة, والأخلاق المرضية, والأعمال الصالحة, وكثرة الأتباع, ونزول الكتب على بعضهم, المشتملة على الأحكام الشرعية, والعقائد المرضية.
 كما أنزل على داود زبورا, وهو الكتاب المعروف.
 فإذا كان تعالى قد فضل بعضهم على بعض, وآتى بعضهم كتبا, فلم ينكر المكذبون لمحمد صلى الله عليه وسلم, ما أنزله الله عليه وما فضله به من النبوة والكتاب.

*******************
 " قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا "
يقول تعالى " قُلْ " للمشركين بالله الذين اتخذوا من دونه أندادا يعبدونهم, كما يعبدون الله, ويدعونهم كما يدعونه, ملزما لهم بتصحيح ما زعموه واعتقدوه إن كانوا صادقين.
 " ادْعُوا الَّذِينَ زَعَمْتُمْ " آلهة " مِنْ دُونِهِ " فانظروا هل ينفعونكم, أو يدفعون عنكم الضر.
 " فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ " من مرض, أو فقر, أو شدة ونحو ذلك, فلا يدفعونه بالكلية.
 " وَلَا " يملكون أيضا " تَحْوِيلًا " له من شخص إلى آخر, من شدة إلى ما دونها.
 فإذا كانوا بهذه الصفة فلأي شيء تدعونهم من دون الله؟ فإنهم لا كمال لهم, ولا فعال نافعة.
 فاتخاذهم آلهة نقص في الدين والعقل, وسفه في الرأي.
 ومن العجب, أن السفه عند الاعتياد والممارسة, وتلقيه عن الآباء الضالين بالقبول, يراه صاحبه, هو الرأي السديد, والعقل المفيد.
 ويرى إخلاص الدين لله الواحد الأحد المنعم بجميع النعم الظاهرة والباطنة, هو السفه, والأمر المتعجب منه, كما قال المشركون: " أجعل الآلهة إلها واحدا إن هذا لشيء عجاب " .

*******************
 " أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا "
ثم أخبر أيضا, أن الذين يعبدونهم من دون الله, في شغل شاغل عنهم, باهتمامهم بالافتقار إلى الله, وابتغاء الوسيلة إليه فقال: " أُولَئِكَ الَّذِينَ يَدْعُونَ " من الأنبياء والصالحين والملائكة " يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ " أي: يتنافسون في القرب من ربهم, ويبذلون ما يقدرون عليه, من الأعمال الصالحة, المقربة إلى الله تعالى: " وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ " فيجتنبون كل ما يوصل إلى العذاب.
 " إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا " أي: هو الذي ينبغي شدة الحذر منه والتوقي من أسبابه.
 وهذه الأمور الثلاثة, الخوف, والرجاء, والمحبة, التي وصف الله بها هؤلاء المقربين عنده, هي الأصل, والمادة في كل خير.
 فمن تمت له, تمت له أموره, وإذا خلا القلب منها, ترحلت عنه الخيرات, وأحاطت به الشرور.
 وعلامة المحبة, ما ذكره الله, أن يجتهد العبد في كل محل يقربه إلى الله وينافس في قربه بإخلاص الأعمال كلها لله, والنصح فيها, وإيقاعها في أكمل الوجوه المقدور عليها.
 فمن زعم أنه يحب الله بغير ذلك, فهو كاذب.

*******************
 " وَإِنْ مِنْ قَرْيَةٍ إِلَّا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَابًا شَدِيدًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا "
أي: ما من قرية من القرى المكذبة للرسل, إلا, لا بد أن يصيبهم هلاك يوم القيامة, أو عذاب شديد, كتاب كتبه الله, وقضاء أبرمه, لا بد من وقوعه.
 فليبادر المكذبون بالإنابة إلى الله, وتصديق رسله, قبل أن تتم عليهم كلمة العذاب, ويحق عليهم القول.

*******************
 " وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآيَاتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالْآيَاتِ إِلَّا تَخْوِيفًا "
يذكر تعالى رحمته, بعدم إنزاله الآيات, التي اقترحها المكذبون, وأنه ما منعه أن يرسلها, إلا خوفا من تكذيبهم لها.
 فإذا كذبوا بها, عاجلهم العقاب, وحل بهم من غير تأخير, كما فعل بالأولين الذين كذبوا بها.
 ومن أعظم الآيات, الآية التي أرسلها الله إلى ثمود, وهي الناقة العظيمة الباهرة, التي كانت تصدر عنها جميع القبيلة بأجمعها, ومع ذلك, كذبوا بها, فأصابهم ما قص الله علينا في كتابه.
 وهؤلاء كذلك, لو جاءتهم الآيات الكبار, لم يؤمنوا.
 فإنه ما منعهم من الإيمان, خفاء ما جاء به الرسول واشتباهه, هل هو حق أو باطل؟ فإنه قد جاء ومعه من البراهين الكثيرة, بما دل على صحة ما جاء به, الموجب لهداية من طلب الهداية فغيرها مثلها, فلا بد أن يسلكوا بها, ما سلكوا بغيرها, فترك إنزالها والحالة هذه, خير لهم وأنفع.
 وقوله: " وَمَا نُرْسِلُ بِالْآيَاتِ إِلَّا تَخْوِيفًا " أي: لم يكن القصد بها أن تكون داعية وموجبة للإيمان, الذي لا يحصل إلا بها.
 بل المقصود منها, التخويف والترهيب, ليرتدعوا عن ما هم عليه.

*******************
 " وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلَّا طُغْيَانًا كَبِيرًا "
 " وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ " علما وقدرة, فليس لهم ملجأ يلجأون إليه, ولا ملاذ, يلوذون به عنه.
 وهذا كاف لمن له عقل في الانكفاف عما يكرهه الله الذي أحاط بالناس.
 " وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً " أكثر المفسرين على أنها ليلة الإسراء.
 " وَالشَّجَرَةَ الْمَلْعُونَةَ " التي ذكرت " فِي الْقُرْآنِ " وهي شجرة الزقوم, التي تنبت في أصل الجحيم.
 والمعنى, إذا كان هذان الأمران, قد صارا فتنة للناس, حتى استلج الكفار بكفرهم, وازداد شرهم, وبعض من كان إيمانه ضعيفا, رجع عنه بسبب أن ما أخبرهم به من الأمور, التي كانت ليلة الإسراء, ومن الإسراء من المسجد الحرام, إلى المسجد الأقصى, كان خارقا للعادة.
 والإخبار بوجود شجرة, تنبت في أصل الججم أيضا, من الخوارق فهذا الذي أوجب لهم التكذيب.
 فكيف لو شاهدوا الآيات العظيمة والخوارق الجسيمة؟!! أليس ذلك أولى أن يزداد بسببه شرهم؟! فلذلك رحمهم الله وصرفها عنهم.
 ومن هنا تعلم أن عدم التصريح في الكتاب والسنة, بذكر الأمور العظيمة, التي حدثت في الأزمنة المتأخرة, أولى وأحسن.
 لأن الأمور التي لم يشاهد الناس لها نظيرا, ربما لا تقبلها عقولهم, فيكون ذلك ريبا في قلوب بعض المؤمنين, ومانعا, يمنع من لم يدخل الإسلام, ومنفرا عنه.
 بل ذكر الله ألفاظا عامة, تتناول جميع ما يكون, والله أعلم.
 " وَنُخَوِّفُهُمْ " بالآيات " فَمَا يَزِيدُهُمْ " التخويف " إِلَّا طُغْيَانًا كَبِيرًا " وهذا أبلغ ما يكون في التحلي بالشر ومحبته, وبغض الخير وعدم الانقياد له.

*******************
 " وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا "
ينبه تبارك وتعالى عباده, على شدة عداوة الشيطان, وحرصه على إضلالهم, وأنه لما خلق الله آدم, استكبر عن السجود له, و " قَالَ " متكبرا: " أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا " أي من طين, وبزعمه, أنه خير منه, لأنه خلق من نار.
 وقد تقدم فساد هذا القياس الباطل, من عدة أوجه.

*******************
 " قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا "
فلما تبين لإبليس تفضيل الله لآدم " قَالَ " مخاطبا لله: " أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ " أي: لأستأصلنهم بالإضلال, ولأغوينهم " إِلَّا قَلِيلًا " عرف الخبيث, أنه لا بد أن يكون منهم من يعاديه, ويعصيه.

*******************
 " قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا "
فقال الله له: " اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ " واختارك على ربه ووليه الحق.
 " فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا " أي: مدخرا لكم, موفرا جزاء أعمالكم.

*******************
 " وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَولَادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا "
ثم أمره الله أن يفعل كل ما يقدر عليه من إضلالهم فقال: " وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ " ويدخل في هذا كل داع إلى المعصية.
 " وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ " ويدخل فيه كل راكب وماش في معصية الله, فهو من خيل الشيطان ورجله.
 والمقصود أن الله ابتلى العباد بهذا العدو المبين, الداعي لهم إلى معصية الله, بأقواله وأفعاله.
 " وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَولَادِ " وذلك شامل لكل معصية, تعلقت بأموالهم وأولادهم, من منع الزكاة والكفارات, والحقوق الواجبة وعدم تأديب الأولاد, وتربيتهم على الخير, وترك الشر, وأخذ الأموال بغير حقها, أو وضعها بغير حقها, أو استعمال المكاسب الردية.
 بل ذكر كثير من المفسرين, أنه يدخل في مشاركة الشيطان في الأموال والأولاد, ترك التسمية عند الطعام والشراب والجماع.
 وأنه إذا لم يسم الله في ذلك, شارك فيه الشيطان, كما ورد فيه الحديث.
 " وَعِدْهُمْ " الوعود المزخرفة التي لا حقيقة لها, ولهذا قال: " وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا " أي: باطلا مضمحلا, كأن يزين لهم المعاصي والعقائد الفاسدة, ويعدهم عليها الأجر, لأنهم يظنون أنهم على الحق.
 وقال تعالى: " الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلًا " .

*******************
 " إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلًا "
ولما أخبر عما يريد الشيطان أن يفعل بالعباد, وذكر ما يعتصم به من فتنته, وهو عبودية الله, والقيام بالإيمان والتوكل قال: " إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ " أي: تسلط وإغواء, بل الله يدفع عنهم - بقيامهم بعبوديته - كل شر, ويحفظهم من الشيطان الرحيم, ويقوم بكفايتهم.
 " وَكَفَى بِرَبِّكَ وَكِيلًا " لمن توكل عليه, وأدى ما أمر به.

*******************
 " رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيمًا "
يذكر تعالى: نعمته على العباد, بما سخر لهم من الفلك, والسفن, والمراكب, وألهمهم كيفية صنعتها.
 وسخر لها البحر الملتطم, يحملها على ظهره, لينتفع العباد بها في الركوب والحمل للأمتعة, والتجارة.
 وهذا من رحمته بعباده, فإنه لم يزل بهم رحيما رءوفا, يؤتيهم من كل ما تعلقت به إرادتهم ومنافعهم.

*******************
 " وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا "
ومن رحمته الدالة على أنه, وحده المعبود, دون ما سواه, أنهم إذا مسهم الضر في البحر, فخافوا من الهلاك, لتراكم الأمواج, ضل عنهم ما كانوا يدعون من دون الله, في حال الرخاء من الأحياء, والأموات, فكأنهم لم يكونوا يدعونهم في وقت من الأوقات لعلمهم أنهم ضعفاء, عاجزون عن كشف الضر, وصرخوا بدعوة فاطر الأرض والسماوات, الذي يستغيث به في شدائدها, جميع المخلوقات, وأخلصوا له الدعاء والتضرع في هذه الحال.
 فلما كشف الله عنهم الضر, ونجاهم إلى البر, ونسوا ما كانوا يدعون إليه من قبل, أشركوا به, من لا ينفع, ولا يضر, ولا يعطي, ولا يمنع, وأعرضوا عن الإخلاص لربهم ومليكهم.
 وهذا من جهل الإنسان وكفره, فإن الإنسان كفور للنعم.
 إلا من هدى الله فمن عليه بالعقل السليم, واهتدى إلى الصراط المستقيم.
 فإنه يعلم, أن الذي يكشف الشدائد, وينجي من الأهوال, هو الذي يستحق أن يفرد, وتخلص له سائر الأعمال, في الشدة, والرخاء, واليسر والعسر.
 وأما من خذل, ووكل إلى عقله الضعيف, فإنه لم يلحظ وقت الشدة إلا مصلحته الحاضرة, وإنجاءه في كل تلك الحال.
 فلما حصلت له النجاة, وزالت عنه المشقة, ظن بجهله, أنه قد أعجز الله ولم يخطر بقلبه, شيء من العواقب الدنيوية, فضلا عن أمور الآخرة.

*******************
 " أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لَا تَجِدُوا لَكُمْ وَكِيلًا "
ولهذا ذكرهم الله بقوله: " أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا " .
 أي: فهو على كل شيء قدير, إن شاء أنزل عليكم عذابا, من أسفل منكم بالخسف, أو من فوقكم بالحاصب, وهو: العذاب الذي يحصيهم, فيصبحوا هالكين.
 فلا تظنوا أن الهلاك لا يكون إلا في البحر.

*******************
 " أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لَا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا "
وإن ظننتم ذلك, فلستم آمنين من " أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ " أي: ريحا شديدة جدا تقصف ما أتت عليه.
 " فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لَا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا " أي: تبعة ومطالبة, فإن الله لم يظلمكم مثقال ذرة.

*******************
 " وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلًا "
وهذا من كرمه عليهم وإحسانه, الذي لا يقادر قدره, حيث كرم بني آدم بجميع وجوه الإكرام.
 فكرمهم بالعلم والعقل, وإرسال الرسل, وإنزال الكتب.
 وجعل منهم الأولياء والأصفياء, وأنعم عليهم بالنعم الظاهرة والباطنة.
 " وَحَمَلْنَاهُمْ فِي الْبَرِّ " على الركاب, من الإبل, والبغال, والحمير, والمراكب البرية.
 " وَالْبَحْرِ " في السفن والمراكب " وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ " من المآكل والمشارب, والملابس, والمناكح.
 فما من طيب تتعلق به حوائجهم, إلا وقد أكرمهم الله به, ويسره لهم غاية التيسير.
 " وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلًا " بما خصهم به من المناقب, وفضلهم به من الفضائل, التي ليست لغيرهم من أنواع المخلوقات.
 أفلا يقومون بشكر من أولى النعم, ودفع النقم, ولا تحجبهم النعم عن المنعم فيشتغلوا بها عن عبادة ربهم, بل ربما استعانوا بها على معاصيه.

*******************
 " يَوْمَ نَدْعُوا كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ وَلَا يُظْلَمُونَ فَتِيلًا "
يخبر تعالى عن حال الخلق يوم القيامة, وأنه يدعو كل أناس, ومعهم إمامهم وهاديهم, إلى الرشد, وهم: الرسل ونوابهم.
 فتعرض كل أمة, ويحضرها رسولهم الذي دعاهم.
 وتعرض أعمالهم على الكتاب, الذي يدعو إليه الرسول, هل هي موافقة له أم لا؟ فينقسمون بهذا قسمين.
 " فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ " لكونه اتبع إمامه, الهادي إلى صراط مستقيم, واهتدى بكتابه, فكثرت حسناته, وقلت سيئاته " فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ " قراءة سرور وبهجة, على ما يرون فيها, مما يفرحهم ويسرهم.
 " وَلَا يُظْلَمُونَ فَتِيلًا " مما عملوه من الحسنات.

*******************
 " وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلًا "
 " وَمَنْ كَانَ فِي هَذِهِ " الدنيا " أَعْمَى " عن الحق, فلم يقبله, ولم ينقد له بل اتبع الضلال.
 " فَهُوَ فِي الْآخِرَةِ أَعْمَى " عن سلوك طريق الجنة كما لم يسلكه في الدنيا " وَأَضَلُّ سَبِيلًا " فإن الجزاء من جنس العمل, كما تدين تدان.
 وفي هذه الآية دليل على أن كل أمة تدعى إلى دينها وكتابها, هل عملت به أم لا؟ وأنهم لا يؤاخذون بشرع نبي, لم يؤمروا باتباعه, وأن الله لا يعذب أحدا, إلا بعد قيام الحجة عليه, ومخالفته لها, وأن أهل الخير, يعطون كتبهم بأيمانهم ويحصل لهم من الفرح والسرور, شيء عظيم, وأن أهل الشر بعكس ذلك, لأنهم لا يقدرون على قراءة كتبهم, من شدة غمهم, وحزنهم وثبورهم.

*******************
 " وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذًا لَاتَّخَذُوكَ خَلِيلًا "
يذكر تعالى منته على رسوله محمد صلى الله عليه وسلم, وحفظه له من أعدائه الحريصين على فتنته بكل طريق, فقال: " وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ " أي: قد كادوا لك أمرا لم يدركوه, وتحيلوا لك, على أن تفتري على الله غير الذي أنزلنا إليك.
 فتجيء بما يوافق أهواءهم, وتدع ما أنزل الله إليك.
 " وَإِذَا " لو فعلت ما يهوون " لَاتَّخَذُوكَ خَلِيلًا " أي حبيبا صفيا, أعز عليهم من أحبابهم, لما جبلك الله عليه من مكارم الأخلاق, ومحاسن الآداب, المحببة للقريب والبعيد, والصديق والعدو.
 ولكن لتعلم أنهم لم يعادوك, وينابذوك العداوة, إلا للحق الذي جئت به, لا لذاتك, كما قال الله تعالى " قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ " .

*******************
 " وَلَوْلَا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلًا "
 " وَ " مع هذا " لَوْلَا أَنْ ثَبَّتْنَاكَ " على الحق, وامتننا عليك بعدم الإجابة لداعيهم.
 " لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلًا " من كثرة المعالجة, ومحبتك لهدايتهم.

*******************
 " إِذًا لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لَا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا "
 " إِذًا " لو ركنت إليهم بما يهوون " لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ " .
 أي: لأصبناك بعذاب مضاعف, في الدنيا والآخرة, وذلك لكمال نعمة الله عليك, وكمال معرفتك.
 " ثُمَّ لَا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا " ينقذك مما يحل بك من العذاب, ولكن الله تعالى عصمك من أسباب الشر, ومن الشر, فثبتك وهداك الصراط المستقيم, ولم تركن إليهم بوجه من الوجوه, فله عليك, أتم نعمة, وأبلغ منحة.

*******************
 " وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الْأَرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذًا لَا يَلْبَثُونَ خِلَافَكَ إِلَّا قَلِيلًا "
 " وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الْأَرْضِ لِيُخْرِجُوكَ مِنْهَا " أي: من بغضهم لمقامك بين أظهرهم, قد كادوا أن يخرجوك من الأرض, ويجلوك عنها.
 ولو فعلوا ذلك, لم يلبثوا بعدك إلا قليلا, حتى تحل بهم العقوبة, كما هي سنة الله التي لا تحول ولا تبدل في جميع الأمم.
 كل أمة كذبت رسولها, وأخرجته, عاجلها الله بالعقوبة.
 ولما مكر به الذين كفروا, وأخرجوه, لم يلبثوا إلا قليلا, حتى أوقع الله بهم بـ " بدر " وقتل صناديدهم, وفض بيضتهم فله الحمد.
 وفي هذه الآيات, دليل على شدة افتقار العبد إلى تثبيت الله إياه, وأنه لا يزال متملقا لربه, أن يثبته على الإيمان, ساعيا في كل سبب موصل إلى ذلك, لأن النبي صلى الله عليه وسلم, وهو أكمل الخلق, قال الله له: " وَلَوْلَا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلًا " فكيف بغيره؟!! وفيها تذكير الله لرسوله منته عليه, وعصمته من الشر.
 فدل ذلك, على أن الله يحب من عباده, أن يتفطنوا لإنعامه عليهم - عند وجود أسباب الشر - بالعصمة منه, والثبات على الإيمان.
 وفيها: أنه - بحسب علو مرتبة العبد, وتواتر النعم عليه من الله يعظم, إثمه ويتضاعف جرمه, إذا فعل ما يلام عليه, لأن الله ذكر رسوله لو فعل - وحاشاه من ذلك - بقوله: " إِذًا لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لَا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا " .
 وفيها أن الله إذا أراد إهلاك أمة, تضاعف جرمها, وعظم وكبر, فيحق عليها القول من الله, فيوقع بها العقاب, كما هي سنته في الأمم, إذا أخرجوا رسولهم.

*******************
 " أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا "
يأمر تعالى نبيه محمدا صلى الله عليه وسلم بإقامة الصلاة تامة, ظاهرا, وباطنا في أوقاتها.
 " لِدُلُوكِ الشَّمْسِ " أي: ميلانها إلى الأفق الغربي بعد الزوال.
 فيدخل في ذلك, صلاة الظهر, وصلاة العصر.
 " إِلَى غَسَقِ اللَّيْلِ " أي: ظلمته, فدخل في ذلك, صلاة المغرب, وصلاة العشاء.
 " وَقُرْآنَ الْفَجْرِ " أي: صلاة الفجر, وسميت قرآنا, لمشروعية إطالة القرآن فيها, أطول من غيرها, ولفضل القراءة فيها, حيث شهدها الله, وملائكة الليل والنهار.
 ففي هذه الآية, ذكر الأوقات الخمسة; للصلوات المكتوبات, وأن الصلوات الموقعة فيه فرائض, لتخصيصها بالأمر.
 ومنها أن الوقت, شرط لصحة الصلاة, وأنه سبب لوجوبها لأن الله أمر بإقامتها لهذه الأوقات.
 وأن الظهر والعصر, يجمعان, والمغرب والعشاء كذلك, للعذر, لأن الله جمع وقتهما جميعا.
 وفيه: فضيلة صلاة الفجر, وفضيلة إطالة القراءة فيها, وأن القراءة فيها, ركن, لأن العبادة إذا سميت ببعض أجزائها, دل على فرضية ذلك.

*******************
 " وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا "
وقوله " وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ " أي: صل به في سائر أوقاته.
 " نَافِلَةً لَكَ " أي: لتكون صلاة الليل, زيادة لك في علو القدر, ورفع الدرجات.
 بخلاف غيرك, فإنها تكون كفارة لسيئاته.
 ويحتمل أن يكون المعنى: أن الصلوات الخمس فرض عليك, وعلى المؤمنين.
 بخلاف صلاة الليل, فإنها فرض عليك بالخصوص, ولكرامتك على الله أن جعل وظيفتك أكثر من غيرك, وليكترثوا بك, وتنال بذلك, المقام المحمود, وهو المقام الذي, يحمدك فيه, الأولون والآخرون, مقام الشفاعة العظمى, حين يتشفع الخلائق بآدم, ثم بنوح, ثم إبراهيم, ثم موسى, ثم عيسى.
 وكلهم يعتذر ويتأخر عنها, حتى يستشفعوا بسيد ولد آدم, ليرحمهم الله, من هول الموقف, وكربه.
 فيشفع عند ربه, فيشفعه, ويقيمه مقاما, يغبطه به, الأولون والآخرون.
 وتكون له المنة على جميع الخلق.

*******************
 " وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا "
وقوله: " وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ " أي: اجعل مداخلي ومخارجي كلها, في طاعتك, وعلى مرضاتك, وذلك لتضمنها الإخلاص, وموافقتها الأمر.
 " وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا " أي: حجة ظاهرة, وبرهانا قاطعا على جميع ما آتيه, وما أذره.
 وهذا أعلى حالة, ينزلها الله العبد, أن تكون أحواله كلها خيرا, ومقربة له إلى ربه, وأن يكون له - على كل حالة من أحواله - دليل ظاهر, وذلك متضمن للعلم النافع, والعمل الصالح, للعلم بالمسائل والدلائل.

*******************
 " وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا "
وقوله: " وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ " والحق هو: ما أوحاء الله إلى رسوله محمد صلى الله عليه وسلم, فأمره الله أن يقول ويعلن, قد جاء الحق الذي لا يقوم له شيء, وزهق الباطل أي: اضمحل وتلاشى.
 " إِنَّ الْبَاطِلَ كَانَ زَهُوقًا " أي: هذا وصف الباطل, ولكنه قد يكون له صولة ورواج, إذا لم يقابله الحق, فعند مجيء الحق, يضمحل الباطل, فلا يبقى له حراك.
 ولهذا لا يروج الباطل, إلا في الأزمان, والأمكنه الخالية من العلم بآيات الله وبيناته

*******************
 " وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا "
وقوله: " وَنُنَزِّلُ مِنَ الْقُرْآنِ " إلى " إِلَّا خَسَارًا " .
 أي: فالقرآن مشتمل على الشفاء والرحمة.
 وليس ذلك لكل أحد, وإنما ذلك للمؤمنين به, المصدقين بآياته, العاملين به.
 وأما الظالمون بعدم التصديق به, أو عدم العمل به, فلا تزيدهم آياته إلا خسارا.
 إذ به تقوم عليهم الحجة.
 فالشفاء الذي تضمنه القرآن, عام لشفاء القلوب, من الشبه, والجهالة, والآراء الفاسدة والانحراف السيئ, والقصود الرديئة.
 فإنه مشتمل على العلم اليقين, الذي تزول به كل شبهة وجهالة.
 والوعظ والتذكير, الذي يزول به كل شهوة, تخالف أمر الله.
 ولشفاء الأبدان من آلامها وأسقامها.
 وأما الرحمة, فإن ما فيه من الأسباب والوسائل, التي يحث عليها, متى فعلها العبد, فاز بالرحمة والسعادة الأبدية, والثواب العاجل والآجل.

*******************
 " وَإِذَا أَنْعَمْنَا عَلَى الْإِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَئُوسًا "
هذه طبيعة الإنسان, من حيث هو, إلا من هداه الله.
 فإن الإنسان - عند إنعام الله عليه - يفرح بالنعم, ويبطر بها, ويعرض, وينأى بجانبه عن ربه, فلا يشكره, ولا يذكره.
 " وَإِذَا مَسَّهُ الشَّرُّ " كالمرض ونحوه " كَانَ يَئُوسًا " من الخير, قد قطع ربه رجاءه, وظن أن ما هو فيه, دائم أبدا.
 وأما من هداه الله, فإنه - عند النعم - يخضع لربه, ويشكر نعمته, وعند الضراء, يتضرع, ويرجو من الله عافيته, وإزالة ما يقع فيه, وبذلك يخف عليه البلاء.

*******************
 " قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلًا "
أي: " قُلْ كُلٌّ " من الناس " يَعْمَلُ عَلَى شَاكِلَتِهِ " أي: على ما يليق به من الأحوال.
 إن كانوا من الصفوة الأبرار, لم يشاكلهم إلا عملهم لرب العالمين.
 ومن كانوا من غيرهم من المخذولين لم يناسبهم إلا العمل للمخلوقين, ولم يوافقهم إلا ما وافق أغراضهم.
 " فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلًا " فيعلم من يصلح للهداية, فيهديه, ومن لا يصلح لها فيخذله ولا يهديه.

*******************
 " وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا "
وهذا متضمن لردع من يسأل المسائل, التي يقصد بها التعنت والتعجيز, ويدع السؤال عن المهم, فيسألون عن الروح, التي هي من الأمور الخفية, التي لا يتقن وصفها وكيفيتها, كل أحد, وهم قاصرون في العلم الذي يحتاج إليه العباد.
 ولهذا أمر الله رسوله, أن يجيب سؤالهم بقوله: " قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي " أي: من جملة مخلوقاته, التي أمرها أن تكون فكانت.
 فليس في السؤال عنها, كبير فائدة, مع عدم علمكم بغيرها.
 وفي هذه الآية دليل, على أن المسئول إذا سئل عن أمر, الأولى به أن يعرض عن إجابة السائل عما سأل عنه, ويدله على ما يحتاج إليه, ويرشده إلى ما ينفعه.

*******************
 " وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لَا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلًا "
يخبر تعالى أن القرآن والوحي, الذي أوحاه إلى رسوله, رحمة منه عليه, وعلى عباده, وهو أكبر النعم على الإطلاق على رسوله, فإن فضل الله عليه كبير, لا يقادر قدره.
 فالذي تفضل به عليك, قادر على أن يذهب به, ثم لا تجد رادا يرده, ولا وكيلا بتوجه عند الله فيه.
 فلتغتبط به, ولتقر به عينك, ولا يحزنك تكذيب المكذبين, ولا استهزاء الضالين.
 فإنهم عرضت عليهم أجل النعم, فردوها, لهوانهم على الله, وخذلانه لهم.

*******************
 " قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا "
وهذا دليل قاطع, وبرهان ساطع, على صحة ما جاء به الرسول وصدقه.
 حيث تحدى الله الإنس والجن أن يأتوا بمثله, وأخبر أنهم لا يأتون بمثله, ولو تعاونوا كلهم على ذلك لم يقدروا عليه.
 ووقع كما أخبر الله, فإن دواعي أعدائه المكذبين به, متوفرة على رد ما جاء به, بأي وجه كان, وهم أهل اللسان والفصاحة.
 فلو كان عندهم أدنى تأهل, وتمكن من ذلك, لفعلوه.
 فعلم بذلك, أنهم أذعنوا غاية الإذعان, طوعا وكرها, وعجزوا عن معارضته.
 وكيف يقدر المخلوق من تراب, الناقص من جميع الوجوه, الذي ليس له علم, ولا قدرة, ولا إرادة, ولا مشيئة, ولا كلام ولا كمال, إلا من ربه أن يعارض كلام رب الأرض والسماوات, المطلع على سائر الخفيات, الذي له الكمال المطلق, والحمد المطلق, والمجد العظيم, الذي لو أن البحر يمده من بعده سبعة أبحر مدادا, والأشجار كلها أقلام, لنفذ المداد, وفنيت الأقلام, ولم تنفد كلمات الله.
 فكما أنه ليس أحد من المخلوقين, مماثلا لله في أوصافه, فكلامه من أوصافه, التي لا يماثله فيها أحد.
 فليس كمثله شيء, في ذاته, وأسمائه, وصفاته, وأفعاله تبارك وتعالى.
 فتبا لمن اشتبه عليه كلام الخالق بكلام المخلوق, وزعم أن محمدا صلى الله عليه وسلم, افتراه على الله واختلقه من نفسه.

*******************
 " وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا "
يقول تعالى: " وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ " أي: نوعنا فيه المواعظ والأمثال, وثنينا فيه المعاني, التي يضطر إليها العباد, لأجل أن يتذكروا ويتقوا.
 فلم يتذكر إلا القليل منهم, الذين سبقت لهم من الله, سابقة السعادة, وأعانهم الله بتوفيقه.
 وأما أكثر الناس, فأبوا إلا كفورا لهذه النعمة, التي هي أكبر من جميع النعم, وجعلوا يتعنتون عليه باقتراح آيات, غير آياته, يخترعونها من تلقاء أنفسهم الظالمة الجاهلة.

*******************
 " وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا "
فيقولون لرسول الله صلى الله عليه وسلم, الذي أتى بهذا القرآن المشتمل على كل برهان وآية: " لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا " أي أنهارا جارية.
 " أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ " فتستغنى بها عن المشي في الأسواق والذهاب والمجيء.
 " أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا " أي: قطعا من العذاب.
 " أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلَائِكَةِ قَبِيلًا " أي جميعا, أو مقابلة ومعاينة, يشهدون لك بما جئت به.
 " أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ " أي: مزخرف بالذهب وغيره.
 " أَوْ تَرْقَى فِي السَّمَاءِ " رقيا حسيا.
 ومع هذا " وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ " .
 ولما كانت هذه تعنتات, وتعجيزات, وكلام أسفه الناس وأظلمهم, المتضمنة لرد الحق, وسوء أدب مع الله, وأن الرسول صلى الله عليه وسلم, هو الذي يأتي بالآيات - أمره الله أن ينزهه فقال: " قُلْ سُبْحَانَ رَبِّي " عما تقولون علوا كبيرا, وسبحانه أن تكون أحكامه وآياته تابعة لأهوائهم الفاسدة, وآرائهم الضالة.
 " هَلْ كُنْتُ إِلَّا بَشَرًا رَسُولًا " ليس بيده شيء من الأمر.

*******************
 " وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولًا "
وهذا السبب, الذي منع أكثر الناس من الإيمان, حيث كانت الرسل, التي ترسل إليهم من جنسهم بشرا.
 وهذا من رحمته بهم, أن أرسل إليهم بشرا منهم, فإنهم لا يطيقون التلقي من الملائكة.
 " قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلَائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ " يثبتون على رؤية الملائكة, والتلقي عنهم " لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولًا " ليمكنهم التلقي عنه.
 " قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا " .
 فمن شهادته لرسوله ما أيده به من المعجزات, وما أنزل عليه من الآيات, ونصره على من عاداه وناوأه.
 فلو تقول عليه بعض الأقاويل, لأخذ منه باليمين, ثم لقطع منه الوتين.
 فإنه خبير بصير, لا تخفى عليه من أحوال العباد خافية.

*******************
 " وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا "
يخبر تعالى أنه المنفرد بالهداية والإضلال.
 فمن يهده, فييسره لليسرى ويجنبه العسرى, فهو المهتدي على الحقيقة.
 ومن يضلله, فيخذله, ويكله إلى نفسه, فلا هادي له من دون الله.
 وليس له ولي ينصره من عذاب الله, حين يحشرهم الله على وجوههم خزيا, عميا, وبكما, لا يبصرون, ولا ينطقون.
 " مَأْوَاهُمْ " أي مقرهم ودارهم " جَهَنَّمُ " التي جمعت كل هم, وغم, وعذاب.
 " كُلَّمَا خَبَتْ " أي: تهيأت للانطفاء " زِدْنَاهُمْ سَعِيرًا " أي: سعرناها بهم لا يفتر عنهم العذاب ولا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها, ولم يظلمهم الله تعالى بل جازاهم بما كفروا بآياته وأنكروا البعث الذي أخبرت به الرسل ونطقت به الكتب وعجزوا ربهم فأنكروا تمام قدرته.
 " وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا " أي: لا يكون هذا لأنه في غاية البعد عن عقولهم الفاسدة.

*******************
 " أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلًا لَا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلَّا كُفُورًا "
 " أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ " وهي أكبر من خلق الناس.
 " قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ " بلى, إنه على ذلك قدير.
 ولكنه قد " وَجَعَلَ لَهُمْ أَجَلًا لَا رَيْبَ فِيهِ " ولا شك, وإلا فلو شاء لجاءهم به بغتة, ومع إقامته الحجج والأدلة على البعث.
 " فَأَبَى الظَّالِمُونَ إِلَّا كُفُورًا " ظلما منهم وافتراء.

*******************
 " قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذًا لَأَمْسَكْتُمْ خَشْيَةَ الْإِنْفَاقِ وَكَانَ الْإِنْسَانُ قَتُورًا "
 " قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي " التي لا تنفذ ولا تبيد.
 " إِذًا لَأَمْسَكْتُمْ خَشْيَةَ الْإِنْفَاقِ " أي: خشية أن ينفد ما تنفقون منه, مع أنه من المحال أن تنفد خزائن الله, ولكن الإنسان مطبوع على الشح والبخل.

*******************
 " وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ إِنِّي لَأَظُنُّكَ يَا مُوسَى مَسْحُورًا "
أي: لست أيها الرسول المؤيد بالآيات, أول رسول كذبه الناس.
 فلقد أرسلنا قبلك, موسى بن عمران الكليم, إلى فرعون وقومه, وآتيناه " تِسْعَ آيَاتٍ بَيِّنَاتٍ " كل واحدة منها, تكفي لمن قصده اتباع الحق كالحية, والعصا, والطوفان والجراد, والقمل والضفادع, والدم, واليد, وفلق البحر.
 فإن شككت في شيء من ذلك " فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ " مع هذه الآيات " إِنِّي لَأَظُنُّكَ يَا مُوسَى مَسْحُورًا " .

*******************
 " قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا "
 " قَالَ " له موسى " لَقَدْ عَلِمْتَ " يا فرعون " مَا أَنْزَلَ هَؤُلَاءِ " الآيات " إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ " منه لعباده, فليس قولك هذا, بالحقيقة, وإنما قلت ذلك, ترويجا على قومك, واستخفافا لهم.
 " وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا " أي ممقوتا ملقى في العذاب لك والذم واللعنة.

*******************
 " فَأَرَادَ أَنْ يَسْتَفِزَّهُمْ مِنَ الْأَرْضِ فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا "
 " فَأَرَادَ " فرعون " أَنْ يَسْتَفِزَّهُمْ مِنَ الْأَرْضِ " أي: يجليهم ويخرجهم منها.
 " فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا " وأورثنا بني إسرائيل أرضهم وديارهم.

*******************
 " وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الْأَرْضَ فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا "
ولهذا قال: " وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الْأَرْضَ فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا " أي: جميعا, ليجازى كل عامل بعمله.

*******************
 " وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا وَنَذِيرًا "
أي: وبالحق أنزلنا هذا القرآن الكريم, لأمر العباد, ونهيهم, وثوابهم, وعقابهم.
 " وَبِالْحَقِّ نَزَلَ " أي: بالصدق والعدل, والحفظ من كل شيطان رجيم.
 " وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا " من أطاع الله بالثواب العاجل والآجل.
 " وَنَذِيرًا " لمن عصى الله, بالعقاب العاجل والآجل.
 ويلزم من ذلك, بيان ما يبشر به وينذر.

*******************
 " وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا "
أي: وأنزلنا هذا القرآن مفرقا, فارقا بين الهدى والضلال, والحق والباطل.
 " لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ " أي: على مهل, ليتدبروه, ويتفكروا في معانيه, ويستخرجوا علومه.
 " وَنَزَّلْنَاهُ تَنْزِيلًا " أي: شيئا فشيئا, مفرقا في ثلاث وعشرين سنة.
 " ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا " .
 فإذا تبين أنه الحق, الذي لا شك فيه ولا ريب, بوجه من الوجوه.

*******************
 " قُلْ آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا "
 " قُلْ " لمن كذب به, وأعرض عنه: " آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا " .
 فليس لله حاجة فيكم, ولستم بضاريه شيئا, وإنما ضرر ذلك عليكم.
 فإن لله عبادا غيركم, وهم الذين آتاهم الله العلم النافع: " إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا " أي: يتأثرون به غاية التأثر, ويخضعون له.
 " وَيَقُولُونَ سُبْحَانَ رَبِّنَا " عما لا يليق بجلاله, مما نسبه إليه المشركون.
 " إِنْ كَانَ وَعْدُ رَبِّنَا " بالبعث والجزاء بالأعمال " لَمَفْعُولًا " لا خلف فيه ولا شك.
 " وَيَخِرُّونَ لِلْأَذْقَانِ " أي: على وجوههم " يَبْكُونَ وَيَزِيدُهُمْ " القرآن " خُشُوعًا " .
 وهؤلاء كالذين من الله عليهم من مؤمني أهل الكتاب كعبد الله ابن سلام وغيره, ممن أسلم في وقت النبي صلى الله عليه وسلم, بعد ذلك.

*******************
 " قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى وَلَا تَجْهَرْ بِصَلَاتِكَ وَلَا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلًا "
بقول تعالى لعباده: " ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ " أي: أيهما شئتم.
 " أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى " أي: ليس له اسم غير حسن, أي: حتى ينهى عن دعائه به, أي اسم دعوتموه به, حصل به المقصود, والذي ينبغي أن يدعى في كل مطلوب, مما يناسب ذلك الاسم.
 " وَلَا تَجْهَرْ بِصَلَاتِكَ " أي: قراءتك " وَلَا تُخَافِتْ بِهَا " فإن في كل من الأمرين محذووا.
 أما الجهر, فإن المشركين المكذبين به إذا سمعوه, سبوه, وسبوا من جاء به.
 وأما المخافتة, فإنه لا يحصل المقصود لمن أراد استماعه مع الإخفاء.
 " وَابْتَغِ بَيْنَ ذَلِكَ " أي: اتخذ بين الجهر والإخفات " سَبِيلًا " أي: تتوسط فيما بينهما.

*******************
 " وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا "
 " وَقُلِ الْحَمْدُ لِلَّهِ " الذي له الكمال, والثناء, والحمد, والمجد من جميع الوجوه, المنزه عن كل آفة ونقص.
 " الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ " بل الملك كله لله الواحد القهار.
 فالعالم العلوي والسفلي, كلهم مملوكون لله, ليس لأحد من الملك شيء.
 " وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ " أي: لا يتولى أحدا من خلقه, ليتعزز به ويعاونه.
 فإنه الغني الحميد, الذي لا يحتاج إلى أحد من المخلوقات, في الأرض ولا في السماوات, ولكنه يتخذ - إحسانا منه إليهم ورحمة بهم " الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور " .
 " وَكَبِّرْهُ تَكْبِيرًا " أي عظمه وأجله بالإخبار بأوصافه العظيمة, وبالثناء عليه, بأسمائه الحسنى, وبتحميده بأفعاله المقدسة, وبتعظيمه وإجلاله بعبادته وحده, لا شريك له, وإخلاص الدين كله له.
 تم تفسير سورة الإسراء.
 وبلغ مقابلة على أصله ولله الحمد والمنة والثناء الحسن على يد جامعه عبد الرحمن بن ناصر بن عبد الله بن سعدي غفر الله له ولوالديه ولجميع المسلمين أمين وصلى الله على محمد وسلم تسليما كثيرا وذلك في 7 جمادي الأولى سنة 1344 ونقله من خط المؤلف الفقير إلى ربه سليمان الحمد البسام غفر الله له ولوالديه ولجميع المسلمين آمين وصلى الله على محمد وعلى آله وصحبه أجمعين تم بحمد الله الجزء الرابع ويليه إن شاء الله الجزء الخامس وأوله تفسير سورة الكهف

*******************مجلد سورة الكهف

*******************
 " الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا "
الحمد هو الثناء عليه بصفاته, التي هي كلها صفات كمال, وبنعمه الظاهرة والباطنة, الدينية والدنيوية.
 وأجل نعمه على الإطلاق, إنزاله الكتاب العظيم على عبده ورسوله, محمد صلى الله عليه وسلم.
 فحمد نفسه, وفي ضمنه, إرشاد العباد ليحمدوه على إرسال الرسول إليهم, وإنزال الكتاب عليهم.
 ثم وصف هذا الكتاب بوصفين مشتملين, على أنه الكامل من جميع الوجوه.
 وهما نفي العوج عنه, وإثبات أنه مقيم مستقيم.
 فنفي العوج, يقتضي أنه ليس في أخباره كذب, ولا في أوامره ونواهيه, ظلم ولا عبث.
 وإثبات الاستقامة, يقتضي أنه لا يخبر ولا يأمر إلا بأجل الأخبارات وهي الأخبار, التي تملأ القلوب معرفة وإيمانا وعقلا, كالإخبار بأسماء الله وصفاته وأفعاله, ومنها الغيوب المتقدمة والمتأخرة.
 وأن أوامره ونواهيه, تزكي النفوس وتطهرها وتنميها وتكملها, لاشتمالها على كمال العدل والقسط, والإخلاص, والعبودية لله رب العالمين, وحده لا شريك له.
 وحقيق بكتاب موصوف.
 بما ذكر, أن يحمد الله نفسه على إنزاله, وأن يتمدح إلى عباده به.

*******************
 " قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا "
وقوله " لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ " أي: لينذر بهذا القرآن الكريم, عقابه الذي عنده, أي: قدره وقضاءه, على من خالف أمره, وهذا يشمل عقاب الدنيا, وعقاب الآخرة.
 وهذا أيضا, من نعمه أن خوف عباده, وأنذرهم, ما يضرهم ويهلكهم.
 كما قال تعالى - لما ذكر في هذا القرآن وصف النار, قال: " ذلك يخوف الله به عباده يا عباد فاتقون " .
 فمن رحمته بعباده, أن قيض العقوبات الغليظة على من خالف أمره, وبينها لهم, وبين لهم الأسباب الموصلة إليها.
 " وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا " أي: وأنزل الله على عبده الكتاب, ليبشر المؤمنين به, وبرسله, وكتبه, الذين كمل إيمانهم.
 فأوجب لهم عمل الصالحات, وهي: الأعمال الصالحة, من واجب, ومستحب, التي جمعت الإخلاص والمتابعة.
 " أَنَّ لَهُمْ أَجْرًا حَسَنًا " وهو الثواب الذي رتبه الله على الإيمان والعمل الصالح.
 وأعظمه وأجله, الفوز برضا الله ودخول الجنة, التي فيها, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
 وفي وصفه بالحسن, دلالة على أنه لا مكدر فيه, ولا منغص, بوجه من الوجوه.
 إذ لو وجد فيه شيء من ذلك, لم يكن حسنه تاما.

*******************
 " مَاكِثِينَ فِيهِ أَبَدًا "
ومع ذلك فهذا الأجر الحسن " مَاكِثِينَ فِيهِ أَبَدًا " لا يزول عنهم, ولا يزولون عنه, بل نعيمهم في كل وقت متزايد.
 وفي ذكر التبشير, ما يقتضي ذكر الأعمال الموجبة للمبشر به.
 وهو: أن هذا القرآن, قد اشتمل على كل عمل صالح, موصل لما تستبشر به النفوس, وتفرح به الأرواح.

*******************
 " وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا "
 " وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا " من اليهود والنصارى, والمشركين, الذين قالوا هذه المقالة الشنيعة, فإنهم لم يقولوها عن علم ولا يقين, لا علم منهم, ولا علم من آبائهم الذين قلدوهم واتبعوهم, بل إن يتبعون إلا الظن وما تهوى الأنفس.
 " كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ " أي: عظمت شناعتها واشتدت عقوبتها.
 وأي شناعة أعظم من وصفه, بالاتخاذ للولد, الذي يقتضي نقصه, ومشاركة غيره له في خصائص الربوبية, والإلهية, والكذب عليه؟!! " فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا " .
 ولهذا قال هنا: " إِنْ يَقُولُونَ إِلَّا كَذِبًا " أي: كذبا محضا ما فيه من الصدق شيء.
 وتأمل كيف أبطل هذا القول بالتدريج, والانتقال من شيء إلى أبطل منه.
 فأخبر أولا: أنه " مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلَا لِآبَائِهِمْ " والقول على الله بلا علم, لا شك في منعه وبطلانه.
 ثم أخبر ثانيا, أنه قول قبيح شنيع فقال: " كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ " .
 ثم ذكر ثالثا مرتبته من القبح, وهو: الكذب المنافي للصدق.

*******************
 " فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا "
ولما كان النبي صلى الله عليه وسلم, حريصا على هداية الخلق, ساعيا في ذلك أعظم السعي, فكان صلى الله عليه وسلم, يفرح ويسر بهداية المتدين, ويحزن ويأسف على المكذبين الضالين, شفقة منه صلى الله عليه وسلم, عليهم ورحمة بهم, أرشده الله أن لا يشغل نفسه بالأسف على هؤلاء, الذين لا يؤمنون بهذا القرآن, كما قال في الأخرى.
 " ولعلك باخع نفسك أن لا يكونوا مؤمنين " .
 وقال " فلا تذهب نفسك عليهم حسرات " وهنا قال " فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ " أي: مهلكها, غما وأسفا عليهم, وذلك أن أجرك, قد وجب على الله.
 وهؤلاء لو علم الله فيهم خيرا, لهداهم.
 ولكنه علم أنهم لا يصلحون إلا للنار, فلذلك خذلهم, فلم يهتدوا.
 فإشغالك نفسك غما وأسفا عليهم, ليس فيه فائدة لك.
 وفي هذه الآية ونحوها عبرة.
 فإن المأمور بدعاء الخلق إلى الله, عليه التبليغ, والسعي بكل سبب يوصل إلى الهداية, وسد طرق الضلال والغواية بغاية ما يمكنه, مع التوكل على الله في ذلك, فإن اهتدوا فبها ونعمت, وإلا فلا يحزن ولا يأسف.
 فإن ذلك مضعف للنفس, هادم للقوى, ليس فيه فائدة, بل يمضي على فعله, الذي كلف به وتوجه إليه.
 وما عدا ذلك, فهو خارج عن قدرته.
 وإذا كان النبي صلى الله عليه وسلم يقول الله له: " إنك لا تهدي من أحببت " وموسى عليه السلام يقول: " رب إني لا أملك إلا نفسي وأخي " الآية, فمن عداهم من باب أولى وأحرى, قال تعالى: " فذكر إنما أنت مذكر لست عليهم بمسيطر " .

*******************
 " إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا "
يخبر تعالى, أنه جعل جميع ما على وجه الأرض, من مآكل لذيذة, ومشارب, وملابس طيبة, وأشجار, وأنهار, وزروع, وثمار, ومناظر بهيجة, ورياض أنيقة, وأصوات شجية, وصور مليحة, وذهب وفضة, وخيل وإبل ونحوها, الجميع جعله الله زينة لهذه الدار, فتنة واختبارا.
 " لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا " أي: أخلصه وأصوبه, ومع ذلك سيجعل الله جميع هذه المذكورات, فانية مضمحلة, وزائلة منقضية.
 وستعود الأرض, صعيدا جرزا قد ذهبت لذاتها, وانقطعت أنهارها, واندرست أشجارها, وزال نعيمها.
 وهذة حقيقة الدنيا, قد جلاها الله لنا كأنها رأي عين, وحذرنا من الاغترار بها.
 ورغبنا في دار يدوم نعيمها, ويسعد مقيمها, كل ذلك رحمة بنا.
 فاغتر بزخرف الدنيا وزينتها, من نظر إلى ظاهر الدنيا, دون باطنها.
 فصحبوا الدنيا, صحبة البهائم, وتمتعوا بها تمتع السوائم, لا ينظرون في حق ربهم, ولا يهتمون لمعرفته.
 بل همهم تناول الشهوات, من أي وجه حصلت, وعلى أي حالة اتفقت.
 فهؤلاء إذا حضر أحدهم الموت, قلق لخراب ذاته, وفوات لذاته, لا لما قدمت يداه, من التفريط والسيئات.
 وأما من نظر إلى باطن الدنيا, وعلم المقصود منها ومنه, فإنه يتناول منها, ما يستعين به على ما خلق له, وانتهز الفرصة في عمره الشريف.
 فجعل الدنيا منزل عبور, لا محل حبور, وشقة سفر, لا منزل إقامة.
 فبذل جهده في معرفة ربه, وتنفيذ أوامره, وإحسان العمل.
 فهذا بأحسن المنازل عند الله, وهو حقيق منه بكل كرامة ونعيم, وسرور وتكريم.
 فنظر إلى باطن الدنيا, حين نظر المغتر إلى ظاهرها, وعمل لآخرته, حين عمل البطال لدنياه.
 فشتان ما بين الفريقين, وما أبعد الفرق بين الطائفتين!!

*******************
 " أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا "
وهذا الاستفهام بمعنى النفي, والنهي.
 أي: لا تظن أن قصة أصحاب الكهف, وما جرى لهم, غريبة على آيات الله, وبديعة في حكمته, وأنه لا نظير لها, ولا مجانس لها.
 بل لله تعالى من الآيات العجيبة الغريبة, ما هو كثير, من جنس آياته في أصحاب الكهف, وأعظم منها.
 فلم يزل الله يرى عباده من الآيات في الآفاق وفي أنفسهم, ما يتبين به الحق من الباطل والهدى من الضلال.
 وليس المراد بهذا النفي أن تكون قصة أصحاب الكهف من العجائب, بل هي من آيات الله العجيبة.
 وإنما المراد, أن جنسها كثير جدا, فالوقوف معها وحدها, في مقام العجب والاستغراب, نقص في العلم والعقل.
 بل وظيفة المؤمن, التفكر بجميع آيات الله, التي دعا الله العباد إلى التفكير فيها, فإنها مفتاح الإيمان, وطريق العلم والإيقان.
 وإضافتهم إلى الكهف, الذي هو الغار في الجبل الرقيم, أي: الكتاب الذي قد رقمت فيه أسماؤهم وقصتهم, لملازمتهم له دهرا طويلا.

*******************
 " إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا "
ثم ذكر قصتهم مجملة, وفصلها بعد ذلك فقال: " إِذْ أَوَى الْفِتْيَةُ " أي: الشباب.
 " إِلَى الْكَهْفِ " يريدون بذلك, التحصن والتحرز, من فتنة قومهم لهم.
 " فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً " أي تثبتنا بها وتحفظنا من الشر وتوفقنا للخير " وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا " أي: يسر لنا كل سبب موصل إلى الرشد, وأصلح لنا أمر ديننا ودنيانا.
 فجمعوا بين السعي والفرار من الفتنة, إلى محل يمكن الاستخفاء فيه, وبين تضرعهم وسؤالهم لله تيسير أمورهم, وعدم اتكالهم على أنفسهم, وعلى الخلق.
 فلذلك استجاب الله دعاءهم, وقيض لهم, ما لم يكن في حسابهم قال: " فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ " أي أنمناهم " سِنِينَ عَدَدًا " وهي: ثلثمائة سنة, وتسع سنين, وفي النوم المذكور حفظ لقلوبهم من الاضطراب والخوف, وحفظ لهم من قومهم.

*******************
 " ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا "
 " ثُمَّ بَعَثْنَاهُمْ " أي: من نومهم " لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا " أي: لنعلم أيهم أحصى لمقدار مدتهم, كما قال تعالى: " وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ " الآية, وفي العلم بمقدار لبثهم, ضبط للحساب, ومعرفة لكمال قدرة الله تعالى, وحكمته, ورحمته.
 فلو استمروا على نومهم, لم يحصل الاطلاع على شيء من ذلك, من قصتهم.

*******************
 " نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى "
هذا شروع في تفصيل قصتهم, وأن الله يقصها على نبيه بالحق والصدق, الذي ما فيه شك ولا شبهة بوجه من الوجوه.
 " إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ " وهذا من جموع القلة, يدل ذلك على أنهم دون العشرة.
 " آمَنُوا " بالله وحده لا شريك له من دون قومهم.
 فشكر الله لهم إيمانهم, فزادهم هدى.
 أي: بسبب أصل اهتدائهم إلى الإيمان, زاد الله من الهدى, الذي هو العلم النافع, والعمل الصالح, كما قال تعالى: " ويزيد الله الذين اهتدوا هدى " .

*******************
 " وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا "
 " وَرَبَطْنَا عَلَى قُلُوبِهِمْ " أي صبرناهم وثبتناهم, وجعلنا قلوبهم مطمئنة في تلك الحالة المزعجة, وهذا من لطفه تعالى بهم وبره, أن وفقهم للإيمان والهدى, والصبر والثبات, والطمأنينة.
 " إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ " أي: الذي خلقنا ورزقنا, ودبرنا وربانا, هو خالق السماوات والأرض, المنفرد بخلق هذه المخلوقات العظيمة, لا تلك الأوثان والأصنام, التي لا تخلق ولا ترزق, ولا تملك نفعا ولا ضرا, ولأ موتا ولا حياة ولا نشورا, فاستدلوا بتوحيد الربوبية, على توحيد الإلهية, ولهذا قالوا: " لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا " أي: من سائر المخلوقات " لَقَدْ قُلْنَا إِذًا " أي: إن دعونا معه آلهة, بعد ما علمنا أنه الرب, الإله الذي لا تجوز, ولا تنبغي العبادة, إلا له " شَطَطًا " أي: ميلا عظيما عن الحق, وطريقا بعيدة عن الصواب.
 فجمعوا بين الإقرار بتوحيد الربوبية, وتوحيد الإلهية, والتزام ذلك, وبيان أنه الحق, وما سواه باطل.
 وهذا دليل على كمال معرفتهم بربهم, وزيادة الهدى من الله لهم.

*******************
 " هَؤُلَاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلَا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا "
لما ذكروا ما من الله به عليهم من الإيمان والهدى والتقوى, التفتوا إلى ما كان عليه قومهم, من اتخاذ الآلهة من دون الله, فمقتوهم, وبينوا أنهم ليسوا على يقين من أمرهم, بل في غاية الجهل والضلال فقالوا: " لَوْلَا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ " أي: بحجة وبرهان, على ما هم عليه من الباطل, ولا يستطيعون سبيلا إلى ذلك, وإنما ذلك, افتراء منهم على الله, وكذب عليه.
 وهذا أعظم الظلم, ولهذا قال: " فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا "

*******************
 " وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقًا "
أي: قال بعضهم لبعض, إذ حصل لكم اعتزال قومكم في أجسامكم وأديانكم, فلم يبق إلا النجاء من شرهم والتسبب بالأسباب المفضية لذلك لأنه لا سبيل لهم إلى قتالهم, ولا إلى بقائهم بين أظهرهم, وهم على غير دينهم.
 " فَأْوُوا إِلَى الْكَهْفِ " أي انضموا إليه واختفوا فيه " يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقًا " .
 وفيما تقدم, أخبر أنهم دعوه بقولهم " ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا " , فجمعوا بين التبري من حولهم وقوتهم, والالتجاء إلى الله, في صلاح أمرهم, ودعائه بذلك, وبين الثقة بالله أنه سيفعل ذلك.
 لا جرم أن الله نشر لهم من رحمته, وهيأ لهم من أمرهم مرفقا.
 فحفظ أديانهم وأبدانهم, وجعلهم من آياته على خلقه, ونشر لهم من الثناء الحسن, ما هو من رحمته بهم, ويسر لهم كل سبب, حتى المحل الذي ناموا فيه, كان على غاية ما يمكن من الصيانة, ولهذا قال: " وَتَرَى الشَّمْسَ " إلى قوله " مِنْهُمْ رُعْبًا " .

*******************
 " وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِنْهُ ذَلِكَ مِنْ آيَاتِ اللَّهِ مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا "
أي: حفظهم الله من الشمس, فيسر لهم غارا إذا طلعت الشمس, تميل عنه يمينا, وعند غروبها, تميل عنه شمالا, فلا ينالهم حرها فتفسد أبدانهم بها.
 " وَهُمْ فِي فَجْوَةٍ مِنْهُ " أي: من الكهف أي: مكان متسع, وذلك ليطرقهم الهواء, والنسيم, ويزول عنهم الوخم, والتأذي بالمكان الضيق, خصوصا مع طول المكث.
 وذلك من آيات الله, الدالة على قدرته ورحمته, وإجابة دعائهم وهدايتهم, حتى في هذه الأمور, ولهذا قال: " مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي " أي: لا سبيل إلى نيل الهداية, إلا من الله, فهو الهادي المرشد لمصالح الدارين.

*******************
 " وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا "
 " وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا " أي: لا تجد من يتولاه ويدبره, على ما فيه صلاحه, ولا يرشده إلى الخير والفلاح, لأن الله قد حكم عليه بالضلال, ولا راد لحكمه.
 " وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ " أي: تحسبهم أيها الناظر إليهم كأنهم أيقاظ, والحال أنهم نيام.
 قال المفسرون: وذلك لأن أعينهم منفتحة, لئلا تفسد.
 فالناظر إليهم, يحسبهم أيقاظا, وهم رقود.
 " وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ " وهذا أيضا من حفظه لأبدانهم, لأن الأرض من طبيعتها, أكل الأجسام المتصلة بها.
 فكان من قدر الله, أن قلبهم على جنوبهم, يمينا وشمالا, بقدر ما لا تفسد الأرض أجسامهم.
 والله تعالى, قادر على حفظهم من الأرض, من غير تقليب.
 ولكنه تعالى, حكيم, أراد أن تجري سنته في الكون, ويربط الأسباب بمسبباتها.
 " وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ " أي: الكلب الذي كان مع أصحاب الكهف, أصابه ما أصابهم من النوم وقت حراسته, فكان باسطا ذراعيه بالوصيد, أي: الباب أو فنائه, هذا حفظهم من الأرض.
 وأما حفظهم من الآدميين, فأخبر أنه حماهم بالرعب, الذي نشره الله عليهم.
 فلو اطلع عليهم أحد, لامتلأ قلبه رعبا, وولى منهم فرارا.
 وهذا الذي أوجب أت يبقوا كل هذه المدة الطويلة, وهم لم يعثر عليهم أحد, مع قربهم من المدينة جدا.
 والدليل على قربهم, أنهم لما استيقظوا, أرسلوا أحدهم, يشتري لهم طعاما من المدينة, وبقوا في انتظاره, فدل ذلك على شدة قربهم منها.

*******************
 " وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ وَلْيَتَلَطَّفْ وَلَا يُشْعِرَنَّ بِكُمْ أَحَدًا "
يقول تعالى: وكذلك بعثناهم من نومهم الطويل, ليتساءلوا بينهم, أي: ليتباحثوا للوقوف على الحقيقة, من مدة لبثهم.
 " قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ " وهذا مبني على ظن القائل.
 وكأنهم وقع عندهم اشتباه.
 في طول مدتهم, فلهذا " قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ " .
 فردوا العلم إلى المحيط علمه بكل شيء, جملة وتفصيلا.
 ولعل الله تعالى - بعد ذلك - أطلعهم على مدة لبثهم, لأنه بعثهم ليتساءلوا بينهم, وأخبر أنهم تساءلوا, وتكلموا بمبلغ ما عندهم, وصار آخر أمرهم, الاشتباه.
 فلا بد أن يكون قد أخبرهم: يقينا, علمنا ذلك من حكمته في بعثهم, وأنه لا يفعل ذلك عبثا.
 ومن رحمته بمن طلب علم الحقيقة في الأمور المطلوب علمها, وسعى لذلك ما أمكنه, فإن الله يوضح له ذلك, وبما ذكر فيما بعده من قوله.
 " وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا " .
 فلولا أنه حصل العلم بحالهم, لم يكونوا دليلا على ما ذكر.
 ثم إنهم لما تساءلوا بينهم, وجرى منهم ما أخبر الله به, أرسلوا أحدهم بورقهم, أي: بالدراهم, التي كانت معهم, ليشتري لهم طعاما يأكلونه, من المدينة, التي خرجوا منها, وأمروه أن يتخير من الطعام أزكاه أي: أطيبه وألذه, وأن يتلطف في ذهابه وشرائه وإيابه, وأن يختفي في ذلك, ويخفي حال إخوانه, ولا يشعرن بهم أحدا.
 وذكروا المحذور من اطلاع غيرهم عليها, وظهورهم عليهم, أنهم بين أمرين.
 إما الرجم بالحجارة, فيقتلونهم أشنع قتلة, لحنقهم عليهم وعلى دينهم.
 وإما أن يفتنوهم عن دينهم, ويردوهم في ملتم.
 وفي هذه الحال, لا يفلحون أبدا, بل يحشرون في دينهم ودنياهم وأخراهم.
 وقد دلت هاتان الآيتان, على عدة فوائد.
 منها: الحث على العلم, وعلى المباحثة فيه, لكون الله بعثهم لأجل ذلك.
 ومنها: الأدب فيمن اشتبه عليه العلم, أن يرده إلى عالمه, وأن يقف عند حده.
 ومنها: صحة الوكالة في البيع وللشراء, وصحة الشركة في ذلك.
 ومنها: جواز أكل الطيبات, والمطاعم اللذيذة, إذا لم تخرج إلى حد الإسراف المنهي عنه لقوله " فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ " .
 وخصوصا إذا كان الإنسان لا يلائمه إلا ذلك.
 ولعل هذا عمدة كثير من المفسرين, القائلين بأن هؤلاء, أولاد ملوك لكونهم أمروه بأزكى الأطعمة, التي جرت عادة الأغنياء الكبار بتناولها.
 ومنها: الحث على التحرز, والاستخفاء, والبعد عن مواقع الفتن في الدين, واستعمال الكتمان في ذلك على الإنسان.
 وعلى إخوانه في الدين.
 ومنها: شدة رغبة هؤلاء الفتية في الدين, وفرارهم من كل فتنة, في دينهم وتركهم أوطانهم في الله.
 ومنها: ذكر ما اشتمل عليه الشر, من المضار والمفاسد, الداعية لبغضه, وتركه.
 وأن هذه الطريقة, هي طريقة المؤمنين المتقدمين, والمتأخرين لقولهم: " وَلَنْ تُفْلِحُوا إِذًا أَبَدًا " .

*******************
 " وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا رَبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا "
يخبر تعالى, أنه أطلع الناس على حال أهل الكهف.
 وذلك - والله أعلم - بعدما استيقظوا, وبعثوا أحدهم, يشتري لهم طعاما, وأمروه بالاستخفاء والإخفاء.
 فأراد الله أمرا, فيه صلاح للناس, وزيادة أجر لهم, وهو أن الناس رأوا منهم آية من آيات الله, المشاهدة بالعيان, على أن وعد الله حق لا شك فيه ولا مرية ولا بعد, بعدما كانوا يتنازعون بينهم أمرهم.
 فمن مثبت للوعد والجزاء, ومن ناف لذلك.
 فجعل قصتهم, زيادة بصيرة ويقين للمؤمنين, وحجة على الجاحدين, وصار لهم أجر هذه القضية.
 وشهر الله أمرهم, ورفع قدرهم حتى عظمهم الذين اطلعوا عليهم.
 " فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا " الله أعلم بحالهم ومآلهم.
 وقال من غلب على أمرهم - وهم الذين لهم الأمر: " لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا " أي: نعبد الله تعالى فيه, ونتذكر به أحوالهم, وما جرى لهم.
 وهذة الحالة محظورة, نهى عنها النبي صلى الله عليه وسلم, وذم فاعليها ولا يدل ذكرها هنا, على عدم ذمها, فإن السياق في شأن أهل الكهف والثناء عليهم, وأن هؤلاء وصل بهم الحال إلى أن قالوا: ابنوا عليهم مسجدا بعد خوف أهل الكهف الشديد من قومهم, وحذرهم من الاطلاع عليهم, فوصلت الحال إلى ما ترى.
 وفي هذه القصة, دليل على أن من فر بدينه من الفتن, سلمه الله منها.
 وأن من حرص على العافية, عافاه الله.
 ومن أوى إلى الله, آواه الله, وجعله هداية لغيره.
 ومن تحمل الذل في سبيله وابتغاء مرضاته, كان آخر أمره وعاقبته, العز العظيم, من حيث لا يحتسب " وما عند الله خير للأبرار " .

*******************
 " سَيَقُولُونَ ثَلَاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْمًا بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلَّا قَلِيلٌ فَلَا تُمَارِ فِيهِمْ إِلَّا مِرَاءً ظَاهِرًا وَلَا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَدًا "
يخبر تعالى, عن اختلاف أهل الكتاب, في عدة أصحاب الكهف, اختلافا, صادرا عن رجمهم بالغيب, وتقواهم بما لا يعلمون, وأنهم فيهم على ثلاثة أقوال: منهم: من يقول: ثلاثة, رابعهم كبهم, ومنهم من يقول: خمسة, سادسهم كلبهم.
 وهذان القولان, ذكر الله بعدهما أن هذا رجم منهم بالغيب فدل على بطلانهما.
 ومنهم من يقول: سبعة, وثامنهم كلبهم.
 وهذا والله أعلم هو الصواب, لأن الله أبطل الأولين, ولم يبطله فدل على صحته.
 وهذا من الاختلاف, الذي لا فائدة تحته, ولا يحصل بمعرفة عددهم, مصلحة للناس, دينية, ولا دنيوية, ولهذا قال تعالى: " قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلَّا قَلِيلٌ " وهم الذين, أصابوا الصواب وعلموا إصابتهم.
 " فَلَا تُمَارِ " تجادل وتحاج فيهم " إِلَّا مِرَاءً ظَاهِرًا " أي: مبنيا على العلم واليقين, ويكون أيضا فيه فائدة.
 وأما المماراة المبنية على الجهل والرجم بالغيب, أو التي لا فائدة فيها.
 إما أن يكون الخصم معاندا, أو تكون المسئلة لا أهمية فيها, ولا تحصل فائدة دينية بمعرفتها, كعدد أصحاب الكهف ونحو ذلك, فإن في كثرة المناقشات فيها, والبحوث المتسلسلة, تضييعا للزمان, وتأثيرا في مودة القلوب بغير فائدة.
 " وَلَا تَسْتَفْتِ فِيهِمْ " أي: في شأن أهل الكهف " مِنْهُمْ " أي: من أهل الكتاب " أَحَدًا " وذلك لأن مبنى كلامهم فيهم على الرجم بالغيب والظن, الذي لا يغني من الحق شيئا.
 ففيها دليل على المنع من استفتاء من لا يصلح للفتوى, إما لقصوره في الأمر المستفتى فيه, أو لكونه لا يبالي بما تكلم به, وليس عنده ورع يحجزه.
 وإذا نهى عن استفتاء هذا الجنس, فنهيه هو عن الفتوى, من باب أولى وأحرى.
 وفي الآية أيضا, دليل على أن الشخص, قد يكون منهيا عن استفتائه في شيء, دون آخر.
 فيستفتى فيما هو أهل له.
 بخلاف غيره, لأن الله لم ينه عن استفتائهم مطلقا, إنما نهى عن استفتائهم في قصة أصحاب الكهف, وما أشبهها.

*******************
 " وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا "
هذا النهي كغيره, وإن كان لسبب خاص وموجها للرسول صل الله عليه وسلم فإن الخطاب عام للمكلفين.
 فنهى الله أن يقول العبد في الأمور المستقبلة " إني فاعل ذلك " من دون أن يقرنه بمشيئة الله, وذلك لما فيه من المحذور, وهو: الكلام على الغيوب المستقبلة, التي لا يدري, هل يفعلها أم لا؟ وهل تكون أم لا؟ وفيه رد الفعل إلى مشيئة العبد استقلالا.
 وذلك محذور محظور, لأن المشيئة كلها لله " وما تشاءون إلا أن يشاء الله رب العالمين " ولما في ذكر مشيئة الله, من تيسير الأمر وتسهيله, وحصول البركة فيه, والاستعانة من العبد لربه, ولما كان العبد بشرا, لا بد أن يسهو عن ذكر المشيئة, أمره الله أن يستثنى بعد ذلك, إذا ذكر, ليحصل المطلوب, وينفع المحذور.
 ويؤخذ من عموم قوله " وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ " الأمر بذكر الله عند النسيان, فإنه يزيله, ويذكر العبد ما سها عنه.
 وكذلك يؤمر الساهي الناسي لذكر الله, أن يذكر ربه, ولا يكونن من الغافلين.
 ولما كان العبد مفتقرا إلى الله في توفيقه للإصابة, وعدم الخطأ, في أقواله وأفعاله, أمره الله أن يقول: " عَسَى أَنْ يَهْدِيَنِي رَبِّي لِأَقْرَبَ مِنْ هَذَا رَشَدًا " .
 فأمره أن يدعو الله ويرجوه, ويثق به أن يهديه لأقرب الطرق الموصلة إلى الرشد.
 وحري بعبد, تكون هذه حاله, ثم يبذل جهده, ويستفرغ وسعه في طلب الهدى والرشد, أن يوفق لذلك, وأن يأتيه المعونة من ربه, وأن يسدده في جميع أموره.

*******************
 " وَلَبِثُوا فِي كَهْفِهِمْ ثَلَاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا "
لما نهاه الله عن استفتاء أهل الكتاب, في شأن أهل الكهف - لعدم علمهم بذلك, وكان الله, عالم الغيب والشهادة, العالم بكل شيء - أخبره الله بمدة لبثهم, وأن علم ذلك, عنده وحده, فإنه من غيب السماوات والأرض, وغيبها مختص به.
 فما أخبر به عنها على ألسنة رسله, فهو الحق اليقين, الذي لا شك فيه.
 وما لا يطلع رسله عليه, فإن أحدا من الخلق, لا يعلمه.
 وقوله: " أَبْصِرْ بِهِ وَأَسْمِعْ " تعجب من كل سمعه وبصره, وإحاطتهما بالمسموعات والمبصرات, بعدما أخبر بإحاطة علمه بالمعلومات.
 ثم أخبر عن انفراده بالولاية العامة والخاصة, فهو الولي الذي يتولى تدبير جميع الكون, الولي لعباده المؤمنين, يخرجهم من الظلمات إلى النور وييسرهم لليسرى, ويجنبهم العسرى, ولهذا قال: " مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ " .
 أي: هو الذي تولى أصحاب الكهف, بلطفه وكرمه, ولم يكلهم إلى أحد من الخلق.
 " وَلَا يُشْرِكُ فِي حُكْمِهِ أَحَدًا " وهذا يشمل الحكم الكوني القدري, والحكم الشرعي الديني, فإنه الحاكم في خلقه, قضاء وقدرا, وخلقا وتدبيرا والحاكم فيهم, بأمره ونهيه, وثوابه وعقابه.

*******************
 " وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا "
ولما أخبر أنه تعالى, له غيب السماوات والأرض, فليس لمخلوق إليها طريق, إلا عن الطريق التي يخبر بها عباده, وكان هذا القرآن, قد اشتمل على كثير من الغيوب, أمر تعالى بالإقبال عليه فقال: " واتل " إلى قوله " ملتحد " .
 التلاوة, هي الاتباع أي: اتبع ما أوحى الله إليك بمعرفة معانيه وفهمها, وتصديق أخباره, وامتثال أوامره ونواهيه, فإنه الكتاب الجليل, الذي لا مبدل لكلماته, أي: لا تغير ولا تبدل لصدقها وعدلها, وبلوغها من الحسن, فوق كل غاية " وتمت كلمة ربك صدقا وعدلا " .
 فلكمالها, استحال عليها التغيير والتبديل.
 فلو كانت ناقصة, لعرض لها ذلك, أو شيء منه.
 وفي هذا, تعظيم للقرآن, في ضمنه, الترغيب على الإقبال عليه.
 " وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا " أي: لن تجد من دون ربك, ملجأ تلجأ إليه, ولا معاذا تعوذ به.
 فإذا تعين أنه وحده, الملجأ في كل الأمور, تعين أن يكون هو المألوه المرغوب إليه, في السراء والضراء, المفتقر إليه في جميع الأحوال, المسئول في جميع المطالب.

*******************
 " وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا "
يأمر تعالى نبيه محمدا, صلى الله عليه وسلم, وغيره أسوته, في الأوامر والنواهي أن يصبر نفسه مع المؤمنين العباد المنيبين " الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ " أي: أول النهار وآخره يريدون بذلك وجه الله.
 فوصفهم بالعبادة والإخلاص فيها.
 ففيها الأمر, بصحبة الأخيار, ومجاهدة النفس على صحبتهم, ومخالطتهم وإن كانوا فقراء فإن في صحبتهم من الفوائد, ما لا يحصى.
 " وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ " أي: لا تجاوزهم بصرك, وترفع عنهم نظرك.
 " تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا " فإن هذا ضار غير نافع, وقاطع عن المصالح الدينية.
 فإن ذلك يوجب تعلق القلب بالدنيا, فتصير الأفكار والهواجس فيها وتزول من القلب, الرغبة في الآخرة, فإن زينة الدنيا, تروق للناظر, وتسحر القلب, فيغفل القلب عن ذكر الله, ويقبل على اللذات والشهوات فيضيع وقته, وينفرط أمره, فيخسر الخسارة الأبدية, والندامة السرمدية ولهذا قال: " وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا " غفل عن الله, فعاقبه بأن أغفله عن ذكره.
 " وَاتَّبَعَ هَوَاهُ " أي: صار تبعا لهواه, حيث ما اشتهت نفسه فعله, وسعى في إدراكه, ولو كان فيه هلاكه وخسرانه, فهو قد اتخذ إلهه هواه كما قال تعالى: " أفرأيت من اتخذ إلهه هواه وأضله الله على علم " الآية.
 " وَكَانَ أَمْرُهُ " أي: مصالح دينه ودنياه " فُرُطًا " أي: ضائعة معطلة.
 فهذا قد نهى الله عن طاعته, لأن طاعته تدعو إلى الاقتداء به, ولأنه لا يدعو إلا لما هو متصف به.
 ودلت الآية, على أن الذي ينبغي أن يطاع, ويكون إماما للناس, من امتلأ قلبه بمحبة الله, وفاض ذلك على لسانه, فلهج بذكر الله, واتبع مراضي ربه, فقدمها على هواه, فحفظ بذلك ما حظ من وقته, وصلحت أحواله, واستقامت أفعاله, ودعا الناس إلى ما من الله به عليه.
 فحقيق بذلك, أن يتبع ويجعل إماما.
 والصبر, المذكور في هذه الآية, هو الصبر على طاعة الله, الذي هو أعلى أنواع الصبر, وبتمامه يتم باقي الأقسام.
 وفي الآية, استحباب الذكر والدعاء والعبادة طرفي النهار, لأن الله مدحهم بفعله.
 وكل فعل مدح الله فاعله, دل ذلك على أن الله يحبه, وإذا كان يحبه فإنه يأمر به, ويرغب فيه.

*******************
 " وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا "
أي: قل للناس يا محمد: هو الحق من ربكم.
 أي: قد تبين الهدى من الضلال, والرشد من الغي, وصفات أهل السعادة, وصفات أهل الشقاوة, وذلك بما بينه الله على لسان رسوله.
 فإذا بان واتضح, ولم يبق فيه شبهة.
 " فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ " أي: لم يبق إلا سلوك أحد الطريقين, بحسب توفيق العبد, وعدم توفيقه.
 وقد أعطاه الله مشيئة, بها يقدر على الإيمان والكفر, والخير والشر فمن آمن, فقد وفق للصواب, ومن كفر, فقد قامت عليه الحجة, وليس بمكره على الإيمان كما قال تعالى " لا إكراه في الدين قد تبين الرشد من الغي " .
 ثم ذكر تعالى مآل الفريقين فقال: " إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ " بالكفر والفسوق والعصيان " نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا " أي: سورها المحيط بها.
 فليس لهم منفذ, ولا طريق, ولا مخلص منها, تصلاهم النار الحامية.
 " وَإِنْ يَسْتَغِيثُوا " أن يطلبوا الشراب, ليطفئ ما نزل بهم من العطش الشديد.
 " يُغَاثُوا بِمَاءٍ كَالْمُهْلِ " أي: كالرصاص المذاب, أو كعكر الزيت, من شدة حرارته.
 " يَشْوِي الْوُجُوهَ " أي: فكيف بالأمعاء والبطون, كما قال تعالى " يصهر به ما في بطونهم والجلود ولهم مقامع من حديد " .
 " بِئْسَ الشَّرَابُ " الذي يراد ليطفئ العطش, ويدفع بعض العذاب, فيكون زيادة في عذابهم, وشدة عقابهم.
 " وَسَاءَتْ " النار " مُرْتَفَقًا " وهذا ذم لحالة النار, أنها ساءت المحل, الذي يرتفق به.
 فإنها ليست فيها ارتفاق, وإنما فيها العذاب العظيم الشاق الذي لا يفتر عنهم ساعة, وهم فيه مبلسون قد أيسوا من كل خير, ونسيهم الرحيم في العذاب, كما نسوه.

*******************
 " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا "
ثم ذكر الفريق الثاني فقال: " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ " أي: جمعوا بين الإيمان بالله وملائكته, وكتبه, ورسله, واليوم الآخر والقدر, خيره, وشره, وعمل الصالحات, من الواجبات والمستحبات " إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا " .
 وإحسان العمل, أن يريد العبد العمل لوجه الله, متبعا في ذلك شرع الله.
 فهذا العمل لا يضيعه الله, ولا شيئا منه, بل يحفظه للعاملين, ويوفيهم من الأجر, بحسب عملهم وفضله وإحسانه, وذكر أجرهم بقوله:

*******************
 " أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقًا "
 " أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ " .
 أي: أولئك الموصوفون بالإيمان والعمل الصالح, لهم الجنات العاليات التي قد كثرت أشجارها, فأجنت من فيها, وكثرت أنهارها, فصارت تجري من تحت تلك الأشجار الأنيقة, والمنازل الرفيعة.
 وحليتهم فيها, الذهب, ولباسهم فيها الحرير الأخضر من السندس, وهو الغليظ من الديباج, والإستبرق, وهو: ما رق منه.
 متكئين فيها على الأرائك وهي: السرر المزينة, المجملة بالثياب الفاخرة فإنها لا تسمى أريكة, حتى تكون كذلك.
 وفي اتكائهم على الأرائك, ما يدل على كمال الراحة, وزوال النصب والتعب, وكون الخدم يسعون عليهم بما يشتهون, وتمام ذلك, الخلود الدائم والإقامة الأبدية.
 فهذه الدار الجليلة " نِعْمَ الثَّوَابُ " للعاملين " وَحَسُنَتْ مُرْتَفَقًا " يرتفقون بها, ويتمتعون بما فيها, مما تشتهيه الأنفس, وتلذ الأعين, من الحبرة والسرور, والفرح الدائم, واللذات المتواترة, والنعم المتوافرة.
 وأي مرتفق, أحسن من دار, أدنى أهلها, يسير في ملكه ونعيمه, وقصوره وبساتينه, ألفى سنة ولا يرى فوق ما هو فيه من النعيم.
 قد أعطى جميع أمانيه ومطالبه, وزيد من المطالب, ما قصرت عنه الأماني.
 ومع ذلك, فنعيهم على الدوام, متزايد في أوصافه وحسنه.
 فنسأل الله الكريم, أن لا يحرمنا خير ما عنده, من الإحسان, بشر ما عندنا من التقصير والعصيان.
 ودلت الآية الكريمة وما أشبهها, على أن الحلية, عامة للذكور والإناث, كما ورد في الأخبار الصحيحة لأنه أطلقها في قوله " يُحَلَّوْنَ " وكذلك الحرير ونحوه.

*******************
 " وَاضْرِبْ لَهُمْ مَثَلًا رَجُلَيْنِ جَعَلْنَا لِأَحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعًا "
يقول تعالى لنبيه صلى الله عليه وسلم: اضرب للناس مثل هذين الرجلين الشاكر لنعمة الله, والكافر لها, وما صدر من كل منهما, من الأقوال والأفعال, وما حصل بسبب ذلك, من العقاب العاجل, والآجل, والثواب ليعتبروا بحالهما, ويتعظوا بما حصل عليهما, وليس معرفة أعيان الرجلين, وفي أي زمان أو مكان هما, فيه فائدة أو نتيجة.
 فالنتيجة تحصل من قصتهما فقط, والتعرض لما سوى ذلك, من التكلف.
 فأحد هذين الرجلين الكافر لنعمة الله الجليلة, جعل الله له جنتين أي: بستانين حسنين, من أعناب.
 " وَحَفَفْنَاهُمَا بِنَخْلٍ " أي: في هاتين الجنتين من كل الثمرات, وخصوصا أشرف الأشجار, العنب, والنخل.
 فالعنب, وسطها, والنخل, قد حف بذلك, ودار به, فحصل فيه من حسن المنظر وبهائه, وبروز الشجر والنخل للشمس والرياح, التي تكمل لها الثمار, وتنضج وتتجوهر.
 ومع ذلك, جعل بين تلك الأشجار زرعا.
 فلم يبق عليهما إلا أن يقال: كيف ثمار هاتين الجنتين؟ وهل لهما ماء يكفيهما؟ فأخبر تعالى أن كلا من الجنتين آتت أكلها أي: ثمرها وزرعها ضعفين أي: متضاعفا وأنها لم " تَظْلِمْ مِنْهُ شَيْئًا " أي: لم تنقص من أكلها أدنى شيء.
 ومع ذلك, فالأنهار في جوانبها سارحة, كثيرة غزيرة.
 " وَكَانَ لَهُ " أي لذلك الرجل " ثَمَرٌ " أي عظيم كما يفيده التنكير أي: قد استكملت جنتاه ثمارهما, وارجحنت أشجارهما, ولم تعرض لهما آفة أو نقص.
 فهذا غاية منتهى زينة الدنيا في الحرث, ولهذا اغتر هذا الرجل, وتبجح وافتخر, ونسي آخرته.

*******************
 " وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالًا وَأَعَزُّ نَفَرًا "
أي: فقال صاحب الجنتين لصاحبه المؤمن, وهما يتحاوران, أي يتراجعان الكلام بينهما في بعض المجريات المعتادة, مفتخرا عليه: " أَنَا أَكْثَرُ مِنْكَ مَالًا وَأَعَزُّ نَفَرًا " فخر بكثرة ماله, وعزة أنصاره, من عبيد, وخدم, وأقارب, وهذا جهل منه.
 وإلا فأي افتخار بأمر خارجي ليس فيه فضيلة نفسية, ولا صفة معنوية.
 وإنما هو بمنزله فخر الصبي بالأماني, التي لا حقائق تحتها.
 ثم لم يكفه هذا الأفتخار على صاحبه, حتى يحكم, بجهله وظلمه, وظن لما دخل جنته.
 ف " قَالَ مَا أَظُنُّ أَنْ تَبِيدَ " أي: تنقطع وتضمحل " هَذِهِ أَبَدًا " .
 فاطمأن إلى هذه الدنيا, ورضى بها, وأنكر البعث, فقال: " وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي " على ضرب المثل " لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا " أي ليعطيني خيرا من هاتين الجنتين, وهذا لا يخلو من أمرين.
 إما أن يكون عالما بحقيقة الحال, فيكون كلامه هذا على وجه التهكم والاستهزاء فيكون زيادة كفر إلى كفره.
 وإما أن يكون هذا ظنه في الحقيقة, فيكون من أجهل الناس, وأبخسهم حظا من العقل.
 فأي تلازم بين عطاء الدنيا, وعطاء الآخرة, حتى يظن بجهله, أن من أعطى في الدنيا, أعطى في الآخرة.
 بل الغالب, أن الله تعالى يزوي الدنيا عن أوليائه وأصفيائه, ويوسعها على أعدائه, الذين ليس لهم في الآخرة نصيب.
 والظاهر أنه يعلم حقيقة الحال, ولكنه قال هذا الكلام, على وجه التهكم والاستهزاء, بدليل قوله: " وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ " .
 فإثبات أن وصفه الظلم, في حال دخوله, الذي جرى منه, من القول ما جرى, يدل على تمرده وعناده.

*******************
 " قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا "
أي: قال له صاحبه المؤمن - ناصحا له, ومذكرا له حاله الأولى, التي أوجده الله فيها في الدنيا " مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا " .
 فهو الذي أنعم عليك بنعمة الإيجاد والإمداد, وواصل عليك النعم, ونقلك من طور إلى طور, حتى سواك رجلا, كامل الأعضاء والجوارح المحسوسة, والمعقولة.
 وبذلك يسر لك الأسباب, وهيأ لك ما هيأ, من نعم الدنيا.
 فلم تحصل لك الدنيا, بحولك وقوتك, بل بفضل الله تعالى عليك.
 فكيف يليق بك أن تكفر بالله الذي خلقك من تراب, ثم من نطفة ثم سواك رجلا, وتجهل نعمته, وتزعم أنه لا يبعثك, وإن بعثك أنه يعطيك خيرا من جنتك, هذا مما لا ينبغي ولا يليق.
 ولهذا لما رأى صاحبه المؤمن, حاله واستمراره على كفره وطغيانه, قال - مخبرا عن نفسه, على وجه الشكر لربه, والإعلان بدينه, عند ورود المجادلات والشبه: " لَكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَدًا " .
 فأقر بربوبية ربه, وانفراده فيها, والتزام طاعته وعبادته, وأنه لا يشرك به أحدا من المخلوقين.
 ثم أخبر أن نعمة الله عليه, بالإيمان والإسلام, ولو مع قلة ماله وولده أنها, هي النعمة الحقيقية, وأن ما عداها, معرض للزوال والعقوبة عليه والنكال, فقال: " إِنْ تَرَنِي أَنَا أَقَلَّ " إلى " وَخَيْرٌ عُقْبًا " .

*******************
 " فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا حُسْبَانًا مِنَ السَّمَاءِ فَتُصْبِحَ صَعِيدًا زَلَقًا "
أي: قال للكافر صاحبه المؤمن: أنت - وإن فخرت علي بكثرة مالك وولدك, ورأيتني أقل منك مالا وولدا - فإن ما عند الله, خير وأبقى.
 وما يرجى من خيره وإحسانه, أفضل من جميع الدنيا, التي يتنافس فيها المتنافسون.
 " فَعَسَى رَبِّي أَنْ يُؤْتِيَنِي خَيْرًا مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا " أي: على جنتك التي طغيت بها وغرتك " حُسْبَانًا مِنَ السَّمَاءِ " أي: عذابا, بمطر عظيم أو غيره.
 " فَتُصْبِحَ " بسبب ذلك " صَعِيدًا زَلَقًا " أي: قد اقتلعت أشجارها, وتلفت ثمارها, وغرق ذرعها, وزال نفعها.
 " أَوْ يُصْبِحَ مَاؤُهَا " الذي مادتها منه " غَوْرًا " أي: غائرا في الأرض " فَلَنْ تَسْتَطِيعَ لَهُ طَلَبًا " أي: غائرا لا يستطاع الوصول إليه, بالمعاول ولا بغيرها.
 وإنما دعا على جنته المؤمن, غضبا لربه, لكونها غرته وأطغته, واطمأن إليها, لعله ينيب, ويراجع رشده, ويتبصر في أمره.

*******************
 " وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا "
فاستجاب الله دعاه " وَأُحِيطَ بِثَمَرِهِ " أي: أصابه عذاب, أحاط به, واستهلكه, فلم يبق منه شيء.
 والإحاطة بالثمر, يستلزم تلف جميع أشجاره, وثماره, وزرعه.
 فندم كل الندامة, واشتد لذلك أسفه, " فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا " أي على كثرة نفقاته الدنيوية عليها, حيث اضمحلت وتلاشت, فلم يبق لها عوض, وندم أيضا على شركه, وشره, ولهذا قال: " وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا " .

*******************
 " وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا "
قال الله تعالى: " وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا " .
 أي: لما نزل العذاب بجنته, ذهب عنه ما كان يفتخر به من قوله لصاحبه: " أَنَا أَكْثَرُ مِنْكَ مَالًا وَأَعَزُّ نَفَرًا " فلم يدفعوا عنه من العذاب شيئا, أشد ما كان إليهم حاجة, وما كان بنفس منتصرا.
 وكيف ينتصر, أو يكون له انتصارا, على قضاء الله وقدره, الذي إذا أمضاه وقدره, لو اجتمع أهل السماء والأرض على إزالة شيء منه, لم يقدروا؟!! ولا يستبعد من رحمة الله ولطفه, أن صاحب هذه الجنة, التي أحيط بها, تحسنت حاله, ورزقه الله الإنابة إليه, وراجع رشده, وذهب تمرده وطغيانه, بدليل أنه أظهر الندم على شركه بربه, وأن الله أذهب عنه ما يطغيه, وعاقبه في الدنيا, وإذا أراد الله بعبد خيرا عجل له العقوبة في الدنيا.
 وفضل الله لا تحيط به الأوهام والعقول, ولا ينكره إلا ظالم جهول.

*******************
 " هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا "
 " هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا " أي: في تلك الحال التي أجرى الله فيها العقوبة على من طغى, وآثر الحياة الدنيا, والكرامة لمن آمن, وعمل صالحا, وشكر الله, ودعا غيره, لذلك تبين وتوضح, أن الولاية الحق, لله وحده.
 فمن كان مؤمنا به تقيا, كان له وليا, فأكرمه بأنواع الكرامات, ودفع عنه الشرور والمثلات, ومن لم يؤمن بربه, ولا يتولاه, خسر دينه ودنياه, فثوابه الدنيوي والأخروي, خير ثواب يرجى ويؤمل.
 ففي هذه القصة العظيمة, اعتبار بحال الذي أنعم الله عليه نعما دنيوية, فألهته عن آخرته وأطغته, وعصى الله فيها, أن مآلها الانقطاع والاضمحلال.
 وأنه وإن تمتع بها قليلا, فإنه يحرمها طويلا.
 وأن العبد, ينبغي له - إذا أعجبه شيء من ماله أو ولده - أن أن يضيف النعمة إلى موليها ومسديها, وأن يقول: " ما شاء الله, لا قوة إلا بالله " ليكون شاكرا, متسببا لبقاء نعمته عليه, لقوله: " وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ " .
 وفيها, الإرشاد إلى التسلي عن لذات الدنيا وشهواتها, بما عند الله من الخير لقوله: " إِنْ تَرَنِي أَنَا أَقَلَّ مِنْكَ مَالًا وَوَلَدًا فَعَسَى رَبِّي أَنْ يُؤْتِيَنِي خَيْرًا مِنْ جَنَّتِكَ " .
 وفيها أن المال والولد لا ينفعان, إن لم يعينا على طاعة الله كما قال تعالى: " وما أموالكم ولا أودلادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا " .
 وفيه الدعاء بتلف مال ما كان ماله سبب طغيانه وكفره وخسرانه.
 خصوصا إن فضل نفسه بسببه, على المؤمنين, وفخر عليهم وفيها, أن ولاية الله وعدمها, إنما تتضح نتيجتها, إذا انجلى الغبار وحق الجزاء, ووجد العاملون أجرهم فـ " هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا " أي: عاقبة ومالا.

*******************
 " وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا "
يقول تعالى لنبيه صلى الله عليه وسلم أصلا, ولمن قام بوراثته بعده تبعا: اضرب للناس مثل الحياة الدنيا, ليتصوروها حق التصور, ويعرفوا ظاهرها وباطنها, فيقيسوا بينها وبين الدار الباقية, ويؤثروا أيهما أولى بالإيثار.
 وأن مثل هذه الحياة الدنيا, كمثل المطر, ينزل على الأرض, فيختلط نباتها, أو تنبت من كل زوج بهيج.
 فبينا زهرتها وزخرفها تسر الناظرين, وتفرح المتفرجين, وتأخذ بعيون الغافلين.
 إذ أصبحت هشيما, تذروه الرياح, فذهب ذلك النبات الناضر, والزهر الزاهر, والمنظر البهي.
 فأصبحت الأرض غبراء ترابا, قد انحرف عنها النظر, وصدف عنها البصر, وأوحشت القلب.
 كذلك هذه الدنيا, بينما صاحبها, قد أعجب بشبابه, وفاق فيها على أقرانه وأترابه, وحصل درهمها ودينارها, واقتطف من لذته أزهارها, وخاض في الشهوات في جميع أوقاته, وظن أنه لا يزال فيها سائر أيامه, إذ أصابه الموت أو التلف لماله.
 فذهب عنه سروره, وزالت لذته وحبوره, واستوحش قلبه من الآلام وفارق شبابه وقوته, وماله, وانفرد بصالح, أو سيئ أعماله.
 هنالك يعض الظالم على يديه, حين يعلم حقيقة ما هو عليه, ويتمنى العود إلى الدنيا, لا ليستكمل الشهوات, بل ليستدرك ما فرط منه من الغفلات, بالتوبة والأعمال الصالحات.
 فالعاقل الجازم الموفق, يعرض على نفسه هذه الحالة, ويقول لنفسه: " قدري أنك قد مت, ولا بد أن تموتي, فأي الحالتين تختارين؟ الاغترار بزخرف هذه الدار, والتمتع بها كتمتع الأنعام السارحة أم العمل, لدار أكلها دائم وظلها ظليل, وفيها ما تشتهيه الأنفس وتلذ الأعين.
 فبهذا يعرف توفيق العبد من خذلانه, وربحه من خسرانه.
 ولهذا أخبر تعالى, أن المال والبنين, زينة الحياة الدنيا, أي: ليس وراء ذلك شيء.
 وأن الذي يبقى للإنسان وينفعه ويسره, الباقيات الصالحات.
 وهذا يشمل جميع الطاعات, الواجبة, والمستحبة, من حقوق الله, وحقوق عباده, من صلاة, وزكاة, وصدقة, وحج, وعمرة, وتسبيح, وتحميد, وتهليل, وقراءة, وطلب علم نافع, وأمر بمعروف, ونهي عن منكر, وصلة رحم, وبر والدين, وقيام بحق الزوجات, والمماليك, والبهائم, وجميع وجوه الإحسان إلى الخلق, كل هذا من الباقيات الصالحات, فهذه خير عند الله ثوابا, وخير أملا.
 فثوابها يبقى, ويتضاعف على الآباد, ويؤمل أجرها وبرها ونفعها, عند الحاجة.
 فهذه التي ينبغي أن يتنافس بها المتنافسون, ويستبق إليها العاملون, ويجد في تحصيلها المجتهدون.
 وتأمل, كيف لما ضرب الله مثل الدنيا وحالها واضمحلالها ذكر أن الذي فيها نوعان.
 نوع من زينتها, يتمتع به قليلا, ثم يزول بلا فائدة تعود لصاحبه, بل ربما لحقته مضرته وهو المال والبنون.
 ونوع يبقى لصاحبه على الدوام, وهي الباقيات الصالحات.

 " وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا "
يخبر تعالى عن حال يوم القيامة, وما فيه من الأهوال المقلقة, والشدائد المزعجة فقال: " وَيَوْمَ نُسَيِّرُ الْجِبَالَ " أي: يزيلها عن أماكنها, يجعلها كثيبا, ثم يجعلها كالعهن المنفوش ثم تضمحل وتتلاشى, وتكون هباء منبثا, وتبرز الأرض, فتصير قاعا صفصفا, لا عوج فيه ولا أمتا.
 ويحشر الله جميع الخلق, على تلك الأرض, فلا يغادر منهم أحدا.
 بل يجمع الأولين والآخرين, من بطون الفلوات, وفغور البحار, ويجمعهم بعدما تفرقوا, ويعيدهم, بعد ما تمزقوا, خلقا جديدا.
 فيعرضون عليه صفا, ليستعرضهم, وينظر في أعمالهم, ويحكم فيهم, بحكمه العدل, الذي لا جور فيه ولا ظلم, ويقول لهم: " لقد جئتمونا كما خلقناكم أول مرة " أي, بلا مال, ولا أهل, ولا عشيرة, ما معهم إلا الأعمال, التي عملوها, والمكاسب في الخير والشر, التي كسبوها كما قال تعالى: " وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ " .
 وقال هنا, مخاطبا للمنكرين للبعث, وقد شاهدوه عيانا: " بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا " أي: أنكرتم الجزاء على الأعمال, ووعد الله, ووعيده فها, قد رأيتموه وذقتموه.
 فحينئذ تحضر كتب الأعمال التي كتبها الملائكة الأبرار.
 فتطير لها القلوب, وتعظم من وقعها, الكروب, وتكاد لها الصم الصلاب تذوب, ويشفق منها المجرمون.
 فإذا رأوها مسطرة عليهم أعمالهم, محصى عليهم أقوالهم وأفعالهم, قالوا: " يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا " أي: لا يترك خطيئة, صغيرة ولا كبيرة, إلا وهي مكتوبة فيه, محفوظة لم ينس منها عمل سر ولا علانية, ولا ليل ولا نهار.
 " وَوَجَدُوا مَا عَمِلُوا حَاضِرًا " لا يقدرون على إنكاره " وَلَا يَظْلِمُ رَبُّكَ أَحَدًا " .
 فحينئذ يجازون بها, ويقررون بها, ويخزون, ويحق عليهم العذاب, " ذلك بما قدمت أيديهم وأن الله ليس بظلام للعبيد " بل هم غير خارجين عن عدله وفضله.

*******************
 " وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا "
يخبر تعالى, عن عداوة إبليس لآدم وذريته, وأن الله أمر الملائكة بالسجود لآدم, إكراما وتعظيما, وامتثالا لأمر الله.
 فامتثلوا ذلك " إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ " وقال: " أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا " وقال: " أَنَا خَيْرٌ مِنْهُ " .
 فتبين بهذا, عداوته لله ولأبيكم, فكيف تتخذونه وذريته أي: الشياطين " أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا " .
 أي: بئس ما اختاروا لأنفسهم من ولاية الشيطان, الذي لا يأمرهم إلا بالفحشاء والمنكر عن ولاية الرحمن, الذي كل السعادة والفلاح والسرور في ولايته.
 وفي هذه الآية, الحث على اتخاذ الشيطان عدوا, والإغراء بذلك, وذكر السبب الموجب لذلك, وأنه لا يفعل ذلك إلا ظالم وأي ظلم أعظم من ظلم من اتخذ عدوه الحقيقي.
 وليا, وترك الولي الحميد؟!!.
 قال تعالى: " اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ " .
 وقال تعالى: " إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ " .

*******************
 " مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا "
يقول تعالى: ما أشهدت الشياطين وهؤلاء المضلين, خلق السماوات والأرض, ولا خلق أنفسهم.
 أي: ما أحضرتهم ذلك, ولا شاورتهم عليه, فكيف يكونون خالقين لشيء من ذلك؟! بل المنفرد بالخلق والتدبير, والحكمة والتقدير, هو الله, خالق الأشياء كلها, المتصرف فيها بحكمته.
 فكيف يجعل له شركاء من الشياطين, يوالون ويطاعون, كما يطاع الله, وهم لم يخلقوا ولم يشهدوا خلقا, ولم يعاونوا الله تعالى؟!.
 ولهذا قال: " وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا " أي: معاونين, مظاهرين لله على شأن من الشئون.
 أي: ما ينبغي, ولا يليق بالله, أن يجعل لهم قسطا من التدبير, لأنهم ساعون في إضلال الخلق والعداوة لربهم, فاللائق, أن يقصيهم ولا يدنيهم.

*******************
 " وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا "
ولما ذكر حال من أشرك به في الدنيا, وأبطل هذا الشرك غاية الإبطال, وحكم بجهل صاحبه وسفهه, أخبر عن حالهم مع شركائهم يوم القيامة, وأن الله يقول لهم: " نَادُوا شُرَكَائِيَ " بزعمكم أي: على موجب زعمكم الفاسد.
 وإلا, فالحقيقة, ليس لله شريك في الأرض ولا في السماء, أي: نادوهم, لينفعوكم, ويخلصوكم من الشدائد.
 " فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ " لأن الحكم والملك يومئذ لله, لا أحد يملك مثقال ذرة من النفع لنفسه, ولا لغيره.
 " وَجَعَلْنَا بَيْنَهُمْ " أي: بين المشركين وشركائهم " مَوْبِقًا " أي, مهلكا, يفرق بينهم وبينهم, ويبعد بعضهم من بعض, ويتبين حينئذ, عداوة الشركاء لشركائهم, وكفرهم بهم, وتبريهم منهم, كما قال تعالى " وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ " .

*******************
 " وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا "
أي: لما كان يوم القيامة وحصل من الحساب ما حصل, وتميز كل فريق من الخلق بأعمالهم, وحقت كلمة العذاب على المجرمين, فرأوا جهنم قبل دخولها, فانزعجوا, واشتد قلقهم, لظنهم أنهم مواقعوها, وهذا الظن قال المفسرون: إنه بمعنى اليقين, فأيقنوا أنهم داخلوها " وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا " أي: معدلا يعدلون إليه, ولا شافع لهم من دون إذنه.
 وفي هذا من التخويف والترهيب, ما ترعد له الأفئدة والقلوب.

*******************
 " وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا "
يخبر تعالى, عن عظمة القرآن وجلالته وعمومه وأنه صرف فيه من كل مثل.
 أي: من كل طريق موصل إلى العلوم النافعة, والسعادة الأبدية, وكل طريق يعصم من الشر والهلاك.
 ففيه أمثال الحلال والحرام, وجزاء الأعمال, والترغيب والترهيب, والأخبار الصادقة النافعة للقلوب, اعتقادا, وطمأنينة, ونورا.
 وهذا مما يوجب التسليم لهذا القرآن وتلقيه بالانقياد والطاعة, وعدم المنازعة له, في أمر من الأمور.
 ومع ذلك, كان كثير من الناس, يجادلون في الحق, بعد ما تبين, ويجادلون بالباطل " لِيُدْحِضُوا بِهِ الْحَقَّ " ولهذا قال: " وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا " أي: مجادلة ومنازعة فيه, مع أن ذلك, غير لائق بهم, ولا عدل منهم.
 والذي أوجب له ذلك, وعدم الإيمان بالله, إنما هو الظلم والعناد, لا القصور في بيانه وحجته, وبرهانه.
 وإلا, فلو جاءهم العذاب, وجاءهم ما جاء قبلهم, لم تكن هذه حالهم, ولهذا قال: " وَمَا مَنَعَ النَّاسَ " إلى " قُبُلًا " .

*******************
 " وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلًا "
أي: ما منع الناس من الإيمان, والحال أن الهدى الذي يحصل به الفرق, بين الهدى والضلال, والحق والباطل, قد وصل إليهم, وقامت عليهم حجة الله.
 فلم يمنعهم عدم البيان, بل منعهم الظلم والعدوان, عن الإيمان.
 فلم يبق إلا أن تأتيهم سنة الله, وعادته في الأولين من أنهم إذا لم يؤمنوا, عوجلوا بالعذاب, أو يرون العذاب قد أقبل عليهم, ورأوه مقابلة ومعاينة.
 أي: فيخافوا من ذلك, وليتوبوا من كفر, قبل أن يكون العذاب الذي لا مرد له.

*******************
 " وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُوًا "
أي: لم نرسل الرسل عبثا, ولا ليتخذهم الناس أربابا, ولا ليدعوا إلى أنفسهم.
 بل أرسلناهم يدعون الناس إلى كل خير, وينهون عن كل شر, ويبشرونهم على امتثال ذلك, بالثواب العاجل والأجل, وينذرونهم على معصية ذلك, بالعقاب العاجل والآجل, فقامت بذلك حجة الله على العباد.
 ومع ذلك يأبى الظالمون الكافرون, إلا المجادلة بالباطل, ليدحضوا به الحق.
 فسعوا في نصر الباطل, مهما أمكنهم, وفي إدحاض الحق وإبطاله.
 واستهزءوا برسل الله وآياته, وفرحوا بما عندهم من العلم, ويأبى الله إلا أن يتم نوره ولو كره الكافرون, ويظهر الحق على الباطل " بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق " .
 ومن حكمة الله ورحمته, أن تقييضه المبطلين المجادلين الحق بالباطل, من أعظم الأسباب إلى وضوح الحق وتبين شواهده وأدلته, وتبين الباطل وفساده, فبضدها تتبين الأشياء.

*******************
 " وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا "
يخبر تعالى أنه لا أعظم ظلما, ولا أكبر جرما, من عبد ذكر بآيات الله وبين له الحق من الباطل, والهدى من الضلال, وخوف ورهب ورغب, فأعرض عنها.
 فلم يتذكر بما ذكر به ولم يرجع عما كان عليه, ونسى ما قدمت يداه من الذنوب, ولم يراقب علام الغيوب.
 فهذا أعظم ظلما, من المعرض الذي لم تأته آيات الله, ولم يذكر بها, وإن كان ظالما, فإنه أشد ظلما من هذا, لكون العاصي على بصيرة وعلم, أعظم ممن ليس كذلك.
 ولكن الله تعالى, عاقبه بسبب إعراضه عن آياته, ونسيانه لذنوبه, ورضاه لنفسه, حالة الشر, مع علمه بها أن سد عليه أبواب الهداية, بأن جعل على قلبه أكنة, أي: أغطية محكمة تمنعه أن يفقه الآيات وإن سمعها, فليس في إمكانه, الفقه الذي يصل إلى القلب.
 " وَفِي آذَانِهِمْ وَقْرًا " أي: صمما يمنعهم من وصول الآيات, ومن سماعها على وجه الانتفاع وإن كانوا بهذه الحالة, فليس لهدايتهم سبيل.
 " وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا " لأن الذي يرجى أن يجيب الداعي للهدى, من ليس عالما.
 وأما هؤلاء, الذين أبصروا ثم عموا, ورأوا طريق الحق فتركوه, وطريق الضلال فسلكوه, وعاقبهم الله بإقفال القلوب والطبع عليها.
 فليس في هدايتهم حيلة ولا طريق.
 وفي هذه الآية من التخويف لمن ترك الحق بعد علمه, أن يحال بينه وبينه, ولا يتمكن منه بعد ذلك, ما هو أعظم مرهب وزاجر عن ذلك.

*******************
 " وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلًا "
ثم أخبر تعالى عن سعة مغفرته ورحمته, وأنه يغفر الذنوب, ويتوب الله على من يتوب, فيتغمده برحمته, ويشمله بإحسانه, وأنه لو آخذ العباد على ما قدمت أيديهم من الذنوب, لعجل لهم العذاب.
 ولكنه تعالى, حليم لا يعجل بالعقوبة, بل يمهل, ولا يهمل.
 والذنوب لا بد من وقوع آثارها, وإن تأخرت عنها مدة طويلة, ولهذا قال: " بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلًا " أي: لهم موعد, يجازون فيه بأعمالهم, لا بد لهم منه, ولا مندوحة لهم عنه, ولا ملجأ, ولا محيد عنه.
 وهذه سنته في الأولين والآخرين, أن لا يعاجلهم بالعقاب, بل يستدعيهم إلى التوبة والإنابة.
 فإن تابوا وأنابوا, غفر لهم ورحمهم, وأزال عنهم العقاب.
 وإلا, فإن استمروا على ظلمهم وعنادهم, وجاء الوقت الذي جعله موعدا لهم, أنزل بهم بأسه.
 ولهذا قال: " وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا " أي: بظلمهم, لا بظلم منا " وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِدًا " أي: وقتا مقدرا, لا يتقدمون عنه, ولا يتأخرون.

*******************
 " وَإِذْ قَالَ مُوسَى لِفَتَاهُ لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا "
يخبر تعالى, عن نبيه, موسى عليه السلام, وشدة رغبته في الخير وطلب العلم, أنه قال لفتاه, أي: خادمه الذي يلازمه في حضره وسفره, وهو " يوشع بن نون " الذي نبأه الله بعد ذلك: " لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ " أي: لا أزال مسافرا وإن طالت علي الشقة, ولحقتني المشقة, حتى أصل إلى مجمع البحرين, وهو: المكان الذي أوحي إليه أنك ستجد فيه عبدا من عباد الله العالمين, عنده من العلم, ما ليس عندك.
 " أَوْ أَمْضِيَ حُقُبًا " أي: مسافة طويلة.
 المعنى: أن الشوق والرغبة, حمل موسى أن قال لفتاة هذه المقالة.
 وهذا عزم منه جازم, فلذلك أمضاه.

*******************
 " فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَبًا "
 " فَلَمَّا بَلَغَا " أي: هو وفتاه " مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا " وكان معهما حوت يتزودان منه ويأكلان وقد وعد أنه متى فقد الحوت فثم ذلك العبد, الذي قصدته, فاتخذ ذلك الحوت سبيله, أي: طريقه في البحر سربا وهذا من الآيات.
 قال المفسرون إن ذلك الحوت الذي كانا يتزودان منه, لما وصلا إلى ذلك المكان, أصابه بلل البحر, فانسرب بإذن الله في البحر, وصار مع حيواناته حيا.

*******************
 " فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا "
فلما جاوز موسى وفتاه مجمع البحرين, قال موسى لفتاه: " آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا " أي: لقد تعبنا من هذا السفر المجاوز فقط, وإلا فالسفر الطويل, الذي وصلا به إلى مجمع البحرين, لم يجدا من التعب فيه, وهذا من الآيات والعلامات, الدالة لموسى, على وجود مطلبه.
 وأيضا, فإن الشوق المتعلق بالوصول إلى ذلك المكان, سهل لهما الطريق, فلما تجاوزا غايتهما, وجدا مس التعب.
 فلما قال موسى لفتاه هذه المقالة, قال له فتاه:

*******************
 " قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا "
 " أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ " لأنه السبب في ذلك " وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا " أي: لما انسرب في البحر, ودخل فيه, كان ذلك من العجائب.
 قال المفسرون: كان ذلك المسلك للحوت سربا, ولموسى وفتاه عجبا.
 فلما قال له الفتى هذا القول, وكان عند موسى وعد من الله أنه إذا فقد الحوت, وجد الخضر, فقال موسى:

*******************
 " قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصًا "
 " ذَلِكَ مَا كُنَّا نَبْغِ " أي: نطلب " فَارْتَدَّا " أي: رجعا " عَلَى آثَارِهِمَا قَصَصًا " أي رجعا يقصان أثرهما الذي نسيا فيه الحوت.
 فلما وصلا إليه, وجدا عبدا من عبادنا, وهو الخضر, وكان عبدا صالحا, لا نبيا على الصحيح.

*******************
 " فَوَجَدَا عَبْدًا مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا "
 " آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا " أي: أعطاه الله رحمة خاصة, بها زاد علمه, وحسن عمله " وَعَلَّمْنَاهُ مِنْ لَدُنَّا " أي: من عندنا " عِلْمًا " .
 وكان قد أعطي من العلم, ما لم يعط موسى, وإن كان موسى عليه السلام أعلم منه بأكثر الأشياء, وخصوصا في العلوم الإيمانية, والأصولية, لأنه من أولي العزم من المرسلين, الذين فضلهم الله على سائر الخلق, بالعلم, والعمل, وغير ذلك.
 فلما اجتمع به موسى, قال له, على وجه الأدب والمشاورة, والإخبار عن مطلبه:

*******************
 " قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا "
 " هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِي مِمَّا عُلِّمْتَ رُشْدًا " أي: هل أتبعك على أن تعلمني مما علمك الله, ما به أسترشد وأهتدي, وأعرف به الحق في تلك القضايا؟ وكان الخضر, قد أعطاه الله من الإلهام والكرامة, ما به يحصل له الاطلاع, على بواطن كثير من الأشياء, التي خفيت, حتى على موسى عليه السلام.
 فقال الخضر لموسى: لا أمتنع من ذلك, ولكنك " لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا " .
 أي: لا تقدر على اتباعي وملازمتي, لأنك ترى ما لا تقدر على الصبر عليه من الأمور, التي ظاهرها المنكر, وباطنها غير ذلك, ولهذا قال:

*******************
 " وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا "
 " وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا " أي: كيف تصبر على أمر, ما أحطت بباطنه وظاهره ولا علمت المقصود منه ومآله؟ فقال موسى: " سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلَا أَعْصِي لَكَ أَمْرًا " وهذا عزم منه, قبل أن يوجد الشيء الممتحن به.
 والعزم شيء, ووجود الصبر شيء آخر, فلذلك ما صبر موسى عليه السلام حين وقع الأمر.

*******************
 " قَالَ فَإِنِ اتَّبَعْتَنِي فَلَا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا "
فحينئذ قال له الخضر: " فَإِنِ اتَّبَعْتَنِي فَلَا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا " أي: لا تبتدئني بسؤال منك وإنكار, حتى أكون أنا الذي أخبرك بحاله في الوقت الذي ينبغي إخبارك به.
 فنهاه عن سؤاله, ووعده أن يوقفه على حقيقة الأمر.

*******************
 " فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا قَالَ أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا "
 " فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا " أي: اقتلع الخضر منها, لوحا, وكان له مقصود في ذلك, سيبينه.
 فلم يصبر موسى عليه السلام, لأن ظاهره أنه منكر, لأنه عيب السفينة, وسبب لغرق أهلها, ولهذا قال موسى: " أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا " أي: عظيما شنيعا, وهذا من عدم صبره عليه السلام, فقال له الخضر:

*******************
 " قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا "
 " أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا " أي: فوقع كما أخبرتك.
 وكان هذا من موسى, نسيانا فقال: " لَا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلَا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا " أي: لا تعسر على الأمر, واسمح لي, فإن ذلك وقع على وجه النسيان, فلا تؤاخذني في أول مرة.
 فجمع بين الإقرار به والعذر منه, وأنه ما ينبغي لك أيها الخضر, الشدة على صاحبك, فسمح عنه الخضر.

*******************
 " فَانْطَلَقَا حَتَّى إِذَا لَقِيَا غُلَامًا فَقَتَلَهُ قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا "
 " فَانْطَلَقَا حَتَّى إِذَا لَقِيَا غُلَامًا " أي: صغيرا " فَقَتَلَهُ " الخضر.
 فاشتد بموسى الغضب, وأخذته الحمية الدينية, حين قتل غلاما صغيرا, لم يذنب.
 " قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا " .
 وأي نكر مثل قتل الصغير, الذي ليس عليه ذنب, ولم يقتل أحد؟! وكان الأول من موسى نسيانا, وهذه غير نسيان, ولكن عدم صبر.
 فقال له الخضر, معاتبا ومذكرا: " أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا " .

*******************
 " قَالَ إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلَا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا "
فقال له موسي: " إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا " أي: بعد هذه المرة " فَلَا تُصَاحِبْنِي " أي: فأنت معذور بذلك, وبترك صحبتي " قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا " أي أعذرت مني, ولم تقصر.

*******************
 " فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ فَأَقَامَهُ قَالَ لَوْ شِئْتَ لَاتَّخَذْتَ عَلَيْهِ أَجْرًا "
 " فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا " أي: استضافاهم " فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ " أي: عاب واستهدم " فَأَقَامَهُ " الخضر أي: بناه وأعاده جديدا.
 فقال له موسى: " لَوْ شِئْتَ لَاتَّخَذْتَ عَلَيْهِ أَجْرًا " , أي: أهل هذه القرية, لم يضيفونا مع وجوب ذلك عليهم, وأنت تبنيه من دون أجرة, وأنت تقدر عليها؟ فحينئذ لم يف موسى عليه السلام بما قال, واستعذر الخضر منه, فقال له:

*******************
 " قَالَ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا "
 " هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ " فإنك شرطت ذلك على نفسك, فلم يبق الآن عذر, ولا موضع للصحبة.
 " سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا " أي: سأخبرك بما أنكرت عليَّ, وأنبئك بأن لي في ذلك من المآرب, وما يئول إليه الأمر.

*******************
 " أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا "
 " أَمَّا السَّفِينَةُ " التي خرقتها " فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ " يقتضي ذلك الرقة عليهم, والرأفة بهم.
 " فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا " أي: كان مرورهم على ذلك الملك الظالم, فكل سفينة صالحة تمر عليه, ما فيها عيب, غصبها وأخذها ظلما, فأردت أن أخرقها, ليكون فيها عيب, فتسلم من ذلك الظالم.

*******************
 " وَأَمَّا الْغُلَامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا "
 " وَأَمَّا الْغُلَامُ " الذي قتلته " فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا " .
 وكان ذلك الغلام, قد قدر عليه, أنه لو بلغ, لأرهق أبويه طغيانا وكفرا.
 أي: لحملهما على الطغيان والكفر, إما لأجل محبتهما إياه, أو للحاجة إليه يحملهما على ذلك.
 أي: فقتلته, لاطلاعي على ذلك, سلامة لدين أبويه المؤمنين, وأي فائدة أعظم من هذه الفائدة الجليلة؟!! وهو وإن كان فيه إساءة إليهما, وقطع لذريتهما, فإن الله تعالى سيعطيهما من الذرية, ما هو خير منه, ولهذا قال:

*******************
 " فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا "
 " فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا " أي: ولدا صالحا, زكيا, واصلا لرحمه.
 فإن الغلام الذي قتل, لو بلغ لعقهما أشد العقوق, بحملهما على الكفر والطغيان.

*******************
 " وَأَمَّا الْجِدَارُ فَكَانَ لِغُلَامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا وَكَانَ أَبُوهُمَا صَالِحًا فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا رَحْمَةً مِنْ رَبِّكَ وَمَا فَعَلْتُهُ عَنْ أَمْرِي ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا "
 " وَأَمَّا الْجِدَارُ " الذي أقمته " فَكَانَ لِغُلَامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا وَكَانَ أَبُوهُمَا صَالِحًا " أي: حالهما تقتضي الرأفة بهما ورحمتهما, لكونهما صغيرين, عدما أباهما, وحفظهما الله أيضا, بصلاح والدهما.
 " فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا " أي: فلهذا هدمت الجدار, واستخرجت ما تحته من كنزهما, ورددته, وأعدته مجانا.
 " رَحْمَةٍ مِنْ رَبِّكَ " أي: هذا الذي فعلته رحمة من الله, آتاها الله عبده الخضر " وَمَا فَعَلْتُهُ عَنْ أَمْرِي " أي: ما أتيت شيئا من قبل نفسي, ومجرد إرادتي, وإنما ذلك من رحمة الله وأمره.
 " ذَلِكَ " الذي فسرته لك " تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا " .
 وفي هذه القصة العجيبة الجليلة, من الفوائد, والأحكام, والقواعد, شيء كثير, ننبه على بعضه بعون الله.
 فمنها فضيلة العلم, والرحلة في طلبه, وأنه أهم الأمور.
 فإن موسى عليه السلام, رحل مسافة طويلة, ولقي النصب في طلبه, وترك القعود عند بني إسرائيل, لتعليمهم وإرشادهم, واختار السفر لزيادة العلم على ذلك.
 ومنها: البداءة بالأهم فالأهم, فإن زيادة العلم وعلم الإنسان, أهم من ترك ذلك, والاشتغال بالتعليم, من دون تزود من العلم, والجمع بين الأمرين أكمل.
 ومنها: جواز أخذ الخادم في الحضر والسفر لكفاية المؤن, وطلب الراحة, كما فعل موسى.
 ومنها: أن المسافر لطلب علم أو جهاد أو نحوه, إذا اقتضت المصلحة الإخبار بمطلبه, وأين يريده, فإنه أكمل من كتمه.
 فإن في إظهاره, فوائد من الاستعداد له, واتخاذ عدته, وإتيان الأمر على بصيرة, وإظهار الشوق لهذه العبادة الجليلة, كما قال موسى: " لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا " .
 وكما أخبر النبي صلى الله عليه وسلم أصحابه حين غزا تبوك, بوجهه, مع أن عادته التورية, وذلك تبع للمصلحة.
 ومنها: إضافة الشر وأسبابه إلى الشيطان, على وجه التسويل والتزيين, وإن كان الكل بقضاء الله وقدره, لقول فتى موسى: " وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ " .
 ومنها: جواز إخبار الإنسان عما هو من مقتضى طبيعة النفس, من نصب وجوع, أو عطش, إذا لم يكن على وجه التسخط وكان صدقا, لقول موسى: " لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا " .
 ومنها: استحباب كون خادم الإنسان, ذكيا فطنا كيسا, ليتم له أمره الذي يريده.
 ومنها: استحباب إطعام الإنسان خادمه من مأكله, وأكلهما جميعا, لأن ظاهر قوله: " آتِنَا غَدَاءَنَا " إضافة إلى الجميع, أنه أكل هو, وهو جميعا.
 ومنها: أن المعونة تنزل على العبد على حسب قيامه بالمأمور به, وأن الموافق لأمر الله, يعان ما لا يعان غيره لقوله: " لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا " والإشارة إلى السفر المجاوز, لمجمع البحرين.
 وأما الأول, فلم يشتك منه التعب, مع طوله, لأنه هو السفر على الحقيقة.
 وأما الأخير, فالظاهر أنه بعض يوم, لأنهم فقدوا الحوت حين أووا إلى الصخرة.
 فالظاهر أنهم باتوا عندها, ثم ساروا من الغد.
 حتى إذا جاء وقت الغداء قال موسى لفتاه " آتِنَا غَدَاءَنَا " , فحينئذ تذكر أنه نسيه, في الموضع الذي إليه منتهى قصده.
 ومنها: أن ذلك العبد الذي لقياه, ليس نبيا, بل عبدا صالحا, لأنه وصفه بالعبودية, وذكر منه الله عليه بالرحمة والعلم, لم يذكر رسالته ولا نبوته, ولو كان نبيا, لذكر ذلك, كما ذكره غيره.
 وأما قوله في آخر القصة " وَمَا فَعَلْتُهُ عَنْ أَمْرِي " فإنه لا يدل على أنه نبي وإنما يدل على الإلهام والتحديث, كما يكون لغير الأنبياء, كما قال تعالى " وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ " , " وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا " .
 ومنها: أن العلم الذي يعلمه الله لعباده نوعان.
 علم مكتسب يدركه العبد بجده واجتهاده.
 ونوع علم لدني, يهبه الله لمن يمن عليه من عباده لقوله " وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا " .
 ومنها: التأدب مع المعلم, وخطاب المتعلم إياه ألطف خطاب, لقول موسى عليه السلام: " هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِي مِمَّا عُلِّمْتَ رُشْدًا " فأخرج الكلام بصورة الملاطفة والمشاورة, وأنك هل تأذن لي في ذلك أم لا, وإقراره بأنه يتعلم منه.
 بخلاف ما عليه أهل الجفاء أو الكبر, الذين لا يظهرون للمعلم افتقارهم إلى علمه بل يدعون أنه يتعاونون هم وإياه, بل ربما ظن أحدهم أنه يعلم معلمه, وهو جاهل جدا.
 فالذل للمعلم, وإظهار الحاجة إلى تعليمه, من أنفع شيء للمتعلم.
 ومنها تواضع الفاضل للتعلم ممن دونه فإن موسى - بلا شك - أفضل من الخضر.
 ومنها: تعلم العلم الفاضل, للعلم الذي لم يتمهر فيه, ممن مهر فيه, وإن كان دونه في العلم بدرجات كثيرة.
 فإن موسى عليه السلام من أولي العزم من المرسلين, الذين منحهم الله, وأعطاهم من العلم ما لم يعط سواهم, ولكن في هذا العلم الخاص, كان عند الخضر, ما ليس عنده, فلهذا حرص على التعلم منه.
 فعلى هذا, لا ينبغي للفقيه الحدث, إذا كان قاصرا في علم النحو, أو الصرف, أو نحوهما من العلوم, أن لا يتعلمه ممن مهر فيه, وإن لم يكن محدثا ولا فقيها.
 ومنها: إضافة العلم وغيره من الفضائل, لله تعالى, والإقرار بذلك, وشكر الله عليها لقوله: " تُعَلِّمَنِي مِمَّا عُلِّمْتَ " أي: مما علمك الله تعالى.
 ومنها: أن العلم النافع, هو العلم المرشد إلى الخير, فكل علم يكون فيه رشد وهداية لطريق الخير, وتحذير عن طريق الشر, أو وسيلة لذلك, فإنه من العلم النافع.
 وما سوى ذلك, فإما أن يكون ضارا, أو ليس فيه فائدة لقوله: " أَنْ تُعَلِّمَنِي مِمَّا عُلِّمْتَ رُشْدًا " .
 ومنها: أن من ليس له قوة الصبر على صحبة العالم والعلم, وحسن الثبات على ذلك, أنه ليس بأهل لتلقي العلم.
 فمن لا صبر له, لا يدرك العلم, ومن استعمل الصبر ولازمه, أدرك به كل أمر سعى فيه, لقول الخضر - يعتذر عن موسى بذكر المانع لموسى في الأخذ عنه: إنه لا يصبر معه.
 ومنها: أن السبب الكبير لحصول الصبر, إحاطة الإنسان علما وخبره, بذلك الأمر, الذي أمر بالصبر عليه.
 وإلا فالذي لا يدريه, أو لا يدري غايته ولا نتيجته, ولا فائدته وثمرته ليس عنده سبب الصبر لقوله: " وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا " .
 فجعل الموجب لعدم صبره, وعدم إحاطته خبرا بالأمر.
 ومنها: الأمر بالتأني والتثبت, وعدم المبادرة إلى الحكم على الشيء, حتى يعرف ما يراد منه وما هو المقصود.
 ومنها: تعليق الأمور المستقبلية التي من أفعال العباد بالمشيئة, وأن لا يقول الإنسان للشيء: إني فاعل ذلك في المستقبل, إلا أن يقول " إِنْ شَاءَ اللَّهُ " .
 ومنها: أن العزم على فعل الشيء, ليس بمنزلة فعله, فإن موسى قال: " سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا " فوطن نفسه على الصبر ولم يفعل.
 ومنها: أن المعلم إذا رأى المصلحة في إيزاعه للمتعلم, أن يترك الابتداء في السؤال عن بعض الأشياء, حتى يكون المعلم هو الذي يوقفه عليها, فإن المصلحة تتبع.
 كما إذا كان فهمه قاصرا, أو نهاه عن الدقيق في سؤال الأشياء التي غيرها أهم منها, أو لا يدركها ذهنه, أو يسأل سؤالا, لا يتعلق بموضع البحث.
 ومنها: جواز ركوب البحر, في غير الحالة التي يخاف منها.
 ومنها: أن الناسي غير مؤاخذ بنسيانه لا في حق الله, ولا في حقوق العباد لقوله: " لَا تُؤَاخِذْنِي بِمَا نَسِيتُ " .
 ومنها: أنه ينبغي للإنسان أن يأخذ من أخلاق الناس ومعاملاتهم, العفو منها, وما سمحت به أنفسهم, ولا ينبغي له أن يكلفهم ما لا يطيقون, أو يشق عليهم, ويرهقهم, فإن هذا, مدعاة إلى النفور منه والسآمة, بل يأخذ المتيسر, ليتيسر له الأمر.
 ومنها: أن الأمور تجري أحكامها على ظاهرها, وتعلق بها الأحكام الدنيوية, في الأموال, والدماء وغيرها.
 فإن موسى عليه السلام, أنكر على الخضر خرقه السفينة, وقتل الغلام, وأن هذه الأمور ظاهرها, أنها من المنكر.
 وموسى عليه السلام لا يسعه السكوت عنها, في غير هذه الحال, التي صحب عليها الخضر.
 فاستعجل عليه السلام, وبادر إلى الحكم في حالتها العامة, ولم يلتفت إلى هذا العارض, الذي يوجب عليه الصبر, وعدم المبادرة إلى الإنكار.
 ومنها: القاعدة الكبيرة الجليلة وهو أنه " يدفع الشر الكبير بارتكاب الشر الصغير " ويراعي أكبر المصلحتين, بتفويت أدناهما.
 فإن قتل الغلام شر, ولكن بقاءه حتى يفتن أبويه عن دينهما, أعظم شرا منه.
 وبقاء الغلام من دون قتل وعصمته, وإن كان يظن أنه خير, فالخير ببقاء دين أبويه, وإيمانهما, خير من ذلك, فلذلك قتله الخضر.
 وتحت هذه القاعدة من الفروع والفوائد, ما لا يدخل تحت الحصر.
 فتزاحم المصالح والمفاسد كلها, داخل في هذا.
 ومنها القاعدة الكبيرة أيضا وهي أن " عمل الإنسان في مال غيره, إذا كان على وجه المصلحة وإزالة المفسدة, أنه يجوز, ولو بلا إذن حتى ولو ترتب على عمله, إتلاف بعض مال الغير, كما خرق الخضر السفينة لتعيب, فتسلم من غصب الملك الظالم " .
 فعلى هذا لو وقع حرق, أو غرق, أو نحوهما, في دار إنسان أو ماله, وكان إتلاف بعض المال, أو هدم بعض الدار, فيه سلامة للباقي, جاز للإنسان بل شرع له ذلك, حفظا لمال الغير.
 وكذلك لو أراد ظالم أخذ مال الغير, ودفع إليه إنسان بعض المال, إفتداء للباقي, جاز ولو من غير إذن.
 ومنها: أن العمل يجوز في البحر, كما يجوز في البر لقوله: " يَعْمَلُونَ فِي الْبَحْرِ " ولم ينكر عليهم عملهم.
 ومنها: أن المسكين قد يكون له مال لا يبلغ كفايته, ولا يخرج بذلك عن اسم المسكنة, لأن الله أخبر أن هؤلاء المساكين, لهم سفينة.
 ومنها: أن القتل من أكبر الذنوب لقوله في قتل الغلام " لَقَدْ جِئْتَ شَيْئًا نُكْرًا " .
 ومنها: أن القتل قصاصا غير منكر لقوله " بِغَيْرِ نَفْسٍ " .
 ومنها: أن العبد الصالح يحفظه الله, في نفسه, وفي ذريته.
 ومنها: أن خدمة الصالحين, أو من يتعلق بهم, أفضل من غيرها, لأنه علل استخراج كنزهما, وإقامة جدارهما, بأن أباهما صالح.
 ومنها: استعمال الأدب مع الله تعالى في الألفاظ.
 فإن الخضر أضاف عيب السفينة إلى نفسه بقوله " فَأَرَدْتُ أَنْ أَعِيبَهَا " .
 وأما الخير, فأضافه إلى الله تعالى لقوله: " فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا رَحْمَةً مِنْ رَبِّكَ " .
 كما قال إبراهيم عليه السلام " وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ " .
 وقالت الجن: " وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا " مع أن الكل بقضاء الله وقدره.
 ومنها: أنه ينبغي للصاحب أن لا يفارق صاحبه, في حالة من الأحوال, ويترك صحبته, حتى يعتبه, ويعذر منه, كما فعل الخضر مع موسى.
 ومنها: أن موافقة الصاحب لصاحبه, في غير الأمور المحذورة, مدعاة, وسبب لبقاء الصحبة, وتأكدها, كما أن عدم الموافقة, سبب لقطع المرافقة.

*******************
 " وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا "
كان أهل الكتاب أو المشركون, سألوا رسول الله صلى الله عليه وسلم عن قصة ذي القرنين.
 فأمره الله أن يقول: " سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا " فيه نبأ مفيد, وخطاب عجيب.
 أي: سأتلوا عليكم من أحواله, ما يتذكر فيه, ويكون عبرة.
 وأما ما سوى ذلك من أحواله, فلم يتله عليهم.

*******************
 " إِنَّا مَكَّنَّا لَهُ فِي الْأَرْضِ وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا "
 " إِنَّا مَكَّنَّا لَهُ فِي الْأَرْضِ " أي: ملكه الله تعالى, ومكنه من النفوذ في أقطار الأرض, وانقيادهم له.
 " وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا فَأَتْبَعَ سَبَبًا " أي: أعطاه الله من الأسباب الموصلة له, لما وصل إليه, ما به يستعين على قهر البلدان, وسهولة الوصول إلى أقاصي العمران.
 وعمل بتلك الأسباب, التي أعطاه الله إياها, أي: استعملها على وجهها.
 فليس كل من عنده شيء من الأسباب يسلكه, ولا كل أحد يكون قادرا على السبب.
 فإدا اجتمعت القدرة على السبب الحقيقي, والعمل به, حصل المقصود, وإن عدما أو أحدهما لم يحصل.
 وهذه الأسباب التي أعطاه الله إياها, لم يخبرنا الله ولا رسوله بها, ولم تتناقلها الأخبار على وجه يفيد العلم, فلهذا, لا يسعنا غير السكوت عنها, وعدم الالتفات لما يذكره النقلة للإسرائيليات ونحوها.
 ولكننا نعلم بالجملة, أنها أسباب قوية كثيرة, داخلية وخارجية, بها صار له جند عظيم, ذو عدد وعدد ونظام.
 وبه تمكن من قهر الأعداء, ومن تسهيل الوصول إلى مشارق الأرض ومغاربها, وأنحائها.
 فأعطاه الله, ما بلغ به مغرب الشمس, حتى رأى الشمس في مرأى العين, كأنها تغرب في عين حمئة, أي: سوداء, وهذا هو المعتاد لمن كان بينه وبين أفق الشمس الغربي ماء, رآها تغرب في نفس الماء وإن كانت في غاية الارتفاع, ووجد عندها, أي: عند مغربها قوما.
 " قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا " أي: إما أن تعذبهم, بقتل, أو ضرب, أو أسر ونحوه, وإما أن تحسن إليهم فخير بين الأمرين, لأن الظاهر أنهم كفار, أو فساق, أو فيهم شيء من ذلك.
 لأنهم لو كانوا مؤمنين غير فساق, لم يرخص في تعذيبهم.
 فكان عند ذي القرنين, من السياسة الشرعية, ما استحق به المدح والثناء, لتوفيق الله له لذلك, فقال: سأجعلهم قسمين.

*******************
 " قَالَ أَمَّا مَنْ ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا "
 " أَمَّا مَنْ ظَلَمَ " بالكفر " فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا " أي: تحصل له العقوبتان, عقوبة الدنيا, وعقوبة الآخرة.

*******************
 " وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا "
 " وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى " أي: فله الجنة والحالة الحسنة عند الله جزاء يوم القيامة.
 " وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا " أي: وسنحسن إليه, ونلطف له بالقول, ونيسر له المعاملة.
 وهذا يدل على كونه من الملوك الصالحين الأولياء, العادلين العالمين, حيث وافق كل مرضاة الله في معاملة كل أحد, بما يليق بحاله.

*******************
 " حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا "
أي لما وصل إلى مغرب الشمس كر راجعا, قاصدا مطلعها, متبعا للأسباب, التي أعطاه الله.
 فوصل إلى مطلع الشمس فـ " وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا " أي: وجدها تطلع على أناس ليس لهم ستر من الشمس.
 إما لعدم استعدادهم في المساكن, وذلك لزيادة همجيتهم وتوحشهم, وعدم تمدنهم.
 وإما لكون الشمس, دائمة عندهم, لا تغرب غروبا يذكر, كما يوجد ذلك في شرقي أفريقيا الجنوبي.
 فوصل إلى موضع انقطع عنه علم أهل الأرض, فضلا عن وصولهم إليه بأبدانهم.
 ومع هذا, فكل هذا بتقدير الله له, وعلمه به ولهذا قال " كَذَلِكَ وَقَدْ أَحَطْنَا " بما عنده من الخير والأسباب العظيمة وعلمنا معه, حيثما توجه وسار.

*******************
 " ثُمَّ أَتْبَعَ سَبَبًا "
 " ثُمَّ أَتْبَعَ سَبَبًا حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ " قال المفسرون: ذهب متوجها من المشرق, قاصدا للشمال, فوصل إلى ما بين السدين, وهما سدان, كانا معروفين في ذلك الزمان.
 سدان من سلاسل الجبال, المتصلة يمنة ويسره حتى تتصل بالبحار, بين يأجوج ومأجوج وبين الناس.
 وجد من دون السدين قوما, لا يكادون يفقهون قولا, لعجمة ألسنتهم, واستعجام أذهانهم وقلوبهم.
 وقد أعطى الله ذا القرنين من الأسباب العلمية, ما فقه به ألسنة أولئك القوم وفقههم, وراجعهم, وراجعوه.
 فاشتكوا إليه ضرر يأجوج ومأجوج, وهما: أمتان عظيمتان من بني آدم فقالوا:

*******************
 " قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا "
 " إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ " بالقتل وأخذ الأموال وغير ذلك.
 " فَهَلْ نَجْعَلُ لَكَ خَرْجًا " أي جعلا " عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا " ودل ذلك على عدم اقتدارهم بأنفسهم, على بنيان السد, وعرفوا اقتدار ذي القرنين عليه, فبذلوا له أجرة, ليفعل ذلك, وذكروا له السبب الداعي, وهو: إفسادهم في الأرض.
 فلم يكن ذو القرنين ذا طمع, ولا رغبة في الدنيا, ولا تاركا لإصلاح أحوال الرعية.
 بل قصده الإصلاح, فلذلك أجاب طلبتهم, لما فيها من المصلحة, ولم يأخذ منهم أجرة, وشكر ربه على تمكينه واقتداره, فقال لهم:

*******************
 " قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا "
 " مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ " أي: مما تبذلون لي وتعطوني, وإنما أطلب منكم أن تعينوني بقوة منكم بأيديكم " أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا " أي: مانعا من عبورهم عليكم.

*******************
 " آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا "
 " آتُونِي زُبَرَ الْحَدِيدِ " أي: قطع الحديد, فأعطوه ذلك.
 " حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ " أي: الجبلين اللذين بني بينهما السد " قَالَ انْفُخُوا " أي: أوقدوها إيقادا عظيما, واستعملوا لها المنافيخ, لتشتد, فتذيب النحاس.
 فلما ذاب النحاس, الذي يريد أن يلصقه بين زبر الحديد " قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا " أي: نحاسا مذابا.
 فأفرغ عليه القطر, فاستحكم السد استحكاما هائلا, وامتنع له من وراءه من الناس, من ضرر يأجوج ومأجوج.

*******************
 " فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا "
 " فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا " أي: فما لهم استطاعة, ولا قدرة على الصعود عليه, لارتفاعه, ولا على نقبه لإحكامه وقوته.

*******************
 " قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا "
فلما فعل هذا الفعل الجميل والأثر الجليل, أضاف النعمة إلى موليها وقال: " هَذَا رَحْمَةٌ مِنْ رَبِّي " أي: من فضله وإحسانه عليَّ.
 وهذه حال الخلفاء والصالحين, إذا من الله عليهم بالنعم الجليلة, ازداد شكرهم وإقرارهم, واعترافهم بنعمة الله كما قال سليمان عليه السلام, لما حضر عنده عرش ملكة سبأ, مع البعد العظيم قال: " هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ " بخلاف أهل التجبر والتكبر, والعلو في الأرض فإن النعم الكبار, تزيدهم أشرا وبطرا.
 كما قال قارون لما آتاه الله من الكنوز, ما إن مفاتحه لتنوء بالعصبة أولي القوة قال: " إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي " وقوله: " فَإِذَا جَاءَ وَعْدُ رَبِّي " أي: لخروج يأجوج ومأجوج " جَعَلَهُ " أي: ذلك السد المحكم المتقن " دَكَّاءَ " أي: دكه فانهدم, واستوى هو والأرض " وَكَانَ وَعْدُ رَبِّي حَقًّا " .

*******************
 " وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا "
 " وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ " يحتمل أن الضمير, يعود إلى يأجوج ومأجوج.
 وأنهم إذا خرجوا على الناس من كثرتهم واستيعابهم للأرض كلها - يموج بعضهم ببعض, كما قال تعالى " حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ " .
 ويحتمل أن الضمير يعود إلى الخلائق يوم القيامة, وأنهم يجتمعون فيه فيكثرون ويموج بعضهم ببعض, من الأهوال والزلازل العظام, بدليل قوله: " وَتَرَكْنَا بَعْضَهُمْ " إلى " لَا يَسْتَطِيعُونَ سَمْعًا " أي: إذا نفخ إسرافيل في الصور, أعاد الله الأرواح إلى الأجساد, ثم حشرهم, وجمعهم لموقف القيامة, الأولين منهم والأخرين, والكافرين والمؤمنين, ليسألوا ويحاسبوا ويجزوا بأعمالهم.
 فأما الكافرون على اختلافهم فإن جهنم جزاؤهم, خالدين فيها أبدا.

*******************
 " وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا "
ولهذا قال: " وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا " كما قال تعالى: " وإذا الجحيم برزت " أي: عرضت لهم لتكون مأواهم ومنزلهم, وليتمتعوا بأغلالها وسعيرها, وحميمها, وزمهريرها, وليذوقوا من العقاب, ما تبكم له القلوب, وتصم الآذان, وهذا آثار أعمالهم, وجزاء أفعالهم.
 فإنهم في الدنيا " كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي " أي: معرضين عن الذكر الحكيم, والقرآن الكريم, وقالوا: " قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ " .
 وفي أعينهم أغطية تمنعهم من رؤية آيات الله النافعة كما قال تعالى: " وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ " .
 " وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا " أي: لا يقدرون على سمع آيات الله الموصلة إلى الإيمان, لبغضهم القرآن والرسول.
 فإن المبغض, لا يستطيع أن يلقي سمعه إلى كلام من أبغضه.
 فإذا انحجبت عنهم طرق العلم والخير, فليس لهم سمع ولا بصر, ولا عقل نافع فقد كفروا بالله, وجحدوا آياته, وكذبوا رسله, فاستحقوا جهنم, وساءت مصيرا.

*******************
 " أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلًا "
وهذا برهان وبيان, لبطلان دعوى المشركين الكافرين, الذين اتخذوا بعض الأنبياء والأولياء, شركاء لله يعبدونهم, ويزعمون أنهم يكونون لهم أولياء, ينجونهم من عذاب الله, وينيلونهم ثوابه, وهم قد كفروا بالله ورسوله.
 يقول الله لهم على وجه الاستفهام والإنكار المتقرر بطلانه في العقول: " أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ " أي: لا يكون ذلك ولا يوالي ولي الله, معاديا لله أبدا.
 فإن الأولياء موافقون لله, في محبته, ورضاه, وسخطه, وبغضه.
 فيكون على هذا المعنى, مشابها لقوله تعالى " وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ " .
 فمن زعم أنه يتخذ ولي الله وليا له, وهو معاد لله, فهو كاذب.
 ويحتمل - وهو الظاهر - أن المعنى: أفحسب الكفار بالله, المنابذون لرسله, أن يتخذوا من دون الله أولياء ينصرونهم, وينفعونهم من دون الله, ويدفعون عنهم الأذى؟.
 هذا حسبان باطل, وظن فاسد, فإن جميع المخلوقين, ليس بيدهم من النفع والضر, شيء.
 ويكون هذا, كقوله تعالى: " قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا " , " وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ " .
 ونحو ذلك من الآيات التي يذكر الله فيها, أن المتخذ من دونه وليا ينصره ويواليه, ضال خائب الرجاء, غير نائل لبعض مقصوده.
 " إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلًا " أي ضيافة وقرى فبئس النزل نزلهم, وبئست جهنم, ضيافتهم.

*******************
 " قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا "
أي: قل يا محمد, للناس - على وجه التحذير والإنذار-: هل أخبركم بأخسر الناس أعمالا على الإطلاق؟

*******************
 " الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا "
 " الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا " أي: بطل واضمحل كل ما عملوه, من عمل, وهم يحسبون أنهم محسنون في صنعه.
 فكيف بأعمالهم, التي يعلمون أنها باطلة, وأنها محادة لله ورسله, ومعاداة؟!! فمن هم هؤلاء الذين خسرت أعمالهم, فخسروا أنفسهم وأهليهم يوم القيامة؟ ألا ذلك هو الخسران المبين.

*******************
 " أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا "
 " أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ " أي: جحدوا الآيات القرآنية والآيات العيانية, الدالة على وجوب الإيمان به, وملائكته, ورسله, وكتبه, واليوم الآخر.
 " فَحَبِطَتْ " بسبب ذلك " أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا " لأن الوزن فائدته, مقابلة الحسنات بالسيئات, والنظر في الراجح منها والمرجوح وهؤلاء, لا حسنات لهم, لعدم شرطها, وهو الإيمان, كما قال تعالى " وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا " .
 لكن تعد أعمالهم, وتحصى, ويقررون بها, ويخزون بها على رءوس الأشهاد, ثم يعذبون عليها, ولهذا قال: " ذَلِكَ جَزَاؤُهُمْ "

*******************
 " ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُوًا "
 " ذَلِكَ جَزَاؤُهُمْ " أي: حبوط أعمالهم, وأنه لا يقام لهم يوم القيامة, وزن, لحقارتهم وخستهم, بكفرهم بآيات الله, واتخاذهم آياته ورسله, هزوا يستهزئون بها, ويسخرون منهم.
 مع أن الواجب في آيات الله ورسله, الإيمان التام بها, والتعظيم لها, والقيام بها أتم القيام.
 وهؤلاء عكسوا القضية, فانعكس أمرهم, وتعسوا, وانتكسوا في العذاب.

*******************
 " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا "
ولما بين مآل الكافرين وأعمالهم, بين أعمال المؤمنين ومآلهم فقال: " إِنَّ الَّذِينَ آمَنُوا " إلى " حِوَلًا " .
 أي: إن الذين آمنوا بقلوبهم, وعملوا الصالحات بجوارحهم.
 وشمل هذا الوصف جميع الدين, عقائده, وأعماله, أصوله, وفروعه الظاهرة, والباطنة.
 فهؤلاء - على اختلاف طبقاتهم من الإيمان, والعمل الصالح - لهم جنات الفردوس.
 يحتمل أن المراد بجنات الفردوس, أعلى الجنة, ووسطها, وأفضلها, وأن هذا الثواب, لمن كمل فيه الإيمان, والعمل الصالح, والأنبياء والمقربون.
 ويحتمل أن يراد بها, جميع منازل الجنان, فيشمل هذا الثواب, جميع طبقات أهل الإيمان, من المقربين, والمقتصدين كل بحسب حاله.
 وهذا أول المعنيين, لعمومه, ولذكر الجنة, بلفظ الجمع المضاف إلى الفردوس, وأن الفردوس يطلق على البستان, المحتوي على الكرم, أو الأشجار الملتفة وهذا صادق على جميع الجنة.
 فجنة الفردوس, نزل, وضيافة لأهل الإيمان, والعمل الصالح.
 وأي ضيافة أجل, وأكبر, وأعظم, من هذه الضيافة, المحتوية على كل نعيم, للقلوب, والأرواح, والأبدان, وفيها ما تشتهيه الأنفس.
 وتلذ الأعين من المنازل الأنيقة, والرياض الناضرة والأشجار المثمرة.
 والطيور المغردة الشجية, والمآكل اللذيذة, والمشارب الشهية, والنساء الحسان, والخدم, والولدان, والأنهار السارحة, والمناظر الرائقة, والجمال الحسي والمعنوي, والنعمة الدائمة.
 وأعلى ذلك وأفضله وأجله, التنعم بالقرب من الرحمن [ونيل رضاه, الذي هو أكبر نعيم الجنان, والتمتع برؤية وجه الكريم, وسماع الكلام الرءوف الرحيم].
 فله تلك الضيافة, ما أجلها وأجملها, وأدومها, وأكملها!! وهي أعظم من أن يحيط بها وصف أحد من الخلائق, أو تخطر على القلوب.
 فلو علم العباد بعض ذلك النعيم, علما حقيقيا, يصل إلى قلوبهم, لطارت إليها قلوبهم بالأشواق, ولتقطعت أرواحهم, من ألم الفراق, ولساروا إليها زرافات ووحدانا.
 ولم يؤثروا عليها دنيا فانية, ولذات منغصة متلاشية.
 ولم يفوتوا أوقاتا, تذهب ضائعة خاسرة, يقابل كل لحظة منها من النعيم من الحقب آلاف مؤلفة.
 ولكن الغفلة شملت.
 والإيمان ضعف, والعلم قل, والإرادة وهت فكان, ما كان فلا حول ولا قوة إلا بالله العلي العظيم.

*******************
 " خَالِدِينَ فِيهَا لَا يَبْغُونَ عَنْهَا حِوَلًا "
وقوله " خَالِدِينَ فِيهَا " هذا هو تمام النعيم, إن فيها, النعم الكامل, ومن تمامه أنه لا ينقطع " لَا يَبْغُونَ عَنْهَا حِوَلًا " .
 أي: تحولا ولا انتقالا, لأنهم لا يرون إلا ما يعجبهم ويبهجهم, ويسرهم ويفرحهم, ولا يرون نعيما فوق ما هم فيه.

*******************
 " قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا "
أي قل لهم مخبرا عن عظمة الباري, وسعة صفاته, وأنها لا يحيط العباد بشيء منها: " لَوْ كَانَ الْبَحْرُ " أي هذه الأبحر الموجودة في العالم.
 " مِدَادًا لِكَلِمَاتِ رَبِّي " أي: وأشجار الدنيا, من أولها إلى آخرها, من أشجار البلدان والبراري, والبحار, أقلام.
 " لَنَفِدَ الْبَحْرُ " وتكسرت الأقلام " قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي " وهذا شيء عظيم, لا يحيط به أحد.
 وفي الآية الأخرى " ولو أن ما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله إن الله عزيز حكيم " وهذا من باب تقريب المعنى إلى الأذهان, لأن هذه الأشياء مخلوقة, وجميع المخلوقات, منقضية منتهية.
 وأما كلام الله, فإنه من جملة صفاته, وصفاته غير مخلوقة, ولا لها حد ولا منتهى.
 فأي سعة وعظمة تصورتها القلوب, فالله فوق ذلك.
 وبهذا سائر صفات الله تعالى, كعلمه, وحكمته, وقدرته, ورحمته.
 فلو جمع علم الخلائق من الأولين والآخرين أهل السماوات وأهل الأرض لكان بالنسبة إلى علم العظيم, أقل من نسبة عصفور, وقع على حافة البحر, فأخذ بمنقاره من البحر بالنسبة للبحر وعظمته.
 ذلك بأن الله, له الصفات العظيمة الواسعة الكاملة, وأن إلى ربك المنتهى.

*******************
 " قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا "
أي: " قُلْ " يا محمد للكفار وغيرهم: " إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ " أي: لست بإله, ولا لي شركة في الملك, ولا علم بالغيب, ولا عندي خزائن الله.
 " إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ " عبد من عبيد ربي, " يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ " أي: فضلت عليكم بالوحي, الذي يوحيه إلي, الذي أجله الإخبار لكم, أنما إلهكم إله واحد, أي: لا شريك له, ولا أحد يستحق من العبادة مثقال ذرة, وأدعوكم إلى العمل الذي يقربكم منه, وينيلكم ثوابه, ويدفع عنكم عقابه.
 ولهذا قال: " فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا " وهو الموافق لشرع الله, من واجب ومستحب.
 " وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا " أي لا يرائي بعمله بل يعمله خالصا لوجه الله تعالى.
 فهذا الذي جمع بين الإخلاص والمتابعة, هو الذي ينال ما يرجو ويطلب.
 وأما من عدا ذلك, فإنه خاسر في دنياه وأخراه, وقد فاته القرب من مولاه, ونيل رضاه.
 آخر تفسير سورة الكهف, ولله الحمد.

*******************مجلد سورة مريم

*******************
 " ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا "
أي: هذا " ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا " سنقصه عليك, ونفصله تفصيلا, يعرف به حالة نبيه زكريا, وآثاره الصالحة, ومناقبه الجميلة.
 فإن في قصها عبرة للمعتبرين, وأسوة للمقتدين.
 ولأن في تفصيل رحمته لأوليائه, وبأي سبب حصلت لهم, مما يدعو إلى محبة الله تعالى, والإكثار من ذكره ومعرفته, والسبب الموصل إليه.
 وذلك أن الله تعالى, اجتبى واصطفى, زكريا عليه السلام لرسالته, وخصه بوحيه.
 فقام بذلك قيام أمثاله من المرسلين, ودعا العباد إلى ربه, وعلمهم ما علمه الله, ونصح لهم في حياته وبعد مماته, كإخوانه من المرسلين, ومن اتبعهم.
 فلما رأى من نفسه الضعف, وخاف أن يموت,.
 ولم يكن أحد ينوب منابه في دعوة الخلق إلى ربهم والنصح لهم شكا إلى ربه ضعفه الظاهر والباطن, وناداه نداء خفيا, ليكون أكمل, وأفضل, وأتم إخلاصا فقال:

*******************
 " قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا "
 " رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي " أي: وهى وضعف, وإذا ضعف العظم, الذي هو عماد البدن, ضعف غيره.
 " وَاشْتَعَلَ الرَّأْسُ شَيْبًا " لأن الشيب دليل الضعف والكبر, ورسول الموت, ورائده, ونذيره.
 فتوسل إلى الله تعالى بضعفه وعجزه, وهذا من أحب الوسائل إلى الله, لأنه يدل التبري من الحول والقوة, وتعلق القلب بحول الله وقوته.
 " وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا " أي: لم تكن يا رب تردني خائبا ولا محروما من الإجابة.
 بل لم تزل بي حفيا, ولدعائي مجيبا.
 ولم تزل ألطافك تتوالى علي, وإحسانك واصلا إلي.
 وهذا توسل إلى الله, بإنعامه عليه, وإجابة دعواته السابقة.
 فسأل الذي أحسن سابقا, أن يتمم إحسانه لاحقا.

*******************
 " وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا "
 " وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي " أي: وإني خفت من يتولى على بني إسرائيل من بعد موتي, أي: لا يقوموا بدينك حق القيام, ولا يدعوا عبادك إليك.
 وظاهر هذا, أنه لم ير فيهم أحدا, فيه لياقة للإمامة في الدين.
 وهذا فيه شفقة زكريا عليه السلام, ونصحه.
 وأن طلبه للولد, ليس كطلب غيره, قصده مجرد المصلحة الدنيوية, وإنما قصده, مصلحة الدين, والخوف من ضياعه, ورأي غيره, غير صالح لذلك.
 وكان بيته من البيوت المشهورة في الدين, ومعدن الرسالة, ومظنة للخير.
 فدعا الله أن يرزقه ولدا, يقوم بالدين من بعده.
 واشتكى أن امرأته عاقر, أي ليست تلد أصلا, وأنه قد بلغ من الكبر عتيا, أي: عمرا يندر معه وجود الشهوة والولد.
 " فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا " وهذه الولاية, ولاية الدين, وميراث النبوة والعلم والعمل.

*******************
 " يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا "
ولهذا قال: " يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا " أي: عبدا صالحا ترضاه, وتحببه إلى عبادك.
 والحاصل أنه سأل الله ولدا, ذكرا, صالحا, يبق بعد موته, ويكون وليا من بعده, ويكون نبيا مرضيا عند الله وعند خلقه, وهذا أفضل ما يكون من الأولاد.
 ومن رحمة الله بعبده, أنه يرزقه ولدا صالحا, جامعا لمكارم الأخلاق, ومحامد الشيم.

*******************
 " يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلَامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا "
فرحمه ربه واستجاب دعوته فقال: " يَا زَكَرِيَّا " إلى " وَعَشِيًّا " أي: بشره الله تعالى على يد الملائكة بـ " يحيى " وسماه الله له " يحيى " .
 وكان اسما موافقا لمسماه: يحيا حياة حسية, فتتم به المنة, ويحيا حياة معنوية, وهي حياة القلب والروح, بالوحي والعلم والدين.
 " لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا " أي: لم يسم هذا الاسم قبله أحد.
 ويحتمل أن المعنى: لم نجعل له من قبل مثيلا ومساميا.
 فيكون, بشارة بكماله, واتصافه بالصفات الحميدة, وأنه فاق من قبله ولكن هذا الاحتمال هذا العموم, لا بد أن يكون مخصوصا بإبراهيم, وموسى, ونوح عليهم الصلاة والسلام, ونحوهم, ممن هو أفضل من يحيى قطعا.
 فحينئذ لما جاءته البشارة بهذا المولود, الذي طلبه, استغرب وتعجب وقال:

*******************
 " قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَكَانَتِ امْرَأَتِي عَاقِرًا وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا "
 " رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ " والحال أن المانع من وجود الولد, موجود بي وبزوجتي؟ وكأنه وقت دعائه, لم يستحضر هذا المانع, لقوة الوارد في قلبه, وشدة الحرص العظيم على الولد.
 وفي هذه الحال, حين قبلت دعوته, تعجب من ذلك, فأجابه الله بقوله:

*******************
 " قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا "
 " كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ " أي: الأمر مستغرب في العادة, وفي سنة الله في الخليقة, ولكن قدرة الله تعالى صالحة لإيجاده بدون أسبابها فذلك هين عليه, ليس بأصعب من إيجاده قبل, ولم يكن شيئا.

*******************
 " قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَ لَيَالٍ سَوِيًّا "
 " قَالَ رَبِّ اجْعَلْ لِي آيَةً " أي: يطمئن بها قلبي.
 وليس هذا شكا في خبر الله, وإنما هو, كما قال الخليل عليه السلام " رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي " فطلب زيادة العلم, والوصول إلى عين اليقين بعد علم اليقين, فأجابه الله إلى طلبته, رحمة به.
 " قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَ لَيَالٍ سَوِيًّا " وفي الآية الأخرى " ثَلَاثَةَ أَيَّامٍ إِلَّا رَمْزًا " .
 والمعنى واحد, لأنه تارة يعبر بالليالي, وتارة بالأيام ومؤداها واحد.
 وهذا من الآيات العجيبة, فإن منعه من الكلام مدة ثلاثة أيام, وعجزه عنه من غير خرس ولا آفة, بل كان سويا, لا نقص فيه - من الأدلة على قدرة الله الخارقة للعوائد, ومع هذا, ممنوع من الكلام, الذي يتعلق بالآدميين وخطابهم.
 وأما التسبيح, والذكر ونحوه, فغير ممنوع منه.
 ولهذا قال في الآية الأخرى " وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ " .
 فاطمأن قلبه, واستبشر بهذه البشارة العظيمة, وامتثل لأمر الله له, بالشكر, بعبادته وذكره.
 فعكف في محرابه, وخرج على قومه منه, فأوحى إليهم.
 أي: بالإشارة والرمز " أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا " لأن البشارة بـ " يحيى " في حق الجميع, مصلحة دينية.

     " يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا "
دل الكلام السابق, على ولادة يحيى, وشبابه, وتربيته.
 فلما وصل إلى حالة يفهم فيها الخطاب, أمره الله أن يأخذ الكتاب بقوة, أي: بجد واجتهاد.
 وذلك بالاجتهاد في حفظ ألفاظه, وفهم معانيه, والعمل بأوامره ونواهيه.
 هذا تمام أخذ الكتاب بقوة.
 فامتثل أمر ربه وأقبل على الكتاب فحفظه وفهمه, وجعل الله فيه من الذكاء والفطنة, ما لا يوجد في غيره ولهذا قال: " وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا " .

*******************
 " وَحَنَانًا مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيًّا "
وآتيناه أيضا حنانا " مِنْ لَدُنَّا " أي: رحمة ورأفة, تيسرت بها أموره, وصلحت بها أحواله, واستقامت بها أفعاله.
 " وَزَكَاةً " أي: طهارة من الآفات والذنوب, فطهر قلبه, وتزكى عقله, وذلك يتضمن زوال الأوصاف المذمومة, والأخلاق الرديئة, وزيادة الأخلاق الحسنة, والأوصاف المحمودة ولهذا قال: " وَكَانَ تَقِيًّا " أي: فاعلا للمأمور, تاركا للمحظور.
 ومن كان مؤمنا تقيا, كان لله وليا, وكان من أهل الجنة, التي أعدت للمتقين.
 وحصل له من الثواب الدنيوي والأخروي, ما رتبه الله على التقوى.

*******************
 " وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا "
وكان أيضا برا " بِوَالِدَيْهِ " أي لم يكن عاقا, ولا مسيئا إلى أبويه بل كان محسنا إليهما بالقول والفعل.
 " وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا " أي لم يكن متجبرا متكبرا عن عبادة الله, ولا مترفعا على عبادة الله, ولا على والديه.
 فجمع بين القيام بحق الله, وحق خلقه, ولهذا حصلت له السلامة من الله, في جميع أحواله مبادئها وعواقبها.

*******************
 " وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا "
فلذا قال: " وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا " وذلك يقتضي سلامته من الشيطان, والشر, والعقاب في هذه الأحوال الثلاثة وما بينها, وأنه سالم من النار والأهوال, ومن أهل دار السلام.
 فصلوات الله وسلامه عليه, وعلى والده, وعلى سائر المرسلين, وجعلنا من أتباعهم, إنه جواد كريم.

*******************
 " وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا "
لما ذكر قصة زكريا ويحيى, وكانت من الآيات العجيبة, انتقل, منها إلى ما هو أعجب منها, تدريجا من الأدنى إلى الأعلى فقال: " وَاذْكُرْ فِي الْكِتَابِ " الكريم " مَرْيَمَ " عليها السلام, وهذا من أعظم فضائلها, أن تذكر في الكتاب العظيم, الذي يتلوه المسلمون, في مشارق الأرض ومغاربها, تذكر فيه بأحسن الذكر, وأفضل الثناء, جزاء لعملها الفاضل, وسعيها الكامل.
 أي: واذكر في الكتاب مريم, في حالها الحسنة, حين " انْتَبَذَتْ " أي: تباعدت عن أهلها " مَكَانًا شَرْقِيًّا " أي: مما يلي الشرق عنهم.

*******************
 " فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا "
 " فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا " أي: سترا ومانعا.
 وهذا التباعد منها, واتخاذ الحجاب, لتعتزل, وتنفرد بعبادة ربها, وتقنت له في حالة الإخلاص والخضوع, والذل لله تعالى, وذلك امتثال منها لقوله تعالى: " وَإِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ " .
 " فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا " وهو: جبريل عليه السلام " فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا " أي: كاملا من الرجال, في صورة جميلة, وهيئة حسنة, لا عيب فيه ولا نقص, لكونها لا تحتمل رؤيته على ما هو عليه.
 فلما رأته في هذه الحال, وهي معتزلة عن أهلها, منفردة عن الناس, قد اتخذت الحجاب عن أعز الناس عليها, وأهلها, خافت أن يكون رجلا قد تعرض لها بسوء, وطمع فيها, فاعتصمت بربها, واستعاذت منه فقالت له:

*******************
 " قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا "
 " إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ " أي.
 ألتجئ به واعتصم برحمته, أن تنالني بسوء.
 " إِنْ كُنْتَ تَقِيًّا " أي: إن كنت تخاف الله, وتعمل بتقواه, فاترك التعرض لي.
 فجمعت بين الاعتصام بربها, وبين تخويفه وترهيبه, وأمره بلزوم التقوى, وهي في تلك الحالة الخالية, والشباب, والبعد عن الناس.
 وهو في ذلك الجمال الباهر, والبشرية الكاملة السوية, ولم ينطق لها بسوء, أو يتعرض لها.
 وإنما ذلك خوف منها, وهذا أبلغ ما يكون من العفة, والبعد عن الشر وأسبابه.
 وهذه العفة - خصوصا مع اجتماع الدواعي, وعدم المانع - من أفضل الأعمال.
 ولذلك أثنى الله عليها فقال: " وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا " , " وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ " .

*******************
 " قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَامًا زَكِيًّا "
فأعاضها الله بعفتها, ولدا من آيات الله, ورسولا من رسله.
 فلما رأى جبريل منها الروع والخيفة, قال: " إِنَّمَا أَنَا رَسُولُ رَبِّكِ " أي, إنما وظيفتي وشغلي, تنفيذ رسالة ربي فيك " لِأَهَبَ لَكِ غُلَامًا زَكِيًّا " .
 وهذه بشارة عظيمة بالولد وزكائه, فإن الزكاء, يستلزم تطهيره من الخصال الذميمة, واتصافه بالخصال الحميدة.
 فتعجبت من وجود الولد من غير أب فقالت: " أَنَّى يَكُونُ لِي غُلَامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا " والولد لا يوجد إلا بذلك؟!!.

*******************
 " قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْرًا مَقْضِيًّا "
 " قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ " تدل على قدرة الله تعالى, وعلى أن الأسباب جميعها, لا تستقل بالتأثير, وإنما تأثيرها بتقدير الله.
 فيرى عباده خرق العوائد في بعض الأسباب العادية, لئلا يقفوا مع الأسباب, ويقطعوا النظر عن مقدرها ومسببها " وَرَحْمَةً مِنَّا " ولنجعله رحمة منا به, وبوالدته, وبالناس.
 أما رحمة الله به, فلما خصه الله بوحيه ومن عليه بما من به على أولي العزم.
 وأما رحمته بوالدته, فلما حصل لها من الفخر, والثناء الحسن, والمنافع العظيمة.
 وأما رحمته بالناس, فإن أكبر نعمه عليهم, أن بعث فيهم رسولا, يتلو عليهم آياته, ويزكيهم, ويعلمهم الكتاب والحكمة, فيؤمنون به, ويطيعونه, وتحصل لهم سعادة الدنيا والآخرة.
 " وَكَانَ " أي: وجود عيسى عليه السلام على هذه الحاله " أَمْرًا مَقْضِيًّا " قضاء سابقا, فلا بد من نفوذ هذا التقدير والقضاء, فنفخ جبريل عليه السلام في جيبها.

*******************
 " فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَانًا قَصِيًّا "
أي: لما حملت بعيسى عليه السلام, خافت من الفضيحة, فتباعدت عن الناس " مَكَانًا قَصِيًّا " .
 فلما قرب ولادها, ألجأها المخاض إلى جذع نخلة.
 فلما آلمها وجع الولادة, ووجع الانفراد عن الطعام والشراب, ووجع قلبها من قالة الناس, وخافت عدم صبرها, تمنت أنها ماتت قبل هذا الحادث, وكانت نسيا منسيا فلا تذكر.

*******************
 " فَنَادَاهَا مِنْ تَحْتِهَا أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا "
وهذا التمني بناء على ذلك المزعج, وليس في هذه الأمنية خير لها, ولا مصلحة, وإنما الخير والمصلحة, بتقدير ما حصل فحينئذ سكن الملك روعها وثبت جأشها وناداها من تحتها, لعله من مكان أنزل من مكانها, وقال لها: لا تحزني, أي: لا تجزعي ولا تهتمي فـ " قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا " أي: نهرا تشربين منه.

*******************
 " وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا "
 " وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا " أي: طريا لذيذا نافعا " فَكُلِي " من التمر, " وَاشْرَبِي " من النهر " وَقَرِّي عَيْنًا " بعيسى.
 فهذا طمأنينتها من جهة السلامة من ألم الولادة, وحصول المأكل والمشرب الهني.

*******************
 " فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا "
وأما من جهة قالة الناس, فأمرها أنها إذا رأت أحدا من البشر, أن تقول على وجه الإشارة: " إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا " أي: سكوتا " فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا " أي: لا تخاطبيهم, بكلام, لتستريحي من قولهم وكلامهم.
 وكان معروفا عندهم أن السكوت من العبادات المشروعة.
 وإنما لم تؤمر بمخاطبتهم في نفي ذلك عن نفسها لأن الناس لا يصدقونها, ولا فيه فائدة, وليكون تبرئتها بكلام عيسى في المهد, أعظم شاهد على براءتها.
 فإن إتيان المرأة بولد, من دون زوج ودعواها أنه من غير أحد, من أكبر الدعاوي, التى لو أقيم عليها عدة من الشهود, لم تصدق بذلك.
 فجعلت بينة هذا الخارق للعادة, أمرا من جنسه, وهو كلام عيسى في حال صغره جدا, ولهذا قال تعالى: " فَأَتَتْ بِهِ " إلى " أُبْعَثُ حَيًّا "

*******************
 " فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا "
أي: فلما تعلت مريم من نفاسها, أتت بعيسى قومها تحمله, وذلك, لعلمها ببراءة نفسها وطهارتها, فأتت غير مبالية ولا مكترثة.
 فقالوا: " لَقَدْ جِئْتِ شَيْئًا فَرِيًّا " أي: عظيما وخيما وأرادوا بذلك: البغاء حاشاها من ذلك.

*******************
 " يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا "
 " يَا أُخْتَ هَارُونَ " الظاهر, أنه أخ لها حقيقي, فنسبوها إليه.
 " مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا " أي: لم يكن أبواك إلا صالحين سالمين من البشر, وخصوصا هذا البشر, الذي يشيرون إليه.
 وقصدهم: فكيف كنت على غير وصفهما؟ وأتيت بما لم يأتيا به؟.
 وذلك أن الذرية - في الغالب - بعضها من بعض, في الصلاح وضده.
 فتعجبوا - بحسب ما قام بقلوبهم - كيف وقع منها, فأشارت لهم إليه, أي كلموه.

*******************
 " فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا "
وإنما أشارت لذلك, لأنها أمرت عند مخاطبة الناس لها, أن, تقول: " إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا " .
 فلما أشارت إليهم بتكليمه, تعجبوا من ذلك وقالوا: " كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا " لأن ذلك لم تجر به عادة, ولا حصل من أحد في ذلك السن.

*******************
 " قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا "
فحينئذ قال عيسى عليه السلام, وهو في المهد صبي: " إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا " فخاطبهم بوصفه بالعبودية, وأنه ليس فيه صفة, يستحق بها أن يكون إلها, أو ابنا للإله, تعالى الله عن قول النصارى المخالفين لعيسى - في قوله " إِنِّي عَبْدُ اللَّهِ " ومدعون موافقته " آتَانِيَ الْكِتَابَ " أي: قضى أن يؤتيني الكتاب " وَجَعَلَنِي نَبِيًّا " فأخبرهم بأنه عبد الله, وأن الله علمه الكتاب, وجعله من جملة أنبيائه, فهذا من كماله لنفسه.
 ثم ذكر تكميله لغيره فقال: " وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ " أي: في أي مكان, وأي زمان.
 فالبركة جعلها الله فيَّ من تعليم الخير والدعوة إليه, والنهي عن الشر, والدعوة إلى الله في أقواله, وأفعاله فكل من جالسه, أو اجتمع به, نالته بركته, وسعد به مصاحبه.
 " وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا " أي: أوصاني بالقيام بحقوقه, التي من أعظمها الصلاة, وحقوق عباده, التي أجلها الزكاة, مدة حياتي, أي: فأنا ممتثل لوصية ربي, عامل عليها, منفذ لها.
 وأوصاني أيضا, أن أبر والدتي فأحسن إليها غاية الإحسان, وأقوم بما ينبغي له, لشرفها وفضلها, ولكونها والدة, لها حق الولادة وتوابعها.
 " وَلَمْ يَجْعَلْنِي جَبَّارًا " أي: متكبرا على الله, مترفعا على عباده " شَقِيًّا " في دنياي وأخراي, فلم يجلعني كذلك بل جعلني مطيعا له خاضعا خاشعا متذللا, متواضعا لعباد الله, سعيدا في الدنيا والآخرة, أنا ومن اتبعني.

*******************
 " وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا "
فلما تم له الكمال, ومحامد الخصال قال: " وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا " أي: من فضل ربي وكرمه, حصلت لي السلامة يوم ولادتي, ويوم بعثي - من الشر, والشيطان والعقوبة.
 وذلك يقتضي سلامته من الأهوال, ودار الفجار, وأنه من أهل دار السلام.
 فهذه معجزة عظيمة, وبرهان باهر, على أنه رسول الله, وعبد الله حقا.

*******************
 " ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ "
أي: ذلك الموصوف بتلك الصفات, عيسى بن مريم, من غير شك ولا مرية.
 بل قول الحق, وكلام الله, الذي لا أصدق منه قيلا, ولا أحسن منه حديثا.
 فهذا الخبر اليقيني, عن عيسى عليه السلام, وما قيل فيه مما يخالف هذا, فإنه مقطوع ببطلانه.
 وغايته أن يكون شكا من قائله لا علم له به, ولهذا قال: " الَّذِي فِيهِ يَمْتَرُونَ " أي: يشكون فيما يرون بشكهم, ويجادلون بخرصهم فمن قائل عنه: إنه الله, أو ابن الله, أو ثالث ثلاثة, تعالى الله عن إفكهم وتقولهم, علوا كبيرا.

*******************
 " مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ "
فـ " مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ " أي: ما ينبغي ولا يليق, لأن ذلك من الأمور المستحيلة, لأنه الغني الحميد, المالك لجميع الممالك, فكيف يتخذ من عباده ومماليكه, ولدا؟!! " سُبْحَانَهُ " أي: تنزه وتقدس عن الولد والنقص.
 " إِذَا قَضَى أَمْرًا " أي من الأمور الصغار والكبار, لم يمتنع, عليه ولم يستصعب " فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ " .
 فإذا كان قدره ومشيئته نافذا في العالم العلوي والسفلي, فكيف يكون له ولد؟!!.
 وإذا كان إذا أراد شيئا قال له: " كن فيكون " فكيف يستبعد إيجاده عيسى من غير أب؟!!.

*******************
 " وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ "
ولهذا أخبر عيسى أنه عبد مربوب كغيره فقال: " وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ " الذي خلقنا, وصورنا, ونفذ فينا تدبيره, وصرفنا تقديره.
 " فَاعْبُدُوهُ " أي: أخلصوا له العبادة, واجتهدوا في الإنابة.
 وفي هذا, الإقرار بتوحيد الربوبية, وتوحيد الإلهية, والاستدلال بالأول على الثاني.
 ولهذا قال: " هَذَا صِرَاطٌ مُسْتَقِيمٌ " أي: طريق معتدل, موصل إلى الله, لكونه طريق الرسل وأتباعهم, وما عدا هذا, فإنه من طرق الغي والضلال.

*******************
 " فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ "
لما بين تعالى حال عيسى بن مريم الذي لا يشك فيها ولا يمتري, أخبر أن الأحزاب, أي: فرق الضلال, من اليهود والنصارى وغيرهم, على اختلاف طبقاتهم - اختلفوا في عيسى عليه السلام, فمن غال فيه وجاف.
 فمنهم من قال: إنه الله, ومنهم من قال: إنه ابن الله.
 ومنهم من قال: إنه ثالث ثلاثة.
 ومنهم من يجعله رسولا, بل رماه بأنه ولد بغي كاليهود.
 وكل هؤلاء أقوالهم باطله, وآراؤهم فاسدة, مبنية على الشك والعناد, والأدلة الفاسدة, والشبه الكاسدة, وكل هؤلاء مستحقون للوعيد الشديد, ولهذا قال: " فَوَيْلٌ لِلَّذِينَ كَفَرُوا " بالله ورسله, وكتبه.
 ويدخل فيهم, اليود والنصارى, القائلون بعيسى قول الكفر.
 " مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ " أي: مشهد يوم القيامة, الذي يشهده الأولون والآخرون, أهل السماوات, وأهل الأرض, الخالق والمخلوق, الممتلئ بالزلازل والأهوال المشتمل على الجزاء بالأعمال.
 فحينئذ يتبين ما كانوا يخفون ويبدون, وما كانوا يكتمون.

*******************
 " أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلَالٍ مُبِينٍ "
 " أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا " أي: ما أسمعهم وما أبصرهم في ذلك اليوم؟!.
 فيقررون بكفرهم وشركهم وأقوالهم ويقولون: " ربنا أبصرنا وسمعنا فارجعنا نعمل صالحا إنا موقنون " ففي القيامة, يستيقنون حقيقة ما هم عليه.
 " لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلَالٍ مُبِينٍ " وليس لهم عذر في هذا الضلال, لأنهم بين معاند ضال على بصيرة, عارف بالحق, صادف عنه, وبين ضال عن طريق الحق, متمكن من معرفة الحق والصواب, ولكنه راض بضلاله وما هو عليه من سوء أعماله, غير ساع في معرفة الحق من الباطل.
 وتأمل كيف قال: " فَوَيْلٌ لِلَّذِينَ كَفَرُوا " بعد قوله " فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ " .
 ولم يقل " فويل لهم " ليعود الضمير إلى الأحزاب, لأن من الأحزاب المختلفين, طائفة أصابت الصواب, ووافقت الحق فقالت في عيسى: " إنه عبد الله ورسوله " فآمنوا به, واتبعوه.
 فهؤلاه مؤمنون, غير داخلين في هذا الوعيد, فلهذا خص الله بالوعيد الكافرين.

*******************
 " وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ "
الإنذار هو: الإعلام بالمخوف على وجه الترهيب, والإخبار بصفاته, وأحق ما ينذر به ويخوف به العباد, يوم الحسرة حين يقضى الأمر, فيجمع الأولون والآخرون في موقف واحد, ويسألون عن أعمالهم.
 فمن آمن بالله, واتبع رسله سعد سعادة لا يشقى بعدها.
 ومن لم يؤمن بالله ويتبع رسله شقى شقاء لا يسعد بعدها, وخسر نفسه وأهله.
 فحينئذ يتحسر ويندم ندامة, تنقطع منها القلوب, وتتصدع منها الأفئدة.
 وأي: حسرة أعظم من قوات رضا الله وجنته, واستحقاق سخطه والنار, على وجه لا يتمكن الرجوع, ليستأنف العمل ولا سبيل له إلى تغيير حاله بالعود إلى الدنيا؟!!

*******************
 " إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ "
فهذا قدامهم, والحال أنهم في الدنيا في غفلة عن هذا الأمر العظيم لا يخطر بقلوبهم, ولو خطر, فعلى سبيل الغفلة, قد عمتهم الغفلة وشملتهم السكرة, فهم لا يؤمنون بالله, ولا يتبعون رسله.
 قد ألهتهم دنياهم, وحالت بينهم وبين الإيمان, شهواتهم المنقضية الفانية.
 فالدنيا وما فيها, من أولها إلى آخرها, ستذهب عن أهلها, ويذهبون عنها, وسيرث الله الأرض ومن عليها, ويرجعهم إليه, فيجازيهم بما عملوا فيها, وما خسروا فيها أو ربحوا.
 فمن عمل خيرا, فليحمد الله, ومن وجد غير ذلك, فلا يلومن إلا نفسه.

*******************
 " وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا "
أجل الكتب وأفضلها وأعلاها, هذا الكتاب المبين, والذكر الحكيم.
 فإن ذكر فيه الأخبار, كانت أصدق الأخبار, وأحقها, وأنفعها.
 وإن ذكر فيه الأمر والنهي, كانت أجل الأوامر والنواهي, وأعدلها وأقسطها.
 وإن ذكر فيه الجزاء, والوعد والوعيد, كان أصدق الأنباء وأحقها وأدلها على الحكمة, والعدل والفضل.
 وإن ذكر فيه الأنبياء والمرسلون, كان المذكور فيه, أكمل من غيره, وأفضل.
 ولهذا كثيرا ما يبدئ ويعيد في قصص الأنبياء, الذين فضلهم على غيرهم, ورفع قدرهم, وأعلى أمرهم, بسبب ما قاموا به, من عبادة الله ومحبته, والإنابة إليه, والقيام بحقوقه, وحقوق العباد, ودعوة الخلق إلى الله, والصبر على ذلك, والمقامات الفاخرة, والمنازل العالية.
 فذكر الله في هذه السورة, جملة من الأنبياء, يأمر الله رسوله أن يذكرهم.
 لأن في ذكرهم إظهار الثناء على الله وعليهم, وبيان فضله وإحسانه إليهم.
 وفيه الحث على الإيمان بهم, ومحبتهم, والاقتداء بهم, فقال: " وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا " جمع الله له بين الصديقية والنبوة.
 فالصديق: كثير الصدق, فهو الصادق في أقواله, وأفعاله, وأحواله المصدق بكل ما أمر بالتصديق به.
 وذلك يستلزم العلم العظيم الواصل إلى القلب, المؤثر فيه, الموجب لليقين, والعمل الصالح الكامل.
 وإبراهيم عليه السلام, هو أفضل الأنبياء كلهم, بعد محمد صلى الله عليه وسلم.
 وهو الأب الثالث للطوائف الفاضلة.
 وهو الذي جعل الله في ذريته النبوة والكتاب.
 وهو الذي دعا الخلق إلى الله, وصبر على ما ناله من العذاب العظيم.
 فدعا القريب والبعيد, واجتهد في دعوة أبيه, مهما أمكنه.
 وذكر الله مراجعته إياه فقال: " إِذْ قَالَ لِأَبِيهِ " مهجنا له عبادة الأوثان.
 " يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا " .
 أي: لم تعبد أصناما, ناقصة في ذاتها, وفي أفعالها, فلا تسمع, ولا تبصر ولا تملك لعابدها, نفعا ولا ضرا, بل لا تملك لأنفسها شيئا من النفع, ولا تقدر على شيء من الدفع.
 فهذا برهان جلي دال, على أن عبادة الناقص, في ذاته, وأفعاله, مستقبح, عقلا وشرعا.
 ودل تنبيهه وإشارته, أن الذي يجب, ويحسن, عبادة من له الكمال الذي, لا ينال العباد نعمة إلا منه, ولا يدفع عنهم نقمة, إلا هو, وهو الله تعالى.

*******************
 " يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا "
 " يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ " أي: يا أبت لا تحقرني وتقول: إني ابنك, وإن عندك ما ليس عندي, بل قد أعطاني الله من العلم ما لم يعطك.
 والمقصود من هذا قوله: " فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا " أي: مستقيما معتدلا, وهو: عبادة الله وحده لا شريك له, وطاعته في جميع الأحوال.
 وفي هذا من لطف الخطاب ولينه, ما لا يخفى; فإنه لم يقل " يا أبت أنا عالم, وأنت جاهل " أو " ليس عندك من العلم شيء " .
 وإنما أتى بصيغة أن عندي وعندك علما, وأن الذي وصل إلي لم يصل إليك, ولم يأتك.
 فينبغي لك أن تتبع الحجة, وتنقاد لها.

*******************
 " يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا "
 " يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ " لأن من عبد غير الله, فقد عبد الشيطان كما قال تعالى " أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ " .
 " إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا " فمن اتبع خطواته, فقد اتخذه وليا وكان عاصيا لله بمنزلة الشيطان.
 وفي ذكر إضافة العصيان إلى اسم الرحمن, إشارة إلى أن المعاصي, تمنع العبد من رحمة الله وتغلق عليه أبوابها.
 كما أن الطاعة, أكبر الأسباب لنيل رحمته, ولهذا قال:

*******************
 " يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا "
 " يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ " أي: بسبب إصرارك على الكفر, وتماديك في الطغيان " فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا " أي: في الدنيا والآخرة, فتنزل بمنازله الذميمة, وترتع في مراتعه الوخيمة.
 فتدرج الخليل عليه السلام بدعوة أبيه, بالأسهل فالأسهل.
 فأخبره بعلمه, وأن ذلك, موجب لاتباعك إياي وأنك إن أطعتني, اهتديت إلى صراط مستقيم.
 ثم نهاه عن عبادة الشيطان, وأخبره بما فيها من المضار.
 ثم حذره عقاب الله ونقمته, إن أقام على حاله, وأنه يكون وليا للشيطان.
 فلم ينجع هذا الدعاء, بذلك الشقي, فأجاب بجواب جاهل وقال:

*******************
 " قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا "
 " أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ " فتبجح بآلهته, التي هي من الحجر والأصنام.
 ولام إبراهيم عن رغبته عنها, وهذا من الجهل المفرط, والكفر الوخيم, يتمدح بعبادة الأوثان ويدعو إليها.
 " لَئِنْ لَمْ تَنْتَهِ " أي: عن شتم آلهتي ودعوتي إلى عبادة الله " لَأَرْجُمَنَّكَ " أي: قتلا بالحجارة " وَاهْجُرْنِي مَلِيًّا " أي: لا تكلمني زمانا طويلا.
 فأجابه الخليل, جواب عباد الرحمن عند خطاب الجاهلين, ولم يشتمه بل صبر, ولم يقابل أباه بما يكره, وقال: " سَلَامٌ عَلَيْكَ " أي: ستسلم من خطابي إياك بالشتم والسب, وبما تكره.
 " سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا " أي: لا أزال أدعو الله لك بالهداية والمغفرة, بأن يهديك للإسلام, الذي به تحصل المغفرة.
 فـ " إِنَّهُ كَانَ بِي حَفِيًّا " أي: رحيما رءوفا بحالي, معتنيا بي.
 فلم يزل يستغفر الله له, رجاء أن يهديه الله.
 فلما تبين له أنه عدو لله, وأنه لا يفيد فيه شيئا, ترك الاستغفار له, وتبرأ منه.
 وقد أمرنا الله باتباع ملة إبراهيم, فمن اتباع ملته, سلوك طريقه في الدعوة إلى الله, بطريق العلم والحكمة, واللين والسهولة, والانتقال من رتبة إلى رتبة, والصبر على ذلك, وعدم السآمة منه, والصبر على ما ينال الداعي من أذى الخلق, بالقول والفعل, ومقابلة ذلك, بالصفح والعفو, بل بالإحسان القولي والفعلي.

*******************
 " وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا "
فلما أيس من قومه وأبيه قال: " وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ " أي: أنتم وأصنامكم " وَأَدْعُو رَبِّي " وهذا شامل لدعاء العبادة, ودعاء المسألة " عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا " أي: عسى الله أن يسعدني, بإجابة دعائي, وقبول أعمالي.
 وهذه وظيفة من أيس ممن دعاهم, فاتبعوا أهوائهم, فلم تنجع فيهم المواعظ, فأصروا في طغيانهم يعمهون.
 " فمن وقع في هذه الحال فعليه " أن يشتغل بإصلاح نفسه, ويرجو القبول من ربه, ويعتزل الشر وأهله.

*******************
 " فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلًّا جَعَلْنَا نَبِيًّا "
ولما كان مفارقة الإنسان لوطنه ومألفه وأهله وقومه, من أشق شيء على النفس, لأمور كثيرة معروفة, ومنها انفراده عمن يتعزز بهم ويتكثر وكان من ترك شيئا لله عوضه الله خيرا منه, واعتزل إبراهيم قومه, قال الله في حقه: " فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلًّا " من إسحاق ويعقوب " جَعَلْنَا نَبِيًّا " فحصل له ولهؤلاء الصالحين المرسلين إلى الناس, الذين خصهم الله بوحيه, واختارهم لرسالته واصطفاهم من العالمين.

*******************
 " وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا "
 " وَوَهَبْنَا لَهُمْ " أي: لإبراهيم وابنيه, إسحاق ويعقوب " مِنْ رَحْمَتِنَا " .
 وهذا يشمل جميع ما وهب الله لهم من الرحمة, من العلوم النافعة, والأعمال الصالحة, والذرية الكثيرة المنتشرة, الذين قد كثر فيهم الأنبياء والصالحون.
 " وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا " وهذا أيضا من الرحمة التى وهبها لهم, لأن الله وعد كل محسن, أن ينشر له ثناء صادقا بحسب إحسانه, وهؤلاء من أئمة المحسنين, فنشر الله الثناء الحسن الصادق, غير الكاذب, العالي غير الخفي فذكرهم ملأ الخافقين, والثناء عليهم ومحبتهم, امتلأت بها القلوب, وفاضت بها الألسنة فصاروا قدوة للمقتدين, وأئمة للمهتدين.
 ولا تزال أذكارهم في سائر العصور, متجددة, وذلك فضل الله, يؤتيه من يشاء, والله ذو الفضل العظيم.

*******************
 " وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصًا وَكَانَ رَسُولًا نَبِيًّا "
أي: واذكر في هذا القرآن العظيم, موسى بن عمران, على وجه التبجيل له والتعظيم, والتعريف بمقامه الكريم, وأخلاقه الكاملة.
 " إِنَّهُ كَانَ مُخْلَصًا " وقرئ بفتح اللام, على معنى أن الله تعالى اختاره واستخلصه, واصطفاه على العالمين.
 وقرئ بكسرها, على معنى أنه كان مخلصا لله تعالى, في جميع أعماله, وأقواله, ونياته.
 فوصفه الإخلاص في جميع أحواله, والمعنيان متلازمان.
 فإن الله أخلصه, لإخلاصه, وإخلاصه, موجب لاستخلاصه.
 وأجل حالة يوصف بها العبد, الإخلاص منه, والاستخلاص من ربه.
 " وَكَانَ رَسُولًا نَبِيًّا " أي: جمع الله له بين الرسالة والنبوة, فالرسالة تقتضي تبليغ كلام المرسل, وتبليغ جميع ما جاء به من الشرع, دقه وجله.
 والنبوة, تقتضي إيحاء الله إليه وتخصيصه بإنزال الوحي إليه.
 فالنبوة, بينه وبين ربه, والرسالة, بينه وبين الخلق, بل خصه الله من أنواع الوحي, بأجل أنواعه وأفضلها, وهو: تكليمه تعالى وتقريبه مناجيا لله تعالى, وبهذا اختص من بين الأنبياء, بأنه كليم الرحمن, ولهذا قال:

*******************
 " وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا "
 " وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ " أي: الأيمن من موسى في وقت.
 مسيرة, أو الأيمن أي: الأبرك من " اليمين " والبركة.
 ويدل على هذا المعنى قوله تعالى: " أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا " .
 " وَقَرَّبْنَاهُ نَجِيًّا " والفرق بين النداء والنجاء, أن النداء هو: الصوت الرفيع, والنجاء, ما دون ذلك.
 وفي هذا إثبات الكلام لله تعالى وأنواعه, من النداء, والنجاء, كما هو مذهب أهل السنة والجماعة, خلافا لمن أنكر ذلك, من الجهمية, والمعتزلة, ومن نحا نحوهم.

*******************
 " وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا "
وقوله: " وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا " هذا من أكبر فضائل موسى وإحسانه, ونصحه لأخيه هارون, أنه سأل ربه أن يشركه في أمره, وأن يجعله رسولا مثله.
 فاستجاب الله له ذلك, ووهب له من رحمته, أخاه هارون نبيا.
 فنبوة هارون, تابعة لنبوة موسى عليهما السلام, فساعده على أمره, وأعانه عليه.

*******************
 " وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا "
أي: واذكر في القرآن الكريم, هذا النبي العظيم, الذي خرج منه الشعب العربي, أفضل الشعوب وأجلها, الذين منهم سيد ولد آدم.
 " إِنَّهُ كَانَ صَادِقَ الْوَعْدِ " أي: لا يعد وعدا, إلا وفى به.
 وهذا شامل للوعد الذي يعقده مع الله أو مع العباد.
 ولهذا لما وعد من نفسه الصبر على ذبح أبيه له قال " سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ " وفى بذلك ومكن أباه من الذبح, الذي هو أكبر مصيبة تصيب الإنسان.
 ثم وصفه بالرسالة والنبوة, التى هي أكبر منن الله على عبده, وجعله من الطبقة العليا من الخلق.

*******************
 " وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا "
 " وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ " أي: كان مقيما لأمر الله على أهله فيأمرهم بالصلاة المتضمنة للإخلاص للمعبود, وبالزكاة المتضمنة للإحسان إلى العبيد, فكمل نفسه وكمل غيره وخصوصا أخص الناس عنده وهم أهله لأنهم أحق بدعوته من غيرهم.
 " وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا " وذلك بسبب امتثاله لمراضي ربه واجتهاده فيما يرضيه, ارتضاه الله وجعله من خواص عباده وأوليائه المقربين, فرضى الله عنه, ورضي هو عن ربه.

*******************
 " وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا "
أي: اذكر في الكتاب على وجه التعظيم والإجلال, والوصف بصفات الكمال.
 " إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا " جمع الله له بين الصديقية, الجامعة للتصديق التام, والعلم الكامل, واليقين الثابت, والعمل الصالح, وبين اصطفائه لوحيه, واختياره لرسالته.

*******************
 " وَرَفَعْنَاهُ مَكَانًا عَلِيًّا "
 " وَرَفَعْنَاهُ مَكَانًا عَلِيًّا " أي: رفع الله ذكره في العالمين, ومنزلته بين المقربين, فكان عالي الذكر, عالي المنزلة.

*******************
 " أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّدًا وَبُكِيًّا "
لما ذكر هؤلاء الأنبياء المكرمين, وخواص المرسلين, وذكر فضائلهم ومراتبهم فقال: " أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ " .
 أي: أنعم الله عليهم نعمة لا تلحق, ومنة لا تسبق, من النبوة والرسالة.
 وهم الذين أمرنا أن ندعو الله أن يهدينا صراط الذين أنعم عليهم, وأن من أطاع الله, كان " مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ " الآية.
 وأن بعضهم " مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ " أي: من ذريته " وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ " , فهذه خير بيوت العالم, اصطفاهم الله, واختارهم, واجتباهم.
 وكان حالهم عند تلاوة آيات الرحمن عليهم, المتضمنة للإخبار بالغيوب وصفات علام الغيوب والإخبار باليوم الآخر, والوعد والوعيد.
 " خَرُّوا سُجَّدًا وَبُكِيًّا " أي: خضعوا لآيات الله, وخشعوا لها, وأثرت في قلوبهم من الإيمان والرغبة والرهبة, ما أوجب لهم البكاء والإنابة, والسجود لربهم.
 ولم يكونوا من الذين إذا سمعوا آيات الله " لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا " .
 وفي إضافة الآيات إلى اسمه " الرحمن " دلالة على أن آياته, من رحمته بعباده, وإحسانه إليهم حيث هداهم بها إلى الحق, وبصرهم من العمى, وأنقذهم من الضلالة, وعلمهم من الجهالة.

*******************
 " فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا "
لما ذكر تعالى هؤلاء الأنبياء وهم المخلصون المتبعون لمراضي ربهم, المنيبون إليه.
 ذكر من أتى بعدهم, وبدلوا ما أمروا به, وأنه خلف من بعدهم خلف, رجعوا إلى الخلف والوراء, فأضاعوا الصلاة, التي أمروا بالمحافظة عليها وإقامتها, فتهاونوا بها وضيعوها.
 وإذا ضيعوا الصلاة التي هي عماد الدين, وميزان الإيمان والإخلاص لرب العالمين, التي هي آكد الأعمال, وأفضل الخصال, كانوا لما سواها من دينهم, أضيع, وله أرفض.
 والسبب الداعي لذلك, أنهم اتبعوا شهوات أنفسهم وإرادتها فصارت هممهم منصرفة إليها, مقدمة لها على حقوق الله.
 فنشأ من ذلك, التضييع لحقوقه, والإقبال على شهوات أنفسهم, مهما لاحت لهم, حصلوها, وعلى أي وجه اتفقت, تناولوها.
 " فَسَوْفَ يَلْقَوْنَ غَيًّا " أي: عذابا مضاعفا شديدا.
 ثم استثنى تعالى فقال: " إِلَّا مَنْ تَابَ " عن الشرك والبدع والمعاصي, فأقلع عنهم وندم عليها, وعزم عزما جازما أن لا يعاودها.
 " وَآمَنَ " بالله وملائكته وكتبه ورسله واليوم الآخر.
 " وَعَمِلَ صَالِحًا " وهو العمل الذي شرعه الله على ألسنة رسله, إذا قصد به وجهه.
 " فَأُولَئِكَ " الذي جمعوا بين التوبة والإيمان, والعمل الصالح.
 " يَدْخُلُونَ الْجَنَّةَ " المشتملة على النعيم المقيم, والعيش السليم, وجوار الرب الكريم.
 " وَلَا يُظْلَمُونَ شَيْئًا " من أعمالهم, بل يجدونها كاملة موفرة أجورها, مضاعفا عددها.

*******************
 " جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا "
ثم ذكر أن الجنة التى وعدهم بدخلولها, ليست كسائر الجنات.
 وإنما هي " جَنَّاتِ عَدْنٍ " أي: جنات إقامة, لا ظعن فيها, ولا حول ولا زوال.
 وذلك لسعتها, وكثرة ما فيها من الخيرات والسرور, والبهجة والحبور.
 " الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ " أي: التي وعدها الرحمن.
 أضافها إلى اسمه " الرحمن " لأن فيها من الرحمة والإحسان, ما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
 وسماها تعالى رحمته فقال " وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ " .
 وأيضا ففي إضافتها إلى رحمته, ما يدل على استمرار سرورها, وأنها باقية, ببقاء رحمته التي هي أثرها وموجبها.
 و " العباد " في هذه الآية المراد, عباد إلهيته, الذين عبدوه, والتزموا شرائعه, فصارت العبودية وصفا لهم كقوله " وَعِبَادُ الرَّحْمَنِ " ونحوه.
 بخلاف عباده المماليك فقط, الذين لم يعبدوه.
 فهؤلاء وإن كانوا عبيدا لربوبيه, لأنه خلقهم ورزقهم, ودبرهم, فليسوا داخلين في عبيد إلهيته, العبودية الاختيارية, التي يمدح صاحبها, وإنما عبوديتهم, عبودية اضطرار, لا مدح لهم فيها.
 وقوله " بِالْغَيْبِ " يحتمل أن تكون متعلقه ب " وعد الرحمن " فيكون المعنى على هذا, أن الله وعد إياها, وعدا غائبا, لم يشاهدوه ولم يروه.
 فآمنوا بها, وصدقوا غيبها وسعوا لها سعيها, مع أنهم لم يروها.
 فكيف لو رأوها, لكانوا أشد لها طلبا, وأعظم فيها رغبة, وأكثر لها سعيا.
 ويكون في هذا, مدح له بإيمانهم بالغيب, الذي هو الإيمان النافع.
 ويحتمل أن تكون متعلقة بعباده, أي: الذين عبدوه في حال غيبهم وعدم رؤيتهم إياه.
 فهذه عبادتهم ولم يروه, فلو رأوه, لكانوا أشد له عبادة, وأعظم إنابة, وأكثر حبا, وأجل شوقا.
 ويحتمل أيضا, أن المعنى: هذه الجنات التي وعدها الرحمن عباده, من الأمور التي لا تدركها الأوصاف, ولا يعلمها أحد إلا الله.
 ففيه من التشويق لها, والوصف المجمل, ما يهيج النفوس, ويزعج الساكن إلى طلبها.
 فيكون هذا مثل قوله " فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ " والمعاني كلها صحيحة ثابتة.
 ولكن الاحتمال الأول, أولى بدليل قوله " إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا " لابد من وقوعه, فإنه لا يخلف الميعاد, وهو أصدق القائلين.

*******************
 " لَا يَسْمَعُونَ فِيهَا لَغْوًا إِلَّا سَلَامًا وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا "
 " لَا يَسْمَعُونَ فِيهَا لَغْوًا " أي: كلاما لاغيا, لا فائدة فيه, ولا ما يؤثم.
 فلا يسمعون فيها شتما, ولا عيبا, ولا قولا فيه معصية لله, أو قولا مكدرا.
 " إِلَّا سَلَامًا " أي: الأقوال السالمة من كل عيب, من ذكر لله, وتحية, وكلام سرور, وبشارة, ومطارحة الأحاديث الحسنة بين الإخوان وسماع خطاب الرحمن, والأصوات الشجية, من الحور, والملائكة, والولدان, والنغمات المطربة, والألفاظ الرخيمة, لأن الدار, دار السلام, فليس فيها إلا السلام التام في جميع الوجوه.
 " وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا " أي: أرزاقهم من المآكل والمشارب, وأنواع اللذات, مستمرة حيثما طلبوا, وفي أي وقت رغبوا.
 ومن تمامها, ولذاتها, وحسنها, أن تكون في أوقات معلومة.
 " بُكْرَةً وَعَشِيًّا " ليعظم وقعها ويتم نفعها.
 فتلك الجنة التي وصفناها بما ذكر " الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا " أي: نورثها المتقين, ونجعلها منزلهم الدائم, الذي لا يظعنون عنه, ولا يبغون عنها حولا كما قال تعالى: " وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ " .

*******************
 " وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا "
استبطأ النبي صلى الله عليه وسلم جبريل عليه السلام مرة في نزوله إليه فقال له: " لو تأتينا أكثر مما تأتينا " , شوقا إليه, وتوحشا لفراقه, وليطمئن قلبه بنزوله.
 فأنزل الله تعالى على لسان جبريل " وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ " أي: ليس لنا من الأمر شيء, إن أمرنا, ابتدرنا أمره, ولم نعص له أمرا, كما قال الله عنهم: " لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ " فنحن عبيد مأمورون.
 " لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ " أي: له الأمور الماضية والمستقبلة والحاضرة, في الزمان, والمكان.
 فإذا تبين أن الأمر كله لله, وأننا عبيد مدبرون, فيبقى الأمر دائرا بين " هل تقتضيه الحكمة الإلهية " ؟ فينفذه, أم لا تقتضيه فيؤخره " ؟ ولهذا قال: " وَمَا كَانَ رَبُّكَ نَسِيًّا " أي: لم يكن لينساك ويهملك, كما قال تعالى: " مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى " بل لم يزل معتنيا بأمورك, مجربا لك على أحسن عوائده الجميلة, وتدابيره الجليلة.
 أي: فإذا تأخر نزولنا عن الوقت المعتاد, فلا يحزنك ذلك, ولا يهمك, واعلم أن الله هو الذي أراد ذلك لما له من الحكمة فيه.

*******************
 " رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا "
ثم علل إحاطة علمه, وعدم نسيانه, بأنه " رَبُّ السَّمَاوَاتِ وَالْأَرْضِ " فربوبيته للسموات والأرض, وكونهما على أحسن نظام وأكمله, ليس فيه غفلة ولا إهمال, ولا سدى, ولا باطل, برهان قاطع على علمه الشامل.
 فلا تشغل نفسك بذلك, بل اشغلها بما ينفعك, ويعود عليك طائله وهو: عبادته وحده, لا شريك له.
 " وَاصْطَبِرْ لِعِبَادَتِهِ " أي: اصبر نفسك عليها, وجاهدها, وقم عليها أتم القيام وأكمله بحسب قدرتك.
 وفي الاشتغال بعبادة الله تسلية للعابد عن جميع التعلقات والمشتهيات, كما قال تعالى: " وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ " إلى أن قال " وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا " الآية.
 " هَلْ تَعْلَمُ لَهُ سَمِيًّا " أي: هل تعلم لله مساميا, ومشابها, ومماثلا من المخلوقين.
 وهذا استفهام يعني النفي, المعلوم بالعقل.
 أي: لا تعلم له مساميا ولا مشابها, لأنه الرب, وغيره مربوب, الخالق, وغيره مخلوق, الغني من جميع الوجوه, وغيره فقير بالذات من كل وجه.
 الكامل, الذي له الكمال المطلق من جميع الوجوه, وغيره ناقص ليس فيه من الكمال, إلا ما أعطاه الله تعالى.
 فهذا برهان قاطع على أن الله هو المستحق لإفراده بالعبودية وأن عبادته حق, وعبادة ما سواه باطل, فلهذا أمر بعبادته وحده, والاصطبار عليها, وعلل بكماله وانفراده, بالعظمة, والأسماء الحسنى.

*******************
 " وَيَقُولُ الْإِنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا "
المراد بالإنسان ههنا, كل منكر للبعث, مستبعد لوقوعه.
 فيقول - مستفهما على وجه النفي والعناد والكفر - " أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا " .
 أي: كيف يعيدني الله حيا بعد الموت, وبعد ما كنت رميما؟!! هذا لا يكون ولا يتصور.
 وهذا بحسب عقله الفاسد, ومقصده السيئ, وعناده لرسل الله وكتبه.
 فلو نظر أدنى نظر, وتأمل أدنى تأمل, لرأى استبعاده للبعث, في غاية السخافة.
 ولهذا ذكر تعالى برهانا قاطعا, ودليلا واضحا, يعرفه كل أحدا على إمكان البعث فقال:

*******************
 " أَوَلَا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا "
 " أَوَلَا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا " أي: أو لا يلفت نظره, ويستذكر حالته الأولى, وأن الله خلقه أول مرة, ولم يك شيئا.
 فمن قدر على خلقه من العدم, ولم يك شيئا مذكورا, أليس بقادر على إنشائه بعد ما تمزق, وجمعه بعد ما تفرق؟ وهذا كقوله " وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ " .
 وفي قوله " أَوَلَا يَذْكُرُ الْإِنْسَانُ " دعوة للنظر, بالدليل العقلي, بألطف خطاب, وأن إنكار من أنكر ذلك, مبني على غفلة منه عن حاله الأولى.
 وإلا فلو تذكرها وأحضرها في ذهنه, لم ينكر ذلك.

*******************
 " فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا "
أقسم الله تعالى وهو أصدق القائلين - بربوبيته, ليحشرن هؤلاء المنكرين للبعث, هم وشياطينهم وليجمعنهم لميقات يوم معلوم.
 " ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا " أي: جاثين على ركبهم من شدة الأهوال, وكثرة الزلزال, وفظاعة الأحوال, منتظرين لحكم الكبير المتعال, ولهذا ذكر حكمه فيهم فقال:

*******************
 " ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا "
 " ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا " أي: ثم لننزعن من كل طائفة وفرقة من الظالمين المشتركين في الظلم والكفر, والعتو أشدهم عتوا, وأعظمهم ظلما, وأكبرهم كفرا فيقدمهم إلى العذاب, ثم هكذا يقدم إلى العذاب, الأغلظ إثما, فالأغلظ, وهم في تلك الحال متلاعنون, يلعن بعضهم بعضا.
 ويقول أخراهم لأولاهم: " رَبَّنَا هَؤُلَاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ "  " وَقَالَتْ أُولَاهُمْ لِأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ " .
 وكل هذا, تابع لعدله.
 وحكمته وعلمه الواسع ولهذا قال:

*******************
 " ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا "
 " ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا " أي: علمنا محيط بمن هو أولى صليا بالنار, وقد علمناهم, وعلمنا أعمالهم واستحقاقها, وقسطها من العذاب.

*******************
 " وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا "
وهذا خطاب لسائر الخلائق, برهم وفاجرهم, مؤمنهم وكافرهم, أنه ما منهم من أحد, إلا سيرد النار, حكما حتمه الله على نفسه, وأوعد به عباده, فلا بد من نفوذه, ولا محيد عن وقوعه.
 واختلف في معنى الورود فقيل: ورودها, حضورها للخلائق كلهم, حتى يحصل الانزعاج من كل أحد, ثم بعد, ينجي الله المتقين.
 وقيل: الورود, دخولها وحضورها, فتكون على المؤمنين بردا وسلاما.
 وقيل: الورود, هو المرور على الصراط, الذي على متن جهنم.
 فيمر الناس على قدر أعمالهم, فمنهم من يمر كلمح البصر, وكالريح, وكأجاويد الخيل, وكأجاويد الركاب.
 ومنهم من يسعى, ومنهم من يمشي مشيا, ومنهم من يزحف زحفا, ومنهم من يخطف فيلقى في النار, كل بحسب تقواه, ولهذا قال:

*******************
 " ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا "
 " ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا " الله تعالى بفعل المأمور, واجتناب المحظور.
 " وَنَذَرُ الظَّالِمِينَ " أنفسهم بالكفر والمعاصي " فِيهَا جِثِيًّا " وهذا بسبب ظلمهم وكفرهم, وجب لهم الخلود, وحق عليهم العذاب, وتقطعت بهم الأسباب.

*******************
 " وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا "
أي: وإذا تتلى على هؤلاء الكفار آياتنا بينات, أي: واضحات الدلالة على وحدانية الله, وصدق رسله, توجب لمن سمعها, صدق الإيمان, وشدة الإيقان - قابلوها بضد ما يجب لها, واستهزءوا بها, وبمن آمن بها واستدلوا بحسن حالهم في الدنيا, على أنهم خير من المؤمنين فقالوا معارضين للحق: " أَيُّ الْفَرِيقَيْنِ " أي: نحن والمؤمنين " خَيْرٌ مَقَامًا " أي: في الدنيا, من كثرة الأموال والأولاد, وتفوق الشهوات " وَأَحْسَنُ نَدِيًّا " أي مجلسا.
 أي: فاستنتجوا من هذه المقدمة الفاسدة, بسبب أنهم أكثر مالا وأولادا وقد حصلت أكثر مطالبهم من الدنيا, ومجالسهم وأنديتهم مزخرفة مزوقة.
 والمؤمنون بخلاف هذه الحال, فهم خير من المؤمنين, وهذا دليل في غاية الفساد.
 وهو من باب قلب الحقائق, وإلا فكثرة الأموال والأولاد, وحسن المنظر, كثيرا ما يكون سببا لهلاك صاحبه, وشقائه, وشره, ولهذا قال تعالى:

*******************
 " وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا وَرِئْيًا "
 " وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا " أي: متاعا, من أوان وفرش, وبيوت, وزخارف " وَرِئْيًا " أي: أحسن مرأى ومنظرا, من غضارة العيش, وسرور اللذات, وحسن الصور.
 فإذا كان هؤلاء المهلكون أحسن منهم أثاثا ورئيا, ولم يمنعهم ذلك من حلول العقاب بهم, فكيف يكون هؤلاء, وهم أقل منهم وأذل, معتصمين من العذاب " أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ " ؟ وعلم من هذا, أن الاستدلال على خير الآخرة بخير الدنيا, من أفسد الأدلة, وأنه من طرق الكفار.

*******************
 " قُلْ مَنْ كَانَ فِي الضَّلَالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ جُنْدًا "
لما ذكر دليلهم الباطل, الدال على شدة عنادهم, وقوة ضلالهم, أخبر هنا, أن من كان في الضلالة, بأن رضيها لنفسه, وسعى فيها, فإن الله يمده منها, ويزيده فيها حبا, عقوبة له على اختيارها على الهدى قال تعالى " فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ "  " وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ " .
 " حَتَّى إِذَا رَأَوْا " أي: القائلون " أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا " , " مَا يُوعَدُونَ إِمَّا الْعَذَابَ " بقتل أو غيره " وَإِمَّا السَّاعَةَ " التي هي باب الجزاء على الأعمال " فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ جُنْدًا " أي: فحينئذ يتبين لهم بطلان دعواهم, وأنها دعوى مضمحلة, ويتيقنون أنهم أهل الشر.
 " وَأَضْعَفُ جُنْدًا " ولكن لا يفيدهم هذا العلم شيئا, لأنه لا يمكنهم الرجوع إلى الدنيا, فيعملان غير عملهم الأول.

*******************
 " وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ مَرَدًّا "
لما ذكر أنه يمد للظالمين في ضلالهم, ذكر أنه يزيد المهتدين هداية من فضله عليهم ورحمته.
 والهدى يشمل العلم النافع, والعمل الصالح.
 فكل من سلك طريقا في العلم والإيمان, والعمل الصالح, زاده الله منه وسهله عليه, ويسره له, ووهب له أمورا أخر, لا تدخل تحت كسبه.
 وفي هذا دليل على زيادة الإيمان ونقصه, كما قاله السلف الصالح.
 ويدل عليه قوله تعالى " وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا "  " وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا " .
 ويدل عليه أيضا, الواقع, فإن الإيمان قول القلب واللسان, وعمل القلب واللسان والجوارح, والمؤمنون متفاوتون في هذه الأمور, أعظم تفاوت.
 ثم قال: " وَالْبَاقِيَاتُ الصَّالِحَاتُ " أي الأعمال الباقية, التي لا تنقطع إذا انقطع غيرها, ولا تضمحل, هي الصالحات منها, من صلاة, وزكاة, وصوم, وحج, وعمرة, وقراءة, وتسبيح, وتكبير, وتحميد, وتهليل, وإحسان إلى المخلوقين, وأعمال قلبية وبدنية.
 فهذه الأعمال " خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ مَرَدًّا " أي: خير عند الله, ثوابها وأجرها, وكثير للعاملين نفعها وردها, وهذا من باب استعمال أفعل التفضيل في غير بابه, فإنه ما ثم غير الباقيات الصالحات, عمل ينفع ولا يبقى لصاحبه ثوابه, ولا ينجع.
 ومناسبة, ذكر الباقيات الصالحات, والله أعلم - أنه لما ذكر أن الظالمين جعلوا أحوال الدنيا من المال والولد, وحسن المقام ونحو ذلك, علامة لحسن حال صاحبها, أخبر هنا أن الأمر, ليس كما زعموا.
 بل العمل الذي هو عنوان السعادة, ومنشور الفلاح, بما يحبه الله ويرضاه.

*******************
 " أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لَأُوتَيَنَّ مَالًا وَوَلَدًا "
أي: أفلا تعجب من حالة هذا الكافر, الذي جمع بين كفره بآيات الله ودعواه الكبيرة, أنه سيؤتى في الأخرة مالا وولدا, أي: يكون من أهل الجنة, هذا من أعجب الأمور.
 فلو كان مؤمنا بالله وادعى هذه الدعوى, لسهل الأمر.
 وهذه الآية وإن كانت نازلة في كافر معين, فإنها تشمل كل كافر, معين, فإنها تشمل كل كافر, زعم أنه على الحق, وأنه من أهل الجنة.

*******************
 " أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا "
قال الله, توبيخا له وتكذيبا: " أَطَّلَعَ الْغَيْبَ " أي: أحاط علمه بالغيب, حتى علم ما يكون, وأن من جملة ما يكون, أنه يؤتى يوم القيامة مالا وولدا؟ " أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا " أنه نائل ما قاله, أي: لم يكن شيء.
 من ذلك, فعلم أنه متقول, قائل ما لا علم لديه.
 وهذا التقسيم والترديد, في غاية ما يكون من الإلزام وإقامة الحجة.
 فإن الذي يزعم أنه حاصل له خير عند الله في الآخرة, لا يخلو.
 إما أن يكون قوله صادرا عن علم بالغيوب المستقبلة, وقد علم أن هذا, لله وحده, فلا أحد يعلم شيئا من المستقبلات الغيبية, إلا من أطلعه الله عليه من رسله.
 وإما أن يكون متخذا عهدا عند الله, بالإيمان به, واتباع رسله, الذين عهد الله لأهله, وأوزع أنهم أهل الآخرة, والناجون الفائزون.
 فإذا انتفى هذان الأمران, علم بذلك, بطلان الدعوى, ولهذا قال تعالى:

*******************
 " كَلَّا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا "
 " كُلًّا " أي: ليس الأمر كما زعم, فليس للقائل اطلاع على الغيب.
 لأنه كافر, ليس عنده من علم الرسائل شيء, ولا اتخذ عند الرحمن عهدا, لكفره وعدم إيمانه.
 ولكنه يستحق ضد ما تقول, وأن قوله مكتوب, محفوظ, ليجازى عليه ويعاقب.
 ولهذا قال: " سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا " أي: نزيده.
 من أنواع العقوبات, كما ازداد من الغي والضلال.

*******************
 " وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْدًا "
 " وَنَرِثُهُ مَا يَقُولُ " أي: نرثه ماله وولده, فينتقل من الدنيا فردا, بلا مال ولا أهل ولا أنصار, ولا أعوان " وَيَأْتِينَا فَرْدًا " فيرى من وخيم العقاب, ما هو جزاء أمثاله من الظالمين.

*******************
 " وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا "
وهذا من عقوبة الكافرين أنهم - لما لم يعتصموا بالله, ولم يتمسكوا بحبل الله, بل أشركوا به ووالوا أعداءه, من الشياطين - سلطهم عليهم, وقيضهم.
 فجعلت الشياطين, تؤزهم إلى المعاصي أزا, وتزعجهم إلى الكفر إزعاجا, فيوسوسون لهم, ويوحون إليهم, ويزينون لهم الباطل, ويقبحون لهم الحق.
 فيدخل حب الباطل في قلوبهم, ويتشربها فيسعى فيه سعي المحق في حقه فينصره بجده, ويجاهد أهل الحق في سبيل الباطل.
 وهذا كله, جزاء له على توليه من وليه وتوليه لعدوه جعل له عليه سلطانه.
 وإلا فلو آمن بالله, وتوكل عليه, لم يكن له عليه سلطان كما قال تعال: " إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ " .

*******************
 " فَلَا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدًّا "
 " فَلَا تَعْجَلْ عَلَيْهِمْ " أي على هؤلاء الكفار المستعجلين بالعذاب " إِنَّمَا نَعُدُّ لَهُمْ عَدًّا " أي أن لهم أياما معدودة لا يتقدمون عنها ولا يتأخرون, نمهلهم ونحلم عنهم مدة ليراجعوا أمر الله, فإذا لم ينجع فيهم ذلك أخذناهم أخذ عزيز مقتدر.

*******************
 " يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا "
يخبر تعالى عن تفاوت الفريقين, المتقين, والمجرمين.
 وأن المتقين له- باتقاء الشرك والبدع والمعاصي- يحشرهم إلى موقف القيامة مكرمين, مبجلين معظمين.
 وأن مآلهم الرحمن, وقصدهم المنان, وفدا إليه.
 والوافد, لابد أن يكون في قلبه, من الرجاء, وحسن الظن بالوافد إليه, ما هو معلوم.
 فالمتقون, يفدون إلى الرحمن, راجين من رحمته, وعميم إحسانه, والفوز بعطاياه في دار رضوانه, وذلك بسبب ما قدموه من العمل بتقواه, واتباع مراضيه, وأن الله عهد إليهم بذلك الثواب, على ألسنة رسله فتوجهوا إلى ربهم مطمئنين به, واثقين بفضله.

*******************
 " وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا "
وأما المجرمون, فإنهم يساقون إلى جهنم وردا, أي: عطاشا.
 وهذا أبشع ما يكون من الحالات سوقهم على وجه الذل والصغار, إلى أعظم سجن وأفظع عقوبة, وهو جنهم, في حال ظمأهم ونصبهم, يستغيثون, فلا يغاثون, ويدعون, فلا يستجاب لهم, ويستشفعون, فلا يشفع لهم, ولهذا قال:

*******************
 " لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا "
 " لَا يَمْلِكُونَ الشَّفَاعَةَ " أي: ليست الشفاعة ملكهم, ولا لهم منها شيء, وإنما هي لله تعالى " قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا " وقد أخبر أنه, لا تنفعهم شفاعة الشافعين, لأنهم لم يتخذوا عنده عهدا بالإيمان به وبرسله.
 وإلا, فمن اتخذ عنده عهدا فآمن به وبرسله, واتبعهم, فإنه ممن ارتضاه الله, وتحصل له الشفاعة كما قال تعالى: " وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى " وسمى الله الإيمان به, واتباع رسله, عهدا, لأنه عهد في كتبه, وعلى ألسنة رسله, بالجزاء الجميل, لمن اتبعهم.

*******************
 " وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا "
وهذا تقبيح وتشنيع لقول المعاندين الجاحدين, الذين زعموا أن الرحمن اتخذ ولدا كقول النصارى " المسيح ابن الله " واليهود " عزير ابن الله " والمشركين " الملائكة بنات الله " تعالى الله عن قولهم علوا كبيرا.

*******************
 " لَقَدْ جِئْتُمْ شَيْئًا إِدًّا "
 " لَقَدْ جِئْتُمْ شَيْئًا إِدًّا " أي: عظيما وخيما.

*******************
 " تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا "
من عظيم أمره أنه " تَكَادُ السَّمَاوَاتُ " على عظمتها وصلابتها " يَتَفَطَّرْنَ مِنْهُ " أي: من هذا القول " وَتَنْشَقُّ الْأَرْضُ " منه, تتصدع وتنفطر " وَتَخِرُّ الْجِبَالُ هَدًّا " أي: تندك الجبال.

*******************
 " أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا "
 " أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا " أي: من أجل هذه الدعوى القبيحة, تكاد هذه المخلوقات, أن يكون منها ما ذكر.
 والحال أنه: " وَمَا يَنْبَغِي " أي: لا يليق ولا يكون " لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا " وذلك لأن اتخاذه الولد, يدل على نقصه واحتياجه, وهو الغني الحميد.
 والولد أيضا, من جنس والده, والله تعالى, لا شبيه له, ولا مثل, ولا سمي.

*******************
 " إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا "
 " إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا " أي: ذليلا منقادا, غير متعاص ولا ممتنع, الملائكة, والإنس, والجن وغيرهم.
 الجميع مماليك, متصرف فيهم ليس لهم من الملك شيء, ولا من التدبير شيء.
 فكيف يكون له ولد, وهذا شأنه وعظمة ملكه؟!!.

*******************
 " لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا "
 " لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا " أي: لقد أحاط علمه بالخلائق كلهم, أهل السماوات والأرض, وأحصاهم, وأحصى أعمالهم, فلا يضل ولا ينسى, ولا تخفى عليه خافية.

*******************
 " وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا "
 " وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا " أي: لا أولاد, ولا مال, ولا أنصار, ليس معه, إلا عمله, فيجازيه الله, ويوفيه حسابه, إن خيرا فخير, وإن شرا فشر كما قال تعالى " وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ " .

*******************
 " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا "
هذا من نعمه على عباده, الذين جمعوا بين الإيمان والعمل الصالح, أن يجعل لهم ودا أي: محبة وودادا في قلوب أوليائه, وأهل السماء والأرض.
 وإذا كان لهم من الخيرات, والدعوات, والإرشاد, والقبول, والإمامة, ما حصل, ولهذا ورد في الحديث الصحيح.
 إن الله إذا أحب عبدا, نادى جبريل: إني أحب فلانا فأحبه, فيحبه جبريل.
 ثم ينادي في أهل السماء: إن الله يحب فلانا فأحبوه, فيحبه أهل السماء, ثم يوضع, له القبول في الأرض.
 وإنما جعل الله لهم ودا, لإنهم ودوه, فوددهم إلى أوليائه وأحبابه.

*******************
 " فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْمًا لُدًّا "
يخبر تعالى عن نعمته, وأنه يسر هذا القرآن الكريم بلسان الرسول محمد صلى الله عليه وسلم: يسر ألفاظه ومعانيه, ليحصل المقصود منه, والانتفاع به.
 " لِتُبَشِّرَ بِهِ الْمُتَّقِينَ " بالترغيب في المبشر به من الثواب العاجل والآجل, وذكر الأسباب الموجبة للبشارة.
 " وَتُنْذِرَ بِهِ قَوْمًا لُدًّا " أي: شديدين في باطلهم, أقوياء في كفرهم, فتنذرهم.
 فتقوم عليهم الحجة, وتتبين لهم المحجة, فيهلك من هلك عن بينة, ويحيا من حي عن بينة.
 ثم توعدهم بإهلاك المكذبين قبلهم فقال:

*******************
 " وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا "
 " وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ " من قوم نوح, وعاد, وثمود, وغيرهم من المعاندين المكذبين, لما استمروا في ظغيانهم, أهلكهم الله فليس لهم من باقية.
 " هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا " والركز: الصوت الخفي, أي: لم يبق منهم عين ولا أثر, بل بقيت أخبارهم, عبرة للمعتبرين, وأسمارهم, عظة للمتعظين.
 تم تفسير سورة مريم ولله الحمد والشكر

*******************مجلد سورة طه

*******************
 " طه "
 " طه " من جملة الحروف المقطعة, المفتتح بها كثير من السور, وليست اسما للنبي, صلى الله عليه وسلم.

*******************
 " مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى "
 " مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى " أي: ليس المقصود بالوحي, وإنزال القرآن عليك, وشرع الشريعة, لتشقى بذلك, ويكون في الشريعة تكليف, يشق على المكلفين وتعجز عنه قوى العاملين.
 وإنما الوحي, والقرآن والشرع, شرعه الرحيم الرحمن, وجعله موصلا للسعادة, والفلاح, والفوز, وسهله غاية التسهيل, ويسر كل طرقه وأبوابه, وجعله غذاء القلوب والأرواح, وراحة للأبدان.
 فتلقته الفطر السليمة والعقول المستقيمة, بالقبول, والإذعان, لعلمها بما احتوى عليه, من الخير في الدنيا والآخرة, ولهذا قال:

*******************
 " إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى "
 " إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى " أي: إلا ليتذكر به من يخشى الله تعالى, فيتذكر ما فيه من الترغيب, لأجل المطالب, فيعمل بذلك, ومن الترهيب عن الشقاء والخسران, فيرهب منه, ويتذكر به الأحكام الحسنة الشرعية المفصلة, التي كانت مستقرا في عقله حسنها مجملا, فوافق التفصيل ما يجده في فطرته وعقله, ولهذا سماه الله " تذكرة " .
 والتذكرة لشيء كان موجودا, إلا أن صاحبه غافل عنه, أو غير مستحضر لتفصيله.
 وخص بالتذكرة " من يخشى " لأن غيره لا ينتفع به.
 وكيف ينتفع به من لم يؤمن بجنة ولا نار, ولا في قلبه من خشية الله مثقال ذرة؟ هذا ما لا يكون.
 " سَيَذَّكَّرُ مَنْ يَخْشَى وَيَتَجَنَّبُهَا الْأَشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى " .
 ثم ذكر جلالة هذا القرآن العظيم, وأنه تنزيل خالق الأرض والسماوات, المدبر لجميع المخلوقات.
 أي: فاقبلوا تنزيله, بغاية الإذعان, والمحبة, والتسليم, وعظموه نهاية التعظيم.

*******************
 " تَنْزِيلًا مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَا "
وكثيرا ما يقرن بين الخلق والأمر, كما في هذة الآية, وكما في قوله: " أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ " وفي قوله: " اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ " وذلك أنه الخالق الآمر الناهي.
 فكما أنه لا خالق سواه, فليس على الخلق إلزام, ولا أمر, ولا نهي إلا من خالقهم.
 وأيضا, فإن خلقه للخلق, فيه من التدبير القدري الكوني, وأمره, فيه التدبير الشرعي الديني.
 فكما أن الخلق لا يخرج عن الحكمة, فلم يخلق شيئا عبثا, فكذلك لا يأمر ولا ينهى, إلا بما هو عدل, وحكمة, وإحسان.
 فلما بين أنه الخالق المدبر, الآمر الناهي, أخبر عن عظمته وكبريائه, فقال:

*******************
 " الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى "
 " الرَّحْمَنُ عَلَى الْعَرْشِ " الذي هو أرفع المخلوقات وأعظمها, وأوسعها.
 " اسْتَوَى " استواء يليق بجلاله, ويناسب عظمته وجماله, فاستوى على العرش, واحتوى على الملك.

*******************
 " لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى "
 " لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا " من ملك وإنسي وجني, وحيوان, وجماد, ونبات.
 " وَمَا تَحْتَ الثَّرَى " أي: الأرض, فالجميع ملك لله, تعالى, عبيد مدبرون مسخرون, تحت قضائه وتدبيره ليس لهم من الملك شيء, ولا يملكون لأنفسهم, نفعا ولا ضرا, ولا موتا, ولا حياة, ولا نشورا.

*******************
 " وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى "
 " وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ " الكلام الخفي " وَأَخْفَى " من السر, الذي في القلب, ولم ينطق به, أو السر: ما خطر على القلب " وأخفى " : ما لم يخطر, يعلم تعالى أنه يخطر في وقته, وعلى صفته.
 المعنى: أن علمه تعالى محيط بجميع الأشياء, دقيقها, وجليها خفيها, وظاهرها.
 فسواء جهرت بقولك أو أسررته, فالكل سواء, بالنسبة لعلمه تعالى.
 فلما قرر كماله المطلق, بعموم خلقه, وعموم أمره ونهيه, وعموم رحمته, وسعة عظمته, وعلوه على عرشه, وعموم ملكه, وعموم علمه, نتج من ذلك, أنه المستحق للعبادة, وأن عبادته هي الحق التي يوجبها الشرع, والعقل, والفطرة.
 وعبادة غيره باطلة, فقال:

*******************
 " اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى "
 " اللَّهُ لَا إِلَهَ إِلَّا هُوَ " أي: لا معبود بحق, ولا مألوه بالحب والذل, والخوف والرجاء, والمحبة والإنابة والدعاء وإلا هو.
 " لَهُ الْأَسْمَاءُ الْحُسْنَى " أي: له الأسماء الكثيرة الكاملة الحسنى.
 من حسنها, أنها كلها, أسماء دالة على المدح.
 فليس فيها, اسم لا يدل على المدح والحمد ومن حسنها, أنها ليست أعلاما محضة, وإنما هي أسماء وأوصاف.
 ومن حسنها, أنها دالة على الصفات الكاملة, وأن له من كل صفة, أكملها, وأعمها, وأجلها.
 ومن حسنها, أنه أمر العباد أن يدعوه بها, لأنها وسيلة مقربة إليه, يحبها, ويحب من يحبها, ويحب من يحفظها, ويحب من يبحث عن معانيها ويتعبد له بها, قال تعالى: " وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا " .

*******************
 " وَهَلْ أَتَاكَ حَدِيثُ مُوسَى "
يقول تعالى لنبيه محمد, صلى الله عليه وسلم على وجه الاستفهام التقريري.
 والتعظيم لهذه القصة والتفخيم لها: " وَهَلْ أَتَاكَ حَدِيثُ مُوسَى " في حاله التي هي مبدأ سعادته, ومنشأ نبوته, أنه رأى نارا من بعيد, وكان قد ضل الطريق, وأصابه البرد, ولم يكن عنده, ما يتدفأ به في سفره.

*******************
 " إِذْ رَأَى نَارًا فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدًى "
 " فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ " أي: أبصرت " نَارًا " وكان ذلك في جانب الطور الأيمن.
 " لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ " تصطلون به " أَوْ أَجِدُ عَلَى النَّارِ هُدًى " .
 أي: من يهديني الطريق.
 وكان مطلبه, النور الحسي والهداية الحسية.
 فوجد ثم النور المعنوي, نور الوحي, الذي تستنير به الأرواح والقلوب, والهداية الحقيقية, هداية الصراط المستقيم, الموصلة إلى جنات النعيم.
 فحصل له أمر, لم يكن في حسابه, ولا خطر بباله.

*******************
 " فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى "
 " فَلَمَّا أَتَاهَا " أي: النار التي آنسها من بعيد, وكانت - في الحقيقة - نورا, وهي نار تحرق وتشرق, ويدل على ذلك قوله صلى الله عليه وسلم " حجابه النور أو النار لو كشفه, لأحرقت سبحات وجهه, ما انتهى إليه بصره " فلما وصل إليها نودي منها أي: ناداه الله كما قال: " وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا "

*******************
 " إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِي الْمُقَدَّسِ طُوًى "
 " إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِي الْمُقَدَّسِ طُوًى " أخبره أنه ربه, وأمره أن يستعد ويتهيأ لمناجاته, ويهتم لذلك, ويلقى نعليه, لأنه بالوادي المقدس المطهر المعظم.
 ولو لم يكن من تقديسه, إلا أنه اختار لمناجاته, كليمه موسى, لكفى.
 وقد قال كثير من المفسرين: " إن الله أمره أن يلقي نعليه, لأنهما من جلد حمار " , فالله أعلم بذلك.

*******************
 " وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى "
 " وَأَنَا اخْتَرْتُكَ " أي: تخيرتك واصطفيتك من الناس.
 وهذه أكبر نعمة ومنة أنعم الله بها عليه, تقتضي من الشكر, ما يليق بها, ولهذا قال: " فَاسْتَمِعْ لِمَا يُوحَى " أي: ألق سمعك للذي أوحى إليك فإنه حقيق بذلك, لأنه أصل الدين ومبدأه, وعماد الدعوة الإسلامية.

*******************
 " إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي "
ثم بين الذي يوحيه إليه بقوله: " إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا " أي: الله المستحق الألوهية المتصف بها, لأنه الكامل في أسمائه, وصفاته, المنفرد بأفعاله, الذي لا شريك له, ولا مثيل, ولا كفو ولا سمي.
 " فَاعْبُدْنِي " بجميع أنواع العبادة, ظاهرها وباطنها, أصولها وفروعها.
 ثم خص الصلاة بالذكر وإن كانت داخلة في العبادة, لفضلها وشرفها, وتضمنها عبودية القلب, واللسان, والجوارح.
 وقوله: " لِذِكْرِي " اللام للتعليل أي: أقم الصلاة لأجل ذكرك إياي.
 لأن ذكره تعالى, أجل المقاعد, وبه عبودية القلب, وبه سعادته.
 فالقلب المعطل عن ذكر الله, معطل عن كل خير, وقد خرب كل خراب.
 فشرع الله للعباد, أنواع العبادات, التي, المقصود منها, إقامة ذكره وخصوصا, الصلاة.
 قال تعالى: " اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ " .
 أي: ما فيها من ذكر الله أكبر من نهيها عن الفحشاء والمنكر.
 وهذا النوع يقال له توحيد الإلهية, وتوحيد, العبادة فالألوهية, وصفه تعالى, والعبودية, وصف عبده.

*******************
 " إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى "
 " إِنَّ السَّاعَةَ آتِيَةٌ " أي: لا بد من وقوعها " أَكَادُ أُخْفِيهَا " .
 أي: عن نفسي كما في بعض القراءات, كقوله تعالى " يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي " وقال: " وَعِنْدَهُ عِلْمُ السَّاعَةِ " .
 فعلمها, قد أخفاه عن الخلائق كلهم, فلا يعلمها ملك مقرب, ولا نبي مرسل.
 والحكمة في إتيان الساعة " لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى " من الخير والشر, فهي الباب لدار الجزاء " لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى " .

*******************
 " فَلَا يَصُدَّنَّكَ عَنْهَا مَنْ لَا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى "
أي: فلا يصدك ويشغلك عن الإيمان بالساعة, والجزاء, والعمل لذلك, من كان كافرا بها, غير معتقد لوقوعها.
 يسعى في الشك فيها, والتشكيك, ويجادل فيها, بالباطل, ويقيم من الشبه, ما يقدر عليه, متبعا في ذلك هواه, ليس قصده الوصول إلى الحق, وإنما قصاراه, اتباع هواه.
 فإياك أن تصغي إلى من هذه حاله, أو تقبل شيئا, من أقواله وأعماله الصادرة عن الإيمان بها والسعي لها سعيها.
 وإنما حذر الله تعالى عمن هذه حاله, لأنه من أخوف ما يكون على المؤمن, بوسوسته وتدجيله, وكون النفوس مجبولة على التشبه, والاقتداء بأبناء الجنس.
 وفي هذا تنبيه وإشارة إلى التحذير, عن كل داع إلى باطل, يصد عن الإيمان الواجب, أو عن كماله, أو يوقع الشبهة في القلب.
 وعن النظر في الكتب, المشتملة على ذلك.
 وذكر في هذا, الإيمان به, وعبادته, والإيمان باليوم الآخر, لأن هذه الأمور الثلاثة, أصول الإيمان, وركن الدين, وإذا تمت تم أمر الدين, ونقصه أو فقده بنقصها, أو نقص شيء منها وهذه نظير قوله تعالى في الإخبار عن ميزان سعادة الفرق, الذين أوتوا الكتاب وشقاوتهم " إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " .
 وقوله " فَتَرْدَى " أي: تهلك وتشقى, إن اتبعت طريق من يصد عنها

*******************
 " وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى "
وقوله تعالى: " وَمَا تِلْكَ " إلى " مِنْ آيَاتِنَا الْكُبْرَى " .
 لما بين الله لموسى أصل الإيمان, أراد أن يبين له, ويريه من آياته, ما يطمئن به قلبه, وتقر به عينه, ويقوي إيمانه, بتأييد الله له على عدوه فقال: " وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى " هذا, مع علمه تعالى, ولكن لزيادة الاهتمام في هذا الموضع, أخرج الكلام بطريق الاستفهام.
 فقال موسى: " هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي " ذكر فيها, هاتين المنفعتين, منفعة لجنس الآدمي, وهو أنه يعتمد عليها في قيامه ومشيه, فيحصل فيها معونة.
 ومنفعة للبهائم, وهو أنه كان يرعى الغنم, فإذا رعاها في شجر الخبط ونحوه, هش بها, أي: ضرب الشجر, ليتساقط ورقه, فيرعاه الغنم.
 هذا الخلق الحسن من موسى عليه السلام, الذي من آثاره, حسن رعاية الحيوان البهيم, والإحسان إليه, دل على عناية من الله له واصطفاء, وتخصيص تقتضيه رحمة الله وحكمته.
 " وَلِيَ فِيهَا مَآرِبُ " أي: مقاصد " أُخْرَى " غير هذين الأمرين.
 ومن أدب موسى عليه السلام, أن الله لما سأله عما في يمينه, وكان السؤال محتملا عن السؤال عن عينها, أو منفعتها - أجابه بعينها, ومنفعتها فقال الله له: " أَلْقِهَا يَا مُوسَى

*******************
 " قَالَ أَلْقِهَا يَا مُوسَى "
فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى " انقلبت بإذن الله ثعبانا عظيما.
 فولى موسى هاربا خائفا, ولم يعقب.
 وفي وصفها بأنها تسعى, إزالة لوهم يمكن وجوده, وهو أن يظن أنها تخييل, لا حقيقة.
 فكونها تسعى يزيل هذا الوهم

*******************
 " قَالَ خُذْهَا وَلَا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الْأُولَى "
فقال الله لموسى: " خُذْهَا وَلَا تَخَفْ " أي: ليس عليك منها بأس.
 " سَنُعِيدُهَا سِيرَتَهَا الْأُولَى " أي هيئتها وصفتها, إذ كانت عصا.
 فامتثل موسى أمر الله, إيمانا به, وتسليما, فأخذها, فعادت عصاه التي كان يعرفها, هذه آية.

*******************
 " وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى "
ثم ذكر الآية الأخرى فقال: " وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ " أي: أدخل يدك إلى جيبك,.
 وضم عليك عضدك, الذي هو جناح الإنسان " تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ " أي: بياضا ساطعا, من غير عيب ولا برص " آيَةً أُخْرَى " .
 قال الله: " فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ " .

*******************
 " لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى "
 " لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى " أي: فعلنا ما ذكرنا, من انقلاب العصا حية تسعى, ومن خرج اليد بيضاء للناظرين, لأجل أن نريك من آياتنا الكبرى, الدالة على صحة رسالتك, وحقيقة ما جئت به, فيطمئن قلبك, ويزداد علمك, وتثق بوعد الله لك, بالحفظ والنصرة, ولتكون حجة وبرهانا, لمن أرسلت إليهم.

*******************
 " اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى "
لما أوحى الله إلى موسى, ونبأه, وأراه الآيات الباهرات, أرسله إلى فرعون, ملك مصر فقال: " اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى " أي: تمرد وزاد على الحد, في الكفر والفساد, والعلو في الأرض, والقهر للضعفاء, حتى إنه ادعى الربوبية والألوهية, قبحه الله, أي: وطغيانه سبب لهلاكه.
 ولكن من رحمة الله, وحكمته, وعدله, أنه لا يعذب أحدا, إلا بعد قيام الحجة بالرسل.
 فحينئذ علم موسى عليه السلام, أنه تحمل حملا عظيما, حيث أرسل إلى هذا الجبار العنيد, الذي ليس له منازع في مصر من الخلق.
 وموسى عليه السلام, وحده, وقد جرى منه ما جرى من القتل.
 فامتثل أمر ربه, وتلقاه بالانشراح والقبول, وسأله المعونة, وتيسير الأسباب, التي هي من تمام الدعوة فقال:

*******************
 " قَالَ رَبِّ اشْرَحْ لِي صَدْرِي "
 " رَبِّ اشْرَحْ لِي صَدْرِي " أي: وسعه وأفسحه, لأتحمل الأذى القولي والفعلي, ولا يتكدر قلبي بذلك, ولا يضيق صدري, فإن الصدر إذا ضاق, لم يصلح صاحبه لهداية الخلق, ودعوتهم.
 قال الله لنبيه محمد صلى الله عليه وسلم " فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ " وعسى الخلق يقبلون الحق مع اللين وسعة الصدر وانشراحه عليهم.

*******************
 " وَيَسِّرْ لِي أَمْرِي "
 " وَيَسِّرْ لِي أَمْرِي " أي: سهل علي أمر أسلكه وكل طريق أقصده في سبيلك, وهون علي ما أمامي من الشدائد.
 ومن تيسير الأمر, أن ييسر للداعي, أن يأتي جميع الأمور من أبوابها, ويخاطب كل أحد بما يناسب له, ويدعوه بأقرب الطرق الموصلة إلى قبول قوله.

*******************
 " وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي "
 " وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي يَفْقَهُوا قَوْلِي " وكان في لسانه ثقل لا يكاد يفهم عنه الكلام, كما قال المفسرون, وكما قال الله عنه أنه قال: " وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا " فسأل الله أن يحل منه عقدة, يفقهوا ما يقول فيحصل المقصود التام من المخاطبة, والمراجعة, والبيان عن المعاني.

*******************
 " وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي "
 " وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي " أي: معينا يعاونني, ويؤازرني, ويساعدني على من أرسلت إليهم.
 وسأل أن يكون من أهله, لأنه من باب البر, وأحق ببر الإنسان, قرابته.
 ثم عينه بسؤاله فقال: " هَارُونَ أَخِي اشْدُدْ بِهِ أَزْرِي " أي: قوني به: وشد به ظهري.
 قال الله " سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَانًا " .

*******************
 " وَأَشْرِكْهُ فِي أَمْرِي "
 " وَأَشْرِكْهُ فِي أَمْرِي " أي: في النبوة, بأن تجعله نبيا رسولا, كما جعلتني.

*******************
 " كَيْ نُسَبِّحَكَ كَثِيرًا "
ثم ذكر الفائدة في ذلك فقال: " كَيْ نُسَبِّحَكَ كَثِيرًا وَنَذْكُرَكَ كَثِيرًا " علم, عليه الصلاة والسلام, أن مدار العبادات كلها والدين, على ذكر الله, فسأل الله أن يجعل أخاه معه, يتساعدان ويتعاونان على البر والتقوى, فيكثر منهما ذكر الله, من التسبيح, والتهليل, وغيره من أنواع العبادات.

*******************
 " إِنَّكَ كُنْتَ بِنَا بَصِيرًا "
 " إِنَّكَ كُنْتَ بِنَا بَصِيرًا " تعلم حالنا, وضعفنا, وعجزنا, وافتقارنا إليك في كل الأمور.
 وأنت أبصر بنا, من أنفسنا وأرحم, فمن علينا بما سألناك, وأجب لنا فيما دعوناك.

*******************
 " قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى "
فقال الله: " قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى " أي: أعطيت جميع ما طلبت.
 فسنشرح صدرك, ونيسر أمرك, ونحل عقدة من لسانك, يفقهوا قولك, ونشد عضدك, بأخيك هارون, " ونجعل لكما سلطانا, فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون " .
 وهذا السؤال من موسى عليه السلام, يدل على كمال معرفته بالله, وكمال فطنته ومعرفته للأمور, وكمال نصحه.
 وذلك أن الداعي إلى الله, المرشد للخلق, خصوصا إذا كان المدعو من أهل العناد, والتكبر, والطغيان, يحتاج إلى سعة صدر, وحلم تام, على ما يصيبه من الأذى, ولسان فصيح, يتمكن من التعبير به عن ما يريده ويقصده.
 بل الفصاحة والبلاغة لصاحب هذا المقام, من ألزم ما يكون, لكثرة المراجعات والمراوضات, ولحاجته لتحسين الحق, وتزيينه بما يقدر عليه, ليحببه إلى النفوس, وإلى تقبيح الباطل وتهجينه, لينفر عنه.
 ويحتاج مع ذلك أيضا, أن يتيسر له أمره, فيأتي البيوت من أبوابها, ويدعو إلى سبيل الله, بالحكمة والموعظة الحسنة, والمجادلة بالتي هي أحسن, يعامل الناس كلا بحسب حاله.
 وتمام ذلك, أن يكون لمن هذه صفته, أعوان ووزراء, يساعدونه على مطلوبه.
 لأن الأصوات إذا كثرت, لا بد أن تؤثر, فلذلك سأله عليه الصلاة والسلام هذه الأمور, فأعطيها.
 وإذا نظرت إلى حالة الأنبياء المرسلين إلى الخلق, رأيتهم بهذه الحال, بحسب أحوالهم.
 خصوصا, خاتمهم وأفضلهم, محمد صلى الله عليه وسلم, فإنه في الذروة العليا من كل صفة كمال.
 وله من شرح الصدر, وتيسير الأمر, وفصاحة اللسان, وحسن التعبير والبيان, والأعوان على الحق, من الصحابة, فمن بعدهم, ما ليس لغيره.

*******************
 " وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى "
لما ذكر منته على عبده ورسوله, موسى بن عمران, في الدين, والوحي, والرسالة, وإجابة سؤله, ذكر نعمته عليه, وقت التربية, والتنقلات في أطواره فقال: " وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى " حيث ألهمنا أمك, أن تقذفك في التابوت وقت الرضاع, خوفا من فرعون, لأنه أمر بذبح أبناء بني إسرائيل.
 فأخفته أمه, وخافت عليه خوفا شديدا فقذفته في التابوت, ثم قذفته في اليم, أي: شط نيل مصر.
 فأمر الله اليم, أن يلقيه في الساحل, وقيض الله أن يأخذه, أعدى الأعداء لله ولموسى, ويتربى في أولاده, ويكون قرة عين لمن رآه: ولهذا قال: " وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي " فكل من رآه أحبه " وَلِتُصْنَعَ عَلَى عَيْنِي " أي ولتتربى على نظري وفي حفظي وكلاءتي.
 وأي نظر وكفالة, أجل وأكمل, من ولاية البر الرحيم, القادر على إيصال مصالح عبده, ودفع المضار عنه؟! فلا ينتقل من حالة إلى حالة, إلا, والله تعالى هو الذي في بر ذلك لمصلحة موسى.
 ومن حسن تدبيره, أن موسى لما وقع في يد عدوه, قلقت أمه قلقا شديدا, وأصبح فؤادها فارغا, وكادت تخبر به, لولا أن الله ثبتها, وربط على قلبها.

 " إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَقَتَلْتَ نَفْسًا فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُونًا فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى "
ففي هذه الحالة, حرم الله على موسى المراضع, فلا يقبل ثدي امرأة قط, ليكون مآله إلى أمه, فترضعه, ويكون عندها, مطمئنة ساكنة, قريرة العين.
 فجعلوا يعرضون عليه المراضع, فلا يقبل ثديا.
 فجاءت أخت موسى, فقالت لهم " هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون " .
 " فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَقَتَلْتَ نَفْسًا " وهو القبطي لما دخل المدينة وقت غفلة من أهلها, وجد رجلين يقتتلان, واحد من شيعة موسى, والآخر من عدوه قبطي " فاستغاثه الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه " .
 فدعا الله وسأله المغفرة, فغفر له, ثم فر هاربا, لما سمع أن الملأ طلبوه, يريدون قتله.
 " فَنَجَّيْنَاكَ مِنَ الْغَمِّ " من عقوبة الذنب, ومن القتل.
 " وَفَتَنَّاكَ فُتُونًا " أي: اختبرناك, وبلوناك, فوجدناك مستقيما في أحوالك.
 أو نقلناك في أحوالك, وأطوارك, حتى وصلت إلى ما وصلت إليه.
 " فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ " حين فر هاربا من فرعون وملأه, حين أرادو قتله.
 فتوجه إلى مدين, ووصل إليها, وتزوج هناك, ومكث عشر سنين, أو ثمان سنين.
 " ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى " أي: جئت مجيئا, ليس اتفاقا من غير قصد, ولا تدبير منا, بل بقدر ولطف منا.
 وهذا يدل على كمال اعتناء الله, بكليمه, موسى عليه السلام, ولهذا قال:

*******************
 " وَاصْطَنَعْتُكَ لِنَفْسِي "
 " وَاصْطَنَعْتُكَ لِنَفْسِي " أي: أجريت عليك صنائعي ونعمي, وحسن عوائدي, وتربيتي, لتكون لنفسي حبيبا مختصا, وتبلغ في ذلك, مبلغا لا يناله أحد من الخلق, إلا النادر منهم.
 وإذا كان الحبيب إذا أراد اصطناع حبيبه من المخلوقين, وأراد أن يبلغ من الكمال المطلوب له ما يبلغ, يبذل غاية جهده, ويسعى نهاية ما يمكنه في إيصاله لذلك.
 فما ظنك بصنائع الرب القادر الكريم, وما تحسبه يفعل, بمن أراده لنفسه, واصطفاه من خلقه؟!!

*******************
 " اذْهَبْ أَنْتَ وَأَخُوكَ بِآيَاتِي وَلَا تَنِيَا فِي ذِكْرِي "
لما امتن الله تعالى على موسى بما امتن به, من النعم الدينية والدنيوية قال له: " اذْهَبْ أَنْتَ وَأَخُوكَ " هارون " بِآيَاتِي " أي: الآيات التي مني, الدالة على الحق وحسنه, وقبح الباطل, كاليد, والعصا ونحوها, في تسع آيات إلى فرعون وملاءه.
 " وَلَا تَنِيَا فِي ذِكْرِي " أي: لا تفترا, ولا تكسلا, عن مداومة ذكري بالاستمرار عليه, والزماه كما وعدتما بذلك " كَيْ نُسَبِّحَكَ كَثِيرًا وَنَذْكُرَكَ كَثِيرًا " .
 فإن ذكر الله, فيه معونة على جميع الأمور, يسهلها, ويخفف حملها.

*******************
 " اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى "
 " اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى " أي: جاوز الحد, في كفره وطغيانه, وظلمه وعدوانه.

*******************
 " فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى "
 " فَقُولَا لَهُ قَوْلًا لَيِّنًا " أي: سهلا لطيفا, برفق ولين وأدب في اللفظ من دون فحش ولا صلف, ولا غلظة في المقال, أو فظاظة في الأفعال.
 " لَعَلَّهُ " بسبب القول اللين " يَتَذَكَّرُ " ما ينفعه فيأتيه.
 " أَوْ يَخْشَى " ما يضره فيتركه, فإن القول اللين, داع لذلك, والقول الغليظ, منفر عن صاحبه.
 وقد فسر القول اللين في قوله: " فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى " .
 فإن في هذا الكلام, من لطف القول وسهولته, وعدم بشاعته, ما لا يخفى على المتأمل.
 فإنه أتى ب " هل " الدالة على العرض والمشاورة, التي لا يشمئز منها أحد, ودعاه إلى التزكي والتطهر من الأدناس, التي أصلها, التطهر من الشرك, الذي يقبله كل عقل سليم, ولم يقل " أزكيك " بل قال " تزكى " أنت بنفسك.
 ثم دعاه إلى سبيل ربه, الذي رباه, وأنعم عليه بالنعم الظاهرة والباطنة التي ينبغي مقابلتها بشكرها, وذكرها فقال: " وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى " فلما لم يقبل هذا الكلام اللين, الذي يأخذ حسنه بالقلوب, علم أنه لا ينجع فيه تذكير, فأخذه الله أخذ عزيز مقتدر

*******************
 " قَالَا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى "
 " قَالَا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا " أي: يبادرنا بالعقوبة والإيقاع بنا, قبل أن نبلغه رسالاتك, ونقيم عليه الحجة " أَوْ أَنْ يَطْغَى " أي يتمرد عن الحق, ويطغى بملكه, وسلطانه, وجنده, وأعوانه.

*******************
 " قَالَ لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى "
 " قَالَ لَا تَخَافَا " أن يفرط عليكما " إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى " أي: أنتما بحفظي ورعايتي, أسمع قولكما, وأرى جميع أحوالكما, فلا تخافا منه.
 فزال الخوف عنهما, واطمأنت قلوبهما بوعد ربهما.

*******************
 " فَأْتِيَاهُ فَقُولَا إِنَّا رَسُولَا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ وَلَا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلَامُ عَلَى مَنِ اتَّبَعَ الْهُدَى "
أي: فأتياه بهذين الأمرين, دعوته إلى الإسلام, وتخليص هذا الشعب الشريف, بني إسرائيل, من قيده وتعبيده لهم, ليتحرروا ويملكوا أمرهم, ويقيم فيهم موسى, شرع الله ودينه.
 " قَدْ جِئْنَاكَ بِآيَةٍ " تدل على صدقنا " فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ " إلى آخر ما ذكر الله عنهما.
 " وَالسَّلَامُ عَلَى مَنِ اتَّبَعَ الْهُدَى " أي: من اتبع الصراط المستقيم, واهتدى بالشرع المبين, حصلت له السلامة في الدنيا والآخرة.

*******************
 " إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى "
 " إِنَّا قَدْ أُوحِيَ إِلَيْنَا " أي: خبرنا من عند الله, لا من عند أنفسنا " أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى " أي: كذب بأخبار الله, وأخبار رسله, وتولى عن الانقياد لهم, واتباعهم.
 وهذا فيه الترغيب لفرعون بالإيمان والتصديق واتباعهما, والترهيب من ضد ذلك.
 ولكن لم يفد فيه هذا الوعظ والتذكير, فأنكر ربه, وكفر, وجادل في ذلك, ظلما وعنادا.

*******************
 " قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى "
أي قال فرعون لموسى على وجه الإنكار: " فَمَنْ رَبُّكُمَا يَا مُوسَى " .
 فأجاب موسى بحواب شاف كاف واضح قال: " رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى " أي: ربنا الذي خلق جميع المخلوقات, وأعطى كل مخلوق خلقه اللائق به, على حسن صنعه من خلقه, من كبر الجسم وصغره, وتوسطه, وجميع صفاته.
 " ثُمَّ هَدَى " كل مخلوق إلى ما خلقه له, وهذه الهداية الكاملة المشاهدة في جميع المخلوقات.
 فكل مخلوق, تجده يسعى لما خلق له من المنافع, وفي دفع المضار عنه.
 حتى إن الله أعطى الحيوان البهيم, من العقل, ما يتمكن به به من ذلك.
 وهذا كقوله تعالى: " الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ " .
 فالذي خلق المخلوقات, وأعطاها خلقها الحسن, الذي لا تقترح العقول فوق حسنه, وهداها لمصالحها, هو الرب على الحقيقة.
 فإنكاره, إنكار لأعظم الأشياء وجودا, وهو مكابرة ومجاهرة بالكذب.
 فلو قدر أن الإنسان, أنكر من الأمور المعلومة, ما أنكر, كان إنكاره لرب العالمين, أكبر من ذلك.

*******************
 " قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى "
ولهذا لما لم يمكن فرعون, أن يعاند هذا الدليل القاطع, عدل إلى المشاغبة, وحاد عن المقصود فقال لموسى: " فَمَا بَالُ الْقُرُونِ الْأُولَى " .
 أي: ما شأنهم, وما خبرهم وكيف وصلت بهم الحال, وقد سبقونا إلى الإنكار والكفر, والظلم, والعناد, ولنا فيهم أسوة؟

*******************
 " قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى "
فقال موسى: " عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى " أي: قد أحصى أعمالهم من خير وشر, وكتبه في كتابه, وهو اللوح المحفوظ, وأحاط به علما وخبرا فلا يضل عن شيء منها, ولا ينسى ما علمه منها.
 ومضمون ذلك, أنهم قدموا إلى ما قدموه, ولاقوا أعمالهم, وسيجازون عليها.
 فلا معنى لسؤالك واستفهامك, يا فرعون, عنهم, فتلك أمة قد خلت لها ما كسبت, ولكم ما كسبتم.
 فإن كان الدليل الذي أوردناه عليك, والآيات التي أريناكها, قد تحققت صدقها ويقينها, وهو الواقع, فانقد إلى الحق, ودع عنك الكفر والظلم, وكثرة الجدال بالباطل.
 وإن كنت قد شككت فيها أو رأيتها غير مستيقنة, فالطريق مفتوح وباب البحث غير مغلق فرد الدليل بالدليل, والبرهان بالبرهان, ولن تجد لذلك سبيلا, ما دام الملوان.
 كيف وقد أخبر الله عنه, أنه جحدها مع استيقانها, كما قال تعالى " وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا " .
 وقال موسى: " لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ " .
 فعلم أنه ظالم في جداله, قصده, العلو في الأرض.

*******************
 " الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلًا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى "
ثم استطرد في هذا الدليل القاطع, بذكر كثير من نعمه وإحسانه الضروري, فقال: " الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا " أي: فراشا بحالة تتمكنون من السكون فيها, والقرار, والبناء, والغراس, وإثارتها للازدراع وغيره, وذللها لذلك, ولم يجعلها ممتنعة عن مصلحة من مصالحكم.
 " وَسَلَكَ لَكُمْ فِيهَا سُبُلًا " أي: نفذ لكم الطرق الموصلة, من أرض, إلى أرض, ومن قطر إلى قطر, حتى كان الآدميون, يتمكنون من الوصول إلى جميع الأرض بأسهل ما يكون, وينتفعون بأسفارهم, أكثر مما ينتفعون بإقامتهم.
 " وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى " .
 أي: أنزل المطر " فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا " وأثبت بذلك جميع أصناف النباتات على اختلاف أنواعها, وتشتت أشكالها, وتباين أحوالها.
 فساقه, وقدره, ويسره ورزقا لنا ولأنعامنا, ولولا ذلك, لهلك من عليها من آدمي وحيوان.

*******************
 " كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى "
ولهذا قال: " كُلُوا وَارْعَوْا أَنْعَامَكُمْ " وساقها على وجه الامتنان, ليدل ذلك على أن الأصل في جميع النباتات الإباحة, فلا يحرم منهم, إلا ما كان مضرا, كالسموم ونحوه.
 " إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى " أي: لذوي العقول الرزينة, والأفكار المستقيمة على فضل الله, وإحسانه, ورحمته, وسعة جوده, وتمام عنايته, وعلى أنه الرب المعبود, المالك المحمود, الذي لا يستحق العبادة سواه, ولا الحمد والمدح والثناء, إلا من امتن بهذه النعم, وعلى أنه على كل شيء قدير.
 فكما أحيا الأرض بعد موتها, إن ذلك لمحيي الموتى.
 وخص الله أولي النهى بذلك, لأنهم المنتفعون بها, الناظرون إليها نظر اعتبار.
 وأما من عداهم, فإنهم بمنزله البهائم السارحة, والأنعام السائمة, لا ينظرون إليها, نظر اعتبار ولا تنفذ بصائرهم إلى المقصود منها.
 بل حظهم, حظ البهائم, يأكلون ويشربون, وقلوبهم لاهية, وأجسادهم معرضة.
 " وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ " .

*******************
 " مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى "
ولما ذكر كرم الأرض, وحسن شكرها لما ينزله الله عليها من المطر, وأنها بإذن ربها, تخرج النبات المختلف الأنواع - أخبر أنه خلقنا منها, وفيها يعيدنا إذا متنا فدفنا فيها, ومنها يخرجنا تارة أخرى.
 فكما أوجدنا منها من العدم, وقد علمنا ذلك, وتحققناه, فسيعيدنا بالبعث منها بعد موتنا, ليجازينا بأعمالنا, التي عملناها عليها.
 وهذان دليلان على الإعادة عقليان واضحان: إخراج النبات من الأرض بعد موتها, وإخراج المكلفين منها في إيجادهم.

*******************
 " وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى "
يخبر تعالى, أنه أرى فرعون من الآيات والعبر والقواطع, جميع أنواعها العيانية, والأفقية والنفسية, فما استقام ولا ارعوى, وإنما كذب وتولى.
 كذب الخبر, وتولى عن الأمر والنهي, وجعل الحق باطلا, والباطل حقا, وجادل بالباطل, ليضل الناس فقال: " أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ " .
 زعم أن هذه الآيات التي أراه إياها موسى, سحر وتمويه, المقصود منها, إخراجهم من أرضهم, والاستيلاء عليها, ليكون كلامه مؤثرا في قلوب قومه.
 فإن الطباع, تميل إلى أوطانها, ويصعب عليها الخروج منها ومفارقتها.
 فأخبرهم أن موسى هذا قصده, ليبغضوه, ويسعوا في محاربته, فلنأتينك بسحر مثل سحرك فأمهلنا, واجعل لنا " مَوْعِدًا لَا نُخْلِفُهُ نَحْنُ وَلَا أَنْتَ مَكَانًا سُوًى " أي: مستو علمنا وعلمك به, أو مكانا مستويا معتدلا لتتمكن من رؤية ما فيه.

*******************
 " قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى "
فقال موسى: " مَوْعِدُكُمْ يَوْمُ الزِّينَةِ " وهو عيدهم, الذي يتفرغون فيه ويقطعون شواغلهم.
 " وَأَنْ يُحْشَرَ النَّاسُ ضُحًى " أي: يجمعون كلهم في وقت الضحى.
 وإنما سأل موسى ذلك, لأن يوم الزينة ووقت الضحى فيه يحصل كثرة الاجتماع, ورؤية الأشياء على حقائقها, ما لا يحصل في غيره.

*******************
 " فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى "
 " فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ " أي: جميع ما يقدر عليه, مما يكيد به موسى.
 فأرسل في مدائنه, من يحشر السحرة الماهرين في سحرهم.
 وكان السحر إذ ذاك, متوافرا, وعلمه مرغوبا فيه.
 فجمع خلقا كثيرا من السحرة, ثم أتى كل منهما للموعد, واجتمع الناس للموعد.
 فكان الجمع حافلا, حضره الرجال والنساء, والملأ, والأشراف, والعوام, والصغار, والكبار, وحضوا الناس على الاجتماع وقالوا للناس " هَلْ أَنْتُمْ مُجْتَمِعُونَ لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ " .
 فحين اجتمعوا من جميع البلدان, وعظهم موسى عليه السلام, وأقام الحجة عليهم, وقال لهم:

*******************
 " قَالَ لَهُمْ مُوسَى وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى "
 " وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ " أي: لا تنصروا ما أنتم عليه من الباطل بسحركم وتغالبون الحق, وتفترون على الله الكذب فيستأصلكم بعذاب من عنده, ويخيب سعيكم وافتراؤكم, فلا تدركون ما تطلبون من النصر والجاه عند فرعون وملائه, ولا تسلموا من عذاب الله.

*******************
 " فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ وَأَسَرُّوا النَّجْوَى "
وكلام الحق لا بد أن يؤثر في القلوب, لا جرم, ارتفع الخصام والنزاع بين السحرة, لما سمعوا كلام موسى, وارتبكوا.
 ولعل من جملة نزاعهم, الاشتباه في موسى, هل هو على الحق أم لا؟ ولكن هم إلى الآن, ما تم أمرهم, ليقضي الله أمرا كان مفعولا, " لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ " .
 فحينئذ أسروا فيما بينهم النجوى, وأنهم ينفقون على مقالة واحدة, لينجحوا في مقالهم وفعالهم, وليتمسك الناس بدينهم.

*******************
 " قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى "
والنجوى التي أسروها وفسرها, بقوله: " قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا " كمقالة فرعون السابقة.
 فإما أن يكون ذلك توافقا من فرعون والسحرة على هذه المقالة من غير قصد.
 وإما أن يكون تلقينا منه لهم مقالته, التي صمم عليها, وأظهرها للناس.
 وزادوا على قول فرعون أن قالوا: " وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى " أي: طريقة السحر حسدكم عليها, وأراد أن يظهر عليكم, ليكون له الفخر والصيت والشهرة, ويكون هو المقصود بهذا العلم, الذي شغلتم زمانكم فيه ويذهب عنكم ما كنتم تأكلون بسببه, وما يتبع ذلك من الرياسة.
 وهذا حض من بعضهم على بعض, على الاجتهاد في مغالبته, ولهذا قالوا:

*******************
 " فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفًّا وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى "
 " فَأَجْمِعُوا كَيْدَكُمْ " أي: أظهروه دفعة واحدة, متظاهرين متساعدين فيه, متناصرين, متفقا رأيكم وكلمتكم.
 " ثُمَّ ائْتُوا صَفًّا " ليكون أمكن لعملكم, وأهيب لكم في القلوب, ولئلا يشرك بعضكم بعض مقدوره من العمل.
 واعلموا أن من أفلح اليوم ونجح وغلب غيره, فإنه المفلح الفائز, فهذا يوم له ما بعده من الأيام.

*******************
 " قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى "
فما أصلبهم في باطلهم, وأشدهم فيه, حيث أتوا بكل سبب, ووسيلة وممكن, ومكيدة يكيدون بها الحق.
 ويأبى الله إلا أن يتم نوره, ويظهر الحق على الباطل.
 فلما تمت مكيدتهم, وانحصر قصدهم, ولم يبق إلا العمل " قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ " عصاك " وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى " .
 خيروه, موهمين أنهم على جزم من ظهورهم عليه, بأي حالة كانت.

*******************
 " قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى "
فقال لهم موسى: " بَلْ أَلْقُوا " فألقوا حبالهم وعصيهم.
 " فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ " أي: إلى موسى " مِنْ سِحْرِهِمْ " البليغ " أَنَّهَا تَسْعَى " فلما خيل إلى موسى ذلك.
 " فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى " كما هو مقتضى الطبيعة البشرية, وإلا فهو جازم بوعد الله ونصره.

*******************
 " قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى "
 " قُلْنَا " له تثبيتا وتطمينا: " لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى " عليهم, أي ستعلو عليهم وتقهرهم, ويذلوا لك ويخضعوا.

*******************
 " وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى "
 " وَأَلْقِ مَا فِي يَمِينِكَ " أي: عصاك " تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى " أي: كيدهم ومكرهم, ليس بمثمر لهم, ولا ناجح فإنه من كيد السحرة, الذين يموهون على الناس, ويلبسون الباطل ويخيلون أنهم على الحق.
 فألقى موسى عصاه, فتلقفت ما صنعوا كله, وأكلته, والناس ينظرون لذلك الصنيع.
 فعلم السحرة علما يقينا, أن هذا ليس بسحر, وأنه من الله, فبادروا للإيمان.

*******************
 " فَأُلْقِيَ السَّحَرَةُ سُجَّدًا قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى "
 " فَأُلْقِيَ السَّحَرَةُ سُجَّدًا قَالُوا آمَنَّا " برب العاليمن, " رَبِّ مُوسَى وَهَارُونَ " .
 فوقع الحق وظهر وسطع, وبطل السحر والمكر والكيد, في ذلك المجمع العظيم.

*******************
 " قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى "
فصارت بينة ورحمة للمؤمنين, وحجة على المعاندين فـ " قَالَ " فرعون للسحرة: " آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ " أي: كيف أقدمتم على الإيمان من دون مراجعة مني ولا إذن؟ استغرب ذلك منهم, لأدبهم معه, وذلهم, وانقيادهم له في كل أمر من أمورهم, وجعل هذا من ذاك.
 ثم استلج فرعون في كفره وطغيانه بعد هذا البرهان, واستخف بقوله قومه, وأظهر لهم أن هذه الغلبة من موسى للسحرة, ليس لأن الذي معه الحق, بل لأنه تمالأ هو والسحرة, ومكروا, ودبروا أن يخرجوا فرعون وقومه من بلادهم.
 فقبل قومه هذا المكر منه, وظنوه صدقا " فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ " مع أن هذه المقالة التي قالها, لا تدخل عقل من له أدنى مسكة من عقل ومعرفة بالواقع.
 فإن موسى, أتى من مدين وحيدا.
 وحين أتى لم يجتمع بأحد من السحرة ولا غيرهم, بل بادر إلى دعوة فرعون وقومه, وأراهم الآيات.
 فأراد فرعون أن يعارض ما جاء به موسى, فسعى ما أمكنه, وأرسل في مدائنه من يجمع له كل ساحر عليم.
 فجاءوا إليه, ووعدهم الأجر والمنزلة عند الغلبة, وهم حرصوا غاية الحرص, وكادوا أشد الكيد, على غلبتهم لموسى, وكان منهم ما كان فهل يمكن, أن يتصور مع هذا, أن يكونوا دبروا, هم وموسى, واتفقوا على ما صدر؟ هذا من أمحل المحال.
 ثم توعد فرعون السحرة فقال: " لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ " كما يفعل بالمحارب الساعي بالفساد, يقطع يده اليمنى, ورجله اليسرى.
 " وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ " أي: لأجل أن تشهروا وتختزوا.
 " وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى " يعني بزعمه هو وأمته, وأنه أشد عذابا من الله, وأبقى قلبا للحقائق, وترهيبا لمن لا عقل له.

*******************
 " قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا "
ولهذا لما عرف السحرة الحق, ورزقهم الله من العقل, ما يدركون به الحقائق, أجابوا بقولهم: " لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ " الدالات على أن الله هو الرب المعبود وحده, المعظم المبجل وحده, وأن ما سواه باطل, ونؤثرك على الذي فطرنا وخلقنا.
 هذا لا يكون " فَاقْضِ مَا أَنْتَ قَاضٍ " مما أوعدتنا له, من القطع, والصلب, والعذاب.
 " إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا " أي: إنما توعدنا به, غاية ما يكون في هذه الحياة الدنيا, ينقضي ويزول ولا يضرنا.
 بخلاف عذاب الله, لمن استمر على كفره, فإنه دائم عظيم.
 وهذا كأنه جواب منهم لقوله: " وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى " .
 وفي هذا الكلام, من السحرة, دليل على أنه ينبغي للعاقل, أن يوازن بين لذات الدنيا, ولذات الآخرة, وبين عذاب الدنيا, وعذاب الآخرة.

*******************
 " إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى "
 " إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا " أي: كفرنا ومعاصينا, فإن الإيمان مكفر السيئات, والتوبة تجب ما قبلها.
 وقولهم, " وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ " الذي عارضنا به الحق, هذا دليل على أنهم غير مختارين في عملهم المتقدم, وإذا أكرههم فرعون إكراها.
 والظاهر - والله أعلم - أن موسى لما وعظهم كما تقدم في قوله " وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ " أثر معهم, ووقع منهم موقعا كبيرا, ولهذا تنازعوا بعد هذا الكلام والموعظة.
 ثم إن فرعون ألزمهم ذلك, وأكرههم على المكر الذي أجروه, ولهذا تكلموا بكلامه السابق, قبل إتيانهم, حيث قالوا: " إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا " فجروا على ما سنه لهم, وأكرههم عليه.
 ولعل هذه النكتة, التي قامت بقلوبهم, من كراهتهم لمعارضة الحق بالباطل وفعلهم, ما فعلوا على وجه الإغماض, هي التي أثرت معهم, ورحمهم الله بسببها, ووفقهم للإيمان والتوبة.
 والله خير مما أوعدتنا من الأجر والمنزلة والجاه, وأبقى ثوابا وإحسانا لا ما يقول فرعون " وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى " يريد أنه أشد عذابا وأبقى وجميع ما أتى من قصص موسى مع فرعون, يذكر الله فيه إذا أتى على قصة السحرة, أن فرعون توعدهم بالقطع والصلب, ولم يذكر أنه فعل ذلك, ولم يأت في ذلك حديث صحيح.
 والجزم بوقوعه, أو عدمه, يتوقف على الدليل, والله أعلم بذلك وغيره.

*******************
 " إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا "
يخبر تعالى أن من أتاه, وقدم عليه مجرما - أي: وصفه الجرم من كل وجه, وذلك يستلزم الكفر - استمر على ذلك حتى مات, فإن له نار جهنم, الشديد نكالها, العظيمة أغلالها, البعيد قعرها, الأليم حرها وقرها, التي فيها من العقاب, ما يذيب الأكباد والقلوب.
 ومن شدة ذلك, أن المعذب فيها, لا يموت ولا يحيا, لا يموت فيستريح ولا يحيا حياة يتلذذ بها, وإنما حياته, محشوة بعذاب القلب, والروح, والبدن, الذي لا يقدر قدره, ولا يفتر عنه ساعة, يستغيث فلا يغاث, ويدعو فلا يستجاب له.
 نعم إذا استغاث, أغيث بماء كالمهل, يشوي الوجوه, وإذا دعا, أجيب بـ " اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ " .
 ومن يأت ربه مؤمنا به مصدقا لرسله, متبعا لكتبه " قَدْ عَمِلَ الصَّالِحَاتِ " الواجبة والمستحبة, " فَأُولَئِكَ لَهُمُالدَّرَجَاتُ الْعُلَا " أي: المنازل العاليات, في الغرف المزخرفات, واللذات المتواصلات, والأنهار السارحات, والخلود الدائم, والسرور العظيم, فيما لا عين رأت, ولا أذن سمعت, ولا خطر كل قلب بشر.
 " وَذَلِكَ " الثواب, " جَزَاءُ مَنْ تَزَكَّى " أي: تطهر من الشرك, والكفر, والفسوق, والعصيان.
 إما أن لا يفعلها بالكلية, أو يتوب مما فعله منها.
 وزكى أيضا نفسه, ونماها بالإيمان والعمل الصالح.
 فإن للتزكية معنيين, التنقية, وإزالة الخبث, والزيادة بحصول الخير.
 وسميت الزكاة زكاة, لهذين الأمرين.

*******************
 " وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لَا تَخَافُ دَرَكًا وَلَا تَخْشَى "
لما ظهر موسى بالبراهين, على فرعون وقومه, مكث في مصر, يدعوهم إلى الإسلام, ويسعى في تخليص بني إسرائيل, من فرعون, وعذابه.
 وفرعون في عتو ونفور, وأمره شديد على بني إسرائيل, ويريه الله من الآيات والعبر, ما قصه الله علينا في القرآن.
 وبنو إسرائيل, لا يقدرون أن يظهروا إيمانهم ويعلنوه, قد اتحذوا بيوتهم مساجد, وصبروا على فرعون وأذاه.
 فأراد الله تعالى أن ينجيهم من عدوهم, ويمكن لهم في الأرض, ليعبدوه جهرا, ويقيموا أمره.
 فأوحى إلى نبيه موسى, أن يواعد بني إسرائيل سرا, ويسيروا أول الليل, ليتمادوا في الأرض, وأخبره أن فرعون وقومه, سيتبعونه.
 فخرجوا أول الليل, جميع بني إسرائيل, ونساؤهم, وذريتهم.
 فلما أصبح أهل مصر إذا هم, ليس فيها منهم, داع ولا مجيب.
 فخنق عليهم, عدوهم فرعون, وأرسل في المدائن, من يجمع له الناس ويحضهم على الخروج في أثر بني إسرائيل, فأتبعوهم مشرقين.
 " فلما تراءى الجمعان, قال أصحاب موسى, إنا لمدركون " وقلقوا وخافوا.
 البحر أمامهم, وفرعون من ورائهم, قد امتلأ عليهم غيظا وحنقا.
 وموسى مطمئن القلب, ساكن البال, قد وثق بوعد ربه فقال: " كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ " .
 فأوحى الله إليه أن يضرب البحر بعصاه, فضربه, فانفرق اثنى عشر طريقا, وصار الماء كالجبال العالية, عن يمين الطرق ويسارها.
 وأيبس الله طرقهم, التي انفرق عنها الماء, وأمرهم الله أن لا يخافوا من إدراك فرعون, ولا يخشوا من الغرق في البحر فسلكوا في تلك الطرق.

*******************
 " فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ "
فجاء فرعون وجنوده, فسلكوا وراءهم, حتى إذا تكامل قوم موسى خارجين وقوم فرعون داخلين, أمر الله البحر, فالتطم عليهم, وغشيهم من اليم ما غشيهم, وغرقوا كلهم, ولم ينج منهم أحد, وبنو إسرائيل ينظرون إلى عدوهم, قد أقر الله أعينهم بهلاكه.

*******************
 " وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى "
وهذه عاقبة الكفر والضلال, وعدم الاهتداء بهدي الله, ولهذا قال تعالى: " وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ " بما زين لهم من الكفر, وتهجين ما أتى به, موسى, واستخفافه إياهم, وما هداهم في وقت من الأوقات.
 فأوردهم موارد الغي والضلال, ثم أوردهم مورد العذاب والنكال.

*******************
 " يَا بَنِي إِسْرَائِيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى "
يذكر تعالى بني إسرائيل منته العظيمة عليهم لإهلاك عدوهم, ومواعدته لموسى عليه السلام بجانب الطور الأيمن, لينزل عليه الكتاب, الذي فيه الأحكام الجليلة, والأخبار الجميلة, فتتم عليهم النعمة الدينية, بعد النعمة الدنيوية.
 ويذكر منته أيضا عليهم, في التيه, بإنزال المن والسلوى, والرزق الرغد الهني, الذي يحصل لهم بلا مشقة, وأنه قال لهم:

*******************
 " كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَلَا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى "
 " كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ " .
 أي: واشكروه على ما أسدى إليكم من النعم " وَلَا تَطْغَوْا فِيهِ " .
 أي: في رزقه, فتستعملوه في معاصيه, وتبطروا النعمة.
 فإنكم إن فعلتم ذلك, حل عليكم غضبي أي: غضبت عليكم, ثم عذبتكم.
 " وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى " أي: ردى وهلك, وخاب وخسر, لأنه عدم الرضا والإحسان, وحل عليه الغضب والخسران.

*******************
 " وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى "
ومع هذا, فالتوبة معروضة, ولو عمل العبد ما عمل من المعاصي, ولهذا قال: " وَإِنِّي لَغَفَّارٌ " أي: كثير المغفرة والرحمة, لمن تاب من الكفر, والبدعة, والفسوق, وآمن بالله وملائكته, وكتبه, ورسله, واليوم الآخر, وعمل صالحا من أعمال القلب والبدن, وأقوال اللسان.
 " ثُمَّ اهْتَدَى " أي: سلك الصراط المستقيم, وتابع الرسول الكريم, واقتدى بالدين القويم.
 فهذا يغفر الله أوزاره, ويعفو عما تقدم من ذنبه وإصراره, لأنه أتى بالسبب الأكبر, للمغفرة والرحمة, بل الأسباب كلها منحصرة في هذه الأشياء فإن التوبة تجب ما قبلها, والإيمان والإسلام, يهدم ما قبله, والعمل الصالح, الذي هو الحسنات, يذهب السيئات, وسلوك طرق الهداية بجميع أنواعها, من تعلم علم, وتدبر آية أو حديث, حتى يتبين له معنى من المعاني يهتدي به, ودعوة إلى دين الحق, ورد بدعة, أو كفر, أو ضلالة, وجهاد, وهجرة, وغير ذلك من جزئيات الهداية, كلها مكفرات للذنوب محصلات لغاية المطلوب.

*******************
 " وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى "
كان الله تعالى, قد واعد موسى, أن يأتيه, لينزل عليه التوراة ثلاثين ليلة, فأتمها بعشر.
 فلما تم الميقات, بادر موسى عليه السلام إلى الحضور للموعد, شوقا لربه, وحرصا على موعوده.
 فقال الله له: " وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى " أي: ما الذي قدمك عليهم؟ ولم لم تصبر حتى تقدم أنت وهم؟ قال: " هُمْ أُولَاءِ عَلَى أَثَرِي " أي: قريبا مني.
 وسيصلون في أثري.
 والذي عجلني إليك.
 يا رب.
 الطلب لقربك.
 والمسارعة في رضاك.
 والشوق إليك.

*******************
 " قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ "
فقال الله له: " فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ " أي: بعبادتهم للعجل, ابتليناهم, واختبرناهم, فلم يصبروا.
 وحين وصلت إليهم المحنة, كفروا " وَأَضَلَّهُمُ السَّامِرِيُّ " .
 " فَأَخْرَجَ لَهُمْ عِجْلًا جَسَدًا " وصاغه فصار " لَهُ خُوَارٌ فَقَالُوا " لهم " هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى " فنسيه موسى, فافتتن به بنو إسرائيل, فعبدوه, ونهاهم هارون فلم ينتهوا.

*******************
 " فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي "
فلما رجع موسى إلى قومه وهو غضبان أسف, أي ممتلئ غيظا وحنقا وغما, قال لهم موبخا ومقبحا لفعلهم: " يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا " وذلك بإنزال التوراة.
 " أَفَطَالَ عَلَيْكُمُ الْعَهْدُ " أي: المدة, فتطاولتم غيبتي وهي مدة قصيرة؟ هذا قول كثير من المفسرين.
 ويحتمل أن معناه: أفطال عليكم عهد النبوة والرسالة, فلم يكن لكم علم ولا أثر, واندرست آثارها, فلم تقفوا منها على خبر, فانمحت آثارها, لبعد العهد بها, فعبدتم غير الله, لغلبة الجهل, وعدم العلم بآثار الرسالة؟ أي: ليس الأمر كذلك, بل النبوة بين أظهركم, والعلم قائم, والعذر غير مقبول؟ أم أردتم بفعلكم, أن يحل عليكم غضب من ربكم؟ أي: فتعرضتم لأسبابه واقتحمتم موجب عذابه, وهذا هو الواقع.
 " فَأَخْلَفْتُمْ مَوْعِدِي " حين أمرتكم بالاستقامة, ووصيت بكم هارون, فلم ترقبوا غائبا, ولم تحترموا حاضرا.

*******************
 " قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَارًا مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ "
أي: قالوا له: ما فعلنا الذي فعلنا عن تعمد منا, وملك منا لأنفسنا.
 ولكن السبب الداعي لذلك, أننا تأثمنا من زينة القوم التي عندنا.
 وكانوا فيما يذكرون, استعاروا حليا كثيرا من القبط, فخرجوا وهو معهم.
 وألقوه, وجمعوه حين ذهب موسى, ليراجعوه فيه, إذا رجع.

*******************
 " فَأَخْرَجَ لَهُمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ "
وكان السامري قد بصر يوم الغرق بأثر الرسول, فسولت له نفسه أن يأخذ قبضة من أثره, وأنه إذا ألقاها على شيء حيي, فتنة وامتحانا.
 فألقاها على ذلك العجل الذي صاغه بصورة عجل, فتحرك العجل, وصار له خوار وصوت, وقالوا: إن موسى ذهب يطلب ربه, وهو هاهنا, فنسيه.
 وهذا من بلادتهم, وسخافة عقولهم, حيث رأوا هذا العجل الغريب الذي صار له خوار, بعد أن كان جمادا, فظنوه إله الأرض والسماوات.

*******************
 " أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا "
 " أَفَلَا يَرَوْنَ " أن العجل " أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا " أي: لا يتكلم ويراجعهم ويراجعونه, ولا يملك لهم ضرا ولا نفعا.
 فالعبادة للكمال والكلام والفعال, لا يستحق أن يعبد وهو أنقص من عابديه.
 فإنهم يتكلمون ويقدرون على بعض الأشياء, من النفع والدفع, بإقدار الله لهم.

*******************
 " وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي "
أي إنهم باتخاذهم العجل, ليسوا معذورين فيه.
 فإنه, وإن كانت عرضت لهم الشبهة في أصل عبادته, فإن هارون قد نهاهم عنه, وأخبرهم أنه فتنة, وأن ربهم الرحمن, الذي منه النعم الظاهرة والباطنة, الدافع للنقم.
 وأنه أمرهم أن يتبعوه, ويعتزلوا العجل.
 فأبوا وقالوا: " لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى " .

*******************
 " قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا "
فأقبل موسى على أخيه لائما وقال: " يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِي " فتخبرني لأبادر للرجوع إليهم؟ " أَفَعَصَيْتَ أَمْرِي " في قولي " اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلَا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ " .

*******************
 " قَالَ يَا ابْنَ أُمَّ لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي "
فأخذ موسى برأس هارون ولحيته, يجره من الغضب والعتب عليه.
 فقال هارون: " يَا ابْنَ أُمَّ " ترقيق له, وإلا فهو شقيقه " لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي " .
 فإنك أمرتني أن أخلفك فيهم, فلو تبعتك, لتركت ما أمرتني بلزومه وخشيت لأئمتك, و " أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ " حيث تركتهم, وليس عندهم راع ولا خليفة, فإن هذا يفرقهم ويشتت شملهم.
 فلا تجلعني مع القوم الظالمين, ولا تشمت فينا الأعداء.
 فندم موسى على ما صنع بأخيه, وهو غير مستحق لذلك فـ " قَالَ رَبِّ اغْفِرْ لِي وَلِأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ "

*******************
 " قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ "
ثم أقبل على السامري, فـ " قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ " إلى " فِي الْيَمِّ نَسْفًا " أي: ما شأنك يا سامري, حيث فعلت ما فعلت؟.
 فقال: " بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ " وهو جبريل عليه السلام, على فرس رآه وقت خروجهم من البحر, وغرق فرعون وجنوده على ما قاله المفسرون.
 فقضبت قبضة من أثر حافر فرسه, فنبذتها على العجل.
 " وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي " أن أقبضها, ثم أنبذها, فكان ما كان.
 فقال له موسى: " فَاذْهَبْ " أي تباعد عني واستأخر مني " فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لَا مِسَاسَ " أي: تعاقب في الحياة عقوبة, لا يدنو منك أحد, ولا يمسك أحد.
 حتى إن من أراد القرب منك, قلت: لا تمسني, ولا تقرب مني, عقوبة على ذلك, حيث مس ما لم يمسه غيره, وأجرى ما لم يجره أحد.
 " وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ " فتجازى بعملك, من خير وشر.
 " وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا " أي: العجل " لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفًا " ففعل موسى ذلك.
 فلو كان إلها, لامتنع ممن يريده بأذى, ويسعى له بالإتلاف, وكان قد أشرب العجل في قلوب بني إسرائيل.
 فأراد موسى عليه السلام, إتلافه - وهم ينظرون, على وجه لا تمكن إعادته - وبالحراق والسحق ذريه في اليم, ونسفه, ليزول ما في قلوبكم من حبه, كما زال شخصه.
 ولأن في إبقائه, محنة لأن في النفوس, أقوى داع إلى الباطل.

*******************
 " إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا "
فلما تبين لهم بطلانه, أخبرهم بمن يستحق العبادة وحده لا شريك له, فقال: " إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا " .
 أي لا معبود إلا وجهه الكريم, فلا يؤله, ولا يحب, ولا يرجى ولا يخاف, ولا يدعى إلا هو لأنه الكامل الذي له الأسماء الحسنى, والصفات العلى, المحيط علمه, بجميع الأشياء, الذي ما من نعمة بالعباد, إلا منه, ولا يدفع السوء إلا هو.
 فلا إله إلا هو, ولا معبود سواه.
 يمتن الله تعالى على نبيه صلى الله عليه وسلم, بما قصه عليه من أنباء السابقين, وأخبار السالفين, كهذه القصة العظيمة, وما فيها من الأحكام وغيرها, التي لا ينكرها أحد من أهل الكتاب.
 فأنت لم تدرس أخبار الأولين, ولم تتعلم ممن دراها.
 فإخبارك بالحق اليقين من أخبارهم, دليل على أنك رسول الله حقا, وما جئت به صدق.
 ولهذا قال: " وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا " أي: عطية نفسية ومنحة جزيلة من عندنا " ذِكْرًا " وهو: وهذا القرآن الكريم, ذكر للأخبار السابقة واللاحقة, وذكر يتذكر به ما لله تعالى من الأسماء, والصفات الكاملة, ويتذكر به أحكام الأمر والنهي, وأحكام الجزاء.
 وهذا مما يدل على أن القرآن مشتمل على أحسن ما يكون من الأحكام, التي تشهد العقول والفطر, بحسنها, وكمالها, ويذكر هذا القرآن ما أودع الله فيها.
 وإذا كان القرآن ذكرا للرسول ولأمته, فيجب تلقيه بالقبول والتسليم, والانقياد, والتعظيم, وأن يهتدى بنوره إلى الصراط المستقيم, وأن يقبلوا عليه بالتعلم والتعليم.
 وأما مقابلته بالإعراض, أو ما هم أعم منه من الإنكار فإنه كفر لهذه النعمة, ومن فعل ذلك, فهو مستحق للعقوبة.

*******************
 " مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا "
ولهذا قال: " مَنْ أَعْرَضَ عَنْهُ " فلم يؤمن به, أو تهاون بأوامره ونواهيه, أو بتعلم معانيه الواجبة " فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا " وهو ذنبه, الذي بسببه, أعرض عن القرآن وأولاه الكفر والهجران.

*******************
 " خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلًا "
 " خَالِدِينَ فِيهِ " أي: في وزرهم, لأن العذاب هو نفس الأعمال, تنقلب عذابا على أصحابها, بحسب صغرها وكبرها.
 " وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلًا " أي: بئس الحمل الذي يحملونه, والعذاب الذي يعذبونه يوم القيامة ثم استطرد, فذكر أحوال يوم القيامة وأهواله فقال: " يَوْمَ يُنْفَخُ فِي الصُّورِ " إلى " إِلَّا يَوْمًا " .

*******************
 " يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا "
أي: إذا نفخ في الصور,: وخرج الناس من قبورهم كل على حسب حاله.
 فالمتقون يحشرون إلى الرحمن وفدا, والمجرمون يحشرون زرقا ألوانهم من الخوف والقلق, والعطش.
 يتناجون بينهم, ويتخافتون في قصر مدة الدنيا, وسرعة الآخره.
 فيقول بعضهم: ما لبثتم إلا عشرة أيام, ويقول بعضهم غير ذلك.
 والله يعلم تخافتهم, ويسمع ما يقولون " إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً " .
 أي أعدلهم وأقربهم إلى التقدير " إِنْ لَبِثْتُمْ إِلَّا يَوْمًا " .
 المقصود من هذا, الندم العظيم كيف ضيعوا الأوقات القصيرة وقطعوها ساهين لاهين, معرضين عما ينفعهم, مقبلين على ما يضرهم.
 فها, قد حضر الجزاء, وحق الوعيد, فلم يبق إلا الندم والدعاء, بالويل والثبور.
 كما قال تعالى " قَالَ كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ قَالَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ " .

*******************
 " وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا "
يخبر تعالى عن أهوال القيامة, وما فيها من الزلازل والقلاقل, فقال: " وَيَسْأَلُونَكَ عَنِ الْجِبَالِ " أي ماذا يصنع بها يوم القيامة, وهل تبقى بحالها أم لا؟ " فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا " أي: يزيلها ويقلعها من أماكنها فتكون كالعهن, وكالرمل, ثم يدكها فيجعلها هباء منبثا.
 فتضمحل وتتلاشى, ويسويها بالأرض, ويجعل الأرض قاعا صفصفا, مستويا لا يرى فيما الناظر " عِوَجًا " هذا من تمام استوائها " وَلَا أَمْتًا " أي: أودية وأماكن منخفضة, أو مرتفعة, فتبرز الأرض, وتتسع للخلائق ويمدها الله مد الأديم, فيكونون في موقف واحد, يسمعهم الداعي, وينفذهم البصر, ولهذا قال:

*******************
 " يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لَا عِوَجَ لَهُ وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا "
 " يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ " وذلك حين يبعثون من قبورهم, ويقومون منها, يدعو الداعي إلى الحضور والاجتماع للموقف, فيتبعون مهطعين إليه, لا يلتفتون عنه, ولا يعرجون يمنة ولا يسرة.
 وقوله " لَا عِوَجَ لَهُ " أي: لا عوج لدعوة الداعي بل تكون دعوته حقا وصدقا, لجميع الخلق, يسمعهم جميعم, ويصيح لهم أجمعين.
 فيحضرون لموقف القيامة, خاشعة أصواتهم للرحمن.
 " فَلَا تَسْمَعُ إِلَّا هَمْسًا " أي: إلا وطء الأقدام, أو المخافتة سرا بتحريك الشفتين فقط, يملكهم الخشوع والسكوت, والإنصات, انتظارا لحكم الرحمن فيهم, وتعنو وجوههم أي: تذل وتخضع.
 فترى في ذلك الموقف العظيم, الأغنياء والفقراء, والرجال والنساء, والأحرار والأرقاء, والملوك والسوقة, ساكتين منصتين, خاشعة أبصارهم, خاضعة رقابهم, جاثين على ركبهم, عانية وجوههم.
 لا يدرون ماذا ينفصل كل منهم به, ولا ماذا يفعل به.
 قد اشتغل كل بنفسه وشأنه, عن أبيه وأخيه, وصديقه وحبيبه " لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ " .
 يحكم فيه الحاكم العدل الديان, ويجازي المحسن بإحسانه, والمسيء بالحرمان.
 والأمل بالرب الكريم, الرحمن الرحيم, أن يرى الخلائق, منه, من الفضل والإحسان, والعفو والنصح والغفران, ما لا تعبر عنه الألسنة, ولا تتصوره الأفكار.
 ويتطلع لرحمته إذ ذاك, جميع الخلق لما يشاهدونه فيختص المؤمنون به وبرسله, بالرحمة.
 فإن قيل: من أين لكم هذا الأمل؟ وإن شئت قلت: من أين لكم هذا العلم بما ذكر؟.
 قلنا: لما نعلمه من غلبة رحمته لغضبه, ومن سعة جوده, الذي عم جميع البرايا, ومما نشاهده في أنفسنا وفي غيرنا, من النعم المتواترة في هذه الدار, وخصوصا في فضل القيامة, فإن قوله " وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ "  " إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ " مع قوله " الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ " مع قوله صلى الله عليه وسلم: " إن لله مائة رحمة أنزل لعباده رحمة, بها يتراحمون ويتعاطفون, حتى إن البهيمة ترفع حافرها عن ولدها, خشية أن تطأه, من الرحمة المودعة في قلبها, فإذا كان يوم القيامة ضم هذه الرحمة إلى تسع وتسعين رحمة, فرحم بها العباد.
 مع قوله صلى الله عليه وسلم: " الله أرحم بعباده من الوالدة بولدها " فقل ما شئت عن رحمته, فإنها فوق ما تقول, وتصور فوق ما شئت, فإنها فوق ذلك فسبحان من رحم في عدله وعقوبته, كما رحم في فضله وإحسانه ومثوبته.
 وتعالى من وسعت رحمته كل شيء, وعم كرمه كل حي وجل من غني عن عباده, رحيم بهم, وهم مفتقرون إليه على الدوام, في جميع أحوالهم, فلا غنى لهم عنه, طرفة عين.

*******************
 " يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا "
وقوله: " يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا " أي: لا ينفع أحد عنده من الخلق, إلا من أذن له في الشفاعة, ولا يأذن إلا لمن رضي قوله, أي: شفاعته, من الأنبياء والمرسلين, وعباده المقربين, فيمن ارتضى قوله, وهو المؤمن المخلص.
 فإذا اختل واحد من هذه الأمور, فلا سبيل لأحد إلى شفاعة من أحد.
 وينقسم الناس في ذلك الموقف قسمين.
 ظالمين بكفرهم, فهؤلاء, لا ينالهم إلا الخيبة والحرمان, والعذاب الأليم في جهنم, وسخط الديان.
 والقسم الثاني: من آمن الإيمان المأمور به, وعمل صالحا, من واجب ومسنون " فَلَا يَخَافُ ظُلْمًا " أي: زيادة في سيئاته " وَلَا هَضْمًا " أي: نقصا من حسناته, بل تغفر ذنوبه, وتطهر عيوبه, وتضاعف حسناته.
 " وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا " .

*******************
 " وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْرًا "
أي: وكذلك أنزلنا هذا الكتاب, باللسان الفاضل العربي, الذي تفهمونه وتفقهونه, ولا يخفى عليكم لفظه, ولا معناه.
 " وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ " أي نوعناها أنواعا كثيرة.
 تارة بذكر أسمائه الدالة على العدل والانتقام.
 وتارة بذكر المثلات التي أحلها بالأمم السابقة, وأمر أن تعتبر بها الأمم اللاحقة.
 وتارة بذكر آثار الذنوب, وما تكسبه من العيوب.
 وتارة بذكر أهوال القيامة, وما فيها من المزعجات, والمقلقات.
 وتارة, بذكر جهنم, وما فيها من أنوع العقاب, وأصناف العذاب.
 كل هذا, رحمة بالعباد, لعلهم يتقون الله فيتركون من الشر والمعاصي, ما يضرهم.
 " أَوْ يُحْدِثُ لَهُمْ ذِكْرًا " فيعملون من الطاعات والخير, ما ينفعهم.
 فكونه عربيا, وكونه مصرفا فيه من الوعيد, أكبر سبب, وأعظم داع للتقوى, والعمل الصالح.
 فلو كان غير عربي أو غير مصرف فيه, لم يكن له هذا الأثر.

*******************
 " فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلَا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْمًا "
لما ذكر تعالى حكمه الجزئي في عباده, وحكمه الأمري الديني, الذي أنزل في الكتاب وكان هذا من آثار ملكه قال: " فَتَعَالَى اللَّهُ " أي جل وارتفع, وتقدس, عن كل نقص وآفة.
 " الْمُلْكُ " الذي الملك وصفه, والخلق كلهم, مماليك له.
 وأحكام الملك القدرية والشرعية, نافذة فيهم.
 " الْحَقُّ " أي وجوده, وملكه, وكماله, حق.
 فصفات الكمال, لا تكون حقيقة, إلا لذي الجلال, ومن ذلك: الملك.
 فإن غيره من الخلق, وإن كان له ملك في بعض الأوقات, على بعض الأشياء, فإنه ملك قاصر باطل, يزول.
 وأما الرب, فلا يزال ولا يزول ملكا حيا قيوما جليلا.
 " وَلَا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ " أي لا تبادر بتلقف القرآن حين يتلوه عليك جبريل, واصبر حتى يفرغ منه.
 فإذا فرغ منه فاقرأه, فإن الله قد ضمن لك جمعه في صدرك, وقراءتك إياه.
 كما قال تعالى: " لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ " .
 ولما كانت عجلته صلى الله عليه وسلم, على تلقف الوحي ومبادرته إليه, تدل على محبته التامة للعلم, وحرصه عليه, أمره تعالى أن يسأله زيادة العلم خير, فإن العلم خير, وكثرة الخير مطلوبة, وهي من الله.
 والطريق إليها, الاجتهاد, والشوق للعلم, وسؤال الله, والاستعانة به, والافتقار إليه في كل وقت.
 ويؤخذ من هذه الآية الكريمة, الأدب في تلقي العلم, وأن المستمع ينبغي له أن يتأنى ويصبر, حق يفرغ المملي والمعلم من كلامه, المتصل بعضه ببعض.
 فإذا فرغ منه, سأل, إن كان عنده سؤال.
 ولا يبادر بالسؤال, وقطع كلام ملقي العلم فإنه سبب للحرمان.
 وكذلك المسئول, ينبغي له أن يستملي سؤال السائل, ويعرف المقصود منه قبل الجواب, فإن ذلك سبب لإصابة الصواب.

*******************
 " وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا "
أي: ولقد وصينا آدم, وأمرناه, وعهدنا إليه عهدا ليقوم به, فالتزمه, وأذعن له, وانقاد, وعزم على القيام به ومع ذلك, نسى ما أمر به, وانقضت عزيمته المحكمة, فجرى عليه ما جرى, فصار عبرة لذريته, وصارت طبائعهم مثل طبيعة آدم, نسي فنسيت ذريته, وخطئ فخطئوا, ولم يثبت على العزم المؤكد, وكذلك, وبادر بالتوبة من خطيئته, وأقر بها واعترف, فغفرت له, وما يشابه أباه فما ظلم.
 ثم ذكر تفصيل ما أجمله فقال: " وَإِذْ قُلْنَا " إلى " فَتَابَ عَلَيْهِ وَهَدَى "

*******************
 " وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى "
أي لما أكمل خلق آدم بيده, وعلمه الأسماء, وفضله, وكرمه, أمر الملائكة بالسجود له, إكرما, وتعظيما, وإجلالا, فبادروا بالسجود ممتثلين.
 وكان بينهم إبليس, فاستكبر عن أمر ربه, وامتنع من السجود لآدم وقال: " أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ " فتبينت حينئذ, عداوته البليغة لآدم وزوجه, لما كان عدو الله, وظهر من حسده, ما كان سبب العداوة.
 فحذر الله آدم وزوجه منه, وقال " فَلَا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى " إذا أخرجت منها.
 فإن لك فيها الرزق الهني والراحة التامة.

*******************
 " إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلَا تَعْرَى "
 " إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلَا تَعْرَى وَأَنَّكَ لَا تَظْمَأُ فِيهَا وَلَا تَضْحَى " أي تصيبك الشمس بحرها.
 فضمن له, استمرار الطعام والشراب, والكسوة, والماء, وعدم التعب والنصب.
 ولكنه نهاه عن أمر شجرة معينة فقال: " وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ " .
 فلم يزل الشيطان يوسوس لهما, ويزين أمر الشجرة ويقول: " هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ " أي: التي من أكل منها خلد في الجنة.
 " وَمُلْكٍ لَا يَبْلَى " أي: لا ينقطع, إذا أكلت منها.
 فأتاه بصورة ناصح, وتلطف له في الكلام, فاغتر به آدم, فأكلا من الشجرة فسقط في أيديهما, وسقطت كسوتهما, واتضحت معصيتهما, وبدا لكل منهما سوأة الآخر, بعد أن كانا مستورين.
 وجعلا يخصفان على أنفسهما من ورق أشجار الجنة, ليستترا بذلك, وأصابهما من الخجل, ما الله به عليم.
 " وَعَصَى آدَمُ رَبَّهُ فَغَوَى " فبادرا إلى التوبة والإنابة, وقالا: " رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ " .
 فاجتباه ربه, واختاره, ويسر له التوبة " فَتَابَ عَلَيْهِ وَهَدَى " فكان بعد التوبة, أحسن منه قبلها.
 ورجع كيد العدو عليه, وبطل مكره, فتمت النعمة عليه, وعلى ذريته, ووجب عليهم القيام بها, والاعتراف, وأن يكونوا على حذر من هذا العدو المرابط الملازم لهم, ليلا ونهارا " يَا بَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ " أي: ينزع عنهما لباسهما, ليريهما سوأتهما, " إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ " .

*******************
 " قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى "
يخبر تعالى, أنه أمر آدم وإبليس أن يهبطا إلى الأرض, وأن يتخذ آدم وبنوه.
 الشيطان عدوا لهم, فيأخذوا الحذر منه, ويعدوا له عدته ويحاربوه.
 وأنه سينزل عليهم كتبا, ويرسل إليهم رسلا يبينون لهم الطريق المستقيم الموصل إليه وإلى جنته, ويحذرونهم من هذا العدو المبين.
 وأنهم أي وقت جاءهم ذلك الهدى, الذي هو: الكتب والرسل, فإن من اتبعه, اتبع ما أمر به, واجتنب ما نهى عنه, فإنه لا يضل في الدنيا, ولا في الآخرة, ولا يشقى فيهما, بل قد هدي إلى صراط مستقيم, في الدنيا والآخرة, وله السعادة والأمن في الآخرة.
 وقد نفى عنه الخوف والحزن في آية أخرى بقوله " فَمَنْ تَبِعَ هُدَايَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " .
 واتباع الهدى, بتصديق الخبر, وعدم معارضته بالشبه, وامتثال الأمر بأن لا يعارضه بشهوة.

*******************
 " وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى "
 " وَمَنْ أَعْرَضَ عَنْ ذِكْرِي " أي: كتابي الذي يتذكر به جميع المطالب العالية, وأن يتركه على وجه الإعراض عنه, أو ما هو أعظم من ذلك, بأن يكون على وجه الإنكار له, والكفر به " فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا " أي فإن جزاءه, أن نجعل معيشته ضيقة مشقة, ولا يكون ذلك إلا عذابا.
 وفسرت المعيشة الضنك, بعذاب القبر, وأنه يضيق عليه قبره, ويحصر فيه, ويعذب, جزاء لإعراضه عن ذكر ربه, وهذه إحدى الآيات الدالة على عذاب القبر.
 والثانية قوله تعالى " وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ " الآية.
 والثالثة قوله " وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ " .
 والرابعة قوله عن آل فرعون " النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا " الآية.
 والذي أوجب لمن فسرها بعذاب القبر فقط من السلف, وقصرها على ذلك - والله أعلم - آخر الآية, وأن الله ذكر في آخرها عذاب يوم القيامة.
 وبعض المفسرين, يرى أن المعيشة الضنك, عامة في دار الدنيا, بما يصيب المعرض عن ذكر ربه, من الهموم, والغموم, والآلام, التي هي عذاب معجل, وفي دار البرزخ, وفي الدار الآخرة, لإطلاق المعيشة الضنك, وعدم تقييدها.
 " وَنَحْشُرُهُ " أي: هذا المعرض عن ذكر ربه " يَوْمَ الْقِيَامَةِ أَعْمَى " البصر على الصحيح, كما قال تعالى " وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا " .

*******************
 " قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا "
قال على وجه الذل, والمراجعة, والتألم, والضجر من هذه الحالة " رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ " في دار الدنيا " بَصِيرًا " فما الذي صيرني إلى هذه الحالة البشعة.

*******************
 " قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى "
 " قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا " بإعراضك عنها " وَكَذَلِكَ الْيَوْمَ تُنْسَى " أي تترك في العذاب.
 فأجيب, بأن هذا هو عين عملك, والجزاء من جنس العمل.
 فكما عميت عن ذكر ربك, وعشيت عنه, ونسيته, ونسيت حظك منه, أعمى الله بصرك في الآخرة, فحشرت إلى النار أعمى, أصم, أبكم, وأعرض عنك, ونسيك في العذاب.

*******************
 " وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى "
 " وَكَذَلِكَ " أي: هذا الجزاء " نَجْزِي " ه " مَنْ أَسْرَفَ " بأن تعدى الحدود, وارتكب المحارم وجاوز ما أذن له " وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ " الدالة على جميع مطالب الإيمان دلالة واضحة صريحة, فالله لم يظلمه ولم يضع العقوبة في غير محلها وإنما السبب إسرافه وعدم إيمانه.
 " وَلَعَذَابُ الْآخِرَةِ أَشَدُّ " من عذاب الدنيا أضعافا مضاعفة " وَأَبْقَى " لكونه لا ينقطع, بخلاف عذاب الدنيا فإنه منقطع.
 فالواجب, الخوف والحذر من عذاب الآخرة.

*******************
 " أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى "
أي أفلم يهد لهؤلاء المكذبين المعرضين, ويدلهم على سلوك طريق الرشاد, وتجنب طريق الغي والفساد, ما أحل الله بالمكذبين قبلهم, من القرون الخالية, والأمم المتتابعة, الذين يعرفون قصصهم, ويتناقلون أسمارهم, وينظرون بأعينهم, مساكنهم من بعدهم, كقوم هود, وصالح, ولوط وغيرهم, وأنهم لما كذبوا رسلنا, وأعرضوا عن كتبنا, أصبناهم بالعذاب الأليم؟ فما الذي يؤمن هؤلاء, أن يحل بهم, ما حل بأولئك؟ " أكفاركم خير من أولئك أم لكم براءة في الزبر أم يقولون نحن جميع منتصر " .
 لا شيء من هذا كله فليس هؤلاء الكفار, خيرا من أولئك, حتى يدفع عنهم العذاب بخيرهم, بل هم شر منهم, لأنهم كفروا بأشرف الرسل, وخير الكتب.
 وليس لهم براءة مزبورة, وعهد عند الله.
 وليسوا كما يقولون, أن جمعهم ينفعهم, ويدفع عنهم, بل هم أذل وأحقر من ذلك.
 فإهلاك القرون الماضية بذنوبهم, من أسباب الهداية, لكونها من الآيات الدالة على صحة رسالة الرسل, الذين جاءوهم, وبطلان ما عليه.
 ولكن ما كل أحد ينتفع بالآيات, إنما ينتفع بها, أولو النهى, أي العقول السليمة, والفطر المستقيمة, والألباب التي تزجر أصحابها عما لا ينبغي.

*******************
 " وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَامًا وَأَجَلٌ مُسَمًّى "
هذه تسلية للرسول, وتصبير له عن المبادرة إلى إهلاك المكذبين, المعرضين, وأن كفرهم وتكذيبهم, سبب صالح, لحلول العذاب بهم, ولزومه لهم, لأن الله جعل العقوبات, سببا وناشئا عن الذنوب, ملازما لها.
 وهؤلاء قد أتوا بالسبب, ولكن الذي أخره عنهم, كلمة ربك, المتضمنة لإمهالهم وتأخيرهم, وضرب الأجل المسمى.
 فالأجل المسمى ونفوذ كلمة الله, هو الذي أخر عنهم العقوبة إلى إبان وقتها.
 ولعلهم يراجعون أمر الله, فيتوب عليهم, ويرفع عنهم العقوبة, إذا لم تحق عليهم الكلمة.

*******************
 " فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى "
ولهذا أمر الله رسوله, بالصبر على أذيتهم بالقول, وأمره أن يتعوض عن ذلك, ويستعين عليه, بالتسبيح بحمد ربه, في هذه الأوقات الفاضلة, قبل طلوع الشمس, وقبل غروبها, وفي أطراف النهار, أوله وآخره, عموم بعد خصوص, وأوقات الليل وساعاته.
 ولعلك إن فعلت ذلك, ترضى بما يعطيك ربك من الثواب العاجل والآجل.
 وليطمئن قلبك, وتقر عينك بعبادة ربك, وتتسلى بها عن أذيتهم, فيخف حينئذ عليك الصبر.

*******************
 " وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى "
أي: ولا تمد عينيك معجبا, ولا تكرر النظر مستحسنا - إلى أحوال الدنيا والممتعين بها, من المآكل والمشارب اللذيذة, والملابس الفاخرة, والبيوت المزخرفة, والنساء المجملة.
 فإن ذلك كله, زهرة الحياة الدنيا, تبتهج بها نفوس المغترين, وتأخذ إعجابا بأبصار المعرضين, ويتمتع بها - بقطع النظر عن الآخرة - القوم الظالمون.
 ثم تذهب سريعا, وتمضي جميعا, وتقتل محبيها وعشاقها, فيندمون حيث لا تنفع الندامة, ويعلمون ما هم عليه إذا قدموا يوم القيامة.
 وإنما جعلها الله فتنة واختبارا, ليعلم من يقف عندها, ويغتر بها, ومن هو أحسن عملا كما قال تعالى " إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا " .
 " وَرِزْقُ رَبِّكَ " العاجل من العلم والإيمان, وحقائق الأعمال الصالحة, والآجل من النعيم المقيم, والعيش السليم في جوار الرب الرحيم [خير] مما متعنا به أزواجا, في ذاته وصفاته " وَأَبْقَى " لكونه لا ينقطع أكلها دائم وظلها كما قال تعالى " بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى " .
 وفي هذه الآية, إشارة إلى أن العبد إذا رأى من نفسه, طموحا إلى زينة الدنيا, وإقبالا على, أن يذكر ما أمامها من رزق ربه, وأن يوازن بين هذا وهذا.
 أي: ولا تمد عينيك معجبا, ولا تكرر النظر مستحسنا - إلى أحوال الدنيا والممتعين بها, من المآكل والمشارب اللذيذة, والملابس الفاخرة, والبيوت المزخرفة, والنساء المجملة.
 فإن ذلك كله, زهرة الحياة الدنيا, تبتهج بها نفوس المغترين, وتأخذ إعجابا بأبصار المعرضين, ويتمتع بها - بقطع النظر عن الآخرة - القوم الظالمون.
 ثم تذهب سريعا, وتمضي جميعا, وتقتل محبيها وعشاقها, فيندمون حيث لا تنفع الندامة, ويعلمون ما هم عليه إذا قدموا يوم القيامة.
 وإنما جعلها الله فتنة واختبارا, ليعلم من يقف عندها, ويغتر بها, ومن هو أحسن عملا كما قال تعالى " إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا " .
 " وَرِزْقُ رَبِّكَ " العاجل من العلم والإيمان, وحقائق الأعمال الصالحة, والآجل من النعيم المقيم, والعيش السليم في جوار الرب الرحيم [خير] مما متعنا به أزواجا, في ذاته وصفاته " وَأَبْقَى " لكونه لا ينقطع أكلها دائم وظلها كما قال تعالى " بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى " .
 وفي هذه الآية, إشارة إلى أن العبد إذا رأى من نفسه, طموحا إلى زينة الدنيا, وإقبالا على, أن يذكر ما أمامها من رزق ربه, وأن يوازن بين هذا وهذا.

*******************
 " وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى "
أي: حث أهلك على الصلاة وأزعجهم إليها من فرض ونفل.
 والأمر بالشيء, أمر بجميع ما لا يتم إلا به, فيكون أمرا بتعليمهم, ما يصلح الصلاة, ويفسدها, ويكملها.
 " وَاصْطَبِرْ عَلَيْهَا " أي: على الصلاة بإقامتها, بحدودها, وأركانها, وخشوعها, فإن ذلك, مشق على النفس.
 ولكن ينبغي إكراهها وجهادها على ذلك, والصبر معها دائما.
 فإن العبد إذا أقام صلاته على الوجه المأمور به, كان لما سواها من دينه, أحفظ وأقوم.
 وإذا ضيعها, كان لما سواها أضيع.
 ثم ضمن تعالى لرسوله الرزق, وأن لا يشغله الاهتمام به, عن إقامة دينه فقال: " نَحْنُ نَرْزُقُكَ " أي: رزقك علينا, قد تكفلنا به, كما تكفلنا بأرزاق الخلائق كلهم فكيف بمن قام بأمرنا, واشتغل بذكرنا؟!! ورزق الله عام للمتقي وغيره.
 فينبغي الاهتمام, بما يجلب السعادة الأبدية, وهو: التقوى, ولهذا قال: " وَالْعَاقِبَةُ " في الدنيا والآخرة " لِلتَّقْوَى " التي هي فعل المأمور وترك المنهي.
 فمن قام بها, كان له العاقبة, كما قال تعالى " وَالْعَاقِبَةُ لِلْمُتَّقِينَ " .

*******************
 " وَقَالُوا لَوْلَا يَأْتِينَا بِآيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى "
أي: قال المكذبون للرسول صلى الله عليه وسلم: هلا يأتينا بآية من ربه؟ يعنون آيات الاقتراح كقولهم: " وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الْأَنْهَارَ خِلَالَهَا تَفْجِيرًا أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلَائِكَةِ قَبِيلًا " .
 وهذا تعنت منهم, وعناد وظلم, فإنهم, والرسول, بشر عبيد لله, فلا يليق منهم الاقتراح, بحسب أهوائهم, وإنما الذي ينزلها, ويختار منها ما يختار بحسب حكمته, هو الله.
 وما كان قولهم: " لَوْلَا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ " يقتضي أنه لم يأتهم بآية على صدقه, ولا بينة على حقه, وهذا كذب وافتراء, فإنه أتي من المعجزات الباهرات, والآيات القاهرات, ما يحصل ببعضه, المقصود.
 ولهذا قال: " أَوَلَمْ تَأْتِهِمْ " إن كانوا صادقين في قولهم, وأنهم يطلبون الحق بدليله.
 " بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى " أي: هذا القرآن العظيم, المصدق لما في الصحف الأولى, من التوراة, والإنجيل, والكتب السابقة المطابق لها, المخبر بما أخبرت به.
 وتصديقه أيضا مذكور فيها, ومبشر بالرسول بها, وهذا كقوله تعالى: " أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ " .
 فالآيات تنفع المؤمنين, ويزداد بها إيمانهم وإيقانهم.
 وأما المعرضون عنها المعارضون لها, فلا يؤمنون بها, ولا ينتفعون بها, " إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لَا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ " .
 وإنما الفائدة في سوقها إليهم ومخاطبتم بها, لتقوم عليهم حجة الله, ولئلا يقولوا حين ينزل بهم العذاب: " لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى " بالعقوبة, فها قد جاءكم رسولي ومعه آياتي وبراهيني.
 فإن كنتم كما تقولون, فصدقوه.

*******************
 " قُلْ كُلٌّ مُتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى "
قل يا محمد مخاطبا للمكذبين لك الذين يقولون تربصوا به ريب المنون " قُلْ كُلٌّ مُتَرَبِّصٌ " فتربصوا بي الموت, وأنا أتربص بكم العذاب " قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ " أي: الظفر أو الشهادة " وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا " .
 " فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ " أي المستقيم.
 " وَمَنِ اهْتَدَى " بسلوكه, أنا أم أنتم؟ فإن صاحبه, هو الفائز الراشد, الناجي المفلح.
 ومن حاد عنه فهو خاسر خائب معذب.
 وقد علم أن الرسول هو الذي بهذه الحالة, وأعداؤه, بخلافه.
 والله أعلم.
 تم تفسير سورة طه ولله الحمد
*******************مجلد سورة الأنبياء

*******************
 " اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ "
هذا تعجب من حالة الناس, وأنه لا ينجع فيهم تذكير, ولا يرعون إلى نذير, وأنهم قد قرب حسابهم, ومجازاتهم على أعمالهم الصالحة, والحال أنهم في غفلة معرضون أي: غفلة عما خلقوا له, وإعراض عما زجروا به.
 كأنهم للدنيا خلقوا, وللتمتع بها ولدوا, وأن الله تعالى لا يزال يجدد لهم التذكير والوعظ, ولا يزالون في غفلتهم وإعراضهم, ولهذا قال:

*******************
 " مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ "
 " مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ " يذكر ما ينفعهم, ويحثهم عليه وما يضرهم, ويرهبهم منه " إِلَّا اسْتَمَعُوهُ " سماعا, تقوم عليهم به الحجة.
 " وَهُمْ يَلْعَبُونَ لَاهِيَةً قُلُوبُهُمْ " أي: قلوبهم غافلة معرضة بمطالبها الدنيوية وأبدانهم لاعبة, قد اشتغلوا بتناول الشهوات, والعمل بالباطل, والأقوال الردية.
 مع أن الذي ينبغي لهم أن يكونوا بغير هذه الصفة, تقبل قلوبهم على أمر الله ونهيه, وتستمعه استماعا, تفقه المراد منه, وتسعى جوارحهم, في عبادة ربهم, التي خلقوا لأجلها, ويجعلون القيامة والحساب, والجزاء منهم على بال.
 فبذلك يتم لهم أمرهم, وتستقيم أحوالهم, وتزكو أعمالهم.
 وفي معنى قوله " اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ " قولان.
 أحدهما أن هذه الأمة, هي آخر الأمم, ورسولها, آخر الرسل, وعلى أمته تقوم الساعة, فقد قرب الحساب منها, بالنسبة لما قبلها من الأمم, لقوله صلى الله عليه وسلم " بعثت أنا والساعة كهاتين, وقرن بين إصبعيه, السبابة والتي تليها " .
 والقول الثاني: أن المراد بقرب الحساب الموت, وأن من مات, قامت قيامته, ودخل في دار الجزاء على الأعمال, وأن هذا تعجب من كل غافل معرض, لا يدري متى يفجأه الموت, صباحا أو مساء.
 فهذه حالة الناس كلهم إلا من أدركته العناية الربانية, فاستعد للموت وما بعده.

*******************
 " لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا هَلْ هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ "
ثم ذكر ما يتناجى به الكافرون الظالمون, على وجه العناد, ومقابلة الحق بالباطل, وأنهم تناجوا, وتواطأوا فيما بينهم, أن يقولوا في الرسول صلى الله عليه وسلم, إنه بشر مثلكم, فما الذي فضله عليكم, وخصه من بينكم.
 فلو ادعى أحد منكم مثل دعواه, لكان قوله من جنس قوله.
 ولكنه يريد أن يتفضل عليكم, ويرأس فيكم, فلا تطيعوه, ولا تصدقوه.
 وأنه ساحر, وما جاء به من القرآن, سحر, فانفروا عنه, ونفروا الناس, وقولوا.
 " أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ " هذا, وهم يعلمون أنه رسول الله حقا بما يشاهدون من الآيات الباهرة, ما لم يشاهده غيرهم, ولكن حملهم على ذلك, الشقاء والظلم والعناد.
 والله تعالى قد أحاط علما بما تناجوا به, وسيجازيهم عليه ولهذا قال:

*******************
 " قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالْأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ "
 " قَالَ رَبِّي يَعْلَمُ الْقَوْلَ " الخفي والجلي " فِي السَّمَاءِ وَالْأَرْضِ " أي: في جميع ما احتوت عليه أقطارهما " وَهُوَ السَّمِيعُ " لسائر الأصوات, باختلاف اللغات, على تفنن الحاجات " الْعَلِيمُ " بما في الضمائر, وأكنته السرائر.

*******************
 " بَلْ قَالُوا أَضْغَاثُ أَحْلَامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الْأَوَّلُونَ "
يذكر تعالى ائتفاك المكذبين بمحمد صلى الله عليه وسلم, وبما جاء به من القرآن العظيم, وأنهم تقولوا فيه, وقالوا فيه الأقاويل الباطلة المختلفة.
 فتارة يقولون " أضغاث أحلام " بمنزلة كلام النائم الهاذي, الذي لا يحس بما يقول.
 وتارة يقولون " افتراه " واختلقه وتقوله من عند نفسه.
 وتارة يقولون.
 إنه شاعر وما جاء به شعر.
 وكل من له أدنى معرفة بالواقع, من حالة الرسول, ونظر في هذا الذي جاء به, جزم جزما لا يقبل الشك, أنه أجل الكلام وأعلاه, وأنه من عند الله, وأن أحدا من البشر, لا يقدر على الإتيان بمثل بعضه.
 كما تحدى الله أعداءه بذلك, ليعارضوه مع توفر دواعيهم لمعارضته, وعداوته فلم يقدروا على شيء من معارضته, وهم يعلمون ذلك.
 وإلا, فما الذي أقامهم, وأقعدهم؟ وأقض مضاجعهم, وبلبل ألسنتهم إلا الحق الذي لا يقوم له شيء؟ وإنما يقولون هذه الأقوال فيه, حيث لم يؤمنوا به, تنفيرا عنه لمن لم يعرفه.
 وهو أكبر الآيات المستمرة, الدالة على صحة ما جاء به الرسول صلى الله عليه وسلم, وصدقه, وهو كاف شاف.
 فمن طلب دليلا غيره, أو اقترح آية من الآيات سواه, فهو جاهل ظالم مشبه لهؤلاء المعاندين الذين كذبوه, وطلبوا من الآيات الاقتراحية, ما هو أضر شيء عليهم.
 وليس لهم فيها مصلحة لأنهم إن كان قصدهم معرفة الحق إذا تبين دليله, فقد تبين دليله بدونها.
 وإن كان قصدهم التعجيز وإقامة العذر لأنفسهم, إن لم يأت بما طلبوا فإنهم بهذه الحالة - على فرض إتيان ما طلبوا من الآيات - لا يؤمنون قطعا, فلو جاءتهم كل آية, لا يؤمنون حتى يروا العذاب الأليم.
 ولهذا قال الله عنهم: " فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الْأَوَّلُونَ " أي: كناقة صالح, وعصى موسى, ونحو ذلك.

*******************
 " مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ "
قال الله: " مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا " أي: بهذه الآيات المقترحة.
 وإنما سنته تقتضي أن من طلبها, ثم حصلت له لم يأمن أن يعاجله بالعقوبة.
 فالأولون ما آمنوا بها أفيؤمن هؤلاء بها؟ ما الذي فضلهم على أولئك وما الخير الذي فيهم, يقتضي الإيمان عند وجودها؟ وهذا الاستفهام, يعني النفي, أي: لا يكون ذلك منهم أبدا.

*******************
 " وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ "
هذا جواب لشبه المكذبين للرسول القائلين: هلا كان ملكا, لا يحتاج إلى طعام وشراب, وتصرف في الأسواق؟ وهلا كان خالدا؟ فإذا لم يكن كذلك, دل على أنه ليس برسول.
 وهذه الشبه ما زالت في قلوب المكذبين للرسل, تشابهوا في الكفر, فتشابهت أقوالهم.
 فأجاب تعالى عن هذه الشبه لهؤلاء المكذبين للرسول, المقرين بإثبات الرسل قبله.
 ولو لم يكن إلا إبراهيم عليه السلام, الذي قد أقر بنبوته جميع الطوائف.
 والمشركون, يزعمون أنهم على دينه وملته - بأن الرسل قبل محمد صلى الله عليه وسلم, كلهم من البشر, الذين يأكلون الطعام, ويمشون في الأسواق, وتطرأ عليهم العوارض البشرية, من الموت وغيره.
 وأن الله أرسلهم إلى قومهم وأممهم, فصدقهم من صدقهم, وكذبهم من كذبهم.
 وأن الله صدقهم ما وعدهم به من النجاة, والسعادة لهم, ولأتباعهم, وأهلك المسرفين المكذبين لهم.
 فما بال محمد صلى الله عليه وسلم, تقام الشبه الباطلة على إنكار رسالته وهي موجودة في إخوانه المرسلين, الذين يقر بهم المكذبون لمحمد؟ فهذا إلزام لهم, في غاية الوضوح.
 وأنهم إن أقروا برسول من البشر, ولن يقروا برسول من غير البشر, فإن شبههم باطلة, قد أبطلوها هم بإقرارهم بفسادها, وتناقضهم بها.
 فلو قدر انتقالهم هنا إلى إنكار نبوة البشر رأسا, وأنه لا يكون نبي إن لم يكن ملكا مخلدا, لا يأكل الطعام, فقد أجاب الله عن هذه الشبهة بقوله: " وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الْأَمْرُ ثُمَّ لَا يُنْظَرُونَ وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ " .
 وأن البشر لا طاقة لهم بتلقي الوحي من الملائكة " قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلَائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولًا " .
 فإن حصل معكم شك وعدم علم بحالة الرسل المتقدمين " فَاسْأَلُوا أَهْلَ الذِّكْرِ " من الكتب السالفة, كأهل التوراة والإنجيل, يخبرونكم بما عندهم من العلم, وأنهم كلهم بشر من جنس المرسل إليهم.
 وهذه الآية وإن كان سببها خاصا بالسؤال عن حالة الرسل المتقدمين من أهل الذكر, وهم أهل العلم, فإنها عامة في كل مسألة من مسائل الدين, أصوله وفروعه, إذا لم يكن عند الإنسان علم منها, أن يسأل من يعلمها.
 ففيه الأمر بالتعلم والسؤال لأهل العلم.
 ولم يؤمر بسؤالهم, إلا لأنه يجب عليهم التعليم والإجابة عما علموه.
 وفي تخصيص السؤال بأهل الذكر والعلم, نهى عن سؤال المعروف بالجهل, وعدم العلم, ونهى له أن يتصدى لذلك, وفي هذه الآية, دليل على أن النساء ليس منهن نبية, لا مريم ولا غيرها, لقوله " إِلَّا رِجَالًا " .

*******************
 " لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ "
أي: لقد أنزلنا إليكم - أيها المرسل إليهم, محمد بن عبد الله ابن عبد المطلب - كتابا جليلا, وقرآنا مبينا " فِيهِ ذِكْرُكُمْ " أي شرفكم وفخركم, وارتفاعكم, إن تذكرتم به, ما فيه من الأخبار الصادقة, فاعتقدتموها, وامتثلتم ما فيه من الأوامر, واجتنبتم ما فيه من النواهي, وارتفع قدركم, وعظم أمركم.
 " أَفَلَا تَعْقِلُونَ " ما ينفعكم وما يضركم؟ كيف لا تعملون على ما فيه ذكركم, وشرفكم في الدنيا والآخرة, فلو كان لكم عقل, لسلكتم هذا السبيل.
 فلما لم تسلكوه, وسلكتم غيره, من الطرق, التي فيها ضعتكم.
 وخستكم في الدنيا والآخرة وشقاوتكم فيهما, علم أنه ليس لكم معقول صحيح, ولا رأي رجيح.
 وهذه الآية, مصداقها ما وقع.
 فإن المؤمنين بالرسول, والذين تذكروا بالقرآن, من الصحابة, فمن بعدهم, حصل لهم من الرفعة والعلو الباهر, والصيت العظيم, والشرف على الملوك, ما هو أمر معلوم لكل أحد.
 كما أنه معلوم ما حصل, لمن لم يرفع بهذا القرآن رأسا, ولم يهتد, ولم يتزك به, من المقت والضعة, والتدسية, والشقاوة, فلا سبيل إلى سعادة الدنيا والآخره, إلا بالتذكر بهذا الكتاب.

*******************
 " وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ "
يقول تعالى - محذرا لهؤلاء الظالمين, المكذبين للرسول, بما فعل بالأمم المكذبة لغيره من الرسل - " وَكَمْ قَصَمْنَا " أي: أهلكنا بعذاب مستأصل " مِنْ قَرْيَةٍ " تلفت عن آخرها " وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ " وأن هؤلاء المهلكين, لما أحسوا بعذاب الله وعقابه, وباشرهم نزوله, لم يمكن لهم الرجوع ولا طريق إلى النزوع وإنما ضربوا الأرض بأرجلهم, ندما, وقلقا, وتحسروا على ما فعلوا.

*******************
 " لَا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ "
فقيل لهم على وجه التهكم بهم: " لَا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ " أي: لا يفيدكم الركوض والندم.
 ولكن إن كان لكم اقتدار, فارجعوا إلى ما أترفتم فيه, من اللذات, والمشتهيات, ومساكنكم المزخرفات, ودنياكم التي غرتكم وألهتكم, حتى جاءكم أمر الله.
 فكونوا فيها متمكنين, وللذاتها جانين, وفي منازلكم مطمئنين معظمين, لعلكم أن تكونوا مقصودين في أموركم, كما كنتم سابقا, مسئولين من مطالب الدنيا, كحالتم الأولى, وهيهات, أين الأصول إلى هذا؟ وقد فات الوقت, وحل بهم العقاب والمقت, وذهب عنهم عزهم, وشرفهم ودنياهم, وحضرهم ندمهم وتحسرهم؟

*******************
 " قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ "
ولهذا " قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ " .
 أي: الدعاء بالويل والثبور, والندم, والإقرار على أنفسهم بالظلم وأن الله عادل فيما أحل بهم.
 " حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ " اى:.
 بمنزلة النبات الذي قد حصد وأنيم.
 قد خمدت منهم الحركات, وسكنت منهم الأصوات.
 فاحذروا - أيها المخاطبون - أن تستمروا على تكذيب أشرف الرسل فيحل بكم كما حل بأولئك.

*******************
 " وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ "
يخبر تعالى أنه ما خلق السماوات والأرض عبثا, ولا لعبا من غير فائدة بل خلقها بالحق وللحق, ليستدل بها العباد على أنه الخالق العظيم, المدبر الحكيم, الرحمن الرحيم, الذي له الكمال كله, والحمد كله, والعزة كلها.
 الصادق في قيله, الصادقة رسله, فيما تخبر عنه, وأن القادر على خلقهما مع سعتهما وعظمهما, قادر على إعادة الأجساد بعد موتها, ليجازي المحسن بإحسانه, والمسيء بإساءته.

*******************
 " لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لَاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ "
 " لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا " على الفرض والتقدير المحال " لَاتَّخَذْنَاهُ مِنْ لَدُنَّا " أي: من عندنا " إِنْ كُنَّا فَاعِلِينَ " ولم نطلعكم على ما فيه عبث ولهو, لأن ذلك نقص ومثل سوء, لا نحب أن نريه إياكم.
 فالسماوات والأرض اللذان بمرأى منكم على الدوام, لا يمكن أن.
 يكون القصد منها العبث واللهو.
 كل هذا تنزل مع العقول الصغيرة وإقناعها بجميع الوجوه المقنعة.
 فسبحان الحليم الرحيم, الحكيم, في تنزيله الأشياء منازلها.

*******************
 " بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ "
يخبر تعالى, أنه تكفل بإحقاق الحق وإبطال الباطل.
 وإن كان باطل قيل وجودل به, فإن الله ينزل من الحق والعلم والبيان, ما يدمغه, فيضمحل, ويتبين لكل أحد بطلانه " فَإِذَا هُوَ زَاهِقٌ " .
 أي: مضمحل, فإن, وهذا عام في جميع المسائل الدينية, لا يورد مبطل, شبهة, عقلية ولا نقلية, في إحقاق باطل, أو رد حق, إلا وفي أدلة الله, من القواطع العقلية والنقلية, ما يذهب ذلك القول الباطل ويقمعه فإذا هو متبين بطلانه لكل أحد.
 وهذا يتبين باستقراء المسائل, مسألة مسألة, فإنك تجدها كذلك, ثم قال: " وَلَكُمْ " أيها الواصفون الله, بما لا يليق به, من اتخاذ الولد والصاحبة, ومن الأنداد والشركاء, حظكم من ذلك, ونصيبكم الذي تدركون به " الْوَيْلُ " والندامة والخسران.
 ليس لكم مما قلتم فائدة, ولا يرجع عليكم بعائدة تؤملونها, وتعملون لأجلها, وتسعون في الوصول إليها, إلا عكس مقصودكم, وهو: الخيبة والحرمان.
 ثم أخبر أنه له ملك السماوات والأرض وما بينهما.
 فالكل عبيده ومماليكه, فليس لأحد منهم ملك ولا قسط من الملك, ولا معاونة عليه, ولا يشفع إلا بإذن الله.
 فكيف يتخذ من هؤلاء آلهة وكيف يجعل الله منها ولد؟!

*******************
 " وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ "
فتعالى وتقدس, المالك العظيم, الذي خضعت له الرقاب, وذلت له الصعاب, وخشعت, له الملائكة المقربون, وأذعنوا له بالعبادة الدائمة المستمرة, أجمعون.
 ولهذا قال: " وَمَنْ عِنْدَهُ " أي الملائكة " لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ " أي: لا يملكون ولا يسأمون, لشدة رغبتهم, وكمال محبتهم, وقوة أبدانهم.

*******************
 " يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ "
 " يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ " أي: مستغرقين في العبادة والتسبيح في جميع أوقاتهم فليس في أوقاتهم وقت فارغ ولا خال منها وهم على كثرتهم بهذه الصفة, وفي هذا من بيان عظمته وجلالة سلطانه وكمال علمه وحكمته, ما يوجب أن لا يعبد إلا هو, ولا تصرف العبادة لغيره.

*******************
 " أَمِ اتَّخَذُوا آلِهَةً مِنَ الْأَرْضِ هُمْ يُنْشِرُونَ "
لما بين تعالى كل اقتداره وعظمته, وخضوع كل شيء له, أنكر على المشركين الذين اتخذوا من دون الله آلهة من الأرض, في غاية العجز وعدم القدرة " هُمْ يُنْشِرُونَ " .
 استفهام بمعنى النفي, أي: لا يقدرون على نشرهم وحشرهم, يفسرها قوله تعالى: " وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلَا نَفْعًا وَلَا يَمْلِكُونَ مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا "  " وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ لَا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ " .
 فالمشرك يعبد المخلوق, الذي لا ينفع ولا يضر, ويدع الإخلاص لله, الذي له الكمال كله وبيده الأمر والنفع والضر.
 وهذا من عدم توفيقه, وسوء حظه, وتوفر جهله, وشدة ظلمه.
 فإنه لا يصلح الوجود, إلا على إله واحد, كما أنه لم يوجد, إلا برب واحد.

*******************
 " لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ "
ولهذا قال: " لَوْ كَانَ فِيهِمَا " أي: في السماوات والأرض " آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا " في ذاتهما, وفسد ما فيهما, من المخلوقات.
 وبيان ذلك: أن العالم العلوي والسفلي, على ما يرى, في أكمل ما يكون من الصلاح والانتظام, الذي ما فيه خلل ولا عيب, ولا ممانعة, ولا معارضة.
 فدل ذلك, على أن مدبره واحد, وربه واحد, وإلهه واحد.
 فلو كان له مدبران وربان أو أكثر من ذلك, لاختل نظامه, وتقوضت أركانه فإنهما يتمانعان ويتعارضان.
 وإذا أراد أحدهما تدبير شيء, وأراد الآخر عدمه, فإنه محال وجود مرادهما معا.
 ووجود مراد أحدهما دون الآخر, يدل على عجز الآخر, وعدم اقتداره واتفاقهما على مراد واحد في جميع الأمور, غير ممكن.
 فإذا, يتعين أن القاهر الذي يوجد مراده وحده, من غير ممانع ولا مدافع, هو الله الواحد القهار, ولهذا ذكر الله دليل التمانع في قوله: " مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ " .
 ومنه - على أحد التأويلين - قوله تعالى: " قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا " .
 ولهذا قال هنا: " فَسُبْحَانَ اللَّهِ " أي: تنزه وتقدس عن كل نقص لكماله وحده.
 " رَبُّ الْعَرْشِ " الذي هو سقف المخلوقات وأوسعها, وأعظمها, فربوبية ما دونه من باب أولى.
 " عَمَّا يَصِفُونَ " أي: الجاحدون الكافرون, من اتخاذ الولد والصاحبة, وأن يكون له شريك بوجه من الوجوه

*******************
 " أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ "
 " لَا يُسْأَلُ عَمَّا يَفْعَلُ " لعظمته وعزته, وكمال قدرته, لا يقدر أحد أن يمانعه أو يعارضه, لا بقول, ولا بفعل.
 ولكمال حكمته ووضعه الأشياء مواضعها, وإتقانها, أحسن كل شيء يقدره العقل, فلا يتوجه إليه سؤال, لأن خلقه ليس فيه خلل ولا إخلال.
 " وَهُمْ " أي: المخلوقين كلهم " يَسْأَلُونَ " عن أفعالهم وأقوالهم, لعجزهم وفقرهم, ولكونهم عبيدا, قد استحقت أفعالهم وحركاتهم فليس لهم من التصرف والتدبير في أنفسهم, ولا في غيرهم, مثقال ذرة.

*******************
 " وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ "
ثم رجع إلى تهجين حال المشركين, وأنهم اتخذوا من دونه آلهة فقل لهم موبخا ومقرعا " أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ " أي حجتكم ودليلكم على صحة ما ذهبتم إليه, ولن يجدوا لذلك سبيلا بل قد قامت الأدلة القطعية على بطلانه, ولهذا قال: " هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي " أي: قد اتفقت الكتب والشرائع على صحة ما قلت لكم, من إبطال الشرك.
 فهذا كتاب الله الذي فيه ذكر كل شيء, بأدلته العقلية والنقلية.
 وهذه الكتب السابقة كلها, براهين وأدلة لما قلت.
 ولما علم أنهم قامت عليهم الحجة والبرهان على بطلان ما ذهبوا إليه, علم أنه لا برهان لهم, لأن البرهان القاطع, يجزم أنه لا معارض له, وإلا لم يكن قطعيا.
 وإن وجد في معارضات, فإنها شبه لا تغني من الحق شيئا.
 وقوله " بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ " أي: وإنما أقاموا على ما هم عليه, تقليدا لأسلافهم يجادلون بغير علم ولا هدى.
 وليس عدم علمهم بالحق لخفائه وغموضه, وإنما ذلك, لإعراضهم عنه.
 وإلا فلو التفتوا إليه أدنى التفات, لتبين لهم الحق من الباطل تبينا واضحا جليا ولهذا قال " فَهُمْ مُعْرِضُونَ " .

*******************
 " وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ "
ولما حول تعالى على ذكر المتقدمين, وأمر بالرجوع إليهم في بيان هذه المسألة, بينها أتم تبيين في قوله " وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ " .
 فكل الرسل الذين من قبلك مع كتبهم, زبدة رسالتهم وأصلها, الأمر بعبادة الله وحده لا شريك له, وبيان أنه الإله الحق المعبود, وأن عبادة ما سواه, باطلة.

*******************
 " لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ "
يخبر تعالى عن سفاهة المشركين المكذبين للرسول, وأنهم زعموا - قبحهم الله - أن الله اتخذ ولدا فقالوا: الملائكة بنات الله, تعالى الله عن قولهم.
 وأخبر عن وصف الملائكة, بأنهم عبيد مربوبون مدبرون, ليس لهم من الأمر شيء.
 وإنما هم مكرمون عند الله, قد ألزمهم الله, وصيرهم من عبيد كرامته ورحمته, وذلك لما خصهم به من الفضائل والتطهير عن الرذائل, وأنهم في غاية الأدب مع الله, والامتثال لأوامره.

*******************
 " يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ "
 " لَا يَسْبِقُونَهُ بِالْقَوْلِ " أي: لا يقولون قولا مما يتعلق بتدبير المملكة, حتى يقول الله, لكمال أدبهم, وعلمهم بكمال حكمته وعلمه.
 " وَهُمْ بِأَمْرِهِ يَعْمَلُونَ " أي: مهما أمرهم, امتثلوا لأمره, ومهما دبرهم عليه, فعلوه.
 فلا يعصونه طرفة عين, ولا يكون لهم عمل بأهواء أنفسهم من دون أمر الله, ومع هذا, فالله قد أحاط بهم علمه.

*******************
 " وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ "
 " يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ " أي: أمورهم الماضية والمستقبلة, فلا خروج لهم عن علمه, كما لا خروج لهم عن أمره وتدبيره.
 ومن جزئيات وصفهم, بأنهم لا يسبقونه بالقول, وأنهم لا يشفعون لأحد بدون إذنه ورضاه, فإذا أذن لهم, وارتضى من يشفعون فيه, شفعوا فيه.
 ولكنه تعالى لا يرضى من القول والعمل, إلا ما كان خالصا لوجهه, متبعا فيه الرسول.
 وهذه الآية من أدلة إثبات الشفاعة, وأن الملائكة يشفعون.
 " وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ " أي: خائفون وجلون, قد خضعوا لجلاله, وعنت وجوههم لعزه وجماله.

*******************
 " أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ "
فلما بين أنه لا حق لهم في الألوهية, ولا يستحقون شيئا من العبودية بما وصفهم به من الصفات المقتضية لذلك - ذكر أيضا أنه لا حظ لهم, من الألوهية, ولا بمجرد الدعوى, وأن من قال منهم: " إِنِّي إِلَهٌ مِنْ دُونِهِ " على سبيل الفرض والتنزل " فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ " .
 وأي: ظلم أعظم من ادعاء المخلوق الناقص, الفقير إلى الله من جميع الوجوه مشاركته الله في خصائص الإلهية والربوبية؟!!

*******************
 " وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلًا لَعَلَّهُمْ يَهْتَدُونَ "
أي: أو لم ينظر هؤلاء الذين كفروا بربهم, وجحدوا الإخلاص له في العبودية, ما يدلهم دلالة مشاهدة, على أنه الرب المحمود الكريم المعبود.
 فيشاهدون السماء والأرض فيجدونهما رتقا: هذه ليس فيها سحاب ولا مطر.
 وهذه هامدة ميتة, لا نبات فيها, ففتقناهما: السماء بالمطر, والأرض بالنبات.
 أليس الذي أوجد في السماء السحاب, بعد أن كان الجو صافيا لا قزعة فيه.
 وأودع فيه الماء الغزير, ثم ساقه إلى بلد ميت; قد أغبرت أرجاؤه, وقحط عنه ماؤه.
 فأمطره فيها, فاهتزت, وتحركت, وربت, وأنبتت من كل زوج بهيج, مختلف الأنواع, متعدد المنافع.
 أليس ذلك دليلا على أنه الحق, وما سواه باطل, وأنه محيي الموتى, وأنه الرحمن الرحيم؟ ولهذا قال " أَفَلَا يُؤْمِنُونَ " أي: إيمانا صحيحا, ما فيه شك ولا شرك.

*******************
 " وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ "
ثم عدد تعالى الأدلة الأفقية فقال: " وَجَعَلْنَا فِي الْأَرْضِ " إلى " فِي فَلَكٍ يَسْبَحُونَ " .
 أي: ومن الأدلة على قدرته وكماله ووحدانيته ورحمته, أنه لما كانت الأرض لا تستقر إلا بالجبال, أرساها بها وأوتدها, لئلا تميد بالعباد, أي: لئلا تضطرب, فلا يتمكن العباد من السكون فيها, ولا حرثها, ولا الاستقرار بها.
 فأرساها بالجبال, فحصل بسبب ذلك, من المصالح والمنافع, ما حصل.
 ولما كانت الجبال المتصل بعضها ببعض, قد اتصلت اتصالا كثيرا جدا, فلو بقيت بحالها, جبالا شامخات, وقللا باذخات, لتعطل الاتصال بين كثير من البلدان.
 فمن حكمة الله ورحمته, أن جعل بين تلك الجبال فجاجا سبلا.
 أي: طرقا سهلة لا حزنة.
 لعلهم يهتدون إلى الوصول, إلى مطالبهم من البلدان.
 ولعهم يهتدون بالاستدلال بذلك على وحدانية المنان.

*******************
 " وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ "
 " وَجَعَلْنَا السَّمَاءَ سَقْفًا " للأرض التي أنتم عليها " مَحْفُوظًا " من السقوط " إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا " محفوظا أيضا من استراق الشياطين للسمع.
 " وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ " أي: غافلون لاهون,: هذا عام في جميع آيات السماء, من علوها, وسعتها, وعظمتها, ولونها الحسن, وإتقانها العجيب, وغير ذلك من المشاهد فيها, من الكواكب الثوابت, والسيارات, وشمسها, وقمرها النيرات, المتولد عنهما, الليل والنهار, وكونهما دائما في فلكهما سابحين, وكذلك النجوم.
 فتقوم بسبب ذلك منافع العباد من الحر والبرد, والفصول, ويعرفون حساب عباداتهم ومعاملاتهم, ويستريحون في ليلهم, ويهدأون ويسكنون وينتشرون في نهارهم, ويسعون في معايشهم.
 كل هذه الأمور إذا تدبرها اللبيب, وأمعن فيها النظر, جزم حزما لا شك فيه, أن الله جعلها مؤقتة في وقت معلوم, إلى أجل محتوم, يقضي العباد منها مآربهم, وتقوم بها منافعهم, وليستمتعوا وينتفعوا.
 ثم بعد هذا, ستزول وتضمحل, ويفنيها الذي أوجدها, ويسكنها الذي حركها.
 وينتقل المكلفون إلى دار غير هذه الدار, يجدون فيها جزاء أعمالهم, كاملا موفرا ويعلم أن المقصود من هذه الدار أن تكون مزرعة لدار القرار, وأنها منزل سفر, لا محل إقامة.

*******************
 " كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ "
لما كان أعداء الرسول يقولون " نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ " قال الله تعالى: هذا طريق مسلوك ومعبد, منهوك, فلم نجعل لبشر " مِنْ قَبْلِكَ " يا محمد " الْخُلْدِ " في الدنيا.
 فإذا مت, فسبيل أمثالك, من الرسل والأنبياء, والأولياء.
 " أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ " أي: فهل إذا مت خلدوا بعدك.
 فليهنهم الخلود إذا, إن كان, وليس الأمر كذاك, بل كل من عليها فان.
 ولهذا قال: " كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ " وهذا يشمل سائر نفوس الخلائق, وإنا هذا كأس لابد من شربه وإن طال بالعبد المدى, وعمر سنين.

*******************
 " وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ "
ولكن الله تعالى, أوجد عباده في الدنيا, وأمرهم, ونهاهم, وابتلاهم بالخير والشر, وبالغنى والفقر, والعز والذل والحياة والموت, فتنة منه تعالى " لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا " ومن يفتتن عند مواقع الفتن ومن ينجو.
 " ثُمَّ إِلَيْنَا تُرْجَعُونَ " فنجازيكم بأعمالكم, إن خيرا فخير, وإن شرا فشر " وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ " .
 وهذه الآية, تدل على بطلان قول من يقول ببقاء الخضر, وأنه مخلد في الدنيا.
 فهو قول, لا دليل عليه, ومناقض للأدلة الشرعية.

*******************
 " خُلِقَ الْإِنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلَا تَسْتَعْجِلُونِ "
وهذا من شدة كفرهم, فإن المشركين إذا رأوا رسول الله صلى الله عليه وسلم, استهزأوا به وقالوا: " أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ " .
 أي: هذا المحتقر بزعمهم, الذي يسب آلهتكم ويذمها, ويقع فيها, أي: فلا تبالوا به, ولا تحتفلوا به.
 هذا استهزاؤهم واحتقارهم له, بما هو من كماله, فإنه الأكمل الأفضل الذي من فضائله ومكارمه, إخلاص العبادة لله, وذم كل ما يعبد من دونه وتنقصه, وذكر محله ومكانته.
 ولكن محل الازدراء والاستهزاء, هؤلاء الكفار, الذين جمعوا كل خلق ذميم.
 ولو لم يكن إلا كفرهم بربهم, وجحدهم لرسله فصاروا بذلك, من أخساء الخلق وأراذلهم, ومع هذا, فذكرهم للرحمن, الذي هو أعلى حالاتهم, كافرون به, لأنهم لا يذكرونه ولا يؤمنون به إلا وهم مشركون فذكرهم كفر وشرك, فكيف بأحوالهم بعد ذلك؟ ولهذا قال: " وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ " وفي ذكر اسمه " الرَّحْمَنِ " هنا, بيان لقباحة حالهم, وأنهم كيف قابلوا الرحمن - مسدي النعم كلها, ودافع النقم الذي, ما بالعباد من نعمة إلا منه, ولا يدفع السوء إلا هو- بالكفر والشرك.

*******************
 " وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ "
 " خُلِقَ الْإِنْسَانُ مِنْ عَجَلٍ " أي: خلق عجولا, يبادر الأشياء, ويستعجل وقوعها.
 فالمؤمنون, يستعجلون عقوبة الله للكافرين, ويستبطئونها.
 والكافرون, يتولون ويستعجلون بالعذاب, تكذيبا وعنادا, ويقولون:

*******************
 " لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لَا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلَا عَنْ ظُهُورِهِمْ وَلَا هُمْ يُنْصَرُونَ "
 " مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ " والله تعالى, يمهل ولا يهمل ويحلم, ويجعل لهم أجلا مؤقتا " فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ " .
 ولهذا قال: " سَأُرِيكُمْ آيَاتِي " أي: في انتقامي ممن كفر بي وعصاني " فَلَا تَسْتَعْجِلُونِ " ذلك.
 وكذلك الذين كفروا يقولون: " مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ " قالوا هذا القول, اغترارا, ولما يحق عليهم العقاب, وينزل بهم العذاب.

*******************
 " بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلَا يَسْتَطِيعُونَ رَدَّهَا وَلَا هُمْ يُنْظَرُونَ "
فـ " لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا " حالهم الشنيعة " حِينَ لَا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلَا عَنْ ظُهُورِهِمْ " إذ قد أحاط بهم من كل جانب وغشيهم من كل مكان " وَلَا هُمْ يُنْصَرُونَ " أي: لا ينصرهم غيرهم, فلا نصروا ولا انتصروا.

*******************
 " وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ "
 " بَلْ تَأْتِيهِمْ " النار " بَغْتَةً فَتَبْهَتُهُمْ " من الانزعاج والذعر والخوف العظيم.
 " فَلَا يَسْتَطِيعُونَ رَدَّهَا " إذ هم أذل وأضعف, من ذلك.
 " وَلَا هُمْ يُنْظَرُونَ " أي: يمهلون, فيؤخر عنهم العذاب.
 فلو علموا هذه الحالة حق المعرفة, لما استعجلوا بالعذاب, ولخافوه أشد الخوف.
 ولكن لما ترحل عنهم هذا العلم, قالوا ما قالوا.
 ولما ذكر استهزاءهم برسوله بقولهم " أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ " سلاه بأن هذا دأب الأمم السالفة مع رسلهم فقال:

*******************
 " قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ "
 " وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ " .
 أي: نزل بهم " مَا كَانُوا بِهِ يَسْتَهْزِئُونَ " أي: نزل بهم العذاب, وتقطعت عنهم الأسباب.
 فليحذر هؤلاء, أن يصيهم ما أصاب أولئك المكذبين.

*******************
 " أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لَا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلَا هُمْ مِنَّا يُصْحَبُونَ "
يقول تعالى - ذاكرا عجز هؤلاء, الذين اتخذوا من دونه آلهة, وأنهم محتاجون مضطرون إلى ربهم الرحمن, الذي رحمته, شملت البر, والفاجر, في ليلهم ونهارهم فقال: " قُلْ مَنْ يَكْلَؤُكُمْ " أي: يحرسكم ويحفظكم " بِاللَّيْلِ " إذا كنتم نائمين على فرشكم, وذهبت حواسكم " وَالنَّهَارِ " وقت انتشاركم وغفلتكم " مِنَ الرَّحْمَنِ " أي: بدله غيره.
 أي: هل يحفظكم أحد غيره؟ لا حافظ إلا هو.
 " بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ " فلهذا أشركوا به, وإلا فلو أقبلوا على ربهم, وتلقوا نصائحه, لهدوا لرشدهم, ووفقوا في أمرهم.

*******************
 " بَلْ مَتَّعْنَا هَؤُلَاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ أَفَلَا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ "
 " أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا " أي: إذا أردناهم بسوء هل من آلهتهم, من يقدر على منعهم من ذلك السوء, والشر النازل بهم.
 " لَا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلَا هُمْ مِنَّا يُصْحَبُونَ " أي: لا يعانون على أمورهم من جهتنا.
 وإذ لم يعانوا من الله, فهم مخذولون في أمورهم, لا يستظيعون جلب منفعة, ولا دفع مضرة.

*******************
 " قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ وَلَا يَسْمَعُ الصُّمُّ الدُّعَاءَ إِذَا مَا يُنْذَرُونَ "
والذي أوجب لهم استمرارهم على كفرهم وشركهم قوله: " بَلْ مَتَّعْنَا هَؤُلَاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ " أي: أمددناهم بالأموال والبنين, وأطلنا أعمارهم, فاشتغلوا بالتمتع بها, ولهوا بها, عما له خلقوا, وطال عليهم الأمد, فقست قلوبهم, وعظم طغيانهم.
 وتغلظ كفرانهم.
 فلو لفتوا أنظارهم إلى من عن يمينهم, وعن يسارهم من الأرض, لم يجدوا إلا هالكا ولم يسمعوا إلا صوت ناعية, ولم يحسوا إلا بقرون متتابعة على الهلاك, وقد نصب الموت في كل طريق لاقتناص النفوس, الأشراك.
 ولهذا قال: " أَفَلَا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا " أي: بموت أهلها وفنائهم, شيئا فشيئا, حتى يرث الله الأرض ومن عليها وهو خير الوارثين.
 فلو رأوا هذه الحالة, لم يغتروا, ويستمروا على ما هم عليه.
 " أَفَهُمُ الْغَالِبُونَ " الذين بوسعهم, الخروج عن قدر الله؟ وبطاقتهم الامتناع عن الموت؟ فهل هذا وصفهم حتى يغتروا بطول البقاء؟ أم إذا جاءهم رسول ربهم لقبض أرواحهم, أذعنوا, وذلوا, ولم يظهر منهم أدنى ممانعة؟

*******************
 " وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ "
أي: " قُلْ " يا محمد, للناس كلهم: " إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ " أي: إنما أنا رسول, لا آتيكم بشيء من عندي, ولا عندي خزائن الله, ولا أعلم الغيب, ولا أقول إني ملك, وإنما أنذركم بما أوحاه الله إلي.
 فإن استجبتم, فقد استجبتم لله, وسيثيبكم على ذلك.
 وإن أعرضتم وعارضتم, فليس بيدي من الأمر شيء, وإنما الأمر لله, والتقدير كله لله.
 " وَلَا يَسْمَعُ الصُّمُّ الدُّعَاءَ " أي: الأصم لا يسمع صوتا, لأن سمعه قد فسد وتعطل.
 وشرط السماع مع الصوت, أن يوجد محل قابل لذلك.
 كذلك الوحي سبب لحياة القلوب والأرواح, والفقه عن الله.
 ولكن إذا كان القلب غير قابل لسماع الهدى, كان بالنسبة للهدى والإيمان, بمنزلة الأصم, بالنسبة إلى الأصوات فهؤلاء المشركون, صم عن الهدى, فلا يستغرب عدم اهتدائهم, خصوصا في هذه الحالة, التي لم يأتهم العذاب, ولا مسهم ألمه.

*******************
 " وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ "
 " وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ " أي: ولو جزء يسير من عذابه.
 " لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ " أي: لم يكن قولهم إلا الدعاء بالويل والثبور, والندم, والاعتراف بظلمهم وكفرهم واستحقاقهم العذاب.

*******************
 " وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ "
يخبر تعالى عن حكمه العدل, وقضائه القسط بين عباده إذا جمعهم يوم القيامة, وأنه يضع لهم الموازين العادلة, التي يبين فيها مثاقيل الذر, الذي توزن به الحسنات والسيئات.
 " فَلَا تُظْلَمُ نَفْسٌ " مسلمة ولا كافرة " شَيْئًا " بأن تنقص من حسناتها, أو يزاد في سيئاتها.
 " وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ " التي هي أصغر الأشياء وأحقرها, من خير أو شر " أَتَيْنَا بِهَا " وأحضرناها, ليجازي بها صاحبها.
 كقوله: " فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ " .
 " وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا " .
 " وَكَفَى بِنَا حَاسِبِينَ " يعني بذلك نفسه الكريمة, فكفى بها حاسبا, أي: عالما بأعمال العباد, حافظا لها, مثبتا لها في الكتاب, عالما بمقاديرها ومقادير ثوابها واستحقاقها, موصلا للعمال جزاءها.

*******************
 " الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ "
كثيرا ما يجمع تعالى, بين هذين الكتابين الجليلين, اللذين لم يطرق العالم أفضل منهما, ولا أعظم ذكرا, ولا أبرك, ولا أعظم هدى وبيانا, وهما التوراة والقرآن.
 فأخبر أنه آتى موسى أصلا, وهارون تبعا " الْفُرْقَانَ " وهي التوراة الفارقة بين الحق والباطل, والهدى والضلال, وأنها " ضِيَاءً " أي: نور يهتدي به المهتدون, ويأتم به السالكون, وتعرف به الأحكام, ويميز به بين الحلال والحرام, وينير في ظلمة الجهل والبدع والغواية.
 " وَذِكْرًا لِلْمُتَّقِينَ " يتذكرون به, ما ينفعهم, وما يضرهم, ويتذكر به الخير والشر.
 وخص " المتقين " بالذكر, لأنهم المنتفعون بذلك, علما وعملا, ثم فسر المتقين فقال:

*******************
 " وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ "
 " الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ " أي:- يخشونه في حال غيبتهم, وعدم مشاهدة الناس لهم, فمع المشاهدة أولى, فيتورعون عما حرم, ويقومون بما ألزم.
 " وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ " أي: خائفون وجلون, لكمال معرفتهم بربهم.
 فجمعوا بين الإحسان والخوف والعطف, هنا, من باب عطف الصفات المتغايرات, الواردة على شيء واحد, وموصوف واحد.

*******************
 " وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ "
 " وَهَذَا " أي: القرآن " ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ " فوصفه بوصفين جليلين.
 كونه ذكرا يتذكر به جميع المطالب, من معرفة الله بأسمائه وصفاته وأفعاله, ومن صفات الرسل والأولياء وأحوالهم, ومن أحكام الجزاء, والجنة, والنار, فيتذكر به المسائل والدلائل العقلية والنقلية.
 وسماه ذكرا, لأنه يذكر ما ركزه الله في العقول والفطر, من التصديق بالأخبار الصادقة, والأمر بالحسن عقلا, والنهي عن القبيح عقلا.
 وكونه " مباركا " يقتضي كثرة خيره ونماؤه, وزيادته.
 ولا شيء أعظم بركة من هذا القرآن, فإن كل خير ونعمة, وزيادة دينية أو دنيوية, أو أخروية, فإنها بسببه, وأثر عن العمل به.
 فإذا كان ذكرا مباركا, وجب تلقيه بالقبول والانقياد, والتسليم, وشكرا لله على هذه المنحة الجليلة, والقيام بها, واستخراج بركته, بتعلم ألفاظه ومعانيه.
 ومقابلته بضد هذه الحالة, من الإعراض عنه, والإضراب عنه, صفحا وإنكاره, وعدم الإيمان به فهذا من أعظم الكفر وأشد الجهل والظلم.
 ولهذا أنكر تعالى, على من أنكره فقال: " أَفَأَنْتُمْ لَهُ مُنْكِرُونَ " .

*******************
 " إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ "
لما ذكر تعالى موسى ومحمدا صلى الله عليه وسلم, وكتابيهما قال: " وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ " أي: من قبل إرسال موسى ومحمد, ونزول كتابيهما.
 فأراه الله ملكوت السماوات والأرض, وأعطاه من الرشد, الذي كمل به نفسه, ودعا الناس إليه, ما لم يؤته أحدا من العالمين, غير محمد.
 وأضاف الرشد إليه, لكونه رشدا, بحسب حاله, وعلو مرتبته.
 وإلا, فلا مؤمن, له من الرشد, بحسب ما معه في الإيمان.
 " وَكُنَّا بِهِ عَالِمِينَ " أي: أعطيناه رشده, واختصصناه بالرسالة والخلة, واصطفيناه في الدنيا والآخرة, لعلمنا أنه أهل لذلك, وكفء له, لزكائه وذكائه.
 ولهذا ذكر محاجته لقومه, ونهيهم عن الشرك, وتكسير الأصنام, وإلزامهم بالحجة.

*******************
 " قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ "
فقال: " إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ " التي مثلتموها ونحتموها بأيديكم, على صور بعض المخلوقات " الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ " مقيمون على عبادتها, ملازمون لذلك, فما هي؟ وأي فضيلة ثبتت لها؟ وأين عقولكم, التي ذهبت حتى أفنيتم أوقاتكم بعبادتها؟ والحال أنكم مثلتموها, ونحتموها بأيديكم, فهذا من أكبر العجائب, تعبدون ما تنحتون.

*******************
 " قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلَالٍ مُبِينٍ "
فأجابوا بغير حجة, جواب العاجز, الذي ليس بيده أدنى شبهة فقالوا: " وَجَدْنَا آبَاءَنَا " كذلك يفعلون, فسلكنا سبيلهم, وأتبعناهم على عبادتها.

*******************
 " قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللَّاعِبِينَ "
ومن المعلوم أن فعل أحد من الخلق سوى الرسل ليس بحجة, ولا تجوز به القدوة: خصوصا, في أصل الدين, وتوحيد رب العالمين.
 ولهذا قال لهم إبراهيم - مضللا للجميع: " لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلَالٍ مُبِينٍ " أي: ضلال بين واضح.
 وأي ضلال, أبلغ من ضلالهم في الشرك, وترك التوحيد؟!! أي: فليس ما قلتم, يصلح للتمسك به, وقد اشتركتم وإياهم في الضلال الواضح, البين لكل أحد.

*******************
 " قَالَ بَل رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ "
 " قَالُوا " على وجه الاستغراب لقوله, والاستفهام لما قال, وكيف بادأهم بتسفيههم, وتسفيه آبائهم-: " أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللَّاعِبِينَ " أي هذا القول الذي قلته, والذي جئتنا به, هل هو حق وجد؟ أم كلامك لنا, كلام لاعب مستهزئ, لا يدري ما يقول؟ وهذا الذي أرادوا.
 وإنما رددوا الكلام بين الأمرين, لأنهم في نزلوه منزلة المتقرر المعلوم عند كل أحد, أن الكلام الذي جاء به إبراهيم, كلام سفيه لا يعقل ما يقول.
 فرد عليهم إبراهيم ردا يبين به وجه سفههم, وقلة عقولهم فقال:

*******************
 " وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ "
 " بَل رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ " فجمع لهم بين الدليل العقلي, والدليل السمعي.
 أما الدليل العقلي, فإنه قد علم كل أحد حتى هؤلاء الذين جادلهم إبراهيم, أن الله وحده, الخالق لجميع المخلوقات, من بني آدم, والملائكة, والجن, والبهائم.
 والسماوات, والأرض, المدبر لهن, بجميع أنواع التدبير.
 فيكون كل مخلوق مفطورا مدبرا متصرفا فيه.
 ودخل في ذلك, جميع ما عبد من دون الله.
 أفيليق عند من له أدنى مسكة من عقل وتمييز, أن يعبد مخلوقا متصرفا فيه, لا يملك نفعا, ولا ضرا, ولا موتا, ولا حياة, ولا نشورا, ويدع عبادة الخالق الرازق المدبر؟ أما الدليل السمعي: فهو المنقول عن الرسل عليهم السلام, فإن ما جاءوا به معصوم لا يغلط ولا يخبر بغير الحق, ومن أنواع هذا القسم شهادة أحد من الرسل على ذلك فلهذا قال إبراهيم " وَأَنَا عَلَى ذَلِكُمْ " أي أن الله وحده المعبود وأن عبادة ما سواه باطل " مِنَ الشَّاهِدِينَ " وأي شهادة بد شهادة الله أعلى من شهادة الرسل؟ خصوصا أولي العزم منهم خصوصا خليل الرحمن.

*******************
 " قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ "
ولما بين أن أصنامهم ليس لها من التدبير شيء أراد أن يريهم بالفعل عجزها وعدم انتصارها وليكيد كيدا يحصل به إقرارهم بذلك فلهذا قال " وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ " أي أكسرها على وجه الكيد " بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ " عنها إلى عيد من أعيادهم, فلما تولوا مدبرين, ذهب إليها بخفية " فَجَعَلَهُمْ جُذَاذًا " أي كسرا وقطعا, وكانت مجموعة في بيت واحد, فكسرها كلها.
 " إِلَّا كَبِيرًا لَهُمْ " أي إلا صنمهم الكبير, فإنه تركه لمقصد سيبينه.
 وتأمل هذا الاحتراز العجيب, فإن كل ممقوت عند الله, لا يطلق عليه ألفاظ التعظيم, إلا على وجه إضافته لأصحابه, كما كان النبي صلى الله عليه وسلم إذا كتب إلى ملوك الأرض المشركين يقول: " إلى عظيم الفرس " , " إلى عظيم الروم " ونحو ذلك, ولم يقل " إلى العظيم " .
 وهنا قال تعالى: " إِلَّا كَبِيرًا لَهُمْ " ولم يقل " كبيرا من أصنامهم " .
 فهذا ينبغي التنبه له, والاحتراز من تعظيم ما حقره الله, إلا إذا أضيف إلى من عظمه.
 وقوله: " لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ " أي ترك إبراهيم تكسير صنمهم هذا لأجل أن يرجعوا إليه, ويستملوا حجته, ويلتفتوا إليها, ولا يعرضوا عنها ولهذا قال في آخرها: " فَرَجَعُوا إِلَى أَنْفُسِهِمْ " .

*******************
 " قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ "
فحين رأوا ما حل بأصنامهم من الإهانة والخزي " قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ " فرموا إبراهيم بالظلم الذي هم أولى به حيث كسرها ولم يدروا أن تكسيره لها من أفضل مناقبه ومن عدله وتوحيده.
 وإنما الظالم من اتخذها آلهة, وقد رأى ما يفعل بها " قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ " أي يعيبهم ويذمهم, ومن هذا شأنه لا بد أن يكون هو الذي كسرها أو أن بعضهم سمعه يذكر أنه سيكيدها " يُقَالُ لَهُ إِبْرَاهِيمُ " فلما تحققوا أنه إبراهيم " قَالُوا فَأْتُوا بِهِ " أي: بإبراهيم " عَلَى أَعْيُنِ النَّاسِ " أي بمرأى منهم ومسمع " لَعَلَّهُمْ يَشْهَدُونَ " .
 أي: يحضرون ما يصنع بمن كسر آلهتهم, وهذا الذي أراد إبراهيم وقصد أن يكون بيان الحق بمشهد من الناس ليشاهدوا الحق وتقوم عليهم الحجة, كما قال موسى حين واعد فرعون.
 " مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى " .

*******************
 " قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ "
فحين حضر الناس وأحضر إبراهيم قالوا له: " أَأَنْتَ فَعَلْتَ هَذَا " أي: التكسير " بِآلِهَتِنَا يَا إِبْرَاهِيمُ " ؟ وهذا استفهام تقرير, أي: فما الذي جرأك, وما الذي أوجب لك الإقدام على هذا الأمر؟.

*******************
 " فَرَجَعُوا إِلَى أَنْفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ "
فقال إبراهيم والناس مشاهدون " بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا " أي: كسرها غضبا عليها, لما عبدت معه, وأراد أن تكون العبادة منكم لصنمكم الكبير وحده.
 وهذا الكلام من إبراهيم, المقصد منه إلزام الخصم وإقامة الحجة عليه.
 ولهذا قال: " فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ " وأراد: الأصنام المكسرة اسئلوها لم كسرت؟ والصنم الذي لم يكسر, اسألوه لأي شيء كسرها, إن كان عندهم نطق, فسيجيبونكم إلى ذلك, وأنا وأنتم, وكل أحد يدري أنها لا تنطق ولا تتكلم, ولا تنفع ولا تضر, بل ولا تنصر نفسها ممن يريدها بأذى.

*******************
 " قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكُمْ شَيْئًا وَلَا يَضُرُّكُمْ "
 " فَرَجَعُوا إِلَى أَنْفُسِهِمْ " أي: ثايت إليهم عقولهم, ورجعت إليهم أحلامهم, وعلموا أنهم ضالون في عبادتها, وأقروا على أنفسهم بالظلم والشرك.
 " فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ " فحصل بذلك المقصود, ولزمتهم الحجة بإقرارهم أن ما هم عليه باطل وأن فعلهم كفر وظلم.
 ولكن لم يستمروا على هذه الحالة.
 بل " نُكِسُوا عَلَى رُءُوسِهِمْ " أي: انقلب الأمر عليهم, وانتكست عقولهم وضلت أحلامهم, فقالوا لإبراهيم: " لَقَدْ عَلِمْتَ مَا هَؤُلَاءِ يَنْطِقُونَ " فكيف تتهكم بنا وتستهزئ بنا وتأمرنا أن نسألها وأنت تعلم أنها لا تنطق؟

*******************
 " أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلَا تَعْقِلُونَ "
فقال إبراهيم - موبخا لهم ومعلنا بشركهم على رءوس الأشهاد, ومبينا عدم استحقاق آلهتهم للعبادة-: " أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكُمْ شَيْئًا وَلَا يَضُرُّكُمْ " .
 فلا نفع ولا دفع.

*******************
 " قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ "
 " أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ " أي: ما أضلكم وأخسر صفقتكم, وما أخسكم, أنتم وما عبدتم من دون الله.
 " أَفَلَا تَعْقِلُونَ " لتعرفوا هذه الحال.
 فلما عدمتم العقل, وارتكبتم الجهل والضلال على بصيرة, صارت البهائم, أحسن حالا منكم.

*******************
 " وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الْأَخْسَرِينَ "
فحينئذ لما أفحمهم, ولم يبينوا حجة, استعملوا قوتهم في معاقبته.
 و " قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ " أي: اقتلوه أشنع القتلات, بالإحراق, غضبا لآلهتكم, ونصرة لها.
 فتعسا لهم ثم تعسا, حيث عبدوا كما أقروا أنه يحتاج إلى نصرهم, واتخذوه إلها.
 فانتصر الله لخليله لما ألقوه في النار وقال لها: " كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ " فكانت عليه بردا وسلاما, لم ينله فيها أذى, ولا أحس بمكروه.

*******************
 " وَنَجَّيْنَاهُ وَلُوطًا إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ "
 " وَأَرَادُوا بِهِ كَيْدًا " حيث عزموا على إحراقه.
 " فَجَعَلْنَاهُمُ الْأَخْسَرِينَ " أي: في الدنيا والآخرة, كما جعل الله خليله وأتباعه, هم الرابحين المفلحين.

*******************
 " وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً وَكُلًّا جَعَلْنَا صَالِحِينَ "
 " وَنَجَّيْنَاهُ وَلُوطًا " وذلك أنه لم يؤمن به من قومه إلا لوط عليه السلام قيل: إنه ابن أخيه, فنجاه الله, وهاجر " إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ " أي: الشام, فغادر قومه في " بابل " من أرض العراق.
 " وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي " إنه هو العزيز الحكيم.
 ومن بركة الشام, أن كثيرا من الأنبياء كانوا فيها, وأن الله اختارها, مهاجرا لخليله.
 وفيها أحد بيوته الثلاثة المقدسة, وهو بيت المقدس.

*******************
 " وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلَاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ "
 " وَوَهَبْنَا لَهُ " حين اعتزل قومه " إِسْحَاقَ وَيَعْقُوبَ " ابن إسحاق " نَافِلَةً " بعد ما كبر, وكانت زوجته عاقرا, فبشرته الملائكة بإسحاق.
 " وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ " ويعقوب, هو إسرائيل, الذي كانت منه الأمة العظيمة, وإسماعيل بن إبراهيم, الذي كانت منه الأمة الفاضلة العربية, ومن ذريته, سيد الأولين والآخرين.
 " وَكُلَا " من إبراهيم وإسحاق ويعقوب " جَعَلْنَا صَالِحِينَ " أي: قائمين بحقوقه, وحقوق عباده.
 ومن صلاحهم, أنه جعلهم أئمة يهدون بأمره, وهذا من أكبر نعم الله على عبده أن يكون إماما يهتدي به المهتدون, ويمشي خلفه السالكون, وذلك لما صبروا, وكانوا بآيات الله يوقنون.

*******************
 " وَلُوطًا آتَيْنَاهُ حُكْمًا وَعِلْمًا وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ "
وقوله: " يَهْدُونَ بِأَمْرِنَا " أي: يهدون الناس بديننا, لا يأمرون بأهواء أنفسهم, بل بأمر الله ودينه, واتباع مرضاته, ولا يكون العبد إماما حتى يدعو إلى أمر الله.
 " وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ " يفعلونها ويدعون الناس إليها.
 وهذا شامل للخيرات كلها, من حقوق الله, وحقوق العباد.
 " وَإِقَامَ الصَّلَاةِ وَإِيتَاءَ الزَّكَاةِ " هذا من باب عطف الخاص على العام, لشرف هاتين العبادتين وفضلهما, ولأن من كملهما كما أمر, كان قائما بدينه, ومن ضيعهما, كان لما سواهما أضيع.
 ولأن الصلاة أفضل الأعمال, التي فيها حقه.
 والزكاة أفضل الأعمال, التي فيها الإحسان لخلقه.
 " وَكَانُوا لَنَا " أي: لا لغيرنا " عَابِدِينَ " أي: مديمين على العبادات القلبية والقولية والبدنية في أكثر أوقاتهم.
 فاستحقوا أن تكون العبادة وصفهم, فاتصفوا بما أمر الله به الخلق, وخلقهم لأجله.

*******************
 " وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ "
هذا ثناء من الله على رسوله (لوط) عليه السلام بالعلم الشرعي, والحكم بين الناس, بالصواب والسداد, وأن الله أرسله إلى قومه, يدعوهم إلى عبادة الله, وينهاهم عما هم عليه من الفواحش, فلبث يدعوهم, فلم يستجيبوا له.
 فقلب الله عليهم ديارهم وعذبهم عن آخرهم لأنهم " كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ " .
 كذبوا الداعي, وتوعدوه بالإخراج, ونجى الله لوطا وأهله.
 فأمره أن يسري بهم ليلا, ليبعدوا عن القرية, فسروا ونجوا, وذلك من فضل الله عليهم ومنته.

*******************
 " وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ "
 " وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا " التي من دخلها, كان من الآمنين, من جميع المخاوف, النائلين كل خير وسعادة, وبر, وسرور, وثناء.
 وذلك لأنه من الصالحين, الذين صلحت أعمالهم وزكت أحوالهم, وأصلح الله فاسدهم.
 والصلاح, هو السبب لدخول العبد برحمة الله.
 كما أن الفساد, سبب لحرمانه الرحمة والخير.
 وأعظم الناس صلاحا, الأنبياء عليهم السلام ولهذا يصفهم بالصلاح.
 وقال سليمان عليه السلام " وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ " .

*******************
 " وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ "
أي: واذكر عبدنا ورسولنا, نوحا عليه السلام, مثنيا مادحا, حين أرسله الله إلى قومه, فلبث فيهم ألف سنة, إلا خمسين عاما, يدعوهم إلى عبادة الله, وينهاهم عن الشرك به, ويبدي فيهم ويعيد, ويدعوهم سرا وجهارا, وليلا ونهارا.
 فلما رآهم لا ينجع فيهم الوعظ, ولا يفيد لديهم الزجر, نادى ربه وقال: " رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا " .
 فاستجاب الله له, فأغرقهم, ولم يبق منهم أحدا.
 ونجى الله نوحا وأهله, ومن معه من المؤمنين, في الفلك المشحون.
 وجعل ذريته هم الباقين, ونصرهم الله على قومه المستهزئين.

*******************
 " فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ "
أي: واذكر هذين النبيين الكريمين " سليمان " و " داود " مثنيا مبجلا, إذا آتاهما الله العلم الواسع والحكم بين العباد, بدليل قوله: " إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ " أي: إذ تحاكم إليهما صاحب حرث, نفشت فيه غنم القوم الأخرى, أي.
 رعت ليلا, فأكلت ما في أشجاره, ورعت زرعه.
 فقضى فيه داود عليه السلام, بأن الغنم تكون لصاحب الحرث, نظرا إلى تفريط أصحابها, فعاقبهم بهذه العقوبة.
 وحكم فيها سليمان بحكم موافق للصواب, بأن أصحاب الغنم يدفعون غنمهم إلى صاحب الحرث فينتفع بدرها وصوفها ويقومون على بستان صاحب الحرث, حتى يعود إلى حاله الأولى, فإذا عاد إلى حاله, ترادا ورجع كل منهما بما له, وكان هذا من كمال فهمه وفطنته عليه السلام ولهذا قال:

*******************
 " وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ "
 " فَفَهَّمْنَاهَا سُلَيْمَانَ " أي فهمناه هذه القضية.
 ولا يدل ذلك, أن داود لم يفهمه الله في غيرها, ولهذا خصها بالذكر بدليل قوله " وَكُلَا " من داود وسليمان " آتَيْنَا حُكْمًا وَعِلْمًا " .
 وهذا دليل على أن الحاكم قد يصيب الحق والصواب وقد يخطئ ذلك.
 وليس بمعلوم إذا أخطأ, مع بذل اجتهاده.
 ثم ذكر ما خص به كلا منهما فقال: " وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ " .
 وذكر أنه كان من أعبد الناس وأكثرهم لله ذكرا وتسبيحا, وتمجيدا.
 وكان قد أعطاه الله, من حسن الصوت ورقته ورخامته, ما لم يؤته أحدا من الخلق.
 فكان إذا سبح وأثنى على الله, جاوبته الصم والطيور البهم, وهذا فضل الله عليه وإحسانه ولهذا قال: " وَكُنَّا فَاعِلِينَ " .

*******************
 " وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ "
 " وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ " أي: علم الله داود عليه السلام, صنعة الدروع.
 فهو أول من صنعها وعلمها وسرت صناعته إلى من بعده.
 فألان الله له الحديد, وعلمه كيف يسردها والفائدة فيها كبيرة.
 " لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ " أي: هي وقاية لكم, وحفظ عند الحرب, واشتداد البأس.
 " فَهَلْ أَنْتُمْ شَاكِرُونَ " نعمة الله عليكم, حيث أجراها على يد عبده داود.
 كما قال تعالى: " وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ " يحتمل أن تعليم الله لداود صنعة الدروع وإلانتها أمر خارق للعادة.
 وأن يكون - كما قاله المفسرون-: إن الله ألان له الحديد, حتى كان يعمله كالعجين والطين, من دون إذابة له على النار.
 ويحتمل أن تعليم الله له, على جاري العادة, وأن إلانة الحديد له, بما علمه الله من الأسباب المعروفة الآن, لإذابتها.
 وهذا هو الظاهر, لأن الله امتن على العباد وأمر بشكرها.
 ولولا أن صنعته من الأمور التي جعلها الله مقدورة للعباد, لم يمتن عليهم بذلك, ويذكر فائدتها, لأن الدروع التي صنع داود عليه السلام, متعذر أن يكون المراد أعينها, وإنما المنة بالجنس.
 والاحتمال الذي ذكره المفسرون, لا دليل عليه إلا قوله " وَأَلَنَّا لَهُ الْحَدِيدَ " .
 وليس فيه أن الإلانة من دون سبب, والله أعلم بذلك.

*******************
 " وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلًا دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ "
 " وَلِسُلَيْمَانَ الرِّيحَ " أي: سخرناها " عَاصِفَةً " أي: سريعة في مرورها.
 " تَجْرِي بِأَمْرِهِ " حيث أديرت امتثلت أمره, غدوها شهر ورواحها شهر " إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا " وهي أرض الشام, حيث كان مقره.
 فيذهب على الريح شرقا وغربا, ويكون مأواها ورجوعها, إلى الأرض المباركة.
 " وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ " قد أحاط علمنا بجميع الأشياء, وعلمنا داود وسليمان, ما أوصلناهما به إلى ما ذكرنا

*******************
 " وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ "
 " وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلًا دُونَ ذَلِكَ " هذا أيضا من خصائص سليمان عليه السلام, أن الله سخر له الشياطين والعفاريت, وسلطه على تسخيرهم في الأعمال, التي لا يقدر على كثير منها غيرهم.
 فكان منهم, من يغوصون له في البحر, ويستخرج الدر, واللؤلؤ, وغير ذلك.
 ومنهم من يعمل له " مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ " .
 وسخر طائفة منهم, لبناء بيت المقدس, ومات, وهم على عمله, وبقوا بعده سنة, حتى علموا موته, كما سيأتي, إن شاء الله تعالى.
 " وَكُنَّا لَهُمْ حَافِظِينَ " أي: لا يقدرون على الامتناع منه وعصيانه, بل حفظهم الله له, بقوته وعزته, وسلطانه.

*******************
 " فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ "
أي: واذكر عبدنا ورسولنا, أيوب, مثنيا معظما له, رافعا لقدره, حين ابتلاه, ببلاء شديد, فوجده صابرا راضيا عنه.
 وذلك أن الشيطان سلط على جسده, ابتلاء من الله, وامتحانا فنفخ في جسده, فتقرح قروحا عظيمة ومكث مدة طويلة, واشتد به البلاء, ومات أهله, وذهب ماله, فنادى ربه قائلا رب " أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ " .

*******************
 " وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِنَ الصَّابِرِينَ "
فتوسل إلى الله بالإخبار عن حال نفسه, وأنه بلغ الضر منه كل مبلغ.
 وبرحمة ربه الواسعة العامة استجاب الله له, وقال: " ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ " فركض برجله فخرجت من ركضته عين ماء باردة فاغتسل منها وشرب, فأذهب الله عنه ما به من الأذى.
 " وَآتَيْنَاهُ أَهْلَهُ " أي: رددنا عليه أهله وماله.
 " وَمِثْلَهُمْ مَعَهُمْ " بأن منحه الله العافية, ومن الأهل والمال شيئا كثيرا.
 " رَحْمَةً مِنْ عِنْدِنَا " به, حيث صبر ورضي, فأثابه الله ثوابا عاجلا, قبل ثواب الآخرة.
 " وَذِكْرَى لِلْعَابِدِينَ " أي: جعلناه عبرة للعابدين, الذين ينتفعون بالصبر.
 فإذا رأوا ما أصاب أيوب عليه السلام من البلاء, ثم ما أثابه الله بعد زواله, ونظروا السبب, وجدوه, الصبر.
 ولهذا أثنى الله عليه به في قوله: " إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ " .
 فجعلوه أسوة وقدوة, عندما يصيبهم الضر.

*******************
 " وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ "
أي: واذكر عبادنا المصطفين, وأنبياءنا المرسلين بأحسن الذكر, وأثن عليهم, أبلغ الثناء, إسماعيل بن إبراهيم, وإدريس, وذا الكفل, نبيين من أنبياء بني إسرائيل " كُلِّ " من هؤلاء المذكورين " مِنَ الصَّابِرِينَ " .
 والصبر هو: حبس النفس ومنعها, مما تميل بطبعها إليه.
 وهذا يشمل أنواع الصبر الثلاثة: الصبر على طاعة الله والصبر عن معصية الله والصبر على أقدار الله المؤلمة.
 فلا يستحق العبد اسم الصبر التام, حتى يوفي هذه الثلاثة حقها.
 فهؤلاء الأنبياء, عليهم الصلاة والسلام, قد وصفهم الله بالصبر.
 فدل أنهم وفوها حقها, وقاموا, كما ينبغي.
 ووصفهم أيضا بالصلاح, وهو يشمل صلاح القلب, بمعرفة الله ومحبته, والإنابة إليه كل وقت.
 وصلاح اللسان, بأن يكون رطبا من ذكر الله.
 وصلاح الجوارح, باشتغالها بطاعة الله وكفها عن المعاصي.
 فبصبرهم وسلاحهم, أدخلهم الله برحمته, وجعلهم مع إخوانهم من المرسلين, وأثابهم الثواب العاجل والآجل.
 ولو لم يكن من ثوابهم, إلا أن الله تعالى نوه بذكرهم في العالمين وجعل لهم لسان صدق في الآخرين, لكفى بذلك شرفا وفضلا.

*******************
 " فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ "
أي: واذكر عبدنا ورسولنا ذا النون وهو: يونس, أي: صاحب النون, وهي الحوت, بالذكر الجميل, والثناء الحسن.
 فإن الله تعالى أرسله إلى قومه, فدعاهم, فلم يؤمنوا فوعدهم بنزول العذاب بأمد سماه لهم.
 فجاءهم العذاب ورأوه عيانا, فعجوا إلى الله, وضجوا وتابوا, فرفع الله عنهم العذاب كما قال تعالى: " فَلَوْلَا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ " .
 وقال: " وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ " .
 وهذه الأمة العظيمة, الذين آمنوا بدعوة يونس, من أكبر فضائله.
 ولكنه عليه الصلاة والسلام, ذهب مغاضبا, وأبق عن ربه لذنب من الذنوب, التي لم يذكرها الله لنا في كتابه, ولا حاجة لنا إلى تعيينها لقوله: " إِذْ أَبَقَ إِلَى الْفُلْكِ " .
.
.
 " وَهُوَ مُلِيمٌ " أي: فاعل ما يلام عليه وظن أن الله, لا يقدر عليه, أي: يضيق عليه في بطن الحوت أو ظن أنه سيفوت الله تعالى, ولا مانع من عروض هذا الظن للكل من الخلق على وجه لا يستقر, ولا يستمر عليه, فركب في السفينة مع أناس فاقترعوا, من يلقون منهم في البحر؟ لما خافوا الغرق إن بقوا كلهم.
 فأصابت القرعة يونس, فالتقمه الحوت, وذهب فيه إلى ظلمات البحار.
 فنادى في تلك الظلمات: " لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ " .
 فأقر لله تعالى بكمال الألوهية, ونزهه عن كل نقص, وعين, وآفة, واعترف بظلم نفسه وجنايته.

*******************
 " وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لَا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ "
قال الله تعالى: " فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ " .
 ولهذا قال هنا: " فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ " أي: الشدة التي وقع فيها.
 " وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ " وهذا وعد وبشارة, لكل مؤمن وقع في شدة وغم, أن الله تعالى سينجيه منها, ويكشف عنه ويخفف, لإيمانه كما فعل ب " يونس " عليه السلام.

*******************
 " فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ "
أي: واذكر عبدنا ورسولنا, زكريا, منوها بذكره, ناشرا لمناقبه وفضائله, التي من جملتها, هذه المنقبة العظيمة المتضمنة لنصحه الخلق, ورحمة الله وإياه.
 وأنه " نَادَى رَبَّهُ رَبِّ لَا تَذَرْنِي فَرْدًا " أي: " قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا " .
 من هذه الآيات علمنا أن قوله " رَبِّ لَا تَذَرْنِي فَرْدًا " أنه لما تقارب أجله.
 خاف أن لا يقوم أحد بعده مقامه في الدعوة إلى الله, والنصح لعباد الله, وأن يكون في وقته فردا, ولا يخلف من يشفعه ويعينه, على ما قام به.
 " وَأَنْتَ خَيْرُ الْوَارِثِينَ " أي: خير الباقين, وخير من خلفني بخير, وأنت أرحم بعبادك مني.
 ولكني أريد ما يطمئن به قلبي, وتسكن له نفسي, ويجري في موازيني ثوابه.

*******************
 " وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ "
 " فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى " النبي الكريم, الذي لم يجعل الله له من قبل سميا.
 " وَأَصْلَحْنَا لَهُ زَوْجَهُ " بعد ما كانت عاقرا, لا يصلح رحمها للولادة فأصلح الله رحمها للحمل, لأجل نبيه زكريا.
 وهذا من فوائد الجليس, والقرين الصالح, أنه مبارك على قرينه.
 فصار يحيى مشتركا بين الوالدين.
 ولما ذكر هؤلاء الأنبياء والمرسلين, كلا على انفراده, أثنى عليهم عموما فقال: " إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ " أي: يبادرون إليها ويفعلونها في أوقاتها الفاضلة, ويكملونها على الوجه اللائق, الذي ينبغي ولا يتركون فضيلة يقدرون عليها, إلا انتهزوا الفرصة فيها.
 " وَيَدْعُونَنَا رَغَبًا وَرَهَبًا " أي يسألوننا الأمور المرغوب فيها, من مصالح الدنيا والآخرة, ويتعوذون بنا, من الأمور المرهوب منها, من مضار الدارين, وهم راغبون لا غافلون, لاهون ولا مدلون.
 " وَكَانُوا لَنَا خَاشِعِينَ " أي خاضعين متذللين متضرعين, وهذا لكمال معرفتهم بربهم.

*******************
 " إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ "
أي: واذكر مريم, عليها السلام, مثنيا عليها مبينا لقدرها, شاهرا لشرفها.
 فقال: " وَالَّتِي أَحْصَنَتْ فَرْجَهَا " أي: حفظته من الحرام وقربانه, بل ومن الحلال.
 فلم تتزوج لاشتغالها بالعبادة, واستغراق وقتها بالخدمة لربها.
 وحين جاءها جبريل في صورة بشر سوي تام الخلق والحسن " قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا " فجازاها الله من جنس عملها, ورزقها ولدا من غير أب, بل نفخ فيها جبريل عليه السلام, فحملت بإذن الله.
 " وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ " حيث حملت به, ووضعته من دون مسيس أحد, وحيث تكلم في المهد, وبرأها مما ظن بها المتهمون وأخبر عن نفسه في تلك الحالة, وأجرى الله على يديه من الخوارق والمعجزات, ما هو معلوم.
 فكانت وابنها آية للعالمين, يتحدث بها, جيلا بعد جيل, ويعتبر بها المعتبرون.

*******************
 " وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ "
ولما ذكر الأنبياء عليهم السلام, قال مخاطبا للناس: " إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً " .
 أي: هؤلاء الرسل المذكورون هم أمتكم وائمتكم الذين بهم تأتمون, وبهديهم تقتدون, كلهم على دين واحد, وصراط واحد, والرب أيضا واحد.
 ولهذا قال: " وَأَنَا رَبُّكُمْ " الذي خلقتكم, وربيتكم بنعمتي, في الدين والدنيا.
 فإذا كان الرب واحدا, والنبي: واحدا, والدين واحدا, وهو: عبادة الله, وحده لا شريك له, بجميع أنواع العبادة كان وظيفتكم, والواجب عليكم, القيام بها.
 ولهذا قال: " فَاعْبُدُونِ " فرتب العبادة على ما سبق بالفاء, ترتيب المسبب على سببه.

*******************
 " فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ "
وكان اللائق, الاجتماع على هذا الأمر, وعدم التفرق فيه.
 ولكن البغي والاعتداء, أبيا إلا الافتراق والتقطع.
 ولهذا قال " وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ " أي: تفرق الأحزاب المنتسبون لأتباع الأنبياء فرقا, وتشتتوا, كل يدعي أن الحق معه, والباطل مع الفريق الآخر و " كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ " وقد علم أن المصيب منهم, من كان سالكا للدين القويم, والصراط المستقيم, مؤتما بالأنبياء وسيظهر هذا, إذا انكشف الغطاء, وبرح الخفاء, وحشر الله الناس لفصل القضاء.
 فحينئذ يتبين الصادق من الكاذب.
 ولهذا قال: " كُلِّ " من الفرق المتفرقة وغيرهم " إِلَيْنَا رَاجِعُونَ " أي: فنجازيهم أتم الجزاء.

*******************
 " وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لَا يَرْجِعُونَ "
ثم فصل جزاءه فيهم, منطوقا ومفهوما, فقال: " فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ " أي: الأعمال التي شرعتها الرسل وحثت عليها الكتب " وَهُوَ مُؤْمِنٌ " بالله وبرسله, وما جاءوا به " فَلَا كُفْرَانَ لِسَعْيِهِ " .
 أي: لا نضيع سعيه ولا نبطله, بل نضاعفه له, أضعافا كثيرة.
 " وَإِنَّا لَهُ كَاتِبُونَ " أي: مثبتون له في اللوح المحفوظ, وفي الصحف التي مع الحفظة.
 أي: ومن يعمل من الصالحات, أو عملها وهو ليس بمؤمن, فإنه محروم, خاسر في دينه, ودنياه.

*******************
 " حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ "
أي: يمتنع على القرى المهلكة المعذبة, الرجوع إلى الدنيا, ليستدركوا ما فرطوا فيه فلا سبيل إلى الرجوع لمن أهلك وعذب.
 فليحذر المخاطبون, أن يستمروا على ما يوجب الإهلاك فيقع بهم, فلا يمكن رفعه, وليقلعوا وقت الإمكان والإدارك.

*******************
 " وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ "
هذا تحذير من الله للناس, أن يقيموا على الكفر والمعاصي, وأنه قد قرب انفتاح يأجوج ومأجوج, وهما قبيلتان من بني آدم, وقد سد عليهم ذو القرنين, لما شكي إليه إفسادهم في الأرض.
 وفي آخر الزمان, ينفتح السد عنهم, فيخرجون إلى الناس وفي هذه الحالة والوصف, الذي ذكره الله من كل من مكان مرتفع, وهو الحدب ينسلون أي: يسرعون.
 في هذا, دلالة على كثرتهم الباهرة, وإسراعهم في الأرض, إما بذواتهم, وإما بما خلق الله لهم من الأسباب التي تقرب لهم البعيد, وتسهل عليهم الصعب.
 وأنهم يقهرون الناس, ويعلون عليهم في الدنيا, وأنه لا يد لأحد بقتالهم.

*******************
 " إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ "
 " وَاقْتَرَبَ الْوَعْدُ الْحَقُّ " أي يوم القيامة الذي وعد الله بإتيانه, ووعده حق وصدق.
 ففي ذلك اليوم ترى أبصار الكفار شاخصة, من شدة الأفزاع والأهوال المزعجة, والقلاقل المفظعة, وما كانوا يعرفون من جناياتهم وذنوبهم, وأنهم يدعون بالويل والثبور, والندم والحسرة, على ما فات ويقولون: " قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا " اليوم العظيم, فلم نزل فيها مستغرقين, وفي لهو الدنيا متمتعين, حتى أتانا اليقين, ووردنا القيامة, فلو كان يموت أحد من الندم والحسرة, لماتوا.
 " بَلْ كُنَّا ظَالِمِينَ " اعترفوا بظلمهم, وعدل الله فيهم, فحينئذ يؤمر بهم إلى النار, وما كانوا يعبدون, ولهذا قال: " إِنَّكُمْ وَمَا تَعْبُدُونَ " إلى " تُوعَدُونَ " .

*******************
 " لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ "
أي: وإنكم, أيها العابدون مع الله آلهة غيره " حَصَبُ جَهَنَّمَ " .
 أي: وقودها وحطبها " أَنْتُمْ لَهَا وَارِدُونَ " وأصنامكم.
 والحكمة في دخول الأصنام, النار, وهي جماد, لا تعقل, وليس عليها ذنب- بيان كذب من اتخذها آلهة, وليزداد عذابهم, فلهذا قال:

*******************
 " لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لَا يَسْمَعُونَ "
 " لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا " هذا كقوله تعالى " لِيُبَيِّنَ لَهُمُالَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ " .
 وكل من العابدين والمعبودين فيها, خالدون, لا يخرجون منها, ولا ينقلون عنها.

*******************
 " إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ "
 " لَهُمْ فِيهَا زَفِيرٌ " من شدة العذاب " وَهُمْ فِيهَا لَا يَسْمَعُونَ " صم بكم عمي.
 أولا يسمعون من الأصوات عير صوتها, لشدة غليانها, واشتداد زفيرها وتغيظها.
 ودخول آلهة المشركين النار, إنما هو الأصنام, أو من عبد, وهو راض بعبادته.

*******************
 " لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ "
وأما المسيح, وعزير, والملائكة ونحوهم, ممن عبد من الأولياء, فإنهم لا يعذبون فيها, ويدخلون في قوله " إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى " أي: سبقت لهم سابقة السعادة في علم الله, وفي اللوح المحفوظ وفي تيسيرهم في الدنيا لليسرى والأعمال الصالحة.
 " أُولَئِكَ عَنْهَا " أي: عن النار " مُبْعَدُونَ " فلا يدخلونها, ولا يكونون قريبا منها, بل يبعدون عنها, غاية البعد, حتى لا يسمعوا حسيسها, ولا يروا شخصها.
 " وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ " من المآكل, والمشارب, والمناكح والمناظر, مما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر, مستمر لهم ذلك, يزداد حسنه على الأحقاب.

*******************
 " يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ "
 " لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ " أي: لا يقلقهم إذا فزع الناس أكبر فزع.
 وذلك يوم القيامة, حين تقرب النار, تتغيظ على الكافرين والعاصين فيفزع الناس لذلك الأمر وهؤلاء لا يحزنهم, لعلمهم بما يقدمون عليه وأن الله قد أمنهم مما يخافون.
 " وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ " إذا بعثوا من قبورهم, وأتوا على النجائب وفدا, لنشورهم, مهنئين لهم قائلين: " هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ " فليهنكم.
 ما وعدكم الله.
 وليعظم استبشاركم, بما أمامكم من الكرامة, وليكثر فرحكم وسروركم, بما أمنكم الله من المخاوف والمكاره.

*******************
 " وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ "
يخبر تعالى أنه يوم القيامة يطوي السماوات - على عظمها واتساعها - كما يطوي الكاتب للسجل أي: الورقة المكتوب فيها.
 فتنثر نجومها, وتكور شمسها وقمرها, وتزول عن أماكنها " كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ " أي إعادتنا للخلق, مثل ابتدائنا لخلقهم.
 فكما ابتدأنا خلقهم, ولم يكونوا شيئا, كذلك نعيدهم بعد موتهم.
 " وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ " ننفذ ما وعدنا, لكمال قدرته, وأنه لا تمتنع منه الأشياء.

*******************
 " إِنَّ فِي هَذَا لَبَلَاغًا لِقَوْمٍ عَابِدِينَ "
 " وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ " وهو الكتاب المزبور, والمراد: الكتب المنزلة, كالتوراة ونحوها " مِنْ بَعْدِ الذِّكْرِ " أي: كتبناه في الكتب المنزلة, بعد ما كتبنا في الكتاب السابق, الذي هو اللوح المحفوظ, وأم الكتاب الذي توافقه - جميع التقادير المتأخرة عنه والمكتوب في ذلك.
 " أَنَّ الْأَرْضَ " أي أرض الجنة " يَرِثُهَا عِبَادِيَ الصَّالِحُونَ " الذين قاموا بالمأمورات, واجتنبوا المنهيات.
 فهم الذين يورثهم الله الجنات, كقول أهل الجنة: " الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ " .
 ويحتمل أن المراد: الاستخلاف في الأرض, وأن الصالحين يمكن الله لهم في الأرض, ويوليهم عليها كقوله تعالى: " وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ " .

*******************
 " وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ "
يثني الله تعالى على كتابه العزيز " القرآن " ويبين كفايته التامة عن كل شيء, وأنه لا يستغنى عنه فقال: " إِنَّ فِي هَذَا لَبَلَاغًا لِقَوْمٍ عَابِدِينَ " أي: يتبلغون به, في الوصول إلى ربهم, وإلى دار كرامته, فوصلهم إلى أجل المطالب, وأفضل الرغائب.
 وليس للعابدين, الذين أشرف الخلق, وراءه غاية, لأنه الكفيل بمعرفة ربهم, بأسمائه, وصفاته, وأفعاله, وبالإخبار بالغيوب الصادقة, وبالدعوة لحقائق الإيمان, وشواهد الإيقان, المبين للمأمورات كلها, والمنهيات جميعا, المعرف بعيوب النفس والعمل, والطرق التي ينبغي سلوكها في دقيق الدين وجليله, والتحذير من طرق الشيطان, وبيان مداخله على الإنسان.
 فمن لم يغنه القرآن, فلا أغناه الله, ومن لا يكفيه, فلا كفاه الله.

*******************
 " قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ "
ثم أثنى على رسوله, الذي جاء بالقرآن فقال: " وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ " .
 فهو رحمته المهداة لعباده.
 فالمؤمنون به, قبلوا هذه الرحمة, وشكروها, وقاموا بها.
 وغيرهم, كفروها, وبدلوا نعمة الله كفرا, وأبوا رحمة الله ونعمته.

*******************
 " فَإِنْ تَوَلَّوْا فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ "
 " قُلْ " يا محمد " إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ " الذي لا يستحق العبادة إلا هو, ولهذا قال: " فَهَلْ أَنْتُمْ مُسْلِمُونَ " أي: منقادون لعبوديته مستسلمون لألوهيته, فإن فعلوا فليحمدوا ربهم على ما من عليهم, بهذه النعمة, التي, فاقت المنن.

*******************
 " وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ "
 " فَإِنْ تَوَلَّوْا " عن الانقياد لعبودية ربهم, فحذرهم حلول المثلات, ونزول العقوبة.
 " فَقُلْ آذَنْتُكُمْ " أي: أعلمتكم بالعقوبة " عَلَى سَوَاءٍ " أي علمي وعلمكم بذلك مستو فلا تقولوا - إذا أنزل بكم العذاب - " مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ " بل الآن, استوى علمي وعلمكم, لما أنذرتكم, وحذرتكم, وأعلمتكم بمآل الكفر, ولم أكتم عنكم شيئا.
 " وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ " أي: من العذاب لأن علمه عند الله, وهو بيده, ليس لي من الأمر شيء.

*******************
 " قَالَ رَبِّ احْكُمْ ‎بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ "
 " وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ " أي: لعل تأخير العذاب الذي استعجلتموه, شر لكم, وإن تتمتعوا في الدنيا إلى حين, ثم يكون أعظم لعقوبتكم.

*******************مجلد سورة الحج

*******************
 " يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ "
يخاطب الله الناس كافة, بأن يتقوا ربهم, الذي رباهم بالنعم الظاهرة والباطنة.
 فحقيق بهم, أن يتقوه, بترك الشرك, والفسوق, والعصيان, ويمتثلوا أوامره, مهما استطاعوا.
 ثم ذكر ما يعينهم على التقوى, ويحذرهم من تركها, وهو: الإخبار بأهوال القيامة, فقال: " إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ " لا يقدر قدره, ولا يبلغ كنهه.
 ذلك بأنها إذا وقعت الساعة, رجفت الأرض, وزلزلت زلزالها, وتصدعت الجبال, واندكت, وكانت كثيبا مهيلا, ثم كانت هباء منبثا.
 ثم انقسم الناس ثلاثة أزواج.
 فهناك تنفطر السماء, وتكور الشمس والقمر, وتنتثر النجوم, ويكون من القلاقل والبلابل, ما تنصدع له القلوب, وتوجل منه الأفئدة, وتشيب منه الولدان, ويذوب له الصم الصلاب, ولهذا قال:

*******************
 " يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ "
 " يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ " مع أنها مجبولة على شدة محبتها لولدها, خصوصا في هذه الحال, التي لا يعيش إلا بها.
 " وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا " من شدة الفزع والهول.
 " وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى " .
 أي: تحسبهم - أيها الرائي لهم - سكارى من الخمر, وليسوا سكارى.
 " وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ " : فلذلك أذهب عقولهم, وفرغ قلوبهم, وملأها من الفزع, وبلغت القلوب الحناجر, وشخصت الأبصار.
 في ذلك اليوم, لا يجزي والد عن ولده, ولا مولود هو جاز عن والده شيئا.
 و " يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ " وهناك يعض الظالم على يديه, يقول يا ليتني اتخذت مع الرسول سبيلا, يا ويلتي ليتني لم أتخذ فلانا خليلا, وتسود حينئذ وجوه وتبيض وجوه.
 وتنصب الموازين, التي يوزن بها مثاقيل الذر, من الخير والشر.
 وتنشر صحائف الأعمال, وما فيها من جميع الأعمال والأقوال, والنيات, من صغير وكبير, وينصب الصراط على متن جهنم.
 وتزلف الجنة للمتقين, وبرزت الجحيم للغاوين.
 إذا رأتهم من مكان بعيد, سمعوا لها تغيظا وزفيرا.
 وإذا ألفوا منها مكانا ضيقا مقرنين, دعوا هنالك ثبورا.
 ويقال لهم: " لَا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا " .
 وإذا نادوا ربهم, ليخرجهم منها, قال " اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ " .
 قد غضب عليهم الرب الرحيم وحضرهم العذاب الأليم, وأيسوا من كل خير, ووجدوا أعمالهم كلها, لم يفقدوا منها نقيرا ولا قطميرا.
 هذا, والمتقون في روضات الجنات يحبرون, وفي أنواع اللذات يتفكهون, وفيما اشتهت أنفسهم خالدون.
 فحقيق بالعاقل, الذي يعرف أن كل هذا أمامه, أن يعد له عدته, وأن لا يلهيه الأمل, فيترك العمل, وأن تكون تقوى الله شعاره, وخوفه دثاره, ومحبة الله, وذكره, روح أعماله.

*******************
 " وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ "
أي: ومن الناس طائفة وفرقة, سلكوا طريق الضلال, وجعلوا يجادلون بالباطل الحق, يريدون إحقاق الباطل, وإبطال الحق.
 والحال, أنهم في غاية الجهل ما عندهم من العلم شيء.
 وغاية ما عندهم, تقليد أئمة الضلال, من كل شيطان مريد, متمرد على الله وعلى رسله, معاند لهم, قد شاق الله ورسوله, وصار من الأئمة الذين يدعون إلى النار.

*******************
 " كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ "
 " كُتِبَ عَلَيْهِ " أي: قدر على هذا الشيطان المريد " أَنَّهُ مَنْ تَوَلَّاهُ " أي: اتبعه " فَأَنَّهُ يُضِلُّهُ " عن الحق, ويجنبه الصراط المستقيم " وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ " .
 وهذا نائب إبليس حقا, فإن الله قال عنه " إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ " فهذا الذي يجادل في الله, قد جمع بين ضلاله بنفسه, وتصديه إلى إضلال الناس.
 وهو متبع, ومقلد لكل شيطان مريد, ظلمات بعضها فوق بعض.
 ويدخل في هذا, جمهور أهل الكفر والبدع, فإن أكثرهم مقلدة, يجادلون بغير علم.

*******************
 " يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلًا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ "
يقول تعالى " يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ " أي: شك واشتباه, وعدم علم بوقوعه, مع أن الواجب عليكم, أن تصدقوا ربكم, وتصدقوا رسله في ذلك.
 ولكن إذا أبيتم إلا الريب, فهاكم دليلين عقليين, تشاهدونهما, كل واحد منهما, يدل دلالة قطعية على ما شككتم فيه, ويزيل عن قلوبكم الريب.
 أحدهما: الاستدلال بابتداء خلق الإنسان, وأن الذي ابتدأه, سيعيده فقال فيه: " فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ " وذلك بخلق أبي البشر, آدم عليه السلام.
 " ثُمَّ مِنْ نُطْفَةٍ " أي: مني, وهذا أبتداء أول التخليق.
 " ثُمَّ مِنْ عَلَقَةٍ " أي: تنقلب تلك النطفة, بإذن الله, دما أحمر.
 " ثُمَّ مِنْ مُضْغَةٍ " أي: ينتقل الدم مضغة, أي: قطعة لحم, بقدر ما يمضغ.
 وتلك المضغة تارة تكون " مُخَلَّقَةٍ " أي: مصور منها خلق الآدمي.
 " وَغَيْرِ مُخَلَّقَةٍ " تارة, بأن تقذفها الأرحام, قبل تخليقها.
 " لِنُبَيِّنَ لَكُمْ " أصل نشأتكم, مع قدرته تعالى, على تكميل خلقه في لحظة واحدة, ولكن ليبين لنا, كمال حكمته, وعظيم قدرته, وسعة رحمته.
 " وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى " , ونقر.
 أي: نبقي في الأرحام من الحمل, الذي لم تقذفه الأرحام, ما نشاء إبقاءه إلى أجل مسمى وهو مدة الحمل.
 " ثُمَّ نُخْرِجُكُمْ " من بطون أمهاتكم " طِفْلًا " لا تعلمون شيئا, وليس لكم قدرة.
 وسخرنا لكم الأمهات, وأجرينا لكم في ثديها, الرزق.
 ثم تنقلون, طورا بعد طور, حتى تبلغوا أشدكم, وهو كمال القوة والعقل.
 " وَمِنْكُمْ مَنْ يُتَوَفَّى " من قبل أن يبلغ سن الأشد.
 ومنكم من يتجاوزه فيرد إلى أرذل العمر, أي: أخسه وأرذله, وهو: سن الهرم والتخريف, الذي به يزول العقل, ويضمحل, كما زالت باقي القوة, وضعفت.
 " لِكَيْلَا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا " أي: لأجل أن لا يعلم هذا المعمر شيئا, مما كان يعلمه قبل ذلك, وذلك لضعف عقله.
 فقوة الآدمي محفوفة بضعفين, ضعف الطفولية ونقصها, وضعف الهرم ونقصه.
 كما قال تعالى: " اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ " .
 والدليل الثاني, إحياء الأرض بعد موتها, فقال الله فيه: " وَتَرَى الْأَرْضَ هَامِدَةً " أي: خاشعة مغبرة لا نبات فيها, ولا خضرة.
 " فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ " أي: تحركت بالنبات " وَرَبَتْ " أي: ارتفعت بعد خشوعها وذلك لزيادة نباتها.
 " وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ " أي: صنف من أصناف النبات " بَهِيجٍ " أي: يهيج الناظرين, ويسر المتأملين.
 فهذان الدليلان القاطعان, يدلان على هذه المطالب الخمسة, وهي هذه.

*******************
 " ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
 " ذَلِكَ " الذي أنشأ الآدمي من ما وصف لكم, وأحيا الأرض بعد موتها.
 " بِأَنَّ اللَّهَ هُوَ الْحَقُّ " أي الرب المعبود, الذي لا تنبغي العبادة إلا له.
 وعبادته هي الحق, وعبادة غيره باطلة.
 " وَأَنَّهُ يُحْيِي الْمَوْتَى " كما ابتدأ الخلق, وكما أحيا الأرض بعد موتها.
 " وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " كما أشهدكم من بديع قدرته, وعظيم صنعته, ما أشهدكم.

*******************
 " وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ "
 " وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا " فلا وجه لاستبعادها.
 " وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ " فيجازيكم بأعمالكم حسنها وسيئها.

*******************
 " وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ "
المجادلة المتقدمة للمقلد, وهذه المجادلة للشيطان المريد, الداعي إلى البدع.
 فأخبر أنه " يُجَادِلُ فِي اللَّهِ " أي: يجادل رسل الله وأتباعهم بالباطل ليدحض به الحق.
 " بِغَيْرِ عِلْمٍ " صحيح " وَلَا هُدًى " أي: غير متبع في جداله هذا من يهديه, لا عقل مرشد, ولا متبوع مهتد.
 " وَلَا كِتَابٍ مُنِيرٍ " أي: واضح بين, فلا له حجة عقلية ولا نقلية.

*******************
 " ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ "
إن هي إلا شبهات, يوحيها إليه الشيطان " وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ " مع هذا " ثَانِيَ عِطْفِهِ " أي: لاوي جانبه وعنقه, وهذا كناية عن كبره عن الحق, واحتقاره للخلق.
 فقد فرح بما معه من العلم الغير النافع.
 واحتقر أهل الحق, وما معهم من الحق.
 " لِيُضِلَّ " الناس أي: ليكون من دعاة الضلال.
 ويدخل تحت هذا جميع أئمة الكفر والضلال.
 ثم ذكر عقوبتهم الدنيوية والأخروية فقال: " لَهُ فِي الدُّنْيَا خِزْيٌ " أي: يفتضح هذا في الدنيا قبل الآخرة.
 وهذا من آيات الله العجيبة, فإنك لا تجد داعيا مى دعاة الكفر والضلال, إلا وله من المقت بين العالمين, واللعنة, والبغض, والذم, ما هو حقيق به, وكل بحسب حاله.
 " وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ " أي نذيقه حرها الشديد, وسعيرها البليغ, وذلك بما قدمت يداه.

*******************
 " ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ "
 " ذَلِكَ " ما ذكر من العذاب الدنيوي والأخروي.
 وما فيه من معنى البعد (وهو معنى اللام في " ذلك " الموضوعة للدلالة على البعد) للدلالة على كون الكافر في الغاية القصوى من الهول والفظاعة.
 " بِمَا قَدَّمَتْ يَدَاكَ " أي: بسبب ما اقترفته من الكفر والمعاصي.
 " وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ " أي: والأمر أنه تعالى ليس بمعذب عبيده بغير ذنب من قبلهم.
 والمعنى الإجمالي: أنه يقال للكافر الموصوف بتلك الأوصاف في الآيتين السابقتين: ذلك الذي تلقاه من خزى وعذاب إنما كان بسبب افترائك وتكبرك لأن الله عادل لا يظلم, ولا يسوي بين المؤمن والكافر, والصالح والفاجر, بل يجازي كلا منهم بعمله.

*******************
 " وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ "
أي: ومن الناس من هو ضعيف الإيمان, لم يدخل الإيمان قلبه, ولم تخالطه بشاشته.
 بل دخل فيه, إما خوفا, وإما عادة على وجه لا يثبت عند المحن.
 " فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ " أي: إن استمر رزقه رغدا, ولم يحصل له من المكاره شيء, اطمأن بذلك الخير, لا إيمانه.
 فهذا, ربما أن الله يعافيه, ولا يقيض له من الفتن, ما ينصرف به عن دينه.
 " وَإِنْ أَصَابَتْهُ فِتْنَةٌ " من حصول مكروه, أو زوال محبوب " انْقَلَبَ عَلَى وَجْهِهِ " أي: ارتد عن دينه.
 " خَسِرَ الدُّنْيَا وَالْآخِرَةَ " أما في الدنيا, فإنه لا يحصل له بالردة ما أمله الذي جعل الردة رأسا لماله, وعوضا عما يظن إدراكه فخاب سعيه, ولم يحصل له, إلا ما قسم له.
 وأما الآخرة, فظاهر, حرم الجنة التي عرضها السماوات والأرض والأرض, واستحق النار.
 " ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ " أي: الواضح البين.

*******************
 " يَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُ وَمَا لَا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ "
 " يَدْعُو " هذا الراجع على وجهه " مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُ وَمَا لَا يَنْفَعُهُ " .
 وهذا صفة كل مدعو ومعبود, من دون الله, فإنه لا يملك لنفسه ولا لغيره, نفعا ولا ضرا.
 " ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ " الذي بلغ في البعد إلى حد النهاية, حيث أعرض عن عبادة النافع الضار, الغني المغني.

*******************
 " يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ "
وأقبل على عبادة مخلوق مثله أو دونه, ليس بيده من الأمر شيء بل هو إلى حصول ضد مقصوده أقرب.
 ولهذا قال: " يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ " فإن ضرره في العقل والبدن, والدنيا والآخرة, معلوم " لَبِئْسَ الْمَوْلَى " أي هذا العبود " وَلَبِئْسَ الْعَشِيرُ " أي: القرين الملازم على صحبته.
 فإن المقصود من المولى والعشير, حصول النفع, ودفع الضرر.
 فإذا لم يحصل شيء من هذا, فإنه مذموم ملوم.

*******************
 " إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ "
لما ذكر تعالى المجادل بالباطل, وأنه على قسمين, مقلد, وداع ذكر أن المتسمي بالإيمان أيضا على قسمين, قسم لم يدخل الإيمان قلبه كما تقدم.
 والقسم الثاني: المؤمن حقيقة, صدق ما معه من الإيمان بالأعمال الصالحة فأخبر تعالى أنه يدخلهم جنات تجري من تحتها الأنهار.
 وسميت الجنة جنة, لاشتمالها على المنازل والقصور والأشجار والنباتات التي تجن من فيها, ويستتر بها, من كثرتها.
 " إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ " فمهما أراده تعالى, فعله من غير ممانع ولا معارض.
 ومن ذلك, إيصال أهل الجنة إليها, جعلنا الله منهم بمنه وكرمه.

*******************
 " مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لِيَقْطَعْ فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ "
أي من كان يظن أن الله لا ينصر رسوله, وأن دينه سيضمحل, فإن النصر, من الله ينزل من السماء " فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لِيَقْطَعْ " النصر عن الرسول.
 " فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ " أي: ما يكيد به الرسول, ويعمله من محاربته, والحرص على إبطال دينه, ما يغيظه من ظهور دينه.
 وهذا استفام بمعنى النفي, أي: إنه لا يقدر على شفاء غيظه, بما يعمله من الأسباب.
 ومعنى هذه الآية الكريمة: يا أيها المعادي للرسول محمد صلى الله عليه وسلم, الساعي في إطفاء دينه, الذي يظن بجهله, أن سعيه سيفيده شيئا.
 إعلم أنك, مهما فعلت من الأسباب, وسعيت في كيد الرسول, فإن ذلك لا يذهب غيظك, ولا يشفي كمدك, فليس لك قدرة في ذلك.
 ولكن سنشير عليك برأي, تتمكن به من شفاء غيظك, ومن قطع النصر عن الرسول, إن كان ممكنا.
 ائت الأمر من بابه, وارتق إليه بأسبابه.
 اعمد إلى حبل من ليف أو غيره, ثم علقه في السماء, ثم اصعد به, حتى تصل إلى الأبواب التي ينزل منها النصر, فسدها, وأغلقها, واقطعها, فبهذه الحال تشفي غيظك.
 فهذا هو الرأي والمكيدة, وما سوى هذه الحال فلا يخطر ببالك أنك تشفي بها غيظك ولو ساعدك من ساعدك من الخلق.
 وهذه الآية الكريمة, فيها من الوعد والبشارة بنصر الله لدينه, ولرسوله, وعباده المؤمنين, ما لا يخفى, ومن تأييس الكافرين, الذين يريدون أن يطفئوا نور الله بأفواههم, والله متم نوره, ولو كره الكافرون أي: وسعوا مهما أمكنهم.

*******************
 " وَكَذَلِكَ أَنْزَلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَنْ يُرِيدُ "
أي: وكذلك لما فصلنا في هذا القرآن ما فصلنا, جعلناه آيات بينات, واضحات, دالات على جميع المطالب والمسائل النافعة, ولكن الهداية بيد الله.
 فمن أراد الله هدايته, اهتدى بهذا القرآن, وجعله إماما له وقدوة, واستضاء بنوره.
 ومن لم يرد الله هدايته, فلو جاءته كل آية, ما آمن, ولم ينفعه القرآن شيئا, بل يكون حجة عليه.

*******************
 " إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ "
يخبر تعالى عن طوائف أهل الأرض, من الذين أوتوا الكتاب, من المؤمنين واليهود والنصارى والصابئين, ومن المجوس, ومن المشركين أن الله سيجمعهم جميعهم ليوم القيامة ويفصل بينهم بحكمه العدل, ويجازيهم بأعمالهم, التي حفظها وكتبها, وشهدها, ولهذا قال: " إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ " ثم فصل هذا الفصل بينهم بقوله: " هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ " كل يدعي أنه الحق.
 " فَالَّذِينَ كَفَرُوا " يشمل كل كافر, من اليهود, والنصارى, والمجوس, والصابئين, والمشركين.
 " قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ " أي: يجعل لهم ثياب من قطران, وتشعل فيها النار, ليعمهم العذاب, من جميع جوانبهم.
 " يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ " الماء الحار جدا, يصهر ما في بطونهم من اللحم والشحم والأمعاء, من شدة حره, وعظيم أمره.

*******************
 " وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ "
 " وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ " بيد الملائكة الغلاظ الشداد, تضربهم فيها وتقمعهم.

*******************
 " كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ "
 " كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا " فلا يفتر عنهم العذاب, ولا هم ينظرون, ويقال لهم توبيخا: " ذُوقُوا عَذَابَ الْحَرِيقِ " أي: المحرق للقلوب والأبدان.

*******************
 " إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ "
 " إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " .
 ومعلوم أن هذا الوصف لا يصدق على غير المسلمين, الذين آمنوا بجميع الكتب, وجميع الرسل.
 " يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ " أي: يسورون في أيديهم, رجالهم ونساؤهم, أساور الذهب.
 " وَلِبَاسُهُمْ فِيهَا حَرِيرٌ " فتم نعيمهم بذلك, من أنواع المأكولات اللذيذات المشتمل عليها, لفظ الجنات, وذكر الأنهار السارحات.
 أنهار الماء واللبن والعسل والخمر, وأنواع اللباس, والحلي الفاخر.
 وذلك بسبب أنهم هدوا " إِلَى الطَّيِّبِ مِنَ الْقَوْلِ " الذي أفضله وأطيبه كلمة الإخلاص, ثم سائر الأقوال الطيبة, التي فيها, ذكر الله, أو إحسان إلى عبادة الله.
 " وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ " أي: الصراط المحمود.
 وذلك, لأن جميع الشرع كله, محتو على الحكمة والحمد, وحسن المأمور به, وقبح المنهي, وهو الدين الذي, لا إفراط فيه ولا تفريط, المشتمل على العلم النافع, والعمل الصالح.
 أو, وهدوا إلى صراط الله الحميد, لأن الله, كثيرا ما يضيف الصراط إليه, لأنه يوصل صاحبه إلى الله.
 وفي ذكر " الحميد " هنا, ليبين أنهم نالوا الهداية, بحمد ربهم, ومنته عليهم.
 ولهذا يقولون في الجنة " الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ " .
 واعترض تعالى بين هذه الآيات, بذكر سجود المخلوقات له, جميع من في السماوات والأرض, والشمس, والقمر, والنجوم, والجبال, والشجر, والدواب, الذي يشمل الحيوانات كلها, وكثير من الناس, وهم المؤمنون.
 " وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ " أي: وجب وكتب, لكفره, وعدم إيمانه, فلم يوفقه للإيمان, لأن الله أهانه.
 " وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ " ولا راد لما أراد, ولا معارض لمشيئته.
 فإذا كانت المخلوقات كلها, ساجدة لربها, خاضعة لعظمته, مستكينة لعزته, عانية لسلطانه, دل على أنه وحده, الرب المعبود, والملك المحمود, وأن من عدل عنه إلى عبادة سواه, فقد ضل ضلالا بعيدا, وخسر خسرانا مبينا.

*******************
 " إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِي وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ "
يخبر تعالى عن شناعة ما عليه المشركون الكافرون بربهم, وأنهم جمعوا بين الكفر بالله ورسوله, وبن الصد عن سبيل الله, ومنع الناس من الإيمان, والصد أيضا, عن المسجد الحرام, الذي ليس ملكا لهم ولا لآبائهم, بل الناس فيه سواء, المقيم فيه, والطارئ إليه.
 بل صدوا عنه أفضل الخلق محمدا وأصحابه, والحال أن المسجد الحرام, من حرمته واحترامه وعظمته, أن من يرد فيه بإلحاد بظلم, نذقه من عذاب أليم.
 فمجرد الإرادة للظلم والإلحاد في الحرم, موجب للعذاب, وإن كان غيره لا يعاقب العبد عليه إلا بعمل الظلم.
 فكيف بمن أتى فيه أعظم الظلم, من الكفر والشرك, والصد عن سبيله ومنع من يريده بزيارة, فما ظنكم أن يفعل الله بهم؟!! وفي هذه الآية الكريمة, وجوب احترام الحرم, وشدة تعظيمه, والتحذير من إرادة المعاصي فيه, وفعلها.

*******************
 " وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ "
يذكر تعالى عظمة البيت الحرام وجلالته وعظمة بانيه وهو خليل الرحمن فقال: " وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ " أي: هيأناه له, وأنزلنا إياه.
 وجعل قسما من ذريته من سكانه, وأمره الله ببنيانه.
 فبناه على تقوى الله, وأسسه على طاعة الله.
 وبناه هو وابنه إسماعيل, وأمره أن لا يشرك به شيئا, بأن يخلص لله أعماله, ويبنيه على اسم الله.
 " وَطَهِّرْ بَيْتِيَ " أي: من الشرك والمعاصي, ومن الأنجاس والأدناس وإضافة الرحمن إلى نفسه, لشرفه, وفضله, ولتعظم محبته في القلوب, وتنصب إليه الأفئدة من كل جانب, وليكون أعظم لتطهيره وتعظيمه, لكونه بيت الرب للطائفين به والعاكفين عنده, المقيمين لعبادة من العبادات من ذكر, وقراءة وتعلم علم وتعليمه, وغير ذلك من أنواع القرب.
 " وَالرُّكَّعِ السُّجُودِ " أي: المصلين, أي: طهره لهؤلاء الفضلاء, الذين همهم, طاعة مولاهم, وخدمته والتقرب إليه عند بيته.
 فهؤلاء, لهم الحق ولهم الإكرام, ومن إكرامهم تطهير البيت لأجلهم ويدخل في تطهيره, تطهيره من الأصوات اللاغية والمرتفعة التي تشوش المتعبدين, بالصلاة والطواف.
 وقدم الطواف على الاعتكاف والصلاة, لاختصاصه بهذا البيت.
 ثم الاعتكاف, لاختصاصه بجنس المساجد.

*******************
 " وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ "
 " وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ " أي: أعلمهم به, وادعهم إليه, وبلغ.
 دانيهم وقاصيهم, فرضه وفضيلته.
 فإنك إذا دعوتهم, أتوك حجاجا: وعمارا, رجالا, أي: مشاة على أرجلهم من الشوق.
 " وَعَلَى كُلِّ ضَامِرٍ " أي: ناقة ضامر, تقطع المهامه والمفاوز.
 وتواصل السير, حتى تأتي إلى أشرف الأماكن.
 " مِنْ كُلِّ فَجٍّ عَمِيقٍ " أي: من كل بلد بعيد.
 وقد فعل الخليل عليه السلام, ثم من بعده ابنه محمد صلى الله عليه وسلم.
 فدعيا إلى حج هذا البيت, وأبديا في ذلك وأعادا.
 وقد حصل ما وعد الله به.
 أتاه الناس, رجالا وركبانا من مشارق الأرض, ومغاربها.
 ثم ذكر فوائد زيارة بيت الله الحرام, مرغبا فيه فقال:

*******************
 " لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ "
 " لِيَشْهَدُوا مَنَافِعَ لَهُمْ " أي: لينالوا ببيت الله, منافع دينية, من العبادات الفاضلة, والعبادات التي لا تكون إلا فيه.
 ومنافع دنيوية, من التكسب: وحصول الأرباح الدنيوية, وكل هذا أمر مشاهد, كل يعرفه.
 " وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ " وهذا من المنافع الدينية والدنيوية أي: ليذكروا اسم الله, عند ذبح الهدايا, شكرا لله على ما رزقهم منها, ويسرها لهم.
 فإذا ذبحتموها " فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ " .
 أي: شديد الفقر.

*******************
 " ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ "
 " ثُمَّ لْيَقْضُوا تَفَثَهُمْ " أي: يقضوا نسكهم, ويزيلوا الوسخ والأذى, الذي لحقهم في حال الإحرام " وَلْيُوفُوا نُذُورَهُمْ " التي أوجبوها على أنفسهم, من الحج, والعمرة والهدايا.
 " وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ " أي: القديم, أفضل المساجد على الإطلاق.
 والمعتق: من تسلط الجبابرة عليه.
 وهذا أمر بالطواف, خصوصا بعد الأمر بالمناسك له عموما, لفضله, وشرفه, ولكونه المقصود, وما قبله وسائل إليه.
 ولعله - والله أعلم أيضا - لفائدة أخرى, وهو: أن الطواف مشروع كل وقت, وسواء كان تابعا لنسك, أم مستقلا بنفسه.

*******************
 " ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ "
 " ذَلِكَ " أي: ما ذكرنا لكم من تلكم الأحكام, وما فيها من تعظيم حرمات الله وإجلالها, وتكريمها, لأن تعظيم حرمات الله, من الأمور المحبوبة لله, المقربة إليه, التي من عظمها وأجلها, أثابه الله ثوابا جزيلا, وكانت خيرا له, في دينه, ودنياه وأخراه, عند ربه.
 وحرمات الله: كل ما له حرمة, وأمر باحترامه, من عبادة أو غيرها, كالمناسك كلها, وكالحرم والإحرام, وكالهدايا, وكالعبادات التي أمر الله العباد بالقيام بها.
 فتعظيمها يكون إجلالا بالقلب, ومحبتها, وتكميل العبودية فيها, غير متهاون, ولا متكاسل, ولا متثاقل.
 ثم ذكر منته وإحسانه, بما أحله لعباده, من بهيمة الأنعام, من إبل وبقر, وغنم, وشرعها من جملة المناسك, التي يتقرب بها إليه, فعظمت منته فيها من الوجهين.
 " إِلَّا مَا يُتْلَى عَلَيْكُمْ " في القرآن تحريمه من قوله: " حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ " الآية.
 ولكن الذي من رحمته بعباده, أن حرمه عليهم, ومنعهم منه, تزكية لهم, وتطهيرا من الشرك به, وقول الزور, ولهذا قال: " فَاجْتَنِبُوا الرِّجْسَ " أي الخبث القذر " مِنَ الْأَوْثَانِ " أي الأنداد, التي جعلتموها آلهة مع الله, فإنها أكبر أنواع الرجس.
 والظاهر أن " من " هنا ليست لبيان الجنس, كما قاله كثير من المفسرين, وإنما هي للتبعيض, وأن الرجس عام في جميع المنهيات المحرمات.
 فيكون منهيا عنها عموما, وعن الأوثان التي هي بعضها خصوصا.
 " وَاجْتَنِبُوا قَوْلَ الزُّورِ " أي: جميع الأقوال المحرمات, فإنها من قول الزور.

*******************
 " حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ "
أمرهم أن يكونوا " حُنَفَاءَ لِلَّهِ " مقبلين عليه, وعلى عبادته, معرضين عما سواه.
 " غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ " فمثله " فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ " أي: سقط منها " فَتَخْطَفُهُ الطَّيْرُ " بسرعة " أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ " أي: بعيد, كذلك المشركون.
 فالإيمان بمنزلة السماء, محفوظة مرفوعة.
 ومن ترك الإيمان, بمنزلة الساقط من السماء, عرضة للآفات والبليات.
 فإما أن تخطفه الطير فتقطعه أعضاء, كذلك المشرك إذا ترك الاعتصام بالإيمان تخطفته الشياطين من كل جانب, ومزقوه, وأذهبوا عليه دينه ودنياه.
 وإما أن تأخذه عاصفة شديدة من الريح فتعلو به في طبقات الجو فتقذفه بعد أن تتقطع أعضاؤه في مكان بعيد جدا.

*******************
 " ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ "
أي: ذلك الذي ذكرناه لكم, من تعظيم حرماته وشعائره.
 والمراد بالشعائر: أعلام الدين الظاهرة, ومنها المناسك كلها, كما قال تعالى " إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ " ومنها الهدايا والقربان للبيت.
 وتقدم أن معنى تعظيمها, إجلالها, والقيام بها, وتكميلها على أكمل ما يقدر عليه العبد.
 ومنها الهدايا, فتعظيمها, باستحسانها واستسمانها, وأن تكون مكملة من كل وجه.
 فتعظيم شعائر الله, صادر من تقوى القلوب.
 فالمعظم لها, يبرهن على تقواه, وصحة إيمانه, لأن تعظيمها, تابع لتعظيم الله وإجلاله.

*******************
 " لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ "
 " لَكُمْ فِيهَا " أي: في الهدايا " مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى " هذا في الهدايا المسوقة, من البدن ونحوها, ينتفع بها أربابها, بالركوب, والحلب ونحو ذلك, مما لا يضرها " إِلَى أَجَلٍ مُسَمًّى " مقدر, موقت وهو ذبحها, إذا وصلت " مَحِلُّهَا " وهو " الْبَيْتِ الْعَتِيقِ " أي المحرم كله " منى " وغيرها.
 فإذا ذبحت, أكلوا منها, وأهدوا, وأطعموا البائس الفقير.

*******************
 " وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ "
أي: ولكل أمة من الأمم السالفة, جعلنا منسكا.
 أي: فاستبقوا إلى الخيرات وسارعوا إليها, ولننظر أيكم أحسن عملا.
 والحكمة في جعل الله لكل أمة منسكا, إقامة ذكره, والالتفات لشكره.
 ولهذا قال: " لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ " .
 وإن اختلفت أجناس الشرائع, فكلها متفقة على هذا الأصل, وهو: ألوهية الله, وإفراده بالعبودية, وترك الشرك به.
 ولهذا قال: " فَلَهُ أَسْلِمُوا " أي: انقادوا واستسلموا له لا لغيره, فإن الإسلام, طريق الوصول إلى دار السلام.
 " وَبَشِّرِ الْمُخْبِتِينَ " بخير الدنيا والآخرة.
 والمخبت: الخاضع لربه, المستسلم لأمره, المتواضع لعباده.

*******************
 " الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ "
ثم ذكر صفات المخبتين فقال: " الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ " أي: خوفا وتعظيما, فتركوا لذلك, المحرمات, لخوفهم ووجلهم من الله وحده.
 " وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ " من البأساء والضراء, وأنواع الأذى فلا يجري منهم التسخط لشيء من ذلك, بل صبروا ابتغاء وجه ربهم, محتسبين ثوابه, مرتقبين أجره.
 " وَالْمُقِيمِي الصَّلَاةِ " أي: الذين جعلوها قائمة مستقيمة كاملة, بأن أدوا اللازم فيها والمستحب, وعبوديتها الظاهرة والباطنة.
 " وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ " وهذا يشمل جميع النفقات الواجبة, كالزكاة, والكفارة, والنفقة على الزوجات والمماليك, والأقارب.
 والنفقات المستحبة, كالصدقات بجميع وجوهها.
 وأتي ب " من " المفيدة للتبعيض, ليعلم سهولة ما أمر الله به, ورغب فيه, وأنه جزء يسير مما رزق الله, ليس للعبد في تحصيله قدرة, لولا تيسير الله له, ورزقه إياه.
 فيا أيها المرزوق من فضل الله, أنفق مما رزقك الله, ينفق الله عليك, ويزدك من فضله.

*******************
 " وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ "
هذا دليل على أن الشعائر عام, في جميع أعلام الدين الظاهرة.
 وتقدم أن الله أخبر أن من عظم شعائره, فإن ذلك من تقوى القلوب وهنا أخبر, أن من جملة شعائره, البدن, أي: الإبل, والبقر, على أحد القولين, فتعظم وتسمن, وتستحسن.
 " لَكُمْ فِيهَا خَيْرٌ " أي: للمهدي وغيره, من الأكل, والصدقة, والانتفاع, والثواب, والأجر.
 " فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا " أي: عند ذبحها قولوا " بسم الله " واذبحوها.
 " صَوَافَّ " أي: قائمات, بأن تقام على قوائمها الأربع, ثم تعقل يدها اليسرى, ثم تنحر.
 " فَإِذَا وَجَبَتْ جُنُوبُهَا " أي: سقطت على الأرض جنوبها, حين تسلخ, ثم يسقط الجزار جنوبها على الأرض, فحينئذ قد استعدت, لأن يؤكل منها.
 " فَكُلُوا مِنْهَا " وهذا خطاب للمهدي, فيجوز له الأمر من هديه.
 " وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ " أي: الفقير الذي لا يسأل, تقنعا, وتعففا, والفقير الذي يسأل, فكل منهما, له حق فيهما.
 " كَذَلِكَ سَخَّرْنَاهَا لَكُمْ " أي: البدن " لَعَلَّكُمْ تَشْكُرُونَ " الله على تسخيرها.
 فإنه, لولا تسخيره لها, لم يكن لكم بها طاقة, ولكنه ذللها لكم, وسخرها, رحمة بكم وإحسانا إليكم, فاحمدوه.

*******************
 " لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ "
وقوله " لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا " أي: ليس المقصود منها, ذبحها فقط.
 ولا ينال الله من لحومها, ولا دمائها شيء, لكونه الغني الحميد.
 وإنما يناله الإخلاص فيها, والاحتساب, والنية الصالحة, ولهذا قال: " وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ " .
 ففي هذا, حث وترغيب على الإخلاص في النحر, أن يكون القصد وجه الله وحده, لا فخرا, ولا رياء, ولا سمعة, ولا مجرد عادة.
 وهكذا سائر العبادات, إن لم يقترن بها الإخلاص, وتقوى الله, كانت كالقشر الذي لا لب فيه, والجسد, الذي لا روح فيه.
 " كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ " أي: تعظموه وتجلوه.
 " عَلَى مَا هَدَاكُمْ " أي: مقابلة لهدايته إياكم, فإنه يستحق أكمل الثناء وأجل الحمد, وأعلى التعظيم.
 " وَبَشِّرِ الْمُحْسِنِينَ " بعبادة الله بأن يعبدوا الله, كأنهم يرونه, فإن لم يصلوا إلى هذه الدرجة, فليعبدوه, معتقدين وقت عبادتهم, اطلاعه عليهم, ورؤيته إياهم.
 والمحسنين لعباد الله, بجميع وجوه الإحسان, من نفع مال, أو علم, أو جاه, أو نصح, أو أمر بمعروف, أو نهي عن منكر, أو كلمة طيبة ونحو ذلك.
 فالمحسنون, لهم البشارة من الله, بسعادة الدنيا والآخرة وسيحسن الله إليهم, كما أحسنوا في عبادته ولعباده " هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ "  " لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ " .

*******************
 " إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ "
هذا إخبار, ووعد, وبشارة من الله, للذين آمنوا, أن الله يدفع عنهم كل مكروه.
 ويدفع عنهم - بسبب إيمانهم - كل شر من شرور الكفار, وشرور وسوسة الشيطان, وشرور أنفسهم, وسيئات أعمالهم ويحمل عنهم عند نزول المكاره, ما لا يتحملون, فيخفف عنهم غاية التخفيف.
 كل مؤمن, له من هذه المدافعة والفضيلة, بحسب إيمانه, فمستقل, ومستكثر.
 " إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ " أي: خائن في أمانته, التي حمله الله إياها, فيبخس حقوق الله عليه, ويخونها, ويخون الخلق.
 " كَفُورٌ " لنعم الله, يوالي الله عليه الإحسان, ويتوالى منه الكفر والعصيان.
 فهذا لا يحبه الله, بل يبغضه ويمقته, وسيجازيه على كفره وخيانته.
 ومفهوم الآية, أن الله يحب كل أمين قائم بأمانته, شكور لمولاه.

*******************
 " أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ "
كان المسلمون في أول الإسلام, ممنوعين من قتال الكفار, ومأمورين بالصبر عليهم, لحكمة إلهية.
 فلما هاجروا إلى المدينة, وأوذوا, وحصل لهم منعة وقوة, أذن لهم بالقتال, كما قال تعالى " أُذِنَ لِلَّذِينَ يُقَاتَلُونَ " يفهم منه أنهم كانوا قبل, ممنوعين, فأذن الله لهم بقتال الذين يقاتلونهم.
 وإنما أذن لهم, لأنهم ظلموا, بمنعهم من دينهم, وأذيتهم عليه, وإخراجهم من ديارهم.
 " وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ " فليستنصروه, وليستعينوا به.

*******************
 " الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ "
ثم ذكر صفة ظلمهم فقال: " الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ " أي: ألجئوا إلى الخروج, بالأذية والفتنة " بِغَيْرِ حَقٍّ إِلَّا " أن ذنبهم الذي نقم منهم أعداؤهم " أَنْ يَقُولُوا رَبُّنَا اللَّهُ " أي: إلا لأنهم وحدوا الله, وعبدوه مخلصين له الدين.
 فإن كان هذا ذنبا, فهو ذنبهم كقوله تعالى " وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ " وهذا يدل على حكمة الجهاد, فإن المقصود منه, إقامة دين الله, أو ذب الكفار المؤذين للمؤمنين, البادئين لهم بالاعتداء, عن ظلمهم, واعتدائهم, والتمكن من عبادة الله, وإقامة الشرائع الظاهرة.
 ولهذا قال: " وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ " فيدفع الله بالمجاهدين في سبيله, ضرر الكافرين.
 " لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ " أي: لهدمت هذه المعابد الكبار, لطوائف أهل الكتاب, معابد اليهود, والنصارى, والمساجد للمسلمين " يُذْكَرَ فِيهَا " أي: في هذه المعابد " اسْمُ اللَّهِ كَثِيرًا " تقام فيها الصلوات, وتتلى فيها كتب الله, ويذكر فيها, اسم الله, بأنواع الذكر.
 فلولا دفع الله الناس بعضهم ببعض, لاستولى الكفار على المسلمين, فخربوا معابدهم, وفتنوهم عن دينهم.
 فدل هذا, أن الجهاد مشروع, لأجل دفع الصائل والمؤذي, ومقصود لغيره.
 ودل ذلك, على أن البلدان, التي حصلت فيها الطمأنينة بعبادة الله, وعمرت مساجدها, وأقيمت فيها شعائر الدين كلها, من فضائل المجاهدين وبركتهم, فبذلك دفع الله عنها الكافرين قال الله تعالى: " وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ " .
 فإن قلت نرى الآن مساجد المسلمين عامرة لم تخرب, مع أنها كثير منها إمارة صغيرة, وحكومة غير منظمة, مع أنهم لا بد لهم بقتال من جاورهم من الأفرنج.
 بل نرى المساجد التي تحت ولايتهم وسيطرتهم, عامرة, وأهلها آمنون مطمئنون, مع قدرة ولاتهم من الكفار على هدمها والله أخبر أنه لولا دفع الله الناس بعضهم ببعض, لهدمت هذه المعابد, ونحن لا نشاهد دفعا.
 أجيب, بأن جواب هذا السؤال والاستشكال, داخل في عموم هذه الآية, وفرد من أفرادها.
 فإن من عرف أحوال الدول الآن ونظامها, وأنها تعتبر كل أمة وجنس, تحت ولايتها, وداخل في حكمها, تعتبره عضوا من أعضاء المملكة, وجزءا من أجزاء الحكومة, سواء كانت تك الأمة مقتدرة بعددها أو عددها, أو مالها, أو علمها, أو خدمتها.
 فتراعي الحكومات, مصالح ذلك الشعب, الدينية والدينوية, وتخشى إن لم تفعل ذلك, أن يختل نظامها, وتفقد بعض أركانها, فيقوم من أمر الدين بهذا السبب ما يقوم, خصوصا المساجد, فإنها - ولله الحمد - في غاية الانتظام, حتى في عواصم الدول الكبار.
 وتراعي تلك الدول, الحكومات المستقلة, نظرا لخواطر رعاياهم المسلمين مع وجود التحاسد والتباغض بين دول النصارى, الذي أخبر الله أنه لا يزال إلى يوم القيامة.
 فتبقى الحكومة المسلمة, التي لا تقدر على أن تداع عن نفسها, سالمة من كثير ضررهم, لقيام الحسد عندهم, وفيما بينهم.
 فلا يقدر أحد, أن يمد يده عليها, خوفا من احتمائها بالآخر مع أن الله تعالى, لا بد أن يري عباده من نصر الإسلام والمسلمين, ما قد وعد به في كتابه.
 وقد ظهرت ولله الحمد, أسبابه, بشعور المسلمين بضرورة رجوعهم إلى دينهم, والشعور مبدأ العمل فنحمده, ونسأله أن يتم نعمته.
 ولهذا قال في وعده الصادق المطابق للواقع: " وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ " .
 أي: يقوم بنصر دينه, مخلصا له في ذلك, يقاتل في سبيله, لتكون كلمة الله هي العليا.
 " إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ " أي: كامل القوة, عزيز لا يرام, قد قهر الخلائق, وأخذ بنواصيهم.
 فأبشروا, يا معشر المسلمين, فإنكم, وإن ضعف عددكم, وعددكم.
 وقوي عدد عدوكم, فإن ركنكم, القوي العزيز, ومعتمدكم على من خلقكم وخلق ما تعملون.
 فاعملوا بالأسباب المأمور بها, ثم اطلبوا منه نصركم, فلا بد أن ينصركم.
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ " وقوموا, أيها المسلون, بحق الإيمان والعمل الصالح فقد " وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا " .

*******************
 " الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ "
ثم ذكر علامة من ينصره, وبها يعرف, أن من ادعى أنه ينصر الله, وينصر دينه, ولم يتصف بهذا الوصف, فهو كاذب فقال: " الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ " أي ملكناهم إياها, وجعلناهم المتسلطين عليها, من غير منازع ينازعهم, ولا معارض.
 " أَقَامُوا الصَّلَاةَ " في أوقاتها, وحددوها, وأركانها, وشروطها, في الجمعة والجماعات.
 " وَآتُوا الزَّكَاةَ " التي عليهم, خصوصا, وعلى رعيتهم عموما, آتوها أهلها, الذين هم أهلها.
 " وَأَمَرُوا بِالْمَعْرُوفِ " وهذا يشمل معروف حسنه شرعا وعقلا, من حقوق الله, وحقوق الآدميين.
 " وَنَهَوْا عَنِ الْمُنْكَرِ " كل منكر شرعا وعقلا, معروف قبحه.
 والأمر بالشيء والنهي عنه, يدخل فيه, ما لا يتم إلا به.
 فإذا كان المعروف والمنكر, يتوقف على تعلم وتعليم, أجبروا الناس على التعلم والتعليم.
 وإذا كان يتوقف, على تأديب مقدر شرعا, أو غير مقدر, كأنواع التعزير, قاموا بذلك.
 وإذا كان يتوقف على جعل أناس, متصدين له, لزم ذلك, ونحو ذلك مما لا يتم الأمر بالمعروف, والنهي عن المنكر, إلا به.
 " وَلِلَّهِ عَاقِبَةُ الْأُمُورِ " أي: جميع الأمور, ترجع إلى الله, وقد أخبر أن العاقبة للتقوى.
 فمن سلطه أي: على العباد, من الملوك, وقام بأمر الله, كانت له العاقبة الحميدة, والحالة الرشيدة.
 ومن تسلط عليهم, بالجبروت, وأقام فيهم هوى نفسه, فإنه, وإن حصل له ملك مؤقت, فإن عاقبته غير حميدة, فولايته مسئومة, وعاقبته مذمومة.

*******************
 " وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ "
يقول تعالى لنبيه محمد صلى الله عليه وسلم: وإن يكذبك هؤلاء المشركون فلست بأول رسول كذب, وليسوا بأول أمة, كذبت رسولها.
 " فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ وَأَصْحَابُ مَدْيَنَ " أي قوم شعيب.
 " وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ " المكذبين, فلم أعاجلهم بالعقوبة بل أمهلتهم, حتى استمروا في طغيانهم يعمهون, وفي كفرهم وشرهم يزدادون.
 " ثُمَّ أَخَذْتُهُمْ " بالعذاب أخذ عزيز مقتدر " فَكَيْفَ كَانَ نَكِيرِ " .
 أي: إنكاري عليهم كفرهم, وتكذيبهم كيف حاله, كان أشد العقوبات, وأفظع المثلات.
 فمنهم من أغرقه, ومنهم من أخذته الصيحة, ومنهم من أهلك بالريح العقيم.
 ومنهم من خسف به الأرض, ومنهم من أرسل عليه عذاب يوم الظلة.
 فليعتبر بهم, هؤلاء المكذبون, أن يصيبهم ما أصابهم, فإنهم ليسوا خيرا منهم, ولا كتب لهم.
 وبراءة في الكتب المنزلة من الله.
 وكم من المعذبين المهلكين أمثال هؤلاء كثير, ولهذا قال:

*******************
 " فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ "
 " فَكَأَيِّنْ مِنْ قَرْيَةٍ " أي: وكم من قرية " أَهْلَكْنَاهَا " بالعذاب الشديد, والخزي الدنيوي.
 " وَهِيَ ظَالِمَةٌ " بكفرها بالله وتكذيبها لرسله, لم يكن عقوبتنا لها, ظلما منا.
 " فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا " أي: فديارهم متهدمة, قصورها, وجدرانها, قد سقطت على عروشها.
 فأصبحت خرابا, بعد أن كانت عامرة, وموحشة بعد أن كانت آهلة بأهلها آنسة.
 " وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ " أي: وكم من بئر, قد كان يزدحم عليها الخلق, لشربهم, وشرب مواشيهم.
 فقد أهلها, وعدم منها الوارد والصادر.
 وكم من قصر, تعب عليه أهله, فشيدوه, ورفعوه, وحصنوه, وزخرفوه.
 فحين جاءهم أمر الله, لم يغن عنهم شيئا, وأصبح خاليا من أهله, قد صاروا عبرة لمن اعتبر, ومثالا لمن فكر ونظر.

*******************
 " أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ "
ولهذا دعا الله عباده إلى السير في الأرض, لينظروا, ويعتبروا فقال: " أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ " بأبدانهم وقلوبهم " فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا " آيات الله ويتأملون بها مواقع عبره.
 " أَوْ آذَانٌ يَسْمَعُونَ بِهَا " أخبار الأمم الماضين, وأنباء القرون المعذبين وإلا فمجرد نظر العين, وسماع الأذن, وسير البدن الخالي من التفكر والاعتبار, غير مفيد, ولا موصل إلى المطلوب.
 ولهذا قال: " فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ " .
 أي: هذا العمى الضار في الدين, عمى القلب عن الحق, حتى لا يشاهده كما لا يشاهد الأعمى المرئيات, وأما عمى البصر, فغايته بلغة, ومنفعة دنيوية.

*******************
 " وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ "
أي: يتعجلك هؤلاء المكذبون بالعذاب, لجهلهم, وظلمهم, وعنادهم وتعجيزا لله, وتكذيبا لرسله, ولن يخلف الله وعده.
 فما وعدهم به من العذاب, لابد من وقوعه, ولا يمنعهم منه مانع.
 وأما عجلته, والمبادرة فيه, فليس ذلك إليك يا محمد, ولا يستفزنك عجلتهم وتعجيزهم إيانا.
 فإن أمامهم, يوم القيامة, الذي يجمع فيه أولهم وآخرهم, ويجازون بأعمالهم, ويقع بهم العذاب الدائم الأليم, ولهذا قال: " وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ " من طوله, وشدته, وهو له.
 فسواء أصابهم عذاب في الدنيا, أم تأخر عنهم العذاب, فإن هذا اليوم, لا بد أن يدركهم.
 ويحتمل أن المراد: أن الله حليم, ولو استعجلوا العذاب, فإن يوما عنده, كألف سنة مما تعدون.
 فالمدة, وإن تطاولتموها, واستبطأتم فيها نزول العذاب, فإن الله يمهل المدد الطويلة, ولا يهمل, حتى إذا أخذ الظالمين بعذابه, لم يفلتهم.

*******************
 " وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ "
 " وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا " أي: أمهلتها مدة طويلة " وَهِيَ ظَالِمَةٌ " أي: مع ظلمهم, فلم يكن مبادرتهم بالظلم, موجبا لمبادرتنا بالعقوبة.
 " ثُمَّ أَخَذْتُهَا " بالعذاب " وَإِلَيَّ الْمَصِيرُ " أي: مع عذابها في الدنيا, سترجع إلى الله, فيعذبها بذنوبها.
 فليحذر هؤلاء الظالمون, من حلول عقاب الله, ولا يغتروا بالإمهال.

*******************
 " قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ "
يأمر تعالى عبده ورسوله محمد صلى الله عليه وسلم أن يخاطب الناس جميعا, بأنه رسول الله حقا, مبشرا للمؤمنين بثواب الله, منذرا للكافرين والظالمين, من عقابه.
 وقوله " مُبِينٌ " أي: بين الإنذار, وهو التخويف, مع الإعلام بالمخوف.
 وذلك لأنه أقام البراهين الساطعة, على صدق ما أنذرهم به.
 ثم ذكر تفصيل النذارة والبشارة فقال:

*******************
 " فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ "
 " فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ " لما حصل منهم من الذنوب.
 " وَرِزْقٌ كَرِيمٌ " هي الجنة.
 والكريم من كل نوع: ما يجمع فضائله ويجوز كمالاته.
 وحاصل معنى الآية.
 فالذين آمنوا بالله ورسوله واستقر ذلك الإيمان.
 بقلوبهم حتى أصبح إيمانا صادقا وعملوا الأعمال الصالحة لهم مغفرة من الله لذنوبهم التي وقعوا فيها, كما أن لهم رزقا كريما في الجنة, جمع هذا الرزق جميع الفضائل والكمالات.

*******************
 " وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ "
 " وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ " أي: سابقين أو سابقين في زعمهم وتقديرهم طامعين أن كيدهم للإسلام يتم لهم " أُولَئِكَ " الموصوفون بما ذكر من السعي والمعاجزة " أَصْحَابِ الْجَحِيمِ " أي: ملازمون للنار الموقدة المصاحبون لها في كل أوقاتهم, فلا يخفف عنهم من عذابها ولا يفتر عنهم لحظة من أليم عقابها.
 وحاصل المعنى.
 والذين أجهدوا أنفسهم في محاربة القرآن, مسابقين المؤمنين في زعمهم, معارضين لهم, شاقين, زاعمين - خطأ - أنهم بذلك يبلغون ما يريدون, أولئك يخلدون في عذاب الجحيم.

*******************
 " وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ "
يخبر تعالى بحكمته البالغة, واختياره لعباده, وأن الله ما أرسل قبل محمد " مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى " أي: قرأ قراءته, التي يذكر بها الناس, ويأمرهم وينهاهم.
 " أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ " أي: في قراءته, من طرقه, ومكايده, ما هو مناقض لتلك القراءة.
 مع أن الله تعالى, قد عصم الرسل, بما يبلغون عن الله, وحفظ وحيه, أن يشتبه, أو يختلط بغيره.
 ولكن هذا إلقاء من الشيطان, غير مستقر, ولا مستمر, وإنما هو عارض, يعرض, ثم يزول, وللعوارض أحكام, ولهذا قال: " فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ " أي: يزيله ويذهبه, ويبطله, ويبين أنه ليس من آياته.
 " ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ " أي: يتقنها, ويحررها, ويحفظها, فتبقى خالصة من مخالطة إلقاء الشيطان.
 " وَاللَّهُ عَزِيزٌ " أي: كامل القوة والاقتدار.
 فبكمال قوته, يحفظ وحيه, ويزيل ما تلقيه الشياطين.
 " حَكِيمٌ " يضع الأشياء مواضعها.
 فمن كمال حكمته, مكن الشياطين من الإلقاء المذكور, ليحصل ما ذكره بقوله:

*******************
 " لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ "
 " لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً " لطائفتين من الناس, لا يبالي الله بهم.
 " لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ " أي: ضعف وعدم إيمان تام, وتصديق جازم, فيؤثر في قلوبهم, أدنى شبهة تطرأ عليها, فإذا سمعوا ما ألقاه الشيطان, داخلهم الريب والشك, فصار فتنة لهم.
 " وَالْقَاسِيَةِ قُلُوبُهُمْ " أي: الغليظة, التي لا يؤثر فيها زجر ولا تذكير, ولا تفهم عن الله وعن رسوله لقسوتها.
 فإذا سمعوا ما ألقاه الشيطان, جعلوه حجة لهم على باطلهم, وجادلوا به وشاقوا الله ورسوله, ولهذا قال: " وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ " أي: مشاقة لله, ومعاندة للحق, ومخالفة له, بعيد من الصواب.
 فما يلقيه الشيطان, يكون فتنة لهؤلاء الطائفتين, فيظهر به ما في قلوبهم, من الخبث الكامن فيها.
 وأما الطائفة الثالثة, فإنه يكون رحمة في حقها, وهم المذكورون بقوله:

*******************
 " وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِي الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُسْتَقِيمٍ "
 " وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ " وأن الله منحهم من العلم, ما به يعرفون الحق من الباطل, والرشد من الغي.
 فيفرقون بين الأمرين, الحق المستقر, الذي يحكمه الله, والباطل العارض الذي ينسخه الله, بما على كل منهما من الشواهد, وليعلموا أن الله حكيم, يقيض بعض أنواع الابتلاء, ليظهر بذلك كمائن النفوس الخيرة والشريرة.
 " فَيُؤْمِنُوا بِهِ " بسبب ذلك, ويزداد إيمانهم, عند دفع المعارض والشبهة.
 " فَتُخْبِتَ لَهُ قُلُوبُهُمْ " أي: تخشع وتخضع, وتسلم لحكمته, وهذا من هدايته إياهم.
 " وَإِنَّ اللَّهَ لَهَادِي الَّذِينَ آمَنُوا " بسبب إيمانهم " إِلَى صِرَاطٍ مُسْتَقِيمٍ " علم بالحق, وعمل بمقتضاه, فيثبت الله الذين آمنوا, بالقول الثابت في الحياة الدنيا وفي الآخرة.
 وهذا النوع, من تثبيت الله لعبده.
 وهذه الآيات, فيها بيان أن للرسول صلى الله عليه وسلم, أسوة بإخوانه المرسلين, لما وقع منه عند قراءته صلى الله عليه وسلم " والنجم " فلما بلغ " أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى " ألقى الشيطان في قراءته " تلك الغرانيق العلى وإن شفاعتهن لترجى " فحصل بذلك للرسول حزن وللناس فتنة, كما ذكر الله, فأنزل الله هذه الآيات.

*******************
 " وَلَا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ "
يخبر تعالى عن حالة الكفار, وأنهم لا يزالون في شك, مما جئتهم به, يا محمد, لعنادهم, وإعراضهم, وأنهم لا يبرحون مستمرين على هذه الحال " حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً " أي: مفاجأة " أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ " أي: لا خير فيه, وهو يوم القيامة.
 فإذا جاءتهم الساعة, أو أتاهم ذلك اليوم, علم الذين كفروا أنهم كانوا كاذبين, وندموا, حيث لا ينفعهم الندم, وأبلسوا, وأيسوا من كل خير, وودوا, لو آمنوا بالرسول, واتخذوا معه سبيلا.
 ففي هذا, تحذير من إقامتهم على مريتهم وفريتهم.

*******************
 " الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ "
 " الْمُلْكُ يَوْمَئِذٍ " أي: يوم القيامة " لِلَّهِ " تعالى, لا لغيره.
 " يَحْكُمُ بَيْنَهُمْ " بحكمه العدل, وقضائه الفصل.
 " فَالَّذِينَ آمَنُوا " بالله ورسوله, وما جاءوا به " وَعَمِلُوا الصَّالِحَاتِ " ليصدقوا بذلك إيمانهم " فِي جَنَّاتِ النَّعِيمِ " نعيم القلب, والروح, والبدن, مما لا يصفه الواصفون, ولا تدركه العقول.

*******************
 " وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ "
 " وَالَّذِينَ كَفَرُوا " بالله ورسله " وَكَذَّبُوا بِآيَاتِنَا " الهادية للحق والصواب فأعرضوا عنها, أو عاندوها.
 " فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ " لهم, من شدته, وألمه, وبلوغه للأفئدة كما استهانوا برسله وآياته, أهانهم الله بالعذاب.

*******************
 " وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ "
هذه بشارة كبرى, لمن هاجر في سبيل الله.
 فخرج من داره, ووطنه, وأولاده, وماله ابتغاء وجه الله, ونصرة لدين الله.
 فهذا قد وجب أجره على الله, سواء مات على فراشه, أو قتل مجاهدا في سبيل الله.
 " لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا " في البرزخ, وفي يوم القيامة بدخول الجنة الجامعة, للروح والريحان, والحسن والإحسان, ونعيم القلب والبدن.
 أو يحتمل أن المراد: أن المهاجر في سبيل الله, قد تكفل الله برزقه في الدنيا, رزقا واسعا حسنا, سواء علم الله منه أنه يموت على فراشه, أو يقتل شهيدا, فكلهم مضمون له الرزق.
 فلا يتوهم أنه إذا خرج من دياره وأمواله, سيفتقر ويحتاج, فإن رازقه هو خير الرازقين.
 وقد وقع كما أخبر, فإن المهاجرين السابقين, تركوا ديارهم, وأبناءهم وأموالهم, نصرة لدين الله.
 فلم يلبثوا إلا يسيرا, حتى فتح الله عليهم البلاد, ومكنهم من العباد فاجتبوا من أموالها, ما كانوا به من أغنى الناس.
 ويكون على هذا القول, قوله:

*******************
 " لَيُدْخِلَنَّهُمْ مُدْخَلًا يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ "
 " لَيُدْخِلَنَّهُمْ مُدْخَلًا يَرْضَوْنَهُ " .
 إما ما يفتح الله عليهم من البلدان, خصوصا فتح مكة المشرفة, فإنهم دخلوها في حالة الرضا والسرور.
 وإما المراد به, رزق الآخرة, وأن ذلك, دخول الجنة.
 فتكون الآية جمعت بين الرزقين, رزق الدنيا, ورزق الآخرة, واللفظ صالح لذلك كله, والمعنى صحيح, فلا مانع من إرادة الجميع.
 " وَإِنَّ اللَّهَ لَعَلِيمٌ " بالأمور, ظاهرها, وباطنها, متقدمها, ومتأخرها.
 " حَلِيمٌ " يعصيه الخلائق, ويبارزونه بالعظائم, وهو لا يعاجلهم بالعقوبة مع كمال اقتداره, بل يواصل لهم رزقه, ويسدي إليهم, فضله

*******************
 " ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ "
ذلك بأن من جني عليه وظلم, فإنه يجوز له مقابلة الجاني بمثل جنايته.
 فإن فعل ذلك.
 فليس عليه سبيل, وليس بملوم.
 فإن بغي عليه بعد هذا, فإن الله ينصره, لأنه مظلوم فلا يجوز أن يبغي عليه, بسبب أنه استوفى حقه.
 وإذا كان المجازي غيره, بإساءته إذا ظلم بعد ذلك, نصره الله.
 فالذي بالأصل لم يعاقب أحدا إذا ظلم, وجني عليه, فالنصر إليه أقرب.
 " إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ " أي: يعفو عن المذنبين, فلا يعاجلهم بالعقوبة, ويغفر ذنوبهم, فيزيلها, ويزيل آثارها عنهم.
 فالله هذا وصفه المستقر اللازم الذاتي, ومعاملته لعباده في جميع الأوقات بالعفو, والمغفرة.
 فينبغي لكم أيها المظلومون المجني عليهم, أن تعفوا, وتصفحوا, وتغفروا ليعاملكم الله, كما تعاملون عباده " فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ " .

*******************
 " ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ "
ذلك الذي شرع لكم تلك الأحكام الحسنة العادلة, هو حسن التصرف, في تقديره, وتدبيره, الذي " يُولِجُ اللَّيْلَ فِي النَّهَارِ " أي: يدخل هذا على هذا, وهذا على هذا.
 فيأتي بالليل بعد النهار, وبالنهار بعد الليل, ويزيد في أحدهما, ما ينقصه من الآخر, ثم بالعكس.
 فيترتب على ذلك, قيام الفصول, ومصالح الليل والنهار, والشمس والقمر, التي هي من أجل نعمه على العباد, وهي من الضروريات لهم.
 " وَأَنَّ اللَّهَ سَمِيعٌ " يسمع ضجيج الأصوات, باختلاف, اللغات, على تفنن الحاجات.
 " بَصِيرٌ " يرى دبيب النملة السوداء, تحت الصخرة الصماء, في الليلة الظلماء " سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ " .

*******************
 " ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ "
 " ذَلِكَ " صاحب الحكم والأحكام, " بِأَنَّ اللَّهَ هُوَ الْحَقُّ " أي: الثابت, الذي لا يزال ولا يزول, الأول, الذي ليس قبله شيء, الآخر, الذي ليس بعده شيء, كامل الأسماء والصفات, صادق الوعد, الذي وعده حق ولقاؤه حق, ودينه حق, وعبادته هي الحق النافعة الباقية على الدوام.
 " وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ " من الأصنام والأنداد, من الحيوانات والجمادات.
 " هُوَ الْبَاطِلُ " الذي, هو باطل في نفسه, وعبادته باطلة, لأنها متعلقة بمضمحل فان, فتبطل تبعا لغايتها ومقصودها.
 " وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ " العلي في ذاته, فهو عال على جميع المخلوقات وفي قدره, فهو كامل الصفات, وفي قهره لجميع المخلوقات, الكبير في ذاته, وفي أسمائه, وفي صفاته, الذي من عظمته وكبريائه, أن الأرض قبضته يوم القيامة, والسماوات مطويات بيمينه.
 ومن كبريائه, أن كرسيه, وسع السماوات والأرض.
 ومن عظمته وكبريائه, أن نواصي العباد بيده.
 فلا يتصرفون إلا بمشيئته, ولا يتحركون ويسكنون, إلا بإرادته.
 وحقيقة الكبرياء, التي لا يعلمها إلا هو, لا ملك مقرب, ولا نبي مرسل, أنها كل صفة كمال وجلال, وكبرياء, وعظمة, فهي ثابتة له, وله من تلك الصفة, أجلها وأكملها.
 ومن كبريائه, أن العبادات كلها, الصادرة من أهل السماوات والأرض, كلها المقصود منها, تكبيره وتعظيمه, وإجلاله وإكرامه.
 ولهذا كان التكبير, شعارا للعبادات الكبار, كالصلاة وغيرها.

*******************
 " أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ "
هذا, حث منه تعالى, وترغيب في النظر بآياته الدالة على وحدانيته, وكماله, فقال: " أَلَمْ تَرَ " أي: ألم تشاهد ببصرك وبصيرتك " أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً " وهو: المطر, فينزل على أرض خاشعة مجدبة, قد أغبرت أرجاؤها, ويبس ما فيها, من شجر, ونبات.
 " فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً " قد اكتست من كل زوج كريم, وصار لها بذلك, منظر بهيج.
 إن الذي أحياها بعد موتها وهمودها, لمحيي الموتى بعد أن كانوا رميما.
 " إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ " اللطيف الذي يدرك بواطن الأشياء, وخفيايتها, وسرائرها.
 الذي يسوق إلى عباده الخير, ويدفع عنهم الشر, بطرق لطيفة تخفى على العباد.
 ومن لطفه, أنه يري عبده, عزته في انتقامه وكمال اقتداره, ثم يظهر لطفه بعد أن أشرف العبد على الهلاك.
 ومن لطفه, أنه يعلم مواقع القطر من الأرض, وبذور الأرض في بواطنها.
 فيسوق ذلك الماء, إلى ذلك البذر, الذي خفي على علم الخلائق فينبت منه أنواع النبات.
 " خَبِيرٌ " بسرائر الأمور, وخبايا الصدور, وخفايا الأمور.

*******************
 " لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ "
 " لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ " خلقا وعبيدا, يتصرف فيهم بملكه وحكمته, وكمال اقتداره, أي لأحد غيره من الأمر شيء.
 " وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ " بذاته الذي له الغنى المطلق التام, من جميع الوجوه.
 ومن غناه, أنه لا يحتاج إلى أحد من خلقه, ولا يواليهم من ذلة, ولا يتكثر بهم من قلة.
 ومن غناه, أنه ما اتخذ صاحبة ولا ولدا.
 ومن غناه, أنه صمد, لا يأكل ولا يشرب, ولا يحتاج إلى ما يحتاج إليه الخلق, بوجه من الوجوه, فهو يطعم ولا يطعم.
 ومن غناه, أن الخلق كلهم, مفتقرون إليه, في إيجادهم, وإعدادهم, وإمدادهم, وفي دينهم ودنياهم.
 ومن غناه, أنه لو اجتمع من في السماوات ومن في الأرض, الأحياء منهم والأموات, في صعيد واحد, فسأل كل منهم ما بلغت أمنيته, فأعطاهم فوق أمانيهم, ما نقص ذلك من ملكه شيئا.
 ومن غناه أن يده سحاء بالخير والبركات, الليل والنهار, لم يزل إفضاله على الأنفاس.
 ومن غناه وكرمه, ما أودعه في دار كرامته, مما لا عين رأت, ولا أذن سمعت, ولا خطر على قلب بشر.
 " الْحَمِيدِ " أي: المحمود في ذاته, وفي أسمائه, لكونها حسنى.
 وفي صفاته, لكونها كلها صفات كمال.
 وفي أفعاله, لكونها حمل دائرة بين العدل والإحسان, والرحمة, والحكمة وفي شرعه, لكونه لا يأمر إلا بما فيه مصلحة خالصة, أو راجحة, ولا ينهى إلا عما فيه, مفسدة خالصة أو راجحة, الذي له الحمد, الذي يملأ ما في السماوات والأرض, وما بينهما, وما شاء بعدهما, الذي لا يحصى العباد ثناء على حمده, بل هو كما أثنى على نفسه, وفوق ما يثني عليه عباده, وهو المحمود على توفيق من يوفقه, وخذلان من يخذله, وهو الغني في حمده, الحميد في غناه.

*******************
 " أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ "
أي: ألم تشاهد ببصرك وقلبك, نعمة ربك السابغة, وأياديه الواسعة.
 " أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الْأَرْضِ " من حيوانات, ونبات, وجمادات.
 فجميع ما في الأرض, مسخر لبني آدم, حيواناتها, لركوبه, وحمله, وأعماله, وأكله, وأنواع انتفاعه, وأشجارها, وثمارها, يقتاتها.
 وقد سلط على غرسها واستغلالها, ومعادنها, يستخرجها, وينتفع بها.
 " وَالْفُلْكِ " أي: وسخر لكم الفلك, وهي السفن " تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ " تحملكم, وتحمل تجاراتكم, وتوصلكم من محل إلى محل.
 وتستخرجون من البحر, حلية تلبسونها.
 ومن رحمته بكم أنه يمسك " السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ " فلولا رحمته وقدرته, لسقطت السماء على الأرض, فتلف ما عليها, وهلك من فيها " إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا " .
 " إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ " أرحم بهم من والديهم, ومن أنفسهم.
 ولهذا يريد لهم الخير, ويريدون لها الشر والضر.
 ومن رحمته, أن سخر لهم, ما سخر من هذه الأشياء.

*******************
 " وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْإِنْسَانَ لَكَفُورٌ "
 " وَهُوَ الَّذِي أَحْيَاكُمْ " وأوجدكم من العدم " ثُمَّ يُمِيتُكُمْ " بعد أن أحياكم.
 " ثُمَّ يُحْيِيكُمْ " بعد موتكم, ليجازي المحسن بإحسانه, والمسيء بإساءته.
 " إِنَّ الْإِنْسَانَ " أي: جنسه, إلا من عصمه الله " لَكَفُورٌ " لنعم الله, كفور بالله, لا يعترف بإحسانه, بل ربما كفر بالبعث وقدرة ربه.

*******************
 " لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا هُمْ نَاسِكُوهُ فَلَا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ "
يخبر تعالى أنه جعل لكل أمة " مَنْسَكًا " أي: معبدا وعبادة, قد تختلف في بعض الأمور, مع اتفاقها على العدل والحكمة, كما قال تعالى: " لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ " الآية.
 " هُمْ نَاسِكُوهُ " أي: عاملون عليه, بحسب أحوالهم, فلا اعتراض على شريعة من الشرائع, خصوصا من الأميين, أهل الشرك, والجهل المبين.
 فإنه إذا ثبت رسالة إلى الرسول بأدلتها, وجب أن يتلقى جميع ما جاء به بالقبول والتسليم, وترك الاعتراض, ولهذا قال: " فَلَا يُنَازِعُنَّكَ فِي الْأَمْرِ " أي: لا ينازعنك المكذبون لك, ويعترضوا على بعض ما جئتهم به, بعقولهم الفاسدة, مثل منازعتهم في حل الميتة, بقياسهم الفاسد يقولون " تأكلون ما قتلتم, ولا تأكلون ما قتل الله " .
 وكقولهم " إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا " ونحو ذلك من اعتراضاتهم, التي لا يلزم الجواب عن أعيانها, وهم منكرون لأصل الرسالة, وليس فيها مجادلة ومحاجة بانفرادها, بل لكل مقام مقال.
 فصاحب هذا الاعتراض, المنكر لرسالة الرسول, إذا زعم أنه يجادل ليسترشد, يقال له: الكلام معك في إثبات الرسالة وعدمها, وإلا, فالاقتصار على هذه, دليل على أن مقصوده, العنت والتعجيز.
 ولهذا أمر الله رسوله, أن يدعو إلى ربه بالحكمة والموعظة الحسنة, ويمضي على ذلك.
 سواء اعترض المعترضون أم لا.
 وأنه لا ينبغي أن يثنيك عن الدعوة شيء لأنك على " هُدًى مُسْتَقِيمٍ " أي: معتدل موصل للمقصود, متضمن علم الحق والعمل به.
 فأنت على ثقة من أمرك, ويقين من دينك, فيوجب ذلك لك الصلابة والمضي لما أمرك به ربك ولست على أمر مشكوك فيه, أو حديث مفترى, فتقف مع الناس, ومع أهوائهم, وآرائهم, ويوقفك اعتراضهم.
 ونظير هذا قوله تعالى: " فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ " .
 مع أن في قوله " إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ " إرشادا لأجوبة المعترضين, على جزئيات الشرع, بالعقل الصحيح, فإن الهدى, وصف لكل ما جاء به الرسول.
 والهدى: ما تحصل به الهداية, في مسائل الأصول والفروع, وهي المسائل التي يعرف حسنها, وعدلها, وحكمهتا, بالعقل, والفطرة السليمة, وهذا يعرف بتدبر تفاصيل المأمورات والمنهيات.

*******************
 " وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ "
ولهذه أمره الله بالعدول عن جدالهم في هذة الحالة فقال: " وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ " أي: هو عالم بمقاصدكم, ونياتكم, فمجازيكم عليها وهو " يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ " .
 فمن وافق الصراط المستقيم, فهو من أهل النعيم, ومن زاغ عنه, فهو من أهل الجحيم.
 ومن تمام حكمه, أن يكون حكما بعلم, فلذلك ذكر إحاطة علمه, وإحاطة كتابه فقال:

*******************
 " أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ "
 " أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ " لا يخفى عليه منها خافية, من ظواهر الأمور, وبواطنها, خفيها, وجليها, متقدمها, ومتأخرها.
 ذلك العلم المحيط بما في السماء والأرض قد أثبته الله في كتاب, وهو اللوح المحفوظ, حين خلق الله القلم قال له " اكتب " قال: ما أكتب؟ قال: " اكتب ما هو كائن إلى يوم القيامة " .
 " إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ " وإن كان تصوره عندهم لا يحاط به, فالله تعالى يسير عليه أن يحيط علما بجميع الأشياء, وأن يكتب ذلك في كتاب مطابق للواقع.

*******************
 " وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ "
يذكر تعالى حالة المشركين به, العادلين به غيره, وأن حالهم أقبح الحالات.
 وأنه لا مستند لهم على ما فعلوه, فليس لهم به علم, وإنما هو تقليد, تلقوه عن آبائهم الضالين.
 وقد يكون الإنسان لا علم عنده بما فعله, وهو - في نفس الأمر - له حجة ما علمها.
 فأخبر هنا, أن الله لم ينزل في ذلك سلطانا, أي: حجة تدل عليه, ويحوزه, بل قد أنزل البراهين القاطعة, على فساده, وبطلانه.
 ثم توعد الظالمين منهم المعاندين للحق فقال: " وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ " ينصرهم من عذاب الله, إذا نزل بهم وحل.
 وهل لهؤلاء, الذين لا علم لهم بما عليه, قصد في اتباع الآيات والهدى إذا جاءهم؟ أم هم راضون بما عليه من الباطل؟ ذكر ذلك بقوله: " وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ " التي هي آيات الله الجليلة المستلزمة لبيان الحق من الباطل, لم يلتفتوا إليها, ولم يرفعوا بها رأسا.
 بل " تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ " من بغضها وكراهتها, ترى وجوههم معبسة, وأبشارهم مكفهرة.
 " يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا " أي: يكادون يوقعون بهم القتل والضرب البليغ, من شدة بغضهم, وبغض الحق وعداوته.
 فهذه الحالة من الكفار بئست الحالة, وشرها بئس الشر.
 ولكن ثم ما هو شر منها, حالتهم التي يئولون إليها, فلهذا قال: " قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ " فهذه شرها طويل عريض, ومكروهها وآلامها, تزداد على الدوام.

*******************
 " يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ "
هذا مثل ضربه الله, لقبح عبادة الأوثان, وبيان نقصان عقول من عبدها, وضعف الجميع فقال: " يَا أَيُّهَا النَّاسُ " هذا خطاب للمؤمنين والكفار, المؤمنون يزدادون علما وبصيرة, والكافرون, تقوم عليهم الحجة.
 " ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ " أي: ألقوا إليه أسماعكم, وافهموا ما احتوى عليه, ولا يصادف منكم قلوبا لاهية, وأسماعا معرضة, بل ألقوا إليه القلوب والأسماع, وهو هذا.
 " إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ " شمل ما يدعى من دون الله.
 " لَنْ يَخْلُقُوا ذُبَابًا " الذي هو من أحقر المخلوقات وأخسها.
 فليس في قدرتهم, خلق هذا المخلوق الضعيف, فما فوقه من باب أولى.
 " وَلَوِ اجْتَمَعُوا لَهُ " بل أبلغ من ذلك " وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ " وهذا غاية ما يصير من العجز.
 " ضَعُفَ الطَّالِبُ " الذي هو المعبود من دون الله " وَالْمَطْلُوبُ " الذي هو الذباب, فكل منهما ضعيف.
 وأضعف منهما, من يتعلقون بهذا الضعيف, وينزلونه منزلة رب العالمين.

*******************
 " مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ "
فهؤلاء " مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ " حيث سووا الفقير العاجز من جميع الوجوه, بالغني القوي من جميع الوجوه.
 سووا من لا يملك لنفسه, ولا لغيره نفعا ولا ضرا, ولا موتا ولا حياة ولا نشورا, بمن هو النافع الضار, المعطي المانع, مالك الملك.
 والمتصرف فيه بجميع أنواع التصريف.
 " إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ " أي: كامل القوة, كامل العزة.
 ومن كمال قوته وعزته, أن نواصي الخلق بيديه, وأنه لا يتحرك متحرك, ولا يسكن ساكن, إلا بإرادته ومشيئته, فما شاء الله كان, وما لم يشأ لم يكن.
 ومن كمال قوته, أن يمسك السماوات والأرض أن تزولا.
 ومن كمال قوته, أنه يبعث الخلق كلهم, أولهم وآخرهم, بصيحة واحدة.
 ومن كمال قوته, أنه أهلك الجبابرة, والأمم العاتية, بشيء يسير, وسوط من عذابه.

*******************
 " اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ "
لما بين تعالى كماله وضعف الأصنام, وأنه المعبود حقا, بين حالة الرسل, وتميزهم عن الخلق, بما تميزوا به, من الفضائل فقال: " اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ " أي: يختار ويجتبي من الملائكة رسلا, ومن الناس رسلا, يكونون أزكى ذلك النوع, وأجمعه لصفات المجد, وأحقه بالاصطفاء.
 فالرسل, لا يكونون إلا صفوة الخلق على الإطلاق.
 والذي اختارهم, واجتباهم, ليس جاهلا بحقائق الأشياء, أو يعلم شيئا دون شيء وأن المصطفى لهم, السميع, البصير, الذي قد أحاط علمه وسمعه وبصره بجميع الأشياء.
 فاختياره إياهم, عن علم منه, أنهم أهل لذلك, وأن الوحي يصلح فيهم كما قال تعالى: " اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ " .
 " وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ " أي: هو يرسل الرسل, يدعون الناس إلى الله.
 فمنهم المجيب, ومنهم الراد لدعوتهم, ومنهم العامل, ومنهم الناكل فهذا وظيفة الرسل.
 وأما الجزاء على تلك الأعمال, فمصيرها إلى الله, فلا تعدم منه, فضلا وعدلا.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ "
يأمر تعالى, عباده المؤمنين بالصلاة, وخص منها الركوع والسجود, لفضلهما وركنيتهما, وعبادته التي هي قرة العيون, وسلوة القلب المحزون, وأن ربوبيته وإحسانه على العباد, يقتضي منهم أن يخلصوا له العبادة, ويأمرهم بفعل الخير عموما.
 وعلق تعالى, الفلاح على هذه الأمور فقال: " لَعَلَّكُمْ تُفْلِحُونَ " .
 أي: تفوزون بالمطلوب المرغوب, وتنجون من المكروه المرهوب.
 فلا طريق للفلاح, سوى الإخلاص في عبادة الخالق, والسعي في نفع عبيده.
 فمن وفق لذلك, فله القدح المعلى, من السعادة, والنجاح والفلاح.

*******************
 " وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ "
 " وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ " والجهل بذل الوسع, في حصول الغرض المطلوب.
 فالجهاد في الحق جهاده, هو القيام التام بأمر الله, ودعوة الخلق إلى سبيله بكل طريق موصل إلى ذلك, من نصيحة وتعليم وقتال وأدب وزجر, ووعظ, وغير ذلك.
 " هُوَ اجْتَبَاكُمْ " أي: اختاركم - يا معشر المسلمين - من بين الناس, واختار لكم الدين, ورضيه لكم, واختار لكم أفصل الكتب, وأفضل الرسل.
 فقابلوا هذه المنحة العظيمة, بالقيام بالجهاد فيه حق القيام.
 ولما كان قوله: " وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ " ربما توهم متوهم أن هذا, من باب تكليف ما لا يطاق, أو تكليف ما يشق, احترز منه بقوله: " وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ " أي: مشقة وعسر, بل يسره غاية التيسير, وسهل بغاية السهولة.
 فأولا ما أمر وألزم إلا بما هو سهل على النفوس, لا يثقلها, ولا يؤودها.
 ثم إذا عرض بعض الأسباب الموجبة للتخفيف, خفف ما أمر به.
 إما بإسقاطه, أو إسقاط بعضه.
 ويؤخذ من هذه الآية, قاعدة شرعية وهي أن " المشقة تجلب التيسير " و " الضرورات تبيح المحظورات " .
 قيدخل في ذلك من الأحكام الفروعية, شيء كثير معروف في كتب الأحكام.
 " مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ " أي: هذه الملة المذكورة, والأوامر المزبورة, ملة أبيكم إبراهيم, التي ما زال عليها, فالزموها واستمسكوا بها.
 " هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ " أي: في الكتب السابقة, أنتم مذكورون ومشهورون [أي: بأن إبراهيم سماكم: مسلمين].
 " وَفِي هَذَا " أي: هذا الكتاب, وهذا الشرع أي: ما زال هذا الاسم لكم قديما وحديثا.
 " لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ " بأعمالكم خيرها وشرها " وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ " لكونكم خير أمة أخرجت للناس, أمة وسطا عدلا خيارا.
 تشهدون للرسل أنهم بلغوا أممهم, وتشهدون على الأمم أن رسلهم بلغتهم بما أخبركم الله به في كتابه.
 " فَأَقِيمُوا الصَّلَاةَ " بأركانها وشروطها, وحدودها, وجميع لوازمها.
 " وَآتُوا الزَّكَاةَ " المفروضة لمستحقيها شكرا لله, على ما أولاكم.
 " وَاعْتَصَمُوا بِاللَّهِ " أي: امتنعوا به وتوكلوا عليه في ذلك, ولا تتكلوا على حولكم وقوتكم.
 " هُوَ مَوْلَاكُمْ " الذي يتولى أموركم, فيدبركم بحسن تدبيره, ويصرفكم على أحسن تقديره.
 " فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ " أي: نعم المولى لمن تولاه, فحصل له مطلوبه " وَنِعْمَ النَّصِيرُ " لمن استنصره فدفع عنه المكروه.
 تم تفسير سورة الحج, والحمد لله رب العالمين
*******************مجلد سورة المؤمنون

*******************
 " قَدْ أَفْلَحَ الْمُؤْمِنُونَ "
هذا تنويه من الله, بذكر عباده المؤمنين, وذكر فلاحهم وسعادتهم, وبأي شيء وصلوا إلى ذلك.
 وفي ضمن ذلك, الحث على الاتصاف بصفاتهم, والترغيب فيها.
 فليزن العبد نفسه وغيره, على هذه الآيات, يعرف بذلك, ما معه, وما مع غيره من الإيمان, زيادة ونقصا, كثرة وقلة.
 فقوله " قَدْ أَفْلَحَ الْمُؤْمِنُونَ " أي: قد فازوا وسعدوا ونجحوا, وأدركوا كل ما يروم المؤمنون الذين آمنوا بالله وصدقوا المرسلين الذين من صفاتهم الكاملة أنهم " فِي صَلَاتِهِمْ خَاشِعُونَ " .
 والخشوع في الصلاة هو: حضور القلب بين يدي الله تعالى, مستحضرا لقربه.
 فيسكن لذلك قلبه, وتطمئن نفسه, وتسكن حركاته ويقل التفاته, متأدبا بين يدي ربه, مستحضرا جميع ما يقوله ويفعله في صلاته, من أول صلاته, إلى آخرها, فتنتفي بذلك, الوساوس والأفكار الردية.
 وهذا روح الصلاة, والمقصود منها, وهو الذي يكتب للعبد.
 فالصلاة التي لا خشوع فها ولا حضور قلب, وإن كانت مجزية مثابا عليها, فإن الثواب على حسب ما يعقل للقلب منها.

*******************
 " وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ "
 " وَالَّذِينَ هُمْ عَنِ اللَّغْوِ " هو الكلام الذي لا خير فيه, ولا فائدة " مُعْرِضُونَ " رغبة عنه, وتنزيها لأنفسهم, وترفعا عنه.
 وإذا مروا باللغو, مروا كراما, وإذا كانوا معرضين عن اللغو, فإعراضهم عن المحرم, من باب أولى, وأحرى.
 وإذا ملك العبد لسانه وخزنه - إلا في الخير - كان مالكا لأمره, كما قال النبي صلى الله عليه وسلم, لمعاذ بن جبل حين وصاه بوصايا قال: " ألا أخبرك بملاك ذلك كله؟ قلت: بلى يا رسول الله, فأخذ بلسان نفسه وقال: كف عليك هذا " .
 فالمؤمنون من صفاتهم الحميدة, كف ألسنتهم عن اللغو والمحرمات.

*******************
 " وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ "
 " وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ " أي مؤدون لزكاة أموالهم, على اختلاف أجناس الأموال, مزكين لأنفسهم من أدناس الأخلاق ومساوئ الأعمال التي تزكو النفوس بتركها وتجنبها.
 فأحسنوا في عبادة الخالق, في الخشوع في الصلاة, وأحسنوا إلى خلقه بأداء الزكاة.

*******************
 " وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ "
 " وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ " عن الزنا ومن تمام حفظها تجنب ما يدعو إلى ذلك كالنظر واللمس ونحوهما.
 فحفظوا فروجهم عن كل أحد " إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ " من الإماء المملوكات " فَإِنَّهُمْ غَيْرُ مَلُومِينَ " بقربهما, لأن الله تعالى أحلهما.

*******************
 " فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ "
 " فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ " غير الزوجة والسرية " فَأُولَئِكَ هُمُ الْعَادُونَ " الذين تعدوا ما أحل الله إلى ما حرمه, المتجرئون على محارم الله.
 وعموم هذه الآية, يدل على تحريم المتعة, فإنها ليست زوجة حقيقة مقصودا بقاؤها, ولا مملوكة, وتحريم نكاح المحلل لذلك.
 ويدل قوله " أوْ مَا مَلَكَتْ أَيْمَانُهُمْ " أنه يشترط في حل المملوكة, أن تكون كلها في ملكه, فلو كان له بعضها لم تحل, الأنعام ليست مما ملكت يمينه, بل هي ملك له ولغيره.
 فإنه لا يجوز أن يشترك في المرأة الحرة زوجان, فلا يجوز أن يشتركا في الأمة المملوكة سيدان.

*******************
 " وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ "
 " وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ " .
 أي: مراعون لها, ضابطون, حافظون, حريصون على القيام بها وتنفيذها.
 وهذا عام في جميع الأمانات, التي هي حق لله, والتي هي حق للعباد.
 قال تعالى " إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ " فجميع ما أوجبه الله على عبده, أمانة, على العبد حفظها بالقيام التام بها.
 وكذلك يدخل في ذلك, أمانات الآدميين, كأمانات الأموال, والأسرار, ونحوهما.
 فعلى العبد, مراعاة الأمرين, وأداء الأمانتين " إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا " .
 وكذلك العهد, يشمل العهد الذي بينهم وبين العباد, وهي الالتزامات والعقود, التي يعقدها العبد, فعليه مراعاتها والوفاء بها, ويحرم عليه, التفريط فيها, وإهمالها.

*******************
 " وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ "
 " وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ " أي: يداومون عليها في أوقاتها وحدودها وأشراطها وأركانها.
 فمدحهم بالخشوع في الصلاة, وبالمحافظة عليها, لأنه لا يتم أمرهم إلا بالأمرين: فمن يداوم على الصلاة من غير خشوع, أو على الخشوع من دون محافظة عليها فإنه مذموم ناقص.

*******************
 " أُولَئِكَ هُمُ الْوَارِثُونَ "
 " أُولَئِكَ " الموصوفون بتلك الصفات " الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ " الذي هو أعلى الجنة ووسطها وأفضلها, لأنهم جعلوا من صفات الخير أعلاها وذروتها.
 أو المراد بذلك, جميع الجنة, ليدخل بذلك, عموم المؤمنين, على درجاتهم في مراتبهم, كل بحسب حاله.
 " هُمْ فِيهَا خَالِدُونَ " لا يظعنون عنها, ولا يبغون عنها حولا, لاشتمالها على أكمل النعيم وأفضله, وأتمه, من غير مكدر ولا منغص.

*******************
 " وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ "
ذكر الله في هذه الآيات أطوار الآدمي وتنقلاته, من ابتداء خلقه إلى آخر ما يصير إليه.
 فذكر ابتداء خلق أبي النوع البشري آدم عليه السلام, وأنه " مِنْ سُلَالَةٍ مِنْ طِينٍ " أي: قد سلت, وأخذت من جميع الأرض.
 ولذلك جاء بنوه على قدر الأرض: منهم الطيب والخبيث, وبين ذلك.
 والسهل, والحزن, وبين ذلك.

*******************
 " ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ "
 " ثُمَّ جَعَلْنَاهُ " أي: جنس الآدميين " نُطْفَةٍ " تخرج من بين الصلب والترائب, فتستقر " فِي قَرَارٍ مَكِينٍ " وهو: الرحم محفوظة من الفساد والريح وغير ذلك.

*******************
 " ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ "
 " ثُمَّ خَلَقْنَا النُّطْفَةَ " التي قد استقرت قبل " عَلَقَةٍ " أي: دما أحمر, بعد مضي أربعين يوما من النطفة.
 " فَخَلَقْنَا الْعَلَقَةَ " بعد أربعين يوما " مُضْغَةٍ " أي: قطعة لحم صغيرة, بقدر ما يمضغ من صغرها.
 " فَخَلَقْنَا الْمُضْغَةَ " اللينة " عِظَامًا " صلبة, قد تخللت اللحم, بحسب حاجة البدن إليها.
 " فَكَسَوْنَا الْعِظَامَ لَحْمًا " أي: جعلنا اللحم, كسوة للعظام, كما جعلنا العظام, عمادا للحم, وذلك في الأربعين الثالثة.
 " ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ " نفخ فيه الروح, فانتقل من كونه جمادا, إلى أن صار حيوانا.
 " فَتَبَارَكَ اللَّهُ " أي: تعالى, وتعاظم, وكثر خيره " أَحْسَنُ الْخَالِقِينَ " الذي " أحسن كل شيء خلقه.
 وبدأ خلق الإنسان من طين وجعل نسله من سلالة من ماء مهين.
 ثم سواه ونفخ فيه من روحه, وجعل لكم السمع والأبصار والأفئدة قليلا, ما تشكرون " فخلقه كله حسنا, والإنسان من أحسن مخلوقاته, بل هو أحسنها على الإطلاق كما قال تعالى: " لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ " ولهذا كان خواصه, أفضل المخلوقات وأكملها.

*******************
 " ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ "
 " ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ " الخلق, ونفخ الروح " لَمَيِّتُونَ " في أحد أطواركم وتنقلاتكم.

*******************
 " ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ "
 " ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ " فتجازون بأعمالكم, حسنها وسيئها.
 قال تعالى: " أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى " .

*******************
 " وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ "
لما ذكر تعالى خلق الآدمي, ذكر مسكنه, وتوفر النعم عليه, من كل وجه فقال: " وَلَقَدْ خَلَقْنَا فَوْقَكُمْ " سقفا للبلاد, ومصلحة للعباد " سَبْعَ طَرَائِقَ " أي: سبع سموات طباقا, كل طبقة فوق الأخرى, قد زينت بالنجوم, والشمس, والقمر, وأودع فيها من مصالح الخلق, ما أودع.
 " وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ " فكما أن خلقنا عام لكل مخلوق, فعلمنا أيضا, محيط بما خلقنا, فلا نغفل مخلوقا, ولا ننساه, ولا نخلق خلقا فنضيعه, ولا نغفل عن السماء فتقع على الأرض, ولا ننسى ذرة في لجج البحار, وجوانب الفلوات, ولا دابة إلا سقنا إليها رزقا " وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا " .
 وكثيرا ما يقرن تعالى بين خلقه وعلمه كقوله " أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ "  " بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ " لأن خلق المخلوقات, من أقوى الأدلة العقلية, على علم خالقها وحكمته.

*******************
 " وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ "
 " وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً " يكون رزقا لكم ولأنعامكم, بقدر ما يكفيكم.
 فلا ينقصه, بحيث يتلف المساكن, ولا تعيش منه النباتات والأشجار.
 بل أنزله وقت الحاجة لنزوله, ثم صرفه, عند التضرر من دوامه.
 " فَأَسْكَنَّاهُ فِي الْأَرْضِ " أي: أنزلناه عليها, فسكن واستقر, وأخرج بقدرة منزله, جميع الأزواج النباتية, وأسكنه أيضا معدا, في خزائن الأرض, بحيث لم يذهب نازلا, حتى لا يوصل إليه, ولا يبلغ قعره.
 " وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ " إما بأن لا ننزله, أو ننزله, فيذهب نازلا, لا يوصل إليه, أو لا يوجد منه المقصود منه.
 وهذا تنبيه منه لعباده, أن يشكروه على نعمته, ويقدروا عدمها, ماذا يحصل به من الضرر, كقوله تعالى: " قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ " , " فَأَنْشَأْنَا لَكُمْ بِهِ " أي: بذلك الماء " جَنَّاتٍ " أي: بساتين " مِنْ نَخِيلٍ وَأَعْنَابٍ " .
 خص تعالى, هذين النوعين, مع أنه ينشر منه غيرهما من الأشجار, لفضلهما, ومنافعهما, التي فاقت بها الأشجار, ولهذا ذكر العام في قوله: " لَكُمُ " أي: في تلك الجنات " فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ " من تين, وأترج, ورمان, وتفاح وغيرها.

*******************
 " وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلْآكِلِينَ "
 " وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ " وهي شجرة الزيتون, أي: جنسها.
 خصت بالذكر, لأن مكانها خاص, في أرض الشام, ولمنافعها, التي ذكر بعضها في قوله: " تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلْآكِلِينَ " أي: فيها الزيت, الذي هو دهن, يكثر استعماله من الاستصباح به, واصطباغ للآكلين, أي: يجعل إداما للآكلين, وغير ذلك من المنافع.

*******************
 " وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ "
أي: ومن نعمه عليكم, أن سخر لكم الأنعام من الإبل, والبقر, والغنم, فيها عبرة للمعتبرين, ومنافع للمنتفعين.
 " نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا " من لبن, يخرج من بين فرث ودم, لبن, خالص, سائغ للشاربين.
 " وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ " من أصوافها, وأوبارها, وأشعارها, وجعل لكم من جلود الأنعام بيوتا, تستخفونها يوم ظعنكم, ويوم إقامتكم " وَمِنْهَا تَأْكُلُونَ " أفضل المآكل من لحم وشحم.

*******************
 " وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ "
 " وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ " أي: جعلها لكم في البر, تحملون عليها أثقالكم إلى بلد, لم تكونوا بالغيه, إلا بشق الأنفس.
 كما جعل لكم السفن في البحر, تحملكم, وتحمل متاعكم, قليلا كان, أو كثيرا.
 فالذي أنعم بهذه النعم, وصنف أنواع الإحسان, وأدر علينا من خيره المدرار, هو الذي يستحق كمال الشكر, وكمال الثناء, والاجتهاد في عبوديته وأن لا يستعان بنعمه على معاصيه.

*******************
 " وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ "
يذكر تعالى رسالة عبده ورسوله, نوح عليه السلام, أول رسول أرسله لأهل الأرض فأرسله إلى قومه, وهم يعبدون الأصنام, فأمر بعبادة الله وحده فقال: " يَا قَوْمِ اعْبُدُوا اللَّهَ " أي: أخلصوا له العبادة, لأن العبادة, لا تصح إلا بإخلاصها.
 " مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ " فيه إبطال ألوهية غير الله, وإثبات الإلهية لله تعالى, لأنه الخالق الرازق, الذي له الكمال كله, وغيره بخلاف ذلك.
 " أَفَلَا تَتَّقُونَ " ما أنتم عليه من عبادة الأوثان, والأصنام, التي صورت على صور قوم صالحين, فعبدوها مع الله.
 فاستمر على ذلك, يدعوهم سرا وجهارا, وليلا ونهارا, ألف سنة إلا خمسين عاما, وهم لا يزدادون إلا عتوا ونفورا.

*******************
 " فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلَائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ "
 " فَقَالَ الْمَلَأُ " من قومه الأشراف والسادة المتبوعون - على وجه المعارضة لنبيهم نوح, والتحذير من اتباعه -: " مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ " أي: ما هذا إلا بشر مثلكم, قصده حين ادعى النبوة أن يزيد عليكم فضيلة, ليكون متبوعا, وإلا فما الذي يفضله عليكم, وهو من جنسكم؟.
 وهذه المعارضة, لا زالت موجودة, في مكذبي الرسل.
 وقد أجاب الله عنها بجواب شاف, على ألسنة رسله كما في " قالوا " أي: لرسلهم " إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ " .
 فأخبروا أن هذا فضل الله ومنته, فليس لكم أن تحجروا على الله, وتمنعوه من إيصال فضله علينا.
 وقالوا أيضا: ولو شاء الله لأنزل ملائكة.
 وهذه أيضا معارضة بالمشيئة باطلة, فإنه وإن كان لو شاء لأنزل ملاكة, فإنه حكيم رحيم, حكمته ورحمته, تقتضي أن يكون الرسول من جنس الآدميين لأن الملائكة, لا قدرة لهم على مخاطبته, ولا يمكن أن يكون إلا بصورة رجل ثم يعود اللبس عليهم كما كان.
 وقولهم: " مَا سَمِعْنَا بِهَذَا " أي بإرسال الرسول " فِي آبَائِنَا الْأَوَّلِينَ " .
 وأي حجة في عدم سماعهم إرسال رسول في آبائهم الأولين؟ لأنهم لم يحيطوا علما, بما تقدم, فلا يجعلوا جهلهم حجة لهم.
 وعلى تقدير أنه لم يرسل منهم رسولا, فإما أن يكونوا على الهدى, فلا حاجة لإرسال الرسول إذ ذاك.
 وإما أن يكونوا على غيره, فليحمدوا ربهم, ويشكروه أن خصهم بنعمة, لم تأت آباءهم, ولا شعروا بها.
 ولا يجعلوا عدم الإحسان على غيرهم, سببا لكفرهم للإحسان إليهم.

*******************
 " إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ "
 " إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ " أي: مجنون " فَتَرَبَّصُوا بِهِ " أي: انتظروا به " حَتَّى حِينٍ " إلى أن يأتيه الموت.
 وهذه الشبه التي أوردوها, معارضة لنبوة نبيهم, دالة على شدة كفرهم وعنادهم, وعلى أنهم في غاية الجهل والضلال, فإنها لا تصلح للمعارضة, بوجه من الوجوه, كما ذكرنا, بل هي في نفسها متناقضة متعارضة.
 فقولهم: " مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ " أثبتوا أن له عقلا يكيدهم به, ليعلوهم, ويسودهم, ويحتاج - مع هذا - أن يحذر منه لئلا يغتر به.
 فكيف يلتئم مع قولهم: " إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ " وهل هذا إلا من مشبه ضال, منقلب عليه الأمر, قصده: الدفع بأي طريق اتفق له, غير عالم بما يقول؟!!.
 ويأبى الله إلا أن يظهر خزي من عاداه وعادى رسله.

*******************
 " قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ "
فلما رأى نوح أنه لا يفيدهم دعاؤه إلا فرارا " قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ " فاستنصر ربه عليهم, غضبا, حيث ضيعوا أمره, وكذبوا رسله وقال: " رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا " قال تعالى: " وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ " .

*******************
 " فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ مِنْهُمْ وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ "
 " فَأَوْحَيْنَا إِلَيْهِ " عند استجابتنا له, سببا, ووسيلة للنجاة, قبل وقوع أسبابه.
 " أَنِ اصْنَعِ الْفُلْكَ " أي: السفينة " بِأَعْيُنِنَا وَوَحْيِنَا " أي: بأمرنا لك, ومعونتنا, وأنت في حفظنا وكلاءتنا بحيث نراك ونسمعك.
 " فَإِذَا جَاءَ أَمْرُنَا " بإرسال الطوفان الذي عذبوا به " وَفَارَ التَّنُّورُ " .
 أي: فارت الأرض, وتفجرت عيونا, حتى محل النار, الذي لم تجر العادة إلا ببعده عن الماء.
 " فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ " أي: أدخل في الفلك من كل جنس من الحيوانات, ذكرا وأنثى, تبقى مادة النسل لسائر الحيوانات, التي اقتضت الحكمة الربانية إيجادها في الأرض.
 " وَأَهْلَكَ " أي: أدخلهم " إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ " كابنه.
 " وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا " أي: لا تدعني أن أنجيهم, فإن القضاء والقدر, قد حتم أنهم مغرقون.

*******************
 " فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ "
 " فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ " أي: علوتم عليها, واستقلت بكم في تيار الأمواج, ولجج اليم, فاحمدوا الله على النجاة والسلامة.
 فقل الحمد لله الذي نجانا من القوم الظالمين, وهذا تعليم منه له, ولمن معه, أن يقولوا هذا شكرا له, وحمدا على نجاتهم من القوم الظالمين في عملهم وعذابهم.

*******************
 " وَقُلْ رَبِّ أَنْزِلْنِي مُنْزَلًا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنْزِلِينَ "
 " وَقُلْ رَبِّ أَنْزِلْنِي مُنْزَلًا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنْزِلِينَ " أي: وبقيت عليكم نعمة أخرى, فادعوا الله فيها, وهي أن ييسر الله لكم منزلا مباركا.
 فاستجاب الله دعاءه, قال الله: " وَقُضِيَ الْأَمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ " إلى أن قال: " قِيلَ يَا نُوحُ اهْبِطْ بِسَلَامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ " الآية.

*******************
 " إِنَّ فِي ذَلِكَ لَآيَاتٍ وَإِنْ كُنَّا لَمُبْتَلِينَ "
 " إِنَّ فِي ذَلِكَ " أي: في هذه القصة " لَآيَاتٍ " تدل على أن الله وحده المعبود, وعلى أن رسوله نوحا, صادق, وأن قومه كاذبون, وعلى رحمة الله بعباده, حيث حملهم في صلب أبيهم نوح, في الفلك لما غرق أهل الأرض.
 والفلك أيضا من آيات الله قال تعالى: " وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ " ولهذا جمعها هنا لأنها تدل على عدة آيات ومطالب.
 " وَإِنْ كُنَّا لَمُبْتَلِينَ " .

*******************
 " ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ "
لما ذكر نوحا وقومه, وكيف أهلكهم قال: " ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ " .
 الظاهر أنهم " ثمود " قوم صالح, عليه السلام لأن هذه القصة تشبه قصتهم.

*******************
 " فَأَرْسَلْنَا فِيهِمْ رَسُولًا مِنْهُمْ أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ "
 " فَأَرْسَلْنَا فِيهِمْ رَسُولًا مِنْهُمْ " من جنسهم, يعرفون نسبه وحسبه, وصدقه, ليكون ذلك أسرع لانقيادهم, إذا كان منهم, وأبعد عن اشمئزازهم فدعا إلى ما دعت إليه الرسل أممهم " أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ " .
 فكلهم اتفقوا على هذه الدعوة, وهي أول دعوة يدعون بها أممهم, الأمر بعبادة الله, والإخبار أنه المستحق لذلك, والنهي عن عبادة ما سواه, والإخبار ببطلان ذلك وفساده.
 ولهذا قال: " أَفَلَا تَتَّقُونَ " ربكم, فتجتنبوا هذه الأوثان والأصنام.

*******************
 " وَقَالَ الْمَلَأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الْآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ "
 " وَقَالَ الْمَلَأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الْآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا " أي: قال الرؤساء الذين جمعوا بين الكفر والمعاندة, وإنكار البعث والجزاء, وأطغاهم ترفهم في الحياة الدنيا, معارضة لنبيهم, وتكذيبا, وتحذيرا منه: " مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ " أي: من جنسكم " يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ " .
 فما الذي يفضله عليكم؟ فهلا كان ملكا, لا يأكل الطعام, ولا يشرب الشراب.

*******************
 " وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ "
 " وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ " أي: إن تبعتموه وجعلتموه لكم رئيسا, وهو مثلكم إنكم لمسلوبو العقل, نادمون على ما فعلتم.
 وهذا من العجب, فإن الخسارة والندامة حقيقة, لمن لم يتابعه, ولم ينقد له.
 والجهل والسفه العظيم, لمن تكبر عن الانقياد لبشر, خصه الله بوحيه, وفضله برسالته, وابتلي بعبادة الشجر والحجر.
 وهذا نظير قولهم: " فَقَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلَالٍ وَسُعُرٍ أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ " .
 فلما أنكروا رسالته وردوها, أنكروا ما جاء به من البعث بعد الموت, والمجازاة على الأعمال فقالوا:

*******************
 " أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ "
 " أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ " أي: بعيد بعيد ما يعدكم به, من البعث, بعد أن تمزقتم, وكنتم ترابا وعظاما.
 فنظروا نظرا قاصرا, ورأوا هذا, بالنسبة إلى قدرهم غير ممكن.
 فقاسوا قدرة الخالق بقدرهم, تعالى الله عن ذلك.
 فأنكروا قدرته على إحياء الموتى وعجزوه غاية التعجيز, ونسوا خلقهم أول مرة, وأن الذي أنشأهم من العدم, فإعادته لهم بعد البلى, أهون عليه وكلاهما هين لديه.
 فلم لا ينكرون أول خلقهم, ويكابرون المحسوسات, ويقولون: إننا لم نزل موجودين, حتى يسلم لهم إنكارهم البعث, وينتقلو معهم إلى الاحتجاج على إثبات وجود الخالق العظيم؟.
 وهنا دليل آخر, وهو: أن الذي أحيا الأرض بعد موتها, إن ذلك لمحيي الموتى, إنه على كل شيء قدير.
 وثم دليل آخر, وهو ما أجاب به المنكرين للبعث في قوله: " بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ " فقال في جوابهم: " قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ " أي في البلى.
 " وَعِنْدَنَا كِتَابٌ حَفِيظٌ "

*******************
 " إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ "
 " إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا " أي: يموت أناس, ويحيا أناس " وَمَا نَحْنُ بِمَبْعُوثِينَ " .
 " إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ " فلهذا أتى بما أتى به من توحيد الله, وإثبات المعاد " فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ " أي: ارفعوا عنه العقوبة بالقتل وغيره, احتراما له, ولأنه مجنون غير مؤاخذ بما يتكلم به.
 أي: فلم يبق بزعمهم الباطل, مجادلة معه, لصحة ما جاء به, فإنهم قد زعموا بطلانه.
 وإنما بقي الكلام, هل يوقعون به أم لا؟.
 فبزعمهم أن عقولهم الرزينة اقتضت الإبقاء عليه, وترك الإيقاع به, مع قيام الموجب.
 فهل فوق هذا العناد والكفر غاية؟!!.
 ولهذا لما اشتد كفرهم, ولم ينفع فيهم الإنذار, دعا عليهم نبيهم فقال: " رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ " أي بإهلاكهم, وخزيهم الدنيوي, قبل الآخرة.
 فـ " قَالَ " الله مجيبا لدعوته: " عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ " لا بالظلم والجور, بل بالعدل وظلمهم, أخذتهم الصيحة, فأهلكتهم عن آخرهم.
 " فَجَعَلْنَاهُمْ غُثَاءً " أي هشيما يبسا بمنزلة غثاء السيل الملقى في جنبات الوادي, وقال في الآية الأخرى " إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ "  " فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ " أي: أتبعوا مع عذابهم, البعد واللعنة والذم من العالمين.
 " فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالْأَرْضُ وَمَا كَانُوا مُنْظَرِينَ " .
 هذا التعبير مجاز عن عدم الاكتراث بهلاكهم والاعتداد بوجودهم.
 وفيه تهكم بهم, وبحالهم المنافية لحال من يعظم فقده, فيقال عنه: " بكت عليه السماء والأرض " .
 ومنه ما روي " أن المؤمن إذا مات, ليبكي عليه مصلاه, ومحل عبادته, ومصاعد عمله, ومهابط رزقه, وآثاره في الأرض " .
 وعن الحسن يبكي عليه أهل السماء والأرض.
 " وَمَا كَانُوا " لما جاءهم وقت هلاكهم " مُنْظَرِينَ " أي: ممهلين إلى وقت آخر, بل عجل لهم العذاب في الدنيا.
 والمعنى الإجمالي: فما حزنت عليهم السماء والأرض عندما أخذهم العذاب, لهوان شأنهم, لأنهم ماتوا كفارا, ولم ينظروا لتوبة, ولم يمهلوا لتدارك تقصيرهم احتقارا لهم.

*******************
 " ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قُرُونًا آخَرِينَ "
أي: ثم أنشأنا من بعد هؤلاء المكذبين المعاندين, قرونا آخرين, كل أمة في وقت مسمى, وأجل محدود, لا تتقدم عنه ولا تتأخر.
 وأرسلنا إليهم رسلا متتابعة, لعلهم يؤمنون ويبينون.
 فلم يزل الكفر والتكذيب, دأب الأمم العصاة, والكفرة البغاة كلما جاء أمة رسولها, كذبوه, مع أن كل رسول يأتي من الآيات, ما يؤمن على مثله البشر.
 بل مجرد دعوة الرسل وشرعهم, يدل على حقية ما جاءوا به.
 " فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا " بالهلاك, فلم يبق منهم باقية, وتعطلت مساكنهم من بعدهم.
 " وَجَعَلْنَاهُمْ أَحَادِيثَ " يتحدث بهم من بعدهم, ويكونون عبرة للمتقين, ونكالا للمكذبين, وخزيا عليهم مقرونا بعذابهم.
 " فَبُعْدًا لِقَوْمٍ لَا يُؤْمِنُونَ " ما أشقاهم!! وتعسا لهم, ما أخسر صفقتهم!!.
 مر علي منذ زمان طويل, كلام لبعض العلماء لا يحضرني الآن اسمه, وهو أنه بعد موسى ونزول التوراة, رفع الله العذاب عن الأمم, أي: عذاب الاستئصال, وشرع للمكذبين المعاندين بالجهاد, ولم أدر من أين أخذه.
 فلما تدبرت هذه الآيات, مع الآيات التي في سورة القصص, تبين لي وجهه.
 أما هذه الآيات, فلأن الله, ذكر الأمم المهلكة المتتابعة على الهلاك.
 ثم أخبر أنه أرسل موسى بعدهم, وأنزل عليه التوراة, فيها الهداية للناس.
 ولا يرد على هذا, إهلاك فرعون, فإنه قبل نزول التوراة.
 وأما الآيات التي في سورة القصص, فهي صريحة جدا.
 فإنه لما ذكر هلاك فرعون قال: " وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ " فهذا صريح أنه آتاه الكتاب بعد هلاك الأمم الباغية.
 وأخبر أنه أنزله بصائر للناس, وهدى ورحمة.
 ولعل من هذا, ما ذكر الله في سورة " يونس " من قولة " ثم بعثنا من بعده " أي من بعد نوح " رسلا إلى قومهم فما كانوا ليؤمنوا بما كذبوا به من قبل كذلك نطبع على قلوب المعتدين ثم بعثنا من بعدهم موسى وهرون " الآيات والله أعلم.

*******************
 " ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ "
فقوله " ثُمَّ أَرْسَلْنَا مُوسَى " بن عمران, كليم الرحمن " وَأَخَاهُ هَارُونَ " حين سأل ربه أن يشركه في أمره فأجاب سؤله.
 " بِآيَاتِنَا " الدالة على صدقهما وصحة ما جاءا به " وَسُلْطَانٍ مُبِينٍ " أي: حجة بينة.
 من قوتها, أن تقهر القلوب, وتتسلط عليها لقوتها فتنقاد لها قلوب المؤمنين, وتقوم الحجة البينة على المعاندين.
 وهذا كقوله " وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ " ولهذا رئيس المعاندين عرف الحق وعاند " فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ " بتلك الآيات البينات " فَقَالَ " له " فِرْعَوْنُ إِنِّي لَأَظُنُّكَ يَا مُوسَى مَسْحُورًا قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا " .
 وقال تعالى: " وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا " .
 وقال هنا " ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ إِلَى فِرْعَوْنَ وَمَلَئِهِ " كـ " هامان " وغيره من رؤسائهم.
 " فَاسْتَكْبَرُوا " أي: تكبروا عن الإيمان بالله, واستكبروا على أنبيائه.
 " وَكَانُوا قَوْمًا عَالِينَ " أي: وصفهم العلو, والقهر, والفساد في الأرض, فلهذا صدر منهم الاستكبار, ذلك غير مستكثر منهم.

*******************
 " فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ "
 " فَقَالُوا " كبرا وتيها, وتحذيرا لضعفاء العقول, وتمويها: " أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا " كما قاله من قبلهم سواء بسواء, وتشابهت قلوبهم في الكفر, فتشابهت أقوالهم وأفعالهم, وجحدوا منة الله عليهما بالرسالة.
 " وَقَوْمِهِ مَا " أي: بنو إسرائيل " لَنَا عَابِدُونَ " أي معبدون بالأعمال والأشغال الشاقة كما قال تعالى " وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ " .
 فكيف نكون تابعين بعد أن كنا متبوعين؟!! وكيف يكون هؤلاء, رؤساء علينا؟!! ونظير قولهم, قول قوم نوح: " أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ "  " وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ " من المعلوم أن هذا, لا يصلح لدفع الحق, وأنه تكذيب ومعاندة.

*******************
 " فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ "
ولهذا قال: " فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ " في الغرق في البحر, وبنو إسرائيل ينظرون.

*******************
 " وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ "
 " وَلَقَدْ آتَيْنَا مُوسَى " بعدما أهلك الله فرعون وخلص الشعب الإسرائيلي مع موسى, وتمكن حينئذ, من إقامة أمر الله فيهم, وإظهار شعائره, وعده الله أن ينزل عليه التوراة, أربعين ليلة, فذهب لميقات ربه, قال الله تعالى " وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ " .
 ولهذا قال هنا: " لَعَلَّهُمْ يَهْتَدُونَ " أي: بمعرفة تفاصيل الأمر والنهي, والثواب والعقاب, ويعرفون ربهم, بأسمائه وصفاته.

*******************
 " وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ "
أي: وامتننا على عيسى بن مريم, وجعلناه وأمه, من آيات الله العجيبة, حيث حملته, وولدته, من غير أب, وتكلم في المهد صبيا, وأجرى الله على يديه من الآيات, ما أجرى.
 " وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ " أي: مكان مرتفع, وهذا - والله أعلم - وقت وضعها.
 " ذَاتِ قَرَارٍ " أي مستقر وراحة " وَمَعِينٍ " أي: ماء جار.
 بدليل قوله: " قَدْ جَعَلَ رَبُّكِ تَحْتَكِ " أي: تحت المكان الذي أنت فيه, لارتفاعه.
 " سَرِيًّا " أي: نهرا وهو الماء المعين " وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا " .

*******************
 " يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ "
هذا أمر منه تعالى لرسله بأكل الطيبات, التي هي الرزق, والطيب الحلال.
 والشكر لله, بالعمل الصالح, الذي به يصلح القلب والبدن, والدنيا والآخرة.
 ويخبرهم أنه بما يعملون عليم, فكل عمل عملوه, وكل سعي اكتسبوه, فإن الله يعلمه, وسيجازيهم عليه, أتم الجزاء وأفضله.
 فدل هذا على أن الرسل كلهم, متفقون على إباحة الطيبات, من المآكل وتحريم الخبائث منها, وأنهم متفقون على كل عمل صالح.
 وإن تنوعت بعض أجناس المأمورات, واختلفت بها الشرائع, فإنها كلها عمل صالح ولكن تتفاوت بتفاوت الأزمنة.
 ولهذا, الأعمال الصالحة, التي هي صلاح في جميع الأزمنة, قد اتفقت عليها الأنبياء والشرائع, كالأمر بتوحيد الله, وإخلاص الدين له, ومحبته, وخوفه, ورجائه, والبر, والصدق, والوفاء بالعهد, وصلة الأرحام, وبر الوالدين والإحسان إلى الضعفاء والمساكين, واليتامى, والحنو والإحسان إلى الخلق, ونحو ذلك من الأعمال الصالحة.
 ولهذا كان أهل العلم, والكتب السابقة, والعقل, حين بعث الله محمدا صلى الله عليه وسلم, يستدلون على نبوته بأجناس ما يأمر به, وينهى عنه.
 كما جرى لهرقل وغيره, فإنه إذا أمر بما أمر به الأنبياء, الذين من قبله, ونهى عما نهوا عنه, دل على أنه من جنسهم.
 بخلاف الكذاب, فلا بد أن يأمر بالشر, وينهى عن الخير.

*******************
 " وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ "
ولهذا قال تعالى للرسل: " وَإِنَّ هَذِهِ أُمَّتُكُمْ " أي: جماعتكم - يا معشر الرسل - " أُمَّةً وَاحِدَةً " متفقة على دين واحد, وربكم واحد.
 " فَاتَّقُونِ " بامتثال أوامري, واجتناب زواجري.
 وقد أمر الله المؤمنين, بما أمر به المرسلين, لأنهم بهم يقتدون, وخلفهم يسلكون.
 فقال: " يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ " فالواجب على كل المنتسبين إلى الأنبياء وغيرهم, أن يمتثلوا هذا, ويعملوا به.
 ولكن أبى الظالمون الجاحدون, إلا عصيانا, ولهذا قال:

*******************
 " فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ "
 " فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا " أي: تقطع المنتسبون إلى اتباع الأنبياء " أَمْرُهُمْ " أي: دينهم " بَيْنَهُمْ زُبُرًا " أي قطعا " كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ " أي: بما عندهم من العلم والدين.
 " فَرِحُونَ " يزعمون أنهم المحقون, وغيرهم على غير الحق.
 مع أن المحق منهم, من كان على طريق الرسل, من أكل الطيبات, والعمل الصالح, وما عداهم, فإنهم مبطلون.

*******************
 " فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ "
 " فَذَرْهُمْ فِي غَمْرَتِهِمْ " أي: في وسط جهلهم بالحق, ودعواهم: أنهم, هم المحقون.
 " حَتَّى حِينٍ " أي: إلى أن ينزل العذاب بهم, فإنهم لا ينفع فيهم وعظ, ولا يفيدهم زجر.
 فكيف يفيد بمن يزعم أنه على الحق, ويطمع في دعوة غيره إلى ما هو عليه؟

*******************
 " أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ "
 " أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ " .
 أي: أيظنون أن زيادتنا إياهم بالأموال والأولاد, دليل على أنهم من أهل الخير والسعادة, وأن لهم خير الدنيا والآخرة؟ وهذا مقدم لهم, ليس الأمر كذلك.
 " بَل لَا يَشْعُرُونَ " أنما نملي لهم, ونمهلهم, ونمدهم بالنعم, ليزدادوا إثما, وليتوفر عقابهم في الآخرة, وليغتبطوا بما أوتوا " حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً " .

*******************
 " إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ "
لما ذكر تعالى, الذين جمعوا بين الإساءة والأمن, الذين يزعمون أن عطاء الله إياهم في الدنيا, دليل على خيرهم وفضلهم, ذكر الذين جمعوا بين الإحسان والخوف فقال: " إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ " أي: وجلون, مشفقة قلوبهم كل ذلك, من خشية ربهم, خوفا أن يضع عليهم عدله, فلا يبقى لهم حسنة, وسوء ظن بأنفسهم أن لا يكونوا قد قاموا بحق الله تعالى, وخوفا على إيمانهم من الزوال, ومعرفة منهم بربهم, وما يستحقه من الإجلال والإكرام, وخوفهم وإشفاقهم يوجب لهم الكف عما يوجب الأمر المخوف من الذنوب, والتقصير في الواجبات.

*******************
 " وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ "
 " وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ " أي: إذا تليت عليهم آياته, زادتهم إيمانا.
 ويتفكرون أيضا في الآيات القرآنية, ويتدبرونها, فيبين لهم من معاني القرآن وجلالته واتفاقه, وعدم اختلافه, وتناقضه, وما يدعو إليه من معرفة الله, وخوفه, ورجائه وأحوال الجزاء, فيحدث لهم بذلك, من تفاصيل الإيمان, ما لا يعبر عنه اللسان.
 ويتفكرون أيضا في الآيات الأفقية, كما في قوله " إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ " إلى آخر الآيات.

*******************
 " وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ "
 " وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ " أي: لا شركا جليا, كاتخاذ غير الله معبودا, يدعونه, ويرجونه, ولا شركا خفيا كالرياء ونحوه.
 بل هم مخلصون لله, في أقوالهم, وأعمالهم, وسائر أحوالهم.

*******************
 " وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ "
 " وَالَّذِينَ يُؤْتُونَ مَا آتَوْا " أي: يعطون من أنفسهم, مما أمروا به, ما آتوا من كل ما يقدرون عليه, من صلاة, وزكاة, وحج, وصدقة, وغير ذلك.
 ومع هذا قلوبهم " وَجِلَةٌ " أي: خائفة " أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ " .
 أي: خائفة عند عرض أعمالها عليه, والوقوف بين يديه, أن تكون أعمالهم غير منجية من عذاب الله, لعلمهم بربهم, وما يستحقه من أصناف العبادات.

*******************
 " أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ "
 " أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ " أي: في ميدان التسارع في أفعال الخير.
 همهم ما يقربهم إلى الله, وإرادتهم مصروفة فيما ينجي من عذابه.
 فكل خير سمعوا به, أو سنحت لهم الفرصة, انتهزوه وبادروه.
 قد نظروا إلى أولياء الله وأصفيائه, أمامهم, ويمنة, ويسرة, يسارعون في كل خير, وينافسون في الزلفى عند ربهم, فنافسوهم.
 ولما كان السابق لغيره المسارع, قد سبق لجده وتشميره, وقد لا يسبق لتقصيره, أخبر تعالى أن كل هؤلاء من القسم السابقين فقال: " وَهُمْ لَهَا " أي: للخيرات " سَابِقُونَ " قد بلغوا ذروتها, وتباروا, هم والرعيل الأول.
 ومع هذا, قد سبقت لهم من الله, سابقة السعادة, أنهم سابقون.
 ولما ذكر مسارعتهم إلى الخيرات, وسبقهم إليها, ربما وهم واهم, أن المطلوب منهم ومن غيرهم, أمر غير مقدور, أو متعسر, قال تعالى:

*******************
 " وَلَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ "
 " وَلَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا " أي: بقدر ما تسعه, ويفضل من قوتها عنه.
 ليس مما يستوعب قوتها, رحمة منه وحكمة, لتيسير طريق الوصول إليه, ولتعمر جادة السالكين في كل وقت إليه.
 " وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ " وهو الكتاب الأول, الذي فيه كل شيء, وهو يطابق كل واقع يكون, فلذلك كان حقا.
 " وَهُمْ لَا يُظْلَمُونَ " أي لا ينقص من إحسانهم, ولا يزداد في عقوبتهم وعصيانهم.

*******************
 " بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ "
يخبر تعالى أن هؤلاء المكذبين, في غمرة من هذا, أي: وسط غمرة من الجهل والظلم, والغفلة والإعراض, تمنعهم من الوصول إلى هذا القرآن, فلا يهتدون به, ولا يصل إلى قلوبهم منه شيء.
 " وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ حِجَابًا مَسْتُورًا وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا " .
 فلما كانت قلوبهم في غمرة منه, عملوا بحسب هذا الحال, من الأعمال الكفرية, والمعاندة للشرع, ما هو موجب لعقابهم.
 ولكن لهم " أَعْمَالٌ مِنْ دُونِ ذَلِكَ " هذه الأعمال " هُمْ لَهَا عَامِلُونَ " .
 أي: فلا يستغربوا عدم وقوع العذاب فيهم, فإن الله يمهلهم, ليعملوا هذه الأعمال, التي بقيت عليهم, مما كتب عليهم, فإذا عملوها, واستوفوها انتقلوا بشر حالة, إلى غضب الله وعقابه.

*******************
 " حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ "
 " حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ " أي: متنعميهم, الذين ما اعتادوا إلا الترف, والرفاهية, والنعيم, ولم تحصل لهم المكاره.
 فإذا أخذناهم " بِالْعَذَابِ " ووجدوا مسه " إِذَا هُمْ يَجْأَرُونَ " يصرخون, ويتوجعون, لأنه أصابهم أمر, خالف ما هم عليه.

*******************
 " لَا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لَا تُنْصَرُونَ "
ويستغيثون, فيقال لهم: " لَا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لَا تُنْصَرُونَ " .
 وإذا لم تأتهم النصرة من الله, وانقطع عنهم الغوث من جانبه, لم يستطيعوا نصر أنفسهم, ولم ينصرهم أحد.

*******************
 " قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ "
فكأنه قيل: ما السبب الذي أوصلهم إلى هذه الحال؟ قال: " قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ " لتؤمنوا بها وتقبلوا عليها, فلم تفعلوا ذلك, بل " فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ " أي: راجعين القهقري إلى الخلف.
 وذلك لأن باتباعهم القرآن, يتقدمون, وبالإعراض عنه, يستأخرون وينزلون إلى أسفل سافلين.

*******************
 " مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ "
 " مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ " قال المفسرون معناه: مستكبرين به.
 الضمير يعود إلى البيت, المعهود عند المخاطبين, أو الحرم.
 أي: متكبرين على الناس بسببه, تقولون: نحن أهل الحرم, فنحن أفضل من غيرنا, وأعلى " سَامِرًا " أي: جماعة يتحدثون بالليل حول البيت " تَهْجُرُونَ " أي: تقولون الكلام الهجر, الذي هو القبيح في هذا القرآن.
 فالمكذبون كانت طريقتهم في القرآن, الإعراض عنه, ويوصي بعضهم بعضا بذلك " وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ " وقال الله عنهم " أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ وَتَضْحَكُونَ وَلَا تَبْكُونَ وَأَنْتُمْ سَامِدُونَ "  " أَمْ يَقُولُونَ تَقَوَّلَهُ " .
 فلما كانوا جامعين لهذه الرذائل, لا جرم حقت عليهم العقوبة.
 ولما وقعوا فيها, لم يكن لهم ناصر ينصرهم, ولا مغيث ينقذهم, ويوبخون عند ذلك بهذه الأعمال الساقطة " أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ " .
 أي: أفلا يتفكرن في القرآن, ويتأملونه ويتدبرونه.
 أي: فإنهم لو تدبروه, لأوجب لهم الإيمان, ولمنعهم من الكفر, ولكن المصيبة, التي أصابتهم, بسبب إعراضهم عنه.
 ودل هذا, على أن تدبر القرآن, يدعو إلى كل خير, ويعصم من كل شر.
 والذي منعهم من تدبره أن على قلوبهم أقفالها.
 " أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ " أي: أو منعهم من الإيمان, أنه جاءهم رسول, وكتاب, ما جاء آبائهم الأولين.
 فرضوا بسلوك طريق آبائهم الضالين, وعارضوا كل ما خالف ذلك.
 ولهذا قالوا, هم ومن أشبههم من الكفار, ما أخبر الله عنهم: " وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ " .
 فأجابهم بقوله: " قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ " .
 فهل تتبعون إن كان قصدكم الحق.
 فأجابوا بحقيقه أمرهم " قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ " .

*******************
 " أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ "
وقوله " أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ " أي: أو منعهم من اتباع الحق, أن رسولهم محمدا صلى الله عليه وسلم, غير معروف عندهم, فهم منكرون له؟ يقولون: لا نعرفه, ولا نعرف صدقه, دعونا ننظر حاله, نسأل عنه, من لديه خبره.
 أي: لم يكن الأمر كذلك, فإنهم يعرفون الرسول صلى الله عليه وسلم, معرفة تامة, صغيرهم, وكبيرهم.
 يعرفون منه كل خلق جميل, ويعرفون صدقه, وأمانته, حتى كانوا يسمونه قبل البعثة " الأمين " فلم لا يصدقونه, حين جاءهم بالحق العظيم, والصدق المبين؟.

*******************
 " أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ "
 " أَمْ يَقُولُونَ بِهِ جِنَّةٌ " أي: جنون, فلهذا قال ما قال, والمجنون, غير مسموع منه, ولا عبرة بكلامه, لأنه يهذي بالباطل, والكلام السخيف.
 قال الله في الرد عليهم في هذه المقالة: " بَلْ جَاءَهُمْ بِالْحَقِّ " أي: بالأمر الثابت, الذي هو صدق وعدل, لا اختلاف فيه, ولا تناقض, فكيف يكون من جاء به, به جنة؟! وهلا يكون إلا في أعلى درجات الكمال, من العلم والعقل, ومكارم الأخلاق.
 وأيضا, فإن في هذا, الانتقال, مما تقدم.
 أي: بل الحقيقة التي منعتهم من الإيمان, أنه " جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ " .
 وأعظم الحق الذي جاءهم به, إخلاص العبادة لله وحده, وترك ما يعبد من دون الله.
 وقد علم كراهتهم لهذا الأمر, وتعجبهم منه.
 فكون الرسول أتى بالحق, وكونهم كارهين للحق بالأصل, هو الذي أوجب لهم التكذيب بالحق, لا شكا ولا تكذيبا للرسول, كما قال تعالى: " فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ " .

*******************
 " وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ "
فإن قيل: لم لم يكن الحق موافقا لأهوائهم لأجل أن يؤمنوا, أو يسرعوا الانقياد؟ أجاب تعالى بقوله: " وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ " .
 ووجه ذلك, أن أهواءهم, متعلقة بالظلم, والكفر, والفساد, من الأخلاق, والأعمال.
 فلو اتبع الحق أهواءهم, لفسدت السماوات والأرض, لفساد التصرف والتدبير, المبني على الظلم وعدم العدل.
 فالسماوات والأرض, ما استقامتا إلا بالحق والعدل.
 " بَلْ أَتَيْنَاهُمْ " أي: بهذا القرآن المذكر لهم, بكل خير, الذي به فخرهم وشرفهم, حين يقومون به, ويكونون به سادة الناس.
 " فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ " شقاوة منهم, وعدم توفيق " نسوا الله فنسيهم, نسوا الله فأنساهم أنفسهم " .
 فالقرآن ومن جاء به, أعظم نعمة ساقها الله إليهم, فلم يقابلوها إلا بالرد والإعراض, فهل بعد هذا الإيمان حرمان؟ وهل يكون وراءه إلا نهاية الخسران؟.

*******************
 " أَمْ تَسْأَلُهُمْ خَرْجًا فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ "
أي: أو منعهم من اتباعك يا محمد, أنك تسألهم على الإجابة أجرا " فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ " يتكلفون من اتباعك, بسبب ما تأخذ منهم من الأجر والخراج.
 ليس الأمر كذلك " فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ " .
 وهذا كما قال الأنبياء لأممهم " يا قوم لا أسألكم عليه أجرا إن أجري إلا على الله " .
 أي: ليسوا يدعون الخلق, طمعا فيما يصيبهم منهم, من الأموال.
 وإنما يدعونهم, نصحا لهم, وتحصيلا لمصالحهم, بل كان الرسل, أنصح للخلق من أنفسهم.
 فجزاهم الله عن أممهم, خير الجزاء, ورزقنا الاقتداء بهم, في جميع الأحوال.

*******************
 " وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ "
ذكر الله تعالى في هذه الآيات الكريمات, كل سبب موجب للإيمان, وذكر الموانع, وبين فسادها, واحدا بعد واحد.
 فذكر من الموانع أن قلوبهم في غمرة, وأنهم لم يدبروا القول, وأنهم اقتدوا بآبائهم, وأنهم قالوا: برسولهم جنة, كما تقدم الكلام عليها.
 وذكر من الأمور الموجبة لإيمانهم, تدبر القرآن, وتلقي نعمة الله بالقبول, ومعرفة حال محمد صلى الله عليه وسلم, وكمال صدقه وأمانته, وأنه لا يسألهم عليه أجرا, وإنما سعيه لنفعهم ومصلحتهم, وأن الذي يدعوهم إليه, صراط مستقيم.
 وسهل على العاملين لاستقامته, موصل إلى المقصود, من قرب, حنيفية سمحة, حنيفية في التوحيد, سمحة في العمل.
 فدعوتك إياهم إلى الصراط المستقيم, توجب لمن يريد الحق أن يتبعك.
 لأنه مما تشهد العقول والفطر بحسنه, وموافقته للمصالح.
 فأين يذهبون إن لم يتابعوك؟ فإنهم ليس عندهم, ما يغنيهم ويكفيهم عن متابعتك, لأنهم.
 " عَنِ الصِّرَاطِ لَنَاكِبُونَ " متجنبون منحرفون, عن الطريق الموصل إلى الله, وإلى دار كرامته, ليس في أيديهم إلا ضلالات وجهالات.
 وهكذا كل من خالف الحق, لا بد أن يكون منحرفا في جميع أموره.
 قال تعالى: " فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ " .

 " وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ "
هذا بيان لشدة تمردهم, وأنهم إذا أصابهم الضر, دعوا الله أن يكشف عنهم, ليؤمنوا, أو ابتلاهم بذلك, ليرجعوا إليه.
 إن الله إذا كشف الضر عنهم, لجوا, أي: استمروا في طغيانهم يعمهون, أي: يجولون في كفرهم, حائرين مترددين.
 كما ذكر الله حالهم عند ركوب الفلك, وأنهم يدعون مخلصين له الدين, وينسون ما يشركون به.
 فلما أنجاهم إذا هم يبغون في الأرض بالشرك وغيره.

*******************
 " وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ "
 " وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ " قال المفسرون: المراد بذلك: الجوع الذي أصابهم سبع سنين, وأن الله ابتلاهم بذلك, ليرجعوا إليه, بالذل والاستسلام.
 فلم ينجع فيهم, ولا نجح منهم أحد.
 " فَمَا اسْتَكَانُوا لِرَبِّهِمْ " أي: خضعوا وذلوا " وَمَا يَتَضَرَّعُونَ " إليه ويفتقرون, بل مر عليهم ذلك, ثم زال, كأنه لم يصبهم, لم يزالوا في غيهم وكفرهم.
 ولكن وراءهم, العذاب الذي لا يرد, وهو قوله:

*******************
 " حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ إِذَا هُمْ فِيهِ مُبْلِسُونَ "
 " حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ " كالقتل يوم بدر وغيره.
 " إِذَا هُمْ فِيهِ مُبْلِسُونَ " آيسون من كل خير, قد حضرهم الشر وأسبابه.
 فليحذروا قبل نزول عذاب الله الشديد, الذي لا يرد.
 بخلاف مجرد العذاب, فإنه ربما أقلع عنهم, كالعقوبات الدنيوية, التي يؤدب الله بها عباده.
 قال تعالى فيها: " ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ " .

*******************
 " وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ "
يخبر تعالى, بمنته على عباده الداعين لهم إلى شكره, والقيام بحقه فقال: " وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ " لتدركوا به المسموعات, فتنتفعوا في دينكم ودنياكم.
 " وَالْأَبْصَارَ " لتدركوا بها المبصرات, فتنتفعوا بها في مصالحكم.
 " وَالْأَفْئِدَةَ " أي: العقول التي تدركون بها الأشياء, وتتميزون بها عن البهائم.
 فلو عدمتم السمع, والأبصار, والعقول, بأن كنتم صما عميا بكما ماذا تكون حالكم؟ وماذا تفقدون من ضرورياتكم وكمالكم؟.
 أفلا تشكرون الذي من عليكم بهذه النعم, فتقومون بتوحيده وطاعته؟.
 ولكنكم, قليل شكركم, مع توالي النعم عليكم.

*******************
 " وَهُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ "
 " وَهُوَ " تعالى " الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ " أي: بثكم في أقطارها, وجهاتها, وسلطكم على استخراج مصالحها ومنافعها, وجعلها كافية لمعايشكم, ومساكنكم.
 " وَإِلَيْهِ تُحْشَرُونَ " بعد موتكم, فيجازيكم.
 بما عملتم في الأرض, من خير وشر.
 وتحدث الأرض التي كنتم فيها, بأخبارها.

*******************
 " وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلَافُ اللَّيْلِ وَالنَّهَارِ أَفَلَا تَعْقِلُونَ "
 " وَهُوَ " تعالى وحده " الَّذِي يُحْيِي وَيُمِيتُ " أي: المتصرف في الحياة والموت, هو الله وحده.
 " وَلَهُ اخْتِلَافُ اللَّيْلِ وَالنَّهَارِ " أي: تعاقبهما وتناوبهما.
 فلو شاء أن يجعل النهار سرمدا, من إله غير الله يأتيكم بليل تسكنون فيه؟ ولو شاء أن يجعل الليل سرمدا, من إله غير الله, يأتيكم بضياء أفلا تبصرون؟.
 ومن رحمته, جعل لكم الليل والنهار لتسكنوا فيه, ولتبتغوا من فضله, ولعلكم تشكرون.
 ولهذا قال هنا: " أَفَلَا تَعْقِلُونَ " فتعرفون أن الذي وهب لكم, من النعم, السمع, والأبصار, والأفئدة, والذي نشركم في الأرض, وحده, والذي يحيي ويميت وحده, والذي يتصرف بالليل والنهار, وحده, أن ذلك موجب لكم, أن تخلصوا له العبادة, وحده لا شريك له, وتتركوا عبادة من لا ينفع ولا يضر, ولا يتصرف بشيء, بل هو عاجز من كل وجه, فلو كان لكم عقل, لم تفعلوا ذلك.

*******************
 " بَلْ قَالُوا مِثْلَ مَا قَالَ الْأَوَّلُونَ "
أي: بل سلك هؤلاء المكذبون, مسلك الأولين, من المكذبين بالبعث, واستبعدوه غاية الاستبعاد وقالوا: " أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ " أي: هذا لا يتصور, ولا يدخل العقل, بزعمهم.

*******************
 " لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ "
 " لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ " أي: ما زلنا نوعد بأن البعث كائن, نحن وآباؤنا, ولم نره, ولم يأت بعد.
 " إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ " أي: قصصهم وأسمارهم, التي يتحدث بها وتلهى, وإلا فليس لها حقيقة.
 وكذبوا - قبحهم الله - فإن الله أراهم, من آياته أكبر من البعث.
 ومثله, ما قاله الله تعالى " لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ " .
 " وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ " الآيات " وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ " الآيات.

*******************
 " قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ "
أي: قل لهؤلاء المكذبين بالبعث, العادلين بالله غيره, محتجا عليهم بما أثبتوه, وأقروا به, من توحيد الربوبية, وانفراد الله بها على ما أنكروه, من توحيد الإلهية والعبادة, وبما أثبتوه من خلق المخلوقات العظيمة, على ما أنكروه من إعادة الموتى, الذي هو أسهل من ذلك: " لِمَنِ الْأَرْضُ وَمَنْ فِيهَا " أي: من هو الخالق للأرض, ومن عليها, من حيوان, ونبات, وجماد, وبحار, وأنهار, وجبال, ومن المالك لذلك, المدبر له؟.
 فإنك إذا سألتهم عن ذلك, لا بد أن يقولوا: الله وحده.
 فقل لهم إذا أقروا بذلك: " أَفَلَا تَذَكَّرُونَ " أي: أفلا ترجعون إلى ما ذكركم الله به, مما هو معلوم عندكم, مستقر في فطركم, قد يغيبه الإعراض في بعض الأوقات.
 الحقيقة أنكم إن رجعتم إلى ذاكرتكم, بمجرد التأمل, علمتم أن مالك ذلك, هو المعبود وحده, وأن إلهية من هو مملوك, أبطل الباطل.
 ثم انتقل إلى ما هو أعظم من ذلك, فقال:

*******************
 " قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ "
 " قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ " وما فيها من النيرات, والكواكب السيارات, والثوابت " وَرَبُّ الْعَرْشِ الْعَظِيمِ " الذي هو أعلى المخلوقات وأوسعها وأعظمها؟.
 فمن الذي خلق ذلك, ودبره, وصرفه بأنواع التدبير " سَيَقُولُونَ لِلَّهِ " أي: سيقرون بأن الله رب ذلك كله.

*******************
 " سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ "
قل لهم حين يقرون بذلك: " أَفَلَا تَتَّقُونَ " عبادة المخلوقات العاجزة, وتتقون الرب العظيم, كامل القدرة, عظيم السلطان؟.
 وفي هذا من لطف الخطاب, من قوله " أَفَلَا تَتَّقُونَ " والوعظ بأداة العرض الجاذبة للقلوب, ما لا يخفى.
 ثم انتقل إلى إقرارهم بما هو أعم من ذلك كله فقال:

*******************
 " قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ "
 " قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ " أي: ملك كل شيء, من العالم العلوي, والعالم السفلي, ما نبصره, وما لا نبصره؟.
 والملكوت صيغة مبالغة, بمعنى الملك.
 " وَهُوَ يُجِيرُ " عباده من الشر, ويدفع عنهم المكاره, ويحفظهم مما يضرهم.
 " وَلَا يُجَارُ عَلَيْهِ " أي: لا يقدر أحد أن يجير على الله, ولا يدفع الشر الذي قدره الله.
 بل ولا يشفع أحد عنده إلا بإذنه.

*******************
 " سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ "
 " سَيَقُولُونَ لِلَّهِ " أي: سيقرون أن الله المالك لكل شيء, المجير, الذي لا يجار عليه.
 " قُلْ " لهم حين يقرون بذلك, ملزما لهم, " فَأَنَّى تُسْحَرُونَ " أي: فأين تذهب عقولكم, حيث عبدتم من علمتم أنهم لا ملك لهم, ولا قسط من الملك, وأنهم عاجزون من جميع الوجوه, وتركتم الإخلاص للمالك العظيم القادر المدبر لجميع الأمور.
 فالعقول التي دلتكم على هذا, لا تكون إلا مسحورة.
 وهي - بلا شك - قد سحرها الشيطان, بما زين لهم, وحسن لهم, وقلب الحقائق لهم, فسحر عقولهم, كما سحرت السحرة, أعين الناس.

*******************
 " بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ "
يقول تعالى: بل أتينا هؤلاء المكذبين بالحق, المتضمن للصدق في الأخبار, العدل في الأمر والنهي.
 فما بالهم لا يعترفون به, وهو أحق أن يتبع؟ وليس عندهم, ما يعوضهم عنه, إلا الكذب والظلم ولهذا قال: " وَإِنَّهُمْ لَكَاذِبُونَ " .

*******************
 " مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ "
 " مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ " كذب يعرف بخبر الله, وخبر رسله, ويعرف بالعقل الصحيح.
 ولهذا نبه تعالى على الدليل العقلي, على امتناع إلهين فقال: " إِذًا " أي لو كان معه آلهة كما يقولون, " لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ " أي: لانفرد كل واحد من الإلهين, بمخلوقاته, واستقل بها, ولحرص على ممانعة الآخر ومغالبته.
 " وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ " فالغالب, يكون هو الإله.
 فمن التمانع, لا يمكن وجود العالم, ولا يتصور أن ينتظم هذا الانتظام المدهش للعقول.
 واعتبر ذلك بالشمس والقمر, والكواكب الثابتة, والسيارة.
 فإنها منذ خلقت, وهي تجري على نظام واحد, وترتيب واحد, كلها مسخرة بالقدرة, مدبرة بالحكمة لمصالح الخلق كلهم, ليست مقصورة على أحد دون أحد, ولن ترى فيها خللا, ولا تناقضا, ولا معارضة في أدنى تصرف.
 فهل يتصور أن يكون ذلك, تقدير إلهين ربين؟!! " سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ " قد نطقت بلسان حالها, وأفهمت ببديع أشكالها, أن المدبر لها, إله واحد, كامل الأسماء والصفات, قد افتقرت إليه جميع المخلوقات, في ربوبيته لها, وفي إلهيته لها.
 فكما لا وجود لها ولا دوام, إلا بربوبيته, كذلك, لا صلاح لها ولا قوام إلا بعبادته وإفراده بالطاعة.
 ولهذا نبه على عظمة صفاته بأنموذج من ذلك, وهو علمه المحيط فقال:

*******************
 " عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ "
 " عَالِمُ الْغَيْبِ " أي: الذي غاب عن أبصارنا, وعلمنا من الواجبات, والمستحيلات, والممكنات.
 " وَالشَّهَادَةِ " وهو ما نشاهد من ذلك " فَتَعَالَى " أي: ارتفع وعظم.
 " عَمَّا يُشْرِكُونَ " به, ولا علم عندهم, إلا ما علمه الله.

*******************
 " قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ "
لما أقام تعالى على المكذبين أدلته العظيمة, فلم يلتفتوا إليها, ولم يذعنوا لها, حق عليهم العذاب, ووعدوا بنزوله, وأرشد الله رسوله أن يقول: " قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ " أي: أي وقت أريتني عذابهم, وأحضرتني ذلك.

*******************
 " رَبِّ فَلَا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ "
 " رَبِّ فَلَا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ " أي: اعصمني وارحمني, مما ابتليتهم به من الذنوب الموجبة للنعم, واحمني أيضا من العذاب الذي ينزل بهم, لأن العقوبة العامة, تعم - عند نزولها - العاصي وغيره.

*******************
 " وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ "
قال الله في تقريب عذابهم: " وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ " ولكن إن أخرناه فلحكمة, وإلا, فقدرتنا صالحة لإيقاعه.

*******************
 " ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ "
هذا من مكارم الأخلاق, التي أمر الله رسوله بها فقال: " ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ " أي: إذا أساء إليك أعداؤك, بالقول والفعل, فلا تقابلهم بالإساءة, مع أنه يجوز معاقبة المسيء بمثل إساءته.
 ولكن ادفع إساءتهم إليك, بالإحسان منك إليهم, فإن ذلك فضل منك على المسيء.
 ومن مصالح ذلك, أنه تحف الإساءة عنك, في الحال, وفي المستقبل, وأنه أدعى لجلب المسيء إلى الحق, وأقرب إلى ندمه وأسفه, ورجوعه بالتوبة عما فعل.
 ويتصف العافي بصفة الإحسان, ويقهر بذلك عدوه الشيطان, ويستوجب الثواب من الرب قال تعالى " فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ " وقال تعالى " ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا " أي ما يوفق لهذا الخلق الجميل " إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ " .
 وقوله " نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ " أي: بما يقولون من الأقوال المتضمنة, للكفر, والتكذيب بالحق.
 قد أحاط علمنا بذلك, وقد حلمنا عنهم, وأمهلناهم, وصبرنا عليهم, والحق لنا, وتكذيبهم لنا.
 فأنت - يا محمد - ينبغي لك أن تصبر على ما يقولون, وتقابلهم بالإحسان: هذه وظيفة العبد في مقابلة المسيء من البشر.
 وأما المسيء من الشياطين, فإنه لا يفيد فيه الإحسان.
 ولا يدعو حزبه, إلا ليكونوا من أصحاب السعير.
 فالوظيفة في مقابلته, أن يسترشد بما أرشد الله إليه رسوله فقال:

*******************
 " وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ "
 " وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ " .
 أي: أعوذ بك من الشر, الذي يصيبني بسبب مباشرتهم, وهمزهم ومسهم.
 ومن الشر, الذي بسبب حضورهم, ووسوستهم.
 وهذه استعاذة من مادة الشر كله وأصله.
 ويدخل فيها, الاستعاذة من جميع نزغات الشيطان, ومن مسه ووسوسته.
 فإذا أعاذ الله عبده من هذا الشر, وأجاب دعاءه, سلم من كل شر, ووفق لكل خير.

*******************
 " حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ "
يخبر تعالى عن حال من حضره الموت, من المفرطين الظالمين, أنه يندم في تلك الحال, إذا رأى مآله, وشاهد قبح أعماله.
 فيطلب الرجعة إلى الدنيا, لا للتمتع بلذاتها واقتطاف شهواتها وإنما ذلك ليقول:

*******************
 " لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ "
 " لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ " من العمل, وفرطت في جنب الله.
 " كُلًّا " أي: لا رجعة له ولا إمهال, قد قضى الله أنهم إليها لا يرجعون " إِنَّهَا " أي مقالته التي تمنى فيها الرجوع إلى الدنيا " كَلِمَةٌ هُوَ قَائِلُهَا " أي: مجرد قول اللسان, لا يفيد صاحبه إلا الحسرة والندم.
 وهو أيضا غير صادق في ذلك, فإنه لو رد لعاد لما نهي عنه.
 " وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ " أي: من أمامهم وبين أيديهم, برزخ, وهو الحاجز بين الشيئين, فهو هنا: الحاجز بين الدنيا والآخرة.
 وفي هذا البرزخ, يتنعم المطيعون, ويعذب العاصون, من ابتداء موتهم, واستقرارهم في قبورهم, إلى يوم يبعثون.
 أي: فليعدوا له عدته, وليأخذوا له أهبته.

*******************
 " فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ "
يخبر تعالى عن هول يوم القيامة, وما في ذلك, من المزعجات, والمقلقات.
 وأنه إذا نفخ في الصور, نفخة البعث, فحشر الناس أجمعون, لميقات يوم معلوم, أنه يصيبهم من الهول, ما ينسيهم أنسابهم, التي هي أقوى الأسباب, فغير الأنساب, من باب أولى.
 وأنه لا يسأل أحد أحدا, عن حاله, لاشتغاله بنفسه.
 فلا يدري هل ينجو نجاة لا شقاوة بعدها؟ أو يشقى شقاوة لا سعادة بعدها؟ قال تعالى " يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ وَصَاحِبَتِهِ وَأَخِيهِ وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ " .
 " فَإِذَا جَاءَتِ الصَّاخَّةُ يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ " .

*******************
 " فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ "
وفي القيامة مواضع, يشتد كربها, ويعظم وقعها, كالميزان الذي يميز به أعمال العبد, وينظر فيه بالعدل, ما له, وما عليه, وتبين فيه مثاقيل الذر, من الخير والشر.
 " فَمَنْ ثَقُلَتْ مَوَازِينُهُ " بأن رجحت حسناته على سيئاته " فَأُولَئِكَ هُمُ الْمُفْلِحُونَ " لنجاتهم من النار, واستحقاقهم الجنة, وفوزهم بالثناء الجميل.

*******************
 " وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ "
 " وَمَنْ خَفَّتْ مَوَازِينُهُ " بأن رجحت سيئاته على حسناته, وأحاطت بها خطيئاته.
 " فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ " كل خسارة, غير هذه الخسارة, فإنها - بالنسبة إليها - سهلة.
 ولكن هذه خسارة صعبة, لا يجبر مصابها, ولا يستدرك فائتها.
 خسارة أبدية, وشقاوة سرمدية, قد خسر نفسه الشريفة, التي يتمكن بها من السعادة الأبدية, ففوتها هذا النعيم المقيم, في جوار الرب الكريم.
 " فِي جَهَنَّمَ خَالِدُونَ " لا يخرجون منها أبد الآبدين.
 وهذا الوعيد, إنما هو كما ذكرنا, لمن أحاطت خطيئاته بحسناته, ولا يكون ذلك, إلا كافرا.
 فعلى هذا, لا يحاسب محاسبة من توزن حسناته وسيئاته, فإنهم لا حسنات لهم.
 ولكن تعد أعمالهم, وتحصى, فيوقفون عليها, ويقررون بها, ويخزون بها.
 وأما من معه أصل الإيمان, ولكن عظمت سيئاته, فرجحت على حسناته, فإنه, وإن دخل النار, لا يخلد فيها, كما دلت على ذلك نصوص الكتاب والسنة.

*******************
 " تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ "
ثم ذكر تعالى, سوء مصير الكافرين فقال: " تَلْفَحُ وُجُوهَهُمُ النَّارُ " أي: تغشاهم جميع جوانبهم, حتى تصيب أعضاءهم الشريفة, ويتقطع لهبها عن وجوههم.
 " وَهُمْ فِيهَا كَالِحُونَ " قد عبست وجوههم, وقلصت شفاههم, من شدة ما هم فيه, وعظيم ما يلقونه.

*******************
 " أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ "
فيقال لهم - توبيخا ولوما: - " أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ " تدعون بها, لتؤمنوا, وتعرض عليكم لتنظروا.
 " فَكُنْتُمْ بِهَا تُكَذِّبُونَ " ظلما منكم, وعنادا, وهي آيات بينات, دالات على الحق والباطل, مبينات للمحق والمبطل.

*******************
 " قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ "
فحينئذ أقروا بظلمهم, حيث لا ينفع الإقرار و " قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا " أي: غلبت علينا الشقاوة الناشئة عن الظلم والإعراض عن الحق, والإقبال على ما يضر, وترك ما ينفع.
 " وَكُنَّا قَوْمًا ضَالِّينَ " في عملهم, وإن كانوا يدرون أنهم ظالمون.
 أي فعلنا في الدنيا, فعل التائه, الضال السفيه, كما قالوا في الآية الأخرى.
 " وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ " .

*******************
 " رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ "
 " رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ " وهم كاذبون في وعدهم هذا, فإنهم كما قال تعالى " وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ " .
 ولم يبق الله لهم حجة, بل قطع أعذارهم, وغرهم في الدنيا, ما يتذكر فيه من تذكر, ويرتدع فيه المجرم, فقال الله جوابا لسؤالهم.

*******************
 " قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ "
 " اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ " وهذا القول - نسأله تعالى العافية - أعظم قول على الإطلاق يسمعه المجرمون في التخييب, والتوبيخ, والذل, والخسار, والتأبيس من كل خير, والبشرى بكل شر.
 وهذا الكلام والغضب من الرب الرحيم, أشد عليهم وأبلغ في نكايتهم من عذاب الجحيم.

*******************
 " إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ "
ثم ذكر الحال التي أوصلتهم إلى العذاب, وقطعت عنهم الرحمة فقال: " إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ " فجمعوا بين الإيمان المقتضي لأعماله الصالحة, والدعاء لربهم بالمغفرة والرحمة, والتوسل إليه بربوبيته ومنته عليهم بالإيمان, والإخبار بسعة رحمته, وعموم إحسانه.
 وفي ضمنه, ما يدل على خضوعهم, وخشوعهم, وانكسارهم لربهم, وخوفهم ورجائهم.

*******************
 " فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ "
فهؤلاء سادات الناس وفضلائهم " فَاتَّخَذْتُمُوهُمْ " أيها الكفرة الأنذال ناقصو العقول والأحلام " سِخْرِيًّا " تهزءون بهم, وتحتقرونهم, حتى اشتغلتم بذكر السفه.
 " حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ " وهذا الذي أوجب لم نسيان الذكر, اشتغالهم بالاستهزاء بهم, كما أن نسيانهم للذكر, يحثهم على الاستهزاء.
 فكل من الأمرين يمد الآخر, فهل فوق هذه الجرأة جرأة؟!

*******************
 " إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ "
 " إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا " على طاعتي, وعلى أذاكم حتى وصلوا إلي.
 " أَنَّهُمْ هُمُ الْفَائِزُونَ " بالنعيم المقيم, والنجاة من الجحيم, كما قال في الآية الأخرى " فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ " الآيات.

*******************
 " قَالَ كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ "
 " قَالَ " لهم على وجه اللوم وأنهم سفهاء الأحلام, حيث اكتسبوا في هذه المدة اليسيرة, كل شر أوصلهم إلى غضبه وعقوبته, ولم يكتسبوا, ما اكتسبه المؤمنون من الخير, الذي يوصلهم إلى السعادة الدائمة, ورضوان ربهم.

*******************
 " قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ "
 " كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ " .
 كلامهم هذا, مبني على استقصارهم جدا, لمدة مكثهم في الدنيا وأفاد ذلك, لكنه لا يفيد مقداره, ولا يعينه, فلهذا قالوا: " فَاسْأَلِ الْعَادِّينَ " أي: الضابطين لعدده.

*******************
 " قَالَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ "
وأما هم, ففي شغل شاغل, وعذاب مذهل عن معرفة عدده, فقال لهم " إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا " سواء عينتم عدده, أم لا " لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ "

*******************
 " أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ "
أي " أَفَحَسِبْتُمْ " أيها الخلق " أَنَّمَا خَلَقْنَاكُمْ عَبَثًا " أي: سدى وباطلا, تأكلون وتشربون, وتمرحون, وتتمتعون بلذات الدنيا, ونترككم, لا نأمركم, ولا ننهاكم, ولا نثيبكم, ولا نعاقبكم؟ ولهذا قال: " وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ " لا يخطر هذا ببالكم.

*******************
 " فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ "
 " فَتَعَالَى اللَّهُ " أي: تعاظم وانتفع عن هذا الظن الباطل, الذي يرجع إلى القدح في حكمته.
 " الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ " فكونه ملكا للخلق كلهم حقا, في صدقه, ووعده, ووعيده, مألوفا معبودا, لما له من الكمال " رَبُّ الْعَرْشِ الْعَظِيمِ " فما دونه من باب أولى, يمنع أن يخلقكم عبثا.

*******************
 " وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ "
أي: ومن دعا مع الله آلهة غيره, بلا بينة من أمره, ولا برهان على ذلك, يدل على ما ذهب إليه, وهذا قيد ملازم.
 فكل من دعا غير الله, فليس له برهان على ذلك, بل دلت البراهين على بطلان ما ذهب إليه, فأعرض عنها ظلما وعنادا.
 فهذا سيقدم على ربه, فيجازيه بأعماله, ولا ينيله من الفلاح شيئا, لأنه كافر.
 " إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ " فكفرهم, منعهم من الفلاح.

*******************
 " وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ "
 " وَقُلْ " داعيا لربك مخلصا له الدين " رَبِّ اغْفِرْ " لنا حتى تنجينا من المكروه, وارحمنا, لتوصلنا برحمتك إلى كل خير.
 " وَأَنْتَ خَيْرُ الرَّاحِمِينَ " فكل راحم للعبد, فالله خير له منه, أرحم بعبده من الوالدة بولدها, وأرحم به من نفسه.
 تم تفسير سورة المؤمنين, بفضل الله وإحسانه
*******************مجلد سورة النور

*******************
 " سُورَةٌ أَنْزَلْنَاهَا وَفَرَضْنَاهَا وَأَنْزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ "
أي: هذه " سُورَةٌ " عظيمة القدر " أَنْزَلْنَاهَا " رحمة منا بالعباد.
 وحفظناها من كل شيطان " وَفَرَضْنَاهَا " أي: قدرنا فيها ما قدرنا, من الحدود والشهادات وغيرها.
 " وَأَنْزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ " أي: أحكاما جليلة, وأوامر, وزواجر وحكما عظيمة " لَعَلَّكُمْ تَذَكَّرُونَ " حين نبين لكم, ونعلمكم ما لم تكونوا تعلمون.

*******************
 " الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ "
ثم شرع في بيان تلك الأحكام, المشار إليها, فقال: " الزَّانِيَةُ وَالزَّانِي " إلى " مِنَ الْمُؤْمِنِينَ " .
 هذا الحكم, في الزاني والزانية البكرين, أنهما يجلد كل منهما مائة جلدة.
 وأما الثيب, فقد دلت السنة الصحيحة المشهورة, أن حده الرجم.
 ونهانا تعالى أن تأخذنا رأفة بهما, في دين الله, تمنعنا من إقامة الحد عليهما, سواء رأفة طبيعية أو لأجل قرابة أو صداقة أو غير ذلك, وأن الإيمان, موجب لانتفاء هذه الرأفة المانعة, من إقامة أمر الله.
 فرحمته حقيقة, بإقامة الحد عليه.
 فنحن وإن رحمناه, لجريان القدر عليه, فلا نرحمه من هذا الجانب.
 وأمر تعالى أن يحضر عذاب الزانيين, طائفة, أو جماعة من المؤمنين ليشتهر, ويحصل بذلك, الخزي والارتداع, وليشاهدوا الحد فعلا, فإن مشاهدة أحكام الشرع بالفعل, مما يقوى به العلم, ويستقر به الفهم, ويكون أقرب لإصابة الصواب, فلا يزاد فيه, ولا ينقص.
 والله أعلم.

*******************
 " الزَّانِي لَا يَنْكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ "
هذا بيان لرذيلة الزنا, وأنه يدنس عرض صاحبه, وعرض من قارنه ومازجه, ما لا يفعله بقية الذنوب.
 فأخبر أن الزاني لا يقدم على نكاحه من النساء, إلا أنثى زانية, تناسب حاله حالها, أو مشركة بالله, لا تؤمن ببعث ولا جزاء, ولا تلتزم أمر الله.
 والزانية كذلك, لا ينكحها إلا زان أو مشرك " وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ " أي: حرم عليهم أن ينكحوا زانيا, أو ينكحوا زانية.
 ومعنى الآية: أن من اتصف بالزنا, من رجل أو امرأة, ولم يتب من ذلك, أن المقدم على نكاحه, مع تحريم الله لذلك, لا يخلو إما أن لا يكون ملتزما لحكم الله ورسوله, فذاك لا يكون إلا مشركا.
 وإما أن يكون ملتزما لحكم الله ورسوله, فأقدم على نكاحه مع علمه بزناه, فإن هذا النكاح زنا, والناكح زان مسافح.
 فلو كان مؤمنا بالله حقا, لم يقدم على ذلك.
 وهذا دليل صريح على تحريم نكاح الزانية, حتى تتوب, وكذلك نكاح الزاني حتى يتوب.
 فإن مقارنة الزوج لزوجته, والزوجة لزوجها, أشد الاقترانات, والازدواجات.
 وقد قال تعالى: " احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ " أي: قرناءهم.
 فحرم الله ذلك, لما فيه من الشر العظيم.
 وفيه من قلة الغيرة, وإلحاق الأولاد, الذين ليسوا من الزوج, وكون الزاني لا يعفها بسبب اشتغاله بغيرها, مما بعضه كاف في التحريم.
 وفي هذا دليل, على أن الزاني ليس مؤمنا, كما قال النبي صلى الله عليه وسلم: " لا يزني الزاني حين يزني وهو مؤمن " فهو وإن لم يكن مشركا, فلا يطلق عليه اسم المدح, الذي هو الإيمان المطلق.

*******************
 " وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ "
لما عظم تعالى أمر الزاني بوجوب جلده وكذا رجمه, إن كان محصنا, وأنه لا تجوز مقارنته, ولا مخالطته على وجه لا يسلم فيه العبد من الشر, بين تعالى, تعظيم الإقدام على الأعراض بالرمي بالزنا فقال: " وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ " أي: النساء الحرائر العفائف, وكذلك الرجال, لا فرق بين الأمرين.
 والمراد بالرمي الرمي بالزنا, بدليل السياق.
 " ثُمَّ لَمْ يَأْتُوا " على ما رموا له " بِأَرْبَعَةِ شُهَدَاءَ " أي: رجال عدول, يشهدون بذلك صريحا.
 " فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً " بسوط متوسط, يؤلم فيه, ولا يبالغ بذلك, حتى يتلفه, لأن القصد, التأديب, لا الإتلاف.
 وفي هذا تقرير حد القذف.
 ولكن بشرط, أن يكون المقذوف كما قال تعالى محصنا مؤمنا.
 وأما قذف غير المحصن, فإنه يوجب التعزير.
 " وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا " أي: لهم عقوبة أخرى, وهو أن شهادة القاذف, غير مقبولة, ولو حد على القذف, حتى يتوب كما يأتي.
 " وَأُولَئِكَ هُمُ الْفَاسِقُونَ " أي: الخارجون عن طاعة الله, الذين قد كثر شرهم.
 وذلك لانتهاك ما حرم الله, وانتهاك عرض أخيه, وتسليط الناس على الكلام بما تكلم به وإزالة الأخوة التي عقدها الله بين أهل الإيمان, ومحبة أن تشيع الفاحشة, في الذين آمنوا.
 وهذا دليل, على أن القذف من كبائر الذنوب.

*******************
 " إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
وقوله " إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " فالتوبة في هذا الموضع, أن يكذب القاذف نفسه, ويقر أنه كاذب فيما قال, وهو واجب عليه, أن يكذب نفسه ولو تيقن وقوعه, حيث لم يأت بأربعة شهداء.
 فإذا تاب القاذف وأصلح عمله, وبدل إساءته إحسانا, زال عنه الفسق, وكذلك تقبل شهادته على الصحيح.
 فإن الله غفور رحيم يغفر الذنوب جميعا, لمن تاب وأناب.
 وإنما يجلد القاذف, إذا لم يأت بأربعة شهداء إذا لم يكن زوجا.
 فإن كان زوجا, فقد ذكر بقوله: " وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ " إلى " تَوَّابٌ حَكِيمٌ " .

*******************
 " وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ "
وإنما كانت شهادات الزوج على زوجته, دارئة عنه الحد, لأن الغالب, أن الزوج لا يقدم على رمي زوجته, التي يدنسه ما يدنسها إلا إذا كان صادقا.
 ولأن له في ذلك حقا, وخوفا من إلحاق أولاد, ليسوا منه به, ولغير ذلك من الحكم المفقودة في غيره فقال: " وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ " أي الحرائر لا المملوكات.
 " وَلَمْ يَكُنْ لَهُمْ " على رميهم بذلك " شُهَدَاءُ إِلَّا أَنْفُسُهُمْ " بأن لم يقيموا شهداء, على ما رموهن به " فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ " .
 سماها شهادة, لأنها نائبة مناب الشهود, بأن يقول " أشهد بالله, إني لمن الصادقين, فيما رميتها به " .

*******************
 " وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ "
 " وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ " أي: يزيد في الخامسة مع الشهادة المذكورة, مؤكدا تلك الشهادات, بأن يدعو على نفسه, باللعنة إن كان كاذبا.
 فإذا تم لعانه, سقط عنه حد القذف.
 وظاهر الآيات, ولو سمى الرجل الذي رماها به, فإنه يسقط حقه, تبعا لها.
 وهل يقام عليها الحد بمجرد لعان الرجل ونكولها أم تحبس؟ فيه قولان للعلماء.
 الذي يدل عليه الدليل أنه يقام عليه الحد بدليل قوله " وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ " إلى آخره.
 فلولا أن العذاب وهو الحد قد وجب بلعانه, لم يكن لعانها دارئا له.

*******************
 " وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ "
ويدرأ عنها, أي: يدفع عنها العذاب, إذا قابلت شهادات الزوج, بشهادات من جنسها.
 " أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ " وتزيد في الخامسة, مؤكدة لذلك, أن تدعو على نفسها بالغضب.
 فإذا تم اللعان بينهما, فرق بينهما إلى الأبد, وانتفى الولد الملاعن عنه.
 وظاهر الآيات يدل على اشتراط هذه الألفاظ عند اللعان, منه ومنها.
 واشتراط الترتيب فيها, وأن لا ينقص منها شيء, ولا يبدل شيء بشيء.
 وأن اللعان مختص بالزوج إذا رمى امرأته, لا بالعكس وأن الشبه في الولد مع اللعان لا عبرة به, كما لا يعتبر مع الفراش.
 وإنما يعتبر الشبه حيث لا مرجح, إلا هو.

*******************
 " وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ "
 " وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ " وجواب الشرط محذوف, يدل عليه سياق الكلام أي: لأحل بأحد المتلاعنين الكاذب منهما, ما دعا به على نفسه.
 ومن رحمته وفضله, ثبوت هذا الحكم الخاص بالزوجين, لشدة الحاجة إليه, وأن بين لكم شدة الزنا وفظاعته, وفظاعة القذف به, وأن شرع التوبة من هذه الكبائر وغيرها.

*******************
 " إِنَّ الَّذِينَ جَاءُوا بِالْإِفْكِ عُصْبَةٌ مِنْكُمْ لَا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الْإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ "
لما ذكر فيما تقدم تعظيم, الرمي بالزنا عموما, صار ذلك كأنه مقدمة لهذة القصة, التي وقعت على أشرف النساء, أم المؤمنين رضي الله عنها.
 وهذه الآيات, نزلت في قصة الإفك المشهورة, الثابتة في الصحيح والسنن والمسانيد.
 وحاصلها أن النبي صلى الله عليه وسلم, في بعض غزواته, ومعه زوجته عائشة الصديقة, بنت الصديق.
 فانقطع عقدها فانحبست في طلبه ورحلوا جملها وهودجها, فلم يفقدوها ثم استقل الجيش راحلا, وجاءت مكانهم, وعلمت أنهم إذا فقدوها, رجعوا إليها فاستمروا في مسيرهم.
 وكان صفوان بن المعطل السلمي, من أفاضل الصحابة رضي الله عنه, قد عرس في أخريات القوم, ونام.
 فرأى عائشة رضي الله عنها, فعرفها, فأناخ راحلته, فركبتها من دون أن يكلمها أو تكلمه, ثم جاء يقود بها, بعد ما نزل الجيش في الظهيرة.
 فلما رأى بعض المنافقين, الذين في صحبة النبي صلى الله عليه وسلم, في ذلك السفر, مجيء صفوان بها في هذه الحال أشاع ما أشاع, وفشا الحديث, وتلقفته الألسن, حتى اغتر بذلك بعض المؤمنين, وصاروا يتناقلون هذا الكلام, وانحبس الوحي مدة طويلة عن الرسول صلى الله عليه وسلم.
 وبلغ الخبر عائشة بعد ذلك بمدة, فحزنت حزنا شديدا.
 فأنزل الله براءتها في هذه الآيات.
 ووعظ الله المؤمنين, وأعظم ذلك, ووصاهم بالوصايا النافعة فقوله تعالى: " إِنَّ الَّذِينَ جَاءُوا بِالْإِفْكِ " أي: الكذب الشنيع, وهو رمي أم المؤمنين " عُصْبَةٌ مِنْكُمْ " أي: جماعة منتسبون إليكم يا معشر المؤمنين, منهم المؤمن الصادق في إيمانه, لكنه اغتر بترويج المنافقين, ومنهم المنافق.
 " لَا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ " لما تضمن ذلك من تبرئة أم المؤمنين ونزاهتها, والتنويه بذكرها, حتى تناول عموم المدح سائر زوجات النبي صلى الله عليه وسلم.
 ولما تضمن من بيان الآيات المضطر إليها العباد, التي ما زال العمل بها إلى يوم القيامة فكل هذا خير عظيم, لولا مقالة أهل الإفك لم يحصل ذلك.
 وإذا أراد الله أمرا جعل له سببا, ولذلك جعل الخطاب عاما مع المؤمنين كلهم.
 وأخبر أن قدح بعضهم ببعض, كقدح في أنفسهم.
 ففيه أن المؤمنين في توادهم وتراحمهم وتعاطفهم, واجتماعهم على مصالحهم, كالجسد الواحد, والمؤمن للمؤمن, كالبنيان يشد بعضه بعضا.
 فكما أنه يكره أن يقدح أحد في عرضه, فليكره من كل أحد, أن يقدح في أخيه المؤمن, الذي بمنزلة نفسه, وما لم يصل العبد إلى هذه الحالة, فإنه من نقص إيمانه, وعدم نصحه.
 " لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الْإِثْمِ " وهذا وعيد للذين جاءوا بالإفك, وأنهم سيعاقبون على ما قالوا من ذلك, وقد حد النبي صلى الله عليه وسلم منهم جماعة.
 " وَالَّذِي تَوَلَّى كِبْرَهُ " أي: معظم الإفك, وهو المنافق الخبيث, عبد الله بن أبي, ابن سلول, لعنه الله " لَهُ عَذَابٌ عَظِيمٌ " ألا وهو الخلود في الدرك الأسفل من النار.

*******************
 " لَوْلَا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا وَقَالُوا هَذَا إِفْكٌ مُبِينٌ "
ثم أرشد الله عباده عند سماع مثل هذا الكلام فقال: " لَوْلَا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا " أي: ظن المؤمنون بعضهم ببعض خيرا, وهو السلام مما رموا به, وأن ما معهم من الإيمان المعلوم, يدفع ما قيل فيهم من الإفك الباطل.
 " وَقَالُوا " بسبب ذلك الظن " سُبْحَانَكَ " أي: تنزيها لك من كل سوء وعن أن تبتلي أصفياءك بالأمور الشنيعة.
 " هَذَا إِفْكٌ مُبِينٌ " أي: كذب وبهت, من أعظم الأشياء, وأبينها.
 فهذا من الظن الواجب, حين سماع المؤمن عن أخيه المؤمن, مثل هذا الكلام, أن يبرئه بلسانه, ويكذب القائل لذلك.

*******************
 " لَوْلَا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ "
 " لَوْلَا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ " أي: هلا جاء الرامون على ما رموا به, بأربعة شهداء أي: عدول مرضيين.
 " فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ " وإن كانوا في أنفسهم قد تيقنوا ذلك, فإنهم كاذبون في حكم الله, لأنه حرم عليهم التكلم بذلك, من دون أربعة شهود.
 ولهذا قال: " فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ " , ولم يقل " فأولئك الكاذبون " وهذا كله, من تعظيم حرمة عرض المسلم, بحيث لا يجوز الإقدام على رميه, من دون نصاب الشهادة بالصدق.

*******************
 " وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ "
 " وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآخِرَةِ " بحيث شملكم إحسانه فيهما, في أمر دينكم ودنياكم.
 " لَمَسَّكُمْ فِي مَا أَفَضْتُمْ " أي: خضتم " فِيهِ " من شأن الإفك " عَذَابٌ عَظِيمٌ " لاستحقاقكم ذلك بما قلتم.
 ولكن من فضل الله عليكم ورحمته, أن شرع لكم التوبة, وجعل العقوبة مطهرة للذنوب.

*******************
 " إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ "
 " إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ " أي: تتلقفونه, ويلقيه بعضكم إلى بعض وتستوشون حديثه, وهو قول باطل.
 " وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ " والأمران محظوران, التكلم بالباطل, والقول بلا علم.
 " وَتَحْسَبُونَهُ هَيِّنًا " فلذلك أقدم عليه, من أقدم, من المؤمنين, الذين تابوا منه, وتطهروا بعد ذلك.
 " وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ " وهذا فيه الزجر البليغ, عن تعاطي بعض الذنوب على وجه التهاون بها.
 فإن العبد لا يفيده حسبانه شيئا, ولا يخفف من عقوبته, الذنب.
 بل يضاعف الذنب, ويسهل عليه مواقعته, مرة أخرى.

*******************
 " وَلَوْلَا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ "
 " لَوْلَا إِذْ سَمِعْتُمُوهُ " أي: وهلا إذ سمعتم - أيها المؤمنون - كلام أهل الإفك.
 " قُلْتُمْ " منكرين لذلك, معظمين لأمره: " مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا " أي: ما ينبغي لنا, وما يليق بنا الكلام, بهذا الإفك المبين, لأن المؤمن يمنعه إيمانه من ارتكاب القبائح " هَذَا بُهْتَانٌ " أي كذب عظيم.

*******************
 " يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَدًا إِنْ كُنْتُمْ مُؤْمِنِينَ "
 " يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ " أي: لنظيره, من رمي المؤمنين بالفجور.
 فالله يعظكم, وينصحكم عن ذلك, ونعم المواعظ والنصائح, من ربنا فيجب علينا مقابلتها, بالقبول والإذعان, والتسليم والشكر له, على ما بين لنا " إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ " .
 " إِنْ كُنْتُمْ مُؤْمِنِينَ " دل ذلك على أن الإيمان الصادق, يمنع صاحبه من الإقدام على المحرمات.

*******************
 " وَيُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ "
 " وَيُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ " المشتملة, على بيان الأحكام, والوعظ, والزجر, والترغيب, والترهيب, يوضحها لكم توضيحا جليا.
 " وَاللَّهُ عَلِيمٌ " أي: كامل العلم " حَكِيمٌ " كامل الحكمة.
 فمن علمه وحكمته, أن علمكم من علمه, وإن كان ذلك, راجعا لمصالحكم في كل وقت.

*******************
 " إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ "
 " إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ " أي: الأمور الشنيعة المستقبحة, فيحبون أن تشتهر الفاحشة " فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ " أي: موجع للقلب والبدن, وذلك لغشه لإخوانه المسلمين, ومحبة الشر لهم, وجراءته على أعراضهم.
 فإذا كان هذا الوعيد, لمجرد محبة أن تشيع الفاحشة, واستحلاء ذلك بالقلب, فكيف بما هو أعظم من ذلك, من إظهاره, ونقله؟!! وسواء كانت الفاحشة, صادرة, أو غير صادرة.
 وكل هذا, من رحمة الله لعباده المؤمنين, وصيانة أعراضهم, كما صان دماءهم وأموالهم, وأمرهم بما يقتضي المصافاة, وأن يحب أحدهم لأخيه ما يحب لنفسه, ويكره له, ما يكره لنفسه.
 " وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ " فلذلك علمكم, وبين لكم ما تجهلونه.

*******************
 " وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَءُوفٌ رَحِيمٌ "
 " وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ " قد أحاط بكم من كل جانب " وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَءُوفٌ رَحِيمٌ " لما بين لكم هذه الأحكام والمواعظ, والحكم الجليلة, ولما أمهل من خالف أمره.
 ولكن فضله ورحمته, وأن ذلك وصفه اللازم آثر لكم من الخير الدنيوي والأخروي, ما لن تحصوه, أو تعدوه.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنْكُمْ مِنْ أَحَدٍ أَبَدًا وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ "
ولما نهى عن هذا الذنب بخصوصه, نهى عن الذنوب عموما فقال: " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ " أي طرقه ووساوسه.
 وخطوات الشيطان, يدخل فيها سائر المعاصي المتعلقة بالقلب, واللسان والبدن.
 ومن حكمته تعالى, أن بين الحكم, وهو: النهي عن اتباع خطوات الشيطان.
 والحكمة وهو بيان ما في المنهي عنه, من الشر المقتضي, والداعي لتركه فقال: " وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ " أي: الشيطان " يَأْمُرُ بِالْفَحْشَاءِ " أي: ما تستفحشه العقول والشرائع, من الذنوب العظيمة, مع ميل بعض النفوس إليه.
 " وَالْمُنْكَرِ " وهو: ما تنكره العقول ولا تعرفه.
 فالمعاصي التي هي خطوات الشيطان, لا تخرج عن ذلك.
 فنهى الله عنها العباد, نعمة منه عليهم, أن يشكروه ويذكروه, لأن ذلك, صيانة لهم عن التدنس بالرذائل والقبائح.
 فمن إحسانه عليهم, أن نهاهم عنها, كما نهاهم عن أكل السموم القاتلة ونحوها.
 " وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنْكُمْ مِنْ أَحَدٍ أَبَدًا " أي: ما تطهر من اتباع خطوات الشيطان, لأن الشيطان يسعى, هو وجنده, في الدعوة إليها وتحسينها, والنفس ميالة إلى السوء, أمارة به, والنقص مستول على العبد, من جميع جهاته, والإيمان غير قوي.
 فلو خلي وهذه الدواعي, ما زكى أحد بالتطهر من الذنوب, والسيئات, والنماء بفعل الحسنات, فإن الزكاء يتضمن الطهارة والنماء.
 ولكن فضله ورحمته أوجبا, أن يتزكى منكم, من تزكى.
 وكان من دعاء النبي صلى الله عليه وسلم " اللهم آت نفسي تقواها, وزكها أنت خير من زكاها, أنت وليها ومولاها " ولهذا قال: " وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ " من يعلم منه أن يتزكى بالتزكية, ولهذا قال: " وَاللَّهُ سَمِيعٌ عَلِيمٌ " .

*******************
 " وَلَا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ "
 " وَلَا يَأْتَلِ " أي: لا يحلف " أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا " .
 كان من جملة الخائضين في الإفك " مسطح بن أثاثة " وهو قريب لأبي بكر الصديق رضي الله عنه, وكان مسطح فقيرا من المهاجرين في سبيل الله.
 فحلف أبو بكر أن لا ينفق عليه, لقوله الذي قال.
 فنزلت هذه الآية, ينهاهم عن هذا الحلف المتضمن لقطع النفقة عنه, ويحثه على العفو والصفح, ويعده بمغفرة الله, إن غفر له فقال: " أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ " إذا عاملتم عبيده, بالعفو والصفح, عاملكم بذلك, فقال أبو بكر - لما سمع هذه الآية-: بلى, والله إني لأحب أن يغفر الله لي, فرجع النفقة إلى مسطح.
 وفي هذه الآية دليل على النفقة على القريب, وأنه لا تترك النفقة والإحسان بمعصية الإنسان, والحث على العفو والصفح, ولو جرى منه ما جرى من أهل الجرائم.

*******************
 " إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ "
ثم ذكر الوعيد الشديد على رمي المحصنات فقال: " إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ " أي: العفائف عن الفجور " الْغَافِلَاتِ " اللاتي لم يخطر ذلك بقلوبهن " الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ " واللعنة, لا تكون إلا على ذنب كبير.
 وأكد اللعنة بأنها متواصلة عليهم في الدارين.
 " وَلَهُمْ عَذَابٌ عَظِيمٌ " وهذا زيادة على اللعنة, أبعدهم عن رحمته, وأحل بهم شدة نقمته.

*******************
 " يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ "
وذلك العذاب يوم القيامة " يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ " فكل جارحة تشهد عليه بما عملته, ينطقها الذي أنطق كل شيء, فلا يمكنه الإنكار.
 ولقد عدل في العباد, من جعل شهودهم من أنفسهم.

*******************
 " يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ "
 " يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ " أي: جزاءهم على أعمالهم, الجزاء الحق, الذي بالعدل والقسط, يجدون جزاءهم موفرا, لم يفقدوا منها شيئا.
 " وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلَا يَظْلِمُ رَبُّكَ أَحَدًا " ويعلمون في ذلك الموقف العظيم, أن الله هو الحق المبين فيعلمون انحصار الحق المبين في الله تعالى.
 فأوصافه العظيمة حق, وأفعاله هي الحق, وعبادته هي الحق, ولقاؤه حق, ووعيده حق, وحكمه الديني والجزائي حق, ورسله حق, فلا ثم حق, إلا في الله, وما من الله.

*******************
 " الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ "
 " الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ " أي: كل خبيث من الرجال والنساء, والكلمات والأفعال, مناسب للخبيث, وموافق له, ومقترن به, ومشاكل له.
 وكل طيب من الرجال والنساء, والكلمات, والأفعال, مناسب للطيب, وموافق له, ومقترن به, ومشاكل له.
 فهذه كلمة عامة وحصر, لا يخرج منه شيء, من أعظم مفرداته, أن الأنبياء, خصوصا أولي العزم منهم, خصوصا سيدهم محمد صلى الله عليه وسلم, الذي هو أفضل الطيبين من الخلق, على الإطلاق, لا يناسبهم إلا كل طيب من النساء.
 فالقدح في عائشة رضي الله عنها بهذا الأمر, قدح في النبي صلى الله عليه وسلم, وهو المقصود بهذا الإفك, من قصد المنافقين.
 فمجرد كونها زوجة للرسول صلى الله عليه وسلم, يعلم أنها لا تكون إلا طيبة طاهرة, من هذا الأمر القبيح.
 فكيف وهي ما هي؟!! صديقة النساء, وأفضلهن, وأعلمهن, وأطيبهن, حبيبة رسول رب العالمين, التي لم ينزل الوحي عليه, وهو في لحاف زوجة من زوجاته, غيرها؟!!.
 ثم صرح بذلك, بحيث لا يبقى لمبطل مقالا, ولا لشك وشبهة مجالا فقال: " أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ " والإشارة إلى عاثشة رضي الله عنها أصلا, وللمؤمنات المحصنات الغافلات, تبعا لها.
 " لَهُمْ مَغْفِرَةٌ " تستغرق الذنوب " وَرِزْقٌ كَرِيمٌ " في الجنة صادر من الرب الكريم.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ "
يرشد الباري عباده المؤمنين, أن لا يدخلوا بيوتا غير بيوتهم بغير استئذان.
 فإن في ذلك عدة مفاسد: منها ما ذكره الرسول صلى الله عليه وسلم, حيث قال " إنما جعل الاستئذان من أجل البصر " .
 فبسبب الإخلال به, يقع البصر على العورات, التي داخل البيوت.
 فإن البيت للإنسان, في ستر عورة ما وراءه بمنزلة الثوب في ستر عورة جسده.
 ومنها: أن ذلك, يوجب الريبة من الداخل, ويتهم بالشر, سرقة أو غيرها, لأن الدخول خفية, يدل على الشر.
 ومنع الله المؤمنين من دخول غير بيوتهم " حَتَّى تَسْتَأْنِسُوا " أي.
 تستأذنوا.
 سمي الاستئذان استئناسا, لأن به يحصل الاستئناس, وبعدمه تحصل الوحشة.
 " وَتُسَلِّمُوا عَلَى أَهْلِهَا " .
 وصفة ذلك, ما جاء في الحديث " السلام عليكم, أأدخل " ؟.
 " ذَلِكُمْ " أي الاستئذان المذكور " خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ " لاشتماله على عدة مصالح, وهو من مكارم الأخلاق الواجبة, فإن أذن, دخل المستأذن.

*******************
 " فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلَا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ "
 " فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلَا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا " أي: فلا تمتنعوا من الرجوع, ولا تغضبوا منه.
 فإن صاحب المنزل, لم يمنعكم حقا واجبا لكم, وإنما هو متبرع, فإن شاء أذن, أو منع.
 فأنتم لا يأخذ أحدكم الكبر والاشمئزاز, من هذه الحال.
 " هُوَ أَزْكَى لَكُمْ " أي: أشد لتطهيركم من السيئات, وتنميتكم بالحسنات.
 " وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ " فيجازي كل عامل بعمله, من كثرة وقلة, وحسن, وعدمه.
 هذا الحكم, في البيوت المسكونة, سواء كان فيها متاع للإنسان, أم لا, وفي البيوت غير المسكونة, التي لا متاع فيها للإنسان.

*******************
 " لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ "
وأما البيوت التي ليس فيها أهلها, وفيها متاع الإنسان المحتاج للدخول إليه, وليس فيها أحد يتمكن من استئذانه, وذلك كبيوت الكراء وغيرها, فقد ذكرها بقوله: " لَيْسَ عَلَيْكُمْ جُنَاحٌ " أي: حرج وإثم, دل على أن الدخول من غير استئذان في البيوت السابقة, أنه محرم, وفيه حرج " أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ " وهذا من احترازات القرآن العجيبة, فإن قوله " لَا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ " لفظ عام في كل بيت ليس ملكا للإنسان, أخرج منه تعالى البيوت التي ليست ملكه, وفيها متاعه, وليس فيها مساكن, فأسقط الحرج في الدخول إليها.
 " وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ " أحوالكم الظاهرة والخفية, وعلم مصالحكم, فلذلك شرع لكم ما تحتاجون إليه وتضطرون, من الأحكام الشرعية.

*******************
 " قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ "
أي: أرشد المؤمنين, وقل لهم, الذين معهم إيمان, يمنعهم من وقوع ما يخل بالإيمان: " يَغُضُّوا مِنْ أَبْصَارِهِمْ " عن النظر إلى العورات وإلى النساء الأجنبيات, وإلى المردان, الذين يخاف بالنظر إليهم الفتنة, وإلى زينة الدنيا التي تفتن, وتوقع في المحذور.
 " وَيَحْفَظُوا فُرُوجَهُمْ " عن الوطء الحرام, في قبل أو دبر, أو ما دون ذلك, وعن التمكين من مسها, والنظر إليها.
 " ذَلِكَ " الحفظ للأبصار والفروج " أَزْكَى لَهُمْ " أطهر, وأطيب, وأنمى لأعمالهم, فإن من حفظ فرجه وبصره, طهر من الخبث الذي يتدنس به أهل الفواحش, وزكت أعماله, بسبب ترك المحرم, الذي تطمع إليه النفس وتدعو إليه.
 فمن ترك شيئا لله, عوضه الله خيرا منه, ومن غض بصره, أنار الله بصيرته ولأن العبد إذا حفظ فرجه وبصره عن الحرام ومقدماته, مع دواعي الشهوة, كان حفظه لغيره أبلغ, ولهذا سماه الله حفظا.
 فالشيء المحفوظ إن لم يجتهد حافظه في مراقبته وحفظه, وعمل الأسباب الموجبة لحفظه, لم ينحفظ.
 كذلك البصر والفرج, إن لم يجتهد العبد في حفظهما, أوقعاه في بلايا ومحن.
 وتأمل كيف أمر بحفظ الفرج مطلقا لأنه لا يباح في حالة من الأحوال وأما البصر فقال: " يَغُضُّوا مِنْ أَبْصَارِهِمْ " بأداة " من " الدالة على التبعيض.
 فإنه يجوز النظر في بعض الأحوال, لحاجة كنظر الشاهد والعامل والخاطب, ونحو ذلك.
 ثم ذكرهم بعلمه بأعمالهم, ليجتهدوا في حفظ أنفسهم من المحرمات.

*******************
 " وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ "
لما أمر المؤمنين بغض الأبصار, وحفظ الفروج, أمر المؤمنات بذلك فقال: " وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ " عن النظر إلى العورات والرجال, بشهوة ونحو ذلك من النظر الممنوع.
 " وَيَحْفَظْنَ فُرُوجَهُنَّ " من التمكن من جماعهن, أو مسهن, أو النظر المحرم إليهن.
 " وَلَا يُبْدِينَ زِينَتَهُنَّ " كالثياب الجميلة والحلي, وجميع البدن كله من الزينة.
 ولما كانت الثياب الظاهرة, لا بد لها منها, قال: " إِلَّا مَا ظَهَرَ مِنْهَا " أي الثياب الظاهرة, التي جرت العادة بلبسها إذا لم يكن في ذلك, ما يدعو إلى الفتنة بها.
 " وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ " وهذا لكمال الاستتار.
 ويدل ذلك, على أن الزينة التي يحرم إبداؤها, يدخل فيها جميع البدن, كما ذكرنا.
 ثم كرر النهي عن إبداء زينتهن, ليستثنى منه قوله: " إِلَّا لِبُعُولَتِهِنَّ " أي: أزواجهن " أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ " يشمل الأب بنفسه, والجد, وإن علا.
 " أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ " أشقاء, أو لأب, أو لأم.
 " أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ " أي: يجوز للنساء أن ينظر بعضهن إلى بعض مطلقا.
 ويحتمل أن الإضافة, تقتضي الجنسية, أي: النساء المسلمات, اللاتي من جنسكن.
 ففيه دليل لمن قال: إن المسلمة, لا يجوز أن تنظر إليها الذمية.
 " أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ " فيجوز للملوك, إذا كان كله للأنثى, أن ينظر لسيدته, ما دامت مالكة له كله, فإذا زال الملك أو بعضه, لم يجز النظر.
 " أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ " أي: والذين يتبعونكم, ويتعلقون بكم, من الرجال, الذين لا إربة لهم, في هذه الشهوة كالمعتوه الذي لا يدري هل هنالك, كالعنين الذي لم يبق له شهوة, لا في فرجه, ولا في قلبه, فإن هذا, لا محذور من نظره.
 " أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ " أي: الأطفال الذين دون التمييز, فإنه يجوز نظرهم للنساء الأجانب.
 وعلل تعالى ذلك, بأنهم لم يظهروا على عورات النساء, أي: ليس لهم علم بذلك, ولا وجدت فيهم الشهوة بعد.
 ودل هذا, أن المميز تستتر منه المرأة, لأنه يظهر على عورات النساء.
 " وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ " أي: لا يضربن الأرض بأرجلهن, ليصوت ما عليهن من حلي, كخلاخل وغيرها, فتعلم زينتها بسببه, فيكون وسيلة إلى الفتنة.
 ويؤخذ من هذا ونحوه, قاعدة سد الوسائل وأن الأمر إذا كان مباحا, ولكنه يفضي إلى محرم, أو يخاف من وقوعه, فإنه يمنع منه.
 فالضرب بالرجل في الأرض, الأصل أنه مباح, ولكن لما كان وسيلة لعلم الزينة, منع منه.
 ولما أمر تعالى بهذه الأوامر الحسنة, ووصى بالوصايا المستحسنة, وكان لا بد من وقوع تقصير من المؤمن بذلك - أمر الله تعالى بالتوبة فقال: " وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ " ثم علق على ذلك, الفلاح فقال: " لَعَلَّكُمْ تُفْلِحُونَ " فلا سبيل إلى الفلاح إلا بالتوبة, وهي الرجوع مما يكرهه الله, ظاهرا وباطنا, إلى: ما يحبه ظاهرا باطنا.
 ودل هذا, أن كل مؤمن, محتاج إلى التوبة, لأن الله هو خاطب المؤمنين جميعا.
 وفيه الحث على الإخلاص بالتوبة, في قوله " وَتُوبُوا إِلَى اللَّهِ " .
 أي: لا لمقصد غير وجهه, من سلامة, من آفات الدنيا, أو رياء, وسمعة, أو نحو ذلك, من المفاسد الفاسدة.

*******************
 " وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ "
يأمر تعالى الأولياء والأسياد, بإنكاح من تحت ولايتهم من الأيامى وهم: من لا أزواج لهم, من رجال, ونساء ثيبات, وأبكار.
 فيجب على القريب, وولي اليتيم, أن يزوج من يحتاج للزواج, ممن تجب نفقته عليه.
 وإذا كانوا مأمورين بإنكاح من تحت أيديهم, كان أمرهم بالنكاح بأنفسهم, من باب أولى.
 " وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ " يحتمل أن المراد بالصالحين, صلاح الدين, وأن الصالح من العبيد والإماء, وهو الذي لا يكون فاجرا زانيا, مأمور سيده بإنكاحه, جزاء له على صلاحه, وترغيبا له فيه.
 ولأن الفاسد بالزنا, منهي عن تزوجه, فيكون مؤيدا للذكور في أول السورة, أن نكاح الزاني والزانية, محرم, حتى يتوب.
 ويكون التخصيص بالصلاح في العبيد والإماء, دون الأحرار, لكثرة وجود ذلك في العبيد عادة, ويحتمل أن المراد بالصالحين, الصالحون للتزوج المحتاجون إليه, من العبيد والإماء.
 يؤيد هذا المعنى, أن السيد غير مأمور بتزويج مملوكه, قبل حاجته إلى الزواج.
 ولا يبعد إرادة المعنيين كليهما, والله أعلم.
 وقوله: " إِنْ يَكُونُوا فُقَرَاءَ " أي: الأزواج والمتزوجين " يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ " فلا يمنعكم ما تتوهمون, من أنه إذا تزوج, افتقر بسبب كثرة العائلة ونحوه.
 وفيه حث على التزوج, ووعد للمتزوج بالغنى بعد الفقر.
 " وَاللَّهُ وَاسِعٌ " كثير الخير عظيم الفضل " عَلِيمٌ " بمن يستحق فضله الديني والدنيوي, أو أحدهما, ممن لا يستحق, فيعطي كلا, ما علمه واقتضاه حكمه.

*******************
 " وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ "
 " وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ " هذا حكم العاجز عن النكاح, أمره الله أن يستعفف, أي: أن يكف عن المحرم, ويفعل الأسباب التي تكفه عنه, من صرف دواعي قلبه, بالأفكار التي تخطر بإيقاعه فيه.
 ويفعل أيضا, كما قال النبي صلى الله عليه وسلم " يا معشر الشباب من استطاع منكم الباءة فليتزوج ومن لم يستطع فعليه بالصوم فإنه له وجاء " .
 وقوله " الَّذِينَ لَا يَجِدُونَ نِكَاحًا " أي: لا يقدرون نكاحا إما لفقرهم أو فقر أوليائهم وأسيادهم, أو امتناعهم من تزويجهم, وليس لهم قدرة على إجبارهم على ذلك.
 وهذا التقدير, أحسن من تقدير من قد " لا يجدون مهر نكاح " .
 وجعلوا المضاف إليه نائبا مناب المضاف, فإن في ذلك محذورين.
 أحدهما: الحذف في الكلام, والأصل, عدم الحذف.
 والثاني كون المعنى قاصرا على من له حالتان, حالة غنى بماله, وحالة عدم.
 فيخرج العبيد والإماء, ومن إنكاحه على وليه, كما ذكرنا.
 " حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ " وعد للمستعفف أن الله سيغنيه, وييسر له أمره, وأمر له بانتظار الفرج, لئلا يشق عليه ما هو فيه.
 وقوله " وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا " .
 أي: من ابتغى وطلب منكم الكتابة, وأن يشتري نفسه, من عبيد وإماء, فأجيبوه إلى ما طلب, وكاتبوه.
 " إِنْ عَلِمْتُمْ فِيهِمْ " أي في الطالبين للكتابة " خَيْرًا " أي: قدرة على التكسب, وصلاحا في دينه.
 لأن في الكتابة, تحصيل المصلحتين, مصلحة العتق والحرية, ومصلحة العوض, الذي يبذله في فداء نفسه.
 وربما جد واجتهد, وأدرك لسيده في مدة الكتابة من المال, ما لا يحصل عليه في رقه.
 فلا يكون ضرر على السيد في كتابته, مع حصول عظيم المنفعة للعبد.
 فلذلك أمر الله بالكتابة, على هذا الوجه, أمر إيجاب, كما هو الظاهر, أو أمر استحباب على القول الآخر.
 وأمر بمعاونتهم على كتابتهم, لكونهم محتاجين لذلك, بسبب أنهم لا مال لهم فقال: " وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ " يدخل في ذلك أمر سيده, الذي كاتبه, أن يعطيه من كتابته, أو يسقط عنه منها, وأمر الناس بمعونتهم.
 ولهذا جعل الله للمكاتبين قسطا من الزكاة, ورغب في إعطائه بقوله: " مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ " أي: فكما أن المال مال الله, وإنما الذي بأيديكم عطية من الله لكم ومحض منه, فأحسنوا لعباد الله, كما أحسن الله إليكم.
 ومفهوم الآية الكريمة, أن العبد إذا لم يطلب الكتابة, لا يؤمر سيده, أن يبتدئ بكتابته, وأنه إذا لم يعلم منه خيرا, بأن علم منه عكسه, إما أنه يعلم أنه لا كسب له, فيكون بسبب ذلك كلا على الناس, ضائعا.
 وإما أن يخاف إذا أعتق, وصار في حرية نفسه, أن يتمكن من الفساد, فهذا لا يؤمر بكتابته, بل ينهى عن ذلك لما فيه من المحذور المذكور.
 ثم قال تعالى: " وَلَا تُكْرِهُوا فَتَيَاتِكُمْ " أي: إماءكم " عَلَى الْبِغَاءِ " أي: أن تكون زانية " إِنْ أَرَدْنَ تَحَصُّنًا " لأنه لا يتصور إكراهها إلا بهذه الحال.
 وأما إذا لم ترد تحصنا فإنها تكون بغيا, يجب على سيدها, منعها من ذلك.
 وإنما نهى عن هذا لما كانوا يستعملونه في الجاهلية, من كون السيد يجبر أمته على البغاء, ليأخذ منها أجرة ذلك, ولهذا قال: " لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا " فلا يليق بكم أن تكون إماؤكم, خيرا منكم, وأعف عن الزنا, وأنتم تفعلون بهن ذلك, لأجل عرض الحياة, متاع قليل يعرض, ثم يزول.
 فكسبكم النزاهة, والنظافة, والمروءة - بقطع النظر عن ثواب الآخرة وعقابها - أفضل من كسبكم العرض القليل, الذي يكسبكم الرذالة والخسة.
 ثم دعا من جرى منه الإكراه إلى التوبة فقال: " وَمَنْ يُكْرِهُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ " فليتب إلى الله وليقلع عما صدر منه, مما يغضبه.
 فإذا فعل ذلك, غفر الله ذنوبه, ورحمه كما رحم نفسه بفكاكها من العذاب, وكما رحم أمته بعدم إكراهها على ما يضرها.

*******************
 " وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلًا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِينَ "
هذا تعظيم وتفخيم لهذه الآيات, تلاها على عباده, ليعرفوا قدرها, ويقوموا بحقها فقال: " وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ " .
 أي: واضحات الدلالة, على كل أمر تحتاجون إليه, من الأصول والفروع, بحيث لا يبقى فيها إشكال ولا شبهة.
 وأنزلنا إليكم أيضا مثلا " مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ " من أخبار الأولين, الصالح منهم والطالح, وصفة أعمالهم, وما جرى لهم, وجرى عليهم تعتبرونه مثالا ومعتبرا, لمن فعل مثل أعمالهم أن يجازي مثل ما جوزوا.
 " وَمَوْعِظَةً لِلْمُتَّقِينَ " أي: وأنزلنا إليكم موعظة للمتقين, من الوعد والوعيد, والترغيب والترهيب, يتعظ بها المتقون, فيكفون عما يكره الله إلى ما يحبه الله.

*******************
 " اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لَا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ "
 " اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ " الحسي والمعنوي.
 وذلك أنه تعالى بذاته, نور, وحجابه نور, الذي لو كشفه, لأحرقت سبحات وجهه, ما انتهى إليه بصره من خلقه.
 وبه استنار العرش, والكرسي, والشمس, والقمر والنور, وبه استنارت الجنة.
 وكذلك المعنوي, يرجع إلى الله, فكتابه نور, وشرعه نور, والإيمان والمعرفة في قلوب رسله وعباده المؤمنين, نور.
 فلولا نوره تعالى, لتراكمت الظلمات, ولهذا, كل محل, يفقد نوره فثم الظلمة والحصر " مَثَلُ نُورِهِ " الذي يهدي إليه, وهو نور الإيمان والقرآن في قلوب المؤمنين.
 " كَمِشْكَاةٍ " أي: كوة " فِيهَا مِصْبَاحٌ " لأن الكوة, تجمع نور المصباح بحيث لا يتفرق.
 ذلك " الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ " من صفاتها وبهائها " كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ " أي: مضيء إضاءة الدر.
 " يُوقَدُ " ذلك المصباح, الذي في تلك الزجاجة الدرية " مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ " أي: بوقد من زيت الزيتون الذي ناره, من أنور ما يكون.
 " لَا شَرْقِيَّةٍ " فقط, فلا تصيبها الشمس, آخر النهار.
 " وَلَا غَرْبِيَّةٍ " فقط, فلا تصيبها الشمس, أول النهار.
 وإذا انتفى عنها الأمران, كانت متوسطة من الأرض.
 كزيتون الشام تصيبه الشمس أول النهار وآخره, فيحسن ويطيب, ويكون أصفى لزيتها, ولهذا قال: " يَكَادُ زَيْتُهَا " من صفائه " يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ " فإذا مسته النار, أضاء إضاءة بليغة " نُورٌ عَلَى نُورٍ " أي: نور النار, ونور الزيت.
 ووجه هذا المثل, الذي ضربه الله, وتطبيقه على حالة المؤمن, ونور الله في قلبه, أن فطرته التي فطر عليها, بمنزلة الزيت الصافي.
 ففطرته صافية, مستعدة للتعاليم الإلهية, والعمل المشروع.
 فإذا وصل إليه العلم والإيمان, اشتعل ذلك النور في قلبه, بمنزلة إشعال النار, فتيلة ذلك المصباح, وهو صافي القلب, من سوء القصد, وسوء الفهم عن الله.
 إذا وصل إليه الإيمان, أضاء إضاءة عظيمة, لصفائه من الكدورات.
 وذلك بمنزلة صفاء الزجاجة الدرية, فيجتمع له, نور الفطرة, ونور الإيمان, ونور العلم, وصفاء المعرفة, نور على نوره.
 ولما كان هذا من نور الله تعالى, وليس كل أحد يصلح له ذلك قال: " يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ " ممن يعلم زكاءه وطهارته, وأنه يزكى معه, وينمى.
 " وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ " ليعقلوا عنه, ويفهموا, لطفا منه بهم, وإحسانا إليهم وليتضح الحق من الباطل, فإن الأمثال تقرب المعاني المعقولة من المحسوسة, فيعلمها العباد علما واضحا.
 " وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ " فعلمه محيط بجميع الأشياء.
 فلتعلموا أن ضربه الأمثال, ضرب من يعلم حقائق الأشياء وتفاصيلها وأنها مصلحة للعباد.
 فليكن اشتغالكم بتدبرها وتعقلها, لا بالاعتراض عليها, ولا بمعارضتها فإنه يعلم, وأنتم لا تعلمون.
 ولما كان نور الإيمان والقرآن أكثر وقوع أسبابه في المساجد, ذكرها منوها بها فقال: " فِي بُيُوتٍ أَذِنَ اللَّهُ " إلى " بِغَيْرِ حِسَابٍ " .

*******************
 " فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ "
أي: يتعبد لله " فِي بُيُوتٍ " عظيمة فاضلة, هي أحب البقاع إليه, وهي: المساجد.
 " أَذِنَ اللَّهُ " أي: أمر ووصى " أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ " هذان مجموع أحكام المساجد.
 فيدخل في رفعها, بناؤها, وكنسها وتنظيفها من النجاسات والأذى وصونها من المجانين والصبيان, الذين لا يتحرزون عن النجاسات, وعن الكافر, وأن تصان عن اللغو فيها, ورفع الأصوات بغير ذكر الله.
 " وَيُذْكَرَ فِيهَا اسْمُهُ " يدخل في ذلك, الصلاة فيها, فرفضها, ونقلها, وقراءة القرآن والتسبيح والتهليل, وغيره من أنواع الذكر, وتعلم العلم وتعليمه, والمذاكرة فيها, والاعتكاف, وغير ذلك من العبادات, التي تفعل في المساجد, ولهذا كانت عمارة المساجد على قسمين: عمارة بنيان, وصيانة لها, وعمارة بذكر اسم الله, من الصلاة وغيرها وهذا أشرف القسمين.
 ولهذا شرعت الصلوات الخمس, والجمعة, في المساجد, وجوبا عند أكثر العلماء, واستحبابا عند آخرين.
 ثم مدح تعالى, عمارها بالعبادة فقال: " يُسَبِّحُ لَهُ فِيهَا " إخلاصا " بِالْغُدُوِّ " أول النهار " وَالْآصَالِ " آخرة " رِجَالٌ " .
 خص هذين الوقتين, لشرفهما ولتيسر السير فيهما إلى الله, وسهولته.
 ويدخل في ذلك, التسبيح في الصلاة وغيرها, ولهذا شرعت أذكار الصباح والمساء, وأورادهما عند الصباح والمساء.
 أي: يسبح فيها الله, رجال, أي رجال, ليسوا ممن يؤثر على ربه دنيا, ذات لذات, ولا تجارة ومكاسب, مشغلة عنه.
 " لَا تُلْهِيهِمْ تِجَارَةٌ " وهذا يشمل كل تكسب يقصده به العوض, فيكون قوله: " وَلَا بَيْعٌ " من باب عطف الخاص على العام, لكثرة الاشتغال بالبيع على غيره.
 فهؤلاء الرجال, وإن اتجروا, وباعوا, واشتروا, فإن ذلك, لا محذور فيه.
 لكنه لا تلهيم تلك, بأن يقدموها ويؤثروها على " ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ " بل جعلوا طاعة الله وعبادته, غاية مرادهم, ونهاية مقصدهم.
 فما حال بينهم وبينها, رفضوه.
 ولما كان ترك الدنيا, شديدا على أكثر النفوس, وحب المكاسب بأنواع التجارات, محبوبا لها, ويشق عليها تركه في الغالب, وتتكلف من تقديم حق الله على ذلك, ذكر ما يدعوها إلى ذلك, ترغيبا وترهيبا - فقال: " يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ " من شدة هوله وإزعاجه القلوب والأبدان, فلذلك خافوا ذلك اليوم, فسهل عليهم العمل, وترك ما يشغل عنه.

 " لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ "
 " لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا " والمراد بأحسن ما عملوا: أعمالهم الحسنة الصالحة, لأنها أحسن ما عملوا, لأنهم يعملون المباحات وغيرها.
 فالثواب لا يكون إلا على العمل الحسن كقوله تعالى: " لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ " .
 " وَيَزِيدُهُمْ مِنْ فَضْلِهِ " زيادة كثيرة عن الجزاء المقابل لأعمالهم.
 " وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ " بل يعطيه من الأجر, ما لا يبلغه عمله, بل ولا تبلغه أمنيته.
 ويعطيه من الأجر, بلا عد; ولا كيل; وهذا كناية عن كثرته جدا.

*******************
 " وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ "
هذان مثلان, ضربهما الله لأعمال الكفار; في بطلانها وذهابها سدى; وتحسر عامليها منها فقال: " وَالَّذِينَ كَفَرُوا " بربهم وكذبوا رسله " أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ " أي: بقاع; لا شجر فيه ولا نبات.
 " يَحْسَبُهُ الظَّمْآنُ مَاءً " شديد العطش, الذي يتوهم, ما لا يتوهم غيره, بسبب ما معه من العطش, وهذا حسبان باطل, فيقصده ليزيل ظمأه.
 " حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا " فندم ندما شديدا, وازداد ما به من الظمأ, بسبب انقطاع رجائه.
 كذلك أعمال الكفار, بمنزلة السراب, ترى ويظنها الجاهل الذي لا يدري الأمور, أعمالا نافعة, فتغره صورتها, ويخلبه خيالها, ويحسبها هو أيضا أعمالا نافعة لهواه, وهو أيضا محتاج إليها, كاحتياج الظمآن للماء.
 حتى إذ قدم على أعماله, يوم الجزاء, وجدها ضائعة, ولم يجدها شيئا.
 والحال إنه لم يذهب, لا له ولا عليه.
 بل وجد " اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ " .
 لم يخف عليه من عمله, نقير ولا قطمير ولن يعدم منه قليلا ولا كثيرا.
 " وَاللَّهُ سَرِيعُ الْحِسَابِ " فلا يستبطئ الجاهلون ذلك الوعد, فإنه لا بد من إتيانه.
 ومثلها الله بالسراب, الذي بقيعة, أي: لا شجر فيه ولا نبات, وهذا مثال لقلوبهم, لا خير فيها ولا بر, فتزكو فيها الأعمال وذلك للسبب المانع, وهو الكفر.

*******************
 " أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ "
والمثل الثاني, لبطلان أعمال الكفار " كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ " بعيد قعره, طويل مداه " يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ " ظلمة البحر اللجي, ثم فوقه ظلمة الأمواج المتراكمة, ثم فوق ذلك, ظلمة السحب المدلهمة, ثم فوق ذلك ظلمة الليل البهيم.
 فاشتدت الظلمة جدا, بحيث أن الكائن في تلك الحال " إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا " مع قربها إليه, فكيف بغيرها.
 كذلك الكفار, تراكمت على قلوبهم الظلمات, ظلمة الطبيعة, التي لا خير فيها, وفوقها ظلمة الكفر, وفوق ذلك, ظلمة الجهل, وفوق ذلك, ظلمة الأعمال الصادرة عما ذكر.
 فبقوا في الظلمة متحيرين, وفي غمرتهم يعمهون, وعن الصراط المستقيم مدبرون, وفي طرق الغي والضلال, يترددون وهذا لأن الله خذلهم, فلم يعطهم من نوره.
 " وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ " لأن نفسه ظالمة جاهلة, فليس فيها من الخير والنور, إلا ما أعطاها مولاها, ومنحها ربها.
 يحتمل أن هذين المثالين, لأعمال جميع الكفار, كل منهما, منطبق عليها, وعددهما لتعدد الأوصاف.
 ويحتمل أن كل مثال, لطائفة وفرقة.
 فالأول.
 للمتبوعين, والثاني, للتابعين.
 والله أعلم.

*******************
 " أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلَاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ "
نبه تعالى عباده على عظمته, وكمال سلطانه, وافتقار جميع المخلوقات إليه, في ربوبيتها, وعبادتها فقال: " أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ " من حيوان وجماد " وَالطَّيْرُ صَافَّاتٍ " أي: صافات أجنحتها, في السماء, تسبح ربها.
 " كُلِّ " من هذه المخلوقات " قَدْ عَلِمَ صَلَاتَهُ وَتَسْبِيحَهُ " أي: كل له, صلاة وعبادة بحسب حاله اللائقة به.
 وقد ألهمه الله تلك الصلاة والتسبيح, إما بواسطة الرسل, كالجن والإنس, والملائكة.
 وأما بإلهام منه تعالى, كسائر المخلوقات غير ذلك.
 وهذا الاحتمال, أرجح, بدليل قوله " وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ " .
 أي: علم جميع أفعالهم, فلا يخف عليه منها شيء, وسيجازيهم بذلك.
 فيكون على هذا, قد جمع بين علمه بأعمالهم, وذلك بتعليمه, وبين علمه بمقاصدهم المتضمن للجزاء.
 ويحتمل أن الضمير في قوله: " قَدْ عَلِمَ صَلَاتَهُ وَتَسْبِيحَهُ " يعود إلى الله, وأن الله تعالى, قد علم عبادتهم, وإن لم تعلموا - أيها العباد - منها, إلا ما أطلعكم الله عليه.
 وهذه الآية كقوله تعالى " تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا " .

*******************
 " وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ الْمَصِيرُ "
فلما بين عبوديتهم وافتقارهم إليه - من جهة العبادة والتوحيد - بين افتقارهم إليه, من جهة الملك والتربية والتدبير فقال: " وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ " خالقهما ورازقهما, والمتصرف فيهما, في حكمه الشرعي والقدري, في هذه الدار, وفي حكمه الجزائي, بدار, القرار بدليل قوله " وَإِلَى اللَّهِ الْمَصِيرُ " أي: مرجع: الخلق ومآلهم, ليجازيهم بأعمالهم.

*******************
 " أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالْأَبْصَارِ "
أي: ألم تشاهد ببصرك, عظيم قدرة الله, وكيف " يُزْجِي " .
 أي: يسوق " سَحَابًا " قطعا متفرقة " ثُمَّ يُؤَلِّفُ " بين تلك القطع, فيجعله سحابا متراكما, مثل الجبال.
 " فَتَرَى الْوَدْقَ " أي: الوابل والمطر, يخرج من خلال السحابة, نقطا متفرقة, ليحصل بها الانتفاع, من دون ضرر, فتمتلئ بذلك, الغدران, وتتدفق الخلجان, وتسيل الأودية, وتنبت الأرض من كل زوج كريم.
 وتارة ينزل الله من ذلك السحاب, بردا يتلف ما يصيبه.
 " فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ " أي: بحسب اقتضاء حكمه القدري, وحكمته التي يحمد عليها.
 " يَكَادُ سَنَا بَرْقِهِ " أي: يكاد ضوء برق ذلك السحاب, من شدته " يَذْهَبُ بِالْأَبْصَارِ " .
 أليس الذي أنشأها وساقها لعباده المفتقرين, وأنزلها على وجه يحصل به النفع وينتفي به الضرر, كامل القدرة, نافذ المشيئة, واسع الرحمة؟.

*******************
 " يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ "
 " يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ " من حر إلى برد, ومن برد إلى حر, ومن ليل إلى نهار, ومن نهار إلى ليل, ويديل الأيام بين عباده.
 " إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ " أي: لذوي البصائر, والعقول النافذة للأمور المطلوبة منها, كما تنفذ الأبصار إلى الأمور المشاهدة الحسية.
 فالبصير, ينظر إلى هذه المخلوقات نظر اعتبار وتفكير, وتدبر لما أريد بها ومنها.
 والمعرض الجاهل, نظره إليها نظر غفلة, بمنزلة نظر البهائم.

*******************
 " وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
ينبه عباده على ما يشاهدونه, أنه خلق جميع الدواب, التي على وجه الأرض.
 " مِنْ مَاءٍ " أي: مادتها كلها, الماء, كما قال تعالى: " وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ " .
 فالحيوانات التي تتوالد, مادتها, ماء النطفة, حين يلقح الذكر الأنثى.
 والحيوانات التي تتولد من الأرض, لا تتولد إلا من الرطوبات المائية, كالحشرات لا يوجد منها شيء, يتولد من غير ماء أبدا.
 فالمادة واحدة, ولكن الخلقة مختلفة, من وجوه كثيرة.
 " فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ " كالحية ونحوها.
 " وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ " كالآدميين, وكثير من الطيور.
 " وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ " كبهيمة الأنعام ونحوها.
 فاختلافها - مع أن الأصل واحد - يدل على نفود مشيئة الله, وعموم قدرته, ولهذا قال: " يَخْلُقُ اللَّهُ مَا يَشَاءُ " أي: من المخلوقات, على ما يشاؤه من الصفات.
 " إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " كما أنزل المطر على الأرض, وهو لقاح واحد, والأم واحدة, وهي الأرض, والأولاد مختلفو الأصناف والأوصاف " وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ " .

*******************
 " لَقَدْ أَنْزَلْنَا آيَاتٍ مُبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ "
أي: لقد رحمنا عبادنا, وأنزلنا إليهم آيات بينات, أي: واضحات الدلالة, على جميع المقاصد الشرعية, والآداب المحمودة, والمعارف الرشيدة.
 فاتضحت بذلك السبيل, وتبين الرشد من الغي, والهدى من الضلال.
 فلم يبق أدنى شبهة لمبطل, يتعلق بها, ولا أدنى إشكال, لمريد الصواب, لأنها تنزيل من كمال علمه, وكملت رحمته, وكمل بيانه, فليس بعد بيانه بيان " لِيَهْلِكَ " بعد ذلك " مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ " .
 " وَاللَّهُ يَهْدِي مَنْ يَشَاءُ " ممن سبقت لهم سابقة الحسنى, وقدم الصدق.
 " إِلَى صِرَاطٍ مُسْتَقِيمٍ " أي: طريق واضح مختصر, موصل إليه, وإلى دار كرامته, متضمن العلم بالحق وإيثاره, والعمل به.
 عمم البيان التام لجميع الخلق, وخصص بالهداية من يشاء, فهذا فضله وإحسانه.
 وما فضل الكريم بممنون وذاك عدله, وقطع الحجة للمحتج والله أعلم حيث يجعل مع مواقع إحسانه.

*******************
 " وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ "
يخبر تعالى عن حالة الظالمين, ممن في قلبه مرض وضعف إيمان, أو نفاق, وريب, وضعف علم, أنهم يقولون بألسنتهم, ويلتزمون الإيمان بالله والطاعة, ثم لا يقومون بما قالوا, ويتولى فريق منهم عن الطاعة, توليا عظيما, بدليل قوله: " وَهُمْ مُعْرِضُونَ " فإن المتولي, قد يكون له نية عود ورجوع إلى ما تولى عنه.
 وهذا المتولي, معرض, لا التفات له, ولا نظر لما تولى عنه.
 وتجد هذه الحالة مطابقة لحال كثير ممن يدعي الإيمان والطاعة لله وهو ضعيف الإيمان.
 وتجده لا يقوم بكثير من العبادات, خصوصا: العبادات, التي تشق على كثير من النفوس, كالزكاة, والنفقات الواجبة والمستحبة, والجهاد في سبيل الله ونحو ذلك.

*******************
 " وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ "
 " وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ " أي: إذا صار بينهم, وبين أحد, حكومة, ودعوا إلى الله ورسوله " إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ " يريدون أحكام الجاهلية, ويفضلون أحكام القوانين غير الشرعية على الأحكام الشرعية, لعلمهم أن الحق عليهم, وأن الشرع لا يحكم إلا بما يطابق الواقع.

*******************
 " وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ "
 " وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ " أي: إلى حكم الشرع " مُذْعِنِينَ " وليس ذلك لأجل أنه حكم شرعي, وإنما ذلك, لأجل موافقة أهوائهم.
 فليسوا ممدوحين في هذه الحال, ولو أتوا إليه مذعنين, لأن العبد حقيقة, من يتبع الحق, فيما يحب ويكره, وفيما يسره ويحزنه.
 وأما الذي يتبع الشرع, عند موافقة هواه, وينبذه عند مخالفته, ويقدم الهوى على الشرع, فليس بعبد لله على الحقيقة.

*******************
 " أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ "
قال الله في لومهم على الإعراض عن الحكم الشرعي: " أَفِي قُلُوبِهِمْ مَرَضٌ " أي: علة, أخرجت القلب عن صحته وأزالت حاسته, فصار بمنزلة المريض, الذي يعرض عما ينفعه, ويقبل على ما يضره.
 " أَمِ ارْتَابُوا " أي: شكوا, أو قلقت قلوبهم من حكم الله ورسوله, واتهموه أنه لا يحكم بالحق.
 " أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ " أي: يحكم عليهم حكما ظالما جائرا, وإنما هذا وصفهم " بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ " .
 وأما حكم الله ورسوله, ففي غاية العدالة والقسط, وموافقة الحكمة.
 " وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ " .
 وفي هذه الآيات, دليل على أن الإيمان, ليس هو مجرد القول, حتى يقترن به العمل.
 ولهذا نفى الإيمان عمن تولى عن الطاعة, ووجوب الانقياد لحكم الله, ورسوله في كل حال.
 وإن لم ينقد له, دل على مرض في قلبه.
 وريب في إيمانه.
 وأنه يحرم إساءة الظن بأحكام, الشريعة, وأن يظن بها, خلاف العدل والحكمة.

*******************
 " إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ "
ولما ذكر حالة المعرضين عن الحكم الشرعي, ذكر حالة المؤمنين الممدوحين.
 فقال: " إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ " إلى " الْفَائِزُونَ " .
 أي: " إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ " حقيقة الذين صدقوا إيمانهم بأعمالهم " إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ " سواء وافق أهواءهم, أو خالفها.
 " أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا " أي: سمعنا حكم الله ورسوله, وأجبنا من دعانا إليه وأطعنا طاعة تامة, سالمة من الحرج.
 " وَأُولَئِكَ هُمُ الْمُفْلِحُونَ " .
 حصر الفلاح فيهم, لأن الفلاح: الفوز بالمطلوب, والنجاة من المكروه.
 ولا يفلح إلا من حكم الله ورسوله, وأطاع الله ورسوله.

*******************
 " وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ "
ولما ذكر فضل الطاعة في الحكم خصوصا, ذكر فضلها عموما, في جميع الأحوال.
 فقال: " وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ " فيصدق خبرهما ويمتثل أمرهما.
 " وَيَخْشَ اللَّهَ " أي: يخافه, خوفا مقرونا بمعرفة, فيترك ما نهى عنه, ويكف نفسه عما تهوى.
 ولهذا قال: " وَيَتَّقْهِ " بترك المحظور, لأن التقوى - عند الإطلاق - يدخل فيها, فعل المأمور به, وترك المنهي عنه.
 وعند اقترانها بالبر أو الطاعة - كما في هذا الموضع - تفسر بتوقي عذاب الله, بترك معاصيه.
 " فَأُولَئِكَ " الذين جمعوا, بين طاعة الله, وطاعة رسوله, وخشية الله وتقواه, " هُمُ الْفَائِزُونَ " بنجاتهم من العذاب, لتركهم أسبابه, ووصولهم إلى الثواب, لفعلهم أسبابه, فالفوز محصور فيهم.
 وأما من لم يتصف بوصفهم, فإنه يفوته من الفوز, بحسب ما قصر عنه من هذه الأوصاف الحميدة.
 واشتملت هذه الآية, على الحق المشترك, بين الله وبين رسوله, وهو: الطاعة المستلزمة للإيمان, والحق المختص بالله, وهو: الخشية والتقوى.
 وبقي الحق الثالث المختص بالرسول, وهو التعزير والتوقير.
 كما جمع بين الحقوق الثلاثة في سورة الفتح في قوله: " لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا " .

*******************
 " وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُلْ لَا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ "
يخبر تعالى, عن حالة المتخلفين عن الرسول صلى الله عليه وسلم, في الجهاد من المنافقين, ومن في قلوبهم مرض وضعف إيمان أنهم يقسمون بالله.
 " لَئِنْ أَمَرْتَهُمْ " فما يستقبل, أو لئن نصصت عليهم, حين خرجت " لَيَخْرُجُنَّ " والمعنى الأول, أولى.
 قال الله - رادا عليهم -: " قُلْ لَا تُقْسِمُوا " أي: لا نحتاج إلى إقسامكم ولا إلى أعذاركم, فإن الله قد نبأنا من أخباركم.
 وطاعتم معروفة, لا تخفى علينا, قد كنا نعرف منكم التثاقل والكسل, من غير عذر, فلا وجه لعذركم وقسمكم.
 إنما يحتاج إلى ذلك, من كان أمره محتملا, وحاله مشتبهة, فهذا ربما يفيده العذر براءة.
 وأما أنتم, فكلا ولما.
 وإنما ينتظر بكم ويخاف عليكم, حلول بأس الله ونقمته, ولهذا توعدهم بقوله: " إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ " فيجازيكم عليها أتم الجزاء.
 هذه حالهم في نفس الأمر.

*******************
 " قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ "
وأما الرسول عليه الصلاة والسلام, فوظيفته, أن يأمرهم وينهاكم, ولهذا قال: " قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ " امتثلوا, كان حظهم وسعادتهم, وإن " تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ " من الرسالة, وقد أداها.
 " وَعَلَيْكُمْ مَا حُمِّلْتُمْ " من الطاعة, وقد بانت حالكم, وظهرت.
 فبان ضلالكم وغيكم واستحقاقكم العذاب.
 " وَإِنْ تُطِيعُوهُ تَهْتَدُوا " إلى الصراط المستقيم, قولا وعملا.
 فلا سبيل لكم إلى الهداية إلا بطاعته, وبدون ذلك, لا يمكن, بل هو محال.
 " وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ " أي: تبليغكم البين الذي لا يبقي لأحد, شكا ولا شبهة, وقد فعل صلى الله عليه وسلم, بلغ البلاغ المبين.
 وإنما الذي يحاسبكم, ويجازيكم, هو الله تعالى.
 فالرسول, ليس له من الأمر شيء, وقد قام بوظيفته.

*******************
 " وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ "
هذا من وعوده الصادقة, التي شوهد تأويلها ومخبرها.
 فإنه وعد من قام, بالإيمان والعمل الصالح, من هذه الأمة, أن يستخلفهم في الأرض, فيكونون هم الخلفاء فيها, المتصرفين في تدبيرها.
 وأن يمكن لهم دينهم, الذي ارتضى لهم, وهو دين الإسلام, الذي فاق الأديان كلها.
 ارتضاه لهذه الأمة, لفضلها وشرفها ونعمته عليها, بأن يتمكنوا من إقامته, وإقامة شرائعه الظاهرة والباطنة, في أنفسهم وفي غيرهم, لكون غيرهم من أهل الأديان, وسائر الكفار, مغلوبين ذليلين.
 وأنه يبدلهم أمنا من بعد خوفهم, حيث كان الواحد منهم, لا يتمكن من إظهار دينه, وما هو عليه إلا بأذى كثير من الكفار, وكون جماعة المسلمين قليلين جدا, بالنسبة إلى غيرهم, وقد رماهم أهل الأرض, عن قوس واحدة, وبغوا لهم الغوائل.
 فوعد الله هذه الأمور, وقت نزول الآية, وهي لم تشاهد الاستخلاف في الأرض, والتمكين فيها, والتمكين من إقامة الدين الإسلامي, والأمن التام, بحيث يعبدون الله, ولا يشركون به شيئا, ولا يخافون أحدا إلا الله.
 فقام صدر هذه الأمة, من الإيمان والعمل الصالح بما يفوق على غيرهم.
 فمكنهم من البلاد والعباد, وفتحت مشارق الأرض ومغاربها, وحصل الأمن التام, والتمكين التام, فهذا من آيات الله العجيبة الباهرة.
 ولا يزال الأمر إلى قيام الساعة, مهما قاموا بالإيمان, والعمل الصالح فلا بد أن يوجد ما وعدهم الله.
 وإنما يسلط الله عليهم الكفار والمنافقين, ويديلهم في بعض الأحيان, بسبب إخلال المسلمين, بالإيمان والعمل الصالح.
 " وَمَنْ كَفَرَ بَعْدَ ذَلِكَ " التمكين والسلطنة التامة لكم, يا معشر المسلمين.
 " فَأُولَئِكَ هُمُ الْفَاسِقُونَ " الذين خرجوا عن طاعة الله, وفسدوا, فلم يصلحوا لصالح, ولم يكن فيهم أهلية للخير, لأن الذي يترك الإيمان في حال عزه وقهره, وعدم وجود الأسباب المانعة منه, يدل على فساد نيته, وخبث طويته, لأنه لا داعي له لترك الدين, إلا ذلك.
 ودلت هذة الآية, أن الله قد مكن من قبلنا, واستخلفهم في الأرض كما قال موسى لقومه " وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ " وقال تعالى " وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ "  " وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ "

*******************
 " وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ "
يأمر تعالى بإقامة الصلاة, بأركانها, وشروطها, وآدبها, ظاهرا وباطنا.
 وبإيتاء الزكاة من الأموال, التي استخلف الله عليها للعباد, وأعطاهم إياها, بأن يؤتوها الفقراء وغيرهم, ممن ذكر الله, لمصرف الزكاة.
 فهذان أكبر الطاعات وأجلها, جامعتان لحقه, وحق خلقه للإخلاص للمعبود, وللإحسان إلى العبيد.
 ثم عطف عليهما الأمر العام, فقال: " وَأَطِيعُوا الرَّسُولَ " وذلك بامتثال أوامره, واجتناب نواهيه " مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ " .
 " لَعَلَّكُمْ " حين تقومون بذلك " تُرْحَمُونَ " فمن أراد الرحمة, فهذا طريقها, ومن رجاها من دون إقامة الصلاة, وإيتاء الزكاة, وإطاعة الرسول, فهو متمن كاذب.
 وقد منته نفسه الأماني الكاذبة.

*******************
 " لَا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ "
 " لَا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ " فلا يغررك ما متعوا به في الحياة الدنيا, فإن الله, وإن أمهلهم, فإنه لا يهملهم " نُمَتِّعُهُمْ قَلِيلًا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ " .
 ولهذا قال هنا: " وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ " أي: بئس المآل, مآل الكافرين, مآل الشر والحسرة, والعقوبة الأبدية.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلَاثَ مَرَّاتٍ مِنْ قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلَاةِ الْعِشَاءِ ثَلَاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ "
أمر المؤمنين أن يستأذنهم مماليكهم, والذين لم يبلغوا الحلم منهم.
 قد ذكر الله حكمته وأنه ثلاث عورات للمستأذن عليهم, وقت نومهم بالليل بعد العشاء, وعند انتباههم قبل صلاة الفجر.
 فهذا - في الغالب - أن النائم يستعمل للنوم في الليل, ثوبا غير ثوبه المعتاد.
 وأما نوم النهار, فلو كان في الغالب قليلا, قد ينام فيه العبد بثيابه المعتاد.
 قيده بقوله: " وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ " أي: للقائلة, وسط النهار.
 ففي هذه الأحوال الثلاثة, يكون المماليك والأولاد الصغار, كغيرهم, لا يمكنون من الدخول إلا بإذن.
 وأما ما عدا هذه الأحوال الثلاثة فقال: " لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ " .
 أي: ليسوا كغيرهم: فإنهم يحتاج إليهم دائما, فيشق الاستئذان منهم في كل وقت.
 ولهذا قال: " طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ " أي: يترددون عليكم في قضاء أشغالكم وحوائجكم.
 " كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ " بيانا مقرونا بحكمته, ليتأكد ويتقوى ويعرف به رحمة شارعه وحكمته.
 ولهذا قال: " وَاللَّهُ عَلِيمٌ حَكِيمٌ " له العلم, المحيط, بالواجبات, والمستحبات, والممكنات, والحكمة التي وضعت كل شيء موضعه.
 فأعطى كل مخلوق خلقه اللائق به.
 وأعطى كل حكم شرعي حكمه اللائق به ومنه هذه الأحكام, التي بينها وبين مآخذها وحسنها.

*******************
 " وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ "
 " وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ " وهو إنزال المني يقظة أو مناما.
 " فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ " أي: في سائر الأوقات.
 والذين من قبلهم هم الذين ذكرهم الله بقوله: " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا " الآية.
 " كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ " ويوضحها, ويفصل أحكامها " وَاللَّهُ عَلِيمٌ حَكِيمٌ " .
 وفي هاتين الآيتين فوائد.
 منها: أن السيد, وولي الصغير, مخاطبان بتعليم عبيدهم, ومن تحت ولايتهم من الأولاد, العلم والآداب الشرعية, لأن الله وجه الخطاب إليهم بقوله: " يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ " الآية.
 فلا يمكن ذلك, إلا بالتعليم والتأديب.
 ولقوله: " لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ " .
 ومنها: الأمر بحفظ العورات, والاحتياط لذلك من كل وجه, وأن المحل والمكان, الذي هو مظنة لرؤية عورة الإنسان فيه, أنه منهي عن الاغتسال فيه, والاستنجاء, ونحو ذلك.
 ومنها: جواز كشف العورة لحاجة, كالحاجة عند النوم, وعند البول والغائط, ونحو ذلك.
 ومنها: أن المسلمين كانوا معتادين القيلولة وسط النهار, كما اعتادوا نوم الليل, لأن الله خاطبهم, ببيان حالهم الموجودة.
 ومنها: أن الصغير الذي دون البلوغ, لا يجوز أن يمكن من رؤية العورة, ولا يجوز أن ترى عورته, لأن الله لم يأمر باستئذانهم, إلا عن أمر ما يجوز.
 ومنها: أن المملوك أيضا, لا يجوز أن يرى عورة سيده, كما أن سيده, لا يجوز أن يرى عورته, كما ذكرنا في الصغر.
 ومنها أنه ينبغي للواعظ والمعلم ونحوهما, ممن يتكلم في مسائل العلم الشرعي أن يقرن بالحكم بيان مأخذه ووجهه, ولا يلقيه مجردا عن الدليل والتعليل, لأن الله - لما بين الحكم المذكور - علله بقوله: " ثَلَاثُ عَوْرَاتٍ لَكُمْ " .
 ومنها: أن الصغير والعبد مخاطبان, كما أن وليهما مخاطب لقوله: " لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ " .
 ومنها: أن ريق الصبي طاهر, ولو كان بعد نجاسة, كالقيء لقوله تعالى: " طَوَّافُونَ عَلَيْكُمْ " مع قول النبي صلى الله عليه وسلم, حين سئل عن الهرة " إنها ليست بنجس, إنها من الطوافين عليكم والطوافات " .
 ومنها: جواز استخدام الإنسان من تحت يده, من الأطفال على وجه معتاد, لا يشق على الطفل لقوله: " طَوَّافُونَ عَلَيْكُمْ " .
 ومنها: أن الحكم المذكور المفصل, إنما هو لما دون البلوغ, وأما ما بعد البلوغ, فليس إلا الاستئذان.
 ومنها: أن البلوغ يحصل بالإنزال, فكل حكم شرعي رتب على البلوغ, حصل بالإنزال, وهذا مجمع عليه.
 وإنما الخلاف, هل يحصل البلوغ بالسن, أو الإنبات للعانة, والله أعلم.

*******************
 " وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ "
 " وَالْقَوَاعِدُ مِنَ النِّسَاءِ " اللاتي قعدن عن الاستمتاع والشهوة " اللَّاتِي لَا يَرْجُونَ نِكَاحًا " أي: لا يطمعن في النكاح, ولا يطمع فيهن, وذلك, لكونها عجوزا لا تشتهى ولا تشتهي, أو دميمة الخلقة, لا تشتهى " فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ " أي: حرج وإثم " أَنْ يَضَعْنَ ثِيَابَهُنَّ " .
 أي: الثياب الظاهرة, كالخمار ونحوه, الذي قال الله فيه للنساء: " وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ " .
 فهؤلاء, يجوز لهن, أن يكشفن وجوههن, لأمن المحذور منها وعليها.
 ولما كان نفي الحرج عنهن, في وضع الثياب, ربما توهم منه جواز استعمالها لكل شيء, دفع هذا الاحتراز بقوله: " غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ " أي: غير مظهرات للناس, زينة من تجمل بالثياب ظاهرة, وتستر وجهها, ومن ضرب الأرض, ليعلم ما تخفي من زينتها, لأن مجرد الزينة على الأنثى, ولو مع تسترها, ولو كانت لا تشتهى - يفتتن فيها, ويوقع الناظر إليها في الحرج " وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ " .
 والاستعفاف: طلب العفة, بفعل الأسباب المقتضية لذلك, من تزوج وترك لما يخشى منه الفتنة.
 " وَاللَّهُ سَمِيعٌ " لجميع الأصوات " عَلِيمٌ " بالنيات والمقاصد.
 فليحذرن من كل قول وقصد فاسد وليعلمن أن الله يجازي على ذلك.

*******************
 " لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَلَا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالَاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ "
يخبر تعالى, عن منته على عباده, وأنه لم يجعل عليهم في الدين من حرج بل يسره غاية التيسير فقال: " لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ " .
 أي: ليس على هؤلاء جناح, في ترك الأمور الواجبة, التي تتوقف على واحد منها.
 وذلك كالجهاد ونحوه, مما يتوقف على بصر الأعمى, أو سلامة الأعرج أو صحة المريض, ولهذا المعنى العام, الذي ذكرناه, أطلق الكلام في ذلك, ولم يقيد, كما قيد قوله.
 " وَلَا عَلَى أَنْفُسِكُمْ " أي: حرج " أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ " أي: بيوت أولادكم.
 وهذا موافق للحديث الثابت " أنت ومالك لأبيك " والحديث الآخر " إن أطيب ما أكلتم من كسبكم, وإن أولادكم من كسبكم " .
 وليس المراد من قوله: " مِنْ بُيُوتِكُمْ " بيت الإنسان نفسه, فإن هذا من باب تحصيل الحاصل, الذي ينزه عنه كلام الله.
 ولأنه نفي الحرج عما يظن أو يتوهم فيه الإثم, من هؤلاء المذكورين.
 وأما بيت الإنسان نفسه, فليس فيه أدنى توهم.
 " أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالَاتِكُمْ " وهؤلاء معروفون.
 " أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ " أي: البيوت التي أنتم متصرفون فيها بوكالة, أو ولاية ونحو ذلك.
 وأما تفسيرها بالمملوك, فليس بوجيه, لوجهين: أحدهما: أن المملوك, لا يقال فيه " ملكت مفاتحه " .
 بل يقال: " ما ملكتموه " أو " ما ملكت أيمانكم " لأنهم مالكون له جملة, لا لمفاتحه فقط.
 والثاني: أن بيوت المماليك, غير خارجة عن بيت الإنسان نفسه, لأن المملوك, وما ملكه, لعبده, فلا وجه لنفي الحرج عنه.
 " أَوْ صَدِيقِكُمْ " وهذا الحرج المنفي من الأكل, من هذه البيوت كل ذلك, إذا كان بدون إذن, والحكمة فيه, معلومة من السياق.
 فبيوت هؤلاء المسمين, قد جرت العادة والعرف, بالمسامحة في الأكل منها, لأجل القرابة القريبة, أو التصرف التام, أو الصداقة.
 فلو قدر في أحد من هؤلاء عدم المسامحة والشح في الأمر المذكور, لم يجز الأكل, ولم يرتفع الحرج, نظرا للحكمة والمعنى.
 وقوله " لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا " فكل ذلك جائز.
 أكل أهل البيت الواحد جميعا, أو أكل كل واحد منهم وحده.
 وهذا نفي للحرج, لا نفي للفضيلة, وإلا, فالأفضل, الاجتماع على الطعام.
 " فَإِذَا دَخَلْتُمْ بُيُوتًا " نكرة في سياق الشرط, يشمل بيت الإنسان, وبيت غيره, سواء كان في البيت, ساكن أم لا.
 فإذا دخلها الإنسان " فَسَلِّمُوا عَلَى أَنْفُسِكُمْ " أي: فليسلم بعضكم على بعض, لأن المسلمين, كأنهم شخص واحد, من توادهم, وتراحمهم, وتعاطفهم.
 فالسلام مشروع, لدخول سائر البيوت, من غير فرق, بين بيت وبيت.
 والاستئذان, تقدم أن فيه تفصيلا في أحكامه.
 ثم مدح هذا السلام فقال: " تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً " .
 أي: سلامكم بقولكم " السلام عليكم ورحمة الله وبركاته " أو " السلام علينا وعلى عباد الله الصالحين " إذ تدخلون البيوت.
 " تَحِيَّةً مِنْ عِنْدِ اللَّهِ " أي: قد شرعها لكم, وجعلها تحيتكم.
 " مُبَارَكَةٍ " لاشتمالها على السلامة من النقص, وحصول الرحمة, والبركة, والنماء, والزيادة.
 " طَيِّبَةً " لأنها من الكلم الطيب المحبوب عند الله, الذي فيه طيب نفس للمحيا, ومحبة, وجلب مودة.
 لما بين لنا هذه الأحكام الجليلة قال: " كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ " الدالات على أحكامه الشرعية وحكمها.
 " لَعَلَّكُمْ تَعْقِلُونَ " عنه, فتفهمونها, وتعقلونها بقلوبكم, ولتكونوا من أهل العقول والألباب الرزينة.
 فإن معرفة أحكامه الشرعية على وجهها, يزيد في العقل, وينمو به اللب.
 لكون معانيها, أجل المعاني, وآدابها أجل الآداب, ولأن الجزاء, من جنس العمل.
 فكما استعمل عقله, للعقل عن ربه, وللتفكر في آياته, التي دعاه إليها, زاده من ذلك.
 وفي هذه الآيات دليل على قاعدة عامة كلية وهي: أن " العرف والعادة مخصص للألفاظ, كتخصيص اللفظ للفظ " .
 فإن الأصل, أن الإنسان, ممنوع من تناول طعام غيره, مع أن الله أباح الأكل من بيوت هؤلاء, للعرف والعادة.
 فكل مسألة, تتوقف على الإذن من مالك الشيء, إذا علم إذنه بالقول, أو العرف, جاز الإقدام عليه.
 وفيها دليل, على أن الأب, يجوز له أن يأخذ ويملك, من مال ولده, ما لا يضره, لأن الله سمى بيته, بيتا للإنسان.
 وفيها دليل على أن المتصرف في بيت الإنسان, كزوجته, وأخته ونحوهما, يجوز لهما, الأكل عادة, وإطعام السائل المعتاد.
 وفيها دليل, على جواز المشاركة في الطعام, سواء, أكانوا مجتمعين, أو متفرقين, ولو أفضى ذلك إلى أن يأكل بعضهم أكثر من بعض.

 " إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
هذا إرشاد من الله, لعباده المؤمنين, أنهم إذا كانوا مع الرسول صلى الله عليه وسلم, على أمر جامع, أي: من ضرورته أو مصلحته, أن يكونوا فيه جميعا, كالجهاد, والمشاورة, ونحو ذلك من الأمور, التي يشترك فيها المؤمنون, فإن المصلحة, تقتضي اجتماعهم عليه, وعدم تفرقهم.
 فالمؤمن بالله ورسوله حقا, لا يذهب لأمر من الأمور, لا يرجع لأهله, ولا يذهب لبعض الحوائج, التي يشذ بها عنهم, إلا بإذن من الرسول, أو نائبه من بعده.
 فجعل موجب الإيمان, عدم الذهاب إلا بإذن, ومدحهم على فعلهم هذا, وأدبهم مع رسوله, وولي الأمر منهم فقال: " إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ " .
 ولكن هل يأذن لهم أم لا؟ ذكر لإذنه شرطين: أحدهما: أن يكون لشأن من شئونهم, وشغل من أشغالهم.
 فأما من يستأذن من غير عذر, فلا يؤذن له.
 والثاني: أن يشاء الإذن فتقتضيه المصلحة, من دون مضرة بالآذن فلذلك قال: " فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ " .
 فإذا كان له عذر واستأذن, فإن كان في قعوده وعدم ذهابه, مصلحة برأيه, أو شجاعته, ونحو ذلك, لم يأذن له.
 ومع هذا إذا استأذن, وأذن له بشرطيه, أمر الله رسوله, أن يستغفر له, لما عسى أن يكون مقصرا في الاستئذان, ولهذا قال: " وَاسْتَغْفِرْ لَهُمُاللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ " يغفر لهم الذنوب, ويرحمهم, بأن جوز لهم الاستئذان مع العذر.

*******************
 " لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ "
 " لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا " فإذا دعاكم فأجيبوه وجوبا.
 حتى إنه تجب إجابة الرسول صلى الله عليه وسلم, في حال الصلاة.
 وليس أحد إذا قال قولا, يجب على الأمة قبول قوله, والعمل به, إلا الرسول, لعصمته, وكوننا مخاطبين باتباعه, قال تعالى: " يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ " .
 وكذلك لا تجعلوا دعاءكم للرسول كدعاء بعضكم بعضا.
 فلا تقولوا " يا محمد " عند ندائكم, أو " يا محمد بن عبد الله " كما يقول ذلك بعضكم لبعض.
 بل من شرفه وفضله وتميزه صلى الله عليه وسلم عن غيره, أن قال: يا رسول الله, يا نبي الله.
 " قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا " لما مدح المؤمنين بالله ورسوله, الذين إذا كانوا معه على أمر جامع, لم يذهبوا حتى يستأذنوه, توعد من لم يفعل ذلك, وذهب من غير استئذان.
 فهو وإن خفي عليكم بذهابه على وجه خفي وهو المراد بقوله " يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا " أي: يلوذون وقت تسللهم وانطلاقهم.
 بشيء يحجبهم عن العيون.
 فالله يعلمهم وسيجازيهم على ذلك, أتم الجزاء, ولهذا توعدهم بقوله: " فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ " أي: يذهبون إلى بعض شئونهم عن أمر الله ورسوله, فكيف بمن لم يذهب إلى شأن من شئونه؟!! وإنما ترك أمر الله, من دون شغل له.
 " أَنْ تُصِيبَهُمْ فِتْنَةٌ " أي: شرك وشر " أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ "

*******************
 " أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ "
 " أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ " ملكا وعبيدا, يتصرف فيهم بحكمه القدري, وحكمه الشرعي.
 " قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ " أي: قد أحاط عليه, بما أنتم عليه, من خير, وشر, وعلم جميع أعمالكم, أحصاها علمه, وجرى بها قلمه, وكتبتها عليكم الحفظة الكرام الكاتبون.
 " وَيَوْمَ يُرْجَعُونَ إِلَيْهِ " أي: يوم القيامة " فَيُنَبِّئُهُمْ بِمَا عَمِلُوا " يخبرهم بجميع أعمالهم, دقيقها, وجليلها, إخبارا مطابقا, لما وقع منهم ويستشهد عليهم, أعضاءهم, فلا يعدمون منه فضلا, أو عدلا.
 ولما قيد علمه بأعمالهم, ذكر العموم بعد الخصوص, فقال: " وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ " .
 تم تفسير سورة النور ولله الحمد والشكر

*******************مجلد سورة الفرقان

*******************
 " تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا "
هذا بيان لعظمته الكاملة, وتفرده بالوحدانية من كل وجه, وكثرة خيراته وإحسانه, فقال: " تَبَارَكَ " أي: تعاظم, وكملت أوصافه, وكثرت خيراته, الذي من أعظم خيراته ونعمه, أن " نُزِّلَ هَذَا الْقُرْآنُ " الفارق بين الحلال والحرام, والهدى والضلال, وأهل السعادة من أهل الشقاوة.
 " عَلَى عَبْدِهِ " محمد صلى الله عليه وسلم الذي كمل مراتب العبودية, وفاق جميع المرسلين.
 " لِيَكُونَ " ذلك الإنزال للفرقان على عبده " لِلْعَالَمِينَ نَذِيرًا " .
 ينذرهم بأس الله ونقمه, ويبين لهم, مواقع رضا الله من سخطه.
 حتى إن من قبل نذارته, وعمل بها, كان من الناجين في الدنيا والآخرة, الذين حصلت لهم السعادة الأبدية, والملك السرمدي.
 فهل فوق هذه النعمة, وهذا الفضل والإحسان, شيء؟ فتبارك الذي هذا بعض إحسانه وبركاته.

*******************
 " الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا "
 " الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ " أى: له التصرف فيهما وحده, وجميع من فيهما, مماليك وعبيد له, مذعنون لعظمته, خاضعون لربوبيته, فقراء إلى رحمته, الذي " لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ " .
 وكيف يكون له ولد, أو شريك, وهو المالك, وغيره مملوك, وهو القاهر, وغيره مقهور, وهو الغني بذاته, من جميع الوجوه, والمخلوقون, مفتقرون إليه, فقراء من جميع الوجوه؟!! وكيف يكون له شريك في الملك, ونواصي العباد كلهم بيديه, فلا يتحركون أو يسكنون, ولا يتصرفون, إلا بإذنه, فتعالى الله عن ذلك, علوا كبيرا.
 فلم يقدره حق قدره, من قال فيه ذلك, ولهذا قال: " وَخَلَقَ كُلَّ شَيْءٍ " شمل العالم العلوي, والعالم السفلي, من حيواناته, ونباتاته, وجماداته.
 " فَقَدَّرَهُ تَقْدِيرًا " أي: أعطى كل مخلوق منها, ما يليق به, ويناسبه من الخلق, وما تقتضيه حكمته من ذلك, بحيث صار كل مخلوق, لا يتصور العقل الصحيح, أن يكون بخلاف شكله, وصورته المشاهدة.
 بل كل جزء وعضو من المخلوق الواحد, لا يناسبه غير محله, الذي هو فيه.
 قال تعالى: " سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى الَّذِي خَلَقَ فَسَوَّى وَالَّذِي قَدَّرَ فَهَدَى " .
 وقال تعالى: " رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى " .

*******************
 " وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلَا نَفْعًا وَلَا يَمْلِكُونَ مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا "
ولما بين كماله وعظمته, وكثرة إحسانه, كان ذلك مقتضيا لأن يكون وحده, المحبوب المألوه, المعظم, المفرد بالإخلاص وحده, لا شريك له - ناسب أن يذكر بطلان عبادة ما سواه فقال: " وَاتَّخِذُوا " إلى قوله " وَلَا نُشُورًا " .
 أي: من أعجب العجائب, وأول الدليل على سفههم, ونقص عقولهم.
 بل أدل على ظلمهم, وجراءتهم على ربهم, أن اتخذوا آلهة بهذه الصفة وبلغ من عجزها, أنها لا تقدر على خلق شيء, بل هم مخلوقون, بل بعضهم مما عملته أيديهم.
 " وَلَا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلَا نَفْعًا " أي: لا قليلا ولا كثيرا, لأنه نكرة في سياق النفي فتعم.
 " وَلَا يَمْلِكُونَ مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا " أي: بعثا بعد الموت.
 فأعظم أحكام العقل, بطلان إلهيتها, وفسادها, وفساد عقل من اتخذها آلهة, وشركاء للخالق لسائر المخلوقات, من غير مشاركة له, في ذلك الذي بيده النفع والضر, والعطاء والمنع, الذي يحيي ويميت, ويبعث من في القبور, ويجمعهم يوم النشور.
 وقد جعل لهم دارين, دار الشقاء, والخزي, والنكال, لمن اتخذ معه آلهة أخرى.
 ودار الفوز والسعادة, والنعيم المقيم, لمن اتخذه وحده, معبودا.

*******************
 " وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا "
ولما قرر بالدليل القاطع الواضح, صحة التوحيد وبطلان ضده, قرر صحة الرسالة, وبطلان قول من عارضها واعترضها فقال: " وَالَّذِينَ كَفَرُوا " إلى " إِنَّهُ كَانَ غَفُورًا رَحِيمًا " .
 أي: وقال الكافرون بالله, الذي أوجب لهم كفرهم, أن قالوا في القرآن والرسول: إن هذا القرآن كذب, كذبه محمد, وإفك, افتراه على الله, وأعانه على ذلك قوم آخرون.
 فرد الله عليهم ذلك, بأن هذا مكابرة منهم, وإقدام على الظلم والزور, الذي لا يمكن, أن يدخل عقل أحد, وهم أشد الناس معرفة بحالة الرسول صلى الله عليه وسلم, وكمال صدقه, وأمانته, وبره التام, وأنه لا يمكنه, لا هو, ولا سائر الخلق, أن يأتوا بهذا القرآن, الذي هو أجل الكلام وأعلاه, وأنه لم يجتمع بأحد يعينه, على ذلك, فقد جاءوا بهذا القول ظلما وزورا.

*******************
 " وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلًا "
ومن جملة أقاويلهم فيه, أن قالوا: هذا الذي جاء به محمد " أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا " أي: هذا قصص الأولين وأساطيرهم, التي تتلقاها الأفواه, وينقلها كل أحد, استنسخها محمد " فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلًا " وهذا القول منهم, فيه عدة عظائم: منها: رميهم الرسول, الذي هو أبر الناس وأصدقهم, بالكذب, والجرأة العظيمة.
 ومنها: إخبار عن هذا القرآن, الذي هو أصدق الكلام وأعظمه, وأجله, بأنه كذب وافتراء.
 ومنها: أن في ضمن ذلك, أنهم قادرون أن يأتوا بمثله, وأن يضاهي المخلوق الناقص من كل وجه, للخالق الكامل من كل وجه, بصفة من صفاته, وهي الكلام.
 ومنها: أن الرسول, قد علمت حاله, وهم أشد الناس علما بها, أنه لا يكتب, ولا يجتمع بمن يكتب له, وقد زعموا ذلك.

*******************
 " قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا "
فلذلك رد عليهم ذلك بقوله " قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ " أي: أنزله من أحاط علمه بما في السماوات, وما في الأرض, من الغيب والشهادة, والجهر والسر, لقوله: " وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ " .
 ووجه إقامة الحجة عليهم, أن الذي أنزله, هو المحيط علمه بكل شيء فيستحيل ويمتنع, أن يقول مخلوق, ويتقول عليه, هذا القرآن, ويقول: هو من عند الله, وما هو من عنده, ويستحل دماء من خالفه, وأموالهم, ويزعم أن الله قال له ذلك.
 والله يعلم كل شيء, ومع ذلك فهو يؤيده وينصره على أعدائه, ويمكنه من رقابهم وبلادهم, فلا يمكن أحدا أن ينكر هذا القرآن, إلا بعد إنكار علم الله.
 وهذا لا تقول به طائفة من بني آدم, سوى الفلاسفة الدهرية.
 وأيضا, فإن ذكر علمه تعالى العام, ينبههم,: ويحضهم على تدبر القرآن, وأنهم لو تدبروا, لرأوا فيه, من علمه وأحكامه, ما يدل دلالة قاطعة, على أنه لا يكون إلا من عالم الغيب والشهادة.
 ومع إنكارهم للتوحيد والرسالة من لطف الله بهم, أنه لم يدعهم وظلمهم, بل دعاهم إلى التوبة والإنابة إليه, ووعدهم بالمغفرة والرحمة, إن هم تابوا, ورجعوا فقال: " إِنَّهُ كَانَ غَفُورًا " أي: وصفه المغفرة, لأهل الجرائم والذنوب, إذا فعلوا أسباب المغفرة, وهي: الرجوع عن معاصيه, والتوبة منها.
 " رَحِيمًا " بهم, حيث لم يعاجلهم بالعقوبة, وقد فعلوا مقتضاها.
 وحيث قبل توبتهم بعد المعاصي, وحيث محا, ما سلف من سيئاتهم, وحيث قبل حسناتهم, وحيث أعاد الراجع إليه بعد شروده, والمقبل عليه بعد إعراضه, إلى حالة المطيعين المنيبين إليه.

*******************
 " وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا "
هذا من مقالة المكذبين للرسول, الذين قدحوا في رسالته.
 وهو: أنهم اعترضوا بأنه, هلا كان ملكا أو ملكا, أو يساعده ملك, فقالوا: " مَالِ هَذَا الرَّسُولِ " أي: ما لهذا الذي ادعى الرسالة؟ تهكما منهم واستهزاء.
 " يَأْكُلُ الطَّعَامَ " وهذا من خصائص البشر, فهلا كان ملكا, لا يأكل الطعام, ولا يحتاج إلى ما يحتاج إليه البشر.
 " وَيَمْشِي فِي الْأَسْوَاقِ " البيع والشراء, وهذا - بزعهم - لا يليق بمن يكون رسولا.
 مع أن الله قال: " وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ " .
 " لَوْلَا أُنْزِلَ إِلَيْهِ مَلَكٌ " أي: هلا أنزل معه ملك يساعده ويعاونه.
 " فَيَكُونَ مَعَهُ نَذِيرًا " وبزعمهم أنه غير كاف للرسالة, ولا بطوقه وقدرته القيام بها.

*******************
 " أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا "
 " أَوْ يُلْقَى إِلَيْهِ كَنْزٌ " أي: مال مجموع من غير تعب.
 " أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا " فيستغني بذلك عن مشيه في الأسواق لطلب الرزق.
 " وَقَالَ الظَّالِمُونَ " حملهم على القول, ظلمهم لا اشتباه منهم.
 " إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا " هذا, وقد علموا كمال عقله, وحسن حديثه, وسلامته من جميع المطاعن.
 ولما كانت هذه الأقوال منهم, عجيبة جدا, قال تعالى:

*******************
 " انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا "
 " انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ " وهي: هل كان ملكا, وزالت عنه خصائص البشر؟ أو معه ملك, لأنه غير قادر على ما قال, أو أنزل عليه كنز, أو جعلت له جنة تغنيه عن المشي في الأسواق, أو أنه كان مسحورا.
 " فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا " قالوا: أقوالا متناقضة, كلها جهل, وضلال, وسفه, ليس في شيء منها هداية, بل ولا في شيء منها أدنى شبهة, تقدح في الرسالة.
 فبمجرد النظر إليها وتصورها, يجزم العاقل ببطلانها, ويكفيه عن ردها.
 ولهذا أمر تعالى بالنظر إليها, وتدبرها, والنظر: هل توجب التوقف عن الجزم للرسول بالرسالة والصدق؟ ولهذا أخبر أنه قادر على أن يعطيه خيرا كثيرا في الدنيا فقال:

*******************
 " تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا "
 " تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ " أي: خيرا مما قالوا.
 ثم فسره بقوله: " جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا " مرتفعة مزخرفة.
 فقدرته ومشيئته, لا تقصر عن ذلك, ولكنه تعالى - لما كانت الدنيا عنده في غاية البعد والحقارة - أعطى منها أولياءه ورسله, ما اقتضته حكمته منها.
 واقتراح أعدائهم بأنهم, هلا رزقوا منها رزقا كثيرا جدا, ظلم وجراءة.

*******************
 " بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا "
ولما كانت تلك الأقوال, التي قالوها, معلومة الفساد, وأخبر تعالى أنها لم تصدر منهم لطلب الحق, ولا لاتباع البرهان, وإنما صدرت منهم تعنتا وظلما, وتكذيبا بالحق, قالوا ما في قلوبهم من ذلك, ولهذا قال: " بَلْ كَذَّبُوا بِالسَّاعَةِ " .
 والمكذب المتعنت, الذي ليس له قصد في اتباع الحق, لا سبيل إلى هدايته, ولا حيلة في مجادلته وإنما له حيلة واحدة, وهي نزول العذاب به, فلهذا قال: " وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا " أي: نارا عظيمة, قد اشتد سعيرها, وتغيظت على أهلها, واشتد زفيرها.

*******************
 " إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا "
 " إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ " أي: قبل وصولهم, ووصولها إليهم " سَمِعُوا لَهَا تَغَيُّظًا " عليهم " وَزَفِيرًا " تقلق منهم الأفئدة, وتتصدع القلوب, ويكاد الواحد منهم, يموت خوفا منها, وذعرا, قد غضبت عليهم, لغضب خالقها, وقد زاد لهبها, لزيادة كفرهم وشرهم.

*******************
 " وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا "
 " وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ " أي: وقت عذابهم, وهم في وسطها, جمع في مكان بين ضيق المكان, وتزاحم السكان وتقرينهم بالسلاسل والأغلال.
 فإذا وصلوا لذلك المكان النحس, وحبسوا في أشر حبس " دَعَوْا هُنَالِكَ ثُبُورًا " دعوا على أنفسهم بالثبور, والخزي والفضيحة, وعلموا أنهم ظالمون معتدون, قد عدل فيهم الخالق, حيث أنزلهم بأعمالهم هذا المنزل, وليس ذلك الدعاء والاستغاثة بنافعة لهم, ولا مغنية من عذاب الله.

*******************
 " لَا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا "
بل يقال لهم: " لَا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا " أي: لو زاد ما قلتم أضعاف أضعافه, ما أفادكم إلا الهم, والغم, والحزن.

*******************
 " قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيرًا "
لما بين جزاء الظالمين, ناسب أن يذكر جزاء المتقين فقال: " قُلْ أَذَلِكَ خَيْرٌ " إلى " وَعْدًا مَسْئُولًا " .
 أي: قل لهم - مبينا لسفاهة رأيهم, واختيارهم الضار على النافع - " أَذَلِكَ " الذي وضعت لكم من العذاب " خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ " التي زادها تقوى الله, فمن قام بالتقوى, فالله قد وعده إياها.
 " كَانَتْ لَهُمْ جَزَاءً " على تقواهم " وَمَصِيرًا " موئلا يرجعون إليها, ويستقرون فيها, ويخلدون دائما أبدا.

*******************
 " لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْدًا مَسْئُولًا "
 " لَهُمْ فِيهَا مَا يَشَاءُونَ " أي ما يطلبون وتتعلق به أمانيهم ومشيئتهم, من المطاعم, والمشارب اللذيذة, والملابس الفاخرة, والنساء الجميلات, والقصور العاليات, والجنات, والحدائق المرجحنة والفواكه, التي تسر ناظريها وآكليها, من حسنها, وتنوعها, وكثرة أصنافها, والأنهار التي تجري في رياض الجنة, وبساتينها, حيث شاءوا يصرفونها, ويفجرونها أنهارا من ماء غير آسن, وأنهارا من لبن لم يتغير طعمه, وأنهارا من خمر لذة للشاربين وأنهارا من عسل مصفى, وروائح طيبة, ومساكن مزخرفة, وأصوات شجية, تأخذ من حسنها, بالقلوب, ومزاورة الإخوان, والتمتع بلقاء الأحباب.
 وأعلى من ذلك كله, التمتع بالنظر إلى وجه الرب الرحيم, وسماع كلامه, والحظوة بقربه, والسعادة برضاه, والأمن من سخطه, واستمرار هذا النعيم ودوامه, وزيادته على ممر الأوقات, وتعاقب الآنات " كَانَ " دخولها والوصول إليها " عَلَى رَبِّكَ وَعْدًا مَسْئُولًا " يسأله إياها, عباده المتقون بلسان حالهم, ولسان مقالهم.
 فأي الدارين المذكورتين, خير وأولى بالإيثار؟ وأي العاملين, عمال دار الشقاء, أو عمال دار السعادة, أولى بالفضل والعقل, والفخر, يا أولي الألباب؟ لقد وضح الحق, واستنار السبيل, فلم يبق للمفرط عذر, في تركه الدليل.
 فنرجوك يا من قضيت على أقوام بالشقاء, وأقوام بالسعادة, أن تجعلنا ممن كتبت لهم الحسنى وزيادة.
 ونستعيذ بك اللهم, من حالة الأشقياء, ونسألك المعافاة منها.

*******************
 " وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ "
يخبر تعالى عن حالة المشركين وشركائهم يوم القيامة, وتبريهم منهم, وبطلان سعيهم فقال: " وَيَوْمَ يَحْشُرُهُمْ " أي: المكذبين المشركين " وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ " الله مخاطبا للمعبودين على وجه التقريع لمن عبدهم: " أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ " هل أمرتموهم بعبادتكم, وزينتم لهم ذلك, أم ذلك من تلقاء أنفسهم؟

*******************
 " قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا "
 " قَالُوا سُبْحَانَكَ " نزهوا الله عن شرك المشركين به, وبرأوا أنفسهم من ذلك.
 " مَا كَانَ يَنْبَغِي لَنَا " أي: لا يليق بنا, ولا يحسن منا, أن نتخذ من دونك منه أولياء, نتولاهم, ونعبدهم, وندعوهم.
 فإذا كنا محتاجين ومفتقرين إلى عبادتك, ومتبرين من عبادة غيرك, فكيف نأمر أحدا بعبادتنا؟ هذا لا يكون.
 أو, سبحانك " أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ " وهذا كقول المسيح عيسى بن مريم عليه السلام " وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ " الآية.
 وقال تعالى: " وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ " , " وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ " .
 فلما نزهوا أنفسهم, أن يدعوا لعبادة غير الله, أو يكونوا أضلوهم, ذكروا السبب الموجب لإضلال المشركين فقالوا: " وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ " في لذات الدنيا وشهواتها, ومطالبها النفسية.
 " حَتَّى نَسُوا الذِّكْرَ " اشتغالا في لذات الدنيا, وانكبابا على شهواتها, فحافظوا على دنياهم, وضيعوا دينهم " وَكَانُوا قَوْمًا بُورًا " أي: بائرين لا خير فيهم, ولا يصلحون لصالح, لا يصلحون إلا للهلاك والبوار.
 فذكروا المانع من اتباعهم الهدى, وهو التمتع في الدنيا, الذي صرفهم عن الهدى.
 وعدم المقتضي للهدى, وهو: أنهم لا خير فيهم.
 فإذا عدموا المقتضي, ووجد المانع, فلا تشاء من شر وهلاك, إلا وجدته فيهم.
 فلما تبرأوا منهم, قال الله توبيخا وتقريعا للمعاندين:

*******************
 " فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفًا وَلَا نَصْرًا وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا "
 " فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ " إنهم أمروكم بعبادتهم, ورضوا فعلكم وأنهم شفعاء لكم عند ربكم.
 كذبوكم في ذلك الزعم, وصاروا من أكبر أعدائكم, فحق عليكم العذاب.
 " فَمَا تَسْتَطِيعُونَ صَرْفًا " للعذاب عنكم بفعلكم, أو بفداء, أو غير ذلك.
 " وَلَا نَصْرًا " لعجزكم, وعدم ناصركم.
 هذا حكم الضالين المقلدين الجاهلين, كما رأيت, أسوأ حكم, وشر مصير.
 وأما المعاند منهم, الذي عرف الحق وصدف عنه, فقال في حقه: " وَمَنْ يَظْلِمْ مِنْكُمْ " بترك الحق ظلما وعنادا " نُذِقْهُ عَذَابًا كَبِيرًا " لا يقادر قدره, ولا يبلغ أمره.

*******************
 " وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا "
ثم قال تعالى جوابا لقول المكذبين: " مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ " .
 فما جعلناهم جسدا لا يأكلون الطعام, وما جعلناهم ملائكة, فلك فيهم أسوة.
 وأما الغنى والفقر, فهو فتنة, وحكمة من الله تعالى, كما قال: " وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً " الرسول فتنة للمرسل إليهم, واختبار للمطيعين من العاصين, والرسل فتناهم بدعوة الخلق, والغنى فتنة للفقير, والفقر فتنة للغني.
 وهكذا سالر أصناف الخلق في هذه الدار, دار الفتن والابلاء والاختبار.
 والقصد من تلك الفتنة " أَتَصْبِرُونَ " فتقومون بما هو وظيفتكم اللازمة الراتبة, فيثيبكم مولاكم, أم لا تصبرون فتستحقون المعاقبة؟ " وَكَانَ رَبُّكَ بَصِيرًا " يرى ويعلم أحوالكم ويصطفي من يعلمه يصلح لرسالته, ويختصه بتفضيله, ويعلم أعمالكم فيجازيكم عليها, إن خيرا فخير, وإن شرا فشر.

*******************
 " وَقَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا لَوْلَا أُنْزِلَ عَلَيْنَا الْمَلَائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا "
أي: قال المكذبون للرسول, المكذبون بوعد الله ووعيده, الذين ليس في قلوبهم خوف الوعيد, ولا رجاء لقاء الخالق.
 " لَوْلَا أُنْزِلَ عَلَيْنَا الْمَلَائِكَةُ أَوْ نَرَى رَبَّنَا " أي: هلا نزلت الملائكة, تشهد لك بالرسالة, وتؤيدك عليها, أو تنزل رسلا مستقلين, أو نرى ربنا, فيكلمنا, ويقول: هذا رسولي فاتبعوه؟ وهذا معارضة للرسول, بما ليس بمعارض, بل بالتكبر والعلو والعتو.
 " لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ " حيث اقترحوا هذا الاقتراح, وتجرأوا هذه الجرأة.
 فمن أنتم يا فقراء, ويا مساكين, حتى تطلبوا رؤية الله, وتزعموا أن الرسالة, متوقف ثبوتها على ذلك؟ وأي كبر أعظم من هذا؟.
 " وَعَتَوْا عُتُوًّا كَبِيرًا " أي: قسوا وصلبوا عن الحق, قساوة عظيمة.
 فقلوبهم أشد من الأحجار, وأصلب من الحديد, لا تلين للحق, ولا تصغى للناصحين.
 فلذلك لم ينجع فيهم وعظ ولا تذكير, ولا اتبعوا الحق, حين جاءهم النذير.
 بل قابلوا أصدق الخلق وأنصحهم, وآيات الله البينات, بالإعراض والتكذيب.
 فأي عتو أكبر من هذا العتو؟!! ولذلك, بطلت أعمالهم, واضمحلت, وخسروا أشد الخسران.

*******************
 " يَوْمَ يَرَوْنَ الْمَلَائِكَةَ لَا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْرًا مَحْجُورًا "
 " يَوْمَ يَرَوْنَ الْمَلَائِكَةَ لَا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ " وذلك أنهم لا يرونها, مع استمرارهم, على جرمهم وعنادهم, إلا لعقوبتهم, وحلول البأس بهم.
 فأول ذلك عند الموت, إذا تنزلت عليهم الملائكة, قال الله تعالى: " وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ " .
 ثم في القبر, حيث يأتيهم منكر ونكير, فيسألانهم, عن ربهم, ونبيهم, ودينهم, فلا يجيبون جوابا ينجيهم, فيحلون بهم النقمة, وتزول عنهم بهم الرحمة.
 ثم يوم القيامة, حين تسوقهم الملائكة إلى النار, ثم يسلمونهم لخزنة جهنم, الذين يتولون عذابهم, ويباشرون عقابهم.
 فهذا الذي اقترحوه, وهذا الذي طلبوه, إن استمروا على إجرامهم لا بد أن يروه ويلقوه.
 وحينئذ يتعوذون من الملائكة, ويفرون, ولكن لا مفر لهم.
 " وَيَقُولُونَ حِجْرًا مَحْجُورًا "  " يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ " .

*******************
 " وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا "
 " وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ " أي: أعمالهم التي رجوا أن تكون خيرا لهم, وتعبوا فيها.
 " فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا " أي: باطلا مضمحلا, قد خسروه, وحرموا أجره, وعوقبوا عليه, وذلك لفقده الإيمان, وصدوره عن مكذب لله ورسله.
 فالعمل الذي يقبله الله, هو ما صدر من المؤمن المخلص, المصدق للرسل, المتبع لهم فيه.

*******************
 " أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا "
أي: في ذلك اليوم الهائل, كثير البلابل " أَصْحَابُ الْجَنَّةِ " الذين آمنوا بالله, وعملوا صالحا, واتقوا ربهم " خَيْرٌ مُسْتَقَرًّا " من أهل النار " وَأَحْسَنُ مَقِيلًا " أي: مستقرهم في الجنة, وراحتهم التي هي القيلولة, هو المستقر النافع, والراحة التامة, لاشتمال ذلك, على تمام النعيم, الذي لا يشوبه كدر.
 بخلاف أصحاب النار, فإن جهنم مستقرهم " سَاءَتْ مُسْتَقَرًّا وَمُقَامًا " وهذا من باب استعمال أفعل التفضيل, فيما ليس في الطرف الآخر منه شيء, لأنه لا خير في مقيل أهل النار ومستقرهم, كقوله " آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ " .

*******************
 " وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا "
يخبر تعالى عن عظمة يوم القيامة, وما فيه من الشدة والكروب, ومزعجات القلوب فقال: " وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ " وذلك الغمام الذي ينزل الله فيه, من فوق السماوات, فتنفطر له السماوات, وتشقق, وتنزل الملائكة كل سماء, فيقفون صفا صفا, إما صفا واحدا محيطا بالخلائق, وإما كل سماء, يكونون صفا, ثم السماء التي تليها صفا وهكذا.
 القصد أن الملائكه - على كثرتهم وقوتهم - ينزلون محيطين بالخلق, مدعنين لأمر ربهم, لا يتكلم منهم أحد, إلا بإذن من الله.
 فما ظنك بالآدمي الضعيف, خصوصا, الذي بارز مالكه بالعظائم, وأقدم على مساخطه, ثم قدم عليه بذنوب وخطايا, لم يتب منها, فيحكم فيه الملك الخلاق, بالحكم الذي لا يجور, ولا يظلم مثقال ذرة, ولهذا قال: " وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا " لصعوبته الشديدة, وتعسر أموره عليه.
 بخلاف المؤمن, فإنه يسير عليه, خفيف الحمل.
 " يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا "

*******************
 " الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا "
وقوله " الْمُلْكُ يَوْمَئِذٍ " أي: يوم القيامة " الْحَقُّ لِلرَّحْمَنِ " لا يبقى لأحد من المخلوقين, ملك ولا صورة ملك, كما كانوا في الدنيا.
 بل قد تساوت الملوك ورعاياهم, والأحرار, والعبيد, والأشراف وغيرهم.
 ومما يرتاح له القلب, وتطمئن به النفس, وينشرح له الصدر, أنه أضاف الملك في يوم القيامة, لاسمه " الرحمن " الذي وسعت رحمته كل شيء, وعمت كل حي, وملأت الكائنات, وعمرت بها الدنيا والآخرة, وتم بها كل ناقص, وزال بها كل نقص.
 وغلبت الأسماء الدالة عليه, الأسماء الدالة على الغضب, وسبقت رحمته غضبه وغلبته, فلها السبق والغلبة.
 وخلق هذا الآدمي الضعيف, وشرفه, وكرمه, ليتم عليه نعمته, وليتغمده برحمته.
 وقد حضروا في موقف الذل, والخضوع, والاستكانة بين يديه, ينتظرون ما يحكم فيهم, وما يجري عليهم, وهو أرحم بهم من أنفسهم, ووالديهم, فما ظنك بما يعاملهم به.
 ولا يهلك على الله, إلا هالك, ولا يخرج من رحمته, إلا من غلبت عليه الشقاوة, وحقت عليه كلمة العذاب.

*******************
 " وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا "
 " وَيَوْمَ يَعَضُّ الظَّالِمُ " بشركه وكفره, وتكذيبه للرسل " عَلَى يَدَيْهِ " تأسفا, وتحسرا, وحزنا, وأسفا.
 " يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا " أي طريقا بالإيمان به, وتصديقه واتباعه.

*******************
 " يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا "
 " يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا " وهو الشيطان الإنسي, أو الجني.
 " خَلِيلًا " أي, حبيبا مصافيا, عاديت أنصح الناس لي, وأبرهم بي, وأرفقهم بي.
 وواليت أعدى عدو لي, الذي لم تفدني ولايته, إلا الشقاء والخسار والخزي, والبوار.

*******************
 " لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا "
 " لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي " حيث زين له, ما هو عليه من الضلال, بخدعه وتسويله.
 " وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا " يزين له الباطل, ويقبح له الحق, ويعده الأماني, ثم يتخلى عنه, ويتبرأ منه, كما قال لجميع أتباعه, حين قضي الأمر, وفرغ الله من حساب الخلق " وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلَا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِي مِنْ قَبْلُ " الآية.
 فلينظر العبد لنفسه وقت الإمكان, وليتدارك الممكن قبل أن لا يمكن.
 وليوال من ولايته, فيها سعادته, وليعاد من تنفعه عداوته, وتضره صداقته.
 والله الموفق.

*******************
 " وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا "
 " وَقَالَ الرَّسُولُ " مناديا لربه, وشاكيا له إعراض قومه عما جاء به, ومتأسفا على ذلك منهم: " يَا رَبِّ إِنَّ قَوْمِي " الذي أرسلتني لهدايتهم وتبليغهم.
 " اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا " أي قد أعرضوا عنه, وهجروه, وتركوه, مع أن الواجب عليهم, الانقياد لحكمه, والإقبال على أحكامه, والمشي خلفه.
 قال الله مسليا لرسوله, ومخبرا, أن هؤلاء الخلق, لهم سلف, صنعوا.
 كصنيعهم, فقال:

*******************
 " وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا "
 " وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ " أي من الذين لا يصلحون للخير, ولا يزكون عليه, يعارضونهم, ويردون عليهم, ويجادلونهم بالباطل.
 من بعض فوائد ذلك, أن يعلو الحق على الباطل, وأن يتبين الحق, ويتضح اتضاحا عظيما لأن معارضة الباطل للحق, مما تزيده وضوحا وبيانا, وكمال استدلال, وأن نتبين ما يفعل الله بأهل الحق من الكرامة, وبأهل الباطل من العقوبة.
 فلا تحزن عليهم, ولا تذهب نفسك عليهم حسرات.
 " وَكَفَى بِرَبِّكَ هَادِيًا " يهديك, فيحصل لك المطلوب, ومصالح دينك ودنياك.
 " وَنَصِيرًا " ينصرك على أعدائك, ويدفع عنك كل مكروه, في أمر الدين والدنيا, فاكتف به, وتوكل عليه.

*******************
 " وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلًا "
هذا من جملة مقترحات الكفار, الذي توحيه إليهم أنفسهم فقالوا: " لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً " وأي محذور من نزوله على هذا الوجه؟, بل نزوله على هذا الوجه أكمل وأحسن.
 ولهذا قال: " كَذَلِكَ " أنزلناه متفرقا " لِنُثَبِّتَ بِهِ فُؤَادَكَ " لأنه كلما نزل عليه شيء من القرآن, ازداد طمأنينة وثباتا, وخصوصا عند ورود أسباب القلق, فإن نزول القرآن عند حدوث السبب, يكون له موقع عظيم, وتثبيت كثير, أبلغ مما لو كان نازلا قبل ذلك, ثم تذكره عند حلول سببه.
 " وَرَتَّلْنَاهُ تَرْتِيلًا " أي مهلناه, ودرجناك فيه تدريجا.
 وهذا كله يدل على اعتناء الله بكتابه القرآن, وبرسوله محمد صلى الله عليه وسلم, حيث جعل إنزال كتابه, جاريا على أحوال الرسول ومصالحه الدينية.

*******************
 " وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا "
ولهذا قال: " وَلَا يَأْتُونَكَ بِمَثَلٍ " يعارضون به الحق, ويدفعون به رسالتك.
 " إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا " أي: انزلنا عليك قرآنا جامعا للحق في معانيه, والوضوح, والبيان التام في ألفاظه.
 فمعانيه كلها, حق وصدق, لا يشوبها باطل ولا شبهة, بوجه من الوجوه.
 وألفاظه وحدوده للأشياء, أوضح ألفاظا, وأحسن تفسيرا, مبين للمعاني بيانا كاملا.
 وفي هذه الآية, دليل على أنه ينبغي للمتكلم في العلم, من محدث, ومعلم, وواعظ, أن يقتدي بربه, في تدبيره, حال رسوله.
 كذلك العالم, يدبر أمر الخلق, وكلما حدث موجب, أو حصل موسم, أتى بما يناسب ذلك, من الآيات القرآنية, والأحاديث النبوية, والمواعظ الموافقة لذلك.
 وفيه رد على المتكلفين, من الجهمية ونحوهم, ممن يرى أن كثيرا من نصوص القرآن محمولة على غير ظاهرها, ولها معان غير ما يفهم منها.
 فإذا - على قولهم - لا يكون القرآن أحسن تفسيرا من غيره.
 وإنما التفسير الأحسن - على زعمهم - تفسير الذي حرفوا له المعاني تحريفا.

*******************
 " الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ سَبِيلًا "
يخبر تعالى, عن حال المشركين الذين كذبوا رسوله, وسوء مآلهم وأنهم " يُحْشَرُونَ عَلَى وُجُوهِهِمْ " في أشنع مرأى, وأفظع منظر, تسحبهم ملائكة العذاب, ويجرونهم " إِلَى جَهَنَّمَ " الجامعة لكل عذاب وعقوبة.
 " أُولَئِكَ " الذين بهذه الحال " شَرٌّ مَكَانًا " ممن آمن بالله وصدق رسله.
 " وَأَضَلُّ سَبِيلًا " وهذا من باب استعمال أفضل التفضيل, فيما ليس في الطرف الآخر منه شيء, فإن المؤمنين, حسن مكانهم, ومستقرهم, واهتدوا في الدنيا إلى الصراط المستقيم, وفي الآخرة إلى الوصول, إلى جنات النعيم.

*******************
 " وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيرًا "
أشار تعالى إلى هذه القصص, وقد بسطها في آيات أخر, ليحذر المخاطبين, من استمرارهم على تكذيب رسولهم, فيصيبهم ما أصاب هؤلاء الأمم, الذين كانوا قريبا منهم, ويعرفون قصصهم, بما استفاض واشتهر عنهم.
 ومنهم من يرون آثارهم, عيانا, كقوم صالح في الحجر, وكالقرية التي أمطرت مطر السوء, بحجارة من سجيل, يمرون عليهم, مصبحين, وبالليل في أسفارهم.
 فإن أولئك الأمم, ليسوا شرا منهم, ورسلهم, ليسوا خيرا من رسول هؤلاء.
 " أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ " .
 ولكن الذي منع هؤلاء من الإيمان - مع ما شاهدوا من الآيات - أنهم كانوا لا يرجون بعثا ولا نشورا.
 فلا يرجون لقاء ربهم, ولا يخشون نكاله, فلذلك استمروا على عنادهم.
 وإلا, فقد جاءهم من الآيات, ما لا يبقي معه شك ولا شبهة, ولا إشكال, ولا ارتياب.

*******************
 " وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولًا "
 " وَإِذَا رَأَوْكَ " يا محمد, أي: هؤلاء المكذبون لك, المعاندون لآيات الله, المستكبرون في الأرض, استهزءوا بك, واحتقروك, وقالوا - على وجه الاحتقار والاستصغار-: " أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولًا " أي غير مناسب, ولا لائق, أن يبعث الله هذا الرجل.
 وهذا من شدة ظلمهم وعنادهم, وقلبهم الحقائق, فإن كلامهم هذا يفهم أن الرسول - حاشاه- في غاية الخسة والحقارة, وأنه لو كانت الرسالة لغيره, لكان أنسب.
 " وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ " .
 فهذا الكلام, لا يصدر إلا من أجهل الناس وأضلهم, أو من أعظمهم عنادا, وهو متجاهل.
 قصده, ترويج ما معه من الباطل, بالقدح بالحق, وبمن جاء به.
 وإلا, فمن تدبر أحوال محمد بن عبد الله صلى الله عليه وسلم وجده رجل العالم, وهمامهم, ومقدمهم في العقل, والعلم, واللب, والرزانة, ومكارم الأخلاق, ومحاسن الشيم, والعفة, والشجاعة, وكل خلق فاضل.
 وأن المحتقر له, والشانئ له, قد جمع من السفه والجهل, والضلال, والتناقض, والظلم, والعدوان, ما لا يجمعه غيره.
 وحسبه جهلا وضلالا, أن يقدح بهذا الرسول العظيم, والهمام الكريم.

*******************
 " إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلَا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلًا "
والقصد من قدحهم فيه واستهزائهم به, تصلبهم على باطلهم, وتغرير ضعفاء العقول.
 ولهذا قالوا: " إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا " بأن يجعل الآلهة إلها واحدا " لَوْلَا أَنْ صَبَرْنَا عَلَيْهَا " لأضلنا.
 فزعموا - قبحهم الله - أن الضلال هو التوحيد, وأن الهدى, ما هم عليه من الشرك, فلهذا تواصوا بالصبر عليه.
 " وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ " وهنا قالوا: " لَوْلَا أَنْ صَبَرْنَا عَلَيْهَا " والصبر يحمد في المواضع كلها, إلا في هذا الموضع, فإنه صبر على أسباب الغضب, وعلى الاستكثار من حطب جهنم.
 وأما المؤمنون, فهم كما قال الله عنهم " وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ " .
 ولما كان هذا, حكما منهم, بأنهم المهتدون, والرسول ضال, وقد تقرر أنهم لا حيلة فيهم, توعدهم بالعذاب, وأخبر أنهم في ذلك الوقت " حِينَ يَرَوْنَ الْعَذَابَ " يعلمون علما حقيقيا " مَنْ أَضَلُّ سَبِيلًا "  " وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا " الآيات.

*******************
 " أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا "
وهل فوق ضلال من جعل إلهه معبوده, فما هويه, فعله, فلهذا قال: " أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ " ألا تعجب من حاله, وتنظر ما هو فيه من الضلال؟ وهو يحكم لنفسه بالمنازل الرفيعة؟.
 " أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا " أي: لست عليه بمسيطر مسلط, بل إنما أنت منذر.
 قد قمت بوظيفتك, وحسابه على الله.

*******************
 " أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا "
ثم سجل تعالى على ضلالهم البليغ, بأن سلبهم العقول والأسماع, وشبههم في ضلالهم بالأنعام السائمة, التي لا تسمع, إلا دعاء ونداء, صم, بكم, عمي فهم لا يعقلون, بل هم أضل من الأنعام, فإن الأنعام يهديها راعيها فتهتدي, وتعرف طريق هلاكها, فتجتنبه, وهي أيضا أسلم عاقبة من هؤلاء.
 فتبين بهذا, أن الرامي للرسول بالضلال, أحق بهذا الوصف, وأن كل حيوان بهيم, فهو أهدى منه.

*******************
 " أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلًا "
أي: ألم تشاهد ببصرك وبصيرتك, كمال قدرة ربك, وسعة رحمته, أنه مد على العباد, الظل, وذلك قبل طلوع الشمس " ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ " أي: على الظل " دَلِيلًا " .
 فلولا وجود الشمس, لما عرف الظل, فإن الضد يعرف بضده.
 " ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا " فكلما ارتفعت الشمس, تقلص الظل, شيئا فشيئا, حتى يذهب بالكلية.
 فتوالي الظل والشمس على الخلق, الذي يشاهدونه عيانا, وما يترتب على ذلك, من اختلاف الليل والنهار وتعاقبهما, وتعاقب الفصول, وحصول المصالح الكثيرة, بسبب ذلك - من أدل دليل, على قدرة الله وعظمته, وكمال رحمته, وعنايته بعباده, وأنه وحده, المعبود المحمود, المحبوب المعظم, ذو الجلال والإكرام.

*******************
 " وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاسًا وَالنَّوْمَ سُبَاتًا وَجَعَلَ النَّهَارَ نُشُورًا "
أي: من رحمته بكم ولطفه, أن جعل الليل لكم بمنزلة اللباس, الذي يغشاكم, حتى تستقروا فيه, وتهدأوا بالنوم, وتسبت حركاتكم, أي: تنقطع عند النوم.
 فلولا الليل, لما سكن العباد, ولا استمروا في تصرفهم, فضرهم ذلك غاية الضرر.
 ولو استمر أيضا الظلام لتعطلت عليهم, معايشهم, ومصالحهم.
 ولكنه جعل النهار نشورا ينتشرون فيه, لتجاراتهم, وأسفارهم, وأعمالهم, فيقوم بذلك, ما يقوم من المصالح.

*******************
 " وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا "
أي: هو وحده, الذي رحم عباده, وأدر عليهم رزقه, بأن أرسل الرياح مبشرات, بين يدي رحمته, وهو: المطر.
 فثار بها السحاب, وتألف, وصار كسفا, وألقحته, وأدرته بإذن ربها, والمتصرف فيها, ليقع استبشار العباد بالمطر, قبل نزوله, وليستعدوا له, قبل أن يفجأهم دفعة واحدة.
 " وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا " يطهر من الحدث, والخبث, ويطهر من الغش والأدناس.
 وفيه بركة من بركته, أنه أنزله ليحيي به, بلدة ميتا, فتختلف أصناف النباتات, والأشجار فيها, مما يأ كل الناس والأنعام.

*******************
 " لِنُحْيِيَ بِهِ بَلْدَةً مَيْتًا وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا "
 " وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا " أي: نسقيكموه, أنتم وأنعامكم.
 أليس الذي أرسل الرياح المبشرات, وجعلها, في عملها متنوعات, وأنزل من السماء, ماء طهورا مباركا, فيه رزق العباد, ورزق بهائمهم, هو الذي يستحق أن يعبد, وحده, ولا يشرك معه غيره؟

*******************
 " وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا "
ولما ذكر تعالى هذه الآيات العيانية المشاهدة وصرفها للعباد, ليعرفوه, ويشكروه, ويذكروه مع ذلك " فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا " لفساد أخلاقهم وطبائعهم.

*******************
 " وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيرًا "
يخبر تعالى, عن نفوذ مشيئته, وأنه لو شاء, لبعث في كل قرية نذيرا, أي: رسولا, ينذرهم, ويحذرهم فمشيئته, غير قاصرة عن ذلك.
 ولكن اقتضت حكمته, ورحمته بك, وبالعباد, يا محمد أن أرسلك إلى جميعهم, أحمرهم, وأسودهم, عربيهم, وعجميهم, إنسهم وجنهم.

*******************
 " فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا "
 " فَلَا تُطِعِ الْكَافِرِينَ " في ترك شيء مما أرسلت به, بل ابذل جهدك, في تبليغ ما أرسلت به.
 " وَجَاهِدْهُمْ " بالقرآن " جِهَادًا كَبِيرًا " أي: لا تبق من مجهودك في نصر الحق, وقع الباطل, إلا بذلته, ولو رأيت منهم, من التكذيب والجراءة, ما رأيت, فابذل جهدك, واستفرغ وسعك, ولا تيأس من هدايتهم, ولا تترك إبلاغهم, لأهوائهم.

*******************
 " وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخًا وَحِجْرًا مَحْجُورًا "
أي: وهو وحده الذي مرج البحرين يلتقيان, البحر العذب, وهي الأنهار السارحة على وجه الأرض, والبحر الملح, وجعل منفعة كل واحد منهما مصلحة للعباد.
 " وَجَعَلَ بَيْنَهُمَا بَرْزَخًا " أي: حاجزا يحجز من اختلاط أحدهما بالآخر, فيذهب المنفعة المقصودة منها " وَحِجْرًا مَحْجُورًا " أي: حاجزا حصينا.

*******************
 " وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا "
أي: وهو الله وحده لا شريك له, الذي خلق الآدمي, من ماء مهين ثم نشر منه ذرية كثيرة, وجعلهم أنسابا وأصهارا, متفرقين ومجتمعين, والمادة كلها من ذلك الماء المهين,.
 فهذا يدل على كمال اقتداره, لقوله: " وَكَانَ رَبُّكَ قَدِيرًا " ويدل على أن عبادته, هي الحق, وعبادة غيره, باطلة لقوله: " وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ " إلى " ظَهِيرًا " .

*******************
 " وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُهُمْ وَلَا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا "
أي: يعبدون أصناما وأمواتا, لا تضر ولا تنفع, ويجعلونها أندادا لمالك النفع والضرر, والعطاء والمنع مع أن الواجب عليهم, أن يكونوا مقتدين بإرشادات ربهم, ذابين عن دينه.
 ولكنهم عكسوا القضية.
 " وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا " فالباطل الذي هو الأوثان والأنداد, أعداء لله.
 فالكافر عاونها, وظاهرها على ربها, وصار عدوا لربه, مبارزا له في العداوة والحرب.
 وهذا, وهو الذي خلقه ورزقه, وأنعم عليه بالنعم الظاهرة والباطنة, وليس يخرج عن ملكه, وسلطانه, وقبضته والله لم يقطع عنه إحسانه وبره, وهو - بجهله - مستمر على هذه المعاداة والمبارزة.

*******************
 " وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا وَنَذِيرًا "
يخبر تعالى: أنه ما أرسل رسوله محمدا صلى الله عليه وسلم, مسيطرا على الخلق, ولا جعله ملكا, ولا عنده خزائن الأشياء.
 وإنما أرسله " مُبَشِّرًا " يبشر من أطاع الله, بالثواب العاجل, والآجل.
 " وَنَذِيرًا " يندد من عصى الله, بالعقاب العاجل, والآجل, وذلك مستلزم, لتبيين ما به البشارة, وما تحصل به النذارة, من الأوامر والنواهي.
 وإنك, يا محمد, لا تسألهم على إبلاغهم القرآن والهدى, أجرا, حتى يمنعهم ذلك, من اتباعك, ويتكلفون من الغرامة.

*******************
 " قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلًا "
 " إِلَّا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلًا " أي: إلا من شاء, أن ينفق نفقة في مرضاة ربه وسبيله, فهذا وإن رغبتكم فيه, فلست أجبركم عليه, وليس أيضا أجرا لي عليكم, وإنما هو راجع لمصلحتكم, وسلوككم للسبيل الموصلة إلى ربكم.
 ثم أمره أن يتوكل عليه, ويستعين به فقال:

*******************
 " وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا "
 " وَتَوَكَّلْ عَلَى الْحَيِّ " الذي له الحياة الكاملة المطلقة " الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ " أي: اعبده, وتوكل عليه في الأمور المتعلقة بك, والمتعلقة بالخلق.
 " وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا " يعلمها, ويجازي عليها.
 فأنت, ليس عليك من هداهم شيء, وليس عليك حفظ أعمالهم.

*******************
 " الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا "
وإنما ذلك كله, بيد الله " الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى " بعد ذلك " عَلَى الْعَرْشِ " الذي هو سقف المخلوقات, وأعلاها, وأوسعها, وأجملها " الرَّحْمَنِ " استوى على عرشه, الذي وسع السماوات والأرض, باسمه الرحمن, الذي وسعت رحمته كل شيء فاستوى على أوسع المخلوقات, بأوسع الصفات.
 وأثبت بهذه الآية, خلقه للمخلوقات, واطلاعه على ظاهرهم وباطنهم, وعلوه فوق العرش, ومباينته إياهم.
 " فَاسْأَلْ بِهِ خَبِيرًا " يعني بذلك, نفسه الكريمة, فهو الذي يعلم أوصافه, وعظمته, وجلاله.
 وقد أخبركم بذلك, وأبان لكم من عظمته, ما تستعدون به من معرفته, فعرفه العارفون, وخضعوا لجلاله.

*******************
 " وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُورًا "
واستكبر عن عبادته الكافرون, واستنكفوا عن ذلك, ولهذا قال: " وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ " أي: وحده, الذي أنعم عليكم بسائر النعم, ودفع عنكم جميع النقم.
 " قَالُوا " جحدا وكفرا " وَمَا الرَّحْمَنُ " بزعمهم الفاسد, أم لا يعرفون الرحمن.
 وجعلوا من جملة قوادحهم في الرسول, أن قالوا: ينهانا عن اتخاذ آلهة مع الله, وهو يدعو معه إلها آخر, يقول " يا رحمن " ونحو ذلك, كما قال تعالى.
 " قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى " .
 فأسماؤه تعالى كثيرة, لكثرة أوصافه, وتعدد كماله, فكل واحد منها, دل على صفة كمال.
 " أَنَسْجُدُ لِمَا تَأْمُرُنَا " أي: لمجرد أمرك إيانا, وهذا مبني منهم على التكذيب بالرسول, واستكبارهم عن طاعته.
 " وَزَادَهُمْ " دعواهم إلى السجود للرحمن " نُفُورًا " هربا من الحق إلى الباطل, وزيادة كفر وشقاء.

*******************
 " تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا "
كرر تعالى في هذه السورة الكريمة قوله " تَبَارَكَ " ثلاث مرات, لأن معناها كما تقدم, أنها تدل على عظمة البارى, وكثرة أوصافه, وكثرة خيراته وإحسانه.
 وهذه السورة, فيها من الاستدلال على عظمته, وسعة سلطانه, ونفوذ مشيئته, وعموم علمه وقدرته, وإحاطة ملكه في الأحكام الأمرية الجزائية وكمال حكمته.
 وفيها, ما يدل على سعة رحمته, وواسع جوده, وكثرة خيراته, الدينية والدنيوية, ما هو مقتض لتكرار هذا الوصف الحسن فقال: " تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا " وهي النجوم, عمومها أو منازل الشمس والقمر التي تنزل منزلة منزلة, وهي بمنزلة البروج, والقلاع للمدن في حفظها.
 كذلك النجوم بمنزلة البروج المجعولة للحراسة فإنها رجوم للشياطين.
 " وَجَعَلَ فِيهَا سِرَاجًا " فيه النور والحرارة, وهي: الشمس.
 " وَقَمَرًا مُنِيرًا " فيه النور, لا الحرارة, وهذا من أدلة عظمته, وكثرة إحسانه.
 فإن ما فيها من الخلق الباهر, والتدبير المنتظم, والجمال العظيم, دال على عظمة خالقها في أوصافه كلها.
 وما فيها من المصالح للخلق, والمنافع, دليل على كثرة خيراته.

*******************
 " وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا "
 " وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً " أي: يذهب أحدهما, فيخلفه الآخر.
 وهكذا أبدا, لا يجتمعان, ولا يرتفعان.
 " لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا " أي: لمن أراد أن يتذكر بهما ويعتبر, ويستدل بهما على كثير من المطالب الإلهية, ويشكر الله على ذلك.
 ولمن أراد أن يذكر الله ويشكره, ورد من الليل أو النهار.
 فمن فاته ورده من أحدهما, أدركه في الآخر.
 وأيضا فإن القلوب تتقلب وتنتقل, في ساعات الليل والنهار, فيحدث لها النشاط والكسل, والذكر والغفلة, والقبض والبسط, والإقبال والإعراض.
 فجعل الله الليل والنهار, يتوالى كل منهما على العباد, ويتكرران, ليحدث لهم الذكر والنشاط, والشكر لله في وقت آخر.
 ولأن أوقات العبادات, تتكرر بتكرر الليل والنهار.
 فكما تكررت الأوقات, أحدث للعبد همة غير همته, التي كسلت عنه, في الوقت المتقدم, فزاد في تذكرها وشكرها.
 فوظائف الطاعات, بمنزلة سقي الإيمان, الذي يمده, فلولا ذلك, لذوى غرس الإيمان, ويبس.
 فلله أتم حمد, وأجمله على ذلك.

*******************
 " وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا "
ثم ذكر من جملة كثرة خيره, منته على عباده الصالحين, وتوفيقهم للأعمال الصالحات, التي أكسبتهم المنازل العاليات, في غرف الجنات فقال: " وَعِبَادُ الرَّحْمَنِ " إلى " فَسَوْفَ يَكُونُ لِزَامًا " .
 العبودية لله نوعان: عبودية لربوبيته, فهذه يشترك فيها سائر الخلق, مسلمهم وكافرهم, برهم وفاجرهم.
 فكلهم عبيد لله مربوبون مدبرون " إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا " .
 وعبودية لألوهيته, وعبادته, ورحمته, وهي: عبودية أنبيائه, وأوليائه, وهي المراد هنا, ولهذا أضافها إلى اسمه " الرحمن " إشارة إلى أنهم إنما وصلوا إلى هذه الحال, بسبب رحمته.
 فذكر أن صفاتهم أكمل الصفات, ونعوتهم أفضل النعوت.
 فوصفهم بأنهم " يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا " أي: ساكنين متواضعين لله, والخلق, فهذا وصف لهم, بالوقار, والسكينة, والتواضع لله, ولعباده.
 " وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ " أي: خطاب جهل, بدليل إضافة الفعل, وإسناده لهذا الوصف.
 " قَالُوا سَلَامًا " أي: خاطبوهم خطابا يسلمون فيه, من الإثم, ويسألون من مقابلة الجاهل بجهله.
 وهذا مدح لهم, بالحلم الكثير, ومقابلة المسيئ بالإحسان, والعفو عن الجاهل, ورزانة العقل الذي أوصلهم إلى هذه الحال.
 " وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا " أي: يكثرون من صلاة الليل, مخلصين فيها لربهم, متذللين له, كما قال تعالى: " تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ " .

*******************
 " وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا "
 " وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ " أي: ادفعه عنا, بالعصمة من أسبابه, ومغفرة ما وقع منا, مما هو مقتض للعذاب.
 " إِنَّ عَذَابَهَا كَانَ غَرَامًا " أي: ملازما لأهلها, بمنزلة ملازمة الغريم لغريمه.

*******************
 " إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا "
 " إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا " وهذا منهم, على وجه التضرع لربهم, وبيان شدة حاجتهم إليه, وأنهم ليس في طاقتهم احتمال هذا العذاب.
 وليتذكروا منة الله عليهم.
 فإن صرف الشدة, بحسب شدتها وفظاعتها, يعظم وقعها ويشتد الفرح بصرفها.

*******************
 " وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا "
 " وَالَّذِينَ إِذَا أَنْفَقُوا " النفقات الواجبة والمستحبة " لَمْ يُسْرِفُوا " بأن يزيدوا على الحد, فيدخلوا في قسم التبذير, وإهمال الحقوق الواجبة.
 " وَلَمْ يَقْتُرُوا " فيدخلوا في باب البخل والشح " وَكَانَ " إنفاقهم " بَيْنَ ذَلِكَ " بين الإسراف والتقتير " قَوَامًا " يبذلون في الواجبات من الزكوات, والكفارات, والنفقات الواجبة, وفيما ينبغي, على الوجه الذي ينبغي, من غير ضرر ولا ضرار, وهذا من عدلهم واقتصادهم.

*******************
 " وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا "
 " وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ " بل يعبدونه وحده, مخلصين له الدين, حنفاء, مقبلين عليه, معرضين عما سواه.
 " وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ " وهو نفس المسلم, والكافر المعاهد.
 " إِلَّا بِالْحَقِّ " كقتل النفس بالنفس, وقتل الزاني المحصن, والكافر الذي يحل قتله.
 " وَلَا يَزْنُونَ " بل يحفظون فروجهم " إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ " .
 " وَمَنْ يَفْعَلْ ذَلِكَ " أي: الشرك بالله, أو قتل النفس, التي حرم الله بغير حق, أو الزنا.
 فسوف " يَلْقَ أَثَامًا " ثم فسره بقوله " يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ " أي: في العذاب " مُهَانًا " .
 فالوعيد بالخلود, لمن فعلها كلها, ثابت لا شك فيه, وكذا لمن أشرك بالله.
 وكذلك الوعيد بالعذاب الشديد, على كل واحد من هذه الثلاثة, لكونها, إما شرك, وإما من أكبر الكبائر.
 وأما خلود القاتل والزاني في العذاب, فإنه لا يتناوله الخلود, لأنه قد دلت النصوص القرآنية, والسنة النبوية, أن جميع المؤمنين سيخرجون من النار, ولا يخلد فيها مؤمن, ولو فعل من المعاصي ما فعل.
 ونص تعالى على هذه الثلاثة, لأنها من أكبر الكبائر: فالشرك, فيه فساد الأديان.
 والقتل, فيه فساد الأبدان, والزنا, فيه فساد الأعراض.

*******************
 " إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا "
 " إِلَّا مَنْ تَابَ " عن هذه المعاصي وغيرها, بأن أقلع عنها في الحال, وندم على ما مضى له من فعلها, وعزم عزما صارما أن لا يعود.
 " وَآمَنَ " بالله إيمانا صحيحا, يقتضي ترك المعاصي, وفعل الطاعات.
 " وَعَمِلَ عَمَلًا صَالِحًا " مما أمر به الشارع, إذا قصد به وجه الله.
 " فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ " أي: تتبدل أفعالهم, التي كانت مستعدة لعمل السيئات, تتبدل حسنات.
 فيتبدل شركهم إيمانا, ومعصيتهم طاعة, وتتبدل نفس السيئات, التي عملوها, ثم أحدثوا عن كل ذنب منها توبة, وإنابة, وطاعة, تبدل حسنات, كما هو ظاهر الآية.
 وورد في ذلك, حديث الرجل الذي حاسبه الله ببعض ذنوبه, فعددها عليه, ثم أبدل من كل سيئة حسنة فقال: " يا رب إن لي سيئات لا أراها ههنا " والله أعلم.
 " وَكَانَ اللَّهُ غَفُورًا " لمن تاب, يغفر الذنوب العظيمة " رَحِيمًا " , بعباده, حيث دعاهم إلى التوبة بعد مبارزته بالعظائم, ثم وفقهم لها, ثم قبلها منهم.

*******************
 " وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا "
 " وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا " أي: فليعلم أن توبته, في غاية الكمال, لأنها رجوع إلى الطريق الموصل إلى الله, الذي هو عين سعادة العبد وفلاحه, فليخلص فيها, وليخلصها من شوائب الأغراض الفاسدة.
 فالمقصود من هذا, الحث على تكميل التوبة, واتباعها على أفضل الوجوه وأجلها, ليقدم على من تاب إليه, فيوفيه أجره, بحسب كمالها.

*******************
 " وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا "
 " وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ " أي: لا يحضرون الزور, أي: القول والفعل المحرم.
 فيجتنبون جميع المجالس, المشتملة على الأقوال المحرمة, أو الأفعال المحرمة.
 كالخوض في آيات الله, والجدال الباطل, والغيبة, والنميمة, والسب, والقذف, والاستهزاء, والغناء المحرم, وشرب الخمر, وفرش الحرير, والصور, ونحو ذلك.
 وإذا كانوا لا يشهدون الزور, فمن باب أولى وأحرى, أن لا يقولوه ويفعلوه.
 وشهادة الزور داخلة في قول الزور, تدخل في هذه الآية بالأولوية.
 " وَإِذَا مَرُّوا بِاللَّغْوِ " وهو الكلام الذي لا خير فيه, ولا فيه فائدة دينية, ولا دنيوية, ككلام السفهاء ونحوهم " مَرُّوا كِرَامًا " أي: نزهوا أنفسهم, وأكرموها عن الخوض فيه, ورأوا أن الخوض فيه, وإن كان لا إثم فيه, فإنه سفه ونقص للإنسانية والمروءة, فربأوا بأنفسهم عنه.
 وفي قوله " وَإِذَا مَرُّوا بِاللَّغْوِ " إشارة إلى أنهم لا يقصدون حضوره, ولا سماعه.
 ولكن عند المصادفة, التي من غير قصد, يكرمون أنفسهم عنه.

*******************
 " وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا "
 " وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ " التي أمرهم باستماعها, والاهتداء بها.
 " لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا " أي لم يقابلوها بالإعراض عنها, والصم عن سماعها, وصرف النظر والقلوب عنها, كما يفعله من لم يؤمن بها ولم يصدق.
 وإنما حالهم فيها, وعند سماعها, كما قال تعالى: " إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ " .
 يقابلونها بالقبول والافتقار إليها, والانقياد, والتسليم لها.
 وتجد عندهم آذانا سامعة, وقلوبا واعية, فيزداد بها إيمانهم, ويتم بها, إيقانهم, وتحدث لهم نشاطا, ويفرحون بها سرورا واغتباطا.

*******************
 " وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا "
 " وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا " أي: قرنائنا من أصحاب وأقران, وزوجات.
 " وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ " أي: تقر بهم أعيننا.
 وإذا استقرأنا حالهم وصفاتهم, عرفنا من هممهم, وعلو مرتبتهم, أن دعاءهم لذرياتهم, في صلاحهم, فإنه دعاء لأنفسهم, لأن نفعه يعود عليهم, ولهذا جعلوا ذلك, هبة لهم فقالوا: " هَبْ لَنَا " بل دعاؤهم يعود إلى نفع عموم المسلمين, لأن صلاح من ذكر, يكون سببا لصلاح كثير ممن يتعلق بهم, وينتفع بهم.
 " وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا " أي: أوصلنا يا ربنا, إلى هذه الدرجة العالية, درجة الصديقين, والكمل من عباد الله الصالحين, وهي درجة الإمامة في الدين, وأن يكونوا قدوة للمتقين, في أقوالهم وأفعالهم, يقتدى بأفعالهم ويطمئن لأقوالهم, ويسير أهل الخير خلفهم, فيهدون, ويهتدون.
 ومن المعلوم, أن الدعاء ببلوغ شيء, دعاء بما لا يتم إلا به.
 وهذه الدرجة - درجة الإمامة في الدين - لا تتم إلا بالصبر واليقين, كما قال تعالى: " وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ " .
 فهذا الدعاء, يستلزم من الأعمال, والصبر على طاعة الله, وعن معصيته, وأقداره المؤلمة, ومن العلم التام, الذي يوصل صاحبه إلى درجة اليقين - خيرا كثيرا, وعطاء جزيلا, وأن يكونوا في أعلى, ما يمكن من درجات الخلق بعد الرسل.
 ولهذا - لما كانت هممهم ومطالبهم عالية - كان الجزاء من جنس العمل, فجازاهم بالمنازل العاليات فقال:

*******************
 " أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا "
 " أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا " أي: المنازل الرفيعة, والمساكن الأنيقة الجامعة لكل ما يشتهى, وتلذه الأعين, وذلك بسبب صبرهم, نالوا ما نالوا, كما قال تعالى: " وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ " .
 ولهذا قال هنا: " وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا " من ربهم, ومن ملائكته الكرام, ومن بعض على بعض, ويسلمون من جميع المنغصات والمكدرات.
 والحاصل: أن الله وصفهم بالوقار والسكينة, والتواضع له ولعباده, وحسن الأدب, والحلم, وسعة الخلق, والعفو عن الجاهلين, والإعراض عنهم, ومقابلة إساءتهم بالإحسان, وقيام الليل, والإخلاص فيه, والخوف من النار, والتضرع لربهم, أن ينجيهم منها, وإخراج الواجب والمستحب في النفقات, والاقتصاد في ذلك.
 وإذا كانوا مقتصدين في الإنفاق, الذي جرت العادة, بالتفريط فيه, أو الإفراط.
 فاقتصادهم, وتوسطهم في غيره, من باب أولى.
 والسلامة من كبائر الذنوب والاتصاف بالإخلاص لله في عبادته, والعفة عن الدماء والأعراض, والتوبة عند صدور شيء من ذلك, وأنهم لا يحضرون مجالس المنكر, والفسوق القولية والفعلية, ولا يفعلونها بأنفسهم, وأنهم يتنزهون من اللغو في الأفعال الردية, التي لا خير فيها, وذلك يستلزم مروءتهم وإنسانيتهم, وكمالهم, ورفعة أنفسهم عن كل خسيس, قولي وفعلي.
 وأنهم يقابلون آيات الله بالقبول لها, والتفهم لمعانيها, والعمل بها, والاجتهاد في تنفيذ أحكامها.
 وأنهم يدعون الله تعالى, بأكمل الدعاء في الدعاه, الذي ينتفعون به وينتفع به من يتعلق بهم, وينتفع به المسلمون, من صلاح أزواجهم, وذريتهم.
 ومن لوازم ذلك, سعيهم في تعليمهم, ووعظهم, ونصحهم, لأن من حرص على شيء ودعا الله فيه, لا بد أن يكون متسببا فيه.
 وأنهم دعوا الله ببلوغ أعلى الدرجات الممكنة لهم, وهي: درجة الإمامة والصديقية.
 فلله, ما أعلى هذه الصفات, وأرفع هذه الهمم, وأجل هذه المطالب, وأزكى تلك النفوس, وأطهر تلك القلوب, وأصفى هؤلاء الصفوة وأتقى هؤلاء السادة!!.
 ولله, فضل الله عليهم, ونعمته, ورحمته, التي جللتهم ولطفه الذي أوصلهم إلى هذه المنازل.
 ولله, منة الله على عباده, أن بين لهم أوصافهم, ونعت لهم هيئاتهم, وبين لهم هممهم, وأوضح لهم أجورهم, ليشتاقوا إلى الاتصاف بأوصافهم, ويبذلوا جهدهم في ذلك, ويسألوا الذي من عليهم, وأكرمهم, الذي, فضله في كل زمان ومكان, وفي كل وقت وأوان, أن يهديهم كما هداهم, ويتولاهم بتربيته الخاصة, كما تولاهم.
 فاللهم, لك الحمد, وإليك المشتكى, وأنت المستعان, وبك المستغاث, ولا حول ولا قوة, إلا بك.
 لا نملك لأنفسنا, نفعا ولا ضرا, ولا نقدر على مثقال ذرة من الخير, إن لم تيسر ذلك لنا.
 فإنا ضعفاء, عاجزون من كل وجه.
 نشهد أنك إن وكلتنا إلى أنفسنا طرفة عين, وكلتنا إلى ضعف, وعجز وخطية.
 فلا نثق, يا ربنا, إلا برحمتك التي بها خلقتنا ورزقتنا, وأنعمت علينا, بما أنعمت, من النعم الظاهرة والباطنة, وصرفت عنا من النقم.
 فارحمنا رحمة, تغنينا بها عن رحمة من سواك, فلا خاب من سألك ورجاك.

*******************
 " قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلَا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَامًا "
ولما كان الله تعالى, قد أضاف هؤلاء العباد, إلى رحمته, واختصهم بعبوديته, لشرفهم وفضلهم ربما توهم متوهم, أنه, وأيضا غيرهم, فلم لا يدخل في العبودية؟.
 فأخبر تعالى, أنه لا يبالي, ولا يعبأ بغير هؤلاء, وأنه لولا دعاؤكم إياه, دعاء العبادة, ودعاء المسألة, ما عبأ بكم ولا أحبكم فقال: " قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلَا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَامًا " أي: عذابا يلزمكم, لزوم الغريم لغريمه, وسوف يحكم الله بينكم وبين عباده المؤمنين.
 تم تفسير سورة الفرقان, فلله الحمد والثناء والشكر أبدا.

*******************مجلد سورة الشعراء

*******************
 " تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ "
يشير الباري تعالى إشارة, تدل على التعظيم لآيات الكتاب المبين البين الواضح, الدال على جميع المطالب الإلهية, والمقاصد الشرعية, بحيث لا يبقى عند الناظر فيه, شك ولا شبهة فيما أخبر به, أو حكم به, لوضوحه, ودلالته على أشرف المعاني, وارتباط الأحكام بحكمها, وتعليقها بمناسبها.
 فكان رسول الله صلى الله عليه وسلم ينذر به الناس, ويهدي به الصراط المستقيم.
 فيهتدي بذلك عباد الله المتقون, ويعرض عنه من كتب عليه الشقاء - فكان يحزن حزنا شديدا, على عدم إيمانهم, حرصا منه على الخير, ونصحا لهم.

*******************
 " لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ "
فلهذا قال تعالى لنبيه " لَعَلَّكَ بَاخِعٌ نَفْسَكَ " أي: مهلكها وشاقا عليها.
 " أَلَّا يَكُونُوا مُؤْمِنِينَ " أي: فلا تفعل, ولا تذهب نفسك عليهم حسرات, فإن الهداية بيد الله, وقد أديت ما عليك من التبليغ.
 وليس فوق هذا القرآن المبين, آية, حتى ننزلها, ليؤمنوا بها, فإنه كاف شاف, لمن يريد الهداية, ولهذا قال:

*******************
 " إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ "
 " إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً " أي: من آيات الاقتراح.
 " فَظَلَّتْ أَعْنَاقُهُمْ " أي: أعناق المكذبين " لَهَا خَاضِعِينَ " ولكن لا حاجة إلى ذلك, ولا مصلحة فيه, فإنه إذ ذاك الوقت, يكون الإيمان غير نافع.
 وإنما الإيمان النافع, هو الإيمان بالغيب, كما قال تعالى: " هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا " الآية.

*******************
 " وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ "
 " وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ " يأمرهم وينهاهم, ويذكرهم ما ينفعهم ويضرهم.
 " إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ " بقلوبهم وأبدانهم.
 هذا إعراضهم عن الذكر المحدث, الذي جرت العادة, أنه يكون موقعه, أبلغ من غيره, فكيف بإعراضهم عن غيره.
 وهذا, لأنهم لا خير فيهم, ولا تنجع فيهم المواعظ, ولهذا قال:

*******************
 " فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ "
 " فَقَدْ كَذَّبُوا " أي: بالحق, وصار التكذيب لهم سجية, لا تتغير ولا تتبدل.
 " فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ " أي: سيقع بهم العذاب, ويحل بهم, ما كذبوا به, فإنهم قد حقت عليهم, كلمة العذاب.
 قال الله منبها على التفكر, الذي ينفع صاحبه:

*******************
 " أَوَلَمْ يَرَوْا إِلَى الْأَرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ "
 " أَوَلَمْ يَرَوْا إِلَى الْأَرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ " من جميع أصناف النباتات, حسنة المنظر, كريمة في نفعها.

*******************
 " إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ "
 " إِنَّ فِي ذَلِكَ لَآيَةً " على إحياء الله الموتى بعد موتهم, كما أحيا الأرض بعد موتها " وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ " كما قال تعالى " وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ " .

*******************
 " وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ "
 " وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ " الذي قد قهر كل مخلوق, ودان له العالم العلوي والسفلي.
 " الرَّحِيمِ " الذي وسعت رحمته كل شيء, ووصل جوده إلى كل حي, العزيز الذي أهلك الأشقياء بأنواع العقوبات, الرحيم بالسعداء, حيث أنجاهم من كل شر وبلاء.

*******************
 " وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ "
أعاد الباري تعالى, قصة موسى وثناها في القرآن, ما لم يثن غيرها, لكونها مشتملة على حكم عظيمة, وعبر, وفيها نبأه مع الظالمين والمؤمنين.
 وهو صاحب الشريعة الكبرى, وصاحب التوراة, أفضل الكتب بعد القرآن فقال: واذكر حالة موسى الفاضلة, وقت نداء الله إياه, حين كلمه, ونبأه وأرسله فقال: " أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ " الذين تكبروا في الأرض, وعلوا على أهلها وادعى كبيرهم الربوبية.

*******************
 " قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ "
 " قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ " أي: قل لهم, بلين قول, ولطف عبارة " أَلَا تَتَّقُونَ " الله الذي خلقكم ورزقكم, فتتركون ما أنتم عليه من الكفر.

*******************
 " قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ "
فقال موسى عليه السلام, معتذرا من ربه, ومبينا لعذره, وسائلا له المعونة على هذا الحمل الثقيل: " قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ وَيَضِيقُ صَدْرِي وَلَا يَنْطَلِقُ لِسَانِي " .
 وقال " رَبِّ اشْرَحْ لِي صَدْرِي وَيَسِّرْ لِي أَمْرِي وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي يَفْقَهُوا قَوْلِي وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي هَارُونَ أَخِي " .
 " فَأَرْسِلْ إِلَى هَارُونَ " .
 فأجاب الله طلبته, ونبأ أخاه, كما نبأه " فَأَرْسِلْهُ مَعِيَ رِدْءًا " .
 أي: معاونا لي على أمري.

*******************
 " وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ "
 " وَلَهُمْ عَلَيَّ ذَنْبٌ " أي: في قتل القبطي " فَأَخَافُ أَنْ يَقْتُلُونِ " .

*******************
 " قَالَ كَلَّا فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ "
 " قَالَ كَلَّا " أي: لا يتمكنون من قتلك, فإنا سنجعل لكما سلطانا, فلا يصلون إليكما أنتما, ومن اتبعكما الغالبون.
 ولهذا لم يتمكن فرعون, من قتل موسى, مع منابذته له غاية المنابذ, وتسفيه رأيه, وتضليله وقومه.
 " فَاذْهَبَا بِآيَاتِنَا " الدالة على صدقكما, وصحة ما جئتما به.
 " إِنَّا مَعَكُمْ مُسْتَمِعُونَ " أحفظكما وأكلؤكما.

*******************
 " فَأْتِيَا فِرْعَوْنَ فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ "
 " فَأْتِيَا فِرْعَوْنَ فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ " أي: أرسلنا إليك, لتؤمن به وبنا, وتنقاد لعبادته, وتذعن لتوحيده.

*******************
 " أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ "
 " أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ " فكف عنهم عذابك, وارفع عنهم يدك ليعبدوا ربهم, ويقيموا أمر دينهم.

*******************
 " قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ "
فلما جاء فرعون, وقالا له, ما قال الله لهما, لم يؤمن فرعون, ولم يلن, وجعل يعارض موسى بقوله " قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا " أي: ألم ننعم عليك, ونقم بتربيتك, منذ كنت وليدا في مهدك, ولم تزل كذلك.
 " وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ " وهي قتل موسى للقبطي, حين استغاثه الذي من شيعته, على الذي من عدوه " فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ " الآية.
 " وَأَنْتَ مِنَ الْكَافِرِينَ " أي: وأنت, إذ ذاك طريقك طريقنا, وسبيلك سبيلنا, في الكفر, فأقر على نفسه بالكفر, من حيث لا يدري.

*******************
 " قَالَ فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ "
فقال: موسى " فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ " أي: عن غير كفر, وإنما كان عن ضلال وسفه, فاستغفرت ربي فغفر لي.

*******************
 " فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ "
 " فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ " حين تراجعتم بقتلي, فهربت إلى مدين, ومكثت سنين, ثم جئتكم.
 " فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ " .
 فالحاصل أن اعتراض فرعرن على موسى, اعتراض جاهل أو متجاهل.
 فإنه جعل المانع من كونه رسولا, أن جرى منه القتل.
 فبين له موسى, أن قتله كان على وجه الضلال والخطأ, الذي لم يقصد نفس القتل.
 وأن فضل الله تعالى غير ممنوع منه أحد, فلم منعتم ما منحني الله, من الحكم والرسالة؟.
 بقي عليك يا فرعون, إدلاؤك بقولك: " أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا " وعند التحقيق, يتبين أن لا منة لك فيها, ولهذا قال موسى:

*******************
 " وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ "
 " وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ " أي: تدلي علي بهذه المنة لأني سخرت بني إسرائيل, وجعلتهم لك بمنزلة العبيد.
 وأنا قد أسلمتني من تعبيدك وتسخيرك, وجعلتها علي نعمة.
 فعند التصور, يتبين أن الحقيقة, أنك ظلمت هذا الشعب الفاضل, وعذبتهم, وسخرتهم بأعمالك.
 وأنا, قد سلمني الله من أذاك, مع وصول أذاك لقومي.
 فما هذه المنة, التي تمن بها, وتدلي بها؟

*******************
 " قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ "
 " قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ " وهذا إنكار منه لربه, ظلما وعلوا مع تيقن صحة ما دعاه إليه موسى فقال:

*******************
 " قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ "
 " رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا " أي: الذي خلق العالم العلوي والسفلي, ودبره بأنواع التدبير, ورباه بأنواع التربية.
 ومن جملة ذلك, أنتم أيها المخاطبون, فكيف تنكرون خالق المخلوقات, وفاطر الأرض والسماوات " إِنْ كُنْتُمْ مُوقِنِينَ " .
 فقال فرعون متجرهما, ومعجبا بقوله:

*******************
 " قَالَ لِمَنْ حَوْلَهُ أَلَا تَسْتَمِعُونَ "
 " أَلَا تَسْتَمِعُونَ " ما يقول هذا الرجل.

*******************
 " قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ "
فقال موسى " رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ " تعجبتم أم لا, استكبرتم, أم أذعنتم.

*******************
 " قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ "
فقال فرعون معاندا للحق,, قادحا بمن جاء به: " إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ " حيث قال خلاف ما نحن عليه, وخالفنا فيما ذهبنا إليه.
 فالعقل عنده وأهل العقل, من زعموا أنهم لم يخلقوا, أو أن السماوات والأرض, ما زالتا موجودتين من غير موجد وأنهم, بأنفسهم, خلقوا من غير خالق.
 والعقل عنده, أن يعبد المخلوق الناقص, من جميع الوجوه.
 والجنون عنده, أن يثبت الرب الخالق للعالم العلوي والسفلي, المنعم بالنعم الظاهرة والباطنة, ويدعى إلى عبادته.
 وزين لقومه هذا القول, وكانوا سفهاء الأحلام, خفيفي العقول " فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ " .
 فقال موسى عليه السلام, مجيبا لإنكار فرعون وتعطيله لرب العالمين:

*******************
 " قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ "
 " رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا " من سائر المخلوقات " إِنْ كُنْتُمْ تَعْقِلُونَ " .
 فقد أديت لكم من البيان والتبيين, ما يفهمه كل من له أدنى مسكة من عقل.
 فما بالكم تتجاهلون فيما أخاطبكم به؟.
 وفيه إيماء وتنبيه إلى أن الذي رميتم به موسى من الجنون, أنه داؤكم فرميتم أزكى الخلق عقلا, وأكملهم علما.
 والحال أنكم, أنتم المجانين, حيث ذهبت عقولكم إلى إنكار أظهر الموجودات, خالق الأرض والسماوات وما بينهما, فإذا جحدتموه, فأي شيء تثبتون؟.
 وإذا جهلتموه, فأي شيء تعلمون؟.
 وإذا لم تؤمنوا به وبآياته, فبأي شيء - بعد الله وآياته - تؤمنون؟.
 تالله, إن المجانين الذين بمنزلة البهائم, أعقل منكم, وإن الأنعام السارحة, أهدى منكم.

*******************
 " قَالَ لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ "
فلما خنقت فرعون الحجة, وعجزت قدرته وبيانه عن المعارضة " قَالَ " متوعدا لموسى بسلطانه " لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ " .
 زعم - قبحه الله - أنه قد طمع في إضلال موسى, وأن لا يتخذ إلها غيره, وإلا فقد تقرر أنه, هو ومن معه, على بصيرة من أمرهم.

*******************
 " قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ "
فقال له موسى: " أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ " أي: آية ظاهرة جلية, على صحة ما جئت به, من خوارق العادات.

*******************
 " قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ "
 " قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ " أي: ذكر الحيات.
 " مُبِينٌ " ظاهر لكل أحد, لا خيال, ولا تشبيه.

*******************
 " وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ "
 " وَنَزَعَ يَدَهُ " من جيبه " فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ " أي: لها نور عظيم, لا نقص فيه لمن نظر إليها.

*******************
 " قَالَ لِلْمَلَإِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ "
 " قَالَ " فرعون " لِلْمَلَإِ حَوْلَهُ " معارضا للحق, ومن جاء به.

*******************
 " يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ "
 " إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ " موه عليهم لعلمه بضعف عقولهم, أن هذا من جنس ما يأتي به السحرة, لأنه من المتقرر عندهم, أن السحرة يأتون من العجائب, بما لا يقدر عليه الناس, وخوفهم أن قصده بهذا السحر, التوصل إلى إخراجهم من وطنهم, ليجدوا ويجتهدوا في معاداة من يريد إجلاءهم عن أولادهم وديارهم.
 " فَمَاذَا تَأْمُرُونَ " أن نفعل به؟

*******************
 " قَالُوا أَرْجِهْ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ "
 " قَالُوا أَرْجِهْ وَأَخَاهُ " أي: أخرهما " وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ " جامعين للناس

*******************
 " يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ "
 " يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ " أي: ابعث في جميع مدنك, التي هي مقر العلم, ومعدن السحر, من يجمع لك كل ساحر ماهر, عليم في سحره فإن الساحر يقاتل بسحر من جنس سحره.
 وهذا من لطف الله أن يرى العباد, بطلان ما موه به فرعون الجاهل, الضال, المضل أن ما جاء به موسى سحر, قيضهم أن جمعوا أهل المهارة بالسحر, لينعقد المجلس عن حضرة الخلق العظيم, فيظهر الحق على الباطل, ويقر أهل العلم وأهل الصناعة, بصحة ما جاء به موسى, وأنه ليس بسحر.
 فعمل فرعون برأيهم, فأرسل في المدائن, من يجمع السحرة, واجتهد في ذلك, وجد.

*******************
 " فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ "
 " فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ " قد واعدهم إياه موسى, وهو يوم الزينة, الذي يتفرغون فيه من أشغالهم.

*******************
 " وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ "
 " وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ " أي: نودي بعموم الناس بالاجتماع في ذلك اليوم الموعود.

*******************
 " لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ "
 " لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ " أي: قالوا للناس: اجتمعوا لتنظروا غلبة السحرة لموسى, وأنهم ماهرون في صناعتهم, فنتبعهم, ونعظمهم, ونعرف فضيلة علم السحر.
 فلو وفقوا للحق, لقالوا, لعلنا نتبع الحق منهم, ولنعرف الصواب.
 فلذلك ما أفاد فيهم ذلك, إلا قيام الحجة عليهم.

*******************
 " فَلَمَّا جَاءَ السَّحَرَةُ قَالُوا لِفِرْعَوْنَ أَئِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ "
 " فَلَمَّا جَاءَ السَّحَرَةُ " ووصلوا لفرعون قالوا له: " أَئِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ " لموسى؟

*******************
 " قَالَ نَعَمْ وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ "
 " قَالَ نَعَمْ " حكم أجر, وثواب " وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ " عندي.
 وعدهم الأجر والقربة منه, ليزداد نشاطهم, ويأتوا بكل مقدورهم, في معارضة ما جاء به موسى.
 فلما اجتمعوا للموعد, هم وموسى, وأهل مصر, وعظهم موسى وذكرهم وقال: " وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى " فتنازعوا وتخاصموا ثم شجعهم فرعون, وشجع بعضهم بعضا.

*******************
 " قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ "
 " قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ " أي: ألقوا كل ما في خواطركم إلقاؤه.
 ولم يقيدهم بشيء دون شيء, لجزمه ببطلان ما جاءوا به من معارضة الحق.

*******************
 " فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ "
 " فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ " فإذا هي حيات تسعى, وسحروا بذلك أعين الناس.
 " وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ " فاستعانوا بعزة عبد ضعيف, عاجز من كل وجه, إلا أنه قد تجبر, وحصل له صورة ملك وجنود.
 فغرتهم تلك الأبهة, ولم تنفذ بصائرهم إلى حقيقة الأمر.
 أو أن هذا قسم منهم بعزة فرعون والمقسم عليه, أنهم غالبون.

*******************
 " فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ "
 " فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ " تبتلع وتأخذ " مَا يَأْفِكُونَ " فالتقفت, جميع ما ألقوا, من الحبال والعصي, لأنها إفك, وكذب, وزور وذلك كله, باطل لا يقوم للحق, ولا يقاومه.
 فلما رأى السحرة هذة الآية العظيمة, تيقنوا - لعلمهم - أن هذا ليس بسحر, وإنما هو آية من آيات الله, ومعجزة تنبئ بصدق موسى, وصحة ما جاء به.

*******************
 " فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ "
 " فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ " لربهم

*******************
 " قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ "
 " قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ " .
 وانقمع الباطل, في ذلك المجمع, وأقر رؤساؤه, ببطلانه, ووضح الحق, وظهر حتى رأى ذلك الناظرون بأبصارهم.
 ولكن أبى فرعون, إلا عتوا وضلالا, وتماديا في غيه وعنادا.
 فقال للسحرة:

*******************
 " قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَسَوْفَ تَعْلَمُونَ لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ وَلَأُصَلِّبَنَّكُمْ أَجْمَعِينَ "
 " آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ " يتعجب, ويعجب قومه من جراءتهم عليه, وإقدامهم على الإيمان من غير إذنه ومؤامرته.
 " إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ " .
 هذا, وهو الذي جمع السحرة, وملأه, الذين أشاروا عليه بجمعهم من مدائنهم.
 وقد علموا أنهم ما اجتمعوا بموسى, ولا رآوه قبل ذلك, وأنهم جاءوا من السحر, بما يحير الناظرين, ويهيلهم, ومع ذلك, فراج عليهم هذا القول, الذي هم بأنفسهم, وقفوا على بطلانه.
 فلا يستنكر على أهل هذه العقول, أن لا يؤمنوا بالحق الواضح, والآيات الباهرة, لأنهم لو قال لهم فرعون عن أي شيء كان, إنه على خلاف حقيقته, صدقوه.
 ثم توعد السحرة فقال: " لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ " أي: اليد اليمنى, والرجل اليسرى, كما يفعل بالمفسد في الأرض.
 " وَلَأُصَلِّبَنَّكُمْ أَجْمَعِينَ " لتختزوا, وتذلوا.
 فقال السحرة - حين وجدوا حلاوة الإيمان, وذاقو لذته-:

*******************
 " قَالُوا لَا ضَيْرَ إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ "
 " لَا ضَيْرَ " أي: لا نبالي بما توعدتنا به " إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ إِنَّا نَطْمَعُ أَنْ يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا " من الكفر والسحر, وغيرهما " أَنْ كُنَّا أَوَّلَ الْمُؤْمِنِينَ " بموسى, من هؤلاء الجنود.
 فثبتهم الله وصبرهم.
 فيحتمل أن فرعون, فعل ما توعدهم به, لسلطانه, واقتداره إذ ذاك ويحتمل, أن الله منعه منهم.
 ثم لم يزل فرعون وقومه, مستمرين على كفرهم, يأتيهم موسى بالآيات البينات.
 وكلما جاءتهم آية, وبلغت منهم كل مبلغ, وعدوا موسى, وعاهدوه لئن كشف الله عنهم, ليؤمنن به, وليرسلن معه بني إسرائيل, فيكشفه الله, ثم ينكثون.
 فلما يئس موسى من إيمانهم, وحقت عليهم كلمة العذاب, وآن لبني إسرائيل أن ينجيهم الله من أسرهم, ويمكن لهم في الأرض, أوحى الله إلى موسى:

*******************
 " وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ "
 " أَنْ أَسْرِ بِعِبَادِي " أي: اخرج ببني إسرائيل أول الليل, ليتمادوا,, ويتمهلوا في ذهابهم.
 " إِنَّكُمْ مُتَّبَعُونَ " أي: سيتبعكم فرعون وجنوده.
 ووقع كما أخبر, فإنهم لما أصبحوا, إذا بنو إسرائيل قد سروا كلهم مع موسى.

*******************
 " فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ "
 " فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ " يجمعون الناس, ليوقع ببني إسرائيل, ويقول مشجعا لقومه " إِنَّ هَؤُلَاءِ " أي: بني إسرائيل " لَشِرْذِمَةٌ قَلِيلُونَ " .
 " وَإِنَّهُمْ لَنَا لَغَائِظُونَ " فلا بد أن ننفذ غيظنا في هؤلاء العبيد, الذين أبقوا منا.

*******************
 " وَإِنَّا لَجَمِيعٌ حَاذِرُونَ "
 " وَإِنَّا لَجَمِيعٌ حَاذِرُونَ " أي: الحذر على الجميع منهم, وهم أعداء للجميع, والمصلحة مشتركة.
 فخرج فرعون وجنوده, في جيش عظيم, ونفير عام, لم يتخلف منهم, سوى أهل الأعذار, الذين منعهم العجز.

*******************
 " فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ "
فال الله تعالى: " فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ " أي: بساتين مصر وجناتها الفائقة, وعيونها المتدفقة, وزروع, قد ملأت أراضيهم, وعمرت بها حاضرتهم وبواديهم.

*******************
 " وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ "
 " وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ " يعجب الناظرين, ويلهي المتأملين.
 تمتعوا به دهرا طويلا, وقضوا بلذته وشهواته, عمرا مديدا, على الكفر والفساد, والتكبر على العباد والتيه العظيم.

*******************
 " كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ "
 " كَذَلِكَ وَأَوْرَثْنَاهَا " أي: هذه البساتين والعيون, والزروع, والمقام الكريم.
 " بَنِي إِسْرَائِيلَ " الذين جعلوهم من قبل عبيدهم, وسخروا في أعمالهم الشاقة.
 فسبحان من يؤتي الملك من يشاء, وينزعه عمن يشاء, ويعز من يشاء بطاعته, ويذل من يشاء بمعصيته.

*******************
 " فَأَتْبَعُوهُمْ مُشْرِقِينَ "
 " فَأَتْبَعُوهُمْ مُشْرِقِينَ " أي: اتبع قوم فرعون, قوم موسى, وقت شروق الشمس, وساقوا خلفهم محثين, على غيظ وحنق قادرين.

*******************
 " فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ "
 " فَلَمَّا تَرَاءَى الْجَمْعَانِ " أي رأى كل منهما صاحبه.
 " قَالَ أَصْحَابُ مُوسَى " شاكين لموسى وحزنين " إِنَّا لَمُدْرَكُونَ " .
 فـ " قَالَ " موسى, مثبتا لهم, ومخبرا لهم بوعد ربه الصادق:

*******************
 " قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ "
 " كُلًّا " أي: ليس الأمر كما ذكرتم, أنكم مدركون.
 " إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ " لما فيه نجاتي ونجاتكم.

*******************
 " فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ "
 " فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ " فضربه " فَانْفَلَقَ " اثنى عشر طريقا " فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ " أي: الجبل " الْعَظِيمِ " فدخله موسى وقومه.

*******************
 " وَأَزْلَفْنَا ثَمَّ الْآخَرِينَ "
 " وَأَزْلَفْنَا ثَمَّ " في ذلك المكان " الْآخَرِينَ " أي فرعون وقومه, وقربناهم, وأدخلناهم في ذلك الطريق, الذي سلك منه موسى وقومه.

*******************
 " وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ "
 " وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ " استكملوا خارجين, لم يتخلف منهم أحد.

*******************
 " ثُمَّ أَغْرَقْنَا الْآخَرِينَ "
 " ثُمَّ أَغْرَقْنَا الْآخَرِينَ " لم يتخلف منهم عن الغرق أحد.

*******************
 " إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ "
 " إِنَّ فِي ذَلِكَ لَآيَةً " عظيمة, على صدق ما جاء به موسى عليه السلام, وبطلان ما عليه فرعون وقومه.
 " وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ " هذه الآيات, المقتضية للإيمان, لفساد قلوبهم.

*******************
 " وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ "
 " وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ " بعزته أهلك الكافرين المكذبين.
 وبرحمته نجى موسى, ومن معه أجمعين.

*******************
 " وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ "
أي: واتل يا محمد على الناس, نبأ إبراهيم الخليل, وخبره الجليل, في هذه الحالة بخصوصها, وإلا, فله أنباء كثيرة.
 ولكن من أعجب أنبائه, وأفضلها, هذا النبأ المتضمن لرسالته, ودعوته قومه, ومحاجته إياهم, وإبطاله ما هم عليه, ولذلك قيده بالظرف فقال:

*******************
 " إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ "
 " إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ قَالُوا " متبجحين بعبادتهم.

*******************
 " قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ "
 " نَعْبُدُ أَصْنَامًا " ننحتها ونعملها بأيدينا.
 " فَنَظَلُّ لَهَا عَاكِفِينَ " أي مقيمين على عبادتها في كثير من أوقاتنا.
 فقال لهم إبراهيم, مبينا عدم استحقاقها للعبادة:

*******************
 " قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ "
 " هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ " .
 فيستجيبون دعاءكم, ويفرجون كربكم, ويزيلون عنكم كل مكروه؟

*******************
 " أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ "
 " أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ " فأقروا أن ذلك كله, غير موجود فيها, فلا تسمع دعاء, ولا تنفع, ولا تضر.
 ولهذا لما كسرها قال: " بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ " .
 قالوا له: " لَقَدْ عَلِمْتَ مَا هَؤُلَاءِ يَنْطِقُونَ " أي: هذا أمر متقرر من حالها, لا يقبل الإشكال والشك.

*******************
 " قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ "
فلجأوا إلى تقليد آبائهم الضالين, فقالوا: " بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ " .
 فتبعناهم على ذلك, وسلكنا سبيلهم, وحافظنا على عاداتهم.
 فقال لهم إبراهيم: أنتم وآباءكم, كلكم خصوم في الأمر, والكلام مع الجميع واحد.

*******************
 " قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ "
 " أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي " فليضروني بأدنى شيء من الضرر, وليكيدوني, فلا يقدرون.

*******************
 " فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ "
 " إِلَّا رَبَّ الْعَالَمِينَ الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ " هو المتفرد بنعمة الخلق, ونعمة الهداية للمصالح الدينية والدنيوية.
 ثم خصص منها بعض الضروريات فقال:

*******************
 " وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ "
 " وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ " .
 فهذا هو وحده المنفرد بذلك, فيجب أن يفرد بالعبادة والطاعة, وتترك هذة الأصنام, التي لا تخلق, ولا تهتدي, ولا تمرض, ولا تشفي, ولا تطعم ولا تسقي, ولا تميت, ولا تحيي, ولا تنفع عابديها, بكشف الكروب, ولا مغفرة الذنوب.
 فهذا دليل قاطع, وحجة باهرة, لا تقدرون أنتم وآبائكم على معارضتها.
 فدل على اشتراككم في الضلال, وترككم طريق الهدى والرشد.
 قال الله تعالى: " وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِي " الآيات.

*******************
 " رَبِّ هَبْ لِي حُكْمًا وَأَلْحِقْنِي بِالصَّالِحِينَ "
ثم دعا عليه السلام ربه فقال: " رَبِّ هَبْ لِي حُكْمًا " أي: علما كثيرا, أعرف به الأحكام, والحلال والحرام, وأحكم به بين الأنام.
 " وَأَلْحِقْنِي بِالصَّالِحِينَ " من إخوانه الأنبياء والمرسلين.

*******************
 " وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ "
 " وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ " أي: اجعل لي ثناء صدق, مستمر إلى آخر الدهر.
 فاستجاب الله دعاءه, فوهب له من العلم والحكم, ما كان به من أفضل المرسلين, وألحق بإخوانه المرسلين, وجعله محبوبا مقبولا, معظما مثنيا عليه, في جميع الملل, في كل الأوقات.
 قال تعالى: " وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ سَلَامٌ عَلَى إِبْرَاهِيمَ كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ " .

*******************
 " وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ "
 " وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ " أي: من أهل الجنة, التي يورثهم الله إياها.
 فأجاب الله دعاءه, فرفع منزلته في جنات النعيم.

*******************
 " وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ "
 " وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ " وهذا الدعاء, بسبب الوعد الذي قال لأبيه " سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا " .
 قال تعالى: " وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ " .

*******************
 " وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ "
 " وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ " أي: بالتوبيخ على بعض الذنوب, والعقوبة عليها, والفضيحة.

*******************
 " يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ "
بل أسعدني في ذلك اليوم الذي فيه " لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ " فهذا الذي ينفعه عندك, وهذا الذي ينجو به من العقاب, ويستحق جزيل الثواب.
 والقلب السليم, معناه: الذي سلم من الشرك والشك, ومحبة الشر, والإصرار على البدعة والذنوب.
 ويلزم من سلامته مما ذكر, اتصافه بأضدادها, من الإخلاص, والعلم, واليقين, ومحبة الخير, وتزيينه في قلبه.
 وأن تكون إرادته ومحبته, تابعه لمحبة الله, وهواه, تابعا لما جاء عن الله.
 ثم ذكر من صفات ذلك اليوم العظيم, وما فيه من الثواب والعقاب فقال:

*******************
 " وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ "
 " وَأُزْلِفَتِ الْجَنَّةُ " أي قربت " لِلْمُتَّقِينَ " ربهم, الذي امتثلو أوامره, واجتنبوا زواجره, واتقوا سخطه وعقابه.

*******************
 " وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ "
 " وَبُرِّزَتِ الْجَحِيمُ " أي: برزت, واستعدت بجميع ما فيها من العذاب.
 " لِلْغَاوِينَ " الذين أوضعوا في معاصي الله, وتجرأوا على محارمه, وكذبوا رسله, وردوا ما جاءوهم به من الحق " وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ " بأنفسهم أي: فلم يكن من ذلك من شيء.
 وظهر كذبهم وخزيهم, ولاحت خسارتهم وفضيحتهم, وبان ندمهم, وضل سعيهم.

*******************
 " فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ "
 " فَكُبْكِبُوا فِيهَا " أي: ألقوا في النار " هُمْ " أي: ما كانوا يعبدون.
 " وَالْغَاوُونَ " العابدون لها.

*******************
 " وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ "
 " وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ " من الإنس والجن, الذين أزهم إلى المعاصي أزا, وتسلط عليهم بشركهم وعدم إيمانهم, فصاروا من دعاته, والساعين في مرضاته.
 وهم ما بين داع لطاعته, ومجيب لهم, ومقلد لهم على شركهم.

*******************
 " قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ "
 " قَالُوا " أي: جنود إبليس الغاوون, لأصنامهم, وأوثانهم التي عبدوها:

*******************
 " تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ "
 " تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ " في العبادة والمحبة, والخوف, والرجاء, وندعوكم كما ندعوه.
 فتبين لهم حينئذ, ضلالهم, وأقروا بعدل الله في عقوبتهم, وأنها في محلها.
 وهم لم يسووهم برب العالمين, إلا في العبادة, لا في الخلق بدليل قولهم " برب العالمين " إنهم مقرون أن الله رب العالمين كلهم, الذين من جملتهم أصنامهم وأوثانهم.

*******************
 " وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ "
 " وَمَا أَضَلَّنَا " عن طريق الهدى والرشد, ودعانا إلى طريق الغي والفسق, " إِلَّا الْمُجْرِمُونَ " وهم الأئمة الذين يدعون إلى النار.

*******************
 " فَمَا لَنَا مِنْ شَافِعِينَ "
 " فَمَا لَنَا " حينئذ " مِنْ شَافِعِينَ " يشفعون لنا, لينقذونا من عذابه.

*******************
 " وَلَا صَدِيقٍ حَمِيمٍ "
 " وَلَا صَدِيقٍ حَمِيمٍ " أي: قريب مصاف, ينفعنا بأدنى نفع, كما جرت العادة بذلك في الدنيا.
 فأيسوا من كل خير, وأبلوا بما كسبوا, وتمنوا العودة إلى الدنيا, ليعملوا صالحا.

*******************
 " فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمُؤْمِنِينَ "
 " فَلَوْ أَنَّ لَنَا كَرَّةً " أي: رجعة إلى الدنيا, وإعادة إليها " فَنَكُونَ مِنَ الْمُؤْمِنِينَ " لنسلم من العقاب, ونستحق الثواب.
 هيهات هيهات, قد حيل بينهم وبين ما يشتهون, وقد غلقت منهم الرهون.

*******************
 " إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ "
 " إِنَّ فِي ذَلِكَ " الذي ذكرنا لكم ووصفنا " لَآيَةً " لكم " وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ " مع نزول الآيات.

*******************
 " كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ "
يذكر تعالى, تكذيب قوم نوح لرسولهم نوح, وما رد عليهم وردوا عليه, وعاقبة الجميع فقال: " كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ " جميعهم, لأن تكذيب نوح, كتكذيب جميع المرسلين.
 لأنهم كلهم, اتفقوا على دعوة واحدة, وأخبار واحدة.
 فتكذيب أحدهم, كتكذيب, بجميع ما جاءوا به من الحق.
 كذبوه " إِذْ قَالَ لَهُمْ أَخُوهُمْ " في النسب " نُوحٍ " .
 وإنما ابتعث الله الرسل, من نسب من أرسل إليهم, لئلا يشمئزوا من الانقياد له, ولأنهم يعرفون حقيقته, فلا يحتاجون أن يبحثوا عنه.
 فقال لهم مخاطبا, بألطف خطاب, كما هي طريقة الرسل, صلوات الله وسلامه عليه.
 " أَلَا تَتَّقُونَ " الله, تعالى, فتتركون ما أنتم مقيمون عليه, من عبادة الأوثان, وتخلصون العبادة لله وحده.

*******************
 " إِنِّي لَكُمْ رَسُولٌ أَمِينٌ "
 " إِنِّي لَكُمْ رَسُولٌ أَمِينٌ " فكونه رسولا إليهم بالخصوص, يوجب لهم تلقي ما أرسل به إليهم, والإيمان به, وأن يشكروا الله تعالى, على أن خصهم بهذا الرسول الكريم.
 وكونه أمينا, يقتضي أنه لا يقول على الله, ولا يزيد في وحيه, ولا ينقص.
 وهذا يوجب لهم التصديق بخبره والطاعة لأمره.

*******************
 " فَاتَّقُوا اللَّهَ وَأَطِيعُونِ "
 " فَاتَّقُوا اللَّهَ وَأَطِيعُونِ " فيما أمركم به, ونهاكم عنه, فإن هذا, هو الذي يترتب على كونه رسولا إليهم, أمينا, فلذلك رتبه بالفاء, الدالة على السبب.
 فذكر السبب الموجب, ثم ذكر انتفاء المانع فقال:

*******************
 " وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ "
 " وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ " فتتكلفون من المغرم الثقيل.
 " إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ " أرجو بذلك, القرب منه, والثواب الجزيل.
 وأما أنتم فمنيتي, ومنتهى إرادتي منكم, النصح لكم, وسلوككم الصراط المستقيم.

*******************
 " فَاتَّقُوا اللَّهَ وَأَطِيعُونِ "
 " فَاتَّقُوا اللَّهَ وَأَطِيعُونِ " كرر ذلك عليه السلام, لتكريره دعوة قومه, وطول مكثه في ذلك, كما قال تعالى " فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا " .
 وقال " رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا " , الآيات.
 فقالوا ردا لدعوته, ومعارضة له بما ليس يصلح للمعارضة.

*******************
 " قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ "
 " أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ " أي: كيف نتبعك ونحن لا نرى أتباعك إلا أسافل الناس, وأراذلهم, وسقطهم.
 بهذا يعرف عن تكبرهم عن الحق, وجهلهم بالحقائق, فإنهم لو كان قصدهم الحق, لقالوا - إن كان عندهم إشكال وشك في دعوته - بين لنا صحة ما جئت به بالطرق الموصلة إلى ذلك.
 ولو تأملوا حق التأمل, لعلموا أن أتباعه, هم الأعلون, خيار الخلق, أهل العقول الرزينة, والأخلاق الفاضلة, وأن الأرذل, من سلب خاصية عقله, فاستحن عبادة الأحجار, ورضي أن يسجد لها, ويدعوها, وأبى الانقياد لدعوة الرسل الكمل.
 وبمجرد ما يتكلم أحد الخصمين في الكلام الباطل, يعرف فساد ما عنده بقطع النظر عن صحة دعوى خصمه.
 فقوم نوح, لما سمعنا عنهم, أنهم قالوا في ردهم دعوة نوح: " أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ " فبنوا على هذا الأصل, الذي كل أحد يعرف فساده, رد دعوته - عرفنا أنهم ضالون مخطئون, ولو لم نشاهد من آيات نوح ودعوته العظيمة, ما يفيد الجزم واليقين, بصدقه وصحة ما جاء به.

*******************
 " قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ "
فقال نوح عليه السلام: " وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ " أي: أعمالهم وحسابهم على الله, إنما علي التبليغ, وأنتم دعوهم عنكم, إن كان ما جئتكم به الحق, فانقادوا له, وكل له عمله.

*******************
 " وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ "
 " وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ " كأنهم - قبحهم الله - طلبوا منه أن يطردهم عنه, تكبرا, وتجبرا, ليؤمنوا.
 فقال " وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ " فإنهم لا يستحقون الطرد والإهانة, وإنما يستحقون الإكرام القولي, والفعلي, كما قال تعالى " وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلَامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ " .

*******************
 " إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ "
 " إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ " أي: ما أنا إلا منذر, ومبلغ عن الله, ومجتهد في نصح العباد, وليس لي من الأمر شيء, إن الأمر إلا لله.

*******************
 " قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ "
فاستمر نوح, عليه الصلاة والسلام, على دعوتهم ليلا ونهارا, سرا وجهارا, فلم يزدادوا إلا نفورا, و " قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ " من دعوتك إيانا, إلى الله وحده " لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ " أي لنقتلك شر قتلة, بالرمي بالحجارة, كما يقتل الكلب.
 فتبا لهم, ما أقبح هذه المقابلة, يقابلون الناصح الأمين الذي هو أشفق عليهم من أنفسهم, بشر مقابلة.
 لا جرم لما انتهى ظلمهم, واشتد كفرهم, دعا عليهم نبيهم, بدعوة أحاطت بهم فقال: " رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا " الآيات.

*******************
 " قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ "
وهنا " قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحًا " .
 أي: أهلك الباغي منا, وهو يعلم أنهم البغاة الظلمة, ولهذا قال: " وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ " .

*******************
 " فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ "
 " فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ " أي: السفينة " الْمَشْحُونِ " من الخلق والحيوانات.

*******************
 " ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ "
 " ثُمَّ أَغْرَقْنَا بَعْدُ " أي: بعد نوح, ومن معه من المؤمنين " الْبَاقِينَ " أي: جميع قومه.

*******************
 " إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ "
 " إِنَّ فِي ذَلِكَ " أي: نجاة نوح وأتباعه, وإهلاك من كذبه " لَآيَةً " دالة على صدق رسلنا, وصحة ما جاءوا به, وبطلان ما عليه أعداؤهم المكذبون بهم.

*******************
 " وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ "
 " وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ " الذي قهر بعزه أعداءه, فأغرقهم بالطوفان.
 " الرَّحِيمِ " بأوليائه, حيث نجى نوحا ومن معه, من أهل الإيمان.

*******************
 " كَذَّبَتْ عَادٌ الْمُرْسَلِينَ "
أي: كذبت القبيلة المسماة عادا, رسولهم هودا.
 وتكذيبهم له, تكذيب لغيره, لاتفاق الدعوة.

*******************
 " إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلَا تَتَّقُونَ "
 " إِذْ قَالَ لَهُمْ أَخُوهُمْ " في النسب " هُودُ " بلطف وحسن خطاب: " أَلَا تَتَّقُونَ " الله, فتتركون الشرك وعبادة غيره.

*******************
 " إِنِّي لَكُمْ رَسُولٌ أَمِينٌ "
 " إِنِّي لَكُمْ رَسُولٌ أَمِينٌ " أي: أرسلني الله إليكم, رحمة بكم, واعتناء بكم.
 وأنا أمين, تعرفون ذلك مني, رتب على ذلك قوله:

*******************
 " فَاتَّقُوا اللَّهَ وَأَطِيعُونِ "
 " فَاتَّقُوا اللَّهَ وَأَطِيعُونِ " أي: أدوا حق الله تعالى, وهو: التقوى, وأدوا حقي, بطاعتي فيما آمركم به, وأنهاكم عنه, فهذا موجب, لأن تتبعوني وتطيعوني وليس ثم مانع يمنعكم من الإيمان.

*******************
 " وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ "
فلست أسألكم على تبليغي إياكم, ونصحي لكم, أجرا, حتى تستثقلوا ذلك المغرم.
 " إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ " الذي رباهم بنعمه, وأدر عليهم فضله وكرمه, خصوصا ما ربى به أولياءه وأنبياءه.

*******************
 " أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ "
 " أَتَبْنُونَ بِكُلِّ رِيعٍ " أي: مدخل بين الجبال " آيَةٍ " أي: علامة " تَعْبَثُونَ " أي: تفعلون ذلك عبثا لغير فائدة تعود بمصالح دينكم ودنياكم.

*******************
 " وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ "
 " وَتَتَّخِذُونَ مَصَانِعَ " أي: بركا ومجابي للحياة " لَعَلَّكُمْ تَخْلُدُونَ " والحال أنه لا سبيل إلى الخلود لأحد.

*******************
 " وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ "
 " وَإِذَا بَطَشْتُمْ " بالخلق " بَطَشْتُمْ جَبَّارِينَ " قتلا وضربا, وأخذ أموال.
 وكان الله تعالى قد أعطاهم قوة عظيمة, وكان الواجب عليهم أن يستعينوا بقوتهم على طاعة الله, ولكنهم فخروا, واستكبروا, وقالوا " مَنْ أَشَدُّ مِنَّا قُوَّةً " واستعملوا قوتهم في معاصي الله, وفي العبث والسفه, فلذلك نهاهم نبيهم عن ذلك.

*******************
 " فَاتَّقُوا اللَّهَ وَأَطِيعُونِ "
 " فَاتَّقُوا اللَّهَ " واتركوا شرككم وبطركم " وَأَطِيعُونِ " حيث علمتم أني رسول الله إليكم, أمين ناصح.

*******************
 " وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ "
 " وَاتَّقُوا الَّذِي أَمَدَّكُمْ " أي: أعطاكم " بِمَا تَعْلَمُونَ " أي: أمدكم بما لا يجهل ولا ينكر من الإنعام.

*******************
 " أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ "
 " أَمَدَّكُمْ بِأَنْعَامٍ " من إبل, وبقر, وغنم " وَبَنِينَ " أي: وكثرة نسل.
 كثر أموالكم, وكثر أولادكم, خصوصا الذكور, أفضل القسمين.
 هذا تذكيرهم بالنعم, ثم ذكرهم حلول عذاب الله فقال:

*******************
 " إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ "
 " إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ " أي: أي إني - من شفقتي عليكم وبري بكم - أخاف أن ينزل بكم عذاب يوم عظيم, إذا نزل لا يرد, إن استمررتم على كفركم وبغيكم.

*******************
 " قَالُوا سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ "
فقالوا معاندين للحق مكذبين لنبيهم: " سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ " أي: الجميع على حد سواء.
 وهذا غاية العتو, فإن أقواما بلغت بهم الحال إلى أن صارت مواعظ الله, التي تذيب الجبال الصم الصلاب, وتتصدع لها أفئدة أولي الألباب, وجودها وعدمها - عندهم - على حد سواء - لقوم انتهى ظلمهم, واشتد شقاؤهم, وانقطع الرجاء من هدايتهم.

*******************
 " إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ "
ولهذا قالوا " إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ " أي: هذه الأحوال والنعم, ونحو ذلك, عادة الأولين, تارة يستغنون, وتارة يفتقرون.
 وهذه أحوال الدهر, لأن هذه محن ومنح من الله تعالى, وابتلاء لعباده.

*******************
 " وَمَا نَحْنُ بِمُعَذَّبِينَ "
 " وَمَا نَحْنُ بِمُعَذَّبِينَ " وهذا إنكار منهم للبعث أو تنزل مع نبيهم وتهكم به.
 إننا على فرض أننا نبعث, فإننا كما أدرت علينا النعم في الدنيا, كذلك لا تزال مستمرة علينا إذا بعثنا.

*******************
 " فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ "
 " فَكَذَّبُوهُ " أي: صار التكذيب سجية لهم وخلقا, لا يردعهم عنه رادع.
 " فَأَهْلَكْنَاهُمْ "  " بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ " .
 " إِنَّ فِي ذَلِكَ لَآيَةً " على صدق نبينا, هود عليه السلام, وصحة ما جاء به, وبطلان ما عليه قومه, من, الشرك والجبروت.
 " وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ " مع وجود الآيات المقتضية للإيمان.

*******************
 " وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ "
 " وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ " الذي أهلك بقدرته قوم هود, على قوتهم وبطشهم.
 " الرَّحِيمِ " بنبيه هود, حيث نجاه ومن معه من المؤمنين.

*******************
 " كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ "
 " كَذَّبَتْ ثَمُودُ " القبيلة المعروفة في مدائن الحجر " الْمُرْسَلُونَ " كذبوا صالحا عليه السلام, الذي جاء بالتوحيد, الذي دعت إليه المرسلون, فكان تكذيبهم له, تكذيبا للجميع.

*******************
 " إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلَا تَتَّقُونَ "
 " إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ " في النسب, برفق ولين: " أَلَا تَتَّقُونَ " الله تعالى, وتدعون الشرك والمعاصي.

*******************
 " إِنِّي لَكُمْ رَسُولٌ أَمِينٌ "
 " إِنِّي لَكُمْ رَسُولٌ " من الله ربكم, أرسلني إليكم, لطفا بكم ورحمة, فتلقوا رحمته بالقبول, وقابلوها بالإذعان.
 " أَمِينٌ " تعرفون ذلك مني, وذلك يوجب عليكم أن تؤمنوا بي, وبما جئت به.

*******************
 " وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ "
 " وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ " فتقولون: يمنعنا من اتباعك, أنك تريد أخذ أموالنا.
 " إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ " أي: لا أطلب الثواب إلا منه.

*******************
 " أَتُتْرَكُونَ فِي مَا هَا هُنَا آمِنِينَ "
 " أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ فِي جَنَّاتٍ وَعُيُونٍ وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ " أي: نضيد كثير.
 أي: أتحسبون أنكم تتركون في هذه الخيرات والنعم سدى, تنعمون وتتمتعون, كما تتمتع الأنعام, وتتركون سدى, لا تؤمرون, ولا تنهون وتستعينون بهذه النعم على معاصي الله.

*******************
 " وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ "
 " وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ " أي: بلغت بكم الفراهة والحذق إلى أن اتخذتم بيوتا من الجبال الصم الصلاب.

*******************
 " فَاتَّقُوا اللَّهَ وَأَطِيعُونِ "
 " فَاتَّقُوا اللَّهَ وَأَطِيعُونِ وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ " الذين تجاوزوا الحد.

*******************
 " الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ "
 " الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ " أي: الذين وصفهم وداؤهم, الإفساد في الأرض, بعمل المعاصي, والدعوة إليها, إفسادا لا إصلاح فيه, وهذا أضر ما يكون لأنه شر محض.
 وكان أناسا عندهم مستعدون لمعارضة نبيهم, موضعون في الدعوة لسبيل الغي فنهاهم صالح, عن الاغترار بهم.
 ولعلهم الذين قال الله فيهم: " وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ " .

*******************
 " قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ "
فلم يفد فيهم هذا النهي والوعظ شيئا, فقالوا لصالح: " إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ " .
 أي: قد سحرت, فأنت تهذى, بما لا معنى له.

*******************
 " مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ "
 " مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا " فأي: فضيلة فقتنا بها, حتى تدعونا إلى اتباعك؟ " فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ " هذا, مع أن مجرد اعتبار حالته وحالة ما دعا إليه, من أكبر الآيات البينات على ما جاء به وصدقه, ولكنهم من قسوتهم, سألوا آيات الاقتراح, التي في الغالب, لا يفلح من طلبها, لكون طلبه مبنيا على التعنت, لا على الاسترشاد.

*******************
 " قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ "
فقال صالح: " هَذِهِ نَاقَةُ " تخرج من صخرة صماء ملساء - تابعنا في هذا كثيرا من المفسرين, ولا مانع في ذلك - ترونها وتشاهدونها بأجمعكم.
 " لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ " أي: تشرب ماء البئر يوما, وأنتم تشربون لبنها, ثم تصدر عنكم اليوم الآخر, وتشربون أنتم ماء البئر.

*******************
 " وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ "
 " وَلَا تَمَسُّوهَا بِسُوءٍ " بعقر أو غيره " فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ " .
 فخرجت واستمرت عندهم بتلك الحال, فلم يؤمنوا, واستمروا على طغيانهم.

*******************
 " فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ "
 " فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ فَأَخَذَهُمُ الْعَذَابُ " وهي صيحة نزلت عليهم, فدمرتهم أجمعين.

*******************
 " فَأَخَذَهُمُ الْعَذَابُ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ "
 " إِنَّ فِي ذَلِكَ لَآيَةً " على صدق ما جاءت به رسلنا, وبطلان قول معارضيهم.
 " وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ " .

*******************
 " كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ "
قال لهم وقالوا, كما قال من قبلهم, تشابهت قلوبهم في الكفر, فتشابهت أقوالهم.
 وكانوا - مع شركهم - يأتون فاحشة, لم يسبقهم إليها أحد من العالمين.
 يختارون نكاح الذكران, المستقذر الخبيث, ويرغبون عما خلق لهم من أزواجهم لإسرافهم وعدوانهم فلم يزل ينهاهم حتى " قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ " أي: من البلد.
 فلما رأى استمرارهم عليه " قَالَ إِنِّي لِعَمَلِكُمْ مِنَ الْقَالِينَ " أي: المبغضين الناهين عنه المحذرين منه.

*******************
 " رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ "
قال " رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ " من فعله وعقوبته فاستجاب الله له.

*******************
 " فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ "
 " فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ إِلَّا عَجُوزًا فِي الْغَابِرِينَ " أي: الباقين في العذاب, وهي امرأته.

*******************
 " ثُمَّ دَمَّرْنَا الْآخَرِينَ "
 " ثُمَّ دَمَّرْنَا الْآخَرِينَ وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا " أي: حجارة من سجيل " فَسَاءَ مَطَرُ الْمُنْذَرِينَ " أهلكهم الله عن آخرهم.

*******************
 " إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ "
 " إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ " .

*******************
 " كَذَّبَ أَصْحَابُ الْأَيْكَةِ الْمُرْسَلِينَ "
أصحاب الأيكة: أي: البساتين الملتفة الأشجار, وهم أصحاب مدين, فكذبوا نبيهم شعيبا, الذي جاء بما جاء به المرسلون.

*******************
 " إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلَا تَتَّقُونَ "
 " إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلَا تَتَّقُونَ " الله تعالى, فتتركون ما يسخطه ويغضبه, من الكفر والمعاصي.

*******************
 " إِنِّي لَكُمْ رَسُولٌ أَمِينٌ "
 " إِنِّي لَكُمْ رَسُولٌ أَمِينٌ " يترتب على ذلك, أن تتقوا الله وتطيعوني.

*******************
 " أَوْفُوا الْكَيْلَ وَلَا تَكُونُوا مِنَ الْمُخْسِرِينَ "
وكانوا - مع شركهم - يبخسون المكاييل والموازين, فلذلك قال لهم: " أَوْفُوا الْكَيْلَ " أي: أتموه وأكملوه " وَلَا تَكُونُوا مِنَ الْمُخْسِرِينَ " الذين ينقصون الناس أموالهم ويسلبونها, ببخس المكيال والميزان.

*******************
 " وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ "
 " وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ " أي: بالميزان العادل, الذي لا يميل

*******************
 " وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ "
 " وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ " أي: الخليقة الأولين.
 فكما انفرد بخلقكم, وخلق من قبلكم من غير مشاركة له في ذلك, فأفردوه بالعبادة والتوحيد.
 وكما أنعم عليهم بالإيجاد والإمداد بالنعم, فقابلوه بشكره.

*******************
 " قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ "
قالوا له, مكذبين له, رادين لقوله: " إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ " فأنت تهذى وتتكلم كلام المسحور, الذي غايته, أن لا يؤاخذ به.

*******************
 " وَمَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ "
 " وَمَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا " فليس فيك فضيلة, اختصصت بها علينا, حتى تدعونا إلى اتباعك.
 وهذا مثل قول من قبلهم ومن بعدهم, ممن, عارضوا الرسل بهذه الشبهة التي لم يزالوا, يدلون بها ويصولون, ويتفقون عليها, لاتفاقهم على الكفر, وتشابه قلوبهم.
 وقد أجابت عنها الرسل بقولهم: " إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده " .
 " وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ " وهذا جراءة منهم وظلم, وقول زور, قد انطووا على خلافه.
 فإنه ما من رسول من الرسل, واجه قومه ودعاهم, وجادلهم وجادلوه, إلا وقد أظهر الله على يديه من الآيات, ما به يتيقنون صدقه وأمانته, خصوصا شعيبا عليه السلام, الذي يسمى خطيب الأنبياء, لحسن مراجعته قومه, ومجادلتهم بالتي هي أحسن.
 فإن قومه قد تيقنوا صدقه, وأن ما جاء به حق, ولكن إخبارهم عن ظن كذبه, كذب منهم.

*******************
 " فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ "
 " فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ " أي: قطع عذاب تستأصلنا.
 " إِنْ كُنْتَ مِنَ الصَّادِقِينَ " كقول إخوانهم " وإذ قالوا اللهم إن كان هذا هو الحق من عندك, فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم " .
 أو أنهم طلبوا بعض آيات الاقتراح, التي لا يلزم تتميم مطلوب من سألها.

*******************
 " قَالَ رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ "
 " قَالَ " شعيب عليه السلام: " رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ " أي: نزول العذاب, ووقوع آيات الاقتراح, لست أنا الذي آتي بها وأنزلها بكم, وليس علي إلا تبليغكم ونصحكم وقد فعلت.
 وإنما الذي يأتي بها, ربي العالم بأعمالكم وأحوالكم, الذي يجازيكم ويحاسبكم.

*******************
 " فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ "
 " فَكَذَّبُوهُ " أي: صار التكذيب لهم, وصفا والكفر لهم ديدنا, بحيث لا تفيدهم الآيات, وليس بهم حيلة إلا نزول العذاب.
 " فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ " أظلتهم سحابة فاجتمعوا تحتها مستلذين, لظلها غير الظليل, فأحرقهم بالعذاب, فظلوا تحهتا خامدين, ولديارهم مفارقين, وبدار الشقاء والعذاب نازلين.
 " إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ " لا كرة لهم إلى الدنيا, فيستأنفوا العمل ولا يفتر عنهم العذاب ساعة, ولا هم ينظرون.

*******************
 " إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ "
 " إِنَّ فِي ذَلِكَ لَآيَةً " دالة على صدق شعيب, وصحة ما دعا إليه, وبطلان رد قومه عليه.
 " وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ " مع رؤيتهم الآيات, لأنهم لا زكاء فيهم, ولا خير لديهم " وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ " .

*******************
 " وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ "
 " وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ " الذي امتنع بقدرته, عن إدراك أحد, وقهر كل مخلوق.
 " الرَّحِيمِ " الذي, الرحمة وصفه ومن آثارها, جميع الخيرات في الدنيا والآخرة, من حين أوجد الله العالم إلى ما لا نهايه له.
 ومن عزته, أن أهلك أعداءه حين كذبوا رسله.
 ومن رحمته, أن نجى أولياءه ومن معهم من المؤمنين.

*******************
 " وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ "
لما ذكر قصص الأنبياء مع أممهم, وكيف دعوهم, وما ردوا عليهم به; وكيف أهلك الله أعداءهم, وصارت لهم العاقبة.
 ذكر هذا الرسول الكريم, والنبي المصطفى العظيم وما جاء به من الكتاب, الذي فيه هداية لأولي الألباب فقال: " وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ " فالذي أنزله, فاطر الأرض والسماوات, المربي جميع العالم, العلوي والسفلي.
 وكما أنه رباهم بهدايتهم لمصالح دنياهم وأبدانهم, فإنه يربيهم أيضا, بهدايتهم لمصالح دينهم وأخراهم.
 ومن أعظم ما رباهم به, إنزال هذا الكتاب الكريم, الذي اشتمل على الخير الكثير, والبر الغزير.
 وفيه من الهداية, لمصالح الدارين, والأخلاق الفاضلة, ما ليس في غيره في قوله: " وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ " من تعظيمه وشدة الاهتمام به, من كونه نزل من الله, لا من غيره, مقصودا فيه نفعكم وهدايتكم.

*******************
 " نَزَلَ بِهِ الرُّوحُ الْأَمِينُ "
 " نَزَلَ بِهِ الرُّوحُ الْأَمِينُ " وهو: جبريل عليه السلام, الذي هو أفضل الملائكة وأقواهم " الْأَمِينُ " الذي قد أمن أن يزيد فيه أو ينقص.

*******************
 " عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ "
 " عَلَى قَلْبِكَ " يا محمد " لِتَكُونَ مِنَ الْمُنْذِرِينَ " تهدي به إلى طريق الرشاد, وتنذر به عن طريق الغي.

*******************
 " بِلِسَانٍ عَرَبِيٍّ مُبِينٍ "
 " بِلِسَانٍ عَرَبِيٍّ " وهو أفضل الألسنة, بلغة من بعث إليهم, وباشر دعوتهم أصلا, اللسان البين الواضح.
 وتأمل كيف اجتمعت هذه الفضائل الفاخرة في هذا الكتاب الكريم.
 فإنه أفضل الكتب, نزل به أفضل الملائكة, على أفضل الخلق, على أفضل أمة أخرجت للناس, بأفضل الألسنة وأفصحها, وأوسعها, وهو: اللسان العربي المبين.

*******************
 " وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ "
 " وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ " أي: قد بشرت به كتب الأولين وصدقته.
 وهو لما نزل, طبق ما أخبرت به, صدقها, بل جاء بالحق, وصدق المرسلين.

*******************
 " أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ "
 " أَوَلَمْ يَكُنْ لَهُمْ آيَةً " على صحته, وأنه من الله " أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ " الذين قد انتهى إليهم العلم, وصاروا أعلم الناس, وهم أهل الصنف.
 فإن كل شيء يحصل به اشتباه, يرجع فيه إلى أهل الخبرة والدراية, فيكون قولهم حجة على غيرهم.
 كما عرف السحرة الذين مهروا في علم السحر, صدق معجزة موسى, وأنه ليس بسحر.
 فقول الجاهلين بعد هذا, لا يؤبه به.

*******************
 " وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ "
 " وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ " الذين لا يفقهون لسانهم, ولا يقدرون على التعبير كما ينبغي " فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ " يقولون: ما نفقه ما يقول, ولا ندري ما يدعو إليه.
 فليحمدوا ربهم, أن جاءهم على لسان أفصح الخلق, وأقدرهم على التعبير عن المقاصد, بالعبارات الواضحة, وأنصحهم.
 وليبادروا إلى التصديق به, وتلقيه بالتسليم والقبول.
 ولكن تكذيبهم له من غير شبهة, إن هو إلا محض الكفر والعناد, وأمر قد توارثته الأمم المكذبة, فلهذا قال:

*******************
 " كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ "
 " كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ " , أي: أدخلنا التكذيب, ونظمناه في قلوب أهل الإجرام, كما يدخل السلك في الإبرة, فتشربته, وصار وصفا لها.

*******************
 " لَا يُؤْمِنُونَ بِهِ حَتَّى يَرَوْا الْعَذَابَ الْأَلِيمَ "
وذلك بسبب ظلمهم وجرمهم, فلذلك " لَا يُؤْمِنُونَ بِهِ حَتَّى يَرَوْا الْعَذَابَ الْأَلِيمَ " على تكذيبهم.

*******************
 " فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ "
 " فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ " أي: يأتيهم على حين غفلة, وعدم إحساس منهم, ولا استشعار بنزوله, ليكون أبلغ في عقوبتهم والنكال بهم.

*******************
 " فَيَقُولُوا هَلْ نَحْنُ مُنْظَرُونَ "
 " فَيَقُولُوا " إذ ذاك: " هَلْ نَحْنُ مُنْظَرُونَ " أي: يطلبون أن ينظروا ويمهلوا.
 والحال إنه قد فات الوقت, وحل بهم العذاب, الذي لا يرفع عنهم, ولا يفتر ساعة.

*******************
 " أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ "
يقول تعالى: " أَفَبِعَذَابِنَا " وهو العذاب الأليم العظيم, الذي لا يستهان به, ولا يحتقر.
 " يَسْتَعْجِلُونَ " فما الذي غرهم؟ هل فيهم قوة وطاقة, للصبر عليه؟.
 أم عندهم قوة يقدرون بها على دفعه, أو رفعه, إذا نزل؟.
 أم يعجزوننا, ويظنون أننا, لا نقدر على ذلك؟.

*******************
 " أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ "
 " أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ " .
 أي: أفرأيت إذا لم نستعجل عليهم, بإنزال العذاب, وأمهلناهم عدة سنين, يتمتعون في الدنيا " ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ " من العذاب.

*******************
 " مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ "
 " مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ " من اللذات, والشهوات.
 أي: أي شيء يغني عنهم, ويفيدهم, وقد مضت اللذات وبطلت, واضمحلت, وأعقبت تبعا لها, وضوعف لهم العذاب عند طول المدة.
 القصد أن الحذر, من وقوع العذاب, واستحقاقهم له.
 وأما تعجيله وتأخيره, فلا أهمية تحته, ولا جدوى عنده.

*******************
 " وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا لَهَا مُنْذِرُونَ "
يخبر تعالى عن كمال عدله, في إهلاك المكذبين, وأنه ما أوقع بقرية, هلاكا وعذابا, إلا بعد أن يعذر بهم, ويبعث فيهم النذر بالآيات البينات, فيدعونهم إلى الهدى, وينهونهم عن الردى, ويذكرونهم بآيات الله, وينهونهم على أيامه في نعمه ونقمه.

*******************
 " ذِكْرَى وَمَا كُنَّا ظَالِمِينَ "
 " ذِكْرَى " لهم وإقامة حجة عليهم.
 " وَمَا كُنَّا ظَالِمِينَ " فنهلك القرى, قبل أن ننذرهم, ونأخذهم, وهم غافلون عن النذر, كما قال تعالى " وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا "  " رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ " .

*******************
 " وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ "
ولما بين تعالى, كمال القرآن وجلالته, نزهه عن كل صفة نقص, وحماه - وقت نزوله, وبعد نزوله - من شياطين الجن والإنس فقال: " وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ " أي: لا يليق بحالهم ولا يناسبهم " وَمَا يَسْتَطِيعُونَ " ذلك.

*******************
 " إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ "
 " إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ " قد: أبعدوا عنه, وأعدت لهم الرجوم لحفظه, ونزل به جبريل, أي الملائكة, الذي لا يقدر شيطان أن يقربه, أو يحوم حول ساحته.
 وهذا كقوله " إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ " .

*******************
 " فَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ "
ينهى تعالى رسوله أصلا, وأمته أسوة له في ذلك, عن دعاء غير الله, من جميع المخلوقين, وأن ذلك موجب للعذاب الدائم, والعقاب السرمدي, لكونه شركا.
 " مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ " .
 والنهي عن الشيء, أمر بضده.
 فالنهي عن الشرك, أمر بإخلاص العبادة وحده لا شريك له, محبة, وخوفا, ورجاء, وذلا, وإنابة إليه في جميع الأوقات.
 ولما أمره بما فيه كمال نفسه, أمره بتكميل غيره فقال:

*******************
 " وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ "
 " وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ " الذين هم أقرب الناس إليك, وأحقهم بإحسانك الديني والدنيوي, وهذا لا ينافي أمره بإنذار جميع الناس.
 كما إذا أمر الإنسان بعموم الإحسان, ثم قيل له " أحسن إلى قرابتك " .
 فيكون هذا الخصوص, دالا على التأكيد, وزيادة الحث.
 فامتثل صلى الله عليه وسلم, هذا الأمر الإلهي, فدعا سائر بطون قريش, فعمم وخصص, وذكرهم ووعظهم, ولم يبق صلى الله عليه وسلم, من مقدوره شيئا, من نصحهم, وهدايتهم, إلا فعله, فاهتدى من اهتدى, وأعرض من أعرض.

*******************
 " وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ "
 " وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ " بلين جانبك, ولطف خطابك لهم, وتوددك, وتحببك إليهم, وحسن خلقك والإحسان التام بهم.
 وقد فعل صلى الله عليه وسلم, ذلك كما قال تعالى: " فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ " .
 فهذه أخلاقه صلى الله عليه وسلم, أكمل الأخلاق, التي يحصل بها من المصالح العظيمة, ودفع المضار, ما هو مشاهد.
 فهل يليق بمؤمن بالله ورسوله, ويدعي اتباعه والاقتداء به, أن يكون كلا على المسلمين, شرس الأخلاق, شديد الشكيمة, غليظ القلب, فظ القول, فظيعه؟.
 وإن رأى منهم معصية, أو سوء أدب, هجرهم, ومقتهم, وأبغضهم.
 لا لين عنده, ولا أدب لديه, ولا توفيق.
 قد حصل من هذه المعاملة, من المفاسد, وتعطيل, المصالح, ما حصل, ومع ذلك تجده محتقرا, لمن اتصف بصفات الرسول الكريم, وقد رماه بالنفاق والمداهنة, وذكر نفسه ورفعها, وأعجب بعمله.
 فهل يعد هذا, إلا من جهله, وتزيين الشيطان, وخدعه له.
 ولهذا قال الله لرسوله: " فَإِنْ عَصَوْكَ " في أمر من الأمور, فلا تتبرأ منهم, ولا تترك معاملتهم, بخفض الجناح, ولين الجانب.
 بل تبرأ من عملهم, فعظهم عليه, وانصحهم, وابذل قدرتك في ردهم عنه, وتوبتهم منه.
 وهذا الدفع, احتراز وهم من يتوهم, أن قوله " وَاخْفِضْ جَنَاحَكَ " للمؤمنين, يقتضي الرضاء بجميع ما يصدر منهم, ما داموا مؤمنين, فدفع هذا, والله أعلم.

*******************
 " وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ "
أعظم مساعد للعبد على القيام بما أمر به, الاعتماد على ربه, والاستعانة بمولاه, على توفيقه للقيام بالمأمور, فلذلك أمر الله تعالى بالتوكل عليه فقال: " وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ " والتوكل هو: اعتماد القلب على الله تعالى, في جلب المنافع, ودفع المضار, مع ثقته به, وحسن ظنه بحصول مطلوبه, فإنه عزيز رحيم, بعزته يقدر على إيصال الخير, ودفع الشر عن عبده, وبرحمته به, يفعل ذلك.
 ثم نبهه على الاستعانة, باستحضار قرب الله, والنزول في منزل الإحسان فقال:

*******************
 " الَّذِي يَرَاكَ حِينَ تَقُومُ "
 " الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ " أي: يراك في هذه العبادة العظيمة, التي هي الصلاة, وقت قيامك, وتقلبك راكعا وساجدا.
 خصها بالذكر, لفضلها وشرفها, ولأن من استحضر فيها قرب ربه, خشع وذل, وأكملها, وبتكميلها, يكمل سائر عمله, ويستعين بها على جميع أموره.

*******************
 " إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ "
 " إِنَّهُ هُوَ السَّمِيعُ " لسائر الأصوات, على اختلافها, وتشتتها, وتنوعها.
 " الْعَلِيمُ " الذي أحاط بالظواهر والبواطن, والغيب والشهادة.
 فاستحضار العبد رؤية الله له في جميع أحواله, وسمعه لكل ما ينطق به, وعلمه بما ينطوي عليه قلبه, من الهم, والعزم, والنيات, يعينه على منزلة الإحسان.

*******************
 " هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ "
هذا جواب لمن قال من مكذبي الرسول: إن محمدا ينزل عليه شيطان.
 وقول من قال: إنه شاعر فقال: " هَلْ أُنَبِّئُكُمْ " أي: أخبركم الخبر الحقيقي, الذي لا شك فيه, ولا شبهة, عن من تنزل الشياطين عليه, أي: بصفة الأشخاص, الذين تنزل عليهم الشياطين.

*******************
 " تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ "
 " تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ " أي: كذاب, كثير القول للزور, والإفك بالباطل.
 " أَثِيمٍ " في فعله, كثير المعاصي.
 هذا الذي تنزل عليه الشياطين, وتناسب حاله حالهم.

*******************
 " يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ "
 " يُلْقُونَ " عليه " السَّمْعَ " الذي يسترقونه من السماء.
 " وَأَكْثَرُهُمْ كَاذِبُونَ " أي: أكثر ما يلقون اليه, كذب, فيصدق واحدة, ويكذب معها مائة, فيختلط الحق بالباطل, ويضمحل الحق بسبب قلته, وعدم علمه.
 فهذه صفة الأشخاص.
 الذين تنزل عليهم الشياطين, وهذه صفة وحيهم له.
 وأما محمد صلى الله عليه وسلم, فحاله مباينة لهذه الأحوال, أعظم مباينة, لأنه الصادق الأمين, البار, الراشد, الذي جمع بين بر القلب, وصدق اللهجة, ونزاهة الأفعال, من المحرم.
 والوحي الذي ينزل عليه من عند الله, ينزل محروسا محفوظا, مشتملا, على الصدق العظيم, الذي لا شك فيه ولا ريب.
 فهل يستوي - يا أهل العقول - هديه وإفكهم؟.
 وهل يشتبهان, إلا على مجنون, لا يميز, ولا يفرق بين الأشياء؟.

*******************
 " وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ "
فلما نزهه عن نزول الشياطين عليه, برأه أيضا من الشعر فقال: " وَالشُّعَرَاءُ " أي: هل أنبئكم أيضا عن حالة الشعراء, ووصفهم الثابت.
 فإنهم " يَتَّبِعُهُمُ الْغَاوُونَ " عن طريق الهدى, المقبلون على طريق الغي والردى.
 فهم في أنفسهم غاوون, وتجد أتباعهم كل غاو, ضال فاسد.

*******************
 " أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ "
 " أَلَمْ تَرَ " غوايتهم وشدة ضلالهم " أَنَّهُمْ فِي كُلِّ وَادٍ " من أودية الشعر.
 " يَهِيمُونَ " فتارة, في مدح, وتارة, في قدح, وتارة, يتغزلون, وأخرى يسخرون, ومرة يمرحون, وآونة يحزنون, فلا يستقر لهم قرار, ولا يثبتون على حال من الأحوال.

*******************
 " وَأَنَّهُمْ يَقُولُونَ مَا لَا يَفْعَلُونَ "
 " وَأَنَّهُمْ يَقُولُونَ مَا لَا يَفْعَلُونَ " أي: هذا وصف الشعراء, أنهم تخالف أقوالهم أفعالهم.
 فإذا سمعت الشاعر يتغزل بالغزل الرقيق, قلت هذا أشد الناس غراما, وقلبه فارغ من ذاك,.
 وإذا سمعته يمدح أو يذم, قلت: هذا صدق, وهو كذب.
 وتارة يتمدح بأفعال لم يفعلها, وتروك لم يتركها, وكرم لم يحم حول ساحته, وشجاعة يعلو بها على الفرسان, وتراه أجبن من كل جبان.
 هذا وصفهم.
 فانظر, هل يطابق حالة الرسول محمد صلى الله عليه وسلم, الراشد البار, الذي يتبعه كل راشد ومهتد, الذي قد استقام على الهدى, وجانب الردى, ولم تتناقض أفعاله؟.
 فهو لا يأمر إلا بالخير, ولا ينهى إلا عن الشر.
 ولا أخبر بشيء إلا صدق, ولا أمر بشيء إلا كان أول الفاعلين له, ولا نهى عن شيء إلا كان أول التاركين له.
 فهل تناسب حاله, حالة الشعراء, ويقاربهم؟.
 أم هو مخالف لهم من جميع الوجوه؟ فصلوات الله وسلامه, على هذا الرسول الأكمل, والهمام الأفضل, أبد الأبدين, ودهر الداهرين, الذي ليس بشاعر, ولا ساحر, ولا مجنون, لا يليق به إلا كمال.

*******************
 " إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ "
ولما وصف الشعراء بما وصفهم به, استثنى منهم من آمن بالله ورسوله, وعمل صالحا, وأكثر من ذكر الله, وانتصر من أعدائه المشركين, من بعد ما ظلموهم.
 فصار شعرهم, من أعمالهم الصالحة, وآثار إيمانهم, لاشتماله على مدح أهل الإيمان, والانتصار من أهل الشرك والكفر, والذب عن دين الله, وتبيين العلوم النافعة, والحث على الأخلاق الفاضلة فقال.
 " إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ " إلى موقف وحساب, لا يغادر صغيرة ولا كبيرة, إلا أحصاها, ولا حقا إلا استوفاه.
 والحمد لله رب العالمين.
 تم تفسير سورة الشعراء
*******************مجلد سورة النمل

*******************
 " طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ "
ينبه تعالى عباده على عظمة القرآن, ويشير إليه إشارة دالة على التعظيم فقال: " تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ " أي هي أعلى الآيات, وأقوى البينات, وأوضح الدلالات, وأبينها على أجل المطالب, وأفضل المقاصد, وخير الأعمال, وأزكى الأخلاق.
 آيات تدل على الأخبار الصادقة, والأوامر الحسنة, والنهي عن كل عمل وخيم, وخلق ذميم.
 آيات بلغت في وضوحها وبيانها للبصائر النيرة, مبلغ الشمس للأبصار.
 آيات دلت على الإيمان, ودعت للوصول إلى الإيمان, وأخبرت عن الغيوب الماضية والمستقبلة, طبق ما كان ويكون.
 آيات دعت إلى معرفة الرب العظيم, بأسمائه الحسنى, وصفاته العليا, وأفعاله الكاملة.
 آيات عرفتنا برسله وأوليائه, ووصفتهم حتى كأننا ننظر إليهم بأبصارنا.
 ولكن مع هذا لم ينتفع بها كثير من العالمين, ولم يهتد بها جميع المعاندين, صونا لها, عن من لا خير فيه ولا صلاح, ولا زكاء في قلبه.
 وإنما اهتدى بها, من خصهم الله بالإيمان, واستنارت بذلك قلوبهم, وصفت سرائرهم.

*******************
 " هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ "
فلهذا قال: " هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ " أي: تهديهم إلى سلوك الصراط المستقيم, وتبين لهم, ما ينبغي أن يسلكوه أو يتركوه.
 وتبشرهم بثواب الله, المرتب على الهداية لهذا الطريق.
 ربما قيل: لعله يكثر مدعو الإيمان فهل يقبل من كل أحد ادعى أنه مؤمن ذلك؟ أم لا بد لذلك من دليل؟ وهو الحق, فلذلك بين تعالى صفة المؤمنين فقال:

*******************
 " الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ يُوقِنُونَ "
 " الَّذِينَ يُقِيمُونَ الصَّلَاةَ " فرضها, ونفلها, فيأتون بأفعالها الظاهرة, من أركانها, وشروطها, وواجباتها, ومستحباتها.
 وأفعالها الباطنة, وهو: الخشوع الذي روحها ولبها, باستحضار قرب الله, وتدبر ما يقوله المصلي ويفعله.
 " وَيُؤْتُونَ الزَّكَاةَ " المفروضة لمستحقيها.
 " وَهُمْ بِالْآخِرَةِ هُمْ يُوقِنُونَ " أي: قد بلغ معهم الإيمان إلى أن وصل إلى درجة اليقين, وهو: العلم التام, والواصل إلى القلب, الداعي إلى العمل.
 ويقينهم بالآخرة, يقتضي كمال سعيهم لها, وحذرهم من أسباب العذاب وموجبات العقاب, وهذا أصل كل خير.

*******************
 " إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ "
 " إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ " ويكذبون بها, ويكذبون من جاء بإثباتها.
 " زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ " حائرين مترددين, مؤثرين سخط الله على رضاه.
 قد انقلبت عليهم الحقائق, فرأوا الباطل حقا, والحق باطلا.

*******************
 " أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ "
 " أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ " أي: أشده, وأسوأه, وأعظمه.
 " وَهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ " حصر الخسار فيهم, بكونهم خسروا أنفسهم وأهليهم يوم القيامة, وخسروا الإيمان الذي دعتهم إليه الرسل.

*******************
 " وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ "
 " وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ " أي: وإن هذا القرآن الذي ينزل عليك, وتتلقه, ينزل من عند " حَكِيمٌ " يضع الأشياء مواضعها, وينزلها منازلها.
 " عَلِيمٌ " بأسرار الأحوال, وبواطنها كظواهرها.
 وإذا كان من عند " حَكِيمٌ عَلِيمٌ " علم كله حكمة ومصالح للعباد, من الذي هو أعلم بمصالحهم منهم؟

*******************
 " إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَارًا سَآتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ "
 " إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَارًا " إلى آخر قصته.
 يعني: اذكر هذه الحالة الفاضلة الشريفة من أحوال موسى بن عمران, وابتداء الوحي إليه واصطفاءه برسالته, وتكليم الله إياه.
 وذلك أنه لما مكث في مدين عدة سنين, وسار بأهله من مدين, متوجها إلى مصر.
 فلما كان في أثناء الطريق, ضل, وكان في ليلة مظلمة باردة, فقال لهم: " إِنِّي آنَسْتُ نَارًا " أي: أبصرت نارا من بعيد " سَآتِيكُمْ مِنْهَا بِخَبَرٍ " عن الطريق.
 " أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ " أي: تستدفئون.
 وهذا دليل على أنه تائه, ومشتد برده, هو أهله.

*******************
 " فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ "
 " فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا " أي: ناداه الله تعالى وأخبره, أن هذا محل مقدس مبارك.
 ومن بركته, أن جعله الله موضعا لتكليم الله لموسى وإرساله.
 " وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ " على أن يظن به نقص, أو سوء, بل هو الكامل, في وصفه, وفعله.

*******************
 " يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ "
 " يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ " أي: أخبره الله أنه الله المستحق للعبادة, وحده لا شريك له, كما في الآية الأخرى " إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي "  " الْعَزِيزُ " الذي قهر جميع الأشياء, وأذعنت له كل المخلوقات.
 " الْحَكِيمُ " في أمره وخلقه.
 ومن حكمته, أن أرسل عبده, موسى بن عمران, الذي علم الله منه, أنه أهل لرسالته ووحيه وتكليمه ومن عزته, أن تعتمد عليه, ولا تستوحش من انفرادك, وكثرة أعدائك, وجبروتهم.
 فإن نواصيهم, بيد الله, وحركاتهم وسكونهم, بتدبيره.

*******************
 " وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى لَا تَخَفْ إِنِّي لَا يَخَافُ لَدَيَّ الْمُرْسَلُونَ "
 " وَأَلْقِ عَصَاكَ " فألقاها " فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ " وهو ذكر الحيات, سريع الحركة.
 " وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ " ذعرا من الحية, التي رأى على مقتضى الطبائع البشرية.
 فقال الله له: " يَا مُوسَى لَا تَخَفْ " وقال في الآية الأخرى " أَقْبِلْ وَلَا تَخَفْ إِنَّكَ مِنَ الْآمِنِينَ " .
 " إِنِّي لَا يَخَافُ لَدَيَّ الْمُرْسَلُونَ " لأن جميع المخاوف مندرجة في قضائه وقدره, وتصريفه, وأمره.
 فالذين اختصهم الله برسالته, واصطفاهم, لوحيه, لا ينبغي لهم أن يخافوا غير الله, خصوصا عند زيادة القرب منه, والحظوة بتكليمه.

*******************
 " إِلَّا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ "
 " إِلَّا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ " أي: فهذا الذي هو محل الخوف والوحشة بسبب ما أسدى من الظلم, وما تقدم له من الجرم.
 وأما المرسلون, فما لهم وللوحشة, والخوف؟ ومع هذا, من ظلم نفسه بمعاصي الله, وتاب وأناب, فبدل سيئاته حسنات, ومعاصيه طاعات, فإن الله غفور رحيم.
 فلا ييأس أحد من رحمته ومغفرته, فإنه يغفر الذنوب جميعا, وهو أرحم بعباده من الوالدة بولدها.

*******************
 " وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ "
 " وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ " لا برص ولا نقص, بل بياض يبهر الناظرين شعاعه.
 " فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ " أي: هاتان الآيتان, انقلاب العصا حية تسعى, وإخراج اليد من الجيب, فتخرج بيضاء في جملة تسع آيات, تذهب بها, وتدعو فرعون وقومه " إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ " .
 فسقوا بشركهم, وعتوهم, وعلوهم على عباد الله, واستكبارهم في الأرض, بغير الحق.
 فذهب موسى عليه السلام إلى فرعون وملأه, ودعاهم إلى الله تعالى, وأراهم الآيات.

*******************
 " فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ "
 " فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً " مضيئة, تدل على الحق, ويبصر بها كما تبصر الأبصار بالشمس.
 " قَالُوا هَذَا سِحْرٌ مُبِينٌ " لم يكفهم مجرد القول بأنه سحر, بل قالوا: " مبين " ظاهر لكل أحد.
 وهذا من أعجب العجائب, الآيات المبصرات, والأنوار الساطعات تجعل من بين الخزعبلات, وأظهر السحر.
 هل هذا, إلا من أعظم المكابرة, وأوقح السفسطة.

*******************
 " وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ "
 " وَجَحَدُوا بِهَا " أي كفروا بآيات الله, جاحدين لها.
 " وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ " أي: ليس جحدهم, مستندا إلى الشك والريب.
 وإنما جحدهم مع علمهم وتيقنهم بصحتها " ظُلْمًا " منهم لحق ربهم ولأنفسهم.
 " وَعُلُوًّا " على الحق وعلى العباد, وعلى الانقياد للرسل.
 " فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ " أسوأ عاقبة, دمرهم الله وأغرقهم في البحر, وأخزاهم, وأورث مساكنهم المستضعفين من عباده.

*******************
 " وَلَقَدْ آتَيْنَا دَاوُدَ وَسُلَيْمَانَ عِلْمًا وَقَالَا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ "
يذكر في هذا القرآن, وينوه بمنته على داود وسليمان ابنه, بالعلم الواسع الكثير, بدليل التنكير, كما قال تعالى: " وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا " الآية.
 " وَقَالَا " شاكرين لربهما منته, الكبرى بتعليمهما: " الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ " .
 فحمدا الله على جعلهما من المؤمنين, أهل السعادة, وأنهما كانا من خواصهم.
 ولا شك أن المؤمنين أربع درجات: الصالحون, ثم فوقهم: الشهداء, ثم فوقهم: الصديقون, ثم فوقهم: الأنبياء.
 وداود وسليمان, من خواص الرسل, وإن كانا دون درجة أولي العزم الخمسة.
 لكنهما من جملة الرسل الفضلاء الكرام, الذين نوه الله بذكرهم, ومدحهم في كتابه, مدحا عظيما, فحمدا الله على بلوغ هذه المنزلة.
 وهذا عنوان سعادة العبد, أن يكون شاكرا لله على نعمه, الدينية والدنيوية, وأن يرى جميع النعم من ربه.
 فلا يفخر بها ولا يعجب بها, بل يرى أنها تستحق عليه شكرا كثيرا.
 فلما مدحهما مشتركين, خص سليمان, بما خصه به, لكون الله أعطاه ملكا عظيما, وصار له من المجريات, ما لم يكن لأبيه, صلى الله عليهما وسلم, فقال:

*******************
 " وَوَرِثَ سُلَيْمَانُ دَاوُدَ وَقَالَ يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنْطِقَ الطَّيْرِ وَأُوتِينَا مِنْ كُلِّ شَيْءٍ إِنَّ هَذَا لَهُوَ الْفَضْلُ الْمُبِينُ "
 " وَوَرِثَ سُلَيْمَانُ دَاوُدَ " أي: ورث علمه ونبوته, فانضم علم أبيه إلى علمه, فلعله تعلم من أبيه ما عنده, من العلم, مع ما كان عليه من العلم وقت أبيه, كما تقدم من قوله ففهمناها سليمان.
 وقال شكرا لله, وتبجحا بإحسانه, وتحدثا بنعمته: " يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنْطِقَ الطَّيْرِ " .
 فكان عليه الصلاة والسلام, يفقه ما تقول, وتتكلم به, كما راجع الهدهد, وراجعه, وكما فهم قول الله للنمل, كما يأتي, وهذا, لم يكن لأحد غير سليمان عليه السلام.
 " وَأُوتِينَا مِنْ كُلِّ شَيْءٍ " أي: أعطانا الله من النعم, ومن أسباب الملك, ومن السلطنة والقهر, ما لم يؤت أحدا من الآدميين.
 ولهذا دعا ربه فقال: " رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي " فسخر الله له الشياطين, يعملون له كل ما شاء, من الأعمال, التي يعجز عنها غيرهم, وسخر له الريح, غدوها شهر, ورواحها شهر.
 " إِنَّ هَذَا " الذي أعطانا الله, وفضلنا, واختصنا به " لَهُوَ الْفَضْلُ الْمُبِينُ " الواضح الجلي, فاعترف أكمل اعتراف بنعمة الله تعالى.

*******************
 " وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْإِنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ "
 " وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْإِنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ " أي: جمع له جنوده الكثيرة, الهائلة, المتنوعة, من بني آدم, ومن الجن, والشياطين, ومن الطيور فهم يوزعون, يدبرون, ويرد أولهم على آخرهم, وينظمون غاية التنظيم, في سيرهم ونزولهم, وحلهم, وترحالهم قد استعد لذلك, وأعد له عدته.
 وكل هذه الجنود مؤتمرة بأمره, لا تقدر على عصيانه, ولا تتمرد عليه, كما قال تعالى: " هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ " أي: أعط بغير حساب.
 فسار بهذه الجنود الضخمة في بعض أسفاره.

*******************
 " حَتَّى إِذَا أَتَوْا عَلَى وَادِي النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ "
 " حَتَّى إِذَا أَتَوْا عَلَى وَادِي النَّمْلِ قَالَتْ نَمْلَةٌ " منبهة لرفقتها, وبني جنسها: " يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ " .
 فنصحت هذه النملة, وأسمعت النمل, إما بنفسها, ويكون الله قد أعطى النمل أسماعا خارقة للعادة, لأن التنبيه للنمل, الذي قد ملأ الوادي بصوت نملة واحدة, من أعجب العجائب.
 وإما بأنها أخبرت من حولها من النمل, ثم سرى الخبر من بعضهن لبعض, حتى بلغ الجميع, وأمرتهن بالحذر, والطريق في ذلك, وهو دخول مساكنهن.
 وعرفت حالة سليمان وجنوده, وعظمة سلطانه, واعتذرت عنهم, أنهم إن حطموكم, فليس عن قصد منهم, ولا شعور.
 فسمع سليمان عليه الصلاة والسلام قولها, وفهمه.

*******************
 " فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ "
 " فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا " إعجابا منه, بنصح أمتها, ونصحها, وحسن تعبيرها.
 وهذا حال الأنبياء, عليهم الصلاة والسلام, الأدب الكامل, والتعجب في موضعه, وأن لا يبلغ بهم الضحك, إلا إلى التبسم.
 كما كان الرسول صلى الله عليه وسلم, جل ضحكه, التبسم.
 فإن القهقهة, تدل على خفة العقل, وسوء الأدب.
 وعدم التبسم والعجب, مما يتعجب منه, يدل على شراسة الخلق, والجبروت.
 والرسل منزهون عن ذلك.
 وقال شاكرا لله, الذي أوصله إلى هذه الحال: " رَبِّ أَوْزِعْنِي " أي: ألهمني ووفقني " أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ " .
 فإن النعمة عل الوالدين, نعمة على الولد.
 فسأل ربه, التوفيق للقيام بشكر نعمته, الدينية, والدنيوية, عليه وعلى والديه.
 " وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ " أي: ووفقني أن أعمل صالحا ترضاه, لكونه موافقا لأمرك, مخلصا فيه, سالما من المفسدات والمنقصات.
 " وَأَدْخِلْنِي بِرَحْمَتِكَ " التي منها الجنة " فِي " جملة " عِبَادِكَ الصَّالِحِينَ " .
 فإن الرحمة مجعولة للصالحين, على اختلاف درجاتهم ومنازلهم.
 فهذا نموذج, ذكره الله من حالة سليمان, عند سماعه خطاب النملة ونداءها.

*******************
 " وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لَا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ "
ثم ذكر نموذجا آخر من مخاطبته للطير فقال: " وَتَفَقَّدَ الطَّيْرَ " دل هذا, على كمال عزمه وحزمه, وحسن تنظيمه لجنوده, وتدبيره بنفسه, للأمور الصغار والكبار.
 حتى إنه لم يهمل هذا الأمر, وهو: تفقد الطيور, والنظر, هل هي موجودة كلها, أم مفقود منها شيء؟ وهذا هو المعنى للآية.
 ولم يصنع شيئا من قال: إنه تفقد الطير, لينظر أين الهدهد منه, ليدله على بعد الماء وقربه.
 كما زعموا عن الهدهد, أنه يبصر الماء تحت الأرض الكثيفة.
 فإن هذا القول, لا يدل عليه دليل, بل الدليل العقلي واللفظي, دال على بطلانه.
 أما العقلي, فإنه قد عرف بالعادة, والتجارب, والمشاهدات, أن هذه الحيوانات كلها, ليس منها شيء يبصر هذا البصر الخارق للعادة, وينظر الماء تحت الأرض الكثيفة.
 ولو كان كذلك, لذكره الله, لأنه من أكبر الآيات.
 وأما الدليل اللفظي, فلو أريد هذا المعنى, لقال " وطلب الهدهد لينظر له الماء, فلما فقده قال ما قال " أو " فتش عن الهدهد, أو بحث عنه " ونحو ذلك من العبارات.
 وإنما تفقد الطير, لينظر الحاضر منها والغائب, ولزومها للمراكز والمواضع, التي عينها لها.
 وأيضا فإن سليمان عليه السلام, لا يحتاج, ولا يضطر إلى الماء, بحيث يحتاج لهندسة الهدهد.
 فإن عنده من الشياطين, والعفاريت, ما يحفرون له الماء, ولو بلغ في العمق ما بلغ.
 وسخر الله له الريح, غدوها شهر, ورواحها شهر.
 فكيف - مع ذلك - يحتاج إلى الهدهد؟!!.
 وهذه التفاسير, التي توجد, وتشتهر بها أقوال, لا يعرف غيرها, تنقل هذه الأقوال عن بني إسرائيل, مجردة, ويغفل الناقل عن مناقضتها للمعاني الصحيحة, وتطبيقها على الأقوال.
 ثم لا تزال تتناقل, وينقلها المتأخر مسلما للمتقدم, حتى يظن أنها الحق.
 فيقع من الأقوال الردية في التفاسير, ما يقع.
 واللبيب الفطن, يعرف أن هذا القرآن الكريم, العربي المبين, الذي خاطب الله به الخلق كلهم, عالمهم, وجاهلهم, وأمرهم بالتفكر في معانيه, وتطبيقها على ألفاظه العربية المعروفة المعاني, التي لا تجهلها العرب العرباء.
 وإذا وجد أقوالا منقولة عن غير رسول الله صلى الله عليه وسلم, ردها إلى هذا الأصل.
 فإن وافقه, قبلها, لكون اللفظ دالا عليها.
 وإن خالفته لفظا ومعنى, أو لفظا أو معنى, ردها, وجزم ببطلانها, لأن عنده أصلا معلوما, مناقضا لها, وهو ما يعرفه من معنى الكلام ودلالته.
 والشاهد أن تفقد سليمان عليه السلام للطير, وفقده الهدهد, يدل على كمال حزمه وتدبيره للملك بنفسه, وكمال فطنته, حتى تفقد هذا الطائر الصغير " فَقَالَ مَا لِيَ لَا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ " أي: هل عدم رؤيتي إياه, لقلة فطنتي به, لكونه خفيا بين هذه الأمم الكثيرة؟.
 أم على بابها, بأن كان غائبا من غير إذني, ولا أمري؟.

*******************
 " لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ "
فحينئذ تغيظ عليه, وتوعده فقال " لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا " دون القتل.
 " أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ " أي: حجة واضحة على تخلفه.
 وهذا من كمال ورعه وإنصافه, أنه لم يقسم على مجرد عقوبته, بالعذاب أو القتل, لأن ذلك لا يكون إلا من ذنب.
 وغيبته, وقد تحتمل أنها لعذر واضح, فلذلك استثناه, لورعه وفطنته.

*******************
 " فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ "
 " فَمَكَثَ غَيْرَ بَعِيدٍ " ثم جاء, وهذا يدل على هيبة جنودة منه, وشدة ائتمارهم لأمره.
 حتى إن هذا الهدهد, الذي خلفه العذر الواضح, لم يقدر على التخلف زمنا كثيرا.
 " فَقَالَ " لسليمان: " أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ " عندي العلم, علم ما ما أحطت به, على علمك الواسع, وعلى درجتك فيه.
 " وَجِئْتُكَ مِنْ سَبَإٍ " القبيلة, المعروفة في اليمن " بِنَبَإٍ يَقِينٍ " أي: خبر متيقن.

*******************
 " إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ "
تم فسر هذا النبأ فقال: " إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ " أي: تملك قبيلة سبأ, وهي امرأة " وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ " يؤتاه الملوك, من الأموال, والسلاح, والجنود, والحصون, والقلاع ونحو ذلك.
 " وَلَهَا عَرْشٌ عَظِيمٌ " أي: كرسي ملكها, الذي تجلس عليه, عرش هائل.
 وعظم العروش, تدل على عظمة المملكة وقوة السلطان وكثرة رجال الشورى.

*******************
 " وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ "
 " وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ " أي: هم مشركون يعبدون الشمس.
 " وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ " فرأوا ما عليه هو الحق.
 " فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ " لأن الذي يرى أن الذي عليه حق, لا مطمع في هدايته حتى تتغير عقيدته.

*******************
 " أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ "
ثم قال: " أَلَا " أي هلا " يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ " أي: يعلم الخفي الخبيء, في أقطار السماوات, وأنحاء الأرض, من صغار المخلوقات, وبذور النباتات, وخفايا الصدور.
 ويخرج خبء الأرض والسماء, بإنزال المطر, وإنبات النباتات.
 ويخرج خبء الأرض عند النفخ في الصور وإخراج الأموات من الأرض, ليجازيهم بأعمالهم " وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ " .

*******************
 " اللَّهُ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ "
 " اللَّهُ لَا إِلَهَ إِلَّا هُوَ " أي: لا تنبغي العبادة, والإنابة, والذل, والحب, إلا له, لأنه المألوه, لما له من الصفات الكاملة, والنعم الموجبة لذلك.
 " رَبُّ الْعَرْشِ الْعَظِيمِ " الذي هو سقف المخلوقات ووسع الأرض والسماوات.
 فهذا الملك, عظيم السلطان, كبير الشأن, هو الذي يذل له, ويخضع, ويسجد له, ويركع.
 فسلم الهدهد, حين ألقى إليه هذا النبأ العظيم, وتعجب سليمان كيف خفى عليه.

*******************
 " قَالَ سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ "
وقال مثبتا لكمال عقله ورزانته: " سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ اذْهَبْ بِكِتَابِي هَذَا " وسيأتي نصه " فَأَلْقِهِ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ " أي: استأخر غير بعيد " فَانْظُرْ مَاذَا يَرْجِعُونَ " إليك وما يتراجعون به.

*******************
 " قَالَتْ يَا أَيُّهَا الْمَلَأُ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ "
فذهب به فألقاه عليها, فقالت لقومها: " إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ " .
 أي: جليل المقدار, من أكبر ملوك الأرض.

*******************
 " إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ "
ثم بينت مضمونه فقالت: " إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلَّا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ " أي: لا تكونوا فوقي, بل اخضعوا تحت سلطاني, وانقادوا لأوامري, وأقبلوا إلي مسلمين.
 وهذا في غاية الوجازة, مع البيان التام, فإنه تضمن نهيهم عن العلو عليه, والبقاء على حالهم, التي هم عليها والانقياد لأمره, والدخول تحت طاعته, ومجيئهم إليه, ودعوتهم إلى الإسلام.
 وفيه استحباب ابتداء الكتب بالبسملة كاملة, وتقديم الاسم في أول عنوان الكتاب.
 فمن حزمها وعقلها, أن جمعت كبار دولتها, ورجال مملكتها وقالت:

*******************
 " قَالَتْ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي أَمْرِي مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ "
 " يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي أَمْرِي " أي: أخبروني, ماذا نجيبه به؟ وهل ندخل تحت طاعته, وننقاد؟ أم ماذا نفعل؟ " مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ " أي: ما كنت مستبدة بأمر, دون رأيكم ومشورتكم.

*******************
 " قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ وَالْأَمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ "
 " قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ " أي: إن رددت عليه قوله, ولم تدخلي في طاعتة, فإنا أقوياء على القتال.
 فكأنهم مالوا إلى هذا الرأي, الذي لو تم, لكان فيه دمارهم.
 ولكنهم أيضا, لم يستقروا عليه, بل قالوا: الأمر " إِلَيْكَ " أي: الرأي ما رأيت, لعلمهم بعقلها, وحزمها, ونصحها لهم " فَانْظُرِي " نظر فكر وتدبر " مَاذَا تَأْمُرِينَ " .

*******************
 " قَالَتْ إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً وَكَذَلِكَ يَفْعَلُونَ "
فقالت لهم - مقنعة لهم بالعدول عن رأيهم, ومبينة سوء مغبة القتال - " إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا " قتلا, وأسرا, ونهبا لأموالها, وتخريبا لديارها.
 " وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً " أي: جعل الرؤساء السادة, أشراف الناس من الأرذلين.
 أي: فهذا رأي غير سديد.
 وأيضا فلست بمطيعة له, قبل الاحتيال, وإرسال من يكشف عن أحواله ويتدبرها.
 وحينئذ نكون على بصيرة من أمرنا.

*******************
 " وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ "
فقالت: " وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ " منه.
 هل يستمر على رأيه وقوله؟ أم تخدعه الهدية, وتتبدل فكرته, وكيف أحواله وجنوده؟

*******************
 " فَلَمَّا جَاءَ سُلَيْمَانَ قَالَ أَتُمِدُّونَنِي بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ "
فأرسلت إليه بهدية, مع رسل من عقلاء قومها, وذوي الرأي منهم.
 " فَلَمَّا جَاءَ سُلَيْمَانَ " أي: جاءه الرسل بالهدية " قَالَ " منكرا عليهم ومتغيظا على عدم إجابتهم: " أَتُمِدُّونَنِي بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ " فليست تقع عندي موقعا, ولا أفرح بها, قد أغناني الله عنها, وأكثر علي النعم.
 " بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ " لحبكم للدنيا, وقلة ما بأيديكم, بالنسبة لما أعطاني الله.

*******************
 " ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لَا قِبَلَ لَهُمْ بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ "
ثم أوصى الرسول من غير كتاب, لما رأى من عقله, وأنه سينقل كلامه على وجهه فقال: " ارْجِعْ إِلَيْهِمْ " أي: بهديتك " فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لَا قِبَلَ لَهُمْ " .
 أي: لا طاقة لهم " بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ " .
 فرجع إليهم, وأبلغهم ما قال سليمان, وتجهزوا للمسير إلى سليمان.
 وعلم سليمان أنهم لا بد أن يسيروا إليه, فقال لمن حضره من الجن والإنس:

*******************
 " قَالَ يَا أَيُّهَا الْمَلَأُ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ "
 " أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ " أي: لأجل أن نتصرف فيه, قبل أن يسلموا, فتكون أموالهم محترمة " قَالَ عِفْريتٌ مِنَ الْجِنِّ " والعفريت هو: القوي النشيط جدا:

*******************
 " قَالَ عِفْريتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ "
 " أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ " .
 والظاهر أن سليمان إذ ذاك, في الشام, فيكون بينه وبين سبأ, نحو مسيرة أربعة أشهر, شهران ذهابا, وشهران إيابا.
 ومع ذلك, يقول هذا العفريت: أنا التزم بالمجيء به, على كبره وثقله.
 وبعده, قبل أن تقوم من مجلسك, الذي أنت فيه.
 والمعتاد من المجالس الطويلة, أن تكون معظم الضحى, نحو ثلث يوم, هذا نهاية المعتاد.
 وقد يكون دون ذلك, أو أكثر وهذا الملك العظيم, الذي عند آحاد رعيته, هذه القوة, والقدرة, وأبلغ من ذلك أن " قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ " قال المفسرون: هو رجل عالم, صالح, عند سليمان يقال له " آصف بن برخيا " كان يعرف اسم الله الأعظم, الذي إذا دعا الله به أجاب, وإذا سأل به أعطى.

*******************
 " قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ فَلَمَّا رَآهُ مُسْتَقِرًّا عِنْدَهُ قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ "
 " أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ " بأن يدعو الله بذلك الاسم, فيحضر حالا, وأنه دعا الله فحضر.
 فالله أعلم, هل هذا هو المراد, أم أن عنده علما من الكتاب, يقتدر به على جلب البعيد, وتحصيل الشديد؟.
 " فَلَمَّا رَآهُ مُسْتَقِرًّا عِنْدَهُ " حمد الله تعالى على إقداره وملكه, وتسير الأمور له, و " قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ " أي: ليختبرني بذلك.
 فلم يغتر عليه السلام, بملكه, وسلطانه, وقدرته, كما هو دأب الملوك الجاهلين.
 بل علم أن ذلك اختبار من ربه, فخاف أن لا يقوم بشكر هذه النعمة.
 ثم بين أن هذا الشكر, لا ينتفع الله به, وإنما يرجع نفعه إلى صاحبه, فقال: " وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ " غني عن أعماله, كريم, كثير الخير, يعم به الشاكر والكافر.
 إلا أن شكر نعمه, داع للمزيد منها, وكفرها, داع لزوالها.
 ثم قال لمن عنده " نَكِّرُوا لَهَا عَرْشَهَا " أي: غيروه بزيادة ونقص.
 ونحن في ذلك " نَنْظُرْ " مختبرين لعقلها " أَتَهْتَدِي " للصواب, ويكون عندها ذكاء وفطنة تليق بملكها " أَمْ تَكُونُ مِنَ الَّذِينَ لَا يَهْتَدُونَ " .

*******************
 " فَلَمَّا جَاءَتْ قِيلَ أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ "
 " فَلَمَّا جَاءَتْ " قادمة على سليمان, عرض عليها عرشها, وكان عهدها به, قد خلفته في بلدها.
 و " قِيلَ أَهَكَذَا عَرْشُكِ " أي: أنه استقر عدنا, أن لك عرشا عظيما, فهل هو كهذا العرش, الذي أحضرناه لك؟ " قَالَتْ كَأَنَّهُ هُوَ " وهذا من ذكائها وفطنتها, لم تقل " هو " لوجود التغيير فيه والتنكير, ولم تنف أنه هو, لأنها عرفته.
 فأتت بلفظ محتمل للأمرين, صادق على الحالين.
 فقال سليم ن متعجبا من هدايتها وعقلها, وشاكرا لله, أن أعطاه أعظم منها.
 " وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا " أي: الهداية, والعقل, والحزم, من قبل هذه الملكة.
 " وَكُنَّا مُسْلِمِينَ " وهي الهداية النافعة الأصلية.
 ويحتمل أن هذا من قول ملكة سبأ " وأوتينا العلم عن ملك سليمان وسلطانه, فزيادة اقتداره, من قبل هذه الحالة, التي رأينا فيها قدرته, على إحضار العرش, من المسافة البعيدة, فأذعنا له, وجئنا مسلمين له خاضعين لسلطانه " .

*******************
 " وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ "
قال الله تعالى: " وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ " أي عن الإسلام وإلا فلها من الذكاء والفطنة, ما به تعرف الحق من الباطل, ولكن العقائد الباطلة, تذهب بصيرة القلب " إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ " فاستمرت على دينهم.
 وانفراد الواحد عن أهل الدين, والعادة المستمرة بأمر, يراه بعقله من ضلالهم وخطأهم, من أندر ما يكون, فلهذا لا يستغرب بقاؤها على الكفر.
 ثم إن سليمان أراد, أن ترى من سلطانه, ما يبهر العقول, فأمرها أن تدخل الصرح, وهو المجلس المرتفع المتسع, وكان مجلسا من قوارير, تجري تحته الأنهار.

*******************
 " قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَنْ سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ "
 " قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً " ماء, لأن القوارير شفافة, يرى الماء الذي تحتها, كأنه بذاته, يجري, ليس دونه شيء.
 " وَكَشَفَتْ عَنْ سَاقَيْهَا " لتخوضه, وهذا أيضا من عقلها, وأدبها.
 فإنها لم تمتنع من الدخول للمحل, الذي أمرت بدخوله, لعلمها أنها لم تستدع إلا للإكرام وأن ملك سليمان وتنظيمه, قد بناه على الحكمة, ولم يكن, في قلبها أدنى شك, من حالة السوء بعد ما رأت, ما رأت.
 فلما استعدت للخوض قيل لها " إِنَّهُ صَرْحٌ مُمَرَّدٌ " أي: مجلس " مِنْ قَوَارِيرَ " فلا حاجة منك لكشف الساقين.
 فحينئذ لما وصلت إلى سليمان, وشاهدت ما شاهدت, وعلمت نبوته ورسالته, ثابت ورجعت عن كفرها, و " قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ " .
 فهذا ما قصه الله علينا, من قصة ملكة سبأ, وما جرى لها مع سليمان.
 وما عدا ذلك من الفروع المولدة, والقصص الإسرائيلية, فإنه لا يتعلق بالتفسير لكلام الله, وهو من الأمور, التي يتوقف الجزم بها, على الدليل المعلوم عن المعصوم.
 والمنقولات في هذا الباب كلها, أو أكثرها, ليس كذلك.
 قالحزم كل الحزم, الإعراض عنها, وعدم إدخالها في التفاسير.
 والله أعلم.

*******************
 " وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحًا أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ "
يخبر تعالى أنه أرسل إلى ثمود, القبيلة المعروفة, أخاهم في النسب, صالحا, وأنه أمرهم, أن يعبدوا الله وحده, ويتركوا الأنداد والأوثان.
 " فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ " منهم المؤمن, ومنهم الكافر, وهم معظمهم.

*******************
 " قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ لَوْلَا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ "
 " قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ " أي: لم تبادرون فعل السيئات, وتحرصون عليها, قبل فعل الحسنات, التي بها تحسن أحوالكم وتصلح أموركم الدينية والدنيوية؟ والحال أنه لا موجب لكم, إلى الذهاب لفعل السيئات؟.
 " لَوْلَا تَسْتَغْفِرُونَ اللَّهَ " بأن تتوبوا من شرككم وعصيانكم, وتدعوا أن يغفر لكم.
 " لَعَلَّكُمْ تُرْحَمُونَ " فإن رحمة الله قريب من المحسنين, والتائب من الذنوب, هو من المحسنين.

*******************
 " قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ "
 " قَالُوا " لنبيهم صالح, مكذبين ومعارضين: " اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ " .
 زعموا - قبحهم الله - أنهم لم يروا على وجه صالح خيرا, وأنه, هو ومن معه, من المؤمنين, صاروا سببا لمنع مطالبهم الدنيوية.
 فقال لهم صالح: " طَائِرُكُمْ عِنْدَ اللَّهِ " أي: ما أصابكم الله, بذنوبكم.
 " بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ " بالسراء والضراء, والخير والشر, لينظر هل تقلعون وتتوبون, أم لا؟ فهذا دأبهم في تكذيب نبيهم, وما قابلوه به.

*******************
 " وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ "
 " وَكَانَ فِي الْمَدِينَةِ " التي فيها صالح, الجامعة لمعظم قومه " تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ " أي: وصفهم الإفساد في الأرض, ولا لهم قصد, ولا فعل بالإصلاح, قد استعدوا لمعاداة صالح, والطعن في دينه, ودعوة قومهم إلى ذلك, كما قال تعالى: " فَاتَّقُوا اللَّهَ وَأَطِيعُونِ وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ " .

*******************
 " قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ "
فلم يزالوا بهذه الحال الشنيعة, حتى إنهم من عداوتهم " تَقَاسَمُوا " فيما بينهم, كل واحد, أقسم للآخر " لَنُبَيِّتَنَّهُ وَأَهْلَهُ " , أي: لنأتينهم ليلا, هو وأهله, فلنفتننهم.
 " ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ " إذا قام علينا, وادعى علينا, أنا قتلناهم, ننكر ذلك, وننفيه ونحلف.
 " مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ " , فتواطئوا على ذلك.

*******************
 " وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لَا يَشْعُرُونَ "
 " وَمَكَرُوا مَكْرًا " دبروا أمرهم, على قتل صالح وأهله, على وجه الخفية, حتى من قومهم, خوفا من أوليائه.
 " وَمَكَرْنَا مَكْرًا " بنصر نبينا صالح, عليه السلام, وتيسير أمره, وإهلاك قومه المكذبين " وَهُمْ لَا يَشْعُرُونَ " .

*******************
 " فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ "
 " فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ " هل حصل مقصودهم؟ وأدركوا بذلك المكر مطلوبهم, أم انتقض عليهم الأمر.
 ولهذا قال: " أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ " أهلكناهم, واستأصلنا شأفتهم.
 فجاءتهم صيحة عذاب, فأهلكوا عن آخرهم.

*******************
 " فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْلَمُونَ "
 " فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً " قد تهدمت جدرانها على سقوفها, وأوحشت من ساكنيها, وعطلت من نازليها.
 " بِمَا ظَلَمُوا " أي: هذا عاقبة ظلمهم وشركهم بالله, وبغيهم في الأرض.
 " إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْلَمُونَ " الحقائق, ويتدبرون وقائع الله, في أوليائه وأعدائه فيعتبرون بذلك, ويعلمون أن عاقبة الظلم, الدمار والهلاك, وأن عاقبة الإيمان والعدل, النجاة والفوز.

*******************
 " وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ "
ولهذا قال: " وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ " أي: أنجينا المؤمنين بالله, وملائكته, وكتبه, ورسله, واليوم الآخر, والقدر, خيره, وشره, وكانوا يتقون الشرك بالله, والمعاصي, ويعملون بطاعته, وطاعة رسله.

*******************
 " وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ "
أي: واذكر عبدنا, ورسولنا, لوطا, ونبأه الفاضل, حين قال لقومه - داعيا إلى الله, وناصحا-: " أَتَأْتُونَ الْفَاحِشَةَ " أي: الفعلة الشنعاء, التي تستفحشها العقول والفطر, وتستقبحها الشرائع " وَأَنْتُمْ تُبْصِرُونَ " ذلك, وتعلمون قبحه, فعاندتم, وارتكبتم ذلك, ظلما منكم وجرأة على الله.

*******************
 " أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ "
ثم فسر تلك الفاحشة فقال: " أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ " .
 أي: كيف توصلتم إلى هذه الحال, فصارت شهوتكم للرجال, وأدبارهم, محل الغائط والنجو, والخبث: وتركتم ما خلق الله لكم, من النساء, من المحال الطيبة, التي جبلت النفوس على الميل إليها.
 وأنتم انقلب عليكم الأمر, فاستحسنتم القبيح, واستقبحتم الحسن.
 " بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ " متجاوزون لحدود الله, متجرئون على محارمه.

*******************
 " فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ "
 " فَمَا كَانَ جَوَابَ قَوْمِهِ " قبول ولا انزجار, ولا تذكر, وادكار.
 إنما كان جوابهم, المعارضة, والمناقضة, والتوعد لنبيهم الناصح, ورسولهم الأمين, بالإجلاء عن وطنه, والتشريد عن بلده.
 فما كان جواب قومه " إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ " .
 فكأنه قيل: ما نقمتم منهم, وما ذنبهم الذي أوجب لهم الإخراج.
 فقالوا: " إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ " أي: يتنزهون عن اللواط, وأدبار الذكور.
 فقبحهم الله, جعلوا أفضل الحسنات, بمنزلة أقبح السيئات.
 ولم يكتفوا بمعصيتهم نبيهم, وفيما وعظهم به, حتى وصلوا إلى إخراجه والبلاء موكل بالمنطق, فهم قالوا: " أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ " .
 ومفهوم هذا الكلام " وأنتم متلوثون بالخبث والقذارة, المقتضي لنزول العقوبة بقريتكم, ونجاة من خرج منها " .

*******************
 " فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ "
ولهذا قال تعالى: " فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ " وذلك لما جاءته الملائكة في صورة أضياف, وسمع بهم قومه, فجاءوا إليه يريدونهم بالشر, وأغلق الباب دونهم, واشتد الأمر عليه.
 ثم أخبرته الملائكة عن جلية الحال, وأنهم جاءوا لاستنقاذه, من بين أظهرهم, وأنهم يريدون إهلاكهم, وأن موعدهم الصبح.
 وأمروه أن يسري بأهله ليلا, إلا امرأته, فإنه سيصيبها ما أصابهم فخرج بأهله ليلا, فنجوا, وصبحهم العذاب.
 فقلب الله عليهم ديارهم, وجعل أعلاها أسفلها, وأمطر عليهم حجارة من سجيل منضود, مسومة عند ربك.

*******************
 " وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ "
ولهذا قال هنا: " وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ " .
 أي: بئس المطر مطرهم, وبئس العذاب عذابهم, لأنهم أنذروا وخوفوا, فلم ينزجروا, ولم يرتدعوا, فأحل الله بهم, عقابه الشديد.

*******************
 " قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ "
أي: قل " الحمد لله الذي يستحق كمال الحد, والمدح والثناء, لكمال أوصافه, وجميل معروفه, وهباته, وعدله, وحكمته في عقوبته المكذبين وتعذيب الظالمين.
 وسلم أيضا على عباده, الذين تخيرهم واصطفاهم على العالمين, من الأنبياء والمرسلين, وصفوة الله رب العالمين.
 وذلك لرفع ذكرهم, وتنويها بقدرهم, وسلامتهم من الشر والأدناس وسلامة ما قالوه في ربهم, من النقائص والعيوب.
 " آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ " وهذا استفهام قد تقرر وعرف.
 أي: الله الرب العظيم, كامل الأوصاف, عظيم الألطاف, خير أم الأصنام والأوثان, التي عبدوها معه, وهي ناقصة من وجه كل, لا تنفع ولا تضر, ولا تملك, لأنفسها, ولا لعابديها, مثقال ذرة من الخير فالله خير مما يشركون.

*******************
 " أَمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ "
ثم ذكر تفاصيل ما به يعرف, ويتبين أنه الإله المعبود, وأن عبادته هي الحق, وعبادة ما سواه, هي الباطل فقال: " أَمَّنْ خَلَقَ السَّمَاوَاتِ " إلى " يَعْدِلُونَ " .
 أي: أمن خلق السماوات, وما فيها, من الشمس والقمر, والنجوم, والملائكة, والأرض, وما فيها من جبال, وبحار, وأنهار, وأشجار, وغير ذلك.
 " وَأَنْزَلَ لَكُمْ " أي: لأجلكم " مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ " أي: بساتين " ذَاتَ بَهْجَةٍ " أي: حسن منظر, من كثرة أشجارها, وتنوعها, وحسن ثمارها.
 " مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا " لولا منة الله عليكم, بإنزال المطر.
 " أَإِلَهٌ مَعَ اللَّهِ " فعل هذا الأفعال, حتى يعبد معه ويشرك به؟.
 " بَلْ هُمْ قَوْمٌ يَعْدِلُونَ " به غيره, ويسوون به سواه, مع علمهم أنه وحده, خالق العالم العلوي والسفلي, ومنزل الرزق.

*******************
 " أَمْ مَنْ جَعَلَ الْأَرْضَ قَرَارًا وَجَعَلَ خِلَالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ "
أي: هل الأصنام والأوثان, الناقصة من كل وجه, التي لا فعل منها ولا رزق ولا نفع, خير؟ أم الله الذي " جَعَلَ الْأَرْضَ قَرَارًا " يستقر عليها العباد ويتمكنون من السكنى, والحرث, والبناء, والذهاب, والإياب.
 " وَجَعَلَ خِلَالَهَا أَنْهَارًا " أي: جعل في خلال الأرض, أنهارا ينتفع بها العباد, في زروعهم وأشجارهم, وشربهم, وشرب مواشيهم.
 " وَجَعَلَ لَهَا رَوَاسِيَ " أي: جبالا ترسيها وتثبتها, لئلا تميد, وتكون أوتادا لها, لئلا تضطرب.
 " وَجَعَلَ بَيْنَ الْبَحْرَيْنِ " البحر المالح والبحر العذب " حَاجِزًا " يمنع من اختلاطهما, فتفوت المنفعة المقصودة من كل منهما, بل جعل بينهما حاجزا من الأرض.
 جعل مجرى الأنهار في الأرض, مبعدة عن البحار, فتحصل منها مقاصدها ومصالحها.
 " أَإِلَهٌ مَعَ اللَّهِ " فعل ذلك, حتى يعدل به الله ويشرك به معه.
 " بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ " فيشركون بالله, تقليدا لرؤسائهم وإلا, فلو علموا حق العلم, لم يشركوا به شيئا.

*******************
 " أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ "
أي: هل يجيب المضطرب, الذي أقلقته الكروب, وتعسر عليه المطلوب, واضطر للخلاص, مما هو فيه, إلا الله وحده؟ ومن يكشف السوء, أي: البلاء, والشر, والنقمة, إلا الله وحده؟.
 ومن يجعلكم خلفاء الأرض, يمكنكم منها, ويمد لكم بالرزق, ويوصل إليكم نعمه, وتكونون خلفاء من قبلكم كما أنه سيميتكم, ويأتي بقوم بعدكم, أإله مع الله, يفعل هذه الأفعال؟.
 لا أحد يفعل مع الله شيئا من ذلك, حتى بإقراركم أيها المشركون.
 ولهذا كانوا إذا مسهم الضر, دعوا الله مخلصين له الدين لعلمهم أنه وحده, المقتدر على دفعه وإزالته.
 " قَلِيلًا مَا تَذَكَّرُونَ " أي: قليل تذكركم وتدبركم للأمور, التي إذا تذكرتموها, أدركتم, ورجعتم إلى الهدى.
 ولكن الغفلة والإعراض, شامل لكم, فلذلك ما أرعويتم, ولا اهتديتم.

*******************
 " أَمْ مَنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ "
أي: من هو الذي يهديكم, حين تكونون في ظلمات البر والبحر, حيث لا دليل, ولا معلم يرى, ولا وسيلة إلى النجاة إلا هدايته لكم, وتيسيره الطريق, وجعل ما جعل لكم من الأسباب, التي تهتدون بها.
 " وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ " أي: بن يدي المطر.
 فيرسلها, فتثير السحاب, ثم تؤلفه, ثم تجمعه, ثم تلقحه, ثم تدره, فيستبشر بذلك العباد, قبل نزول المطر.
 " أَإِلَهٌ مَعَ اللَّهِ " فعل ذلك؟ أم هو وحده, الذي انفرد به؟ فلم أشركتم معه غيره, وعبدتم سواه؟.
 " تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ " تعاظم, وتنزه وتقدس عن شركهم, وتسويتهم به غيره.

*******************
 " أَمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ "
أي: من هو الذي يبدأ الخلق, وينشئ المخلوقات, ويبتدي خلقها, ثم يعيد الخلق يوم البعث والنشور؟ ومن يرزقكم من السماء والأرض, بالمطر والنبات؟.
 " أَإِلَهٌ مَعَ اللَّهِ " يفعل ذلك, ويقدر عليه؟.
 " قُلْ هَاتُوا بُرْهَانَكُمْ " أي: حجتكم ودليلكم على ما قلتم " إِنْ كُنْتُمْ صَادِقِينَ " وإلا, فبتقدير أنكم تقولون: إن الأصنام لها مشاركة له, في شيء من ذلك, فذلك مجرد دعوى, صدقتموها بلا برهان.
 وإلا, فاعرفوا أنكم مبطلون, لا حجة لكم.
 فارجعوا إلى الأدلة اليقينية والبراهين القطعية الدالة على أن الله, هو المتفرد بجميع التصرفات وأنه المستحق أن يصرف له جميع أنواع العبادات.

*******************
 " قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ "
يخبر تعالى أنه المنفرد بعلم غيب السماوات والأرض, كقوله تعالى: " وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ " وكقوله " إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ " إلى آخر السورة.
 فهذه الغيوب ونحوها, اختص الله بعلمها, فلم يعلمها ملك مقرب, ولا نبي مرسل.
 وإذا كان هو المنفرد بعلم ذلك, المحيط علمه بالسرائر, والبواطن, والخفايا, فهو الذي لا تنبغي العبادة إلا له.
 ثم أخبر تعالى عن ضعف علم المكذبين بالآخرة, منتقلا من شيء إلى ما هو أبلغ منه فقال: " وَمَا يَشْعُرُونَ " أي وما يدرون " أَيَّانَ يُبْعَثُونَ " أي: متى البعث والنشور, والقيام من القبور, أي: فلذلك لم يستعدوا.

*******************
 " بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ "
 " بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ " أي: بل ضعف, ولم يكن يقينا, ولا علما واصلا إلى القلب, وهذا أقل, وأدنى درجة للعلم, ضعفه ووهاؤه, بل ليس عندهم علم قوي, ولا ضعيف, وإنما " هُمْ فِي شَكٍّ مِنْهَا " .
 أي: من الآخرة.
 والشك زال به العلم, لأن العلم بجميع مراتبه, لا يجامع الشك.
 " بَلْ هُمْ مِنْهَا " أي من الآخرة " عَمُونَ " قد عميت عنها بصائرهم.
 ولم يكن في قلوبهم علم من وقوعها ولا احتمال, بل أنكروها واستبعدوها.

*******************
 " وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ "
ولهذا قال: " وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ " أي: هذا بعيد, غير ممكن, قاسوا قدرة كامل القدرة, بقدرهم الضعيفة.

*******************
 " لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ "
 " لَقَدْ وُعِدْنَا هَذَا " أي: البعث " نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ " أي: فلم يجئنا, ولا رأينا منه شيئا.
 " إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ " أي: قصصهم وأخبارهم, التي تقطع بها الأوقات, وليس لها أصل, ولا صدق فيها.
 فانتقل في الإخبار عن أحوال المكذبين بالإخبار أنهم لا يدرون متى وقت الآخرة, ثم الإخبار بضعف علمهم فيها, ثم الإخبار بأنه شك, ثم الإخبار بأنهم عمي, ثم الإخبار بإنكارهم لذلك, واستبعادهم وقوعه.
 أي: وبسبب هذه الأحوال ترحل خوف الآخرة من قلوبهم, فأقدموا على معاصي الله, وسهل عليهم تكذيب الحق, والتصديق بالباطل, واستحلوا الشهوات على القيام بالعبادات, فخسروا دنياهم وأخرهم.

*******************
 " قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ "
نبههم على صدق ما أخبرت به الرسل فقال: " قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ " فلا تجدون مجرما قد استمر على إجرامه.
 إلا وعاقبته شر عاقبة, وقد أحل الله به من الشر والعقوبة, ما يليق بحاله.

*******************
 " وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ "
أي: لا تحزن يا محمد, على هؤلاء المكذبين, وعدم إيمانهم.
 فإنك لو علمت ما فيهم من الشر, وأنهم لا يصلحون الخير, لم تأس ولم تحزن.
 ولا يضق صدرك, ولا تقلق نفسك بمكرهم, فإن مكرهم ستعود عاقبته عليهم.
 " وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ " .
 ويقول المكذبون بالمعاد, وبالحق الذي جاء به الرسول, مستعجلين للعذاب:

*******************
 " وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ "
 " مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ " وهذا من سفاهة رأيهم وجهلهم, فإن وقوعه ووقته, قد أجله الله بأجله, وقدره بقدره.
 فلا يدل عدم استعجاله, على بعض مطلوبهم.

*******************
 " قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ "
ولكن - مع هذا - قال تعالى, محذرا لهم وقوع ما يستعجلون: " قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ " أي: قرب منكم, وأوشك أن يقع بكم " بَعْضُ الَّذِي تَسْتَعْجِلُونَ " من العذاب.

*******************
 " وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ "
ينبه عباده, على سعة جوده, وكثرة أفضاله, ويحثهم على شكرها.
 ومع هذا فأكثر الناس قد أعرضوا عن الشكر, واشتغلوا بالنعم عن المنعم.

*******************
 " وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ "
 " وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ " أي: تنطوي عليه " صُدُورُهُمْ وَمَا يُعْلِنُونَ " .
 فليحذروا من عالم السرائر والظواهر, وليراقبوه.

*******************
 " وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُبِينٍ "
 " وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالْأَرْضِ " أي: خفية, وسر من أسرار العالم, العلوي والسفلي.
 " إِلَّا فِي كِتَابٍ مُبِينٍ " قد أحاط ذلك الكتاب, بجميع ما كان ويكون إلى أن تقوم الساعة.
 فكل حادث جلي أو خفي إلا وهو مطابق, لما كتب في اللوح المحفوظ.

*******************
 " إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ "
وهذا خبر عن هيمنة القرآن, على الكتب السابقة, وتفصيله, وتوضيحه: لما كان فيها قد وقع فيه اشتباه واختلاف عند بني إسرائيل, قصه هذا القرآن قصا, زال به الإشكال واستبان به الصواب من المسائل المختلف فيها.
 وإذا كان بهذه المثابة, من الجلالة والوضوح, وإزالة كل خلاف, وفصل كل مشكل, كان أعظم نعم الله على العباد, ولكن ما كل أحد, يقابل النعمة بالشكر.
 ولهذا بين أن نفعه, ونوره, وهداه, مختص بالمؤمنين فقال:

*******************
 " وَإِنَّهُ لَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ "
 " وَإِنَّهُ لَهُدًى " من الضلالة والغي والشبه " وَرَحْمَةٌ " تثلج له صدورهم, وتستقيم به أمورهم الدينية والدنيوية " لِلْمُؤْمِنِينَ " به المصدقين له, المتلقين له بالقبول, المقبلين على تدبره, المتفكرين في معانيه.
 فهؤلاء, تحصل لهم به, الهداية إلى الصراط المستقيم, والرحمة المتضمنة للسعادة, والفوز والفلاح.

*******************
 " إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ "
أي إن الله تعالى سيفصل بين المختصين, وسيحكم بين المختلفين, بحكمه العدل, وقضائه القسط.
 فالأمور وإن حصل فيها اشتباه في الدنيا بين المختلفين, لخفاء الدليل, ولبعض المقاصد, فإنه سيبين فيها الحق المطابق للواقع, حين يحكم الله فيها.
 " وَهُوَ الْعَزِيزُ " الذي قهر الخلائق, فأذعنوا له.
 " الْعَلِيمُ " بجميع الأشياء " الْعَلِيمُ " بأقوال المختلفين, وعما ذا صددت, وعن غاياتها ومقاصدها, وسيجازي كلا بما علمه فيه.

*******************
 " فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ "
أي: اعتمد على ربك, في جلب المصالح, ودفع المضار, وفي تبليغ الرسالة, وإقامة الدين, وجهاد الأعداء.
 " إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ " الواضح, والذي على الحق, يدعو إليه, ويقوم بنصرته, أحق من غيره بالتوكل, فإنه يسعى إلى أمر مجزوم به, معلوم صدقه, لا شك فيه, ولا مرية.
 وأيضا, فهو حق, في غاية البيان, لا خفاء به, ولا اشتباء.
 وإذا قمت بما حملت, وتوكلت على الله في ذلك, فلا يضرك ضلال من ضل, وليس عليك هداهم, فلهذا قال:

*******************
 " إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ "
 " إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ " أي, حين تدعوهم وتناديهم, وخصوصا " إِذَا وَلَّوْا مُدْبِرِينَ " فإنه يكون أبلغ في عدم إسماعهم.

*******************
 " وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلَالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ "
 " وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلَالَتِهِمْ " كما قال تعالى: " إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ " .
 " إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ " أي: هؤلاء الذين ينقادون لك, هم الذين يؤمنون بآيات الله, وينقادون لها بأعمالهم, واستسلامهم كما قال تعالى: " إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ " .

*******************
 " وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ "
أي: إذا وقع على الناس, القول الذي حتمه الله, وفرض وقته.
 " أَخْرَجْنَا لَهُمْ دَابَّةً " خارجة " مِنَ الْأَرْضِ " أو دابة من دواب الأرض, ليست من السماء.
 وهذه الدابة " تُكَلِّمُهُمْ " أي: تكلم العباد " أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ " أي: لأجل أن الناس ضعف علمهم ويقينهم بآيات الله.
 فإظهار الله هذه الدابة, من آيات الله العجيبة, ليبين للناس, ما كانوا فيه يمترون.
 وهذه الدابة, هي الدابة المشهورة, التي تخرج في آخر الزمان, وتكون من أشراط الساعة, كما تكاثرت بذلك الأحاديث, لم يذكر الله ورسوله, كيفية هذه الدابة.
 وإنما ذكر أثرها والمقصود منها وأنها من آيات الله, تكلم الناس كلاما خارقا للعادة, حين يقع القول على الناس, وحين يمترون بآيات الله.
 فتكون حجة وبرهانا للمؤمنين, وحجة على المعاندين.

*******************
 " حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ "
يخبر تعالى عن حالة المكذبين في موقف القيامة, وأن الله يجمعهم, ويحشر من كل أمة من الأمم فوجا وطائفة " مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ " .
 يجمع أولهم على آخرهم, وآخرهم على أولهم, ليعمهم السؤال والتوبيخ واللوم.
 " حَتَّى إِذَا جَاءُوا " وحضروا, قال لهم, موبخا ومقرعا: " أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا " العلم, أي: الواجب عليكم التوقف, حتى ينكشف لكم الحق, وأن لا تتكلموا إلا بعلم.
 فكيف كذبتم بأمر لم تحيطوا به علما؟ " أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ " أي: يسألهم عن علمهم, وعن عملهم, فيجد عليهم, تكذيبا بالحق, وعملهم لغير الله, أو على غير سنة رسولهم.

*******************
 " وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لَا يَنْطِقُونَ "
 " وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا " أي: حقت عليهم كلمة العذاب بسبب ظلمهم, الذي استمروا عليه, وتوجهت عليهم الحجة.
 " فَهُمْ لَا يَنْطِقُونَ " لأنه لا حجة لهم.

*******************
 " أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ "
أي: ألم يشاهدوا الآية العظيمة, والنعمة الجسيمة, وهو تسخير الله لهم الليل والنهار.
 هذا بظلمته, ليسكنوا فيه ويستريحوا من التعب, ويستعدوا للعمل.
 وهذا بضيائه, لينتشروا فيه في معاشهم وتصرفاتهم.
 " إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ " بكمال وحدانية الله وسبوغ نعمته.

*******************
 " وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ "
يخوف الله عباده, ما أمامهم من يوم القيامة, وما فيه من المحن والكروب, ومزعجات القلوب, فقال: " وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ " بسبب النفخ فيه " مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ " أي: انزعجوا وارتاعوا, وماج بعضهم ببعض, خوفا مما هو مقدمة له.
 " إِلَّا مَنْ شَاءَ اللَّهُ " ممن أكرمه الله, وثبته, وحفظه من الفزع.
 " وَكُلٌّ " من الخلق عند النفخ في الصور " أَتَوْهُ دَاخِرِينَ " صاغرين ذليلين.
 كما قال تعالى " إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا " .
 ففي ذلك اليوم, يتساوى الرؤساء والمرءوسون, في الذل والخضوع, لمالك الملك.

*******************
 " وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ "
ومن هوله أنك ترى " الْجِبَالَ تَحْسَبُهَا جَامِدَةً " لا تفقد شيئا منها, وتظنها باقية على الحال المعهودة, وهي قد بلغت منها الشدائد والأهوال كل مبلغ, وقد تفتت, ثم تضمحل, ويكون هباء منبثا.
 ولهذا قال: " وَهِيَ تَمُرُّ مَرَّ السَّحَابِ " من خفتها, وشدة ذلك الخوف وذلك " صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ " فيجازيكم بأعمالكم.

*******************
 " مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ "
ثم بين كيفية جزائه فقال: " مَنْ جَاءَ بِالْحَسَنَةِ " يعم جنس الحسنات, قولية, أو فعلية, أو قلبية " فَلَهُ خَيْرٌ مِنْهَا " هذا أقل التفضيل.
 " وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ " أي: من الأمر الذي فزع الخلق لأجله آمنون, وإن كانوا يفزعون معهم.

*******************
 " وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ "
 " وَمَنْ جَاءَ بِالسَّيِّئَةِ " اسم جنس, يشمل كل سيئة " فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ " أي: ألقوا في النار على وجوههم, ويقال لهم " هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ " .

*******************
 " إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ "
أي قل لهم يا محمد " إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ " أي: مكة المكرمة " الَّذِي حَرَّمَهَا " وأنعم على أهلها, فيجب أن يقابلوا ذلك بالشكر والقبول.
 " وَلَهُ كُلُّ شَيْءٍ " من العلويات والسفليات, أتي به, لئلا يتوهم اختصاص ربوبيته بالبيت وحده.
 " وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ " أي: أبادر إلى الإسلام.
 وقد فعل صلى الله عليه وسلم, فإنه أول هذه الأمة إسلاما, وأعظمها استسلاما.

*******************
 " وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ "
وأمرت أيضا أن " أَتْلُوَ " عليكم " الْقُرْآنُ " لتهتدوا به, وتقتدوا وتعلموا ألفاظه ومعانيه, فهذا الذي علي, وقد أديته.
 " فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ " نفعه يعود عليه, وثمرته عائدة إليه " وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ " وليس بيدي من الهداية شيء.

*******************
 " وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ "
 " وَقُلِ الْحَمْدُ لِلَّهِ " الذي له الحمد في الأولى والآخرة, ومن جميع الخلق.
 خصوصا أهل الاختصاص والصفوة من عباده.
 فإن الذي وقع, والذي ينبغي, أن يقع منهم, من الحمد والثناء على ربهم, أعظم مما يقع من غيرهم لرفعة درجاتهم, وكمال قربهم منه, وكثرة خيراته عليهم.
 " سَيُرِيكُمْ آياتِهِ فَتَعْرِفُونَهَا " معرفة, تدلكم على الحق والباطل.
 فلا بد أن يريكم من آياته ما تستنيرون به في الظلمات.
 " لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ " .
 " وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ " بل قد علم ما أنتم عليه من الأعمال والأحوال, وعلم مقدار جزاء تلك الأعمال, وسيحكم بينكم حكما, تحمدونه عليه, ولا يكون لكم حجه, بوجه من الوجوه عليه.
 تم تفسير سورة النحل بفضل الله وإعانته وتيسيره.
 ونسأله تعالى أن لا تزال ألطافه ومعونته, مستمرة علينا, وواصلة منه إلينا.
 فهو أكرم الأكرمين, وخير الراحمين, وموصل المنقطعين, ومجيب السائلين.
 ميسر الأمور العسيرة, وفاتح أبواب بركاته, والمجزل في جميع الأوقات, هباته.
 ميسر القرآن للمتذكرين, ومسهل طرقه وأبوابه, للمقبلين, ويمد مائدة خيراته ومبراته للمتفكرين, والحمد لله رب العالمين.
 وصلى الله على محمد وآله وصحبه وسلم.
 على يد جامعه وممليه, عبد الرحمن بن ناصر بن عبد الله السعدي, غفر الله له ولوالديه ولجميع المسلمين.
 وذلك في 22 رمضان سنة 1343 ه.
 وتم تحريره من خط مؤلفه, في 29 ذي الحجة 1346 ه.

*******************مجلد سورة القصص

*******************
 " تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ "
 " تِلْكَ " الآيات المستحقة للتعظيم والتفخيم " آيَاتُ الْكِتَابِ الْمُبِينِ " لكل أمر يحتاج إليه العباد, من معرفة ربهم, ومعرفة حقوقه, ومعرفة أوليائه وأعدائه, ومعرفة وقائعه وأيامه, ومعرفة ثواب الأعمال, وجزاء العمال.
 فهذا القرآن قد بينها غاية التبيين, وجلَّالها للعباد, ووضحها.

*******************
 " نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ "
ومن جملة ما أبان, قصة موسى وفرعون, فإنه أبداها, وأعادها في عدة مواضع.
 وبسطها في هذا الموضع فقال: " نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ " .
 فإن نبأهما غريب, وخبرهما عجيب.
 " لِقَوْمٍ يُؤْمِنُونَ " فإليهم يساق الخطاب, ويوجه الكلام.
 حيث إن معهم من الإيمان, ما يقبلون به, على تدبُّر ذلك, وتلقِّيه بالقبول والاهتداء, بمواقع العبر, ويزدادون به إيمانا, ويقينا, وخيرا إلى خيرهم.
 وأما من عداهم, فلا يستفيدون منه, إلا إقامة الحجة عليهم, وصانه اللّه عنهم, وجعل بينهم وبينه حجابا أن يفقهوه.

*******************
 " إِنَّ فِرْعَوْنَ عَلَا فِي الْأَرْضِ وَجَعَلَ أَهْلَهَا شِيَعًا يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ "
فأول هذه القصة " إِنَّ فِرْعَوْنَ عَلَا فِي الْأَرْضِ " في ملكه وسلطانه, وجنوده, وجبروته, فصار من أهل العلو فيها, لا من الأعلين فيها.
 " وَجَعَلَ أَهْلَهَا شِيَعًا " أي: طوائف متفرقة, يتصرف فيهم بشهوته, وينفذ فيهم ما أراد من قهره, وسطوته.
 " يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ " وتلك الطائفة, هم: بنو إسرائيل, الذين فضلهم اللّه على العالمين, الذين ينبغي له أن يكرمهم ويجلهم.
 ولكنه استضعفهم, بحيث إنه رأى أنهم لا منعة لهم تمنعهم مما أراده فيهم.
 فصار لا يبالي بهم ولا يهتم بشأنهم, وبلغت به الحال, إلى أنه " يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ " خوفا من أن يكثروا, فيغمروه في بلاده, ويصير لهم الملك.
 " إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ " الذين لا قصد لهم في صلاح الدين, ولا صلاح الدنيا, وهذا من إفساده في الأرض.

*******************
 " وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ "
 " وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ " بأن نزيل عنهم مواد الاستضعاف, ونهلك من قاومهم, ونخذل من ناوأهم.
 " وَنَجْعَلَهُمْ أَئِمَّةً " في الدين, وذلك لا يحصل مع استضعاف, بل لا بد من تمكين في الأرض, وقدرة تامة.
 " وَنَجْعَلَهُمُ الْوَارِثِينَ " للأرض, الذين لهم العاقبة في الدنيا قبل الآخرة.

*******************
 " وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ "
 " وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ " فهذه الأمور كلها, قد تعلقت بها إرادة اللّه, وجرت بها مشيئته.
 وكذلك نريد أن " وَنُرِيَ فِرْعَوْنَ وَهَامَانَ " وزيره " وَجُنُودَهُمَا " الذين بهم صالوا وجالوا, وعلوا وبغوا " مِنْهُمْ " أي: من هذه الطائفة المستضعفة.
 " مَا كَانُوا يَحْذَرُونَ " من إخراجهم من ديارهم, ولذلك كانوا يسعون في قمعهم, وكسر شوكتهم, وتقتيل أبنائهم, الذين هم محل ذلك.
 فكل هذا قد أراده اللّه, وإذا أراد أمرا, سهل أسبابه, ونهج طرقه.
 وهذا الأمر كذلك, فإنه قدر وأجرى من الأسباب - التي لم يشعر بها لا أولياؤه ولا أعداؤه - ما هو سبب موصل إلى هذا المقصود.

*******************
 " وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلَا تَخَافِي وَلَا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ "
فأول ذلك, لما أوجد اللّه رسوله موسى, الذي جعل استنقاذ هذا الشعب الإسرائيلي على يديه وبسببه, وكان في وقت تلك المخافة العظيمة, التي يذبحون بها الأبناء, أوحى إلى أمه, أن ترضعه, ويمكث عندها.
 " فَإِذَا خِفْتِ عَلَيْهِ " بأن أحسست أحدا تخافين عليه منه أن يوصله إليهم.
 " فَأَلْقِيهِ فِي الْيَمِّ " أي نيل مصر, في وسط تابوت مغلق.
 " وَلَا تَخَافِي وَلَا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ " .
 فبشرها بأنه سيرده إليها, وأنه سيكبر ويسلم من كيدهم, ويجعله اللّه رسولا.
 وهذا من أعظم البشائر الجليلة, وتقديم هذه البشارة لأم موسى, ليطمئن قلبها, ويسكن روعها, فكأنها خافت عليه, وفعلت ما أمرت به, ألقته في اليم, وساقه اللّه تعالى.

*******************
 " فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ "
 " فَالْتَقَطَهُ آلُ فِرْعَوْنَ " فصار من لقطهم, وهم الذين باشروا وجدانه.
 " لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا " أي: لتكون العاقبة والمآل من هذا الالتقاط, أن يكون عدوا لهم وحزنا يحزنهم, بسبب أن الحذر لا ينفع من القدر, وأن الذي خافوا منه من بني إسرائيل, قيض اللّه أن يكون زعيمهم, يتربى تحت أيديهم, وعلى نظرهم, وبكفالتهم.
 وعند التدبر والتأمل, تجد في طي ذلك من المصالح لبني إسرائيل, ودفع كثير من الأمور الفادحة بهم, ومنع كثير من التعديات قبل رسالته بحيث إنه صار من كبار المملكة.
 وبالطبع لا بد أن يحصل منه مدافعة عن حقوق شعبه هذا, وهو هو ذو الهمة العالية والغيرة المتوقدة.
 ولهذا وصلت الحال بذلك الشعب المستضعف - الذي بلغ بهم الذل والإهانة, إلى ما قص اللّه علينا بعضه - أن صار بعض أفراده, ينازع ذلك الشعب القاهر العالي في الأرض: كما سيأتي بيانه.
 وهذا مقدمة للظهور, فإن اللّه تعالى من سنته الجارية, أن جعل الأمور تمشي على التدريج, شيئا فشيئا, ولا تأتي دفعة واحدة.
 وقوله " إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ " أي: مجرمين, فأردنا أن نعاقبهم على إجرامهم, ونكيد لهم, جزاء على مكرهم وكيدهم.

*******************
 " وَقَالَتِ امْرَأَةُ فِرْعَوْنَ قُرَّةُ عَيْنٍ لِي وَلَكَ لَا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَهُمْ لَا يَشْعُرُونَ "
فلما التقظه آل فرعون, حنَّن اللّه عليه امرأة فرعون الفاضلة الجليلة, المؤمنة " آسية " بنت مزاحم " وَقَالَتِ " : هذا الولد " قُرَّةُ عَيْنٍ لِي وَلَكَ لَا تَقْتُلُوهُ " .
 أي أبقه لنا, لِتقرَّ به أعيننا, ونسر به في حياتنا.
 " عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا " أي: لا يخلو, إما أن يكون بمنزلة الخدم, الذين يسعون في نفعنا وخدمتنا أو نرقيه درجة أعلى من ذلك, نجعله ولدا لنا, ونكرمه, ونجله.
 فقدَّر اللّه تعالى, أنه نفع امرأة فرعون, التي قالت تلك المقالة.
 فإنه لما صار قرة عين لها, وأحبته حبا شديدا, فلم يزل لها بمنزلة الولد الشقيق, حتى كبر, ونبأه اللّه وأرسله, بادرت إلى الإسلام والإيمان به, رضى اللّه عنها, وأرضاها.
 قال اللّه تعالى هذه المراجعات والمقاولات, في شأن موسى: " وَهُمْ لَا يَشْعُرُونَ " ما جرى به القلم, ومضى به القدر, من وصوله إلى ما وصل إليه.
 وهذا من لطفه تعالى, فإنهم لو شعروا, لكان لهم وله, شأن آخر.

*******************
 " وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغًا إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلَا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ "
ولما فقدت موسى أمه, حزنت حزنا شديدا, وأصبح فؤادها فارغا من القلق, الذي أزعجها, على مقتضى الحالة البشرية, مع أن اللّه تعالى نهاها عن الحزن والخوف, ووعدها برده.
 " إِنْ كَادَتْ لَتُبْدِي بِهِ " أي: بما في قلبها " لَوْلَا أَنْ رَبَطْنَا عَلَى قَلْبِهَا " فثبتناها, فصبرت, ولم تبد به.
 " لِتَكُونَ " بذكر الصبر والثبات " مِنَ الْمُؤْمِنِينَ " فإن العبد إذا أصابته مصيبة, فصبر وثبت, ازداد بذلك إيمانه, ودل ذلك, على أن استمرار الجزع مع العبد, دليل على ضعف إيمانه.

*******************
 " وَقَالَتْ لِأُخْتِهِ قُصِّيهِ فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لَا يَشْعُرُونَ "
 " وَقَالَتِ " أم موسى " لِأُخْتِهِ قُصِّيهِ " أي: اذهبي فقصي الأثر عن أخيك, وابحثي عنه, من غير أن يحس بك أحد, أو يشعروا بمقصودك.
 فذهبت تقصه " فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لَا يَشْعُرُونَ " أي: أبصرته على وجه, كأنها مارة لا قصد لها فيه.
 وهذا من تمام الحزم والحذر, فإنها لو أبصرته, وجاءت إليهم قاصدة لظنوا بها, أنها هي التي ألقته, فربما عزموا على ذبحه, عقوبة لأهله.

*******************
 " وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ "
ومن لطف اللّه بموسى وأمه, أن منعه من قبول ثدي امرأة, فأخرجوه إلى السوق, رحمة به, ولعل أحدا يطلبه.
 فجاءت أخته, وهو بتلك الحال " فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ " .
 وهذا جُلُّ غرضهم, فإنهم أحبوه حبا شديدا, وقد منعه اللّه من المراضع فخافوا أن يموت.
 فلما قالت لهم أخته, تلك المقالة المشتملة على الترغيب, في أهل هذا البيت, بتمام حفظه وكفالته, والنصح له, بادروا إلى إجابتها, فأعلمتهم, ودلتهم على أهل هذا البيت.

*******************
 " فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ "
 " فَرَدَدْنَاهُ إِلَى أُمِّهِ " كما وعدناها بذلك " كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ " بحيث أنه تربى عندها, على وجه تكون فيه آمنة مطمئنة, تفرح به, وتأخذ الأجرة الكثيرة على ذلك.
 " وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ " فأريناها بعض ما وعدناها به عيانا, ليطمئن بذلك قلبها, ويزداد إيمانها, ولتعلم أنه سيحصل وعد اللّه, في حفظه, ورسالته.
 " وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ " فإذا رأوا السبب متشوشا, شوش ذلك إيمانهم, لعدم علمهم الكامل, أن اللّه تعالى يجعل المحن والعقبات الشاقة, بين يدي الأمور العالية, والمطالب الفاضلة.
 فاستمر موسى عليه الصلاة والسلام عند آل فرعون, يتربى في سلطانهم, ويركب مراكبهم, ويلبس ملابسهم.
 وأمه بذلك مطمئنة, قد استقر أنها أمه من الرضاع, ولم يستنكر ملازمته إياها, وحنوه عليها.
 وتأمل هذا اللطف من اللّه, وصيانة نبيه موسى من الكذب في منطقه, وتيسير الأمر, الذي صار به التعلق, بينه وبينها, الذي بان للناس, أنه هو الرضاع, الذي بسببه يسميها أُمَّا, فكان الكلام الكثير منه ومن غيره في ذلك كله, صدقا وحقا.

*******************
 " وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ "
 " وَلَمَّا بَلَغَ أَشُدَّهُ " من القوة والعقل واللب, وذلك نحو أربعين سنة في الغالب.
 " وَاسْتَوَى " فكملت فيه تلك الأمور " آتَيْنَاهُ حُكْمًا وَعِلْمًا " أي: حكما يعرف به الأحكام الشرعية, ويحكم به بين الناس, وعلما كثيرا.
 " وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ " في عبادة اللّه المحسنين, لخلق اللّه, يعطيهم علما وحكما, بحسب إحسانهم, ودل هذا على كمال إحسان موسى عليه السلام.

*******************
 " وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلَانِ هَذَا مِنْ شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ "
 " وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا " إما وقت القائلة, أو غير ذلك من الأوقات, التي بها يغفلون عن الانتشار.
 " فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلَانِ " يتخاصمان ويتضاربان " هَذَا مِنْ شِيعَتِهِ " أي من بني إسرائيل " وَهَذَا مِنْ عَدُوِّهِ " كالقبط.
 " فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ " لأنه قد اشتهر, وعلم الناس أنه من بني إسرائيل, واستغاثته لموسى, دليل على أنه بلغ موسى عليه السلام مبلغا, يخاف منه, ويرجى من بيت المملكة والسلطان.
 " فَوَكَزَهُ مُوسَى " أي: وكز الذي من عدوه, استجابة لاستغاثة الإسرائيلي.
 " فَقَضَى عَلَيْهِ " أي: أماته من تلك الوكزة, لشدتها, وقوة موسى.
 فندم موسى عليه السلام على ما جرى منه, و " قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ " أي: من تزيينه, ووسوسته " إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ " فلذلك أجريت ما أجريت بسبب عداوته البينة, وحرصه على الإضلال.

*******************
 " قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ "
ثم استغفر ربه " قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ " خصوصا للمخبتين إليه, المبادرين للإنابة والتوبة, كما جرى من موسى عليه السلام.

*******************
 " قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيرًا لِلْمُجْرِمِينَ "
 " قَالَ " موسى " رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ " بالتوبة والمغفرة, والنعم الكثيرة " فَلَنْ أَكُونَ ظَهِيرًا " أي: معينا ومساعدا " لِلْمُجْرِمِينَ " أي: لا أعين أحدا على معصية.
 وهذا وعد من موسى عليه السلام, بسبب منة اللّه عليه, أن لا يعين مجرما, كما فعل في قتل القبطي.
 وهذا يفيد أن النعم, تقتضي من العبد فعل الخير, وترك الشر.

*******************
 " فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ فَإِذَا الَّذِي اسْتَنْصَرَهُ بِالْأَمْسِ يَسْتَصْرِخُهُ قَالَ لَهُ مُوسَى إِنَّكَ لَغَوِيٌّ مُبِينٌ "
لما جرى منه قتل الذي هو من عدوه " فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ " هل يشعر به آل فرعون, أم لا؟ وإنما خاف, لأنه قد علم, أنه لا يتجرأ أحد على مثل هذه الحال, سوى موسى, من بني إسرائيل.
 فبينما هو على تلك الحال " فَإِذَا الَّذِي اسْتَنْصَرَهُ بِالْأَمْسِ " على عدوه " يَسْتَصْرِخُهُ " على قبطي آخر.
 " قَالَ لَهُ مُوسَى " موبخا على حاله " إِنَّكَ لَغَوِيٌّ مُبِينٌ " أي: بين الغواية, ظاهر الجراءة.

*******************
 " فَلَمَّا أَنْ أَرَادَ أَنْ يَبْطِشَ بِالَّذِي هُوَ عَدُوٌّ لَهُمَا قَالَ يَا مُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالْأَمْسِ إِنْ تُرِيدُ إِلَّا أَنْ تَكُونَ جَبَّارًا فِي الْأَرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ "
 " فَلَمَّا أَنْ أَرَادَ أَنْ يَبْطِشَ " موسى " بِالَّذِي هُوَ عَدُوٌّ لَهُمَا " أي: له وللمخاصم المستصرخ لموسى, أي: لم يزل اللجاج بين القبطي والإسرائيلي, وهو يستغيث بموسى, فأخذته الحمية, حتى هم أن يبطش بالقبطي.
 " قَالَ " له القبطي زاجرا له عن قتله: " يَا مُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالْأَمْسِ إِنْ تُرِيدُ إِلَّا أَنْ تَكُونَ جَبَّارًا فِي الْأَرْضِ " لأن من أعظم آثار الجبار في الأرض, قتل النفس بغير حق.
 " وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ " وإلا, فلو أردت الإصلاح, لحلت بيني وبينك, من غير قتل أحد.
 فانكف موسى عن قتله, وارعوى, لوعظه وزجره.
 وشاع الخبر بما جرى من موسى في هاتين القضيتين, حتى تراود ملأ فرعون, وفرعون على قتله, وتشاوروا على ذلك.

*******************
 " وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِحِينَ "
فقيض اللّه, ذلك الرجل الناصح, وبادر إلى الإخبار لموسى بما اجتمع عليه رَأْيُ ملإهم.
 فقال: " وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى " أي: ركضا على قدميه, من نصحه لموسى, وخوفه أن يوقعوا به, قبل أن يشعر.
 " قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ " أي: يتشاورون فيك " لِيَقْتُلُوكَ فَاخْرُجْ " عن المدينة " إِنِّي لَكَ مِنَ النَّاصِحِينَ " .

*******************
 " فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ "
فامتثل نصحه " فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ " أن يوقع به القتل, ودعا اللّه.
 " قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ " فإنه قد تاب من ذنبه وفعله غضبا, من غير قصد منه للقتل, فَتَوعُّدُهُمْ له, ظلم منهم وجراءة.

*******************
 " وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ "
 " وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ " أي: قاصدا بوجهه مدين, وهو جنوبي فلسطين, حيث لا ملك فيه لفرعون.
 " قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ " أي: وسط الطريق المختصر, الموصل إليها, بسهولة ورفق, فهداه اللّه سواء السبيل, فوصل إلى مدين.

*******************
 " وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ "
 " وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ " مواشيهم, وكانوا أهل ماشية كثيرة " وَوَجَدَ مِنْ دُونِهِمُ " أي: دون تلك الأمة " امْرَأتَيْنِ تَذُودَانِ " غنمهما, عن حياض الناس, لعجزهما عن مزاحمة الرجال, وبخلهم, وعدم مروءتهم, عن السقي لهما.
 " قَالَ " لهما موسى " مَا خَطْبُكُمَا " أي: ما شأنكما بهذه الحالة.
 " قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ " أي: قد جرت العادة أنه لا يحصل لنا سقي حتى يصدر الرعاء مواشيهم, فإذا خلا لنا الجو, سقينا.
 " وَأَبُونَا شَيْخٌ كَبِيرٌ " أي: لا قوة له على السقي, فليس فينا قوة, نقتدر بها, ولا لنا رجال, يزاحمون الرعاء.

*******************
 " فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ "
فرق لهما موسى عليه السلام ورحمهما " فَسَقَى لَهُمَا " غير طالب منهما الأجر, ولا له قصد, غير وجه اللّه تعالى.
 فلما سقي لهما, وكان ذلك وقت شدة حر, وسط النهار, بدليل قوله: " ثُمَّ تَوَلَّى إِلَى الظِّلِّ " مستريحا لتلك الظلال بعد التعب.
 " فَقَالَ " في تلك الحالة, مسترزقا ربه " رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ " .
 أي: إني مفتقر للخير, الذي تسوقه إليَّ,, وتيسره لي.
 وهذا سؤال منه بحاله, والسؤال بالحال, أبلغ من السؤال بلسان المقال.
 فلم يزل في هذه الحالة, داعيا ربه متملقا.
 وأما المرأتان, فذهبتا إلى أبيهما, وأخبرتاه بما جرى.

*******************
 " فَجَاءَتْهُ إِحْدَاهُمَا تَمْشِي عَلَى اسْتِحْيَاءٍ قَالَتْ إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا فَلَمَّا جَاءَهُ وَقَصَّ عَلَيْهِ الْقَصَصَ قَالَ لَا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ "
فأرسل أبوهما, إحداهما إلى موسى, فجاءته " تَمْشِي عَلَى اسْتِحْيَاءٍ " .
 وهذا يدل على كرم عنصرها, وخلقها الحسن, فإن الحياء من الأخلاق الفاضلة, وخصوصا في النساء.
 ويدل على أن موسى عليه السلام, لم يكن فيما فعله من السقي, بمنزلة الأجير والخادم, الذي لا يستحى منه عادة, وإنما هو عزيز النفس, رأت من حسن خلقه, ومكارم أخلاقه, ما أوجب لها الحياء منه.
 " قَالَتِ " له: " إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا " أي: لا لِمَنٍّ عليك, بل أنت الذي ابتدأتنا بالإحسان, وإنما قصده أن يكافئك على إحسانك.
 فأجابها موسى.
 " فَلَمَّا جَاءَهُ وَقَصَّ عَلَيْهِ الْقَصَصَ " من ابتداء السبب الموجب لهربه, إلى أن وصل إليه " قَالَ " مسكنا روعه, جابرا قلبه: " لَا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ " أي: ليذهب خوفك وروعك, فإن اللّه نجاك منهم, حيث وصلت إلى هذا المحل, الذي ليس لهم عليه سلطان.

*******************
 " قَالَتْ إِحْدَاهُمَا يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ "
 " قَالَتْ إِحْدَاهُمَا " أي: إحدى ابنتيه " يَا أَبَتِ اسْتَأْجِرْهُ " أي: اجعله أجيرا عندك, يرعى الغنم ويسقيها.
 " إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ " أي: إن موسى, أولى من استؤجر, فإنه جمع القوة والأمانة, وخير أجير استؤجر, من جمعهما, القوة, والقدرة, على ما استؤجر عليه, والأمانة فيه بعدم الخيانة.
 وهذان الوصفان, ينبغي اعتبارهما في كل من يتولى للإنسان عملا, بإجارة أو غيرها.
 فإن الخلل لا يكون إلا بفقدهما, أو فقد إحداهما.
 وأما باجتماعهما, فإن العمل يتم ويكمل.
 وإنما قالت ذلك, لأنها شاهدت من قوة موسى عند السقي لهما, ونشاطه, ما عرفت به قوته, وشاهدت من أمانته وديانته, وأنه رحمهما في حالة, لا يرجى نفعهما, وإنما قصده بذلك, وجه اللّه تعالى.

*******************
 " قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ "
 " قَالَ " صاحب مدين لموسى " إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي " أي تصير أجيرا عندي " ثَمَانِيَ حِجَجٍ " .
 أي: ثماني سنين.
 " فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ " تبرع منك, لا شيء واجب عليك.
 " وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ " فأحتم عشر السنين, وما أريد أن أستأجرك, لأكلفك أعمالا شاقة, وإنما استأجرتك, لعمل سهل يسير, لا مشقة فيه " سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ " فرغبه في سهولة العمل, وفي حسن المعاملة.
 وهذا يدل على أن الرجل الصالح, ينبغي له أن يحسن خلقه, مهما أمكنه, وأن الذي يطلب منه, أبلغ من غيره.

*******************
 " قَالَ ذَلِكَ بَيْنِي وَبَيْنَكَ أَيَّمَا الْأَجَلَيْنِ قَضَيْتُ فَلَا عُدْوَانَ عَلَيَّ وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ "
 " قَالَ " موسى عليه السلام - مجيبا له فيما طلبه منه -: " ذَلِكَ بَيْنِي وَبَيْنَكَ " أي هذا الشرط, الذي أنت ذكرت, رضيت به, وقد تم فيما بيني وبينك.
 " أَيَّمَا الْأَجَلَيْنِ قَضَيْتُ فَلَا عُدْوَانَ عَلَيَّ " سواء قضيت الثماني الواجبة, أم تبرعت بالزائد عليها " وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ " حافظ يراقبنا, ويعلم ما تعاقدنا عليه.
 وهذا الرجل, أبو المرأتين, صاحب مدين, ليس بشعيب النبي المعروف, كما اشتهر عند كثير من الناس, فإن هذا, قول لم يدل عليه دليل وغاية ما يكون, أن شعيبا عليه السلام, قد كانت بلده مدين, وهذه القضية, جرت في مدين, فأين الملازمة بين الأمرين؟ وأيضا, فإنه غير معلوم, أن موسى أدرك زمان شعيب, فكيف بشخصه؟!! ولو كان ذلك الرجل شعيبا, لذكره اللّه تعالى, ولسمته المرأتان.
 وأيضا فإن شعيبا, عليه الصلاة والسلام, قد أهلك اللّه قومه بتكذيبهم إياه.
 ولم يبق إلا من آمن به.
 وقد أعاذ اللّه المؤمنين به, أن يرضوا لبنتي نبيهم, بمنعهما عن الماء, وصد ماشيتهما, حتى يأتيهما رجل غريب, فيحسن إليهما, ويسقي ماشيتهما.
 وما كان شعيب, ليرضى أن يرعى موسى عنده, ويكون خادما له, وهو أفضل منه, وأعلى درجة, إلا أن يقال: هذا قبل نبوة موسى, فلا منافاة.
 وعلى كل حال, لا يعتمد على أنه شعيب النبي, بغير نقل صحيح عن النبي صلى اللّه عليه وسلم, واللّه أعلم.

*******************
 " فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَارًا قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ "
 " فَلَمَّا قَضَى مُوسَى الْأَجَلَ " يحتمل أنه قضى الأجل الواجب, أو الزائد عليه, كما هو الظن بموسى, ووفائه, اشتاق إلى الوصول إلى أهله, ووالدته, وعشيرته, ووطنه.
 وظن من طول المدة, أنهم قد تناسوا ما صدر منه.
 " وَسَارَ بِأَهْلِهِ " قاصدا مصر " آنَسَ " أي: أبصر " مِنْ جَانِبِ الطُّورِ نَارًا قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ " وكان قد أصابهم البرد, وتاهوا الطريق.

*******************
 " فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِي الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ "
 " فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِي الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ " فأخبر بألوهيته, وربوبيته.
 ويلزم من ذلك, أن يأمره بعبادته, وتألهه, كما صرح به في الآية الأخرى " فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي " .

*******************
 " وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلَا تَخَفْ إِنَّكَ مِنَ الْآمِنِينَ "
 " وَأَنْ أَلْقِ عَصَاكَ " فألقاها " فَلَمَّا رَآهَا تَهْتَزُّ " تسعى سعيا شديدا, ولها سورة مُهِيلة " كَأَنَّهَا جَانٌّ " ذَكَرُ الحيات العظيم.
 " وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ " أي: يرجع, لاستيلاء الروع على قلبه.
 فقال اللّه له: " يَا مُوسَى أَقْبِلْ وَلَا تَخَفْ إِنَّكَ مِنَ الْآمِنِينَ " وهذا أبلغ ما يكون في التأمين, وعدم الخوف.
 قإن قوله: " أَقْبِلْ " يقتضي الأمر بإقباله, ويجب عليه الامتثال.
 ولكن قد يكون إقباله, وهو لم يزل في الأمر المخوف, فقال: " وَلَا تَخَفْ " أمر له بشيئين, إقباله, وأن لا يكون في قلبه خوف.
 ولكن يبقى احتمال, وهو أنه, قد يقبل وهو غير خائف, ولكن لا تحصل له الوقاية والأمن من المكروه, فلذلك قال: " إِنَّكَ مِنَ الْآمِنِينَ " فحينئذ اندفع المحذور من جميع الوجوه.
 فأقبل موسى عليه السلام, غير خائف, ولا مرعوب, بل مطمئنا, واثقا بخبر ربه, قد ازداد إيمانه, وتم يقينه.
 فهذه آية, أراه اللّه إياها, قبل ذهابه إلى فرعون, ليكون على يقين تام, فيكون أجرا له, وأقوى وأصلب.

*******************
 " اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ "
ثم أراه الآية الأخرى فقال: " اسْلُكْ يَدَكَ " أي: أدخلها " فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ " فسلكها وأخرجها, كما ذكر اللّه تعالى.
 " وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ " أي ضم جناحك وهو عضدك إلى جنبك ليزول عنك الرهب والخوف.
 " فَذَانِكَ " أي: انقلاب العصا حية, وخروج اليد بيضاء من غير سوء.
 " بُرْهَانَانِ مِنْ رَبِّكَ " أي: حجتان قاطعتان من اللّه.
 " إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ " فلا يكفيهم مجرد الإنذار وأمر الرسول إياهم, بل لا بد من الآيات الباهرة, إن نفعت.

*******************
 " قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا فَأَخَافُ أَنْ يَقْتُلُونِ "
 " قَالَ " موسى عليه السلام, معتذرا من ربه, وسائلا له المعونة على ما حمله, وذاكرا له الموانع, التي فيه, ليزيل ربه ما يحذره منها.
 " رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا " أي: " فَأَخَافُ أَنْ يَقْتُلُونِي وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا فَأَرْسِلْهُ مَعِي رِدْءًا ءا " أي: معاونا ومساعدا " يُصَدِّقُنِي " فإنه مع تضافر الأخبار, يقوى الحق " إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ " .

*******************
 " قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَانًا فَلَا يَصِلُونَ إِلَيْكُمَا بِآيَاتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ "
فأجابه اللّه إلى سؤاله فقال: " سَنَشُدُّ عَضُدَكَ بِأَخِيكَ " أي: نعاونك به ونقويك.
 ثم أزال عنه محذور القتل, فقال: " وَنَجْعَلُ لَكُمَا سُلْطَانًا " أي: تسلطا, وتمكنا من الدعوة, بالحجة, والهيبة الإلهية من عدوهما " فَلَا يَصِلُونَ إِلَيْكُمَا " .
 وذلك بسبب آياتنا, وما دلت عليه من الحق, وما أزعجت به من باشرها ونظر إليها.
 فهي التي بها حصل لكما السلطان, واندفع بها عنكم, كيد عدوكم, وصارت لكم أبلغ من الجنود, أولي الْعَدَدِ والْعُدَدِ.
 " أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ " وهذا وعد لموسى في ذلك الوقت, وهو وحده فريد, وقد رجع إلى بلده, بعد ما كان شريدا.
 فلم تزل الأحوال تتطور, والأمور تنتقل, حتى أنجز له موعوده, ومكنه من العباد والبلاد, وصار له ولأتباعه, الغلبة والظهور.

*******************
 " فَلَمَّا جَاءَهُمْ مُوسَى بِآيَاتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا سِحْرٌ مُفْتَرًى وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ "
فذهب موسى برسالة ربه " فَلَمَّا جَاءَهُمْ مُوسَى بِآيَاتِنَا بَيِّنَاتٍ " واضحات الدلالة على ما قال لهم, ليس فيها قصور, ولا خفاء.
 " قَالُوا " على وجه الظلم, والعلو, والعناد " مَا هَذَا إِلَّا سِحْرٌ مُفْتَرًى " كما قال فرعون في تلك الحال, التي ظهر فيها الحق, واستعلى على الباطل, واضمحل الباطل, وخضع له الرؤساء العارفون حقائق الأمور " إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ " (هذا, وهو الذكي غير الزكي الذي بلغ من المكر والخداع والكيد, ما قصه اللّه علينا وقد علم " مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ " ولكن الشقاء غالب.
 " وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ " وقد كذبوا في ذلك, فإن اللّه أرسل يوسف, قبل موسى كما قال تعالى " وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولًا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ " .

*******************
 " وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ "
 " وَقَالَ مُوسَى " حين زعموا أن الذي جاءهم به سحر وضلال, وأن ما هم عليه هو الهدى: " رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ " .
 أي: إذا لم تفد المقابلة معكم, وتبيين الآيات البينات, وأبيتم إلا التمادي في غيكم, واللجاج على كفركم, فاللّه تعالى العالم بالمهتدي وغيره, ومن تكون له عاقبة الدار, نحن أم أنتم " إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ " .
 فصار عاقبة الدار لموسى وأتباعه, والفلاح, والفوز.
 وصار لأولئك, الخسار, وسوء العاقبة والهلاك.

*******************
 " وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحًا لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ مِنَ الْكَاذِبِينَ "
 " وَقَالَ فِرْعَوْنُ " متجرئا على ربه, ومموها على قومه السفهاء, ضعفاء العقول: " يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي " أي: أنا وحدي, إلهكم ومعبودكم.
 ولو كان ثَمَّ إله غيري, لعلمته.
 فانظر إلى هذا الورع التام من فرعون, حيث لم يقل " ما لكم من إله غيري " .
 وهذا, لأنه عندهم, العالم الفاضل, الذي مهما قال, فهو الحق, ومهما أمر, أطاعوه.
 فلما قال هذه المقالة, التي قد تحتمل أن ثَمَّ إلها غيره, أراد أن يحقق النفي, الذي جعل فيه ذلك الاحتمال, فقال لـ " هامان " : " فَأَوْقِدْ لِي يَاهَامَانُ عَلَى الطِّينِ " ليجعل له لبنا من فخار.
 " فَاجْعَلْ لِي صَرْحًا " أي: بناء عاليا " لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ مِنَ الْكَاذِبِينَ " .
 ولكن سنحقق هذا الظن, ونريكم كذب موسى.
 فانظر هذه الجراءة العظيمة, على اللّه, التي ما بلغها آدمي.
 كذب موسى, وادَّعى أنه اللّه, ونفى أن يكون له علم بالإله الحق, وفعل الأسباب, ليتوصل إلى إله موسى, وكل هذا ترويج.
 ولكن العجب من هؤلاء الملأ, الذين يزعمون أنهم كبار المملكة, المدبرون لشئونها, كيف لعب هذا الرجل بعقولهم, واستخف أحلامهم, وهذا لفسقهم, الذي صار صفة راسخة فيهم.
 فسد دينهم, ثم تبع ذلك, فساد عقولهم, فنسألك اللهم, الثبات على الإيمان, وأن لا تزيغ قلوبنا, بعد إذ هديتنا, وأن تهب لنا من لدنك رحمة إنك أنت الوهاب.

*******************
 " وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لَا يُرْجَعُونَ "
قال تعالى: " وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ " استكبروا على عباد اللّه, وساموهم سوء العذاب, واستكبروا على رسل اللّه, وما جاءوهم به من الآيات.
 فكذبوها, وزعموا أن ما هم عليه, أعلى منها وأفضل.
 " وَظَنُّوا أَنَّهُمْ إِلَيْنَا لَا يُرْجَعُونَ " فلذلك تجرأوا.
 وإلا فلو علموا, وظنوا أنهم يرجعون إلى اللّه, لما كان منهم ما كان.

*******************
 " فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ "
 " فَأَخَذْنَاهُ وَجُنُودَهُ " عندما استمر عنادهم وبغيهم " فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ " كانت شر العواقب وأخسرها عاقبة, أعقبتها العقوبة الدنيوية المستمرة, المتصلة بالعقوبة الأخروية.

*******************
 " وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لَا يُنْصَرُونَ "
 " وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ " أي جعلنا فرعون وملأه, من الأئمة, الذين يقتدي بهم, ويمشي خلفهم إلى دار الخزي والشقاء.
 " وَيَوْمَ الْقِيَامَةِ لَا يُنْصَرُونَ " من عذاب اللّه, فهم أضعف شيء, عن دفعه عن أنفسهم, وليس لهم من دون اللّه, من ولي ولا نصير.

*******************
 " وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ "
 " وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً " أي: وأتبعناهم, زيادة في عقوبتهم وخزيهم, في الدنيا لعنة, يلعنون, ولهم عقد الخلق, الثناء القبيح, والمقت والذم.
 وهذا أمر مشاهد, فهم أئمة الملعونين في الدنيا, ومقدمتهم.
 " وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ " المبعدين, المستقذرة أفعالهم.
 الذين اجتمع عليهم مقت اللّه, ومقت خلقه, ومقت أنفسهم.

*******************
 " وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ "
 " وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ " وهو التوراة " مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى " الذين كان خاتمتهم, في الإهلاك العام, فرعون وجنوده.
 وهذا دليل على أنه بعد نزول التوراة, انقطع الهلاك العام, وشرع جهاد الكفار بالسيف.
 " بَصَائِرَ لِلنَّاسِ " أي: كتاب اللّه, الذي أنزله على موسى, فيه بصائر للناس, أي: أمور يبصرون بها, ما ينفعهم, وما يضرهم, فتقوم الحجة على العاصي, وينتفع بها المؤمن, فتكون رحمة في حقه, وهداية إلى الصراط المستقيم, ولهذا قال: " وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ " .
 ولما قص اللّه على رسوله, ما قص من هذه الأخبار الغيبية, نبه العباد, على أن هذا خبر إلهي محض, ليس للرسول, طريق إلى علمه, إلا من جهة الوحي, ولهذا قال:

*******************
 " وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ وَمَا كُنْتَ مِنَ الشَّاهِدِينَ "
 " وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ " أي: بجانب الطور الغربي " إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ وَمَا كُنْتَ مِنَ الشَّاهِدِينَ " على ذلك, حتى يقال: إنه وصل إليك من هذا الطريق.

*******************
 " وَلَكِنَّا أَنْشَأْنَا قُرُونًا فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ وَمَا كُنْتَ ثَاوِيًا فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا وَلَكِنَّا كُنَّا مُرْسِلِينَ "
 " وَلَكِنَّا أَنْشَأْنَا قُرُونًا فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ " فاندرس العلم, ونسيت آياته.
 فبعثناك في وقت اشتدت الحاجة إليك, وإلى ما علمناك, وأوحينا إليك.
 " وَمَا كُنْتَ ثَاوِيًا " أي: مقيما " فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا " أي: تعلمهم, وتتعلم منهم, حتى أخبرت بما أخبرت, من شأن موسى في مدين.
 " وَلَكِنَّا كُنَّا مُرْسِلِينَ " أي: ولكن ذلك الخبر, الذي جئت به عن موسى, أثر من آثار إرسالنا إياك, وَوَحْيٌ لا سبيل لك إلى علمه, بدون إرسالنا.

*******************
 " وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ "
 " وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا " موسى, وَأمرناه أن يأتي القوم الظالمين, ويبلغهم رسالتنا, ويريهم من آياتنا وعجائبنا, ما قصصنا عليك.
 والمقصود, أن الما جريات, التي جرت لموسى, عليه الصلاة والسلام, في هذه الأماكن, فقصصتها كما هي, من غير زيادة ولا نقص, لا يخلو من أحد أمرين.
 إما أن تكون حضرتها وشاهدتها, أو ذهبت إلى محالِّها, فتعلمتها من أهلها.
 فحينئذ قد لا يدل ذلك, على أنك رسول اللّه, إذ الأمور التي يخبر بها عن شهادة ودراسة, من الأمور المشتركه, غير المختصة بالأنبياء.
 ولكن هذا قد عُلِمَ وتُيُقِّن أنه ما كان وما صار.
 فأولياؤك وأعداؤك, يعلمون عدم ذلك.
 فتعين الأمر الثاني, وهو: أن هذا جاءك من قِبَلِ اللّه ووحيه وإرساله.
 فثبت بالدليل القطعي, صحة رسالتك, ورحمة اللّه بك للعباد, ولهذا قال: " وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ " أي: العرب, وقريش, فإن الرسالة عندهم, لا تعرف وقت إرسال الرسول وقبله بأزمان متطاولة.
 " لَعَلَّهُمْ يَتَذَكَّرُونَ " تفصيل الخير, فيفعلونه, والشر فيتركونه.
 فإذا كنت بهذه المنزلة, كان الواجب عليهم, المبادرة إلى الإيمان بك, وشكر هذه النعمة, التي لا يقادر قدرها, ولا يدرك شكرها.
 وإنذاره للعرب, لا ينفي, أن يكون مرسلا لغيرهم, فإنه عربي, والقرآن الذي نزل عليه, عربي, وأول من باشر بدعوته, العرب.
 فكانت رسالته لهم أصلا, ولغيرهم تبعا, كما قال تعالى " أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ "  " قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا " .

*******************
 " وَلَوْلَا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ "
 " وَلَوْلَا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ " من الكفر والمعاصي " فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ " أي: فأرسلناك يا محمد, لدفع حجتهم, وقطع مقالتهم.

*******************
 " فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ "
 " فَلَمَّا جَاءَهُمُ الْحَقُّ " الذي لا شك فيه " مِنْ عِنْدِنَا " وهو القرآن, الذي أوحيناه إليك " قَالُوا " مكذبين له, ومعترضين بما ليس يعترض به: " لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى " أي أنزل عليه كتاب من السماء جملة واحدة.
 أي: فأما ما دام ينزل متفرقا, فإنه ليس من عند اللّه.
 وأي دليل في هذا؟ وأي شبهة أنه ليس من عند اللّه, حين نزل مفرقا؟ بل من كمال هذا القرآن, واعتناء اللّه بمن أنزل عليه, أن نزل متفرقا, ليثبت اللّه به فؤاد رسوله, ويحصل زيادة الإيمان للمؤمنين.
 " وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا " .
 وأيضا, فإن قياسهم على كتاب موسى, قياس قد نقضوه, فكيف يقيسونه على كتاب كفروا به, ولم يؤمنوا؟ ولهذا قال " أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا " أي: القرآن والتوراة, تعاونا في سحرهما, وإضلال الناس " وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ " .
 فثبت بهذا, أن القوم يريدون إبطال الحق, بما ليس ببرهان, وينقضونه بما لا ينقض, ويقولون الأقوال المتناقضة المختلفة, وهذا شأن كل كافر.
 ولهذا صرح أنهم كفروا بالكتابين والرسولين " وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ " .
 ولكن هل كفرهم بهما, كان طلبا للحق, واتباعا لأمر عندهم, خير منهما, أم مجرد هوى؟

*******************
 " قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ "
قال تعالى ملزما لهم بذلك: " قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا " أي من التوراة والقرآن " أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ " ولا سبيل لهم, ولا لغيرهم, أن يأتوا بمثلهما, فإنه ما طرق العالم, منذ خلقه اللّه, مثل هذين الكتابين, علما, وهدى, وبيانا, ورحمة للخلق.
 وهذا من كمال الإنصاف من الداعي أن قال: مقصودي, الحق والهدى والرشد.
 وقد جئتكم بهذا الكتاب, المشتمل على ذلك, الموافق لكتاب موسى.
 فيجب علينا جميعا الإذعان لهما, واتباعهما, من حيث كونهما هدى وحقا.
 فإن جئتموني بكتاب من عند اللّه, هو أهدى منهما, اتبعته.
 وإلا, فلا أترك هدى وحقا قد علمته لغير هدى وحق.

*******************
 " فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ "
 " فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ " فلم يأتوا بكتاب أهدى منهما " فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ " أي: فاعلم أن تركهم اتباعك, ليسوا ذاهبين إلى حق يعرفونه, ولا إلى هدى, وإنما ذلك مجرد اتباع لأهوائهم.
 " وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ " فهذا من أضل الناس, حيث عرض عليه الهدى, والصراط المستقيم, الموصل إلى اللّه وإلى دار كرامته, فلم يلتفت إليه, ولم يقبل عليه.
 ودعاه هواه إلى سلوك الطرق الموصلة إلى الهلاك والشقاء, فاتبعه, وترك الهدى.
 فهل أحد أضل ممن هذا وصفه؟!! ولكن ظلمه وعدوانه, وعدم محبته للحق, هو الذي أوجب له: أن يبقى على ضلاله ولا يهديه اللّه, فلهذا قال: " إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ " أي: الذي صار الظلم لهم وصفا والعناد لهم نعتا, جاءهم الهدى فرفضوه, وعرض لهم الهوى, فتبعوه.
 سدوا على أنفسهم أبواب الهداية وطرقها, وفتحوا عليهم أبواب الغواية وسبلها.
 فهم في غيهم وظلمهم يعمهون, وفي شقائهم وهلاكهم, يترددون.
 وفي قوله: " فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ " دليل على أن كل من لم يستجب للرسول, وذهب إلى قول مخالف لقول الرسول, فإنه لم يذهب إلى هدى, وإنما ذهب إلى هوى.

*******************
 " وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ "
 " وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ " أي: تابعناه وواصلناه, وأنزلناه شيئا فشيئا, رحمة بهم ولطفا " لَعَلَّهُمْ يَتَذَكَّرُونَ " حين تتكرر عليهم آياته, وتنزل عليهم بيناته وقت الحاجة إليها.
 فصار نزوله متفرقا, رحمة بهم, فلم اعترضوا على ما هو من مصالحهم؟ فصل في ذكر بعض الفوائد والعبر في هذه القصة العجيبة فمنها أن آيات اللّه وعبره, وأيامه في الأمم السابقة, إنما يستفيد بها ويستنير, المؤمنون, فعلى حسب إيمان العبد, تكون عبرته.
 وإن اللّه تعالى إنما يسوق القصص, لأجلهم.
 وأما غيرهم, فلا يعبأ اللّه بهم, وليس لهم منها نور وهدى.
 ومنها: أن اللّه تعالى, إذا أراد أمرا, هيأ أسبابه, وأتى بها شيئا فشيئا بالتدريج, لا دفعة واحدة.
 ومنها: أن الأمة المستضعفة, ولو بلغت في الضعف ما بلغت, لا ينبغي لها أن يستولى عليها الكسل, عن طلب حقها, ولا الإياس من ارتقائها إلى أعلى الأمور, خصوصا إذا كانوا مظلومين, كما استنقذ اللّه, أمة بني إسرائيل, الأمة الضعيفة, من أسر فرعون وملإه, ومكنهم في الأرض, وملكهم بلادهم.
 ومنها: أن الأمة ما دامت ذليلة مقهورة, لا تأخذ حقها, ولا تتكلم به, لا يقوم لها أمر دينها ولا دنياها, ولا يكون لها إمامة فيه.
 ومنها: لطف اللّه بأم موسى, وتهوينه عليها المصيبة, بالبشارة, بأن اللّه سيرد إليها ابنها, ويجعله من المرسلين.
 ومنها: أن اللّه يقدر على عبده بعض المشاق, لينيله سرورا أعظم من ذلك, أو يدفع عنه شرا أكثر منه.
 كما قدر على أم موسى, ذلك الحزن الشديد, والهم البليغ, الذي هو وسيلة إلى أن يصل إليها ابنها, على وجه تطمئن به نفسها, وتقربه عينها, وتزداد به غبطة وسرورا.
 ومنها: أن الخوف الطبيعي من الخلق, لا ينافي الإيمان ولا يزيله, كما جرى لأم موسى, ولموسى من تلك المخاوف.
 ومنها: أن الإيمان يزيد وينقص.
 وأن من أعظم ما يزيد به الإيمان, ويتم به اليقين, الصبر عند المزعجات, والتثبيت من اللّه, عند المقلقات, كما قال تعالى.
 " لَوْلَا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ " أي: ليزداد إيمانها بذلك, ويطمئن قلبها.
 ومنها: أن من أعظم نعم اللّه عبده, وأعظم معونة للعبد على أموره, تثبيت اللّه إياه, وربط جأشه وقلبه عند المخاوف, وعند الأمور المذهلة, فإنه بذلك, يتمكن من القول الصواب, والفعل الصواب.
 بخلاف من استمر قلقه وروعه, وانزعاجه, فإنه يضيع فكره, ويذهل عقله, فلا ينتفع بنفسه في تلك الحال.
 منها: أن العبد - ولو عرف أن القضاء والقدر, ووعد اللّه نافذ لا بد منه - فإنه لا يهمل فعل الأسباب, التي أمر بها, ولا يكون ذلك منافيا لإيمانه بخبر اللّه.
 فإن اللّه قد وعد أم موسى, أن يرده عليها, ومع ذلك, اجتهدت في رده, وأرسلت أخته لتقصه وتطلبه.
 ومنها: جواز خروج المرأة في حوائجها, وتكليمها للرجال, من غير محذور, كما جرى لأخت موسى, وابنتي صاحب مدين.
 ومنها: جواز أخذ الأجرة على الكفالة والرضاع, والدلالة على من يفعل ذلك.
 ومنها: أن اللّه من رحمته بعبده الضعيف, الذي يريد إكرامه, أن يريه من آياته, ويشهده من بيناته, ما يزيد به إيمانه, كما رد الله موسى إلى أمه, لتعلم أن وعد اللّه حق.
 ومنها: أن قتل الكافر, الذي له عهد بعقد أو بعرف, لا يجوز.
 فإن موسى عليه السلام عدَّ قتله القبطي الكافر, ذنبا, واستغفر اللّه منه.
 ومنها: أن الذي يقتل النفوس بغير حق, يعد من الجبارين, الذين يفسدون في الأرض.
 ومنها: أن من قتل النفوس بغير حق, وزعم أنه يريد الإصلاح في الأرض, وتهييب أهل المعاصي, فإنه كاذب في ذلك, وهو مفسد كما حكى اللّه قول القبطي " إِنْ تُرِيدُ إِلَّا أَنْ تَكُونَ جَبَّارًا فِي الْأَرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ " على وجه التقرير له, لا الإنكار.
 ومنها: أن إخبار الرجل غيره بما قيل فيه, على وجه التحذير له, من شر, يقع, فيه, لا يكون ذلك نميمة - بل قد يكون واجبا - كما أخبر ذلك الرجل موسى, ناصحا له ومحذرا.
 ومنها: أنه إذا خاف القتل والتلف في الإقامة, فإنه لا يلقي بيده إلى التهلكة, ولا يستسلم لذلك, بل يذهب عنه, كما فعل موسى.
 ومنها: أنه عند تزاحم المفسدتين, إذا كان لا بد من ارتكاب إحداهما فإنه يرتكب الأخف منهما, والأسلم.
 كما أن موسى, لما دار الأمر بين بقائه في مصر, ولكنه يقتل, أو يذهب إلى بعض البلدان البعيدة, التي لا يعرف الطريق إليها, وليس معه دليل يدله غير ربه, ولكن هذه الحالة أرجى للسلامة من الأول, فتبعها موسى.
 ومنها: أن الناظر في العلم عند الحاجة إلى التكلم فيه, إذا لم يترجح عنده أحد القولين, فإنه يستهدي ربه, ويسأله أن يهديه الصواب من القولين, بعد أن يقصد بقلبه الحق, ويبحث عنه, فإن اللّه لا يخيب مَنْ هذه حاله.
 كما خرج موسى تلقاء مدين فقال: " عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ " .
 ومنها: أن الرحمة بالخلق, والإحسان على من يعرف ومن لا يعرف, من أخلاق: الأنبياء, وأن من الإحسان سقي الماشية الماء, وإعانة العاجز.
 ومنها استحباب الدعاء, بتبيين الحال وشرحها, ولو كان اللّه عالما لها.
 لأنه تعالى, يحب تضرع عبده وإظهار ذله ومسكنته, كما قال موسى: " رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ " .
 ومنها أن الحياء - خصوصا من الكرام - من الأخلاق الممدوحة.
 ومنها: المكافأة على الإحسان, لم يزل دأب الأمم السابقين.
 ومنها: أن العبد إذا عمل العمل للّه تعالى, ثم حصل له مكافأة عليه, من غير قصد بالقصد الأول, فإنه لا يلام على ذلك, كما قبل موسى مجازاة صاحب مدين, عن معروفه الذي لم يبتغ له, ولم يستشرف بقلبه على عوض.
 ومنها مشروعية الإجارة, وأنها تجوز على رعاية الغنم ونحوها, مما لا يقدر به العمل, وإنما مرده, العرف.
 ومنها أنه تجوز الإجارة بالمنفعة, ولو كانت المنفعة بضعا.
 ومنها أن خطبة الرجل لابنته الذي يتخيره, لا يلام عليه.
 ومنها: أن خير أجير وعامل يعمل للإنسان, أن يكون قويا أمينا.
 ومنها: أن من مكارم الأخلاق, أن يُحَسِّن خلقه, لأجيره, وخادمه, ولا يشق عليه بالعمل لقوله: " وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ " .
 ومنها: جواز عقد الإجارة وغيرها من العقود, من دون إشهاد لقوله: " وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ " .
 ومنها: ما أجرى اللّه على يد موسى من الآيات البينات, والمعجزات الظاهرة, من الحية, وانقلاب يده بيضاء من غير سوء, ومن عصمة اللّه لموسى وهارون, من فرعون, ومن الغرق.
 ومنها: أن من أعظم العقوبات أن يكون الإنسان إماما في الشر, وذلك بحسب معارضته لآيات اللّه وبيناته.
 كما أن من أعظم نعمة, أنعم اللّه بها على عبده, أن يجعله إماما في الخير هاديا مهديا.
 ومنها: ما فيها من الدلالة, على رسالة محمد صلى اللّه عليه وسلم, حيث أخبر بذلك تفصيلا, وتأصيلا موافقا, قصه قصا, صدق به المرسلين; وأيد به الحق المبين, من غير حضور شيء من تلك الوقائع; ولا مشاهدة لموضع واحد من تلك المواضع; ولا تلاوة درس فيها شيئا من هذه الأمور; ولا مجالسة أحد من أهل العلم; إن هو إلا رسالة الرحمن الرحيم; ووحي أنزله عليه الكريم المنان; لينذر به قوما جاهلين; وعن النذر والرسل غافلين.
 فصلوات اللّه وسلامه; على من مجرد خبره ينبئ أنه رسول اللّه; ومجرد أمره ونهيه ينبه العقول النيرة; أنه من عند اللّه.
 كيف وقد تطابق على صحة ما جاء به; وصدقه خبر الأولين والآخرين.
 والشرع الذي جاء به من رب العالمين, وما جبل عليه من الأخلاق الفاضلة; التي لا تناسب; ولا تصلح إلا لأعلى الخلق درجة; والنصر المبين لدينه وأمته.
 حتى بلغ دينه; مبلغ الليل والنهار; وفتحت أمته معظم بلدان الأمصار; بالسيف والسنان, وقلوبهم بالعلم والإيمان.
 ولم تزل الأمم المعاندة; والملوك الكفرة; ترميه بقوس واحدة; وتكيد له المكايد; وتمكن لإطفائه; وإخفائه; وإخماده من الأرض وهو قد بهرها وعلاها.
 لا يزداد إلا نموا, ولا آياته وبراهينه, إلا ظهورا.
 وكل وقت من الأوقات, يظهر من آياته, ما هو عبرة لِلْعَالَمِينَ, وهداية لِلْعَالمِينَ, ونور وبصيرة للمتوسمين.
 والحمد للّه وحده.

*******************
 " الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ "
يذكر تعالى, عظمة القرآن, وصدقه, وحقه, وأن أهل العلم بالحقيقة, يعرفونه, ويؤمنون به, ويقرون بأنه الحق: " الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ " وهم أهل التوراة, والإنجيل, الذين لم يغيروا, ولم يبدلوا " هُمْ بِهِ " أي: بهذا القرآن, ومن جاء به " يُؤْمِنُونَ " .

*******************
 " وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ "
 " وَإِذَا يُتْلَى عَلَيْهِمْ " استمعوا له, وأذعنوا و " قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا " لموافقته ما جاءت به الرسل, ومطابقته لما ذكر في الكتب, واشتماله على الأخبار الصادقة, والأوامر والنواهي الموافقة, لغاية الحكمة.
 وهؤلاء, الذين تفيد شهادتهم, وينفع قولهم, لأنهم لا يقولون ما يقولون, إلا عن علم وبصيرة, لأنهم أهل الخبرة, وأهل الكتب.
 وغيرهم لا يدل ردهم, ومعارضتهم للحق, على شبهة, فضلا عن الحجة, لأنهم ما بين جاهل فيه أو متجاهل معاند للحق.
 قال تعالي: " قُلْ آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا " الآيات.
 وقوله " إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ " فلذلك ثبتنا على ما مَنَّ اللّه به علينا من الإيمان والإسلام, فصدقنا بهذا القرآن, آمنا بالكتاب الأول, والكتاب الآخر.
 وغيرنا ينقض تكذيبه بهذا الكتاب, إيمانه بالكتاب الأول.

*******************
 " أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ "
 " أُولَئِكَ " الذين آمنوا بالكتابين " يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ " أجرا على الإيمان الأول, وأجرا على الإيمان الثاني.
 " بِمَا صَبَرُوا " على الإيمان, وثبتوا على العمل, فلم تزعزعهم عن ذلك, شبهة, ولا ثناهم عن الإيمان, رياسة ولا شهوة.
 ومن خصالهم الفاضلة, التي هي من آثار إيمانهم الصحيح, أنهم " وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ " أي: دأبهم وطريقتهم, الإحسان لكل أحد, حتى للمسيء إليهم, بالقول والفعل, يقابلونه بالقول الحميد, والفعل الجميل, لعلمهم بفضيلة هذا الخلق العظيم, وأنه لا يوفق له إلا ذو حظ عظيم.

*******************
 " وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ "
 " وَإِذَا سَمِعُوا اللَّغْوَ " من جاهل خاطبهم به, أعرضوا عنه, و " قَالُوا " مقالة عباد الرحمن أولي الألباب: " لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ " .
 أي: كُلٌّ سَيُجازَى بعمله, الذي عمله وحده, ليس عليه من وزر غيره شيء.
 ولزم من ذلك, أنهم يتبرءون مما عليه الجاهلون, من اللغو والباطل, والكلام الذي لا فائدة فيه.
 " سَلَامٌ عَلَيْكُمْ " أي لا تسمعون منا إلا الخير, ولا نخاطبكم بمقتضى جهلكم.
 فإنكم, وإن رضيتم لأنفسكم هذا المرتع اللئيم, فإننا ننزه أنفسنا عنه, ونصونها عن الخوض فيه.
 " لَا نَبْتَغِي الْجَاهِلِينَ " من كل وجه.

*******************
 " إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ "
يخبر تعالى أنك يا محمد - وغيرك من باب أولى - لا تقدر على هداية أحد, ولو كان من أحب الناس إليك.
 فإن هذا, أمر غير مقدور للخلق هداية للتوفيق, وخلق الإيمان في القلب, وإنما ذلك بيد اللّه تعالى, يهدي من يشاء, وهو أعلم بمن يصلح للهداية فيهديه, ممن لا يصلح لها, فيبقيه على ضلاله.
 وأما إثبات الهداية للرسول في قوله تعالى: " وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ " فتلك هداية البيان والإرشاد.
 فالرسول يبين الصراط المستقيم, ويرغب فيه, ويبذل جهده في سلوك الخلق له.
 وأما كونه يخلق في قلوبهم الإيمان, ويوفقهم بالفعل, فحاشا وكلا.
 ولهذا لو كان قادرا عليها, لهدى من وصل إليه إحسانه, ونصره, ومنعه من قومه, عمه أبا طالب, ولكنه أوصل إليه من الإحسان بالدعوة له للدين والنصح التام, ما هو أعظم مما فعله معه عمه, ولكن الهداية بيد اللّه.

*******************
 " وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ "
يخبر تعالى أن المكذبين من قريش, وأهل مكة, يقولون للرسول صلى اللّه عليه وسلم: " إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا " بالقتل والأسر, ونهب الأموال.
 فإن الناس قد عادوك وخالفوك, فلو تابعناك, لتعرضنا لمعاداة الناس كلهم, ولم يكن لنا بهم طاقة.
 وهذا الكلام منهم, يدل على سوء الظن باللّه تعالى, وأنه لا ينصر دينه, ولا يعلي كلمته.
 بل يمكن الناس من أهل دينه, فيسومونهم سوء العذاب, وظنوا أن الباطل سيعلو على الحق.
 قال اللّه - مبينا لهم حالة, هم بها دون الناس, وأن اللّه اختصهم بها فقال: " أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا " .
 أي: أولم نجعلهم متمكنين, ممكنين في حرم, يكثر المنتابون إليه, ويقصده الزائرون, قد احترمه القريب والبعيد, فلا يهاج أهله, ولا ينتقصون بقليل ولا كثير.
 والحال أن كل ما حولهم من الأماكن, قد حف بها الخوف من كل جانب, وأهلها غير آمنين ولا مطمئنين.
 فَلْيَحْمَدُوا ربهم على هذا الأمن التام, الذي ليس فيه غيرهم, وعلى الرزق الكثير, الذي يجيء إليهم من كل مكان, من الثمرات, والأطعمة, والبضائع, ما به يرتزقون ويتوسعون.
 ولْيَتَّبِعُوا هذا الرسول الكريم, ليتم لهم الأمن والرغد.

*******************
 " وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلًا وَكُنَّا نَحْنُ الْوَارِثِينَ "
وإياهم وتكذيبه, والبطر بنعمته, فيبدلوا من بعد أمنهم خوفا, وبعد عزهم ذلا, وبعد غناهم فقرا, ولهذا توعدهم بما فعل بالأمم قبلهم, فقال: " وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا " أي: فخرت بها, وألهتها, واشتغلت بها عن الإيمان بالرسل, فأهلكهم اللّه, وأزال عنهم النعمة, وأحل بهم النقمة.
 " فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلًا " لتوالي الهلاك والتلف عليهم, وإيحاشها من بعدهم.
 " وَكُنَّا نَحْنُ الْوَارِثِينَ " للعباد, نميتهم, ثم يرجع إلينا جميع ما متعناهم به من النعم, ثم نعيدهم إلينا, فنجازيهم بأعمالهم.

*******************
 " وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولًا يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ "
ومن حكمته ورحمته, أن لا يعذب الأمم, بمجرد كفرهم, قبل إقامة الحجة عليهم, بإرسال الرسل إليهم, ولهذا قال: " وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى " أي بكفرهم وظلمهم " حَتَّى يَبْعَثَ فِي أُمِّهَا " أي: في القرية والمدينة التي إليها يرجعون, ونحوها يترددون, وكل ما حولها ينتجعها, ولا تخفى عليهم أخبارها.
 " رَسُولًا يَتْلُو عَلَيْهِمْ آيَاتِنَا " الدالة على صحة ما جاء به, وصدق ما دعا إليه.
 فيبلغ قوله قاصيهم ودانيهم.
 بخلاف بعث الرسل في القرى البعيدة, والأطراف النائية, فإن ذلك, مظنة الخفاء والجفاء, والمدن الأمهات, مظنة الظهور والانتشار, وفي الغالب أنهم أقل جفاء من غيرهم.
 " وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ " بالكفر والمعاصي, مستحقون للعقوبة.
 والحاصل, أن اللّه لا يعذب أحدا إلا بظلمه, وإقامة الحجة عليه.

*******************
 " وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلَا تَعْقِلُونَ "
هذا حض منه تعالى لعباده, على الزهد في الدنيا, وعدم الاغترار بها, وعلى الرغبة في الأخرى, وجعلها مقصود العبد ومطلوبه.
 ويخبرهم أن جميع ما أوتيه الخلق, من الذهب, والفضة, والحيوانات والأمتعة, والنساء, والبنين, والمآكل, والمشارب, واللذات, كلها متاع الحياة الدنيا وزينتها.
 أي: يتمتع به وقتا قصيرا, متاعا قاصرا, محشوا بالمنغصات, ممزوجا بالغصص.
 ويتزين به زمانا يسيرا, للفخر والرياء, ثم يزول ذلك سريعا, وينقضي جميعا, ولم يستفد صاحبه منه إلا الحسرة والندم, والخيبة والحرمان.
 " وَمَا عِنْدَ اللَّهِ " من النعيم المقيم, والعيش السليم " خَيْرٌ وَأَبْقَى " أي: أفضل في وصفه وكميته, وهو دائم أبدا, ومستمر سرمدا.
 " أَفَلَا تَعْقِلُونَ " أي: أفلا تكون لكم عقول, بها تزنون أي الأمرين أولى بالإيثار, وأي الدارين أحق للعمل لها.
 فدل ذلك أنه بحسب عقل العبد, يؤثر الأخرى على الدنيا, وأنه ما آثر أحد الدنيا, إلا لنقص في عقله.
 ولهذا نبه العقول على الموازنة, بين عاقبة مؤثر الدنيا, ومؤثر الآخرة فقال:

*******************
 " أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لَاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ "
 " أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لَاقِيهِ " أي: هل يستوي مؤمن, ساع للآخرة سعيها قد عمل على وعد ربه له, بالثواب الحسن, الذي هو الجنة, وما فيها من النعيم العظيم, فهو لاقيه, من غير شك, ولا ارتياب لأنه وعد من كريم, صادق الوعد, لا يخلف الميعاد, لعبد قام بمرضاته, وجانب سخطه.
 " كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا " فهو يأخذ فيها, ويعطي, ويأكل ويشرب, ويتمتع كما تتمتع البهائم.
 قد اشتغل بدنياه عن آخرته, ولم يرفع بهدى الله رأسا, ولم ينقد للمرسلين.
 فهو لا يزال كذلك, لا يتزود من دنياه إلا الخسار والهلاك.
 " ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ " للحساب وقد علم أنه لم يقدم خيرا لنفسه, وإنما قدم جميع ما يضره, وانتقل إلى دار الأعمال.
 فما ظنكم بما يصير إليه؟ وما تحسبون ما يصنع به؟.
 فليختر العاقل لنفسه, ما هو أولى بالاختيار, وأحق الأمرين بالإيثار.

*******************
 " وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ "
هذا إخبار من اللّه تعالى, عما يسأل عنه الخلائق يوم القيامة, وأنه يسألهم عن أصول الأشياء, عن عبادة اللّه, وإجابة رسله فقال: " وَيَوْمَ يُنَادِيهِمْ " أي: ينادي من أشركوا به شركاء, يعبدونهم, ويرجون نفعهم, ودفع الضرر عنهم, فيناديهم, ليبين لهم عجزها, وضلالهم.
 " فَيَقُولُ أَيْنَ شُرَكَائِيَ " , وليس للّه شريك, ولكن ذلك بحسب زعمهم وافترائهم.
 ولهذا قال: " الَّذِينَ كُنْتُمْ تَزْعُمُونَ " فأين هم, بذواتهم, وأين نفعهم وأين دفعهم؟ ومن المعلوم أنهم يتبين لهم في تلك الحال, أن الذي عبدوه, ورجوه باطل, مضمحل في ذاته, وما رجوا منه, فيقولون أي: يحكمون على أنفسهم بالضلالة والغواية.

*******************
 " قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلَاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ "
ولهذا " قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ " من الرؤساء والقادة, في الكفر والشر, مقرين بغوايتهم وإغوائهم: " رَبَّنَا هَؤُلَاءِ " التابعون " الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا " .
 أي: كلنا قد اشترك في الغواية, وحق عليه كلمة العذاب.
 " تَبَرَّأْنَا إِلَيْكَ " من عبادتهم, أي: نحن برآء منهم, ومن عملهم.
 " مَا كَانُوا إِيَّانَا يَعْبُدُونَ " وإنما كانوا يعبدون الشياطين.

*******************
 " وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ "
 " وَقِيلَ " لهم: " ادْعُوا شُرَكَاءَكُمْ " على ما أملتم فيهم, من النفع.
 فأمروا بدعائهم في ذلك الوقت الحرج, الذي يضطر فيه العابد إلى من عبده.
 " فَدَعَوْهُمْ " لينفعوهم, أو يدفعوا عنهم من عذاب اللّه من شيء.
 " فَلَمْ يَسْتَجِيبُوا لَهُمْ " فعلم الذين كفروا, أنهم كانوا كاذبين, مستحقين للعقوبة.
 " وَرَأَوُا الْعَذَابَ " الذي سيحل بهم عيانا, بأبصارهم بعد ما كانوا مكذبين به, منكرين له.
 " لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ " أي: لما حصل عليهم ما حصل, ولهدوا إلى صراط الجنة, كما اهتدوا في الدنيا, ولكن لم يهتدوا, فلم يهتدوا.

*******************
 " وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ "
 " وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ " , هل صدقتموهم, واتبعتموهم أم كذبتموهم وخالفتموهم؟

*******************
 " فَعَمِيَتْ عَلَيْهِمُ الْأَنْبَاءُ يَوْمَئِذٍ فَهُمْ لَا يَتَسَاءَلُونَ "
 " فَعَمِيَتْ عَلَيْهِمُ الْأَنْبَاءُ يَوْمَئِذٍ فَهُمْ لَا يَتَسَاءَلُونَ " أي: لم يحيروا عن هذا السؤال جوابا, ولم يهتدوا إلى الصواب.
 ومن المعلوم; أنه لا ينجى في هذا الموضع; إلا التصريح بالجواب الصحيح; المطابق لأحوالهم; من أننا أجبناهم بالإيمان; والانقياد.
 ولكن لما علموا تكذيبهم لهم وعنادهم لأمرهم; لم ينطقوا بشيء.
 ولا يمكن أن يتساءلوا; ويتراجعوا بينهم; فبماذا يجيبون به; ولو كان كذبا.

*******************
 " فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ "
لما ذكر تعالى سؤال الخلق عن معبودهم; وعن رسلهم; ذكر الطريق, الذي ينجو به العبد, من عقاب اللّه تعالى, وأنه لا نجاة إلا لمن اتصف بالتوبة عن الشرك والمعاصي, وآمن باللّه فعبده, وآمن برسله, فصدقهم, وعمل صالحا; متبعا فيه للرسل.
 " فَعَسَى أَنْ يَكُونَ " من جمع هذه الخصال " مِنَ الْمُفْلِحِينَ " الناجحين بالمطلوب; الناجين من المرهوب.
 فلا سبيل إلى الفلاح بدون هذه الأمور.

*******************
 " وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ "
هذه الآيات; فيها عموم خلقه لسائر المخلوقات; ونفوذ مشيئته بجميع البريات; وانفراده باختيار من يختاره ويختصه; من الأشخاص; والأوامر والأزمان, والأماكن.
 وأن أحدا; ليس له من الأمر والاختيار شيء.
 وأنه تعالى; منزه عن كل ما يشركون به.
 من الشريك; والظهير والعوين; والولد; والصاحبة; ونحو ذلك; مما أشرك به المشركون.
 وأنه العالم بما أكنته الصدور, وما أعلنوه.
 وأنه وحده, المعبود المحمود; في الدنيا والآخرة; على ماله من صفات الجلال والجمال; وعلى ما أسداه إلى خلقه من الإحسان والإفضال.
 وأنه هو الحاكم في الدارين: في الدنيا; بالحكم القدري; الذي أثره جميع ما خلق وذرأ, والحكم الديني, الذي أثره جميع الشرائع, والأوامر والنواهي.
 وفي الآخرة يحكم بحكمه القدري والجزائي, ولهذا قال: " وَإِلَيْهِ تُرْجَعُونَ " فيجازي كلا منكم بعمله, من خير وشر.

*******************
 " قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلَا تَسْمَعُونَ "
هذا امتنان من اللّه على عباده, يدعوهم به إلى شكره, والقيام بعبوديته وحقه, أن جعل لهم من رحمته, النهار ليبتغوا من فضل اللّه, وينتشروا لطلب أرزاقهم ومعايشهم, في ضيائه, والليل ليهدأوا فيه ويسكنوا, وتستريح أبدانهم وأنفسهم, من تعب التصرف في النهار, قهذا من فضله ورحمته بعباده.
 فهل أحد يقدر على شيء من ذلك؟ و " إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلَا تَسْمَعُونَ " مواعظ اللّه وآياته, سماع فهم وقبول, وانقياد.
 و " إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ " مواقع العبر; ومواضع الآيات فتستنير في بصائركم, وتسلكوا الطريق المستقيم.
 وقال في الليل " أَفَلَا تَسْمَعُونَ " وفي النهار " أَفَلَا تُبْصِرُونَ " .
 لأن سلطان السمع في الليل, أبلغ من سلطان البصر, وعكسه النهار.
 وفي هذه الآيات, تنبيه إلى أن العبد ينبغي له أن يتدبر نعم اللّه عليه, ويستبصر فيها; ويقيسها بحال عدمها.
 فإنه إذا وازن بين حالة وجودها, وبين حالة عدمها; تنبه عقله لموضع المنة.
 بخلاف من جرى مع العوائد, ورأى أن هذا أمر, لم يزل مستمرا, ولا يزال.
 وعمى قلبه عن الثناء على اللّه, بنعمه, ورؤية افتقاره إليها في كل وقت.
 فإن هذا, لا يحدث له فكرة شكر, ولا ذكر.

*******************
 " وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ "
أي: ويوم ينادي اللّه المشركين به, العادلين به غيره, الذين يزعمون أن له شركاء, يستحقون أن يعبدوا, وينفعون ويضرون.
 فإذا كان يوم القيامة وأراد اللّه أن يظهر جراءتهم وكذبهم في زعمهم وتكذيبهم لأنفسهم " يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ " أي: بزعهم, لا بنفس الأمر كما قال: " وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ "

*******************
 " وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيدًا فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ "
فإذا حضروا, هم وإياهم, نزع اللّه " مِنْ كُلِّ أُمَّةٍ " من الأمم المكذبة " شَهِيدًا " يشهد على ما جرى في الدنيا, من شركهم واعتقادهم, وهؤلاء بمنزلة المنتخبين.
 أي: انتخبنا من رؤساء المكذبين, من يتصدى للخصومة عنهم, والمجادلة عن إخوانهم, وهم على طريق واحد.
 فإذا برزوا للمحاكمة " فَقُلْنَا هَاتُوا بُرْهَانَكُمْ " أي: حجتكم ودليلكم, على صحة شرككم.
 هل أمرناكم بذلك؟ هل أمرتكم رسلي؟ هل وجدتم ذلك في شيء من كتبي؟ هل فيهم أحد يستحق شيئا من الإلهية؟ هل ينفعوكم, أو يدفعون عنكم من عذاب اللّه, أو يغنون عنكم؟ فليفعلوا, إذا كان فيهم أهلية, وليروكم, إن كان لهم قدرة.
 " فَعَلِمُوا " حينئذ, بطلان قولهم وفساده, و " أَنَّ الْحَقَّ لِلَّهِ " تعالى: قد توجهت عليهم الخصومة, وانقطعت حجتهم, وأفلحت حجة اللّه.
 " وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ " من الكذب, والإفك, واضمحل, وتلاشى, وعدم.
 وعلموا أن اللّه قد عدل فيهم, حيث لم يضع العقوبة, إلا بمن استحقها, واستأهلها

*******************
 " إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ "
يخبر تعالى, عن حالة قارون, وما فعل, وفُعِلَ به ونُصِحَ ووُعِظَ, فقال: " إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى " أي: من بني إسرائيل, الذين فُضِّلوا على العالمين, وفاقوهم في زمانهم, وامتن اللّه عليهم بما امتن به, فكانت حالهم مناسبة للاستقامة.
 ولكن قارون هذا, انحرف عن سبيل قومه " فَبَغَى عَلَيْهِمْ " وطغى, بما أوتيه من الأمور العظيمة المطغية.
 " وَآتَيْنَاهُ مِنَ الْكُنُوزِ " أي: كنوز الأموال شيئا كثيرا " مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ " والعصبة, من العشرة إلى التسعة إلى السبعة, ونحو ذلك.
 أي: حتى أن مفاتح خزائن أمواله, تثقل الجماعة القوية عن حملها, هذه المفاتيح, فما ظنك بالخزائن؟ " إِذْ قَالَ لَهُ قَوْمُهُ " ناصحين له محذرين له عن الطغيان: " لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ " أي: لا تفرح بهذه الدنيا العظيمة, وتفتخر بها, وتلهيك عن الآخرة, فإن اللّه لا يحب الفرحين بها, المنكبين على محبتها.

*******************
 " وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ "
 " وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ " أي: قد حصل عندك من وسائل الآخرة, ما ليس عند غيرك من الأموال, فابتغ بها, ما عند اللّه, وتصدق ولا تقتصر على مجرد نيل الشهوات, وتحصيل اللذات.
 " وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا " أي: لا نأمرك أن تتصدق بجميع مالك, وتبقى ضائعا, بل أنفق لآخرتك, واستمتع بدنياك, استمتاعا, لا يثلم دينك, ولا يضر بآخرتك.
 " وَأَحْسَنُ " إلى عباد اللّه " كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ " بهذه الأموال.
 " وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ " بالتكبر, والعمل بمعاصي اللّه والاشتغال بالنعم عن المنعم.
 " إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ " بل يعاقبهم على ذلك, أشد العقوبة.

*******************
 " قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا وَلَا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ "
 " قَالَ " قارون - رادا لنصيحتهم, كافرا بنعمة ربه -: " إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي " أي: إنما أدركت هذه الأموال, بكسبي, ومعرفتي بوجوه المكاسب, وحذقي.
 أو على علم من اللّه بحالي, يعلم أني أهل لذلك, فلم تنصحوني على ما أعطاني اللّه؟ قال تعالى - مبينا أن عطاءه, ليس دليلا على حسن حالة المعطي.
 " أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا " فما المانع من إهلاك قرون أخرى, مع مُضِيِّ عادتنا, وسنتنا بإهلاك من هو مثله.
 وأعظم منه, إذا فعل ما يوجب الهلاك؟.
 " وَلَا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ " بل يعاقبهم اللّه, ويعذبهم على ما يعلمه منهم.
 فهم, وإن أثبتوا لأنفسهم حالة حسنة, وشهدوا لها بالنجاة, فليس قولهم مقبولا, وليس ذلك رادا عنهم من العذاب شيئا, لأن ذنوبهم غير خفية, فإنكارهم لا محل له.
 فلم يزل قارون مستمرا على عناده وبغيه, وعدم قبول نصيحة قومه, فرحا بطرا قد أعجبته نفسه, وغره ما أوتيه من الأموال.

*******************
 " فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ "
 " فَخَرَجَ " ذات يوم " عَلَى قَوْمِهِ فِي زِينَتِهِ " أي بحالة أرفع ما يكون من أحوال دنياه, قد كان له من الأموال ما كان, وقد استعد وتجمل بأعظم ما يمكنه.
 وتلك الزينة في العادة, من مثله, تكون هائلة, جمعت زينة الدنيا وزهرتها وبهجتها وغضارتها وفخرها.
 فرمقته في تلك الحالة العيون, وملأت بِزَّتُهُ القلوب, واختلبت زينته, النفوس.
 فانقسم فيه الناظرون قسمين, كل تكلم بحسب ما عنده من الهمة والرغبة.
 " قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا " أي: الذين تعلقت إرادتهم فيها, وصارت منتهى رغبتهم, ليس لهم إرادة في سواها.
 " يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ " من الدنيا ومتاعها وزهرتها " إِنَّهُ لَذُو حَظٍّ عَظِيمٍ " وصدقوا إنه لذو حظ عظيم, لو كان الأمر منتهيا إلى رغباتهم, وأنه ليس وراء الدنيا, دار أخرى, فإنه قد أعطي منها, ما به غاية التنعم بنعيم الدنيا, واقتدر بذلك على جميع مطالبه, فصار هذا الحظ العظيم, بحسب همتهم, وإن همة جعلت هذا غاية مرادها, ومنتهى مطلبها لَمِنْ أدنى الهمم, وأسفلها, وأدناها, وليس لها أدنى صعود إلى المرادات العالية, والمطالب الغالية.

*******************
 " وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا وَلَا يُلَقَّاهَا إِلَّا الصَّابِرُونَ "
 " وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ " الذين عرفوا حقائق الأشياء, ونظروا إلى باطن الدنيا, حين نظر أولئك إلى ظاهرها: " وَيْلَكُمْ " متوجعين مما تمنوا لأنفسهم, راثين لحالهم, منكرين لمقالهم.
 " ثَوَابُ اللَّهِ " العاجل, من لذة العبادة ومحبته, والإنابة إليه, والإقبال عليه.
 والآجل من الجنة, وما فيها, مما تشتهيه الأنفس, وتلذ الأعين " خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا " من هذا الذي تمنيتم ورغبتم فيه, فهذه حقيقة الأمر.
 ولكن ما كل من يعلم ذلك يقبل عليه, فما يُلَقَّى ذلك ويوفق له " إِلَّا الصَّابِرُونَ " الذين حبسوا أنفسهم على طاعة اللّه, وعن معصيته, وعلى أقداره المؤلمة, وصبروا على جواذب الدنيا وشهواتها, أن تشغلهم عن ربهم, وأن تحول بينهم, وبين ما خلقوا له.
 فهؤلاء الذين يؤثرون ثواب اللّه على الدنيا الفانية

*******************
 " فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ فَمَا كَانَ لَهُ مِنْ فِئَةٍ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ "
فلما انتهت بقارون حالة البغي والفخر, وازَّيَّنَتْت الدنيا عنده, وكثر بها إعجابه, بغته العذاب " فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ " جزاء من جنس عمله.
 فكما رفع نفسه على عباد اللّه, أنزله اللّه أسفل سافلين, هو وما اغتر به, من داره, و أثاثه, ومتاعه.
 " فَمَا كَانَ لَهُ مِنْ فِئَةٍ " أي: جماعة, وعصبة, وخدم, وجنود " يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ " أي: جاءه العذاب, فما نصر, ولا انتصر.

*******************
 " وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالْأَمْسِ يَقُولُونَ وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَوْلَا أَنْ مَنَّ اللَّهُ عَلَيْنَا لَخَسَفَ بِنَا وَيْكَأَنَّهُ لَا يُفْلِحُ الْكَافِرُونَ "
 " وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالْأَمْسِ " أي: الذين يريدون الحياة الدنيا, الذين قالوا: " يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ " .
 " يَقُولُونَ " متوجعين ومعتبرين, وخائفين من وقوع العذاب بهم: " وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ " أي: يضيق الرزق على من يشاء, فعلمنا حينئذ, أن بسطه لقارون, ليس دليلا على خير فيه, وأننا غالطون في قولنا: " إِنَّهُ لَذُو حَظٍّ عَظِيمٍ " .
 و " لَوْلَا أَنْ مَنَّ اللَّهُ عَلَيْنَا " فلم يعاقبنا على ما قلنا, فلولا فضله ومنته " لَخَسَفَ بِنَا " .
 فصار هلاك قارون, عقوبة له, وعبرة وموعظة لغيره, حتى إن الذين غبطوه, سمعت كيف ندموا, وتغير فكرهم الأول.
 " وَيْكَأَنَّهُ لَا يُفْلِحُ الْكَافِرُونَ " أي: لا في الدنيا ولا في الآخرة.

*******************
 " تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ "
لما ذكر تعالى, قارون وما أوتيه من الدنيا, وما صار إليه عاقبة أمره, وأن أهل العلم قالوا: " ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا " رغب تعالى في الدار الآخرة, وأخبر بالسبب الموصل إليها فقال: " تِلْكَ الدَّارُ الْآخِرَةُ " التي أخبر اللّه بها في كتبه وأخبرت بها رسله, التي جمعت كل نعيم, واندفع عنها كل مقدر ومنغص " نَجْعَلُهَا " دارا وقرارا " لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا " أي: ليس لهم إرادة فكيف العمل للعلو في الأرض, على عباد اللّه, والتكبر عليهم وعلى الحق " وَلَا فَسَادًا " وهذا شامل لجميع المعاصي.
 فإذا كانوا لا إرادة لهم في العلو في الأرض, ولا الفساد, لزم من ذلك, أن تكون إرادتهم مصروفة إلى اللّه, وقصدهم الدار الآخرة, وحالهم, التواضع لعباد اللّه, والانقياد للحق والعمل الصالح.
 وهؤلاء هم المتقون الذين لهم العاقبة الحسنى, ولهذا قال: " وَالْعَاقِبَةُ " أي حالة الفلاح والنجاح, التي تستقر وتستمر, لمن اتقى اللّه تعالى.
 وغيرهم - وإن حصل لها بعض الظهور والراحة - فإنه لا يطول وقته, ويزول عن قريب.
 وعلم من هذا الحصر في الآية الكريمة, أن الذين يريدون العلو في الأرض, أو الفساد, ليس لهم في الدار الآخرة, نصيب, ولا لهم منها, حظ.

*******************
 " مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ "
يخبر تعالى عن مضاعفة فضله, وتمام عدله فقال: " مَنْ جَاءَ بِالْحَسَنَةِ " شرط فيها أن يأتي بها العامل, لأنه قد يعملها, ولكن يقترن بها ما لا تقبل منه, أو يبطلها, فهذا لم يجئ بالحسنة.
 والحسنة, اسم جنس يشمل جميع ما أمر اللّه به ورسوله, من الأقوال, والأعمال الظاهرة, والباطنة, المتعلقة بحقه تعالى, وحقوق العباد " فَلَهُ خَيْرٌ مِنْهَا " أي: أعظم وأجل, وفي الآية الأخرى " فَلَهُ عَشْرُ أَمْثَالِهَا " .
 هذا التضعيف للحسنة, لا بد منه, وقد يقترن بذلك من الأسباب, ما تزيد به المضاعفة كما قال تعالى: " وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ " بحسب حال العامل وعمله, ونفعه, ومحله, ومكانه.
 " وَمَنْ جَاءَ بِالسَّيِّئَةِ " وهي كل ما نهى الشارع عنه, نَهْيَ تحريم.
 " فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ " كقوله تعالى " مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ " :

*******************
 " إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُبِينٍ "
يقول تعالى " إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ " أي: نزله, وفرض فيه الأحكام, وبين فيه الحلال والحرام, وأمرك بتبليغه للعالمين, والدعوة لأحكامه, جميع المكلفين.
 لا يليق بحكمته, أن تكون هي الحياة الدنيا فقط, من غير أن يثاب العباد ويعاقبوا.
 بل لا بد أن يردك إلى معاد, يجازي فيه المحسنون بإحسانهم, والمسيئون بمعصيتهم.
 وقد بينت لهم الهدى, وأوضحت لهم المنهج.
 فإن تبعوك, فذلك حظهم وسعادتهم.
 وإن أبوا إلا عصيانك, والقدح بما جئت به من الهدى, وتفضيل ما معهم من الباطل على الحق, فلم يبق للمجادلة محل, ولم يبق إلا المجازاة على الأعمال من العالم بالغيب والشهادة, والحق والمبطل.
 ولهذا قال: " قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُبِينٍ " وقد علم أن رسوله هو المهتدي الهادي, وأن أعداءه هم الضالون المضلون.

*******************
 " وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ فَلَا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ "
 " وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ " أي: لم تكن متحريا لنزول هذا الكتاب عليك, ولا مستعدا له, ولا متصديا.
 " إِلَّا رَحْمَةً مِنْ رَبِّكَ " وبالعباد, فأرسلك بهذا الكتاب, الذي رحم به العالمين, وعلمهم ما لم يكونوا يعلمون, وزكاهم, وعلمهم الكتاب والحكمة, وإن كانوا من قبل, لفي ضلال مبين.
 فإذا علمت أنه أنزل إليك رحمة منه, علمت, أن جميع ما أمر به, ونهى عنه, رحمة, وفضل من اللّه.
 فلا يكن في صدرك حرج من شيء منه, وتظن أن مخالفه, أصلح وأنفع.
 " فَلَا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ " أي: معينا لهم على ما هو, من شعب كفرهم.
 ومن جملة مظاهرتهم, أن يقال في شيء منه, إنه خلاف الحكمة والمصلحة والمنفعة.

*******************
 " وَلَا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنْزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ "
 " وَلَا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنْزِلَتْ إِلَيْكَ " بل أبلغها وأنفذها, ولا تبال بمكرهم ولا يخدعنك عنها, ولا تتبع أهواءهم.
 " وَادْعُ إِلَى رَبِّكَ " أي اجعل الدعوة إلى ربك, منتهى قصدك وغاية عملك.
 فكل ما خالف ذلك, فارفضه, من رياء, أو سمعة, أو موافقة أغراض أهل الباطل, فإن ذلك داع إلى الكون معهم, ومساعدتهم على أمرهم ولهذا قال: " وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ " لا في شركهم, ولا في فروعه وشعبه, التي هي حميع المعاصي.

*******************
 " وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ "
 " وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ " بل أخلص للّه عبادتك, فإنه " لَا إِلَهَ إِلَّا هُوَ " فلا أحد يستحق أن يؤله, ويحب, ويعبد, إلا اللّه الكامل الباقي الذي " كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ " وإذا كان كل شيء سواه هالكا مضمحلا, فعبادة الهالك الباطل باطلة, ببطلان غايتها, وفساد نهايتها.
 " لَهُ الْحُكْمُ " في الدنيا والآخرة " وَإِلَيْهِ " لا إلى غيره " تُرْجَعُونَ " .
 فإذا كان ما سوى اللّه, باطلا هالكا, واللّه هو الباقي, الذي لا إله إلا هو, وله الحكم في الدنيا والآخرة, وإليه مرجع الخلائق كلهم, ليجازيهم بأعمالهم, تعَّين على من له عقل, أن يعبد اللّه وحده لا شريك له, ويعمل لما يقربه ويدنيه, ويحذر من سخطه وعقابه, وأن يقدم على ربه غير تائب, ولا مقلع عن خطإه وذنوبه.
 تم تفسير سورة القصص - وللّه الحمد والثناء والمجد دائما أبدا.

*******************مجلد سورة العنكبوت

*******************
 " أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ "
يخبر تعالى, عن تمام حكمته, وأن حكمته, لا تقتضي أن كل من قال " إنه مؤمن " وادعى لنفسه الإيمان, أن يبقوا في حالة, يسلمون فيها من الفتن والمحن, ولا يعرض لهم, ما يشوش عليهم إيمانهم وفروعه.
 فإنهم لو كان الأمر كذلك, لم يتميز الصادق من الكاذب, والحق من المبطل, ولكن سنته تعالى وعادته في الأولين, وفي هذه الأمه, أن يبتليهم بالسراء والضراء, والعسر واليسر, والمنشط والمكره, والغنى والفقر, وإدالة الأعداء عليهم في بعض الأحيان, ومجاهدة الأعداء بالقول والعمل, ونحو ذلك من الفتن, التي ترجع كلها, إلى فتنة الشبهات المعارضة للعقيدة, والشهوات المعارضة للإرادة.
 فمن كان عند ورود الشبهات, يثبت إيمانه ولا يتزلزل, ويدفعها بما معه من الحق.
 وعند ورود الشهوات الموجبة والداعية إلى المعاصي والذنوب, أو الصارفة عن ما أمر اللّه به ورسوله, يعمل بمقتضى الإيمان, ويجاهد شهوته, دل ذلك على صدق إيمانه وصحته.
 ومن كان عند ورود الشبهات تؤثر في قلبه, شكا وريبا, وعند اعتراض الشهوات, تصرفه إلى المعاصي أو تصدفه عن الواجبات, دل ذلك على عدم صحة إيمانه وصدقه.
 والناس في هذا المقام: درجات, لا يحصيها إلا اللّه, فمستقل ومستكثر.
 فنسأل اللّه تعالى, أن يثبتنا بالقول الثابت, في الحياة الدنيا وفي الآخرة, وأن يثبت قلوبنا على دينه.
 فالابتلاء والامتحان للنفوس, بمنزلة الكير, يخرج خبثها, وطيبها.

*******************
 " أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ "
أي: أحسب الذين همهم, فعل السيئات, وارتكاب الجنايات, أن أعمالهم ستهمل, وأن اللّه سيغفل عنهم, أو يفوتونه, فلذلك أقدموا عليها, وسهل عليهم عملها؟.
 " سَاءَ مَا يَحْكُمُونَ " أي: ساء حكمهم, فإنه حكم جائر, لتضمنه إنكار قدرة اللّه وحكمته, وأن لديهم قدرة, يمتنعون بها من عقاب اللّه, وهم أضعف شيء وأعجزه.

*******************
 " مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ "
يعني: يا أيها الحب لربه المشتاق لقربه ولقائه, المسارع في مرضاته, أبشر بقرب لقاء الحبيب, فإنه آت, وكل ما هو آت, قريب.
 فتزود للقائه, وسر نحوه, مستصحبا الرجاء, مؤملا الوصول إليه.
 ولكن, ما كل من يَدَّعِي يُعْطَى بدعواه, ولا كل من تمنى, يعطى ما تمناه, فإن اللّه سميع للأصوات, عليم بالنيات.
 فمن كان صادقا في ذلك, أناله ما يرجو, ومن كان كاذبا, لم تنفعه دعواه.
 وهو العليم بمن يصلح لحبه, ومن لا يصلح.

*******************
 " وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ "
 " وَمَنْ جَاهَدَ " نفسه وشيطانه, وعدوه الكافر, " فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ " لأن نفعه, راجع إليه, وثمرته, عائدة إليه.
 و " إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ " لم يأمرهم به, لينتفع به, ولا نهاهم عما نهاهم عنه, بُخْلًا منه عليهم.
 وقد علم أن الأوامر والنواهي, يحتاج المكلف فيها, إلى جهاد, لأن نفسه, تتثاقل بطبعها, عن الخير, وشيطانه ينهاه عنه, وعدوه الكافر يمنعه من إقامة دينه, كما ينبغي.
 وكل هذه, معارضات, تحتاج إلى مجاهدات وسعي شديد.

*******************
 " وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ "
يعني أن الذين منَّ اللّه عليهم بالإيمان والعمل الصالح, سيكفر اللّه عنهم سيئاتهم, لأن الحسنات يذهبن السيئات.
 " وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ " وهي أعمال الخير, من واجبات, ومستحبات, فهي أحسن ما يعمل العبد, لأنه يعمل المباحات أيضا, وغيرها.

*******************
 " وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ "
أي: وأمرنا الإنسان, ووصيناه بوالديه حسنا, أي: ببرهما, الإحسان إليهما, بالقول والعمل, وأن يحافظ على ذلك, ولا يعقهما, ويسيء إليها, في قوله وعمله.
 " وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ " , وليس لأحد علم بصحة الشرك باللّه, وهذا تعظيم لأمر الشرك.
 " فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ " فأجازيكم بأعمالكم.
 فبروا والديكم وقدموا طاعتهما, إلا على طاعة اللّه ورسوله, فإنها مقدمة على كل شيء.

*******************
 " وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ "
أي: من آمن باللّه, وعمل صالحا, فإن اللّه وعده, أن يدخله الجنة في جملة عباد اللّه الصالحين, مى النبيين, والصديقين, والشهداء, والصالحين, كل على حسب درجته, ومرتبته عند اللّه.
 فالإيمان الصحيح, والعمل الصالح, عنوان على سعادة صاحبه, وأنه من أهل الرحمن, ومن الصالحين من عباد اللّه.

*******************
 " وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ "
لما ذكر تعالى, أنه لا بد أن يمتحن من ادَّعى الإيمان, ليظهر الصادق من الكاذب, بيَّن تعالى, أن من الناس فريقا, لا صبر لهم على المحن, ولا ثبات لهم على بعض الزلازل فقال: " وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ " بضرب, أو أخذ مال, أو تعيير, ليرتد عن دينه, وليراجع الباطل.
 " جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ " أي: يجعلها صادَّة له عن الإيمان, والثبات عليه, كما أن العذاب صادٌّ عما هو سببه.
 " وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ " , لأنه موافق للهوى, فهذا الصنف من الناس من الذين قال اللّه فيهم,: " وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ " .
 " أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ " حيث أخبركم بهذا الفريق, الذي حاله كما وصف لكم, فتعرفون بذلك, كمال علمه, وسعة حكمته.

*******************
 " وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ "
 " وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ " أي: فلذلك قَدَّرَ مِحَنًا وابتلاء, ليظهر علمه فيهم, فيجازيهم بما ظهر منهم, لا بما يعلمه بمجرده, لأنهم قد يحتجون على اللّه, أنهم لو اْبتُلُوا, لَثَبتُوا.

*******************
 " وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ "
يخبر تعالى عن افتراء الكفار ودعوتهم للمؤمنين إلى دينهم, وفي ضمن ذلك, تحذير المؤمنين, من الاغترار بهم, والوقوع في مكرهم فقال: " وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا " فاتركوا دينكم أو بعضه, واتبعونا في ديننا, فإننا نضمن لكم الأمر " وَلْنَحْمِلْ خَطَايَاكُمْ " .
 وهذا الأمر ليس بأيديهم, فلهذا قال: " وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ " لا قليل ولا كثير.
 فهذا التحمل, ولو رضي به صاحبه, فإنه لا يفيد شيئا, فإن الحق للّه واللّه تعالى, لم يمكن العبد من التصرف في حقه, إلا بأمره وحكمه, وحكمه " أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى " .
 ولما كان قوله " وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ " قد يتوهم منه أيضا, أن الكفار الداعين إلى كفرهم - ونحوهم ممن دعا إلى باطله - ليس عليهم إلا ذنبهم, الذي ارتكبوه, دون الذنب الذي فعله غيرهم, ولو كانوا متسببين فيه, قال محترزا عن هذا الوهم: " وَلَيَحْمِلُنَّ أَثْقَالَهُمْ "

*******************
 " وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالًا مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ "
 " وَلَيَحْمِلُنَّ أَثْقَالَهُمْ " أي: أثقال ذنوبهم التي عملوها " وَأَثْقَالًا مَعَ أَثْقَالِهِمْ " وهي الذنوب التي حصلت بسببهم, ومن جرائهم.
 فالذنب الذي فعله التابع, لكل من التابع والمتبوع, حصة منه حصلت هذا لأنه فعله وباشره.
 والمتبوع, لأنه تسبب في فعله ودعا إليه.
 كما أن الحسنة إذا فعلها التابع, له أجرها بالمباشرة وللداعي, أجره بالتسبب.
 " وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ " من الشر وتزيينه, وقولهم " وَلْنَحْمِلْ خَطَايَاكُمْ " .

*******************
 " وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ "
يخبر تعالى, عن حكمه وحكمته, في عقوبات الأمم المكذبة, وأن اللّه أرسل عبده ورسوله, نوحا عليه السلام, إلى قومه, يدعوهم إلى التوحيد, وإفراد اللّه بالعبادة, والنهي عن الأنداد, والأصنام.
 " فَلَبِثَ فِيهِمْ " نبيا داعيا " أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا " , وهو لا يَنِي بدعوتهم, ولا يفتر في نصحهم, يدعوهم ليلا ونهارا وسرا وجهارا, فلم يرشدوا, ولا اهتدوا.
 بلى استمروا على كفرهم وطغيانهم, حتى دعا عليهم نبيهم نوح, عليه الصلاة والسلام مع شدة صبره, وحلمه, واحتماله فقال: " رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا " .
 " فَأَخَذَهُمُ الطُّوفَانُ " أي: الماء الذي نزل من السماء بكثرة, ونبع من الأرض بشدة " وَهُمْ ظَالِمُونَ " مستحقون العذاب.

*******************
 " فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ "
 " فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ " الذين ركبوا معه, أهله ومن آمن به.
 " وَجَعَلْنَاهَا " أي: السفينة, أو قصة نوح " آيَةً لِلْعَالَمِينَ " يعتبرون بها, على أن من كذب الرسل, آخر أمره, الهلاك, وأن المؤمنين, سيجعل اللّه لهم, من كل هم فرجا, ومن كل ضيق, مخرجا.
 وجعل اللّه أيضا السفينة, أي: جنسها آية للعالمين, يعتبرون بها رحمة ربهم, الذي قيض لهم أسبابها, ويسر لهم أمرها, وجعلها تحملهم, وتحمل متاعهم, من محل إلى محل, ومن قطر إلى قطر.

*******************
 " وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ "
يذكر تعالى, أنه أرسل خليله, إبراهيم عليه السلام إلى قومه, يدعوهم إلى الله.
 فقال لهم: " اعْبُدُوا اللَّهَ " أي: وحِّدوه, وأخلصوا له العبادة, وامتثلوا ما أمركم به.
 " وَاتَّقُوهُ " أن يغضب عليكم, فيعذبكم, وذلك بترك ما يغضبه من المعاصي.
 " ذَلِكُمْ " أي: عبادة الله وتقواه " خَيْرٌ لَكُمْ " من ترك ذلك.
 وهذا من باب إطلاق " أفعل التفضيل " بما ليس في الطرف الآخر منه شيء.
 فإن ترك عبادة الله, وترك تقواه, لا خير فيه بوجه, وإنما كانت عبادة الله وتقواه, خيرا للناس, لأنه لا سبيل إلى نيل كرامته, في الدنيا والآخرة, إلا بذلك.
 وكل خير يوجد في الدنيا والآخرة, فإنه من آثار عبادة الله وتقواه.
 " إِنْ كُنْتُمْ تَعْلَمُونَ " ذلك, فاعلموا الأمور, وانظروا, ما هو أولى بالإيثار.

*******************
 " إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ "
فلما أمرهم بعبادة الله وتقواه, نهاهم عن عبادة الأصنام, وبيَّن لهم نقصها, وعدم استحقاقها للعبودية فقال: " إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا " تنحتونها, وتخلقونها بأيديكم, وتخلقون لها أسماء الآلهة, وتختلقون الكذب, بالأمر بعبادتها, والتمسك بذلك.
 " إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ " في نقصه, وأنه ليس فيه ما يدعو إلى عبادته.
 " لَا يَمْلِكُونَ لَكُمْ رِزْقًا " فكأنه قيل: قد بان لنا أن هذه الأوثان مخلوقة ناقصة, لا تملك نفعا ولا ضرا, ولا موتا ولا حياة ولا نشورا, وأن من هذا وصفه, لا يستحق أدنى أدنى أدنى مثقال مثقال مثقال ذرة, من العبادة والتأله.
 والقلوب لا بد أن تطلب معبودا تألهه, وتسأله حوائجها.
 فقال - حاثا لهم على من يستحق العبادة - " فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ " فإنه هو الميسر له, المقدر, المجيب لدعوة من دعاه لمصالح دينه ودنياه.
 " وَاعْبُدُوهُ " وحده, لا شريك له, لكونه الكامل النافع, الضار, المتفرد بالتدبير.
 " وَاشْكُرُوا لَهُ " وحده, لكون جميع ما وصل ويصل إلى الخلق, من النعم, فمنه.
 وجميع ما اندفع, ويندفع من النقم عنهم, فهو الدافع لها.
 " إِلَيْهِ تُرْجَعُونَ " فيجازيكم على ما عملتم, وينبئكم بما أسررتم وأعلنتم.
 فاحذروا القدوم عليه, وأنتم على شرككم, وارغبوا فيما يقربكم إليه, ويثيبكم - عند القدوم - عليه.

*******************
 " أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ "
 " أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ " يوم القيامة " إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ " .
 كما قال تعالى: " وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ " .

*******************
 " قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الْآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
 " قُلْ " لهم, إن حصل معهم ريب وشك في الابتداء: " سِيرُوا فِي الْأَرْضِ " بأبدانكم وقلوبكم " فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ " فإنكم ستجدون أمما من الآدميين, لا تزال توجد شيئا فشيئا, وتجدون النبات والأشجار, كيف تحدث, وقتا بعد وقت, وتجدون السحاب والرياح ونحوها, مستمرة في تجددها.
 بل الخلق دائما, في بدء وإعادة.
 فانظر إليهم وقت موتتهم الصغرى - النوم - وقد هجم عليهم الليل بظلامه, فسكنت منهم الحركات, وانقطعت منهم الأصوات, وصاروا في فرشهم ومأواهم, كالميتين.
 ثم إنهم لم يزالوا على ذلك, طول ليلهم, حتى تنفلق الأصباح, فانتبهوا من رقدتهم, وبعثوا من موتتهم, قائلين " الحمد للّه الذي أحيانا بعد ما أماتنا وإليه النشور " .
 ولهذا قال: " ثُمَّ اللَّهُ " بعد الإعارة " يُنْشِئُ النَّشْأَةَ الْآخِرَةَ " وهي النشأة لا تقبل موتا, ولا نوما, وإنما هو الخلود والدوام, في إحدى الدارين.
 " إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " فقدرته تعالى, لا يعجزها شيء, وكما قدر بها على ابتداء الخلق, فقدرته على الإعادة, من باب أولى وأحرى.

*******************
 " يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ "
 " يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ " أي: هو المنفرد بالحكم الجزائي, وهو: إثابة الطائعين, ورحمتهم, وتعذيب العاصين والتنكيل بهم.
 " وَإِلَيْهِ تُقْلَبُونَ " أي: ترجعون إلى الدار, التي بها تجري عليكم أحكام عذابه ورحمته.
 فاكتسبوا في هذ الدار, ما هو من أسباب رحمته من الطاعات.
 وابتعدوا عن أسباب عذابه, وهي المعاصي.

*******************
 " وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ "
 " وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ " أي: يا هؤلاء المكذبين, المتجرئين على المعاصي, لا تحسبوا أنه مغفول عنكم, أو أنكم معجزون للّه في الأرض, ولا في السماء.
 فلا تغرنكم قدرتكم, وما زينت لكم أنفسكم, وخدعتكم, من النجاة من عذاب الله فلستم بمعجزين الله, في جميع أقطار العالم.
 " وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ " يتولاكم, فيحصل لكم مصالح دينكم ودنياكم.
 " وَلَا نَصِيرٍ " ينصركم, فيدفع عنكم المكاره.

*******************
 " وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ "
يخبر تعالى, من هم الذين زال عنهم الخير, وحصل لهم الشر.
 وأنهم الذين كفروا به وبرسله, وبما جاءوهم به, وكذبوا بلقاء اللّه.
 فليس عندهم, إلا الدنيا, فلذلك أقدموا, على ما أقدموا عليه, من الشرك والمعاصي, لأنه ليس في قلوبهم, ما يخوفهم من عاقبة ذلك, ولهذا قال: " أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي " أي: فلذلك لم يعلموا سببا واحدا, يحصلون به الرحمة.
 وإلا, فلو طمعوا في رحمته, لعملوا لذلك أعمالا.
 والإياس من رحمة اللّه, من أعظم المحاذير, وهو نوعان.
 إياس الكفار منها, وتركهم كل سبب يقربهم منها.
 وإياس العصاة, بسبب كثرة جناياتهم, أو حشتهم, فملكت قلوبهم, فأحدث لها الإياس.
 " وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ " أي: مؤلم موجع.
 وكأن هذه الآيات, معترضات, بين كلام إبراهيم لقومه, وردهم عليه, واللّه أعلم بذلك.

*******************
 " فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ "
أي: فما كان مجاوبة قوم إبراهيم لإبراهيم, حين دعاهم إلى ربه, قبول دعوته, والاهتداء بنصحه, ورؤية نعمة اللّه عليهم بإرساله إليهم.
 وإنما كان مجاوبتهم له, شر مجاوبة.
 " قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ " أشنع القتلات, وهم أناس مقتدرون, لهم السلطان, فألقوه في النار " فَأَنْجَاهُ اللَّهُ " منها.
 " إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ " فيعلمون صحة ما جاءت به الرسل, وبِرَّهُمْ ونصحهم, وبطلان قول من خالفهم, وناقضهم, وأن المعارضين للرسل, كأنهم تواصوا وحث بعضهم بعضا, على التكذيب.

*******************
 " وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ "
 " وَقَالَ " لهم إبراهيم في جملة ما قاله, من نصحه: " إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا " .
 أي: غاية ذلك, مودة في الدنيا ستنقطع وتضمحل.
 " ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا " أي: يتبرأ كل من العابدين والمعبودين, من الآخر " وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ " .
 فكيف تتعلقون بمن يعلم أنه سيتبرأ, من عابديه, ويلعنهم؟.
 وأن " وَمَأْوَاكُمُ " جميعا, العابدين والمعبودين " النَّارَ " .
 وليس أحد, ينصركم من عذاب اللّه, ولا يدفع عنهم عقابه.

*******************
 " فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ "
أي لم يزل إبراهيم عليه الصلاة والسلام, يدعو قومه, وهم مستمرون على عنادهم.
 إلا أنه آمن له بدعوته, لوط, الذي نبأءه اللّه, وأرسله إلى قومه كما سيأتي ذكره.
 " وَقَالَ " إبراهيم, حيى رأى أن دعوة قومه لا تفيدهم شيئا: " إِنِّي مُهَاجِرٌ إِلَى رَبِّي " أي: هاجر أرض السوء, ومهاجر إلى الأرض المباركة, وهي الشام.
 " إِنَّهُ هُوَ الْعَزِيزُ " أي: الذي له القوة, وهو يقدر على هدايتكم.
 ولكنه " حَكِيمٌ " ما اقتضت حكمته ذلك.
 ولما اعتزلهم وفارقهم, وهم بحالهم, لم يذكر اللّه عنهم, أنه أهلكهم بعذاب.
 بل ذكر اعتزاله إياهم, وهجرته من بين أظهرهم.
 فأما ما يذكر في الإسرائيليات, أن اللّه تعالى فتح على قومه باب البعوض, فشرب دماءهم, وأكل لحومهم, وأتلفهم عن آخرهم, فهذا يتوقف الجزم به, على الدليل الشرعي, ولم يوجد.
 فلو كان اللّه استأصلهم بالعذاب, لذكره, كما ذكر إهلاك الأمم المكذبة.
 ولكن هل من أسرار ذلك, أن الخليل عليه السلام, من أرحم الخلق, وأفضلهم, وأحلمهم, وأجلهم, فلم يدع على قومه, كما دعا غيره, ولم يكن اللّه ليجري عليهم بسببه, عذابا عاما؟.
 ومما يدل على ذلك, أنه راجع الملائكة في إهلاك قوم لوط, وجادلهم, ودافع عنهم, وهم ليسوا قومه, واللّه أعلم بالحال.

*******************
 " وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ "
 " وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ " أي: بعد ما هاجر إلى الشام " وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ " .
 فلم يأت بعده نبي, إلا من ذريته, ولا نزل كتاب, إلا على ذريته, حتى ختموا بابنه, محمد صلى اللّه عليه وسلم, وعليهم أجمعين.
 وهذا من أعظم المناقب والمفاخر, أن تكون مواد الهداية والرحمة, والسعادة, والفلاح, والفوز, في ذريَّته, وعلى أيديهم, اهتدى المهتدون, وآمن المؤمنون, وصلح الصالحون: " وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا " من الزوجة الجميلة, فائقة الجمال, والرزق الواسع, والأولاد, الذين بهم قرت عينه, ومعرفة اللّه ومحبته, والإنابة إليه.
 " وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ " بل وهو, ومحمد صلى اللّه عليه وسلم, أفضل الصالحين على الإطلاق, وأعلاهم منزلة, فجمع اللّه له, بين سعادة الدنيا والآخرة.

*******************
 " وَلُوطًا إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ "
تقدم أن لوطا عليه السلام, آمن لإبراهيم, وصار من المهتدين به.
 وقد ذكروا, أنه ليس من ذرية إبراهيم, وإنما هو ابن أخي إبراهيم.
 ققوله تعالى: " وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ " وإن كان عاما, فلا يناقض كون لوط, نبيا رسولا, وهو ليس من ذريته, لأن الآية, جيء بها, لسياق المدح والثناء, على الخليل, وقد أخبر أن لوطا, اهتدى على يديه, ومن اهتدى على يديه أكمل ممن اهتدى من ذريته بالنسبة إلى فضيلة الهادي, واللّه أعلم.
 فأرسل اللّه لوطا إلى قومه, وكانوا مع شركهم, قد جمعوا بين فعل الفاحشة في الذكور, وقطع السبيل, وفشو المنكرات, في مجالسهم.
 فنصحهم لوط, عن هذه الأمور, وبيَّن لهم, قبائحها في نفسها, وما تئول إليه من العقوبة البليغة, فلم يرعووا, ولم يذكروا.
 " فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ " .
 فأيس منهم نبيهم, وعلم استحقاقهم العذاب, وجزع من شدة تكذيبهم له, فدعا عليهم و " قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ " فاستجاب اللّه دعاءه, فأرسل الملائكة لإهلاكهم.
 فمروا بإبراهيم قبل ذلك, وبشروه بإسحق, ومن وراء إسحق يعقوب.
 ثم سألهم إبراهيم أين يريدون؟ فأخبروه أنهم يريدون إهلاك قوم لوط.
 فجعل يراجعهم, ويقول " إِنَّ فِيهَا لُوطًا " .
 فقالوا له: " لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ " ثم مضوا حتى أتوا لوطا.
 فساءه مجيئهم, وضاق بهم ذرعا, بحيث إنه لم يعرفهم, وظن أنهم من جملة الضيوف, أبناء السبيل, فخاف عليهم من قومه, فقالوا له: " لَا تَخَفْ وَلَا تَحْزَنْ " وأخبروه أنهم رسل اللّه.
 " إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلَّا امْرَأَتَكَ كَانَتْ مِنَ الْغَابِرِينَ إِنَّا مُنْزِلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزًا " أي: عذابا " مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ " فأمروه أن يسري بأهله ليلا.
 فلما أصبحوا, قلب اللّه عليهم ديارهم, فجعل عاليها سافلها, وأمطر عليهم حجارة من سجيل متتابعة حتى أبادتهم وأهلكتهم, فصاروا سَمَرًا من الأسمار, وعبرة من العبر.

*******************
 " وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ "
 " وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ " أي: تركنا من ديار قوم لوط, آثارا بينة لقوم يعقلون العبر بقلوبهم, فينتفعون بها.
 كما قال تعالى: " وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلَا تَعْقِلُونَ " .

*******************
 " وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الْآخِرَ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ "
أي وأرسلنا " وَإِلَى مَدْيَنَ " القبيلة المعروفة المشهورة " أَخَاهُمْ شُعَيْبًا " الذي أمرهم بعبادة اللّه وحده لا شريك له, والإيمان بالبعث ورجائه, والعمل له, ونهاهم عن الإفساد في الأرض, ببخس المكاييل والموازين, والسعي بقطع الطرق.

*******************
 " فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ "
 " فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ " أي عذاب اللّه " فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ " .

*******************
 " وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ "
أي: وكذلك ما فعلنا بعاد وثمود, وقد علمت قصتهم, وتبين لكم بشيء تشاهدونه بأبصاركم من مساكنهم, وآثارهم, التي بانوا عنها.
 وقد جاءتهم رسلهم بالآيات البينات, المفيدة للبصيرة فكذبوهم, وجادلوهم.
 " وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ " حتى ظنوا أنها أفضل, مما جاءتهم به الرسل.

*******************
 " وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءَهُمْ مُوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الْأَرْضِ وَمَا كَانُوا سَابِقِينَ "
وكذلك قارون, وفرعون, وهامان, حين بعث اللّه إليهم موسى ابن عمران; بالآيات البينات; والبراهين الساطعات, فلم ينقادوا, واستكبروا في الأرض, على عباد اللّه, فأذلوهم, وعلى الحق, فردوه, فلم يقدروا على النجاء, حين نزلت بهم العقوبة.
 " وَمَا كَانُوا سَابِقِينَ " اللّه, ولا فائتين, بل سلموا واستسلموا.

*******************
 " فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ "
 " فَكُلَا " من هؤلاء الأمم المكذبة " أَخَذْنَا بِذَنْبِهِ " على قدره, وبعقوبة مناسبة له.
 " فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا " أي: عذابا يحصبهم, كقوم عاد, حين أرسل اللّه عليهم الريح العقيم, و " سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ " .
 " وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ " كقوم صالح, " وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ " كقارون.
 " وَمِنْهُمْ مَنْ أَغْرَقْنَا " كفرعون وهامان, وجنودهما.
 " وَمَا كَانَ اللَّهُ " أي: ما ينبغي ولا يليق به " لِيَظْلِمَهُمْ " لكمال عدله, وغناه التام, عن جميع الخلق " وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ " منعوها حقها, الذي هي بصدده, فإنها مخلوقة لعبادة اللّه وحده.
 فهؤلاء, وضعوها في غير موضعها, وشغلوها, بالشهوات والمعاصي, فضروها غاية الضرر, من حيث ظنوا, أنهم ينفعونها.

*******************
 " مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ "
هذا مثل ضربه اللّه, لمن عبد معه غيره, يقصد به التعزز والتَّقَوِّي; والنفع; وأن الأمر بخلاف مقصوده; فإن مثله; كمثل العنكبوت; اتخذت بيتا, يقيها من الحر, والبرد, والآفات.
 " وَإِنَّ أَوْهَنَ الْبُيُوتِ " أي: أضعفها وأوهاها " لَبَيْتُ الْعَنْكَبُوتِ " .
 فالعنكبوت من الحيوانات الضعيفة, وبيتها, من أضعف البيوت فما ازدادت باتخاذه, إلا ضعفا.
 كذلك هؤلاء, الذين يتخذون من دونه أولياء, فقراء, عاجزون, من جميع الوجوه.
 وحين اتخذوا الأولياء من دونه, يتعززون بهم, ويستنصرونهم, ازدادوا ضعفا إلى ضعفهم, ووهنا إلى وهنهم.
 فإن اتكلوا عليهم, في كثير من مصالحهم, وألقوها عليهم, تخلوا هم عنها.
 على أن أولئك سيقومون بها.
 فخذلوهم, فلم يحصلوا منهم على طائل, ولا أنالوهم من معونتهم, أقل نائل.
 فلو كانوا يعلمون حقيقة العلم, حالهم, وحال من اتخذوهم, لم يتخذوهم, ولتبرأوا منهم, ولتولوا الرب القادر الرحيم, الذي إذا تولاه عبده وتوكل عليه, كفاه مئونة دينه ودنياه, وازداد قوة إلى قوته, في قلبه وبدنه وحاله وأعماله.
 ولما بين نهاية ضعف آلهة المشركين, ارتقى من هذا, إلى ما هو أبلغ منه, وأنها ليست بشيء, بل هي مجرد أسماء سموها, وظنون اعتقدوها.
 وعند التحقيق, يتبين للعاقل بطلانها وعدمها, ولهذا قال:

*******************
 " إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ "
 " إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ " أي: إنه تعالى يعلم - وهو عالم الغيب والشهادة - أنهم ما يدعون من دون اللّه شيئا موجودا, ولا إلها له حقيقة, كقوله تعالى " إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ " .
 وقوله " وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ " .
 " وَهُوَ الْعَزِيزُ " الذي له القوة جميعا, الذي قهر بها جميع الخلق.
 " الْحَكِيمُ " الذي يضع الأشياء مواضعها, الذي أحسن كل شيء خلقه, وأتقن ما أمره.

*******************
 " وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ "
 " وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ " أي: لأجلهم ولانتفاعهم وتعليمهم لكونها من الطرق الموضحة للعلوم, لأنها تقرب الأمور المعقولة, بالأمور المحسوسة, فيتضح المعنى المطلوب بسببها, فهي مصلحة لعموم الناس.
 ولكن " وَمَا يَعْقِلُهَا " بفهمها وتدبرها, وتطبيقها على ما ضربت له, وعقلها في القلب.
 " إِلَّا الْعَالِمُونَ " أي: إلا أهل العلم الحقيقي, الذين وصل العلم إلى قلوبهم.
 وهذا مدح للأمثال, التي يضربها, وحثٌّ على تدبرها وتعقلها, ومدح لمن يعقلها.
 وأنه عنوان, على أنه من أهل العلم, فعلم أن من لم يعقلها, ليس من العالمين.
 والسبب في ذلك, أن الأمثال التي يضربها اللّه في القرآن, إنما هي للأمور الكبار, والمطالب العالية, والمسائل الجليلة.
 فأهل العلم, يعرفون أنها أهم من غيرها, لاعتناء اللّه بها, وحثه عباده على تعقلها, وتدبرها.
 فيبذلون جهدهم في معرفتها.
 وأما من لم يعقلها, مع أهميتها, فإن ذلك, دليل على أنه ليس من أهل العلم, لأنه إذا لم يعرف المسائل المهمة, فعدم معرفته غيرها, من باب أولى وأحرى.
 ولهذا, أكثر ما يضرب اللّه الأمثال في أصول الدين, ونحوها

*******************
 " خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ "
أي: هو تعالى, المنفرد بخلق السماوات, على علوها وارتفاعها وسعتها وحسنها وما فيها من الشمس والقمر والكواكب والملائكة.
 والأرض وما فيها من الجبال والبحار والبراري والقفار, والأشجار ونحوها.
 وكل ذلك خلقه بالحق, أي لم يخلقها عبثا, ولا سدى, ولا لغير فائدة.
 وإنما خلقها, ليقوم أمره وشرعه, ولتتم نعمته على عباده, وليروا من حكمته, وقهره وتدبيره, ما يدلهم على أنه وحده, معبودهم, ومحبوبهم, وإلههم.
 " إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ " على كثير من المطالب الإيمانية, إذا تدبرها المؤمن, رأى ذلك فيها عيانا.

*******************
 " اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ "
يأمر تعالى بتلاوة وحيه, وتنزيله, وهو: هذا الكتاب العظيم.
 ومعنى تلاوته, اتباعه, بامتثال ما يأمر به, واجتناب ما ينهى عنه, والاهتداء بهداه, وتصديق أخباره, وتدبر معانيه, وتلاوة ألفاظه, فصار تلاوة لفظه جزء المعنى, وبعضه.
 وإذا كان هذا معنى تلاوة الكتاب, عل أن إقامة الدين كلها, داخلة في تلاوة الكتاب.
 فيكون قوله " وَأَقِمِ الصَّلَاةَ " من باب عطف الخاص على العام, لفضل الصلاة وشرفها, وآثارها الجميلة, وهي " إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ " .
 فالفحشاء, كل ما استعظم, واستفحش من المعاصي, التي تشتهيها النفوس.
 والمنكر: كل معصية تنكرها العقول والفطر.
 ووجه كون الصلاة تنهى عن الفحشاء والمنكر, أن العبد المقيم لها, المتمم لأركانها وشروطها, وخشوعها, يستنير قلبه, ويتطهر فؤاده, ويزداد إيمانه, وتقوى رغبته في الخير, وتقل أو تنعدم, رغبته في الشر.
 فبالضرورة, مداومتها والمحافظة عليها على هذا الوجه, تنهى عن الفحشاء والمنكر.
 فهذا من أعظم مقاصد الصلاة, وثمراتها.
 وثَمَّ في الصلاة, مقصود أعظم من هذا وأكبر, وهو: ما اشتملت عليه من ذكر اللّه, بالقلب, واللسان, والبدن.
 فإن اللّه تعالى, إنما خلق العباد, لعبادته, وأفضل عبادة تقع منهم الصلاة.
 وفيها من عبوديات الجوارح كلها, ما ليس في غيرها, ولهذا قال: " وَلَذِكْرُ اللَّهِ أَكْبَرُ " .
 ويحتمل أنه لما أمر بالصلاة ومدحها, أخبر أن ذكره تعالى, خارج الصلاة, أكبر من الصلاة كما هو قول جمهور المفسرين.
 لكن الأول, أولى, لأن الصلاة, أفضل من الذكر خارجها, ولأنها - كما تقدم - بنفسها من أكبر الذكر.
 " وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ " من خير وشر, فيجازيكم على ذلك, أكمل الجزاء, وأوفاه.

 " وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ "
ينهى تعالى عن مجادلة أهل الكتاب, إذا كانت عن غير بصيرة من المجادل, أو بغير قاعدة مرضية, وأن لا يجادلوا, إلا بالتي هي أحسن, بحسن خلق ولطف ولين كلام, ودعوة إلى الحق, وتحسينه, ورد الباطل وتهجينه, بأقرب طريق موصل لذلك.
 وأن لا يكون القصد منها, مجرد المجادلة والمغالبة, وحب العلو, بل يكون القصد, بيان الحق, وهداية الخلق.
 " إِلَّا الَّذِينَ ظَلَمُوا " من أهل الكتاب, بأن ظهر من قصد المجادل منهم وحاله, أنه لا إرادة له في الحق, وإنما يجادل, على وجه المشاغبة والمغالبة.
 فهذا, لا فائدة في جداله, لأن المقصود منها ضائع.
 " وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ " أي: ولتكن مجادلتكم لأهل الكتاب مبنية على الإيمان.
 بما أنزل إليكم وأنزل إليهم, وعلى الإيمان برسولكم ورسولهم, وعلى أن الإله واحد.
 ولا تكن مناظرتكم إياهم, على وجه يحصل به القدح, في شيء من الكتب الإلهية, أو بأحد من الرسل, كما يفعله الجاهل عند مناظرة الخصوم, يقدح بجميع ما معهم, من حق وباطل, فهذا ظلم, وخروج عن الواجب, وآداب النظر.
 فإن الواجب, أن يرد ما مع الخصم من الباطل, ويقبل ما معه من الحق.
 ولا يرد الحق, لأجل قوله, ولو كان كافرا.
 وأيضا فإن بناء مناظرة أهل الكتاب, على هذا الطريق, فيه إلزام لهم, بالإقرار بالقرآن, وبالرسول, الذي جاء به.
 فإنه إذا تكلم في الأصول الدينية, والتي اتفقت عليها الأنبياء والكتب وتقررت عند المناظرين, وثبتت حقائقها عندهما, وكانت الكتب السابقة, والمرسلون, مع القرآن ومحمد صلى اللّه عليه وسلم, قد بينتها, ودلت, وأخبرت بها, فإنه يلزم التصديق بالكتب كلها, والرسل كلهم, وهذا من خصائص الإسلام.
 فأما أن يقال: نؤمن بما دل عليه الكتاب الفلاني, دون الكتاب الفلاني, وهو الحق الذي صدق ما قبله, فهذا ظلم وهوى.
 وهو يرجع إلى قومه بالتكذيب, لأنه إذا كذب القرآن الدال عليها, المصدق لما بين يديه, فإنه مكذب لما زعم أنه به مؤمن.
 وأيضا فإن كل طريق تثبت بها نبوة أي نبي كان, فإن مثلها.
 وأعظم منها, دالة على نبوة محمد صلى اللّه عليه وسلم.
 وكل شبهة يقدح بها في نبوة محمد صلى اللّه عليه وسلم, فإن مثلها, أو أعظم منها, يمكن توجيهها إلى نبوة غيره.
 فإذا ثبت بطلانها في غيره, فثبوت بطلانها في حقه صلى اللّه عليه وسلم, أظهر وأظهر.
 وقوله " وَنَحْنُ لَهُ مُسْلِمُونَ " أي: منقادون مستسلمون لأمره.
 ومن آمن به, واتخذه إلها, وآمن بجميع كتبه, ورسله, وانقاد للّه واتبع رسله, فهو السعيد.
 ومن انحرف عن هذا الطريق, فهو الشقي.

*******************
 " وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلَاءِ مَنْ يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الْكَافِرُونَ "
أي " وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ " يا محمد, هذا " الْكِتَابُ " الكريم, المبين كل نبأ عظيم.
 الداعي إلى كل خلق فاضل, وأمر كامل, المصدق للكتب السابقة, المخبر به الأنبياء الأقدمون.
 " فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ " فعرفوه حق معرفته, ولم يداخلهم حسد وهوى.
 " يُؤْمِنُونَ بِهِ " لأنهم تيقنوا صدقه, بما لديهم من الموافقات, وبما عندهم من البشارات, وبما تميزوا به, من معرفة الحسن والقبيح, والصدق والكذب.
 " وَمِنْ هَؤُلَاءِ " الموجودين " مَنْ يُؤْمِنُ بِهِ " إيمانا عن بصيرة, لا عن رغبة ولا رهبة.
 " وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الْكَافِرُونَ " الذين دأبهم الجحود للحق, والعناد له.
 وهذا حصر لمن كفر به, أنه لا يكون من أحد, قصده متابعة الحق.
 وإلا, فكل من له قصد صحيح, فإنه لا بد أن يؤمن به, لما اشتمل عليه من البينات, لكل من له عقل, أو ألقى السمع وهو شهيد.

*******************
 " وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ "
ومما يدل على صحته, أنه جاء به هذا النبي الأمين, الذي عرف قومه صدقه, وأمانته, ومدخله ومخرجه, وسائر أحواله, وهو لا يكتب بيده خطا, بل ولا يقرأ خطا مكتوبا.
 فإتيانه به في هذه الحال, من أظهر البينات القاطعة, التي لا تقبل الارتياب, أنه من عند اللّه العزيز الحميد, ولهذا قال: " وَمَا كُنْتَ تَتْلُو " أي تقرأ " مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا " لو كنت بهذه الحال " لَارْتَابَ الْمُبْطِلُونَ " فقالوا: تعلمه من الكتب السابقة, أو استنسخه منها.
 فأما وقد نزل على قلبك, كتابا جليلا, تحديت به الفصحاء البلغاء, الأعداء, الألداء أن يأتوا بمثله, أو بسورة من مثله, فعجزوا غاية العجز, بل ولا حدثتهم أنفسهم بالمعارضة, لعلمهم ببلاغته وفصاحته, وأن كلام أحد من البشر, لا يبلغ أن يكون مجاريا له أو على منواله, ولهذا قال: " بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ " إلى " الظَّالِمُونَ " .

*******************
 " بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الظَّالِمُونَ "
 " بَلْ هُوَ " أي: هذا القرآن " آيَاتٍ بَيِّنَاتٍ " لا خفيات.
 " فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ " وهم: سادة الخلق, وعقلاؤهم, وأولو الألباب منهم, والكمل منهم.
 فإذا كان آيات بينات, في صدور أمثال هؤلاء, كانوا حجة على غيرهم.
 وإنكار غيرهم, لا يضر, ولا يكون ذلك إلا ظلما, ولهذا قال: " وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الظَّالِمُونَ " لأنه لا يجحدها إلا جاهل, تكلم بغير علم: ولم يقتد بأهل العلم, ومن هو التمكن من معرفته على حقيقته, أو متجاهل, عرف أنه حق فعانده, وعرف صدقه, فخالفه.

*******************
 " وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ "
أي: واعترض هؤلاء الظالمون المكذبون للرسول, ولما جاء به, واقترحوا عليه, نزول آيات, عينوها كما قال اللّه عنهم: " وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا " الآيات.
 فتعيين الآيات, ليس عندهم, ولا عند الرسول صلى اللّه عليه وسلم, فإن في ذلك تدابير, مع اللّه, وأنه لو كان كذا, وينبغي أن يكون كذا, وليس لأحد من الأمر شيء.
 ولهذا قال: " قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ " إن شاء أنزلها, أو منعها " وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ " وليس لي مرتبة, فوق هذه المرتبة.
 وإذا كان القصد بيان الحق من الباطل, فإذا حصل المقصود - بأي طريق - كان اقتراح الآيات المعينات على ذلك, ظلما وجورا, وتكبرا على اللّه, وعلى الحق.
 بل لو قدر أن تنزل تلك الآيات, ويكون في قلوبهم, أنهم لا يؤمنون بالحق إلا بها كان ذلك ليس بإيمان, وإنما ذلك, شيء وافق أهواءهم, فآمنوا, لا لأنه حق, بل لتلك الآيات.
 فأي فائدة حصلت, في إنزالها على التقدير الفرضي؟

*******************
 " أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ "
ولما كان المقصود بيان الحق, ذكر تعالى طريقه فقال: " أَوَلَمْ يَكْفِهِمْ " في علمهم بصدقك, وصدق ما جئت به " أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ " .
 وهذا كلام مختصر, جامع فيه, من الآيات البينات, والدلالات الباهرات, شيء كثير.
 فإنه كما تقدم إتيان الرسول به بمجرده, وهو أمي, من أكبر الآيات على صدقه.
 ثم عجزهم عن معارضته, وتحديهم إياه, آية أخرى.
 ثم ظهوره, وبروزه جهرا علانية, يتلى عليهم, ويقال: هو من عند اللّه, قد أظهره الرسول, وهو في وقت قلَّ فيه أنصاره, وكثر مخالفوه وأعداؤه, فلم يخفه, ولم يثن ذلك عزمه.
 بل خرج به على رءوس الأشهاد, ونادى به, بين الحاضر والباد, بأن هذا كلام ربي.
 فهل أحد يقدر على معارضته, أو ينطق بمباراته أو يستطيع مجاراته.
 ثم هيمنته على الكتب المتقدمة, وتصحيحه للصحيح, ونَفْيُ ما أدخل فيها من التحريف, والتبديل.
 ثم هدايته لسواء السبيل, في أمره ونهيه.
 فما أمر بشيء, فقال العقل " ليته لم يأمر به " , ولا نهى عن شيء فقال العقل " ليته لم ينه عنه " .
 بل هو مطابق للعدل والميزان, والحكمة المعقولة لذوي البصائر, والعقول.
 ثم مسايرة إرشاداته, وهدايته, وأحكامه, لكل حال, وكل زمان, بحيث لا تصلح الأمور إلا به.
 فجميع ذلك, يكفي من أراد تصديق الحق, وعمل على طلب الحق.
 فلا كفى اللّه, من لم يكفه القرآن, ولا شفى اللّه, من لم يشفه الفرقان.
 ومن اهتدى به واكتفى, فإنه رحمة له وخير, فلذلك قال: " إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ " وذلك لما يحصل فيه من العلم الكثير, والخير الغزير وتزكية القلوب والأرواح, وتطهير العقائد, وتكميل الأخلاق, والفتوحات الإلهية, والأسرار الربانية.

*******************
 " قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ "
 " قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا " فأنا قد استشهدته.
 فإن كنت كاذبا, أَحَلَّ بي ما به تعتبرون.
 وإن كان إنما يؤيدني, وينصرني, وييسر لي الأمور, فلتكفكم, هذه الشهادة الجليلة من اللّه.
 فإن وقع في قلوبكم أن شهادته - وأنتم لم تسمعوه, ولم تروه - لا تكفي دليلا, فإنه " يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ " .
 ومن جملة معلوماته, حالي وحالكم, ومقالي لكم.
 فلو كنت متقولا عليه, مع علمه بذلك, وقدرته على عقوبتي - لكان قدحا, في علمه, وقدرته, وحكمته كما قال تعالى " وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ " .
 " وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ " حيث خسروا الإيمان باللّه, وملائكته, وكتبه, ورسله, واليوم الآخر, وحيث فاتهم النعيم المقيم, وحيث حصل لهم في مقابلة الحق الصحيح, كل باطل قبيح, وفي مقابلة النعيم, كل عذاب أليم, فخسروا أنفسهم وأهليهم يوم القيامة.

*******************
 " وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلَا أَجَلٌ مُسَمًّى لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ "
يخبر تعالى, عن جهل المكذبين للرسول, وما جاء به, وأنهم يقولون - استعجالا للعذاب, وزيادة تكذيب: " مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ " ؟ يقول تعالى " وَلَوْلَا أَجَلٌ مُسَمًّى " مضروب لنزوله, ولم يأت بعد " لَجَاءَهُمُ الْعَذَابُ " بسبب تعجيزهم لنا, وتكذيبهم الحق.
 فلو آخذناهم بجهلهم, لكان كلامهم, أسرع لبلائهم وعقوبتهم.
 ولكن - مع ذلك - فلا يستبطئوا نزوله " وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ " .
 فوقع كما أخبر اللّه تعالى, لما قدموا لـ " بدر " بطرين مفاخرين, ظانين أنهم قادرون على مقصودهم.
 فأذلهم اللّه, وقتل كبارهم, واستوعب جملة أشرارهم, ولم يبق فيهم بيت, إلا أصابته تلك المصيبة.
 فأتاهم العذاب, من حيث لم يحتسبوا, ونزل بهم, وهم لا يشعرون.

*******************
 " يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ "
هذا, وإن لم ينزل عليهم العذاب الدنيوي, فإن أمامهم العذاب الأخروي, الذي لا يخلص منهم أحد منه, سواء عوجل بعذاب الدنيا, أو أمهل.
 " وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ " ليس لهم عنها, معدل ولا منصرف.
 قد أحاطت بهم من كل جانب, كما أحاطت بهم ذنوبهم, وسيئاتهم, وكفرهم.
 وذلك العذاب, هو العذاب الشديد.

*******************
 " يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ "
 " يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ " فإن أعمالكم انقلبت عليكم عذابا, وشملكم العذاب, كما شملكم الكفر والذنوب.

*******************
 " يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ "
يقول تعالى: " يَا عِبَادِيَ الَّذِينَ آمَنُوا " وصدقوا رسولي " إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ " فإذا تعذرت عليكم عبادة ربكم في أرض, فارتحلوا منها إلى أرض أخرى, حيث كانت العبادة للّه وحده.
 فأماكن العبادة, ومواضعها, واسعة, والمعبود واحد, والموت لا بد أن ينزل بكم ثم ترجعون إلى ربكم, فيجازي من أحسن عبادته وجمع بين الإيمان والعمل الصالح بإنزاله الغرف العالية, والمنازل الأنيقة الجامعة, لما تشتهيه الأنفس, وتلذ الأعين, وأنتم فيها خالدون.
 فـ " نَعَمْ " تلك المنازل, في جنات النعيم " أَجْرُ الْعَامِلِينَ " للّه.

*******************
 " الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ "
 " الَّذِينَ صَبَرُوا " على عبادة اللّه " وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ " في ذلك.
 فصبرهم على عبادة اللّه, يقتضي بذل الجهد والطاقة في ذلك, والمحاربة العظيمة للشيطان, الذي يدعوهم إلى الإخلال بشيء من ذلك.
 وتوكلهم, يقتضي شدة اعتمادهم على اللّه, وحسن ظنهم به, أن يحقق ما عزموا عليه من الأعمال, ويكملها.
 ونص على التوكل, وإن كان داخلا في الصبر, لأنه يحتاج إليه في كل فعل, وترك مأمور به, ولا يتم إلا به.

*******************
 " وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ "
أي: الباري تبارك وتعالى, قد تكفل بأرزاق الخلائق كلهم, قويهم, وعاجزهم.
 فكم " مِنْ دَابَّةٍ " في الأرض, ضعيفة القوى, ضعيفة العقل.
 " لَا تَحْمِلُ رِزْقَهَا " ولا تدخره, بل لم تزل, لا شيء معها من الرزق, ولا يزال اللّه يسخر لها الرزق, في كل وقت بوقته.
 " اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ " فكلكم عيال اللّه القائم برزقكم, كما قام بخلقكم وتدبيركم.
 " وَهُوَ السَّمِيعُ الْعَلِيمُ " فلا تخفى عليه خافية, ولا تهلك دابة من عدم الرزق, بسبب أنها خافية عليه.
 كما قال تعالى: " وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ " :

*******************
 " وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ "
هذا استدلال على المشركين, المكذبين بتوحيد الإلهية والعبادة, وإلزام لهم, بما أثبتوه من توحيد الربوبية.
 فأنت لو سألتهم من خلق السماوات والأرض, ومن نزل من السماء ماء, فأحيا به الأرض بعد موتها, ومن بيده تدبير جميع الأشياء؟ " لَيَقُولُنَّ اللَّهُ " وحده, ولَاعْتَرَفُوا بعجز الأوثان, ومن عبدوه مع اللّه, عن شيء من ذلك.
 فاعجب لإفكهم, وكذبهم, وعدولهم إلى من أقروا بعجزه, وأنه لا يستحق أن يدبر شيئا.
 وسَجِّلْ عليهم عدم العقل, وأنهم السفهاء, ضعفاء الأحلام.
 فهل تجد أضعف عقلا, وأقل بصيرة, ممن أتى إلى حجر, أو قبر ونحوه وهو يدري أنه لا ينفع ولا يضر, ولا يخلق ولا يرزق - ثم صرف له خالص الإخلاص, وصافي العبادية, وأشركه مع الرب, الخالق الرازق, النافع الضار.
 و " قُلِ الْحَمْدُ لِلَّهِ " الذي بين الهدى من الضلال, وأوضح بطلان ما عليه المشركون, ليحذره الموفقون.
 و " قُلِ الْحَمْدُ لِلَّهِ " الذي خلق العالم العلوي والسفلي, وقام بتدبيرهم, ورزقهم, وبسط الرزق على من يشاء, وضيقه عمن يشاء, حكمة منه, ولعلمه بما يصلح عباده, وما ينبغي لهم.

*******************
 " وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ "
يخبر تعالى عن حالة الدنيا والآخرة, وفي ضمن ذلك, التزهيد في الدنيا والتشويق للأخرى فقال: " وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا " في الحقيقة " إِلَّا لَهْوٌ وَلَعِبٌ " تلهو بها القلوب, وتلعب بها الأبدان, بسبب ما جعل اللّه فيها من الزينة واللذات, والشهوات الخالبة للقلوب المعرضة, الباهجة للعيون الغافلة, المفرحة للنفوس المبطلة الباطلة.
 ثم تزول سريعا, وتنقضي جميعا, ولم يحصل منها محبها, إلا على الندم والخسران.
 " وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ " أي: الحياة الكاملة, التي من لوازمها, أن تكون أبدان أهلها, في غاية القوة, وقواهم في غاية الشدة, لأنها أبدان وقوى, خلقت للحياة وأن يكون موجودا فيها, كل ما تكمل به الحياة, وتتم به اللذة, من مفرحات القلوب, وشهوات الأبدان, من المآكل, والمشارب, والمناكح; وغير ذلك, مما لا عين رأت.
 ولا أذن سمعت, ولا خطر على قلب بشر.
 " لَوْ كَانُوا يَعْلَمُونَ " لما آثروا الدنيا على الآخرة, ولو كانوا يعقلون لما رغبوا عن دار الحيوان, ورغبوا في دار اللهو واللعب.
 فدل ذلك, أن الذين يعلمون, لا بد أن يؤثروا الآخرة على الدنيا, لما يعلمونه من حالة الدارين.

*******************
 " فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ "
ثم ألزم تعالى, المشركين بإخلاصهم للّه, في حال الشدة, عند ركوب البحر, وتلاطم أمواجه, وخوفهم الهلاك, يتركون وقتذاك, أندادهم, ويخلصون الدعاء للّه وحده لا شريك له.
 فلما زالت عنهم الشدة, ونجى من أخلصوا له الدعاء إلى البر, أشركوا به, من لا نجاهم من شدة, ولا أزال عنهم مشقة.
 فهلا أخلصوا للّه الدعاء, في حال الرخاء والشدة, واليسر والعسر, ليكونوا مؤمنين حقا, مستحقين ثوابه, مندفعا عنهم عقابه.

*******************
 " لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ "
ولكن شركهم هذا بعد نعمتنا عليهم, بالنجاة من البحر, ليكون عاقبته الكفر, بما آتيناهم, ومقابلة النعمة بالإساءة, وليكملوا تمتعهم في الدنيا, الذي هو كتمتع الأنعام, ليس لهم همٌّ إلا بطونهم وفروجهم.
 " فَسَوْفَ يَعْلَمُونَ " حين ينتقلون من الدنيا إلى الآخرة, شدة الأسف, وأليم العقوبة.

*******************
 " أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ "
ثم امتن عليهم بحرمه الآمن, وأنهم أهله, في أمن, وسعة ورزق, والناس من حولهم, يتخطفون ويخافون.
 فلا يعبدون الذي أطعمهم من جوع, وآمنهم من خوف.
 " أَفَبِالْبَاطِلِ يُؤْمِنُونَ " وهو ما هم عليه, من الشرك, والأقوال, والأفعال الباطلة.
 " وَبِنِعْمَةِ اللَّهِ " هم " يَكْفُرُونَ " فأين ذهبت عقولهم, وانسلخت أحلامهم حيث آثروا الضلال على الهدى, والباطل على الحق, والشقاء على السعادة وحيث كانوا أظلم الخلق.

*******************
 " وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ "
 " وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا " فنسب ما هو عليه من الضلال والباطل, إلى اللّه.
 " أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ " على يد رسوله محمد صلى اللّه عليه وسلم.
 ولكن هذا الظالم العنيد, أمامه جهنم " أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ " يؤخذ بها منهم الحق, ويخزون بها, وتكون منزلهم الدائم, الذي لا يخرجون منه.

*******************
 " وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ "
 " وَالَّذِينَ جَاهَدُوا فِينَا " وهم الذين هاجروا في سبيل اللّه, وجاهدوا أعداءهم, وبذلوا مجهودهم في اتباع مرضاته.
 " لَنَهْدِيَنَّهُمْ سُبُلَنَا " أي: الطرق الموصلة إلينا, وذلك, لأنهم محسنون.
 " وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ " بالعون والنصر, والهداية.
 دل هذا, على أن أحرى الناس بموافقة الصواب, أهل الجهاد.
 وعلى أن من أحسن فيما أمر به, أعانه اللّه, ويسر له أسباب الهداية.
 وعلى أن من جد واجتهد في طلب العلم الشرعي, فإنه يحصل له من الهداية, والمعونة على تحصيل مطلوبه, أمور إلهية, خارجة عن مدرك اجتهاده, وتيسر له أمر العلم.
 فإن طلب العلم الشرعي, من الجهاد في سبيل اللّه, بل هو أحد نَوْعَي الجهاد, الذي لا يقوم به إلا خواص الخلق, وهو الجهاد بالقول, واللسان, للكفار, والمنافقين.
 والجهاد على تعليم أمور الدين, وعلى رد نزاع المخالفين للحق, ولو كانوا من المسلمين.
 تم تفسير سورة العنكبوت - بحمد اللّه وعونه

*******************مجلد سورة الروم

*******************
 " الم "
كانت الفرس والروم, في ذلك الوقت, من أقوى دول الأرض.
 وكان يكون بينهما من الحروب والقتال, ما يكون بين الدول المتوازنة.
 وكانت الفرس مشركين, يعبدون النار.
 وكانت الروم, أهل كتاب, ينتسبون إلى التوراة والإنجيل, وهم أقرب إلى المسلمين من الفرس, فكان المسلمون يحبون غلبتهم, وظهورهم على الفرس.
 وكان المشركون, لاشتراكهم والفرس في الشرك, يحبون ظهور الفرس على الروم.
 فظهر الفرس على الروم, وغلبوهم غلبا لم يحط بملكهم, بل أدنى أرضهم.
 ففرح بذلك مشركوا مكة, وحزن المسلمون.
 فأخبرهم اللّه, ووعدهم أن الروم ستغلب الفرس.

*******************
 " فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ "
 " فِي بِضْعِ سِنِينَ " تسع, أو ثمان, ونحو ذلك, مما لا يزيد على العشر, ولا ينقص عن الثلاث.
 وأن غلبة الفرس للروم, ثم غلبة الروم للفرس, كل ذلك بمشيئته وقدره ولهذا قال: " لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ " فليس الغلبة والنصر, لمجرد وجود الأسباب.
 وإنما هي, لا بد أن يقترن بها القضاء والقدر.
 " وَيَوْمَئِذٍ " أي: يوم يغلب الروم الفرس, ويقهرونهم " يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ " .
 أي: يفرحون بانتصارهم على الفرس, وإن كان الجميع كفارا, ولكن بعض الشر أهون من بعض, ويحزن يومئذ, المشركون.
 " وَهُوَ الْعَزِيزُ " الذي له العزة, التي قهر بها الخلائق أجمعين " يؤتي الملك من يشاء وينزع الملك ممن يشاء ويعز من يشاء ويذل من يشاء " .
 " الرَّحِيمِ " بعباده المؤمنين, حيث قيض لهم من الأسباب التي تسعدهم وتنصرهم, ما لا يدخل في الحساب.

*******************
 " وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ "
وعد الله المؤمنين وعدا جازما لا يتخلف, بنصر الروم النصارى على الفرس الوثنيين, ولكن أكثر كفار (مكة) لا يعلمون أن ما وعد الله به حق,

*******************
 " يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ "
وإنما يعلمون ظواهر الدنيا وزخرفها, وهم عن أمور الآخرة, ما ينفعهم فيها غافلون, لا يفكرون فيها.

*******************
 " أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ "
أو لم يتفكر هؤلاء المكذبون برسل الله ولقائه في خلق الله إياهم, وأنه خلقهم, ولم يكونوا شيئا.
 ما خلق الله السموات والأرض وما بينهما إلا لاقامة العدل والثواب والعقاب, والدلالة على توحيده وقدرته, وأجل مسمى تنتهي إليه وهو يوم القيامة؟ كان كثيرا من الناس بلقاء ربهم لجاحدون منكرون; جهلا منهم بأن معادهم إلى الله بعد فنائهم, وغفلة منهم عن الآخرة.

*******************
 " أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ "
أولم يسر هؤلاء المكذبون بالله الغافلون عن الآخرة في الأرض سير تأمل واعتبار, فيشاهدوا كيف كان جزاء الأمم الذين كذبوا برسل الله كعاد وثمود؟ وقد كانوا أقوى منهم أجساما, وأقدر على التمتع بالحياة حيث حرثوا الأرض وزرعوها, وبنوا القصور وسكنوها, فعمروا دنياهم أكثر مما عمر أهل (مكة) دنياهم, فلم تنفعهم عمارتهم ولا طول مدتهم, وجاءتهم رسلهم بالحجج الظاهرة والبراهين الساطعة, فكذبوهم فأهلكهم الله, ولم يظلمهم الله بذلك الإهلاك, وإنما ظلموا أنفسهم بالشرك والعصيان.

*******************
 " ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوءَى أَنْ كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ "
ثم كانت عاقبة أهل السوء من الطغاة والكفرة أسوأ العواقب وأقبحها; لتكذيبهم بالله وسخريتهم بآياته التي أنزلها على رسله.

*******************
 " اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ "
الله وحده هو المتفرد بإنشاء المخلوقات كلها, وهو القادر وحده على إعادتها مرة أخرى, ثم إليه يرجع جميع الخلق, فيجازي المحسن بإحسانه والمسيء بإساءته.

*******************
 " وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ "
ويوم تقوم الساعة ييئس المجرمون من النجاة من العذاب, وتصيبهم الحيرة فتنقطع حجتهم.

*******************
 " وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ "
ولم يكن للمشركين في ذلك اليوم من آلهتهم التي كانوا يعبدونها من دون الله شفعاء, بل إنها تتبرأ منهم, ويترؤون منها.
 فالشفاعة لله وحده, ولا تطلب من غيره.

*******************
 " وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ "
ويوم تقوم الساعة يفترق أهل الإيمان به وأهل الكفر,

*******************
 " فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ "
فأما المؤمنون بالله ورسوله, العاملون الصالحات فهم في الجنة, يكرمون ويسرون وينغمون.

*******************
 " وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ "
وأما الذين كفروا بالله وكذبوا بما جاءت به الرسل وأنكروا البعث بعد الموت, فأولئك في العذاب مقيمون; جزاء ما كذبوا به في الدنيا.

*******************
 " فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ "
فيا أيها المؤمنون سبحوا الله ونزهوه عن الشريك والصاحبة والولد, وصفوه بصفات الكمال بألسنتكم, وحققوا ذلك بجوارحكم كلها حين تمسون, وحين تصبحون, ووقت العشي, ووقت الظهيرة.

*******************
 " وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ "
وله - سبحانه- الحمد والثناء في السموات والأرض وفي الليل والنهار.

*******************
 " يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ "
يخرج الله الحي من الميت كالإنسان من النطفة والطير من البيضة, ويخرج الميت من الحي, كالنطفة من الإنسان والبيضة من الطير.
 ويحيي الأرض بالنبات بعد يبسها وجفافها, ومثل هذا الإحياء تخرجون -أيها الناس- من قبوركم أحياء للحساب والجزاء.

*******************
 " وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ "
ومن آيات الله الدالة على عظمته وكمال قدرته أن خلق آباكم آدم من تراب, ثم أنتم بئر تتناسلون منتشرين في الأرض, تبتغون من فضل الله.

*******************
 " وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ "
ومن آياته الدالة على عظمته وكمال قدرته أن خلق لأجلكم من جنسكم -أيها الرجال- أزواجا; لتطمئن نفوسكم إليها وتسكن, وجعل بين المرأة وزوجها محبة وشفقة, إن في خلق الله ذلك لآيات دالة على قدرة الله ووحدانيته لقوم يتفكرون, ويتدبرون.

*******************
 " وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْعَالِمِينَ "
ومن دلائل القدرة الربانية: خلق السموات وارتفاعها بغير عمد, وخلق الأرض مع اتساعها وامتدادها, واختلاف لغاتكم وتباين ألوانكم, إن في هذا لعبرة لكل ذي علم وبصيرة.

*******************
 " وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ "
ومن دلائل هذه القدرة أن جعل الله النوم راحة لكم في الليل أو النهار; إذ في النوم حصول الراحة وذهاب التعب, وجعل لكم النهار تنتشرون فيه لطلب الرزق, إن في ذلك لدلائل على كمال قدرة الله ونفوذ مشيئته لقوم يسمعون المواعظ سماع تأمل وتفكر واعتبار.

*******************
 " وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ "
ومن دلائل قدرته سبحانه أن يريكم البرق, فتخافون من الصواعق, وتطمعون في الغيث, وينزل من السحاب مطرا تحيا به الأرض بعد جدبها وجفافها, إن في هذا لدليلا على كمال قدرة الله وعظيم حكمته وإحسانه لكل من لديه عقل يهتدي به.

*******************
 " وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ "
ومن آياته الدالة على قدرته قيام الماء والأرض واستقرارهما وثباتهما بأمره, فلم تتزلزلا, ولم تسقط السماء على الأرض, ثم إذا دعاكم الله إلى البعث يوم القيامة, إذا أنتم تخرجون من القبور مسرعين.

*******************
 " وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ "
ولله وحده كل من في السموات والأرض من الملائكة والإنس والجن والحيوان والنبات والجماد, كل هؤلاء منقادون لأمره خاضعون لكماله.

*******************
 " وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ "
والله وحده الذي يبدأ الخلق من العدم ثم يعيده حيا بعد الموت, وإعادة الخلق حيا بعد الموت أهون على الله من ابتداء خلقهم, وكلاهما عليه هين.
 وله سبحانه الوصف الأعلى في كل ما يوصف به, ليس كمثله شيء, وهو السميع البصير.
 وهو العزيز الذي لا يغالب, الحكيم في أقواله وأفعاله, وتدبير أمور خلقه.

*******************
 " ضَرَبَ لَكُمْ مَثَلًا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْقِلُونَ "
ضرب الله مثلا لكم -أيها المشركون -من أنفسكم: هل لكم من عبيدكم وإمائكم من يشارككم في رزقكم, وترون أنكم وإياهم متساوون فيه, تخافونهم كما تخافون الأحرار الشركاء في مقاسمة أموالكم؟ إنكم لن ترضوا بذلك, فكيف ترضون بذلك في جنب الله بأن تجعلوا له شريكا من خلقه؟ وبمثل هذا البيان نبين البراهين والحجج لأصحاب العقول السليمة الذين ينتفعون بها.

*******************
 " بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ "
بل اتبع المشركون أهواءهم بتقليد آبائهم بغير علم, فشاركوهم في الجهل والضلالة; ولا أحد يقدر على هداية من أضله الله بسبب تماديه في الكفر والعناد, وليس لهؤلاء من أنصار يخلصونهم من عذاب الله.

*******************
 " فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ "
فأقم -يا محمد أنت ومن اتبعك- وجهك, واستمر على الدين الذي شرعه الله لك, وهو الإسلام الذي فطر الله الناس عليه, فبقاؤكم عليه, وتمسككم به, تمسك بفطرة الله من الإيمان بالله وحده, لا تبديل لخلق الله ودينه, فهو الطريق المستقيم الموصل إلى رضا الله رب العالمين وجنته, ولكن أكثر الناس لا يعلمون أن الذي أمرتك به -يا محمد- هو الدين الحق دون سواه.

*******************
 " مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ "
وكونوا راجعين إلى الله بالتوبة وإخلاص العمل له, واتقوه بفعل الأوامر واجتناب النواهي, وأقيموا الصلاة تامة بأركانها وواجباتها وشروطها, ولا تكونوا من المشركين مع الله غيره في العبادة.

*******************
 " مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ "
ولا تكونوا من المشركين وأهل الأهواء والبدع الذين بدلوا دينهم,, وغيروه, فأخذوا بعضه,, تركوا بعضه; تبعا لأهوائهم, فصاروا فرقا وأحزابا, يتشيعون لرؤسائهم وأحزابهم وآرائهم, يعين بعضهم بعضا على الباطل, كل حزب بما لديهم فرحون مسرورون, يحكمون لأنفسهم بأنهم على الحق وغيرهم على الباطل.

*******************
 " وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ "
وإذا أصاب الناس شدة وبلاء دعوا ربهم مخلصين له أن يكشف عنهم الضر, فإذا رحمهم وكشف عنهم ضرهم إذا فريق منهم يعودون إلى الشرك مرة أخرى, فيعبدون مع الله غيره.

*******************
 " لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ "
ليكفروا بما آتيناهم ومننا به عليهم من كشف الضر, وزوال الشدة عنهم, فتمتعوا -أيها المشركون- بالرخاء والسعة في هذه الدنيا, فسوف تعلمون ما تلقونه من العذاب والعقاب.

*******************
 " أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَانًا فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ "
أم أنزلنا على هؤلاء المشركين برهانا ساطعا وكتابا قاطعا, ينطق بصحة شركهم وكفرهم بالله وآياته.

*******************
 " وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ "
وإذا أذقنا الناس منا نعمة من صحة وعافية ورخاء, فرحوا بذلك فرح بطر وأشر, لا فرح شكر, وإن يصبهم مرض وفقر وخوف وضيق بسبب ذنوبهم ومعاصيهم, إذا هم ييئسون من زوال ذلك, وهذا طبيعة أكثر الناس في الرخاء والشدة.

*******************
 " أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ "
أو لم يعلموا أن الله يوسع الرزق لمن يشاء امتحانا, هل يشكر أو يكفر؟ ويضيقه على من يشاء اختبارا, هل يصبر أو يجزع؟ إن في ذلك التوسيع والتضييق لآيات لقوم يؤمنون بالله ويعرفون حكمة الله ورحمته.

*******************
 " فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ "
فأعط -أيها المؤمن- قريبك حقه من الصلة والصدقة وسائر أعمال البر, وأعط الفقير والمحتاج الذي انقطع به السبيل من الزكاة والصدقة, ذلك الإعطاء خير للذين يريدون بعملهم وجه الله, والذين يعملون هذه الأعمال وغيرها من أعمال الخير, أولئك هم الفائزون بثواب الله الناجون من عقابه.

*******************
 " وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ "
وما أعطيتم قرضا من المال بقصد الربا, وطلب زيادة ذلك القرض; ليزيد وينمو في أموال الناس, فلا يزيد عند الله, بل يمحقه ويبطله.
 وما أعطيتم من زكاة وصدقة للمستحقين ابتغاء مرضاة الله وطلبا لثوابه, فهذا هو الذي يقبله الله ويضاعفه لكم أضعافا كثيرة.

*******************
 " اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ "
الله وحده هو الذي خلقكم -أيها الناس- ثم رزقكم في هذه الحياة, ثم يميتكم بانتهاء آجالكم, ثم يبعثكم من القبور أحياء للحساب والجزاء, هل من شركائكم من يفعل من ذلكم من شيء؟ تنره الله وتقدس عن شرك هؤلاء المشركين به.

*******************
 " ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ "
ظهر الفساد في البر والبحر, كالجدب وقلة الأمطار وكثرة الأمراض والأوبئ;! وذلك بسبب المعاصي التي يقترفها البشر; ليصيبهم بعقوبة بعض أعمالهم التي عملوها في الدنيا; كي توبوا إلى الله -سبحانه- ويرجعوا عن المعاصي, فتصلح أحوالهم, وتستقيم أمورهم.

*******************
 " قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ "
قل -يا محمد- للمكذبين بما جئت به: سيروا في أنحاء الأرض سير اعتبار وتأمل, فانظروا كيف كان عاقبة الأمم السابقة المكذبة كقوم نوح, وعاد وثمود, تجدوا عاقبتهم شر العواقب ومالهم شر مال؟ فقد كان أكثرهم مشركين بالله.

*******************
 " فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ "
فوجه وجهك -يا محمد- نحو الدين المستقيم, وهو الإسلام, منفذا أوامره مجتنبا نواهيه, واستمسك به من قبل مجيء يوم القيامة, فإذا جاء ذلك اليوم الذي لا يقدر أحد على رده تفرقت الخلائق أشتاتا متفاوتين; ليروا أعمالهم.

*******************
 " مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحًا فَلِأَنْفُسِهِمْ يَمْهَدُونَ "
من كفر فعليه عقوبة كفره, وهي خلوده في النار, ومن آمن وعمل صالحا فلأنفسهم يهيئون منازل الجنة; بسبب تمسكهم بطاعة ربهم.

*******************
 " لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ "
ليجزي الله الذين آمنوا بالله ورسوله وعملوا الصالحات من فضله وإحسانه.
 إنه لا يحب الكافرين لسخطه وغضبه عليهم.

*******************
 " وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ "
ومن آيات الله الدالة على وحدانيته وعظيم قدرته إرسال الرياح أمام المطر مبشرات بإثارتها للسحاب, فتستبشر بذلك النفوس; وليذيقكم من رحمته بإنزاله المطر الذي تحيا به البلاد والعباد, ولتجري السفن في البحر بأمر الله ومشيئته, ولتبتغوا من فضله بالتجارة وغيرها; رجاء أن تشكروا له نعمه بتوحيده وطاعته.

*******************
 " وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ "
ولقد أرسلنا من قبلك -يا محمد- رسلا إلى قومهم مبشرين ومنذرين يدعونهم إلى التوحيد, ويحذرونهم من الشرك, فجاؤوهم بالمعجزات والبراهين الساطعة, فكفر أكثرهم بربهم, فانتقمنا من الذين اكتسبوا السيئات منهم, فأهلكناهم, ونصرنا المؤمنين أتباع الرسل, وكذلك نفعل بالمكذبين بك إن استمروا على تكذيبك, ولم يؤمنوا.

*******************
 " اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ "
الله -سبحانه- هو الذي يرسل الرياح فتثير سحابا مثقلا بالماء, فينشره الله في السماء كيف يشاء, ويجعله قطعا متفرقة, فترى المطر يخرج من بين السحاب, فإذا ساقه الله إلى عباده إذا هم يستبشرون ويفرحون بأن الله صرف ذلك إليهم.

*******************
 " وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ "
فإن كانوا من قبل نزول المطر لفي يأس وقنوط; بسبب احتباسه عنهم.

*******************
 " فَانْظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
فانظر -أيها المشاهد- نظر تأمل وتدبر إلى آثار المطر في النبات والزروع والشجر, كيف يحيي به الله الأرض بعد موتها, فينبتها ويعشبها؟ إن الذي قدر على إحياء هذه الأرض لمحيي الموتى, وهو على كل شيء قدير لا يعجزه شيء.

*******************
 " وَلَئِنْ أَرْسَلْنَا رِيحًا فَرَأَوْهُ مُصْفَرًّا لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ "
ولئن أرسلنا على زروعهم ونباتهم ربحا مفسدة, فرأوا نباتهم قد فسد بتلك الريح, فصار من بعد خضرته مصفرا, لمكثوا من بعد رؤيتهم له يكفرون بالله

*******************
 " فَإِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ "
فإنك -يا محمد- لا تسمع من مات قلبه, أو سد أذنه عن سماع الحق, فلا تجزع ولا تحزن على عدم إيمان هؤلاء المشركين بك, فإنهم كالصم والموتى لا يسمعون, ولا يشعرون ولو كانوا حاضرين, فكيف إذا كانوا غائبين عنك مدبرين؟

*******************
 " وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلَالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ "
وما أنت -يا محمد- بمرشد من أعماه الله عن طريق الهدى, ما تسمع سماع انتفاع إلا من يؤمن بآياتنا, فهم خاضعون ممثلون لأمر الله.

*******************
 " اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ "
الله تعالى هو الذي خلقكم من ماء ضعيف مهين, وهو النطفة, ثم جعل من بعد ضعف الطفولة قوة الرجولة, ثم جعل من بعد هذه القوة ضعف الكبر والهرم, يخلق الله ما يشاء من الضعف والقوة, وهو العيم بخلقه, القادر على كل شيء.

*******************
 " وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ "
ويوم تجيء القيامة ويبعث الله الخلق من قبورهم يقسم المشركون ما مكثوا في الدنيا غير فترة قصيرة من الزمن, كذبوا في قسمهم, كما كانوا يكذبون في الدنيا, وينكرون الحق الذي جاءت به الرسل.

*******************
 " وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لَا تَعْلَمُونَ "
وقال الذين أوتوا العلم والإيمان بالله من الملائكة والأنبياء والمؤمنين: لقد مكثتم فيما كتب الله مما سبق في علمه من يوم خلقتم إلى أن بعثتم, فهذا يوم البعث, ولكنكم كنتم لا تعلمون, فأنكرتموه في الدنيا, وكذبتم به.

*******************
 " فَيَوْمَئِذٍ لَا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلَا هُمْ يُسْتَعْتَبُونَ "
فيوم القيامة لا ينفع الظالمين ما يقدمونه من أعذار, ولا يطلب منهم إرضاء الله تعالى بالتوبة والطاعة, بل يعاقبون بسيئاتهم ومعاصيهم.

*******************
 " وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلَّا مُبْطِلُونَ "
ولقد بينا للناس في هذا القرآن من كل مثل من أجل إقامة الحجة عليهم وإثبات وحدانية الله جل وعلا, ولئن جئتهم -يا محمد- بأي حجة تدل على صدقك ليقولن الذين كفروا بك: ما أنتم -يا محمد وأتباعك- إلا مبطلون فيما تجيئوننا به من الأمور.

*******************
 " كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ "
ومثل ذلك الختم يختم الله على قلوب الذين لا يعلمون حقيقة ما تأتيهم به -يا محمد- من عند الله من هذه العبر والآيات البيات.

*******************
 " فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ "
فاصبر -يا محمد- على ما ينالك من أذى قومك وتكذيبهم لك, إن ما وعدك الله به من نصر وتمكين وثواب حق لا شك فيه, ولا يستفزنك عن دينك الذين لا يوقنون بالميعاد, ولا يصدقون بالبعث والجزاء.

*******************مجلد سورة لقمان

*******************
 " الم "
سبق الكلام على الحروف المقطعة في أول سورة البقرة.

*******************
 " تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ "
هذه الآيات آيات القرآن ذي الحكمة البالغة.

*******************
 " هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ "
هذه الآيات هدى ورحمة للذين أحسنوا العمل بما أنزل الله في القرآن, وما أمرهم به رسوله محمد صلى الله عليه وسلم.

*******************
 " الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ يُوقِنُونَ "
الذين يؤدون الصلاة كاملة في أوقاتها ويؤتون الزكاة المفروضة عليهم, وهم بالبعث والجزاء في الآخرة يوقنون.

*******************
 " أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ "
أولئك المتصفون بالصفات السابقة على بيان من ربهم ونور, وأولئك هم الفائزون في الدنيا, والآخرة.

*******************
 " وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ "
ومن الناس من يشري لهو الحديث - وهو كل ما يلهي عن طاعة الله ويصد عن مرضاته- ليضل الناس عن طريق الهدى إلى طريق الهوى, وينخذ آيات الله سخرية, أولئك لهم عذاب يهينهم ويخزيهم.

*******************
 " وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ "
وإذا تتلى عليه أيات القرآن أعرض عن طاعة الله, وتكبر غير معتبر, كأنه لم يسمع شيئا, كان في أذنيه صما, ومن هذه حاله فبشره- يا محمد- بعذاب مؤلم موجع في النار يوم القيامة.

*******************
 " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ "
إن الذين آمنوا بالله ورسوله وعملوا الصالحات التي أمروا بها, أولئك لهم نعيم مقيم في الجنات.

*******************
 " خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقًّا وَهُوَ الْعَزِيزُ الْحَكِيمُ "
وحياتهم في تلك الجنات حياة أبدية لا تقطع ولا تزول, وعدهم الله بذلك وعدا حقا.
 وهو سبحانه لا يخلف وعده, وهو العزيز في أمره, الحكيم في تدبيره.

*******************
 " خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ "
خلق الله السموات, ورفعها بغير عمد كما تشهدونها, وألقى في الأرض جبالا ثابتة؟ لئلا تضطرب وتتحرك فتفسد حياتكم, ونشر في الأرض مختلف أنواع الدواب, وأنزلنا من السحاب مطرا, فأنبتنا به من الأرض من كل زوح بهيح نافع حسن المنظر.

*******************
 " هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلَالٍ مُبِينٍ "
وكل ما تشاهدونه هو خلق الله, فأروني- أيها المشركون-: ماذا خلقت آلهتكم التي تعبدونها من دون الله؟ بل المشركون في ذهاب بين عن الحق والاستقامه.

*******************
 " وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ "
ولقد أعطينا عبدا صالحا من عبادنا (وهو لقمان) الحكمة, وهي الفقه في الدين وسلامة العقل والإصابة في القول, وقلنا له: اشكر لله نعمه عليك, ومن يشكر لربه فإنما يعود نفع ذلك عليه, ومن جحده فإن الله غني عن شكره, غير محتاج إليه, له الحمد والثناء على كل حال

*******************
 " وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ "
واذكر- يا محمد- نصيحة لقمان لابنه حين قال له واعظا: يا بني لا تشرك بالله فتظلم نفسك؟ إن الشرك لأعظم الكبائر وأبشعها.

*******************
 " وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ "
وأمرنا الإنسان ببر والديه والإحسان إليهما, حملته أمه ضعفا على ضعف, وحمله, وفطامه عن الرضاعة في مدة عامين, وقلنا له: اشكر لله, ثم اشكر لوالديك, إلي المرجع فأجازي كلا بما يستحق.

*******************
 " وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ "
وإن جاهدك- أيها الولد المؤمن- والداك على أن تشرك بي غيري في عبادتك إياي مما ليس لك به علم, أو أمراك بمعصية من معاصي الله فلا تطعهما؟ لأنه لا طاعة لمخلوق في معصية الخالق, وصاحبهما في الدنيا بالمعروف فيما لا إثم فيه, واسلك- أيها الابن المؤمن- طريق من تاب من ذنبه, ورجع إلي وآمن برسولي محمد صلى الله عليه وسلم, ثم إلي مرجعكم, فأخبركم بما كنتم تعملونه في الدنيا, وأجازي كل عامل بعمله.

*******************
 " يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ "
يا بني اعلم أن السيئة أو الحنسة إن كانت قدر حبة خردل- وهي المتناهية في الصغر- في باطن جبل؟ أو في أي مكان في السموات أو في الأرض, فإن الله يأتي بها يوم القيامة, ويحاسب عليها.
 إن الله لطيف بعباده خبير بأعمالهم.

*******************
 " يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ "
يا بني أقم الصلاة تامة بأركانها وشروطها وواجباتها, وأمر بالمعروف, وانه عن المنكر بلطف ولين وحكمة بحسب جهدك, وتحمل ما يصيبك من الأذى مقابل أمرك بالمعروف ونهيك عن المنكر, واعلم أن مذه الوصايا مما أمر الله به من الأمور التي ينبغي الحرص عليها.

*******************
 " وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ "
ولا تمل وجهك عن الناس إذا كلمتهم أو كلموك, احتقارا منك لهم واستكبارا عليهم, ولا تمش في الأرض بين الناس مختالا متبخترا, إن الله لا يحب كل مختال فخور متكبر في نفسه وقوله.

*******************
 " وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ "
وتواضع في مشيك, واخفض من صوتك, إن أقبح الأصوات وأبغضها لصوت الحمير.

*******************
 " أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ "
ألم تروا- أيها الناس- أن الله ذلل لكم ما في السموات من الشمس والقمر والسحاب وغير ذلك, وما في الأرض من الدواب والشجر والماء, وغير ذلك مما لا يحصى, وعمكم بنعمه الظاهرة على الأبدان والجوارح, والباطنة في العقول والقلوب, وما ادخره لكم مما لا تعلمونه؟ ومن الناس من يجادل في توحيد الله وإخلاص العبادة له بغير حجة ولا بيان, ولا كتاب مبين يبين حقيقة دعواه

*******************
 " وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ "
وإذا قيل لهؤلاء المجاهدين في توحيد الله وإفراده بالعبادة: اتبعوا ما أنزل الله على نبيه محمد صلى الله عليه وسلم قالوا: بل نتبع ما كان عليه أباؤنا من الشرك وعبادة الأصنام, أيفعلون ذلك, ولو كان الشيطان يدعوهم, بتزيينه لهم سوء أعمالهم, وكفرهم بالله إلى عذاب النار المستعرة؟

*******************
 " وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الْأُمُورِ "
ومن يخلص عبادته وقصده إلى الله تعالى, وهو محسن في أقواله, متقن لأعماله, فقد أخذ بأوثق سبب موصل إلى رضوان الله وجنته وإلى الله وحده تصير كل الأمور, فيجازي المحسن على إحسانه, والمسيء على إساءته.

*******************
 " وَمَنْ كَفَرَ فَلَا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ "
ومن كفر فلا بأس عليه- يا محمد- ولا تحزن لأنك أديت ما عليك من الدعوة والبلاغ, إلينا مرجعهم, ومصيرهم يوم القيامة, فنخبرهم بأعمالهم الخبيثة التي عملوها في الدنيا, ثم نجازيهم عليها, إن الله عليم بما تكنه صدورهم من الكفر بالله وإيثار طاعة الشيطان.

*******************
 " نُمَتِّعُهُمْ قَلِيلًا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ "
نمتعهم في هذه الدنيا الفانية مدة قليلة, ثم يوم القيامة نلجئهم ونسوقهم إلى عذاب فظيع, وهو عذاب جهنم.

*******************
 " وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ "
ولئن سألت- يا محمد- هؤلاء المشركين بالله: من خلق السموات والأرض؟ ليقولن الله, فإذا قالوا ذلك فقل لهم: الحمد لله الذي أظهر الاستدلال عليهم من أنفسكم, بل أكثر هؤلاء المشركين لا ينظرون ولا يتدبرون من الذي له الحمد والشكر, فلذلك أشركوا معه غيره.

*******************
 " لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ "
لله- سبحانه- كل ما في السموات والأرض ملكا وعبيدا وإيجادا وتقديرا, فلا يستحق العبادة أحد غيره.
 إن الله هو الغني عن خلقه, له الحمد والثناء على كل حال.

*******************
 " وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ "
ولو أن أشجار الأرض كلها بريت أقلاما والبحر مداد لها, ويمد بسبعة أبحر أخرى, وكتب بتلك الأقلام وذلك المداد كلمات الله, لتكسرت تلك الأقلام, ولنفد ذلك المداد, ولم تفد كلمات الله التامة التي لا يحيط بها أحد.
 إن الله عزيز في انتقامه ممن أشرك به, حكيم في تدبير خلقه.
 وفي الآية إثبات صفة الكلام لله- تعالى- حقيقة كما يليق بجلاله وكماله سبحانه.

*******************
 " مَا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ "
ما خلقكم- أيها الناس- ولا بعثكم يوم القيامة في السهولة واليسر الا كخلق نفس واحدة وبعثها, إن الله سميع لأقوالكم, بصير بأعمالكم, وسيجازيكم عليها.

*******************
 " أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ "
ألم تر أن الله يأخذ من ساعات الليل, فيطول النهار, ويقصر الليل, ويأخذ من ساعات النهار, فيطول الليل, ويقصر النهار, وذلل لكم الشمس والقمر, يجري كل منهما في مداره إلى أجل معلوم محدد, وأن الله مطلع على كل أعمال الخلق من خير أو شر, لا يخفى عليه منها شيء؟

*******************
 " ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ "
ذلك كله من عظيم قدرتي ; لتعلموا وتقروا أن الله هو الحق في ذاته وصفاته, وأفعاله, وأن ما يدعون من دونه الباطل, وأن الله هو العلي بذاته فوق جميع مخلوقاته, الكبير على كل شيء, وكل ما عداه خاضع له, فهو وحده المستحق أن يعبد دون من سواه.

*******************
 " أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَةِ اللَّهِ لِيُرِيَكُمْ مِنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ "
ألم تر- أيها المجاهد- أن السفن تجري في البحر بأمر الله نعمة منه على خلقه؟ ليريكم من عبره وحججه عليكم ما تعتبرون به؟ إن في جري السفن في البحر لدلالات لكل صبار عن محارم الله, شكور لنعمه.

*******************
 " وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ "
وإذا ركب المشركون السفن وعلتهم الأمواج من حولهم كالسحب والجبال, أصابهم الخوف والزعر والغرق ففزعوا إلى الله وأخلصوا دعائهم له فلما نجاهم إلى البر فمنهم متوسط لم يقم بشكر الله على وجه الكمال, ومنهم كافر بنعمة الله جاحد لها, وما يكفر بآياتنا وحججنا الدالة على كمال قدرتنا ووحدانيتنا إلا كل غدار ناقض للعهد, جحود لنعم الله عليه.

*******************
 " يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ "
يا أيها الناس اتقوا ربكم, وأطيعوه بامتثال أوامره واجتناب نواهيه, واحذروا يوم القيامة الذي لا يغني فيه والد عن ولده ولا مولود عن أبيه شيئا, إن وعد الله حق لا ريب فيه, فلا تنخدعوا بالحياة الدنيا وزخرفها فتنسيكم الأخرى, ولا يخدعنكم بالله خادع من شياطين الجن والإنس.

*******************
 " إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ "
إن الله- وحده لا غيره- يعلم متى تقوم الساعة؟ وهو الذي ينزل المطر من السحاب, لا يقدر على ذلك أحد غيره, ويعلم ما في أرحام الإناث, ويعلم ما تكسبه كل نفس في غدها, وما تعلم نفس بأي أرض تموت.
 بل الله تعالى هو المختص بعلم ذلك جميعه.
 إن الله عليم خبير محيط بالظواهر والبواطن, لا يخفى عليه شيء منها.

*******************مجلد سورة السجدة

*******************
 " الم "
 " آلم " سبق الكلام على الحروف المقطعة في أول سورة البقرة.

*******************
 " تَنْزِيلُ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ "
هذا القرآن الذي جاء به محمد صلى الله عليه وسلم لا شك أنه منزل من عند الله, رب الخلائق أجمعين.

*******************
 " أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ "
بل أيقول المشركون: اختلق محمد صلى الله عليه وسلم القرآن؟ كذبوا, بل هو الحق الثابت المنزل عليك -يا محمد- من ربك; لتنذر به أناسا لم يأتهم نذير من قبلك, لعلهم يهتدون, فيعرفوا الحق ويؤمنوا به ويؤثروه, ويؤمنوا بك.

*******************
 " اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ "
الله الذي خلق السموات والأرض وما بينهما في ستة أيام لحكمة يعلمها, وهو قادر أن يخلقها بكلمة (كن) فتكون, ثم استوى سبحانه وتعالى -أي علا وارتفع- على عرشه استواء يليق بجلاله, لا يكيف, ولا يشبه باستواء المخلوقين.
 ليس لكم -أيها الناس- من ولي يلي أموركم, أو شفيع يشفع لكم عند الله; لتنجوا من عذابه, أفلا تتعظون وتتفكرون -أيها الناس-, فتفردوا الله يالألوهية وتخلصوا له العبادة؟

*******************
 " يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ "
سدبر الله تعالى أمر المخلوقات من السماء إلى الأرض, ثم يصعد ذلك الأمر والتدبير إلى الله في يوم مقداره ألف سنة من أيام الدنيا التي تعدونها.

*******************
 " ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ "
ذلك الخالق المدبر لشؤون العالمين, عالم بكل ما يغيب عن الأبصار, مما تكنه الصدور وتخفيه النفوس, وعالم بما شاهدته الأبصار, وهو القوي الظاهر الذي لا يغالب, الرحيم بعباده المؤمنين.

*******************
 " الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنْسَانِ مِنْ طِينٍ "
الله الذي أحكم خلق كل شيء, وبدأ خلق الإنسان, وهو آدم عليه السلام من طين.

*******************
 " ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ "
ثم جعل ذرية آدم متناسلة من نطفة ضعيفة رقيقة مهينة.

*******************
 " ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ "
ثم أتم خلق الإنسان وأبدعه, وأحسن خلقته, ونفخ فيه من روحه بإرسال الملك له; لينفخ فيه الروح, وجعل لكم -أيها الناس- نعمة السمع والأبصار يميز بها بين الأصوات والألوان والذرات والأشخاص, ونعمة العقل يميز بها بين الخير والشر والنافع والضار.
 قليلا ما تشكرون ربكم على ما أنعم به عليكم.

*******************
 " وَقَالُوا أَئِذَا ضَلَلْنَا فِي الْأَرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ "
وقال المشركون بالله المكذبون بالبعث: إذا صارت لحومنا وعظامنا ترابا في الأرض أنبعث خلقا جديدا؟ يستبعدون ذلك غير طالبين الوصول إلى الحق, وإنما هو منهم ظلم وعناد; لأنهم بلقاء ربهم -يوم القيامة- كافرون.

*******************
 " قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ "
قل -يا محمد- لهؤلاء المشركين: يتوفاكم ملك الموت الذي وكل بكم, فيقبض أرواحكم إذا انتهت آجالكم, ولن تتأخروا لحظة واحدة, ثم تردون إلى ربكم, فيجازيكم على جميع أعمالكم: إن خيرا فخير وإن شرا فشر.

*******************
 " وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ "
ولو ترى -أيها الخاطب- إذ المجرمون الذين أنكروا البعث قد خفضوا رؤوسهم عند ربهم من الحياء والخجل والخزي والعار قائلين: ربنا أبصرنا قبائحنا, وسمعنا منك تصديق ما كانت رسلك تأمرنا به في الدنبا, وقد تبنا إليك, فارجعنا إلى الدنيا لنعمل فيها بطاعتك, إنا قد أيقنا الآن ما كنا به في الدنيا مكذبين من وحدانيتك, وأنك تبعث من في القبور.
 ولو رأيت -أيها الخاطب- ذلك كله, لرأيت أمرا عظيما, وخطبا جسيما.

*******************
 " وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ "
ولو شئنا لآتينا هؤلاء المشركين بالله رشدهم وتوفيقهم للإيمان, ولكن حق القول مني ووجب لأملأن جهنم من أهل الكفر والمعاصي, من الجنة والناس أجمعين; وذلك لاختيارهم الضلالة على الهدى.

*******************
 " فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ "
يقال لهؤلاء المشركين -عند دخولهم النار-: فذوقوا العذاب; بسبب غفلتكم عن الآخرة وانغماسكم في لذائذ الدنيا, إنا تركناكم اليوم في العذاب, وذوقوا عذاب جهنم الذي لا ينقطع; بما كنتم تعملون في الدنيا من الكفر بالله ومعاصيه.

*******************
 " إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ "
إنما يصدق بآيات القرآن ويعمل بها الذين إذا وعظوا بها أو تليت عليهم سجدوا لربهم خاشعين مطيعين, وسبحوا الله في سجودهم بحمده, وهم لا يستكبرون عن السجود والتسبيح له, وعبادته وحده لا شريك له.

*******************
 " تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ "
ترتفع جنوب هؤلاء الذين يؤمنون بآيات الله عن فراش النوم, يتهجدون لربهم في صلاة الليل, يدعون ربهم خوفا من العذاب وطمعا في الثواب, ومما رزقناهم ينفقون في طاعه الله وفي سبيله.

*******************
 " فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ "
فلا تعلم نفس ما ادخر الله لهؤلاء المؤمنين مما تقربه العين, وينشرح له الصدر; جزاء لهم على أعمالهم الصالحة.

*******************
 " أَفَمَنْ كَانَ مُؤْمِنًا كَمَنْ كَانَ فَاسِقًا لَا يَسْتَوُونَ "
أفمن كان مطيعا لله ورسوله مصدقا بوعده ووعيده, مثل من كفر بالله ورسله وكذب باليوم الآخر؟ لا يستوون عند الله.

*******************
 " أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلًا بِمَا كَانُوا يَعْمَلُونَ "
أما الذين آمنوا بالله وعملوا بما أمروا به فجزاؤهم جنات يأوون إليها, ويقيمون في نعيمها ضيافة لهم; جزاء لهم بما كانوا يعملون في الدنيا بطاعته.

*******************
 " وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ "
وأما الذين خرجوا عن طاعة الله وعملوا بمعاصيه فمستقرهم جهنم, كلما أرادوا أن يخرجوا منها أعيدوا فيها, وقيل لهم -توبيخا وتقريعا-: ذوقوا عذاب النار الذي كنتم به تكذبون في الدنيا.

*******************
 " وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ "
ولنذيقن هؤلاء الفاسقين المكذبين من العذاب الأدنى من البلاء والمحن والمصائب في الدنيا قبل العذاب الأكبر يوم القيامة, حيث يعذبون في نار جهنم; لعلهم يرجعون ويتوبون من ذنوبهم.

*******************
 " وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ "
ولا أحد أشد ظلما لنفسه ممن وعظ بدلائل الله, ثم أعرض عن ذلك كله, فلم يتعظ بمواعظه, ولكنه استكبر عنها, إنا من المجرمين الذين أعرضوا عن آيات الله وحججه, ولم ينتفعوا بها, منتقمون.

*******************
 " وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلَا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ "
ولقد آتينا موسى التوراة كما آتيناك القرآن يا محمد, فلا تكن في شك من لقاء موسى ليلة الإسراء والمعراج, وجعلنا التوراة هداية لبني إسرائيل, تدعوهم إلى الحق وإلى طريق مستقيم.

*******************
 " وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ "
وجعلنا من بني إسرائيل هداة ودعاة إلى الخير, يأتم بهم الناس, ويدعونهم إلى التوحيد وعبادة الله وحده وطاعته, وإنما نالوا هذه الدرجة العالية حين صبروا على أوامر الله, وترك زواجره, والدعوة إليه, وتحمل الأذى في سبيله, وكانوا بآيات الله وحججه يوقنون.

*******************
 " إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ "
إن ربك -يا محمد- يقضي بين المؤمنين والكافرين من بني إسرائيل وغيرهم يوم القيامة بالعدل فيما اختلفوا فيه من أمور الدين, ويجازي كل إنسان بعمله بإدخال أهل الجنة الجنة وأهل النار النار.

*******************
 " أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ أَفَلَا يَسْمَعُونَ "
أو لم يتبين لهؤلاء المكذبين للرسول: كم أهلكنا من قبلهم من الأم السابقة يمشون في مساكنهم, فيشاهدونها عيانا كقوم هود وصالح ولوط؟ إن في ذلك لآيات وعظات يستدل بها على صدق الرسل التي جاءتهم, وبطلان ما هم عليه من الشرك, أفلا يسمع هؤلاء المكذبون بالرسل مواعظ الله وحججه, فينتفعون بها؟

*******************
 " أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعًا تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلَا يُبْصِرُونَ "
أو لم ير المكذبون بالبعث بعد الموت أننا نسوق الماء إلى الأرض اليابسة الغليظة التي لا نبات فيها, فنخرج به زرعا مختلفا ألوانه تأكل منه أنعامهم, وتتغذى به أبدانهم فيعيشون به؟ أفلا يرون هذه النعم بأعينهم, فيعلموا أن الله الذي فعل ذلك قادر على إحياء الأموات ونشرهم من قبورهم؟

*******************
 " وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ "
يستعجل هؤلاء المشركون بالله العذاب, فيقولون: متى هذا الحكم الذي يقضي بيننا وبينكم بتعذيبنا على زعمكم إن كنتم صادقين في دعواكم؟

*******************
 " قُلْ يَوْمَ الْفَتْحِ لَا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلَا هُمْ يُنْظَرُونَ "
قل لهم -يا محمد-: يوم القضاء الذي يقع فيه عقابكم, وتعاينون فيه الموت لا ينفع الكفار إيمانهم, ولا هم يؤخرون للتوبة والمراجعة.

*******************
 " فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ إِنَّهُمْ مُنْتَظِرُونَ "
فأعرض -يا محمد- عن هؤلاء المشركين, ولا تبال بتكذيبهم, وانتظر ما الله صانع بهم, إنهم منتظرون ومتربصون بكم دوائر السوء.

*******************مجلد سورة الأحزاب

*******************
 " يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا "
يا أيها النبي دم على نقوى الله بالعمل بأوامره واجتناب محارمه, وليقتد بك المؤمنون; لأنهم أحوج إلى ذلك منك, ولا تطع الكافرين وأهل النفاق.
 إن الله كان عليما بكل شيء, حكيما في خلقه وأمره وتدبيره.

*******************
 " وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا "
واتبع ما يوحى إليك من ربك من فرآن وسنة, إن الله مطلع على كل ما تعملون ومجازيكم به, لا يخفى عليه شيء من ذلك.

*******************
 " وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا "
واعتمد على ربك, وفوض جميع أمورك إليه, وحسبك به حافظا لمن توكل عليه وأناب إليه.

*******************
 " مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ "
ما جعل الله لأحد من البشر من قلبين في صدره, وما جعل زوجاتكم اللاتي تظاهرون منهن (في الحرمة) كحرمة أمهاتكم (والظهار أن يقول الرجل لامرأته: أنت علي كظهر أمي, وقد كان هذا طلاقا في الجاهلية, فبين الله أن الزوجة لا تصير أما بحال) وما جعل الله الأولاد المتبنين أبناء في الشرع, بل إن الظهار والتبني لا حقيقة لهما في التحريم الأبدي, فلا تكون الزوجة المظاهر منها كالأم في الحرمة, ولا يثبت النسب بالتبني من قول الشخص للذعي؟ هذا ابني, فهو كلام بالفم لا حقيقة له, ولا يعتد به, والله سبحانه يقول الحق ويبين لعباده سبيله, ويرشدهم إلى طريق الرشاد.

*******************
 " ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا "
انسبوا أدعياءكم لآبائهم, هو أعدل وأقوم عند الله, فإن لم تعلموا آباءهم الحقيقيين فادعوهم إذأ بأخوة الدين التي تجمعكم بهم, فإنهم إخوانكم في الدين ومواليكم فيه, وليس عليكم إثم فيما وقعتم فيه من خطأ لم تتعمدوه, وإنما يؤاخذكم الله إذا تعمدتم ذلك.
 وكان الله غفورا لمن أخطأ, رحيما لمن تاب من ذنبه.

*******************
 " النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا "
النبي محمد صلى الله عليه وسلم أولى بالمؤمنين, وأقرب لهم من أنفسهم في أمور الدين والدنيا, وحرمة أزواج النبي صلى الله عليه وسلم على أمته كحرمة أمهاتهم, فلا يجوز نكاح زوجات الرسول صلى الله عليه وسلم من بعده.
 وذوو القرابة من المسلمين بعضهم أحق بميراث بعض في حكم الله وشرعه من الإرث بالإيمان والهجرة (وكان المسلمون في أول الإسلام يتوارثون بالهجرة والإيمان دون الرحم, ثم نسخ ذلك بآيه المواريث) إلا أن تفعلوا -أيها المسلمون- إلى غير الورثة معروفا بالنصر والبر والصلة والإحسان والوصية, كان هذا الحكم المذكور مقدرا مكتوبا في اللوح المحفوظ, فيجب عليكم العمل به.
 وفي الآية وجوب كون النبي صلى الله عليه وسلم أحب إلى العبد من نفسه, ووجوب كمال الانقياد له, وفيها وجوب احترام أمهات المؤمنين, زوجاته صلى الله عليه وسلم, وأن من سبهن فقد باء بالخسران.

*******************
 " وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا "
واذكر -يا محمد- حين أخذنا من النبيين العهد المؤكد بتبليغ الرسالة, وأخذنا الميثاق منك ومن نوح وإبراهيم وموسى وعيسى ابن مريم, وأخذنا منهم عهدا مؤكدا بتبليغ الرسالة وأداء الأمانة, وأن يصدق بعضهم بعضا.

*******************
 " لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَابًا أَلِيمًا "
(أخذ الله ذلك العهد من أولئك الرسل) ليسأل المرسلين عما أجابتهم به أممهم, فيجزي الله المؤمنين الجنة, وأعد للكافرين يوم القيامة عذابا شديدا في جهنم.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا "
يا معشر المؤمنين اذكروا نعمة الله تعالى التي أنعمها عليكم في (المدينة) أيام غزوة الأحزاب -وهي غزوة الخندق-, حين اجتمع عليكم المشركون من خارج (المدينه), واليهود والمنافقون من (المدينة) وما حولها, فأحاطوا بكم, فأرسلنا على الأحزاب ريحا شدبدة اقتلعت خيامهم ورمت قدورهم, وأرسلنا ملائكة من السماء لم تروها, فوقع الرعب في قلوبهم.
 وكان الله بما تعملون بصيرا, لا يخفى عليه من ذلك شيء.

*******************
 " إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَ "
اذكروا إذ جاؤوكم من فوقكم من أعلى الوادي من جهة المشرق, ومن أسفل منكم من بطن الوادي من جهه المغرب, وإذ شخصت الأبصار من شدة الحيرة والدهشة, وبلغت القلوب الحناجر من شدة الرعب, وغلب اليأس المنافقين, وكثرت الأقاويل, وتظنون بالله الظنون السيئة أنه لا ينصر دينه, ولا يعلي كلمته.

*******************
 " هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالًا شَدِيدًا "
في ذلك الموقف العصيب اختبر إيمان المؤمنين ومحص القوم, وعرف المؤمن من المنافق, واضطربوا اضطرابا شديدا بالخوف والقلق; ليتبين إيمانهم ويزيد يقينهم.

*******************
 " وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا "
وإذ يقول المنافقون والذين في قلوبهم شك, وهم ضعفاء الإيمان: ما وعدنا الله ورسوله من النصر والتمكين إلا باطلا من القول وغرورا, فلا تصدقوه.

*******************
 " وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ يَا أَهْلَ يَثْرِبَ لَا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلَّا فِرَارًا "
واذكر -يا محمد- قول طائفة من المنافقين منادين المؤمنين من أهل (المدينة): يا أهل (يثرب) (وهو الاسم القديم (للمدينة)) لا إقامة لكم في معركة خاسرة, فارجعوا إلى منازلكم داخل (المدينة), ويستأذن فريق آخر من المنافقين الرسول صلى الله عليه وسلم بالعودة إلى منازلهم بحجة أنها غير محصنة, فيخشون عليها, والحق أنها ليست كذلك, وما قصدوا بذلك إلا الفرار من القتال.

*******************
 " وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلَّا يَسِيرًا "
ولو دخل جيش الأحزاب (المدينة) من جوانبها, ثم سئل هؤلاء المنافقون الشرك بالله والرجوع عن الإسلام, لأجابوا إلى ذلك مبادرين, وما تأخروا عن الشرك إلا يسيرا.

*******************
 " وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِنْ قَبْلُ لَا يُوَلُّونَ الْأَدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْئُولًا "
ولقد كان هؤلاء المنافقون عاهدوا الله على يد رسوله من قبل غزوة الخندق, لا يفرون إن شهدوا الحرب,, لا يتأخرون إذا دعوا إلى الجهاد, ولكنهم خانوا عهدهم, وسيحاسبهم الله على ذلك, ويسألهم عن ذلك العهد, وكان عهد الله مسؤولا عنه, محاسبيا عليه.

*******************
 " قُلْ لَنْ يَنْفَعَكُمُ الْفِرَارُ إِنْ فَرَرْتُمْ مِنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذًا لَا تُمَتَّعُونَ إِلَّا قَلِيلًا "
قل -يا محمد- لهؤلاء المنافقين: لن ينفعكم الفرار من المعركة خوفا من الموت أو القتل; فإن ذلك لا يؤخر آجالكم, وإن قررتم فلن تتمتعوا في هذه الدنيا إلا بقدر أعماركم المحدودة, وهو زمن يسير جدا بالنسبة إلى الآخرة.

*******************
 " قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءًا أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلَا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا "
قل -يا محمد- لهم: من ذا الذي يمنعكم من الله, أو يجيركم من عذابه, إن أراد بكم سوءا, أو أراد بكم رحمة, فإنه المعطي المانع الضار النافع؟ ولا يجد هؤلاء المنافقون لهم من دون الله وليا يواليهم, ولا نصيرا ينصرهم.

*******************
 " قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلَا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلًا "
إن الله يعلم المثبطين عن الجهاد في سبيل الله, والقائلين لإخوانهم: تعالوا وانضموا إلينا, واتركوا محمدا, فلا تشهدوا معه قتالا; فإنا نخاف عليكم الهلاك بهلاكه, وهم مع تخذيلهم هذا لا يأتون القتال إلا نادرا, رياء وسمعة وخوف الفضيحة.

*******************
 " أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ أَشِحَّةً عَلَى الْخَيْرِ أُولَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا "
بخلاء عليكم -أيها المؤمنون- بالمال والنفس والجهد والمودة لما في نفوسهم من العداوة والحقد; حبا في الحياة وكراهة للموت, فإذا حضر القتال خافوا الهلاك ورأيتهم ينظرون إليك, تدور أعينهم لذهاب عقولهم; خوفا من القتل وفرارا منه كدوران عين من حضره الموت, فإذا انتهت الحرب وذهب الرعب رموكم بألسنة حداد مؤذية, وتراهم عند قسمة الغنائم بخلاء وحسدة, أولئك لم يؤمنوا بقلوبهم, فأذهب الله ثواب أعمالهم, وكان ذلك على الله يسيرا.

*******************
 " يَحْسَبُونَ الْأَحْزَابَ لَمْ يَذْهَبُوا وَإِنْ يَأْتِ الْأَحْزَابُ يَوَدُّوا لَوْ أَنَّهُمْ بَادُونَ فِي الْأَعْرَابِ يَسْأَلُونَ عَنْ أَنْبَائِكُمْ وَلَوْ كَانُوا فِيكُمْ مَا قَاتَلُوا إِلَّا قَلِيلًا "
يظن المنافقون أن الأحزاب الذين هزمهم الله تعالى شر هزيمة لم يذهبوا, ذلك من شدة الخوف والجبن, ولو عاد الأحزاب إلى (المدينة), لتمني أولئك المنافقون أنهم كانوا غائبين عن (المدينة) بين أعراب البادية, يتجسسون أخباركم من بعيد, ولو كانوا فيكم ما قاتلوا معكم إلا قليلا; لكثرة جبنهم وذلتهم وضعف يقينهم.

*******************
 " لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا "
لقد كان لكم -أيها المؤمنون- في أقوال رسول الله صلى الله عليه وسلم وأفعاله وأحواله قدوة حسنة تتأسون بها, فالزموا سنته, فإنما يسلكها ويتأسى بها من كان يرجو الله واليوم الآخر, وأكثر من ذكر الله واستغفاره, وشكره في كل حال.

*******************
 " وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَانًا وَتَسْلِيمًا "
ولما شاهد المؤمنون الأحزاب الذين تحزبوا حول (المدينة) وأحاطوا بها, تذكروا أن موعد النصر قد قرب, فقالوا: هذا ما وعدنا الله ورسوله, من الابتلاء والمحنة والنصر, فأنجز الله وعده, وصدق رسوله فيما بشر به, وما زادهم النظر إلى الأحزاب إلا إيمانا بالله وتسليما لقضائه وانقيادا لأمره.

*******************
 " مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا "
من المؤمنين رجال أوفوا بعهودهم مع الله تعالى, وصبروا على البأساء والضراء وحين البأس: فمنهم من وفى بنذره فاستشهد في سبيل الله, ومنهم من ينتظر إحدى الحسنيين: النصر أو الشهادة, وما غيروا عهد الله, ولا نقضوه ولا بدلوه, كما غير المنافقون.

*******************
 " لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا "
ليثيب الله أهل الصدق بسبب صدقهم وبلائهم وهم المؤمنون, ويعذب المنافقين إن شاء تعذيبهم, بأن لا يوفقهم للتوبة النصوح قبل الموت, فيموتوا على الكفر, فيستوجبوا النار, أو يتوب عليهم بأن يوفقهم للتوبة والإنابة, إن الله كان غفورا لذنوب المسرفين على أنفسهم إذا تابوا, رحيما بهم; حيث وفقهم للتوبة النصوح.

*******************
 " وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا "
ورد الله أحزاب الكفر عن (المدينة) خائبين خاسرين مغتاظين, لم ينالوا خيرا في الدنيا ولا في الآخز وكفى الله المؤمنين القتال بما أيدهم به من الأسباب.
 وكان الله قويا لا يغالب, عزيزا في ملكه وسلطانه.

*******************
 " وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقًا تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقًا "
وأنزل الله يهود بني قريظة من حصونهم; لإعانتهم الأحزاب في قتال المسلمين, وألقى في قلوبهم الخوف فهزموا, تقتلون منهم فريقا, وتأسرون فريقا آخر.

*******************
 " وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا "
وملككم الله -أيها المؤمنون- أرضهم ومساكنهم وأموالهم المنقولة كالحلي والسلاح والمواشي, وغير المنقولة كالمزارع والبيوت والحصون المنيعة, وأورثكم أرضا لم تتمكنوا من وطئها من قبل; لمنعتها وعزتها عند أهلها.
 وكان الله على كل شيء قديرا, لا يعجزه شيء.

*******************
 " يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلًا "
يا أيها النبي قل لأزواجك اللاتي اجتمعن عليك, يطلبن منك زيادة النفقة: إن كنتن تردن الحياة الدنيا وزينتها فأقبلن أمتعكن شيئا مما عندي من الدنيا, وأفارقكن دون ضرر أو إيذاء.

*******************
 " وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا "
وإن كنتن تردن رضا الله ورضا رسوله وما أعد الله لكن من الدار الآخرة, فاصبرن على ما أنتن عليه, وأطعن الله ورسوله, فإن الله أعد للمحسنات منكن ثوابا عظيما.
 (وقد اخترن الله ورسوله, وما أعد الله لهن في الدار الآخرة).

*******************
 " يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا "
يا نساء النبي من يأت منكن بمعصية ظاهرة يضاعف لها العذاب مرتين.
 فلما كانت مكانتهن رفيعة ناسب أن يجعل الله الذنب الواقع منهن عقوبته مغلظة; صيانة لجنابهن وجناب رسول الله صلى الله عليه وسلم.
 وكان ذلك العقاب على الله يسيرا.

*******************
 " وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا "
ومن تطع منكن الله ورسوله, وتعمل بما أمر الله به, نعطها ثواب عملها مثلي ثواب عمل غيرها من سائر النساء, وأعددنا لها رزقا كريما, وهو الجنة.

*******************
 " يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا "
يا نساء النبي -محمد- لستن في الفضل والمنزلة كغيركن من النساء, إن خفتن الله فلا تتحدثن مع الأجانب بصوت لين يطمع الذي في قلبه فجور وميل إلى النساء, وهذا أدب واجب على كل امرأة تؤمن بالله واليوم الآخر, وقلن قولا بعيدا عن الريبة, لا تنكره الشريعة.

*******************
 " وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا "
والزمن بيوتكن, ولا تخرجن منها إلا لحاجة, ولا تظهرن محاسنكن, كما كان يفعل نساء الجاهلية الأولى في الأزمنة السابقة على الإسلام, وكما يفعله كثير من النساء في هذا العصر: الكاسيات العاريات, المتبرجات المتبخترات.
 وادين الصلاة كاملة في أوقاتها, وأعطين الزكاة كما شرع الله, وأطعن الله ورسوله في أمرهما ونهيهما, إنما أوصاكن الله بهذا; ليزكيكن, ويبعد عنكن الأذى والسوء والشر يا أهل بيت النبي -ومنهم زوجاته وذريته عليه الصلاة والسلام-, ويطهر نفوسكم غاية الطهارة.

*******************
 " وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا "
واذكرن ما يتلى في بيوتكن من القرآن وحديث الرسول صلى الله عليه وسلم, واعملن به, واقدرنه حق قدره, فهو من نعم الله عليكن, إن الله كان لطيفا بكن; إذ جعلكن في البيوت التي تتلى فيها آيات الله والسنة, خبيرا بكن إذ اختاركن لرسوله أزواجا.

*******************
 " إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا "
إن المنقادين لأوامر الله والمنقادات, والمصدقين والمصدقات والمطيعين لله ورسوله والمطيعات, والصادقين في أقوالهم والصادقات, والصابرين عن الشهوات وعلى الطاعات وعلى المكاره والصابرات, والخائفين من الله والخائفات, والمتصدقين بالفرض رالنفل والمتصدقات, والصائمين في الفرض والنفل والصائمات, والحافظين فروجهم عن الزنى ومقدماته, وعن كشف العورات والحافظات, والذاكرين الله كثيرا بقلوبهم وألسنتهم والذاكرات, أعد الله لهؤلاء مغفرة لذنوبهم وثوابا عظيما, وهو الجنة.

*******************
 " وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا "
ولا ينبغي لمؤمن ولا مؤمنة إذا حكم الله ورسوله فيهم حكما أن يخالفوه, بأن يختاروا غير الذي قضى فيهم.
 رمن يعص الله ورسوله فقد بعد عن طريق الصواب بعدا ظاهرا.

*******************
 " وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا "
واذ تقول -يا محمد- للذي أنعم الله عليه بالإسلام -وهو زيد بن حارثة الذي أعتقه وتبناه النبي صلى الله عليه وسلم- وأنعمت عليه بالعتق: أبق زوجك زينب بنت جحش ولا تطلقها, واتق الله يا زيد, وتخفي -يا محمد- في نفسك ما أوحى الله به إليك من طلاق زيد لزوجه وزواجك منها, والله تعالى مظهر ما أخفيت, وتخاف المنافقين أن يقولوا: تزوج محمد مطلقة متبناه, والله تعالى أحق أن تخافه, فلما قضى زيد منها حاجته, وطلقها, وانقضت عدتها, زوجناكها; لتكون أسوة في إبطال عادة تحريم الزواج بزوجة المتبنى بعد طلاقها, ولا يكون على المؤمنين إثم وذنب في أن يتزوجوا من زوجات من كانوا يتبنونهم بعد طلاقهن إذا قضوا منهن حاجتهم.
 وكان أمر الله مفعولا, لا عائق له ولا مانع.

*******************
 " مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا "
ما كان على النبي محمد صلى الله عليه وسلم من ذنب فيما أحل الله له من زواج امرأة من تبناه بعد طلاقها, كما أباحه للأنبياء قبله, سنة الله في الذين خلوا من قبل, وكان أمر الله قدرا مقدورا لا بد من وقوعه.

*******************
 " الَّذِينَ يُبَلِّغُونَ رِسَالَاتِ اللَّهِ وَيَخْشَوْنَهُ وَلَا يَخْشَوْنَ أَحَدًا إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيبًا "
الذين يبلغون رسالات الله إلى الناس, ويخافون الله وحده, ولا يخافون أحدا سواه.
 وكفى بالله محاسبا عباده على جميع أعمالهم ومراقبا لها.

*******************
 " مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا "
ما كان محمد أبا لأحد من رجالكم, ولكنه رسول الله وخاتم النبيين, فلا نبوة بعده إلى يوم القيامة.
 وكان الله بكل شيء من أعمالكم عليما, لا يخفى عليه شيء.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا "
يا أيها الذين صدقوا الله واتبعوا رسوله, اذكروا الله بقلوبكم وألسنتكم وجوارحكم ذكرا كثيرا,

*******************
 " وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا "
واشغلوا أوقاتكم بذكر الله تعالى عند الصباح والمساء, وأدبار الصلوات المفروضات, وعند العوارض والأسباب, فإن ذلك عبادة مشروعة, تدعو إلى محبة الله, وكف اللسان عن الآثام, وتعين على كل خير.

*******************
 " هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا "
هو الذي يرحمكم ويثني عليكم وتدعو لكم ملائكته; ليخرجكم من ظلمات الجهل والضلال إلى نور الإسلام, وكان بالمؤمنين رحيما في الدنيا والآخرة, لا يعذبهم ما داموا مطيعين مخلصين له.

*******************
 " تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا "
تحية هؤلاء المؤمنين من الله في الجنة يوم يلقونه سلام, وأمان لهم من عذاب الله, وقد أعد لهم ثوابا حسنا, وهو الجنة.

*******************
 " يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا "
يا أيها النبي إنا أرسلناك شاهدا على أمنك بإبلاغهم الرسالة, ومبشرا المؤمنين منهم بالرحمة والجنة, ونذيرا للعصاة والمكذبين من النار,

*******************
 " وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا "
وداعيا إلى توحيد الله وعبادته وحده يأمره إياك, وسراجا منيرا لمن استنار بك, فأمرك ظاهر فيما جئت به من الحق كالشمس في إشراقها وإضاءتها, لا يجحدها إلا معاند.

*******************
 " وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلًا كَبِيرًا "
وبشر -يا محمد- أهل الإيمان بأن لهم من الله ثوابا عظيما, وهو روضات الجنات.

*******************
 " وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا "
ولا تطع -يا محمد- قول كافر أو منافق واترك أذاهم, ولا يمنعك ذلك من تبليغ الرسالة, وثق بالله في كل أمورك واعتمد عليه; فإنه يكفيك ما أهمك من كل أمور الدنيا والآخرة.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلًا "
يا أيها الذين صدقوا الله ورسوله وعملوا بشرعه, إذا عقدتم على النساء ولم تدخلوا بهن ثم طلقتموهن من قبل أن تجامعوهن, فما لكم عليهن من عدة تحصونها عليهن, فأعطوهن من أموالكم متعة يتمتعن بها بحسب الوسع جبرا لخواطرهن, وخلوا سبيلهن مع الستر الجميل, دون أذى أو ضرر.

*******************
 " يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالَاتِكَ اللَّاتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلَا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا "
يا أيها النبي إنا أبحنا لك أزواجك اللاتي أعطيتهن مهورهن, وأبحنا لك ما ملكت يمينك من الإماء, مما أنعم الله به عليك, وأبحنا لك الزواج من بنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك, وأبحنا لك امرأة مؤمنة منحت نفسها لك من غير مهر, إن كنت تريد الزواج منها خالصة لك, وليس لغيرك أن يتزوج امرأة بالهبة.
 قد علمنا ما أوجبنا على المؤمنين في أزواجهم وإمائهم بألا يتزوجوا إلا أربع نسوة, وما شاؤوا من الإماء, واشتراط الولي والمهر والشهود عليهم, ولكنا رحصنا لك في ذلك, ووسعنا عليك ما لم يوسع على غيرك; لئلا يفيق صدرك في نكاح من نكحت من هؤلاء الأصناف.
 وكان الله غفورا لذنوب عباده المؤمنين, رحيما بالتوسعة عليهم.

*******************
 " تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلَا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَنْ تَقَرَّ أَعْيُنُهُنَّ وَلَا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ وَكَانَ اللَّهُ عَلِيمًا حَلِيمًا "
تؤخر من تشاء من نسائك في القسم في المبيت, وتضم إليك من تشاء منهن, ومن طلبت ممن أخرت قسمها, فلا إثم عليك في هذا, ذلك التخيير أقرب إلى أن يفرحن ولا يحزن, ويرضين كلهن بما قسمت لهن, والله يعلم ما في قلوب الرجال من ميلها إلى بعض النساء دون بعض.
 وكان الله عليما بما في القلوب, حليما لا يعجل بالعقوبة على من عصاه.

*******************
 " لَا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلَا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلَّا مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا "
لا يباح لك النساء من بعد نسانك اللاتي فى عصمتك, واللاتي أبحناهن لك (وهن المذكورات في الآية السابقة رقم [50] من هذه السورة), ومن كانت في عصمتك من النساء المذكورات لا يحل لك أن تطلقها مستقبلا وتأتي بغيرها بدلا منها, ولو أعجبك جمالها, وأما الزيادة على زوجاتك من غير تطليق إحداهن فلا حرج عليك, وأما ما ملكت يمينك من الإماء, فحلال لك منهن من شئت.
 وكان الله على كل شيء رقيبا, لا يغيب عنه علم شيء.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلَا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنْكُمْ وَاللَّهُ لَا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلَا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا "
يا أيها الذين صدقوا الله ورسوله وأطاعوه لا تدخلوا بيوت النبي إلا بإذنه لتناول طعام غير منتظرين نضجه, ولكن إذا دعيتم فادخلوا, فإذا أكلتم فانصرفوا غير مستأنسين لحديث بينكم; فإن انتظاركم واستئناسكم يؤذي النبي, فيستحيي من إخراجكم من البيوت مع أن ذلك حق له, والله لا يستحيي من بيان الحق وإظهاره.
 وإذا سألتم نساء رسول الله صلى الله عليه وسلم حاجة من أواني البيت ونحوها فاسألوهن من وراء ستر; ذلكم أطهر لقلوبكم وقلوبهن من الخواطر التي تعرض للرجال في أمر النساء, وللنساء في أمر الرجال; فالرؤية سبب الفتنة, وما ينبغي لكم أن تؤذوا رسول الله, ولا أن تتزوجوا أزواجه من بعد موته أبدا; لأنهن أمهاتكم, ولا يحل للرجل أن يتزوج أمه, إن أذاكم رسول الله صلى الله عليه وسلم ونكاحكم أزواجه من بعده إثم عظيم عند الله.
 (وقد امتثلت هذه الأمة هذا الأمر, واجتنبت ما نهى الله عنه منه).

*******************
 " إِنْ تُبْدُوا شَيْئًا أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا "
إن تظهروا شيئا على ألسنتكم -أيها الناس- مما يؤذي رسول الله مما نهاكم الله عنه, أو تخفوه في نفوسكم, فإن الله تعالى يعلم ما في قلوبكم وما أظهرتموه, وسيجازيكم على ذلك.

*******************
 " لَا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلَا أَبْنَائِهِنَّ وَلَا إِخْوَانِهِنَّ وَلَا أَبْنَاءِ إِخْوَانِهِنَّ وَلَا أَبْنَاءِ أَخَوَاتِهِنَّ وَلَا نِسَائِهِنَّ وَلَا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا "
لا إثم على النساء في عدم الاحتجاب من أبائهن وأبنائهن وإخوانهن وأبناء إخوانهن وأبناء أخواتهن والنساء المؤمنات والعبيد المملوكين لهن; لشدة الحاجة اليهم في الخدمة.
 وخفن الله -أيتها النساء- أن تتعدين ما حد لكن, فتبدين من زينتكن ما ليس لكن أن تبدينه, أو تتركن الحجاب أمام من يجب عليكن الاحتجاب منه.
 إن الله كان على كل شيء شهيدا, يشهد أعمال العباد ظاهرها وباطنها, وسيجزيهم عليها.

*******************
 " إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا "
إن الله تعالى يثني على النبي صلى الله عليه وسلم عند الملائكة المقربين, وملائكته يثنون على النبي ويدعون له, يا أيها الذين صدقوا الله ورسوله وعملوا بشرعه, صلوا على رسول لله, وسلموا تسليما, تحية وتعظيما له.
 وصفة الصلاة على النبي صلى الله عليه وسلم ثبتت في السنة على أنواع, منها: (اللهم صل على محمد وعلى آل محمد, كما صليت على آل إبراهيم, إنك حميد مجيد, اللهم بارك على محمد وعلى آل محمد, كما باركت على آل إبراهيم, إنك حميد مجيد).

*******************
 " إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا "
إن الذين يؤذون الله بالشرك أو غيره من المعاصي, ويؤذن رسول الله بالأقوال أو الأفعال, أبعدهم الله وطردهم من كل خير في الدنيا والآخرة, وأعد لهم في الآخرة عذابا يذلهم ويهينهم.

*******************
 " وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا "
والذين يؤذون المؤمنين والمؤمنات بقول أو فعل من غير ذنب عملوه, فقد ارتكبوا أفحش الكذب والزور, وأتوا ذنبا ظاهر القبح مؤديا للعذاب في الأخرة.

*******************
 " يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا "
يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يرخين على رؤوسهن ووجوههن من أرديتهن وملاحفهن; لستر وجوههن وصدورهن ورؤوسهن; ذلك أقرب أن يميزن بالستر والصيانة, فلا يتعرض لهن بمكروه أو أذى.
 وكان الله غفورا رحيما حيث غفر لكم ما سلف, ورحمكم بما أوضح لكم من الحلال والحرام.

*******************
 " لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلًا "
لئن لم يكف هذين يضمرون الكفر ويظهرون الإيمان والذين في قلوبهم شك وريبة, والذين ينشرون الأخبار الكاذبة في مدينة الرسول صلى الله عليه وسلم عن قبائحهم وشرورهم, لنسلطنك عليهم, ثم لا يسكنون معك فيها إلا زمنا قليلا.

*******************
 " مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلًا "
مطرودين من رحمة الله, في أي مكان وجدوا فيه أسروا وقتلوا تقتيلا ما داموا مقيمين على النفاق ونشر الأخبار الكاذبة بين المسلمين بغرض الفتنة والفساد.

*******************
 " سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا "
سنة الله وطريقته في منافقي الأم السابقة أن يؤسروا ويقتلوا أينما كانوا, ولن تجد -يا محمد- لطريقة الله تحويلا ولا تغييرا.

*******************
 " يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا "
يسألك الناس -يا محمد- عن وقت القيامة استبعادا وتكذيبا, قل لهم: إنما علم الساعة عند الله, وما يدريك -يا محمد- لعل زمانها قريب؟ فكل أت قريب.

*******************
 " إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا "
إن الله طرد الكافرين من رحمته في الدنيا والآخرة, وأعد لهم في الآخرة نارا موقدة شديدة الحرارة,

*******************
 " خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا "
ماكثين فيها أبدا, لا يجدون وليا يتولاهم ويدافع عنهم, ولا نصيرا ينصرهم, فيخرجهم من النار.

*******************
 " يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَ "
يوم تقلب وجوه الكافرين في النار يقولون نادمين متحيرين: يا ليتنا أطعنا الله وأطعنا رسوله في الدنيا, فكنا من أهل الجنة.

*******************
 " وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَ "
وقال الكافرون يوم القيامة: ربنا إنا أطعنا أئمتنا في الضلال وكبراءنا في الشرك, فأزالونا عن طريق الهدى والإيمان.

*******************
 " رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا "
ربنا عذبهم من العذاب مثلي عذابنا الذي تعذبنا به, واطردهم من رحمتك طردا شديدا.
 وفي هذا دليل على أن طاعة غير الله في مخالفة أمره وأمر رسوله, موجبة لسخط الله وعقابه, وأن التابع والمتبوع في العذاب مشتركون, فليحذر المسلم ذلك.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا "
يا أيها الذين صدقوا الله واتبعوا رسوله لا تؤذوا رسول الله بقول أو فعل, ولا تكونوا أمثال الذين آذوا نبي الله موسى, فبرأه الله مما قالوا فيه من الكذب والزور,, كان عند الله عظيم القدر والجاه.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا "
يا أيها الذين صدقوا الله واتبعوا رسوله, خافوا الله أن تعصوه, فتستحقوا بذلك العقاب, وقولوا في جميع احوالكم وشؤونكم قولا مستقيما موافقا للصواب خاليا من الكذب والباطل.

*******************
 " يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا "
إذا اتقيتم الله وقلتم قولا سديدا أصلح الله لكم أعمالكم, وغفر ذنوبكم.
 ومن يطع الله ورسوله فيما أمر ونهى فقد فاز بالكرامة العظمى في الدنيا والآخرة.

*******************
 " إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا "
إنا عرضنا الأمانة -التي ائتمن الله عليها المكلفين من امتثال الأوامر واجتناب النواهي- على السموات والأرض والجبال, فأبين أن يحملنها, وخفن أن لا يقمن بأدائها, وحملها الإنسان والتزم بها على ضعفه, إنه كان شديد الظلم والجهل لنفسه.

*******************
 " لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا "
(وحمل الإنسان الأمانة) ليعذب الله المنافقين الذين يظهرون الإسلام ويخفون الكفر, والمنافقات, والمشركين في عبادة الله غيره, والمشركات, ويتوب الله على المؤمنين والمؤمنات بستر ذنوبهم وترك عقابهم.
 وكان الله غفورا للتائبين من عباده, رحيما بهم.

*******************مجلد سورة سبأ

*******************
 " الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي الْآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ "
الثناء الجمبل والشكر الكامل لله وحده الذي له ملك ما في السموات وما في الأرض, وله الثناء التام في الآخرة, وهو الحكيم في فعله, الخبير بشؤون خلقه.

*******************
 " يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ "
يعلم كل ما يدخل في الأرض من قطرات الماء, وما يخرج منها من النبات والمعادن والمياه, وما ينزل من السماء من الأمطار والملائكة والكتب, وما يصعد إليها من الملائكة وأفعال الخلق.
 وهو الرحيم بعباده فلا يعاجل عصاتهم بالعقوبة, الغفور لذنوب التائبين إليه المتوكلين عليه.

*******************
 " وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِنْ ذَلِكَ وَلَا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ "
وقال الكافرون المنكرون للبعث: لا تأتينا القيامة, قل لهم -يا محمد-: بلى وربي لتأتينكم, ولكن لا يعلم وقت مجيئها أحد سوى الله علام الغيوب, الذي لا يغيب عنه وزن نملة صغيرة في السموات والأرض, ولا أصغر من ذلك ولا أكبر إلا هو مسطور في كتاب واضح, وهو اللوح المحفوظ;

*******************
 " لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ "
ليثيب الذين صدقوا بالله, واتبعوا رسوله, وعملوا الصالحات.
 أولئك لهم مغفرة لذنوبهم ورزق كريم, وهو الجنة.

*******************
 " وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ "
والذين سعوا في الصد عن سبيل الله وتكذيب رسله وإبطال إياتنا مشاقين الله مغالبين أمره, أولئك لهم أسوأ العذاب وأشده ألما.

*******************
 " وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ "
ويعلم الذين أعطوا العلم أن القرآن الذي أنزل إليك من ربك هو الحق, ويرشد إلى طريق الله, العزيز الذي لا يغالب ولا يمانع, بل قهر كل شيء وغلبه, المحمود في أقواله وأفعاله وشرعه.

*******************
 " وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ "
وقال الذين كفروا بعضهم لبعض استهزاء: هل ندلكم على رجل (يريدون محمدا صلى الله عليه وسلم) يخبركم أنكم إذا متم وتفرقت أجسامكم كل تفرق, إنكم ستحيون وتبعثون من قبوركم؟ قالوا ذلك من فرط إنكارهم.

*******************
 " أَفْتَرَى عَلَى اللَّهِ كَذِبًا أَمْ بِهِ جِنَّةٌ بَلِ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ فِي الْعَذَابِ وَالضَّلَالِ الْبَعِيدِ "
هذا الرجل أختلق على الله كذبا أم به جنون, فهو يتكلم بما لا يدري؟ ليس الأمر كما قال الكفار, بل محمد أصدق الصادقين.
 والذين لا يصدقون بالبعث ولا يعملون من أجله في العذاب الدائم في الآخرة, والضلال البعيد عن الصواب في الدنيا.

*******************
 " أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالْأَرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لَآيَةً لِكُلِّ عَبْدٍ مُنِيبٍ "
أفلم ير هؤلاء الكفار الذين لا يؤمنون بالآخرة عظيم قدرة الله فيما بين أيديهم وما خلفهم من السماء والأرض مما يبهر العقول, وأنهما قد أحاطتا بهم؟ إن نشأ نخسف بهم الأرض, كما فعلنا بقارون, أو ننزل عليهم قطعا من العذاب, كما فعلنا بقوم شعيب, فقد أمطرت السماء عليهم نارا فأحرقتهم.
 إن في ذلك الذي ذكرنا من قدرتنا لدلالة ظاهرة لكل عبد راجع إلى ربه بالتوبة, ومقر له بتوحيده, ومخلص له في العبادة.

*******************
 " وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلًا يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ "
ولقد أتينا داود نبوة, وكتابا وعلما, وقلنا للجبال والطير: سبحي معه, وألنا له الحديد, فكان كالعجين يتصرف فيه كيف يشاء.

*******************
 " أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ "
أن اعمل دروعا تامات واسعات وقدر المسامير في حلق الدروع, فلا تعمل الحلقة صغيرة فتضعف, فلا تقوى الدروع على الدفاع, ولا تجعلها كبيرة فتثقل على لابسها, واعمل يا داود أنت وأهلك بطاعة الله, إني بما تعملون بصير لا يخفى علي شيء منها.

*******************
 " وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ "
وسخرنا لسليمان الريح تجري صن أول النهار إلى انتصافه مسيرة شهر, ومن منتصف النهار إلى الليل مسيرة شهر بالسير المعتاد, وأسلنا له النحاس كما يسيل الماء, يعمل به ما يشاء, وسخرنا له من الجن من يعمل بين يديه بإذن ربه, ومن يعدل منهم عن أمرنا الذي أمرنا به من طاعة سليمان نذقه من عذاب النار المستعرة.

*******************
 " يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ "
يعمل الجن لسليمان ما يشاء من مساجد للعبادة, وصور من نحاس وزجاج, وقصاع كبيرة كالأحواض التي يجتمع فيها الماء, وقدور ثابتات لا تتحرك من أماكنها لعظمهن, وقلنا يا آل داود: اعملوا شكرا لله على ما أعطاكم, وذلك بطاعته وامتثال أمره, وقليل من عبادي من يشكر الله كثيرا, وكان داود وآله من القليل.

*******************
 " فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ "
فلما قضينا على سليمان بالموت ما دل الجن على موته إلا الأرضة تأكل عصاه التي كان متكئا عليها, فوقع سليمان على الأرض, عند ذلك علمت الجن أنهم لو كانوا يعلمون الغيب ما أقاموا في العذاب المذل والعمل الشاق لسليمان.
 ظنا منهم أنه من الأحياء.
 وفي الآية إبطال لاعتقاد بعض الناس أن الجن يعلمون الغيب; إذ لو كانوا يعلمون الغيب لعلموا وفاة سليمان عليه السلام, ولما أقاموا في العذاب المهين.

*******************
 " لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ "
لقد كان لقبيلة سبأ بـ(اليمن) في مسكنهم دلالة على قدرتنا: بستانان عن يمين وشمال, كلوا من رزق ربكم, واشكروا له نعمه عليكم; فإن بلدتكم كريمة التربة حسنة الهواء, وربكم غفور لكم.

*******************
 " فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ "
فاعرضوا عن أمر الله وشكره وكذبوا الرسل, فأرسلنا عليهم السيل الجارف الشديد الذي خرب السد وأغرق البساتين, وبدلناهم بجنتيهم المثمرتين جنتين ذواتي أكل خمط, وهو الثمر المر الكريه الطعم, وأثل وهو شجر شبيه بالطرفاء لا ثمر له, وقليل من شجر النبق كثير الشوك.

*******************
 " ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلَّا الْكَفُورَ "
ذلك التبديل من خير إلى شر بسبب كفرهم, وعدم شكرهم نعم الله, وما نعاقب بهذا العقاب الشديد إلا الجحود المبالغ في الكفر, يجازي بفعله مثلا بمثل.

*******************
 " وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّامًا آمِنِينَ "
وجعلنا بين أهل (سبا) -وهم (باليمن)- والقرى التي باركنا فيها -وهي (الشام)- مدنا متصلة يرى بعضها من بعض, وجعلنا السير فيها سيرا مقدرا من منزل إلى منزل لا مشقة فيه, وقلنا لهم: سيروا في تلك القرى في أي وقت شئتم من ليل أو نهار, آمنين لا تخافون عدوا, رلا جوعا ولا عطشا.

*******************
 " فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ "
فبطغيانهم ملوا الراحة والأمن ورغد العيش, وقالوا: ربنا اجعل قرانا متباعدة; ليبعد سفرنا بينها, فلا نجد قرى عامرة في طريقنا, وظلموا أنفسهم بكفرهم فأهلكناهم, وجعلناهم عبرا وأحاديث لمن يأتي بعدهم, وفرقناهم كل تفريق وخربت بلادهم, إن فيما حل (بسبأ) لعبرة لكل صبار على المكاره والشدائد, شكور لنعم الله تعالى.

*******************
 " وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ "
ولقد ظن إبليس ظنا غير يقين أنه سيضل بني آدم, وأنهم سيطيعونه في معصية الله, فصدق ظنه عليهم, فأطاعوه وعصوا ربهم إلا فريقا من المؤمنين بالله, فإنهم ثبتوا على طاعة الله.

*******************
 " وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلَّا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالْآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ "
وما كان لإبليس على هؤلاء الكفار من قهر على الكفر, ولكن حكمة الله اقتضت تسويله لبني آدم; لنعلم من يصدق بالبعث والثواب والعقاب ممن هو في شك من ذلك.
 وربك على كل شيء حفيظ, يحفظه ويجازي عليه.

*******************
 " قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ "
قل -يا محمد- للمشركين: ادعوا الذين زعمتموهم شركاء لله فعبدتموهم من دونه من الأصنام والملائكة والبشر, واقصدوهم في حوائجكم, فإنهم لن يجيبوكم, فهم لا يملكون وزن نملة صغيرة في السموات ولا في الأرض, وليس لهم شركة فيهما, وليس لله من هؤلاء المشركين معين على خلق شيء, بل الله -سبحانه وتعالى- هو المتفرد بالإيجاد, فهو الذي يعبد وحده, ولا يستحق العبادة أحد سواه.

*******************
 " وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ "
ولا تنفع شفاعة الشافع عند الله تعالى إلا لمن أذن له.
 ومن عظيم قدرة الله عز وجل أنه إذا تكلم سبحانه بالوحي فسمع أهل السموات كلامه أرعدوا من الهيبة, حتى يلحقهم مثل الغشي, فإذا زال الفزع عن قلوبهم سأل بعضهم بعضا: ماذا قال ربكم؟ قالت الملائكة: قال الحق, وهو العلي بذاته وقهره وعلو قدره, الكبير على كل شيء.

*******************
 " قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُبِينٍ "
قل -يا محمد- للمشركين: من يرزقكم من السموات بالمطر, ومن الأرض بالنبات والمعادن وغير ذلك؟ فإنهم لا بد أن يقروا بأنه الله, وإن لم تقروا بذلك فقل لهم: الله هو الرزاق, وإن أحد الفريقين منا ومنكم لعلي هدى متمكن منه, أو في ضلال بين منغمس فيه.

*******************
 " قُلْ لَا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلَا نُسْأَلُ عَمَّا تَعْمَلُونَ "
قل: لا تسألون عن ذنوبنا, ولا نسأل عن أعمالكم; لأننا بريئون منكم ومن كفركم.

*******************
 " قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ "
قل: ربنا يجمع بيننا وبينكم يوم القيامة, ثم يقضي بيننا بالعدل, وهو الفتاح الحاكم بين خلقه, العليم بما ينبغي أن يقضى به, وبأحوال خلقه, لا تخفى عليه خافية.

*******************
 " قُلْ أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ كَلَّا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ "
قل: أروني بالحجة والدليل الذين ألحقتموهم بالله وجعلتموهم شركاء له في العبادة, هل خلقوا شيئا؟ ليس الأمر كما وصفوا, بل هو المعبود بحق الذي لا شريك له, العزيز في انتقامه ممن أشرك به الحكيم في أقواله وأفعاله وتدبير أمور خلقه.

*******************
 " وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ "
وما أرسلناك -يا محمد- إلا للناس أجمعين مبشرا بثواب الله, ومنذرا عقابه, ولكن أكثر الناس لا يعلمون الحق, فهم معرضون عنه.

*******************
 " وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ "
ويقول هؤلاء المشركون مستهزئين: متى هذا الوعد الذي تعدوننا أن يجمعنا الله فيه, ثم يقضي بيننا, إن كنتم صادقين فيما تعدوننا به؟

*******************
 " قُلْ لَكُمْ مِيعَادُ يَوْمٍ لَا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلَا تَسْتَقْدِمُونَ "
قل لهم -يا محمد-: لكم ميعاد هو آتيكم لا محالة, وهو ميعاد يوم القيامة, لا تستأخرون عنه ساعة للتوبة, ولا تستقدمون ساعة قبله للعذاب.
 فاحذروا ذلك اليوم, وأعدوا له عدته.

*******************
 " وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلَا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلَا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ "
وقال الذين كفروا: لن نصدق بهذا القرآن ولا بالذي تقدمه من التوراة والإنجيل والزبور, فقد كذبوا بجميع كتب الله.
 ولو ترى -يا محمد- إذ الظالمون محبوسون عند ربهم للحساب, يتراجعون الكلام فيما بينهم, كل يلقي بالعتاب على الآخر, لرأيت شيئا فظيعا, يقول المستضعفون للذين استكبروا -وهم القادة والرؤساء الضالون المضلون-: لولا أنتم أضللتمونا عن الهدى لكنا مؤمنين بالله ورسوله.

*******************
 " قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ "
قال الرؤساء للذين استضعفوا: أنحن منعناكم من الهدى بعد إذ جاءكم؟ بل كنتم مجرمين إذ دخلتم في الكفر بإرادتكم مختارين.

*******************
 " وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الْأَغْلَالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ "
وقال المستضعفون لرؤسائهم في الضلال: بل تدبيركم الشر لنا في الليل والنهار هو الذي أوقعنا في التهلكة, فكنتم تطلبون منا أن نكفر بالله, ونجعل له شركاء في العبادة, وأسر كل من الفريقين الحسرة حين رأوا العذاب الذي أعد لهم, وجعلنا الأغلال في أعناق الذين كفروا, لا يعاقبون بهذا العقاب إلا بسبب كفرهم بالله وعملهم السيئات في الدنيا.
 وفي الآية تحذير شديد من متابعة دعاة الضلال وأئمة الطغبان.

*******************
 " وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ "
وما أرسلنا في قرية من رسول يدعو الى توحيد الله وإفراده بالعبادة, إلا قال المنغمسون في اللذات والشهوات من أهلها: إنا بالذي جئتم به -أيها الرسل- جاحدون.

*******************
 " وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالًا وَأَوْلَادًا وَمَا نَحْنُ بِمُعَذَّبِينَ "
وقالوا: نحن أكثر منكم أموالا وأولادا, والله لم يعطنا هذه النعم إلا لرضاه عنا, وما نحن بمعذبين في الدنيا ولا في الآخرة.

*******************
 " قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ "
قل لهم -يا محمد-: إن ربي يوسع الرزق في الدنيا لمن يشاء من عباده, ويضيق على من يشاء, لا لمحبة ولا لبغض, ولكن يفعل ذلك اختبارا, ولكن أكثر الناس لا يعلمون أن ذلك اختبار لعباده; لأنهم لا يتأملون.

*******************
 " وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ "
وليست أموالكم ولا أولادكم بالتي تقربكم عندنا قربى, وترفع درجاتكم, لكن من آمن بالله وعمل صالحا فهؤلاء لهم ثواب الضعف من الحسنات, فالحسنة بعشر أمثالها إلى ما يشاء الله من الزيادة, وهم في أعالي الجنة آمنون من العذاب والموت والأحزان.

*******************
 " وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ "
والذين يسعون في إبطال حججنا, ويصدون عن سبيل الله مشاقين مغالبين, هؤلاء في عذاب جهنم يوم القيامة, تحضرهم الزبانية, فلا يخرجون منها.

*******************
 " قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ "
قل -يا محمد- لهؤلاء المغترين بالأموال والأولاد: إن ربي يوسع الرزق على من يشاء من عباده, ويضيفه على من يشاء; لحكمة يعلمها, ومهما أعطيتم من شيء فيما أمركم به فهو يعوضه لكم في الدنيا بالبدل, وفي الآخرة بالثواب, وهو -سبحانه- خير الرازقين, فاطلبوا الرزق منه وحده, واسعوا في الأسباب التي أمركم بها.

*******************
 " وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ "
واذكر -يا محمد- يوم يحشر الله المشركين والمعبودين من دونه من الملائكة, ثم يقول للملائكة على وجه التوبيخ لمن عبدهم: أهؤلاء إياكم كانوا يعبدون من دوننا؟

*******************
 " قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ "
قالت الملائكة: ننزهك يا ألله عن أن يكون لك شريك في العبادة, أنت ولينا الذي نطيعه ونعبده وحده, بل كان هؤلاء يعبدون الشياطين, أكثرهم بهم مصدقون ومطيعون.

*******************
 " فَالْيَوْمَ لَا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلَا ضَرًّا وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ "
ففي يوم الحشر لا يملك المعبودون للعابدين نفعا ولا ضرا, ونقول للذين ظلموا أنفسهم بالشرك والمعاصي: ذوقوا عذاب النار التي كنتم بها تكذبون.

*******************
 " وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلَّا إِفْكٌ مُفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ "
وإذا تتلى على كفار (مكة) آيات الله واضحات قالوا: ما محمد إلا رجل يرغب أن يمنعكم عن عبادة الآلهة التي كان يعبدها آباؤكم, وقالوا: ما هذا القرآن الذي تتلوه علينا -يا محمد- إلا كذب مختلق, جئت به من عند نفسك, وليس من عند الله, وقال الكفار عن القرآن لما جاءهم: ما هذا إلا سحر واضح.

*******************
 " وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ "
وما أنزلنا على الكفار من كتب يقرؤونها قبل القرآن فتدلهم على ما يزعمون من أن ما جاءهم به محمد سحر, وما أرسلنا إليهم قبلك -يا محمد- من رسول ينذرهم بأسنا.

*******************
 " وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ "
وكذب الذين من قبلهم كعاد وثمود رسلنا, وما بلغ أهل (مكة) عشر ما آتينا الأمم السابقة من القوة, وكثرة المال, وطول العمر وغير ذلك من النعم, فكذبوا رسلي فيما جاؤوهم به فأهلكناهم, فانظر -يا محمد- كيف كان إنكاري عليهم وعقوبتي إياهم؟

*******************
 " قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ "
قل -يا محمد- لهؤلاء المكذبين المعاندين: إنما أنصح لكم بخصلة واحدة أن تنهضوا في طاعة الله اثنين اثنين وواحدا واحدا, ثم تتفكروا في حال صاحبكم رسول الله صلى الله عليه وسلم وفيما نسب إليه, فما به من جنون, وما هو الا مخوف لكم, ونذير من عذاب جهنم قبل أن تقاسوا حرها.

*******************
 " قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ "
قل -يا محمد- للكفار: ما سألتكم على الخير الذي جئتكم به من أجر فهو لكم, ما أجري الذي أنتظره إلا على الله المطلع على أعمالي وأعمالكم, لا يخفى عليه شيء فهو يجازي الجميع, كل بما يستحقه.

*******************
 " قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلَّامُ الْغُيُوبِ "
قل -يا محمد- لمن أنكر التوحيد ورسالة الإسلام: إن ربي يقذف الباطل بحجج من الحق, فيفضحه ويهلكه, والله علام الغيوب, لا يخفى عليه شيء في الأرض ولا في السماء.

*******************
 " قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ "
قل -يا محمد-: جاء الحق والشرع العظيم من الله, وذهب الباطل, واضمحل سلطانه, فلم يبق للباطل شيء يبدؤه ويعيده.

*******************
 " قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ "
قل: إن ملت عن الحق فإثم ضلالي على نفسي, وإن استقمت عليه فبوحي الله الذي يوحيه إلي, إن ربي سميع لما أقول لكم, قريب ممن دعا وسأله.

*******************
 " وَلَوْ تَرَى إِذْ فَزِعُوا فَلَا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ "
ولو ترى -يا محمد- إذ فزع الكفار حين معاينتهم عذاب الله, لرأيت أمرا عظيما, فلا نجاة لهم ولا مهرب, وأخذوا إلى النار من موضع قريب التناول.

*******************
 " وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ "
وقال الكفار -عندما رأوا العذاب في الآخرة-: آمنا بالله وكتبه ورسله, وكيف لهم تناول الإيمان في الآخرة ووصولهم له من مكان بعيد؟ قد حيل بينهم وبينه, فمكانه الدنيا, وقد كفروا فيها.

*******************
 " وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ "
وقد كفروا بالحق في الدنيا, وكذبوا الرسل, ويرمون بالظن من جهة بعيدة عن إصابة الحق, ليس لهم فيها مستند لظنهم الباطل, فلا سبيل لإصابتهم الحق, كما لا سبيل للرامي إلى إصابة الغرض من مكان بعيد.

*******************
 " وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ "
وحيل بين الكفار وما يشتهون من التوبة والعودة إلى الدنيا ليؤمنوا, كما فعل الله بأمثالهم من كفرة الأمم السابقة, إنهم كانوا في الدنيا في شك من أمر الرسل والبعث والحساب, محدث للريبة والقلق, فلذلك لم يؤمنوا.

*******************مجلد سورة فاطر

*******************
 " الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
الثناء الكامل لله خالق السموات والأرض ومبدعها, جاعل الملائكة رسلا إلى من يشاء من عباده, وفيما شاء من أمره ونهيه, ومن عظيم قدرة الله أن جعل الملائكة أصحاب أجنحة مثنى وثلاث ورباع تطير بها; لتبليغ ما أمر الله به, يزيد الله في خلقه ما يشاء.
 إن الله على كل شيء قدير, لا يستعصي عليه شيء.

*******************
 " مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ "
ما يفتح الله للناس من رزق ومطر وصحة وعلم وغير ذلك من النعم, فلا أحد يقدر أن يمسك هذه الرحمة, وما يمسك منها فلا أحد يستطيع أن يرسلها بعده سبحانه وتعالى.
 وهو العزيز القاهر لكل شيء, الحكيم الذي يرسل الرحمة ويمسكها وفق حكمته.

*******************
 " يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ "
يا أيها الناس اذكروا نعمة الله عليكم بقلوبكم وألسنتكم وجوارحكم, فلا خالق لكم غير الله يرزقكم من السماء بالمطر, ومن الأرض بالماء والمعادن وغير ذلك.
 لا إله إلا هو وحده لا شريك له, فكيف تصرفون عن توحيده وعبادته؟

*******************
 " وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ "
فإن يكذبك قومك -يا محمد- فقد كذب رسل من قبلك, وإلى الله تصير الأمور في الآخرة, فيجازي كلا بما يستحق.
 وفي هذا تسلية للرسول صلى الله عليه وسلم.

*******************
 " يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ "
يا أيها الناس إن وعد الله بالبعث والثواب والعقاب حق ثابت, فلا تخدعنكم الحياة الدنيا بشهواتها ومطالبها, ولا يخدعنكم بالله الشيطان.

*******************
 " إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ "
إن الشيطان لبني آدم عدو, فاتخذوه عدوا ولا تطيعوه, إنما يدعو أتباعه إلى الضلال; ليكونوا من أصحاب النار الموقدة.

*******************
 " الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ "
الذين جحدوا وحدانية الله وما جاءت به رسله لهم عذاب شديد في الآخرة, والذين صدقوا الله ورسوله وعملوا الصالحات لهم ستر لذنوبهم وأجر كبير, وهو الجنة.

*******************
 " أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ "
أفمن حسن له الشيطان أعماله السيئة من معاصي الله والكفر وعبادة ما دونه من الآلهة والأوثان فرأه حسنا جميلا, كمن هداه الله تعالى, فرأى الحسن حسنا والسيئ سيئا؟ فإن الله يضل من يشاء من عباده, ويهدي من يشاء, فلا تهلك نفسك حزنا على كفر هؤلاء الضالين, إن الله عليم بقبائحهم وسيجازيهم عليها أسوأ الجزاء.

*******************
 " وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ "
والله هو الذي أرسل الرياح فتحرك سحابا, فسقناه إلى بلد جدب, فينزل الماء فأحيينا به الأرض بعد يبسها فتخضر بالنبات, مثل ذلك الإحياء يحيي الله الموتى يوم القيامة.

*******************
 " مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُولَئِكَ هُوَ يَبُورُ "
من كان يطلب عزة في الدنيا أو الآخرة فليطلبها من الله, ولا تنال إلا بطاعته, فلله العزة جميعا, فمن اعتز بالمخلوق أذله الله, ومن اعتز بالخالق أعزه الله, إليه سبحانه يصعد ذكره والعمل الصالح يرفعه.
 والذين يكتسبون السيئات لهم عذاب شديد, ومكر أولئك يهلك ويفسد, ولا يفيدهم شيئا.

*******************
 " وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجًا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ "
والله خلق أباكم آدم من تراب, ئم جعل نسله من سلالة من ماء مهين, ثم جعلكم رجالا ونساء.
 وما تحمل من أنثى ولا تضع إلا بعلمه, وما يعمر من معمر, فيطول عمره, ولا ينقص من عمره إلا في كتاب عنده, وهو اللوح المحفوظ, قبل أن تحمل به أمه وقبل أن تضعه.
 قد أحصى الله ذلك كله, وعلمه قبل أن يخلقه, لا يزاد فيما كتب له ولا ينقص.
 إن خلقكم وعلم أحوالكم وكتابتها في اللوح المحفوظ سهل يسير على الله.

*******************
 " وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ "
وما يستوي البحران: هذا عذب شديد العذوبة, سهل مروره في الحلق يزيل العطش, وهذا ملح شديد الملوحة, ومن كل من البحرين تأكلون سمكا طريا شهي الطعم, وتستخرجون زينة هي اللؤلؤ والمرجان تلبسونها, وترى السفن فيه شاقات المياه; لتبتغوا من فضله من التجارة وغيرها.
 وفي هذا دلالة على قدرة الله ووحدانيته; ولعلكم تشكرون لله على هذه النعم التي أنعم بها عليكم.

*******************
 " يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ "
والله يدخل من ساعات الليل في النهار, فيزيد النهار بقدر ما نقص من الليل, ويدخل من ساعات النهار في الليل, فيزيد الليل بقدر ما نقص من النهار, وذلل الشمس والقمر, يجريان لوقت معلوم, ذلكم الذي فعل هذا هو الله ربكم له الملك كله, والذين تعبدون من دون الله ما يملكون من قطمير, وهي القشرة الرقيقة البيضاء تكون على النواة.

*******************
 " إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ "
إن تدعوا -أيها الناس- هذه المعبودات من دون الله لا يسمعوا دعاءكم, ولو سمعوا على سبيل الفرض ما أجابوكم, ويوم القيامة يتبرؤون منكم, ولا أحد يخبرك -يا محمد- أصدق من الله العليم الخبير.

*******************
 " يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ "
يا أيها الناس أنتم المحتاجون إلى الله في كل شيء, لا تستغنون عنه طرفة عين, وهو سبحانه الغني عن الناس وعن كل شيء من مخلوفاته, الحميد في ذاته وأسمائه وصفاته.

*******************
 " إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ "
إن يشأ الله يهلكم أيها الناس, ويأت بقوم آخرين أطوع لله منكم.

*******************
 " وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ "
وما إهلاككم والإتيان بخلق سواكم على الله بممتنع, بل ذلك على الله سهل يسير.

*******************
 " وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلَاةَ وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ "
ولا تحمل نفس مذنبة ذنب نفس أخرى, وإن تسأل نفس مثقلة بالخطايا من يحمل عنها من ذنوبها لم تجد من يحمل عنها شيئا, ولو كان الذي سألته ذا قرابة منها من أب أو أخ ونحوهما.
 إنما تحذر -يا محمد- الذين يخافون عذاب ربهم بالغيب, وأدوا الصلاة حق أدائها.
 ومن تطهر من الشرك وغيره من المعاصي فإنما يتطهر لنفسه.
 وإلى الله سبحانه مال الخلائق ومصيرهم, فيجازي كلا بما يستحق.

*******************
 " وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ "
وما يستوي الأعمى عن دين الله, والبصير الذي أبصر طريق الحق واتبعه,

*******************
 " وَلَا الظُّلُمَاتُ وَلَا النُّورُ "
وما تستوي ظلمات الكفر ونور الإيمان,

*******************
 " وَلَا الظِّلُّ وَلَا الْحَرُورُ "
ولا الظل ولا الريح الحارة,

*******************
 " وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ "
وما يستوي أحياء القلوب بالإيمان, وأموات القلوب بالكفر.
 إن الله يسمع من يشاء سماع فهم وقبول, وما أنت -يا محمد- بمسمع من في القبور, فكما لا تسمع الموتى في قبورهم فكذلك لا تسمع هؤلاء الكفار لموت قلوبهم,

*******************
 " إِنْ أَنْتَ إِلَّا نَذِيرٌ "
إن أنت إلا نذير لهم غضب الله وعقابه.

*******************
 " إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ "
إنا أرسلناك بالحق, وهو الإيمان بالله وشرائع الدين, مبشرا بالجنة من صدقك وعمل بهديك, ومحذرا من كذبك وعصاك النار.
 وما من أمة من الأمم إلا جاءها نذير يحذرها عاقبة كفرها وضلالها.

*******************
 " وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ "
وإن يكذبك هؤلاء المشركون فقد كذب الذين من قبلهم رسلهم الذين جاؤوهم بالمعجزات الواضحات الدالة على نبوتهم, وجاؤوهم بالكتب المجموع فيها كثير من الأحكام, وبالكتاب المنير الموضح لطريق الخير والشر.

*******************
 " ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ "
ثم أخذت الذين كفروا بأنواع العذاب, فانظر كيف كان إنكاري لعملهم وحلول عقوبتي بهم؟

*******************
 " أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفًا أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ "
ألم تر أن الله أنزل من السماء ما, فسقينا به أشجارا في الأرض, فأخرجنا من تلك الأشجار ثمرات مختلفا ألوانها, منها الأحمر ومنها الأسود والأصفر وغير ذلك؟ وخلقنا من الجبال طرائق بيضا وحمرا مختلفان ألوانها, وخلقنا من الجبال جبالا شديدة السواد.

*******************
 " وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ "
وخلقنا من الناس والدواب والإبل والبقر والغنم ما هو مختلف ألوانه كذلك, فمن ذلك الأحمر والأبيض والأسود وغير ذلك كاختلاف ألوان الثمار والجبال.
 إنما يخشى الله ويتقي عقابه بطاعته واجتناب معصيته العلماء به سبحانه, وبصفاته, وبشرعه, وقدرته على كل شيء, ومنها اختلاف هذه المخلوقات مع اتحاد سببها, ويتدبرون ما فيها من عظات وعبر.
 إن الله عزيز قوي لا يغالب, غفور يثيب أهل الطاعة, ويعفو عنهم.

*******************
 " إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ "
إن الذين يقرؤون القرآن, ويعملون به, وداوموا على الصلاة في أوقاتها, وأنفقوا مما رزقناهم من أنواع النفقات الواجبة والمستحبة سرا وجهرا, هؤلاء يرجون بذلك تجارة لن تكسد ولن تهلك, ألا وهي رضا ربهم, والفوز بجزيل ثوابه.

*******************
 " لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ "
ليوفيهم الله تعالى ثواب أعمالهم كاملا غير منقوص, ويضاعف لهم الحسنات من فضله, إن الله غفور لسيئاتهم, شكور لحسناتهم, يثيبهم عليها الجزيل من الثواب.

*******************
 " وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ "
والذي أنزلناه إليك -يا محمد- من القرآن هو الحق المصدق للكتب التي أنزلها الله على رسله قبلك.
 إن الله بعباده لخبير بصير, لا يخفى عليه شيء.

*******************
 " ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ "
ثم أعطينا -بعد هلاك الأمم- القرآن من اخترناهم من أمة محمد صلى الله عليه وسلم: فمنهم ظالم لنفسه بفعل بعض المعاصي, ومنهم مقتصد, وهو المؤدي للواجبات المجتنب للمحرمات, ومنهم سابق بالخيرات بإذن الله, أي مسارع مجتهد في الأعمال الصالحة, فرضها ونفلها, ذلك الإعطاء للكتاب واصطفاء هذه الأمة هو الفضل الكبير.

*******************
 " جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ "
جنات إقامة دائمة للذين أورثهم الله كتابه يحلون فيها الأساور من الذهب واللؤلؤ, ولباسهم المعتاد في الجنة حرير أي: ثياب رفيقة.

*******************
 " وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ "
وقالوا حين دخلوا الجنة: الحمد لله الذي اذهب عنا كل حزن, إن ربنا لغفور; حيث غفر لنا الزلات, شكور; حيث قبل منا الحسنات وضاعفها.

*******************
 " الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لَا يَمَسُّنَا فِيهَا نَصَبٌ وَلَا يَمَسُّنَا فِيهَا لُغُوبٌ "
وهو الذي أنزلنا دار الجنة من فضله, لا يمسنا فيها تعب ولا إعياء.

*******************
 " وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ "
والذين كفروا لهم نار جهنم الموقدة, لا يقضى عليهم بالموت, فيموتوا ويستريحوا, ولا يخفف عنهم من عذابها, ومثل ذلك الجزاء يجزي الله كل جحود له ولرسوله.

*******************
 " وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ "
وهؤلاء الكفار يصرخون من شدة العذاب في نار جهنم مستغيثين: ربنا أخرجنا من نار جهنم, وردنا إلى الدنيا نعمل صالحا غير الذي كنا نعمله في حياتنا الدنيا, فنؤمن بدل الكفر, فيقول لهم: أولم نمهلكم في الحياة قدرا وافيا من العمر, يتعظ فيه من اتعظ, وجاءكم النبي صلى الله عليه وسلم, ومع ذلك لم تتذكروا ولم تتعظوا؟ فذوقوا عذاب جهنم, فليس للكافرين من ناصر ينصرهم من عذاب الله.

*******************
 " إِنَّ اللَّهَ عَالِمُ غَيْبِ السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ "
إن الله مطلع على كل غائب في السموات والأرض, فإنه عليم بخفايا الصدور, فاتقوه أن يطلع عليكم, وأنتم تضمرون الشك أو الشرك في وحدانيته, أو في نبوة محمد صلى الله عليه وسلم, أو أن تعصوه بما دون ذلك.

*******************
 " هُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ فِي الْأَرْضِ فَمَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِنْدَ رَبِّهِمْ إِلَّا مَقْتًا وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلَّا خَسَارًا "
الله هو الذي جعلكم -أيها الناس- يخلف بعضكم بعضا في الأرض, فمن جحد الله منكم فعلى نفسه ضرره وكفره ولا يزيد الكافرين كفرهم عند ربهم إلا بغضا وغضبا, ولا يزيدهم كفرهم بالله إلا ضلالا وهلاكا.

*******************
 " قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَابًا فَهُمْ عَلَى بَيِّنَةٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضًا إِلَّا غُرُورًا "
قل -يا محمد- للمشركين: أخبروني أي شيء خلق شركاؤكم من الأرض, أم أن لشركائكم الذين تعبدونهم من دون الله شركا مع الله في خلق السموات, أم أعطيناهم كتابا فهم على حجة منه؟ بل ما يعد الكافرون بعضهم بعضا إلا غرورا وخداعا.

*******************
 " إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا "
إن الله يمسك السموات والأرض أن تزولا عن مكانهما, ولئن زالت السموات والأرض عن مكانهما ما يمسكهما من أحد من بعد.
 إن الله كان حليما في تأخير العقوبة عن الكافرين والعصاة, غفورا لمن تاب من ذنبه ورجع إليه.

*******************
 " وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلَّا نُفُورًا "
وأقسم كفار قريش بالله أشد الأيمان: لئن جاءهم رسول من عند الله يخوفهم عقاب الله ليكونن أكثر استقامة واتباعا للحق من اليهود والنصارى وغيرهم, فلما جاءهم محمد صلى الله عليه وسلم ما زادهم ذلك إلا بعدا عن الحق ونفورا منه.

*******************
 " اسْتِكْبَارًا فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلَّا سُنَّةَ الْأَوَّلِينَ فَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَحْوِيلًا "
ليس إقسامهم لقصد حسن وطلبا للحق, وإنما هو استكبار في الأرض على الخلق, يريدون به المكر السيئ والخداع والباطل, ولا يحيق المكر السيئ إلا بأهله, فهل ينتظر المستكبرون الماكرون إلا العذاب الذي نزل بأمثالهم الذين سبقوهم, فلن تجد لطريقة الله تبديلا ولا تحويلا, فلا يستطيع أحد أن يبدل, ولا أن يحول العذاب عن نفسه أو غيره.

*******************
 " أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا "
أو لم يسر كفار (مكة) في الأرض, فينظروا كيف كان عاقبة الذين من قبلهم كعاد وثمود وأمثالهم, وما حل بهم من الدمار, وبديارهم من الخراب, حين كذبوا الرسل, وكان أولئك الكفرة أشد قوة وبطشا من كفار (مكة)؟ وما كان الله تعالى ليعجزه ويفوته من شيء في السموات ولا في الأرض, إنه كان عليما بأفعالهم, قديرا على إهلاكهم.

*******************
 " وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا "
ولو يعاقب الله الناس بما عملوا من الذنوب والمعاصي ما ترك على ظهر الأرض من دابة تدب عليها, ولكن يمهلهم ويؤخر عقابهم إلى وقت معلوم عنده, فإذا جاء وقت عقابهم فإن الله كان بعباده بصيرا, لا يخفى عليه أحد منهم, ولا يعزب عنه علم شيء من أمورهم, وسيجازيهم بما عملوا من خير أو شر.

*******************مجلد سورة يس

*******************
 " يس "
 " يس " , سبق الكلام على الحروف المقطعة في أول سورة البقرة.

*******************
 " وَالْقُرْآنِ الْحَكِيمِ "
يقسم الله تعالى بالقرآن المحكم بما فيه من الأحكام والحكم والحجج,

*******************
 " إِنَّكَ لَمِنَ الْمُرْسَلِينَ "
إنك -يا محمد- لمن المرسلين بوحي الله إلى عباده,

*******************
 " عَلَى صِرَاطٍ مُسْتَقِيمٍ "
على طريق مستقيم معتدل, وهو الإسلام.

*******************
 " تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ "
هذا القرآن تنزيل العزيز في انتقامه من أهل الكفر والمعاصي, الرحيم بمن تاب من عباده وعمل صالحا.

*******************
 " لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ "
أنزلناه عليك -يا محمد- لتحذر به قوما لم ينذر آباؤهم الأقربون من قبلك, وهم العرب, فهؤلاء القوم ساهون عن الإيمان والاستقامة على العمل الصالح.
 وكل أمة ينقطع عنها الإنذار تقع في الغفلة, وفي هذا دليل على وجوب الدعوة والتذكير على العلماء بالله وشرعه; لإيقاظ المسلمين من غفلتهم.

*******************
 " لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لَا يُؤْمِنُونَ "
لقد وجب العذاب على أكثر هؤلاء الكافرين, بعد أن غرض عليهم الحق فرفضوه, فهم لا يصدقون بالله ولا برسوله, ولا يحملون بشرعه.

*******************
 " إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلَالًا فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ "
إنا جعلنا هؤلاء الكفار الذين عرض عليهم الحق فردوه, وأصروا على الكفر وعدم الإيمان, كمن جعل في أعناقهم أغلال, فجمعت أيديهم مع أعناقهم تحت أذقانهم, فاضطروا إلى رفع رؤوسهم إلى السماء, فهم مغلولون عن كل خير, لا يبصرون الحق ولا يهتدون إليه.

*******************
 " وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ "
وجعلنا من أمام الكافرين سدا ومن ورائهم سدا, فهم بمنزلة من سد طريقه من بين يديه ومن خلفه, فأعمينا أبصارهم; بسبب كفرهم واستكبارهم, فهم لا يبصرون رشدا, ولا يهتدون.
 وكل من قابل دعوة الإسلام بالإعراض والعناد, فهو حقيق بهذا العقاب.

*******************
 " وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ "
يستوي عند هؤلاء الكفار المعاندين تحذيرك لهم -يا محمد- وعدم تحذيرك, فهم لا يصدقون ولا يعملون.

*******************
 " إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ "
إنما ينفع تحذيرك من آمن بالقرآن, واتبع ما فيه من أحكام الله, وخاف الرحمن, حيث لا يراه أحد إلا الله, فبشره بمغفرة من الله لذنوبه, وثواب منه في الآخرة على أعماله الصالحة, وهو دخوله الجنة.

*******************
 " إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ "
إنا نحن نحيي الأموات جميعا ببعثهم يوم القيامة, ونكتب ما عملوا من الخير والشر, وآثارهم التي كانوا سببا فيها في حياتهم وبعد مماتهم من خير, كالولد الصالح, والعلم النافع, والصدقة الجارية, ومن شر, كالشرك والعصيان, وكل شيء أحصيناه في كتاب واضح هو أم الكتب, وإليه مرجعها, وهو اللوح المحفوظ.
 فعلى العاقل محاسبة نفسه; ليكون قدوة في الخير في حياته وبعد مماته.

*******************
 " وَاضْرِبْ لَهُمْ مَثَلًا أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ "
واضرب -يا محمد- لمشركي فومك الرادين لدعوتك مثلا يعتبرون به, وهو قصة أهل القرية, حين ذهب إليهم المرسلون,

*******************
 " إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ "
إذ أرسلنا إليهم رسولين لدعوتهم إلى الإيمان بالله وترك عبادة غيره, فكذب أهل القرية الرسولين, فعززناهما وقويناهما برسول ثالث, فقال الثلاثة لأهل القرية: إنا إليكم -أيها القوم- مرسلون.

*******************
 " قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ "
قال أهل القرية للمرسلين: ما أنتم إلا أناس مثلنا؟ وما أنزل الرحمن شيئا من الوحي, وما أنتم -أيها الرسل- إلا تكذبون.

*******************
 " قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ "
قال المرسلون مؤكدين: ربنا الذي أرسلنا يعلم إنا إليكم لمرسلون,

*******************
 " وَمَا عَلَيْنَا إِلَّا الْبَلَاغُ الْمُبِينُ "
وما علينا إلا تبليغ الرسالة بوضرح, ولا نملك هدايتكم, فالهداية بيد الله وحده.

*******************
 " قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ "
قال أهل القرية: إنا تشاءمنا بكم, لئن لم تكفوا عن دعوتكم لنا لنقتلنكم رميا بالحجارة, وليصيبنكم منا عذاب أليم موجع.

*******************
 " قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ "
قال المرسلون: شؤمكم وأعمالكم من الشرك والشر معكم ومردودة عليكم, أإن وعظتم بما فيه خيركم تشاءمتم وتوعدتمونا بالرجم والتعذيب؟ بل أنتم فوم عادتكم الإسراف في العصيان والتكذيب.

*******************
 " وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ "
وجاء من مكان بعيد في المدينة رجل مسرع (وذلك حين علم أن أهل القرية هموا بقتل الرسل أو تعذيبهم), قال: يا قوم اتبعوا المرسلين إليكم من الله,

*******************
 " اتَّبِعُوا مَنْ لَا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ "
اتبعوا الذين لا يطلبون منكم أموالا على إبلاغ الرسالة, وهم مهتدون فيما يدعونكم إليه من عبادة الله وحده.
 وفي هذا بيان فضل من سعى إلى الأمر بالمعروف والنهي عن المنكر.

*******************
 " وَمَا لِيَ لَا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ "
وأي شيء يمنعني من أن أعبد الله الذي خلقني, وإليه تصيرون جميعا؟

*******************
 " أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنْقِذُونِ "
أأعبد من دون الله آلهة أخرى لا تملك من الأمر شيئا, إن يردني الرحمن بسوء فهذه الآلهة لا تملك دفع ذلك ولا منعه, ولا تستطيع إنقاذي مما أنا فيه؟

*******************
 " إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ "
إني إن فعلت ذلك لفي خطأ واضح ظاهر.

*******************
 " إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ "
إني آمنت بربكم فاستمعوا إلى ما قلته لكم, وأطيعوني بالإيمان.
 فلما قال ذلك وثب إليه قومه وقتلوه, فأدخله الله الجنة.

*******************
 " قِيلَ ادْخُلِ الْجَنَّةَ قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ "
قيل له بعد قتله: ادخل الجنة, إكراما له.

*******************
 " بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ "
قال وهو في النعيم والكرامة: يا ليت قومي يعلمون بغفران ربي لي وإكرامه إياي; بسبب إيماني بالله وصبري على طاعته, واتباع رسله حتى قتلت, فيؤمنوا بالله فيدخلوا الجنة مثلي.

*******************
 " وَمَا أَنْزَلْنَا عَلَى قَوْمِهِ مِنْ بَعْدِهِ مِنْ جُنْدٍ مِنَ السَّمَاءِ وَمَا كُنَّا مُنْزِلِينَ "
وما احتاج الأمر إلى إنزال جند من السماء لعذابهم بعد قتلهم الرجل الناصح لهم وتكذيبهم رسلهم, فهم أضعف من ذلك وأهون, وما كنا منزلين الملائكة على الأمم إذا أهلكناهم, بل نبعث عليهم عذابا يدمرهم.

*******************
 " إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ "
ما كان هلاكهم إلا بصيحة واحدة, فإذا هم ميتون لم تبق منهم باقية.

*******************
 " يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ "
يا حسرة العباد وندامتهم يوم القيامة إذا عاينوا العذاب, ما يأتيهم من رسول من الله تعالى إلا كانوا به يستهزئون ويسخرون.

*******************
 " أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لَا يَرْجِعُونَ "
ألم ير هؤلاء المستهزئون ويعتبروا بمن فبلهم من القرون التي أهلكناها أنهم لا يرجعون إلى هذه الدينا؟

*******************
 " وَإِنْ كُلٌّ لَمَّا جَمِيعٌ لَدَيْنَا مُحْضَرُونَ "
وما كل هذه القرون التي أهلكناها وغيرهم, إلا محضرون جميعا عندنا يوم القيامة للحساب والجزاء.

*******************
 " وَآيَةٌ لَهُمُ الْأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ "
ودلالة لهؤلاء المشركين على قدرة الله على البعث والنشور: هذه الأرض الميتة التي لا نبات فيها, أحييناها بإنزال الماء, وأخرجنا منها أنواع النبات مما يأكل الناس والأنعام, ومن أحيا الأرض بالنبات أحيا الخلق بعد الممات.

*******************
 " وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ "
وجعلنا في هذه الأرض بساتين من نخيل وأعناب, وفجرنا فيها من عيون المياه ما يسقيها.

*******************
 " لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلَا يَشْكُرُونَ "
كل ذلك; ليأكل العباد من ثمره, وما ذلك إلا من رحمة الله بهم لا بسعيهم ولا بكدهم, ولا بحولهم وبقوتهم, أفلا يشكرون الله على ما أنعم به عليهم من هذه النعم التي لا تعد ولا تحصى؟

*******************
 " سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لَا يَعْلَمُونَ "
تنزه الله العظيم الذي خلق الأصناف جميعها من أنواع نبات الأرض, ومن أنفسهم ذكورا وإناثا, ومما لا يعلمون من مخلوقات لله الأخرى.
 قد انفرد سبحانه بالخلق, فلا ينبغي أن يشرك به غيره.

*******************
 " وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ "
وعلامة لهم دالة على توحيد الله وكمال قدرته: هذا الليل ننزع منه النهار, فإذا الناس مظلمون.

*******************
 " وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ "
وآية لهم الشمس تجري لمستقر لها, قدره الله لها لا تتعداه ولا تقصر عنه, ذلك تقدير العزيز الذي لا يغالب, العليم الذي لا يغيب عن علمه شيء.

*******************
 " وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ "
والقمر آية في خلقه, قدرناه منازل كل ليلة, يبدأ هلالا ضئيلا حتى يكمل قمرا مستديرا, ثم يرجع ضئيلا مثل عذق النخلة المتقوس في الرقة والانحناء والصفرة, لقدمه ويبسه.

*******************
 " لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ "
لكل من الشمس والقمر والليل والنهار وقت قدره الله له لا يتعداه, فلا يمكن للشمس أن تلحق القمر فتمحو نوره, أو تغير مجراه, ولا يمكن لليل أن يسبق النهار, فيدخل عليه قبل انقضاء وقته, وكل من الشمس والقمر والكواكب في فلك يجرون.

*******************
 " وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ "
ودليل لهم وبرهان على أن الله وحده المستحق للعبادة, المنعم بالنعم, أنا حملنا من نجا من ولد آدم في سفينة نوح المملوءة بأجناس المخلوفات; لاستمرار الحياة بعد الطوفان.

*******************
 " وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ "
وخلقنا لهؤلاء المشركين وغيرهم مثل سفينة نوح من السفن وغيرها من المراكب التي يركبونها ونبلغهم أوطانهم.

*******************
 " وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلَا صَرِيخَ لَهُمْ وَلَا هُمْ يُنْقَذُونَ "
وإن لا نغرقهم, فلا يجدون مغيثا لهم من غرقهم, ولا هم يخلصون من الغرق.

*******************
 " إِلَّا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ "
إلا أن نرحمهم فننجيهم ونمتعهم إلى أجل, لعلهم يرجعون ويستدركون ما فرطوا فيه.

*******************
 " وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ "
وإذا قيل للمشركين: احذروا أمر الآخرة وأهوالها وأحوال الدنيا وعقابها; رجاء رحمة الله لكم, أعرضوا, ولم يجيبوا إلى ذلك.

*******************
 " وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ "
وما تجيء هؤلاء المشركين من علامة واضحة من عند ربهم, لتهديهم للحق, وتبين لهم صدق الرسول, إلا أعرضوا عنها, ولم ينتفعوا بها.

*******************
 " وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ مُبِينٍ "
وإذا قيل للكافرين: أنفقوا من الرزق الذي من به الله عليكم, قالوا للمؤمنين محتجين: أنطعم من لو شاء الله أطعمه؟ ما أتسم -أيها المؤمنون- إلا في ذهاب واضح عن الحق, إذ تأمروننا بذلك.

*******************
 " وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ "
ولقول هؤلاء الكفار على وجه التكذيب والاستعجال: متى يكون البعث إن كنتم صادقين فيما تقولونه عنه؟

*******************
 " مَا يَنْظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ "
ما ينتظر هؤلاء المشركون الذين يستعجلون بوعيد الله إياهم إلا نفخة الفزع عند قيام الساعة, تأخذهم فجأة, وهم يختصمون في شؤون حياتهم.

*******************
 " فَلَا يَسْتَطِيعُونَ تَوْصِيَةً وَلَا إِلَى أَهْلِهِمْ يَرْجِعُونَ "
فلا يستطيع هؤلاء المشركون عند النفخ في (القرن) أن يوصوا أحدا بشيء, ولا يستطيعون الرجوع إلى أهلهم, بل يموتون في أسواقهم ومواضعهم.

*******************
 " وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ "
ونفخ في (القرن) النفخة الثانية, فترد أرواحهم إلى أجسادهم, فإذا هم من قبورهم يخرجون إلى ربهم سراعا.

*******************
 " قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ "
قال المكذبون بالبعث نادمين: يا هلاكنا من أخرجنا من قبورنا؟ فيجابون ويقال لهم: هذا ما وعد به الرحمن, وأخبر عنه المرسلون الصادقون.

*******************
 " إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ "
ما كان البعث من القبور إلا نتيجة نفخة واحدة في (القرن), فإذا جميع الخلق لدينا ماثلون للحساب والجزاء.

*******************
 " فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئًا وَلَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ "
في ذلك اليوم يتم الحساب بالعدل, فلا تظلم نفس شيئا بنقص حسناتها أو زيادة سيئاتها, ولا تجزون إلا بما كنتم تعملونه في الدنيا.

*******************
 " إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ "
إن أهل الجنة في ذلك اليوم مشغولون عن غيرهم بأنواع النعيم التي يتفكهون بها.

*******************
 " هُمْ وَأَزْوَاجُهُمْ فِي ظِلَالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ "
هم وأزواجهم متنعمون بالجلوس على الأسرة المزينة, تحت الظلال الوارفة.

*******************
 " لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ "
لهم في الجنة أنواع الفواكه اللذيذة, ولهم كل ما يطلبون من أنواع النعيم.

*******************
 " سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ "
ولهم نعيم أخر أكبر حين يكلمهم ربهم, الرحيم بهم بالسلام عليهم.
 وعند ذلك تحصل لهم السلامة التامة من جميع الوجوه.

*******************
 " وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ "
ويقال للكفار في ذلك اليوم: تميزوا عن المؤمنين, وانفصلوا عنهم.

*******************
 " أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ "
ويقول الله لهم توبيخا وتذكيرا: ألم أوصكم على ألسنة رسلي أن لا تعبدوا الشيطان ولا تطيعوه؟ إنه لكم عدو ظاهر العداوة.

*******************
 " وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ "
وأمرتكم بعبادتي وحدي, فعبادتي وطاعتي ومعصية الشيطان هي الدين القويم الموصل لمرضاتي وجناتي.

*******************
 " وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلًّا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ "
ولقد أضل الشيطان عن الحق منكم خلقا كثيرا, أفما كان لكم عقل -أيها المشركون- ينهاكم عن اتباعه؟

*******************
 " هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ "
هذه جهنم التي كنتم توعدون بها في الدنيا على كفركم بالله وتكذيبكم رسله.

*******************
 " اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ "
ادخلوها اليوم وقاسوا حرها; بسبب كفركم.

*******************
 " الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ "
اليوم نطبع على أفواه المشركين فلا ينطقون, وتكلمنا أيديهم بما بطشت به, وتشهد أرجلهم بما سعت إليه في الدنيا: وكسبت من الآثام.

*******************
 " وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ "
ولو نشاء لطمسنا على أعينهم بأن نذهب أبصارهم, كما ختمنا على أفواههم, فبادروا إلى الصراط ليجوزوه, فكيف يتحقق لهم ذلك وقد طمست أبصارهم؟

*******************
 " وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيًّا وَلَا يَرْجِعُونَ "
ولو شئنا لغيرنا خلقهم وأقعدناهم في أماكنهم, فلا يستطيعون أن يمضوا أمامهم, ولا يرجعوا وراءهم.

*******************
 " وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلَا يَعْقِلُونَ "
ومن نطل عمره حتى يهرم نعده إلى الحالة التي ابتدأ منها حالة ضعف العقل وضعف الجسد, أفلا يعقلون أن من فعل مثل هذا بهم قادر على بعثهم؟

*******************
 " وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ "
وما علمنا محمدا الشعر, وما ينبغي له أن يكون شاعرا, ما هذا الذي جاء به إلا ذكر يتذكر به أولو الألباب, وقرآن مبين لأحكامه وحكمه ومواعظه;

*******************
 " لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ "
لينذر من كان حي القلب مستنير البصيرة, ويحق العذاب على الكافرين بالله; لأنهم قامت عليهم بالقرآن حجة الله البالغة.

*******************
 " أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ "
أو لم ير الخلق أنا خلقنا لأجلهم أنعاما ذللناها لهم, فهم مالكون أمرها؟

*******************
 " وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ "
وسخرناها لهم, فمنها ما يركبون في الأسفار, ويحملون عليها الأثقال, ومنها ما يأكلون.

*******************
 " وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلَا يَشْكُرُونَ "
ولهم فيها منافع أخرى ينتفعون بها, كالانتفاع بأصوافها وأوبارها وأشعارها أثاثا ولباسا, وغير ذلك, ويشربون ألبانها, أفلا يشكرون الله الذي أنعم عليهم بهذه النعم, ويخلصون له العبادة؟

*******************
 " وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ "
واتخذ المشركون من دون الله الهة يعبدونها; طمعا في نصرها لهم وإنقاذهم من عذاب الله.

*******************
 " لَا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ "
لا تستطيع تلك الآلهة نصر عابديها ولا أنفسهم ينصرون, والمشركون وآلهتهم جميعا محضرون في العذاب, متبرئ بعضهم من بعض.

*******************
 " فَلَا يَحْزُنْكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ "
فلا يحرنك -يا محمد- كفرهم بالله وتكذيبهم لك واستهزاؤهم بك; إنا نعلم ما يخفون, وما يظهرون, وسنجازيهم على ذلك.

*******************
 " أَوَلَمْ يَرَ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ "
أو لم ير الإنسان المنكر للبعث ابتداء خلقه فيستدل به على معاده, أنا خلقناه من نطفة مرت بأطوار حتى كبر, فإذا هو كثير الخصام واضح الجدال؟

*******************
 " وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ "
وضرب لنا المنكر للبعث مثلا لا ينبغي ضربه, وهو قياس قدرة الخالق بقدرة المخلوق, ونسي ابتداء خلقه, قال: من يحيي العظام البالية المتفتتة؟

*******************
 " قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ "
قل له: يحييها الذي خلقها أول مرة, وهو بجميع خلقه عليم, لا يخفى عليه شيء.

*******************
 " الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ "
الذي أخرج لكم من الشجر الأخضر الرطب نارا محرقة, فإذا أنتم من الشجر توقدون النار, فهو القادر على إخراج الضد من الضد.
 وفي ذلك دليل على وحدانية الله وكمال قدرته, ومن ذلك إخراج الموتى من قبورهم أحياء.

*******************
 " أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ "
أوليس الذي خلق السموات والأرض وما فيهما بقادر على أن يخلق مثلهم, فيعيدهم كما بدأهم؟ بلى, إنه قادر على ذلك, وهو الخلاق لجميع المخلوقات, العليم بكل ما خلق ويخلق, لا يخفى عليه شيء.

*******************
 " إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ "
إنما أمره سبحانه وتعالى إذا أراد شيئا أن يقول له: " كن " فيكون, ومن ذلك الإماتة والإحياء, والبعث والنشور.

*******************
 " فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ "
فتنزه الله تعالى وتقدس عن العجز والشرك, فهو المالك لكل شيء, المتصرف في شؤون خلقه بلا منازع أو ممانع, وقد ظهرت دلائل قدرته, وتمام نعمته, وإليه ترجعون للحساب والجزاء.

*******************مجلد سورة الصافات

*******************
 " وَالصَّافَّاتِ صَفًّا "
أقسم الله تعالى بالملائكة تصف في عبادتها صفوفا متراصة,

*******************
 " فَالزَّاجِرَاتِ زَجْرًا "
وبالملائكة تزجر السحاب وتسوقه بأمر الله,

*******************
 " فَالتَّالِيَاتِ ذِكْرًا "
وبالملائكة تتلو ذكر الله وكلامه تعالى.

*******************
 " إِنَّ إِلَهَكُمْ لَوَاحِدٌ "
إن معبودكم -أيها الناس- لواحد لا شريك له, فأخلصوا له العبادة والطاعة.
 ويقسم الله بما شاء من خلقه, أما المخلوق فلا يجوز له القسم إلا بالله, فالحلف بغير الله شرك.

*******************
 " رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ "
هو خالق السموات والأرض وما بينهما, ومدبر الشمس في مطالعها ومغاربها.

*******************
 " إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ "
إنا زينا السماء الدنيا بزينة هي النجوم.

*******************
 " وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ "
وحفظنا السماء بالنجوم من كل شيطان متمرد عات رجيم.

*******************
 " لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ "
لا تستطيع الشياطين أن تصل إلى الملأ الأعلى, وهي السموات ومن فيها من الملائكة, فتستمع إليهم إذا تكلموا بما يوحيه الله تعالى من شرعه وقدره, ويرجمون بالشهب من كل جهة;

*******************
 " دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ "
طردا لهم عن الاستماع, ولهم في الدار الآخرة عذاب دائم موجع.

*******************
 " إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ "
إلا من اختطف من الشياطين الخطفة, وهي الكلمة يسمعها من السماء بسرعة, فبلقيها الى الذي تحته, ويلقيها الآخر إلى الذي تحته, فربما أدركه الشهاب المضيء قبل أن يلقيها, وربما ألقاها بقدر الله تعالى قبل أن يأتيه الشهاب, فيحرقه فيذهب بها الآخر إلى الكهنة, فيكذبون معها مائة كذبة.

*******************
 " فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقًا أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لَازِبٍ "
فاسأل -يا محمد- منكري البعث أهم أشد خلقا أم من خلقنا من هذه المخلوقات؟ إنا خلقنا أباهم آدم من طين لزج, يلتصق بعضه ببعض.

*******************
 " بَلْ عَجِبْتَ وَيَسْخَرُونَ "
بل عجبت -يا محمد- من تكذيبهم وإنكارهم البعث, وأعجب من إنكارهم وأبلغ أنهم يستهزئون بك, ويسخرون من قولك.

*******************
 " وَإِذَا ذُكِّرُوا لَا يَذْكُرُونَ "
وإذا ذكروا بما نسوه أو غفلوا عنه لا ينتفعون بهذا الذكر ولا يتدبرون.

*******************
 " وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ "
وإذا رأوا معجزة دالة على نبوتك يسخرون منها ويعجبون.

*******************
 " وَقَالُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ "
وقالوا: ما هذا الذي جئت به إلا سحر ظاهر بين.

*******************
 " أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ "
أإذا متنا وصرنا ترابا وعظاما بالية أإنا لمبعوثون من قبورنا أحياء,

*******************
 " أَوَآبَاؤُنَا الْأَوَّلُونَ "
أو يبعث أباؤنا الذين مضوا من قبلنا؟

*******************
 " قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ "
فل لهم -يا محمد-: نعم سوف تبعثون, وأنتم أذلاء صاغرون.

*******************
 " فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ "
فإنما هي نفخة واحدة, فإذا هم قائمون من قبورهم ينظرون أهوال يوم القيامة.

*******************
 " وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ "
وقالوا: يا هلاكنا هذا يوم الحساب والجزاء.

*******************
 " هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ "
فيقال لهم: هذا يوم القضاء بين الخلق بالعدل الذي كنتم تكذبون به في الدنيا وتنكرونه.

*******************
 " احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ "
أجمعوا الذين كفروا بالله ونظراءهم وآلهتهم التي كانوا يعبدونها من دون الله,

*******************
 " مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ "
فسوقوهم سوقا عنيفا إلى جهنم.

*******************
 " وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ "
واحبسوهم قبل أن يصلوا إلى جهنم; إنهم مسؤولون عن أعمالهم وأقوالهم التي صدرت عنهم في الدنيا, مساءلة إنكار عليهم وتبكيت لهم.

*******************
 " مَا لَكُمْ لَا تَنَاصَرُونَ "
ويقال لهم توبيخا: ما لكم لا ينصر بعضكم بعضا؟

*******************
 " بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ "
بل هم اليوم منقادون لأمر الله, لا يخالفونه ولا يحيدون عنه, غير منتصرين لأنفسهم.

*******************
 " وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ "
وأقبل بعض الكفار على بعض يتلاومون ويتخاصمون.

*******************
 " قَالُوا إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ "
قال الأتباع للمتبوعين: إنكم كنتم تأتوننا من قبل الدين والحق, فتهونون علينا أمر الشريعة, وتنفروننا عنها, وتزينون لنا الضلال.

*******************
 " قَالُوا بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ "
قال المتبوعون للتابعين: ما الأمر كما تزعمون, بل كانت قلوبكم منكرة للإيمان, قابلة للكفر والعصيان.

*******************
 " وَمَا كَانَ لَنَا عَلَيْكُمْ مِنْ سُلْطَانٍ بَلْ كُنْتُمْ قَوْمًا طَاغِينَ "
وما كان لنا عليكم من حجة أو قوة, فنصدكم بها عن الإيمان, بل كنتم -أيها المشركون- قوما طاغين متجاوزين للحق.

*******************
 " فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ "
فلزمنا جميعا وعيد ربنا, إنا لذائقو العذاب, نحن وأنتم, بما قدمنا من ذنوبنا ومعاصينا في الدنيا.

*******************
 " فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ "
فأضللناكم عن سبيل الله والإيمان به, إنا كنا ضالين من قبلكم, فهلكنا; بسبب كفرنا, وأهلكناكم معنا.

*******************
 " فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ "
فإن الأتباع والمتبوعين مشتركون يوم القيامة في العذاب, كما اشتركوا في الدنيا في معصية الله.

*******************
 " إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ "
إنا هكذا نفعل بالذين اختاروا معاصي الله في الدنيا على طاعته, فنذيقهم العذاب الأليم.

*******************
 " إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ "
إن أولئك المشركين كانوا في الدنيا إذا قيل لهم: لا إله إلا الله, ودعوا إليها, وأمروا بترك ما ينافيها, يستكبرون عنها وعلى من جاء بها.

*******************
 " وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ "
ويقولون: أنترك عبادة آلهتنا لقول رجل شاعر مجنون؟ يعنون رسول الله صلى الله عليه وسلم.

*******************
 " بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ "
كذبوا, ما محمد كما وصفوه به, بل جاء بالقرآن والتوحيد, وصدق المرسلين فيما أخبروا به عنه من شرع الله وتوحيده.

*******************
 " إِنَّكُمْ لَذَائِقُو الْعَذَابِ الْأَلِيمِ "
إنكم -أيها المشركون- بقولكم وكفركم وتكذيبكم لذائقو العذاب الأليم الموجع.

*******************
 " وَمَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ "
وما تجزون في الآخرة إلا بما كنتم تعملونه في الدنيا من المعاصي.

*******************
 " إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ "
إلا عباد الله تعالى الذين أخلصوا له في عبادته, فأخلصهم واختصهم برحمته; فإنهم ناجون من العذاب الأليم.

*******************
 " أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ "
أولئك المخلصون لهم في الجنة رزق معلرم لا ينفطع.

*******************
 " فَوَاكِهُ وَهُمْ مُكْرَمُونَ "
ذلك الرزق فواكه متنوعة, وهم مكرمون بكرامة الله لهم

*******************
 " فِي جَنَّاتِ النَّعِيمِ "
في جنات النعيم الدائم.

*******************
 " عَلَى سُرُرٍ مُتَقَابِلِينَ "
ومن كرامتهم عند ربهم وإكرام بعضهم بعضا أنهم على سرر متقابلين فيما بينهم.

*******************
 " يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ "
يدار عليهم في مجالسهم بكؤوس خمر من أنهار جارية, لا يخافون انقطاعها,

*******************
 " بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ "
بيضاء في لونها, لذيذة في شربها,

*******************
 " لَا فِيهَا غَوْلٌ وَلَا هُمْ عَنْهَا يُنْزَفُونَ "
ليس فيها أذى للجسم ولا للعقل.

*******************
 " وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ "
وعندهم في مجالسهم نساء عفيفات, لا ينظرن إلى غير أزواجهن حسان الأعين,

*******************
 " كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ "
كأنهن بيض مصون لم تمسه الأيدي.

*******************
 " فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ "
فأقبل بعضهم على بعض يتساءلون عن أحوالهم في الدنيا وما كانوا يعانون فيها, وما أنعم الله به عليهم في الجنة, وهذا من تمام الأنس.

*******************
 " قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ "
قال قائل من أهل الجنة: لقد كان لي في الدنيا صاحب ملازم لي.

*******************
 " يَقُولُ أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ "
يقول: كيف تصدق بالبعث الذي هو في غاية الاستغراب؟

*******************
 " أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ "
إذا متنا وتمزقنا وصرنا ترابا وعظاما, نبعث ونحاسب ونجازي بأعمالنا؟

*******************
 " قَالَ هَلْ أَنْتُمْ مُطَّلِعُونَ "
قال هذا المؤمن الذي أدخل الجنة لأصحابه: هل أنتم مطلعون لنرى مصير ذلك القرين؟

*******************
 " فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ "
فاطلع فرأى قرينه في وسط النار.

*******************
 " قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ "
قال المؤمن لقرينه المنكر للبعث: لقد قاربت أن تهلكني بصدك إياي عن الإيمان لو أطعتك.

*******************
 " وَلَوْلَا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ "
ولولا فضل ربي بهدايتي إلى الإيمان وتثبيتي عليه, لكنت من المحضرين في العذاب معك.

*******************
 " أَفَمَا نَحْنُ بِمَيِّتِينَ "
أحقا أننا مخلدون منعمون, فما نحن بميتين

*******************
 " إِلَّا مَوْتَتَنَا الْأُولَى وَمَا نَحْنُ بِمُعَذَّبِينَ "
إلا موتتنا الأولى في الدنيا, وما نحن بمعذبين بعد دخولنا الجنة؟

*******************
 " إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ "
إن ما نحن فيه من نعيم لهو الظفر العظيم.

*******************
 " لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ "
لمثل هذا النعيم الكامل, والخلود الدائم, والفوز العظيم, فليعمل العاملون في الدنيا; ليصيروا إليه في الآخرة.

*******************
 " أَذَلِكَ خَيْرٌ نُزُلًا أَمْ شَجَرَةُ الزَّقُّومِ "
أذلك الذي سبق وصفه من نعيم الجنة خير ضيافة وعطاء من الله, أم شجرة الزقوم الخبيثة الملعونة, طعام أهل النار؟

*******************
 " إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ "
إنا جعلناها فتنة افتتن بها الظالمون لأنفسهم بالكفر والمعاصي, وقالوا مستنكرين: إن صاحبكم ينبئكم أن في النار شجرة, والنار تأكل الشجر.

*******************
 " إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ "
إنها شجرة تنبت في قعر جهنم,

*******************
 " طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ "
ثمرها قبيح المنظر كأنه رؤوس الشياطين, فإذا كانت كذلك فلا تسأل بعد هذا عن طعمها,

*******************
 " فَإِنَّهُمْ لَآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ "
فإن المشركين لأكلون من تلك الشجرة فمالثون منها بطونهم.

*******************
 " ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْبًا مِنْ حَمِيمٍ "
ثم إنهم بعد الأكل منها لشاربون شرابا خليطا قبيحا حارا,

*******************
 " ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ "
ثم إن مردهم بعد هذا العذاب إلى عذاب النار.

*******************
 " إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ "
إنهم, جدوا آباءهم على الشرك والضلال,

*******************
 " فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ "
فسارعوا إلى متابعتهم على ذلك.

*******************
 " وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ "
ولقد ضل عن الحق فبل قومك -يا محمد- أكثر الأمم السابقة.

*******************
 " وَلَقَدْ أَرْسَلْنَا فِيهِمْ مُنْذِرِينَ "
ولقد أرسلنا في تلك الأمم مرسلين أنذروهم بالعذاب فكفروا.

*******************
 " فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ "
فتأمل كيف كانت نهاية تلك الأمم التي أنذرت, فكفرت؟ فقد عذبت,, وصارت للناس عبرة.

*******************
 " إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ "
إلا عباد الله الذين أخلصهم الله, وخصهم برحمته لإخلاصهم له.

*******************
 " وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ "
ولقد نادانا نبينا نوح; لننصره على قومه, فلنعم المجيبون له نحن.

*******************
 " وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ "
ونجيناه وأهله والمؤمنين معه من أذى المشركين, ومن الغرق بالطوفان العظيم.

*******************
 " وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ "
وجعلنا ذرية نوح هم الباقين بعد غرق قومه.

*******************
 " وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ "
وأبقينا له ذكرا جميلا وثناء حسنا فمن جاء بعده من الناس يذكرونه به.

*******************
 " سَلَامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ "
أمان لنوح وسلامة له من أن يذكر بسوء في الآخرين, بل تثني عليه الأجيال من بعد.

*******************
 " إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ "
مثل جزاء نوح نجزي كل من أحسن من العباد في طاعة الله.

*******************
 " إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ "
إن نوحا من عبادنا المصدقين المخلصين.

*******************
 " ثُمَّ أَغْرَقْنَا الْآخَرِينَ "
ثم أغرقنا الآخرين المكذبين من قومه بالطوفان, فلم تبق منهم عين تطرف.

*******************
 " وَإِنَّ مِنْ شِيعَتِهِ لَإِبْرَاهِيمَ "
وإن من أشياع نوح على منهاجه وملته نبي الله إبراهيم,

*******************
 " إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ "
حين جاء ربه بقلب بريء من كل اعتقاد باطل وخلق ذميم,

*******************
 " إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ "
حين قال لأبيه وقومه منكرا عليهم: ما الذي تعبدونه من دون الله؟

*******************
 " أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ "
أتريدون آلهة مختلفة تعبدونها, وتتركون عبادة الله المستحق للعبادة وحده؟

*******************
 " فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ "
فما ظنكم برب العالمين أنه فاعل بكم إذا أشركتم به وعبدتم معه غيره؟

*******************
 " فَنَظَرَ نَظْرَةً فِي النُّجُومِ "
فنظر إبراهيم نظرة في النجوم متفكرا فيما يعتذر به عن الخروج معهم إلى أعيادهم,

*******************
 " فَقَالَ إِنِّي سَقِيمٌ "
فقال لهم: إني مريض.
 وهذا تعريض منه.

*******************
 " فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ "
فتركوه وراء ظهورهم.

*******************
 " فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلَا تَأْكُلُونَ "
فمال مسرعا إلى أصنام قومه فقال مستهزئا بها: ألا تاكلون هذا الطعام الذي يقدمه لكم سدنتكم؟

*******************
 " مَا لَكُمْ لَا تَنْطِقُونَ "
ما لكم لا تنطقون ولا تجيبون من يسألكم؟

*******************
 " فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ "
فأقبل على آلهتهم يضربها ويكسرها بيده اليمني; ليثبت لقومه خطأ عبادتهم لها.

*******************
 " فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ "
فاقبلوا إليه يعدون مسرعين غاضبين.

*******************
 " قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ "
فلقيهم إبراهيم بثبات قائلا: كيف تعبدون أصناما تنحتونها أنتم, وتصنعونها بأيديكم,

*******************
 " وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ "
وتتركون عبادة ربكم الذي خلقكم, وخلق عملكم؟

*******************
 " قَالُوا ابْنُوا لَهُ بُنْيَانًا فَأَلْقُوهُ فِي الْجَحِيمِ "
(فلما قامت عليهم الحجة لجؤوا إلى القوة) وقالوا: ابنوا له بنيانأا واملؤوه حطبا, ثم ألقوه فيه.

*******************
 " فَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الْأَسْفَلِينَ "
فأراد قوم إبراهيم به كيدا لإهلاكه, فجعلناهم المقهورين المغلوبين; إذ نفذت حجته من حيث لم يمكن دفعها, ولم ينفذ فيه مكرهم ولا كيدهم.

*******************
 " وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ "
وقال إبراهيم: إني مهاجر إلى ربي من بلد قومي إلى حيث أتمكن من عبادة ربي; فإنه سيدلني على الخير في ديني ودنياي.

*******************
 " رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ "
رب أعطني ولدا صالحا.

*******************
 " فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ "
فأجبنا له دعوته, وبشرنا.
 بغلام حليم, أي: يكون حليما في كبره, وهو إسماعيل.

*******************
 " فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ "
فلما كبر إسماعيل ومشى مع أبيه قال له أبوه: إني أرى في المنام أني أذبحك, فما رأيك؟ (ورؤيا الأنبياء حق) فقال إسماعيل مرضيا ربه, بارا بوالده, معينا له على طاعة الله: أمض ما أمرك الله به من ذبحي, ستجدني -إن شاء الله- صابرا طائعا محتسبا.

*******************
 " فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ "
فلما استسلما لأمر الله وانقادا له, وألقى إبراهيم ابنه على جبينه -وهو جانب الجبهة- على الأرض؟ ليذبحه.

*******************
 " وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ "
ونادينا إبراهيم في تلك الحالة العصيبة: أن يا إبراهيم,

*******************
 " قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ "
قد فعلت ما أمرت به وصدقت رؤياك, إنا كما جزيناك على تصديقك نجزي الذين أحسنوا مثلك, فنخلصهم من الشدائد في الدنيا والآخرة.

*******************
 " إِنَّ هَذَا لَهُوَ الْبَلَاءُ الْمُبِينُ "
إن الأمر بذبح ابنك هو الابتلاء الشاق الذي أبان عن صدق إيمانك.

*******************
 " وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ "
واستنقذنا إسماعيل, فجعلنا بديلا عنه كبشا عظيما.

*******************
 " وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ "
وأبقبنا لإبراهبم ثناء حسنا في الأمم بعده.

*******************
 " سَلَامٌ عَلَى إِبْرَاهِيمَ "
تحية لإبراهيم من عند الله, ودعاء له بالسلامة من كل آفة.

*******************
 " كَذَلِكَ نَجْزِي الْمُحْسِنِينَ "
كما جرينا إبراهيم على طاعته لنا وامتثاله أمرنا, نجزي المحسنين من عبادنا.

*******************
 " إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ "
إنه من عبادنا المؤمنين الذين أعطوا العبودية حقها.

*******************
 " وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ "
وبشرنا إبراهيم بولده إسحاق نبيا من الصالحين; جزاء له على صبره ورضاه بأمر ربه, وطاعته له.

*******************
 " وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ "
وأنزلنا عليهما البركة.
 ومن ذريتهما من هو مطيع لربه, محسن لنفسه, ومن هو ظالم لها ظلما بينا بكفره ومعصيته.

*******************
 " وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ "
ولقد مننا على موسى وهارون بالنبوة والرسالة,

*******************
 " وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنَ الْكَرْبِ الْعَظِيمِ "
ونجيناهما وقومهما من الغرق, وما كانوا فيه من عبودية ومذلة.

*******************
 " وَنَصَرْنَاهُمْ فَكَانُوا هُمُ الْغَالِبِينَ "
ونصرناهم, فكانت لهم العزة والنصرة والغلبة على فرعرن وآله.

*******************
 " وَآتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ "
وآتيناهما التوراة البينة,

*******************
 " وَهَدَيْنَاهُمَا الصِّرَاطَ الْمُسْتَقِيمَ "
وهديناهما الطريق المستقيم الذي لا اعوجاج فيه, وهو الإسلام دين الله الذي ابتعث به أنبياءه,

*******************
 " وَتَرَكْنَا عَلَيْهِمَا فِي الْآخِرِينَ "
وأبقينا لهما ثناء حسنا وذكرا جميلا فيمن بعدهما.

*******************
 " سَلَامٌ عَلَى مُوسَى وَهَارُونَ "
تحيه لموسى وهارون من عند الله, وثناء ودعاء لهما بالسلامة من كل آفة,

*******************
 " إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ "
كما جزيناهما الجزاء الحسن نجزي المحسنين من عبادنا المخلصين لنا بالصدق والإيمان والعمل.

*******************
 " إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ "
إنهما من عبادنا الراسخين في الإيمان.

*******************
 " وَإِنَّ إِلْيَاسَ لَمِنَ الْمُرْسَلِينَ "
وإن عبدنا إلياس لمن الذين أكرمناهم بالنبوة والرسالة,

*******************
 " إِذْ قَالَ لِقَوْمِهِ أَلَا تَتَّقُونَ "
إذ قال لقومه من بني إسرائيل: اتقوا الله وحده وخافوه, ولا تشركوا معه غيره,

*******************
 " أَتَدْعُونَ بَعْلًا وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ "
كيف تعبدون صنما, وتتركون عبادة الله أحسن الخالقين,

*******************
 " اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمُ الْأَوَّلِينَ "
وهو ربكم الذي خلقكم, وخلق آباءكم الماضين قبلكم؟

*******************
 " فَكَذَّبُوهُ فَإِنَّهُمْ لَمُحْضَرُونَ "
فكذب قوم إلياس نبيهم, فليجمعنهم الله يوم القيامة للحساب والعقاب,

*******************
 " إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ "
إلا عباد الله الذين أخلصوا دينهم لله, فإنهم ناجون من عذابه.

*******************
 " وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ "
وجعلنا لإلياس ثناء جميلا في الأمم بعده.

*******************
 " سَلَامٌ عَلَى إِلْ يَاسِينَ "
تحية من الله, وثناء على إلياس.

*******************
 " إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ "
وكما جزينا إلياس الجزاء الحسن على طاعته, نجزي المحسنين من عبادنا المؤمنين.

*******************
 " إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ "
إنه من عباد الله المؤمنين المخلصين له بالصدق والإيمان.

*******************
 " وَإِنَّ لُوطًا لَمِنَ الْمُرْسَلِينَ "
وإن عبدنا لوطا اصطفيناه, فجعلناه من المرسلين,

*******************
 " إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ "
إذ نجيناه وأهله أجمعين من العذاب,

*******************
 " إِلَّا عَجُوزًا فِي الْغَابِرِينَ "
إلا عجوزا هرمة, هي زرجته, هلكت مع الذين هلكوا من قومها لكفرها.

*******************
 " ثُمَّ دَمَّرْنَا الْآخَرِينَ "
ثم أهلكنا الباقين المكذبين من قومه.

*******************
 " وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ "
وإنكم -يا أهل (مكة)- لتمرون فى أسفاركم على منازل قوم لوط وآثارهم وقت الصباح,

*******************
 " وَبِاللَّيْلِ أَفَلَا تَعْقِلُونَ "
وتمرون عليها ليلا.
 أفلا تعقلون, فتخافوا أن يصيبكم مثل ما أصابهم؟

*******************
 " وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ "
وإن عبدنا يونس اصطفيناه وجعلناه من المرسلين,

*******************
 " إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ "
إذ هرب من بلده من غير أمر ربه, وركب سفينة مملوءة ركابا وأمتعة.

*******************
 " فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ "
وأحاطت بها الأمواج العظيمة, فاقترع ركاب السفينة لتخفيف الحمولة خوف الغرق, فكان يونس من المغلوبين.

*******************
 " فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ "
فألقي في البحر, فابتلعه الحوت, ويونس عليه السلام آت بما يلام عليه.

*******************
 " فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ "
فلولا ما تقدم له من كثرة العبادة والعمل الصالح قبل وقوعه في بطن الحوت, وتسبيحه, وهو في بطن الحوت بقوله: " لا إله إلا أنت سبحانك إني كنت من الظالمين " ,

*******************
 " لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ "
لمكث في بطن الحوت, وصار له قبرا إلى يوم القيامة.

*******************
 " فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ "
فطرحناه من بطن الحوت, وألقيناه في أرض خالية عارية من الشجر والبناء, وهو ضعيف البدن.

*******************
 " وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ "
وأنبتنا عليه شجرة من القرع تظله, وينتفع بها.

*******************
 " وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ "
وأرسلناه إلى مائة ألف من قومه بل يزيدون,

*******************
 " فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ "
فصدقوا به, فمتعناهم بحياتهم إلى وقت بلوغ آجالهم.

*******************
 " فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ "
فاسأل -يا محمد- قومك: كيف جعلوا لله البنات اللاتي يكرهونهن, ولأنفسهم البنين الذين يريدونهم؟

*******************
 " أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ "
وأسألهم أخلقنا الملائكة إناثا, وهم حاضرون؟

*******************
 " أَلَا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ "
وإن من كذبهم قولهم: ولد الله,

*******************
 " وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ "
وإنهم لكاذبون; لأنهم يقولون ما لا يعلمون.

*******************
 " أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ "
لأي شيء يختار الله البنات دون البنين؟

*******************
 " مَا لَكُمْ كَيْفَ تَحْكُمُونَ "
بئس الحكم ما تحكمونه -أيها القوم- أن يكون لله البنات ولكم البنون, وأنتم لا ترضون البنات لأنفسكم.

*******************
 " أَفَلَا تَذَكَّرُونَ "
أفلا تذكرون أنه لا يجوز ولا ينبغي أن يكون له ولد؟ تعالى الله عن ذلك علوا كبيرا.

*******************
 " أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ "
بل ألكم حجة بينة على قولكم وافترائكم؟

*******************
 " فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ "
إن كانت لكم حجة في كتاب من عند الله فأتوا بها, إن كنتم صادقين في قولكم؟

*******************
 " وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ "
وجعل المشركون بين الله والملائكة قرابة ونسبا, ولقد علمت الملائكة أن المشركين محضرون للعذاب يوم القيامة.

*******************
 " سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ "
تنزه الله عن كل ما لا يليق به مما يصفه به الكافرون.

*******************
 " إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ "
لكن عباد الله المخلصين له في عبادته لا يصفونه إلا بما يليق بجلاله سبحانه.

*******************
 " فَإِنَّكُمْ وَمَا تَعْبُدُونَ "
فإنكم -أيها المشركون بالله- وما تعبدون من دون الله من آلهة,

*******************
 " مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ "
ما أنتم بمضلين أحدا

*******************
 " إِلَّا مَنْ هُوَ صَالِي الْجَحِيمِ "
إلا من قدر الله عز وجل عليه أن يصلى الجحيم; لكفره وظلمه.

*******************
 " وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَعْلُومٌ "
فالت الملاثكة: وما منا أحد إلا له مقام في السماء معلوم,

*******************
 " وَإِنَّا لَنَحْنُ الصَّافُّونَ "
وإنا لنحن الواقفون صفوفا في عبادة الله وطاعته,

*******************
 " وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ "
وإذا لنحن المنزهون الله عن كل ما لا يليق به.

*******************
 " وَإِنْ كَانُوا لَيَقُولُونَ "
وإن كفار (مكة) ليقولون قبل بعثتك -يا محمد-:

*******************
 " لَوْ أَنَّ عِنْدَنَا ذِكْرًا مِنَ الْأَوَّلِينَ "
لو جاءنا من الكتب والأنبياء ما جاء الأولين قبلنا,

*******************
 " لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ "
لكنا عباد الله الصادقين في الإيمان, المخلصين في العبادة.

*******************
 " فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ "
فلما جاءهم ذكر الأولين, وعلم الآخرين, وأكمل الكتب, وأفضل الرسل, وهو محمد صلى الله عليه وسلم, كفروا به, فسوف يعلمون ما لهم من العذاب في الآخرة.

*******************
 " وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ "
ولقد سبقت كلمتنا -التي لا مرد لها- لعبادنا المرسلين,

*******************
 " إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ "
أن لهم النصرة على أعدائهم بالحجة والقوة,

*******************
 " وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ "
وأن جندنا المجاهدين في سبيلنا لهم الغالبون لأعدائهم في كل مقام باعتبار العاقبة والمال.

*******************
 " فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ "
فأعرض -يا محمد- عمن عاند, ولم يقبل الحق حتى تنقضي المدة التي أمهلهم فيها, ويأتي أمر الله بعذابهم,

*******************
 " وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ "
وأنظرهم وارتقب ماذا يحل بهم من العذاب بمخالفتك؟ فسوف يرون ما يحل بهم من عذاب الله.

*******************
 " أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ "
أفبنزول عذابنا بهم يستعجلونك يا محمد؟

*******************
 " فَإِذَا نَزَلَ بِسَاحَتِهِمْ فَسَاءَ صَبَاحُ الْمُنْذَرِينَ "
فإذا نزل عذابنا بهم, فبئس الصباح صباحهم.

*******************
 " وَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ "
وأعرض عنهم حتى يأذن الله بعذابهم,

*******************
 " وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ "
وأنظرهم فسوف يرون ما يحل بهم من العذاب والنكال.

*******************
 " سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ "
تنزه الله وتعالى رب العزة عما يصفه هؤلاء المفترون عليه.

*******************
 " وَسَلَامٌ عَلَى الْمُرْسَلِينَ "
وتحية الله الدائمة وثناؤه وأمانه لجميع المرسلين.

*******************
 " وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ "
والحمد لله رب العالمين في الأولى والآخرة, فهو المستحق لذلك وحده لا شريك له.

*******************مجلد سورة ص

*******************
 " ص وَالْقُرْآنِ ذِي الذِّكْرِ "
سبق الكلام على الحروف المقطعة في أول سورة البقرة.

*******************
 " بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ "
يقسم الله سبحانه بالقرآن المثمل على تذكير الناس بما هم عنه غافلون.
 ولكن الكافرين متكبرون على الحق مخالفون له.

*******************
 " كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلَاتَ حِينَ مَنَاصٍ "
كثيرا من الأمم أهلكناها قبل هؤلاء المشركين , فاستغاثوا حين جاءهم العذاب ونادوا بالتوبة, وليس الوقت وقت قبول توبة, ولا وقت فرار وخلاص مما أصابهم.

*******************
 " وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ "
وعجب هؤلاء الكفار من بعث الله إليهم بشرا منهم؟ ليدعوهم إلى الله ويخوفهم عذابه, وقالوا: إنه ليس رسولا بل هو كاذب في قوله, ساحر لقومه ,

*******************
 " أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ "
كيف يصير الآلهة الكثيرة إلها واحدا؟ إن هذا الذي جاء به ودعا إليه لشيء عجيب.

*******************
 " وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ "
وانطلق رؤساء القوم وكبراؤهم يحرضون قومهم على الاستمرار على الشرك والصبر على تعدد الآلهة, فإن ما جاء به هذا الرسول شيء مدبر يقصد منه الرئاسة والسيادة,

*******************
 " مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ "
ما سمعنا بما يدعو اليه في دين أبائنا من قريش , ولا في النصرانية , ما هذا إلا كذب وافتراء.

*******************
 " أَؤُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ "
أخص محمد بنزول القرآن عليه من دوننا؟ بل هم في ريب من وحيي إليك- يا محمد- وإرسالي لك , بل قالوا ذلك؟ لأنهم لم يذوقوا عذاب الله , فلو ذاقوا عذابه لما تجرؤوا على ما قالوا.

*******************
 " أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ "
أم هم يملكون خزائن فضل ربك العزيز في سلطانه, الوهاب ,ما يشاء من رزقه وفضله لمن يشاء من خلقه؟

*******************
 " أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الْأَسْبَابِ "
أم لهؤلاء المشركين ملك السموات والأرض وما بينهما , فيعطوا ويمنعوا؟ فليأخذوا بالأسباب الموصلة لهم إلى السماء , وليمنعوا الملائكة من إنزال الوحي على محمد.

*******************
 " جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الْأَحْزَابِ "
هؤلاء الجند المكذبون جند مهزومون , كما هزم غيرهم من الأحزاب قبلهم ,

*******************
 " كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الْأَوْتَادِ "
كذبت قبلهم قوم نوح وعاد, وفرعون صاحب القوة العظيمة,

*******************
 " وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ الْأَيْكَةِ أُولَئِكَ الْأَحْزَابُ "
وثمود وقوم لوط وأصحاب الأشجار والبساتين وهم قوم شعيب.
 أولئك الأمم الذين تحزبوا على الكفر والتكذيب واجتمعوا عليه.

*******************
 " إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ "
إن كل من هؤلاء إلا كذب الرسل, فاستحقوا عذاب الله, وحل بهم عقابه.

*******************
 " وَمَا يَنْظُرُ هَؤُلَاءِ إِلَّا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ "
وما ينتظر هؤلاء المشركون لحلول العذاب عليهم إن بقوا على شركهم, إلا نفخة واحدة ما لها من رجوع.

*******************
 " وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ "
وقالوا: ربنا عجل لنا نصيبنا من العذاب في الدينا قبل يوم القيامة, وكان هذا استهزاء منهم.

*******************
 " اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ "
اصبر- يا محمد- على ما يقولونه مما تكره , واذكر عبدنا داود صاحب القوة على أعداء الله والصبر على طاعته, إنه تواب كثير الرجوع إلى ما يرضي الله.
 (وفي هذا تسلية للرسول صلى الله عليه وسلم).

*******************
 " إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالْإِشْرَاقِ "
إنا سخرنا الجبال مع داود يسبحن بتسبيحه أول النهار وآخره ,

*******************
 " وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ "
وسخرنا الطير معه مجموعة تسبح , وتطيع تبعا له.

*******************
 " وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ "
وقوينا له ملكه بالهيبة والقوة والنصر, وآتيناه النبوة, والفصل في الكلام والحكم.

*******************
 " وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ "
وهل جاءك- يا محمد- خبر المتخاصمين اللذين تسورا على داود في مكان عبادته,

*******************
 " إِذْ دَخَلُوا عَلَى دَاوُدَ فَفَزِعَ مِنْهُمْ قَالُوا لَا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلَا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ "
فارتاع من دخولهما عليه؟ قالوا له: لا تخف , فنحن خصمان ظلم أحدنا الأخر , فاقض بيننا بالعدل , ولا تجر علينا في الحكم, وأرشدنا إلى سواء السبيل.

*******************
 " إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ "
فال أحدهما: إن هذا أخي له تسع وتسعون من النعاج, وليس عندي إلا نعجة واحدة, فطمع فيها , وقال: أعطنيها, واشتد علي في الكلام, وغلبني فيه.

*******************
 " قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ "
قال داود: لقد ظلمك أخوك بسؤاله ضم نعجتك إلى نعاجه, وإن كثيرا من الشركاء ليعتدي بعضهم على بعض , ويظلمه بأخذ حقه وعدم إنصافه من نفسه إلا المؤمنين الصالحين, فلا يبغي بعضهم على بعض , وهم قليل.
 وأيقن داود أننا فتناه بهذه الخصومة, فاستغفر ربه, وسجد تقربا لله , ورجع إليه وتاب.

*******************
 " فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ "
فغفرنا له ذلك , وجعلناه من المقربين عندنا, وأعددنا له حسن المصير في الآخرة.

*******************
 " يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ "
يا داود إنا استخلفناك في الأرض وملكناك فيها, فاحكم بين الناس بالعدل والإنصاف , ولا تتبع الهوى في الأحكام , فيضلك ذلك عن دين الله وشرعه, إن الذين يضلون عن سبيل الله لهم عذاب أليم في النار , بغفلتهم عن يوم الجزاء والحساب.
 وفي هذا توصية لولاة الأمر أن يحكموا بالحق المنزل من الله , تبارك وتعالى, ولا يعدلوا عنه , فيضلوا عن سبيله.

*******************
 " وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ "
وما خلقنا السماء والأرض وما بينهما لعبا ولهوا , ذلك ظن الذين كفروا , فويل لهم من النار يوم القيامة؟ لظنهم الباطل, وكفرهم بالله.

*******************
 " أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ "
أنجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض, أم نجعل أهل التقوى المؤمنين كأصحاب الفجور الكافرين؟ هذه التسوية غير لائقة بحكمة الله وحكمه, فلا يستوون عند الله , بل يثيب الله المؤمنين الأتقياء , ويعاقب المفسدين الأشقاء.

*******************
 " كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ "
هذا الموحى به إليك- يا محمد- كتاب أنزلناه إليك مبارك؟ ليتفكروا في آياته, ويعطوا بهدايات ودلالاته, وليتذكر أصحاب العقول السليمة ما كلفهم الله به.

*******************
 " وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ "
ووهبنا لداود ابنه سليمان , فانعمنا به عليه, وأقررنا به عينه, نعم العبد سليمان, إنه كان كثير لرجوع إلى الله والإنابة إليه.

*******************
 " إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ "
اذكر حين عرضت عليه عصرا الخيول الأصيلة السريعة , تقف على ثلاث قوائم وترفع الرابعة؟ لنجابتها وخفتها, فما زالت تعرض عليه حتى غابت الشمس.

*******************
 " فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ "
فقال: إنني آثرت حب المال عن ذكر ربي حتى غابت عن عينيه,

*******************
 " رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالْأَعْنَاقِ "
ردوا علي الخيل التي عرضت من قبل , فشرع يمسح سوقها وأعناقها.

*******************
 " وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا ثُمَّ أَنَابَ "
ولقد ابتلينا سليمان وألقينا على كرسيه شق ولد, ولد له حين أقسم ليطوفن على نسائه, وكلهن تأتي بفارس يجاهد في سبيل الله, ولم يقل؟ إن شاء الله , فطاف عليهن جميعا , فلم تحمل منهن إلا امرأة واحدة جاءت بشق ولد, ثم رجع سيمان إلى ربه وتاب ,

*******************
 " قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ "
قال: رب اغفر لي ذنبي, وأعطني ملكا عظيما خاصا لا يكون مثله لأحد من البشر بعدي , إنك- سبحانك- كثير الجود والعطاء.

*******************
 " فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ "
فاستجبنا له, وذللنا الريح تجري بأمره طيعة مع قوتها, وشدتها حيث أراد.

*******************
 " وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ "
وسخرنا له الشياطين يا يستعملها في أعماله: فمنهم البناؤون والغواصون في البحار ,

*******************
 " وَآخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ "
وآخرون, وهم مردة الشياطين, موثوقون في الأغلال

*******************
 " هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ "
هذا الملك العظيم والتسخير الخاص عطاؤنا لك يا سليمان, فأعط من شئت أو امنع من شئت, لا حساب عليك.

*******************
 " وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ "
وإن لسليمان عدنا في الدار الآخرة لقربة وحسن مرجع.

*******************
 " وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ "
واذكر- يا محمد- عبدنا أيوب , حين دعا ربه أن الشيطان تسبب لي بتعب ومشقة , وألم في جسدي ومالي وأهلي.

*******************
 " ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ "
فقلنا له: اضرب برجلك الأرض ينبع لك منها ماء بارد , فاشرب منه, واغتسل فيذهب عنك الضر والأذى.

*******************
 " وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لِأُولِي الْأَلْبَابِ "
فكشفنا عنه ضره وأكرمناه ووهبنا له أهله من زوجة وولد, وزدناه مثلهم بنين وحفدة, كل ذلك رحمة منا به وإكراما له على صبره , وعبرة وذكرى لأصحاب العقول السليمة؟ ليعلموا أن عاقبة الصبر الفرج وكشف الضر.

*******************
 " وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلَا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ "
وقلنا له: خذ بيدك خزمة شماريخ , فاضرب بها زوجك إبرارا بيمينك , فلا تحنث؟ إذ أقسم ليضربنها مائة جلدة على خطأ ارتكبته.
 إنا وجدنا أيوب صابرا على البلاء , نعم العبد هو , إنه رجاع إلى طاعة الله.

*******************
 " وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ "
واذكر- يا محمد- عبادنا وأنبياءنا, إبراهيم واسحاق ويعقوب؟ فإنهم أصحاب قوة في طاعة الله, وبصيرة في دينه.

*******************
 " إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ "
إنا خصصناهم بخاصة عظيمة, حيث جعلنا ذكرى الدار الأخرة في قلوبهم , فعملوا لها بطاعتنا, ودعوا الناس إليها, وذكروهم بها.

*******************
 " وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيَارِ "
لأنهم عندنا لمن الذين اخترناهم لطاعتنا, واصطفيناهم لرسالتنا.

*******************
 " وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِنَ الْأَخْيَارِ "
واذكر- يا محمد- عبادنا: إسماعيل, واليسع , وذا الكفل , بأحسن الذكر; إن كلا منهم من الأخيار الذين اختارهم الله من الخلق, واختار لهم أكمل الأحوال والصفات.

*******************
 " هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ "
هذا القرآن ذكر وشرف لك- يا محمد- ولقومك.
 وإن لأهل تقوى الله, وطاعته لحسن مصير عندنا

*******************
 " جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ "
في جنات إقامة , مفتحة لهم أبوابها,

*******************
 " مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ "
متكئين فيها على الأرائك المزينات, يطلبون ما يشتهون من أنواع الفواكه الكثيرة والشراب , من كل ما تشتهيه نفوسهم, وتلذه أعينهم.

*******************
 " وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ "
وعندهم نساء قاصرات أبصارهن على أزواجهن متساويات في السن.

*******************
 " هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ "
هذا النعيم هو ما توعدون به- أيها المتقون- يوم القيامة,

*******************
 " إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ "
إنه لرزقنا لكم , ليس له فناء ولا انقطاع.

*******************
 " هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ "
هذا الذي سبق وصفه للمتقين.
 وأما المتجاوزون الحد في الكفر والمعاصي , فلهم شر مرجع ومصير,

*******************
 " جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ "
وهو النار يعذبون فيها, تغمرهم من جميع جوانبهم, فبئس الفراش فراشهم.

*******************
 " هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ "
هذا العذاب ماء شديد الحرارة, وصديد سائل من أجساد أهل النار فليشربوه,

*******************
 " وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ "
ولهم عذاب آخر من هذا القبيل أصناف وألوان.

*******************
 " هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لَا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ "
وعند توارد الطاغين على النار يشتم بعضهم بعضا, ولقول بعضهم لبعض: هذه جماعة من أهل النار داخلة معكم, فيجيبون: لا مرحبا بهم , ولا اتسعت منازلهم في النار, إنهم مقاسون حر النار كما قاسيناها.

*******************
 " قَالُوا بَلْ أَنْتُمْ لَا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ "
قال فوج الأتباع للطاغين: بل أنتم لا مرحبا بكم؟ لأنكم قدمتم لنا سكنى النار لإضلالكم لنا في الدنيا, فبئس دار الاستقرار جهنم.

*******************
 " قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ "
فال فوج الأتباع: ربنا من أضلنا في الدنيا عن الهدى فضاعف عذابه في النار-

*******************
 " وَقَالُوا مَا لَنَا لَا نَرَى رِجَالًا كُنَّا نَعُدُّهُمْ مِنَ الْأَشْرَارِ "
وقال الطاغون: ما بالنا لا نرى معنا في النار رجالا كنا نعدهم في الدنيا من الأشرار الأشقياء؟

*******************
 " أَأَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمُ الْأَبْصَارُ "
هل تحقيرنا لهم واستهزاؤنا بهم خطأ, أو أنهم معنا في النار, لكن لم تقع عليهم الأبصار؟

*******************
 " إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ "
إن ذلك من جدال أهل النار وخصامهم حق واقع لا مرية فيه.

*******************
 " قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ "
قل- يا محمد- لقومك: إنما أنا منذر لكم من عذاب الله أن يحل بكم; بسبب كفركم به, ليس هناك إله مستحق للعبادة إلا الله وحده, فهو الواحد في خلقه, القهار الذي قهر كل شيء وغلبه.

*******************
 " رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ "
مالك السموات والأرض وما بينهما العزيز في انتقامه, الغفار لذنوب من تاب وأناب إلى مرضاته.

*******************
 " قُلْ هُوَ نَبَأٌ عَظِيمٌ "
فل- يا محمد- لقومك: إن هذا القرآن خبر عظيم النفع.

*******************
 " أَنْتُمْ عَنْهُ مُعْرِضُونَ "
أنتم عنه غافلون منصرفون, لا تعملون به.

*******************
 " مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلَإِ الْأَعْلَى إِذْ يَخْتَصِمُونَ "
ليس لي علم باختصام ملائكة السماء في شأن خلق آدم, لولا نعيم الله إياي , وإيحاؤه إلي.

*******************
 " إِنْ يُوحَى إِلَيَّ إِلَّا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ "
ما يوحي الله إلي من علم ما لا علم لي به إلا لأني نذير لكم من عذابه, مبين لكم شرعه.

*******************
 " إِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ "
اذكر لهم- با محمد-: حين فال ربك للملائكة: إني خالق بشرا من طين

*******************
 " فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ "
فإذا سويت جسده وخلقه ونفخت فيه الروح , فدبت فيه الحياة, فاسجدوا له سجرد تحية وإكرام, لا سجود عبادة وتعظيم؟ فالعبادة لا تكون إلا لله وحده وقد حزم الله في شريعة الإسلام السجود للتحية.

*******************
 " فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ "
فسجد الملائكة كلهم أجمعون طاعة وامتثالا

*******************
 " إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ "
غير إبليس; فإنه لم يسجد أنفة وتكبرا , وكان من الكافرين في علم الله تعالى.

*******************
 " قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَأَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ "
قال الله لإبليس: ما الذي منعك من السجود لمن أكرمته فخلقته بيدي؟ أستكبرت على آدم , أم كنت من المتكبرين على ربك؟ وفي الآية إثبات صفة اليدين لله تبارك وتعالى, على الوجه اللائق به سبحانه.

*******************
 " قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ "
قال إبليس معارضا لربه: لم أسجد له؟ لأنني أفضل منه, حيث خلقتني من نار , وخلقته من طين.
 (والنار خير من الطين).

*******************
 " قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ "
قال الله له: فاخرج من الجنة فإنك مرجوم بالقول , مدحور ملعون,

*******************
 " وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ "
وإن لك طردي وإبعادي دائما.

*******************
 " قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ "
قال إبليس: رب فأخر أجلي , ولا تهلكني إلى حين تبعث الخلق من قبورهم.

*******************
 " قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ "
فال الله له: فإنك من المؤخرين

*******************
 " إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ "
إلى يوم الوقت المعلوم, وهو يوم النفخة الأولى عندما تموت الخلائق.

*******************
 " قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ "
فال إبليس: فبعزتك- يا رب- وعظمتك لأضلن بني آدم أجمعين,

*******************
 " إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ "
إلا من أخلصته منهم لعبادتك , وعصمته من إضلالي, فلم تجعل لي عليهم سبيلا.

*******************
 " قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ "
فال الله: فالحق مني , ولا أقول إلا الحق,

*******************
 " لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ "
لأملان جهنم منك ومن ذريتك وممن تبعك من بني آدم أجمعين.

*******************
 " قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ "
فل- يا محمد- لهؤلاء المشركين من قومك: لا أطلب منكم أجرا أو جزاء على دعوتكم وهدايتكم, ولا أدعي أمرا ليس لي, بل أتبع ما يوحى إلي , ولا أتكلف تخرصا وافتراء.

*******************
 " إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ "
ما هذا القرآن إلا تذكير للعالمين من الجن والإنس , يتذكرون به ما ينفعهم من مصالح دينهم ودنياهم.

*******************
 " وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ "
ولتعلمن- أيها المشركون- خبر هذا القرآن وصدقه , حين يغلب الإسلام , ويدخل الناس فيه أفواجا, وكذلك حين يقع عليكم العذاب, وتنقطع عنكم الأسباب.

*******************مجلد سورة الزمر

*******************
 " تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ "
تنزيل القرآن إنما هو من الله العزيز في فدرته وانتقامه, الحكيم في تدبيره وأحكامه.

*******************
 " إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ "
إنا أنزلنا إليك- يا محمد- القرآن يأمر بالحق والعدل, فاعبد الله وحده, وأخلص له جميع دينك.

*******************
 " أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ "
ألا لله وحده الطاعة التامة السالمة من الشرك,, الذين أشركوا مع الله غيره واتخذوا من دونه أولياء, قالوا: ما نعبد تلك الآلهة مع الله إلا لتشفع لنا عند الله, وتقربنا عنده منزلة, فكفروا بذلك؟ لأن العبادة والشفاعة لله وحده, إن الله يفصل بين المؤمنين المخلصين والمشركين مع الله غيره يوم القيامة فيما يختلفون فيه من عبادتهم, فيجازي كلا بما يستحق.
 إن الله لا يوفق للهداية إلى الصراط المستقيم من هو مفتر على الله, كفار بآياته وحججه.

*******************
 " لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لَاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ "
لو أراد الله أن يتخذ ولدا لاختار من مخلوفاته ما يشاء, تنزه الله وتقدس عن أن يكون له ولد, فإنه الواحد الأحد, الفرد الصمد, القهار الذي قهر خلقه بقدرته, فكل شيء له متذلل خاضع.

*******************
 " خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى أَلَا هُوَ الْعَزِيزُ الْغَفَّارُ "
خلق الله السموات والأرض وما فيهما بالحق, يجيء بالليل ويذهب بالنهار, ويجيء بالنهار ويذهب بالليل, وذلل الشمس والقمر بانتظام لمنافع العباد, كل منهما يجري في مداره أي حين قيام الساعة ألا إن الله الذي فعل هذه الأفعال, وأنعم على خلقه بهذه النعم هو العزيز على خلقه, الغفار لذنوب عباده التائبين.

*******************
 " خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ "
خلقكم ربكم- أيها الناس- من آدم, وخلق منه زوجه, وخلق لكم من الأنعام ثمانية أنواع ذكرا وأنثى من الإبل والبقر والضأن والمعز؟ يخلقكم في بطون أمهاتكم طورا بعد طور من الخلق في ظلمات البطن, والرحم, والمشيمة, ذلكم الله الذي خلق هذه الأشياء, ربكم المتفرد بالملك المتوحد بالألوهية المستحق للعبادة وحده, فكيف تعدلون عن عبادته إلى عبادة غيره من خلقه؟

*******************
 " إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ "
إن تكفروا- أيها الناس- بربكم ولم تؤمنوا به, ولم تتبعوا رسله, فإنه غني عنكم, ليس بحاجة إليكم, وأنتم الفقراء إليه, ولا يرضى لعباده الكفر, ولا يأمرهم به, وإنما يرضى لهم شكر نعمه عليهم.
 ولا تحمل نفس إثم نفس أخرى, ثم إلى ربكم مصيركم, فيخبركم بعملكم, ويحاسبكم عليه إنه عليم بأسرار النفوس وما تخفي الصدور.

*******************
 " وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلًا إِنَّكَ مِنْ أَصْحَابِ النَّارِ "
وإذا أصاب الإنسان بلاء وشدة ومرض تذكر الله, فاستغاث به ودعاه, ثم إذا أجابه وكف عنه ضره, ومنحه نعمه, في دعاءه لربه عند حاجته إليه, وأشرك معه غيره؟ ليضل غيره عن الإيمان بالله وطاعته, قل له- يا محمد- متوعدا: تمتع بكفرك قليلا حتى موتك وانتهاء أجلك, إنك من أهل النار المخلدين فيها.

*******************
 " أَمْ مَنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ "
أهذا الكافر المتمتع بكفره خير, أم من هو عابد لربه طائع له, يقضي ساعات الليل في القيام والسجود لله, يخاف عذاب الآخرة, ويأمل رحمة ربه؟ قل- يا محمد-: هل يستوي الذين يعلمون ربهم ودينهم الحق والذين لا يعلمون شيئا من ذلك؟ لا يستوون.
 إنما يتذكر ويعرف الفرق أصحاب العقول السليمة.

*******************
 " قُلْ يَا عِبَادِي الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ "
قل- يا محمد- لعبادي المؤمنين بالله ورسوله: اتقوا ربكم بطاعته واجتناب معصيته.
 للذين أحسنوا في هذه الدينا بعبادة ربهم وطاعته حسنة في الآخرة, وهي الجنة, وحسنة في الدنيا من صحة ورزق ونصر وغير ذلك.
 وأرض الله واسعة, فهاجروا فيها إلى حيث تعبدون ربكم, وتتمكنون من إقامة دينكم.
 إنما يعطى الصابرون ثوابهم في الآخرة بغير حساب منا, كما يحاسب غيرهم.

*******************
 " قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ "
قل- يا محمد- للناس: إن الله أمرني ومن تبعني بإخلاص العبادة له وحده دون سواه,

*******************
 " وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ "
وأمرني بأن أكون أول من أسلم من أمتي, فخضع له بالتوحيد, وأخلص له العبادة, وبرئ من كل ما دونه من الآلهة.

*******************
 " قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ "
فل- يا محمد- لناس: إني أخاف إن عصيت ربي فيما أمرني به من عبادته والإخلاص في طاعته عذاب يوم القيامة, ذلك اليوم الذي يعظم هوله.

*******************
 " قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي "
قل- يا محمد-: إني أعبد الله وحده لا شريك له مخلصا له عبادتي وطاعتي,

*******************
 " فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ "
فاعبدوا أنتم- أيها المشركون- ما شئتم من دون الله من الأوثان والأصنام وغير ذلك من مخلوقاته, فلا يضرني ذلك شيئا.
 وهذا تهديد ووعيد لمن عبد غير الله, وأشرك معه غيره قل- يا محمد-: إن الخاسرين- حقا- هم الذين خسروا أنفسهم وأهليهم يوم القيامة, وذلك بإغوائهم في الدنيا وإضلالهم عن الإيمان.
 ألا إن خسران هؤلاء المشركين أنفسهم وأهليهم يوم القيامة هو الخسران البين الواضح.

*******************
 " لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ "
أولئك الخاسرون لهم يوم القيامة في جهنم من فوقهم قطع عذاب من النار كهيئة الظلل المبنية, ومن تحتهم كذلك.
 ذلك العذاب الموصوف يخوف الله به عباده; ليحذروه يا عباد فاتقوني بامتثال أوامري واجتناب معاصي.

*******************
 " وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِي "
والذين اجتنبوا طاعة الشيطان وعبادة غير الله, وتابوا إلى الله بعبادته وإخلاص الدين له, لهم البشرى في الحياة الدنيا بالثناء الحسن والتوفيق من الله, وفي الآخرة رضوان الله والنعيم الدائم في الجنة.
 فبشر- يا محمد- عبادي

*******************
 " الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ "
الذين يستمعون القول فيتبعون أرشده.
 وأحسن الكلام وأرشده كلام الله ثم كلام رسوله.
 أولئك هم الذين وفقهم الله للرشاد والسداد, وهداهم لأحسن الأخلاق والأعمال, وأولئك هم أصحاب العقول السليمة.

*******************
 " أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ "
أفمن وجبت عليه كلمة العذاب, باستمراره على غيه وعناده, فإنه لا حيلة لك- يا محمد- في هدايته, أفتقدر أن تنقذ من في النار؟ لست بقادر على ذلك.

*******************
 " لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ "
لكن الذين اتقوا ربهم- بطاعته وإخلاص عبادته- لهم في الجنة غرف مبنية بعضها فوق بعض, تجري من تحت أشجارها الأنهار, وعدها الله عباده المتقين وعدا متحققا, لا يخلف الله الميعاد.

*******************
 " أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَجْعَلُهُ حُطَامًا إِنَّ فِي ذَلِكَ لَذِكْرَى لِأُولِي الْأَلْبَابِ "
ألم تر- يا محمد- أن الله أنزل من السحاب مطرا فأدخله في الأرض, وجعله عيونا نابعة ومياها جارية, ثم يخرج بهذا الماء زرعا مختلفا ألوانه وأنواعه, ثم ييبس بعد خضرته ونضارته, فتراه مصفرا ألونه, ثم يجعله حطاما متكسرا متفتتا؟ إن في فعل الله ذلك لذكرى وموعظة لأصحاب العقول السليمة.

*******************
 " أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ "
أفمن وسع الله صدره, فسعد بقبول الإسلام والانقياد له والإيمان به, فهو على بصيرة من أمره وهدى من ربه, كمن ليس كذلك؟ لا يستوون.
 فويل وهلاك للذين قست قلوبهم, وأعرضت عن ذكر الله, أولئك في ضلال بين عن الحق.

*******************
 " اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ "
الله تعالى هو الذي نزل أحسن الحديث, وهو القرآن العظيم, متشابها في حسنه وإحكامه وعدم اختلافه, تثنى فيه القصص والأحكام, والحجج والبينات, تقشعر من سماعه, وتضطرب جلود الذين يخافون ربهم؟ تأئرا بما فيه من ترهيب ووعيد, ثم تلين جلودهم وقلوبهم; استبشارا بما فيه من وعد وترغيب, ذلك التأثر بالقرآن هداية من الله لعباده والله يهدي بالقرآن من يشاء من عباده.
 ومن يضلله الله عن الإيمان بهذا القرآن, لكفر.
 وعناده, فما له من هاد يهديه ويوفقه.

*******************
 " أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ "
أفمن يلقى في النار مغلولا- فلا بتهيأ له أن يتقي النار إلا بوجهه؟ لكفره وضلاله- خير أم من ينعم في الجنة؟ لأن الله هداه؟ وقيل يومئذ للظالمين: ذوقوا وبال ما كنتم في الدنيا تكسبون من معاصي الله.

*******************
 " كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ "
كذب الذين من قبل قومك- يا محمد- رسلهم, فجاءهم العذاب من حيث لا يشعرون بمجيئه,

*******************
 " فَأَذَاقَهُمُ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ "
فأذاق الله الأمم المكذبة العذاب, الهوان في الدنيا, وأعد لهم عذابا أشد وأشق في الأخرة لو كان هؤلاء المشركون يعلمون أن ما حل بهم, بسب كفرهم وتكذيبهم لاتعظوا.

*******************
 " وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ "
ولقد ضربنا لهؤلاء المشركين بالله في هذا القرآن من كل مثل من أمثال القرون الخالية تخويفا وتحذيرا; ليتذكروا فينزجروا عما هم عليه مقيمون من الكفر بالله.

*******************
 " قُرْآنًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ "
وجعلنا هذا القرآن عربيا واضح الألفاظ سهل المعاني, لا لبس فيه ولا انحراف; لعلهم يتقون الله بامتثال أوامره واجتناب نواهيه.

*******************
 " ضَرَبَ اللَّهُ مَثَلًا رَجُلًا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلًا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ "
ضرب الله مثلا عبدا مملوكا لشركاء متنازعين, فهو حيران في إرضائهم, وعدا خالصا لمالك واحد يعرف مراده وما يرضيه, هل يستويان, مثلا؟ لا يستويان, كذلك المشرك هو في حيرة وشك, والمؤمن في راحة واطمئنان.
 فالثناء الكامل التام لله وحده, بل المشركون لا يحلمون الحق فيتبعونه.

*******************
 " إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ "
إنك- يا محمد- ميت وإنهم ميتون,

*******************
 " ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ "
ثم إنكم جميعا- أيها الناس, يوم القيامة عند ربكم تتنازعون, فيحكم بينكم بالعدل والإنصاف.

*******************
 " فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ "
لا أحد أظلم ممن افترى على الله الكذب: بأن نسب إليه ما لا يليق به كالشريك والولد, أو قال: أوحي إلي, ولم يوح إليه شيء, ولا أحد أظلم ممن كذب بالحق الذي نزل على محمد صلى الله عليه وسلم.
 أليس في النار مأوى ومسكن لمن كفر بالله, ولم يصدق محمدا صلى الله عليه وسلم؟ بلى.

*******************
 " وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ "
والذي جاء بالصدق في قوله وعمله من الأنبياء وأتباعهم, وصدق به إيمانا وعملا, أولئك هم الذين جمعوا خصال التقوى, وفي مقدمة هؤلاء خاتم الأنبياء والمرسلين محمد صلى الله عليه وسلم والمؤمنون به, العاملون بشريعته من الصحابة, رضي الله عنهم, فمن بعدهم إلى يوم الدين.

*******************
 " لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ "
لهم ما يشاؤون عند ربهم من أصناف اللذات, المشتهيات؟ ذلك جزاء من أطاع ربه حق الطاعة, وعبده حق العبادة.

*******************
 " لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ "
ليكفر الله عنهم أسوأ الذي عملوا في الدنيا من الأعمال؟ بسبب ما كان منهم من توبة وإنابة مما اجترحوا من السيئات فيها, ويثيبهم الله على طاعتهم في الدنيا بأحسن ما كانوا يعملون, وهو الجنة.

*******************
 " أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ "
أليس الله بكاف عبده محمدا وعيد المشركين وكيدهم من أن ينالوه بسوء؟ بلى إنه سيكفيه في أمر دينه ودنياه, ويدفع عنه من أراده بسوء, ويخوفونك- يا محمد- بآلهتهم التي زعموا أنها ستؤذيك.
 ومن يخذله الله فيضله عن طريق الحق, فما له من هاد يهديه إليه.

*******************
 " وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انْتِقَامٍ "
ومن يوفقه الله للإيمان به والعمل بكتابه واتباع رسوله فما له من مضل عن الحق الذي هو عليه أليس الله بعزيز في انتقامه من كفرة خلقه, وممن عصاه؟

*******************
 " وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ "
ولئن سألت- يا محمد- هؤلاء المشركين الذين يعبدون غير الله: من خلق هذه السموات والأرض؟ ليقولن: خلقهن الله, فهم يقرون بالخالق.
 قل لهم, هل تستطيع هذه الآلهة التي تشركونها مع الله أن تبعد عني أذى قدره الله علي, أو تزيل مكروها لحق بي؟ وهل تستطيع أن تمنع نفعا يسره الله لي, أو تحبس رحمة الله عني؟ إنهم سيقولون : لا تستطيع ذلك.
 قل لهم: حسبي الله وسيكفيني, كل ما أهمني عليه يعتمد المعتمدون في جلب مصالحهم ودفع مضارهم, فالذي بيده وحده الكفاية هو حبي, ريكفيني كل ما أمشي.

*******************
 " قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ "
فل- يا محمد- لقومك المعاندين: اعملوا على حالتكم التي رضيتموها لأنفسكم, حيث عبدتم من لا يستحق العبادة, وليس له من الأمر شيء, إني عامل على ما أمرت به من التوجه لله وحده في أقوالي وأفعالي,

*******************
 " مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ "
فسوف تعلمون من يأتيه عذاب يهينه في الحياة الدنيا, ويحل عليه في الآخرة عذاب دائم؟ لا يحول عنه ولا يزول.

*******************
 " إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ "
إنا أنزلنا عليك- يا محمد- القرآن بالحق هداية للعالمين, إلى طريق الرشاد, فمن اهتدى بنوره, وعمل بما فيه, واستقام على منهجه, فنفع ذلك يعود على نفسه, ومن ضل بعد ما تبين له الهدى, فإنما يعود ضرره على نفسه, ولن يضر الله شيئا, وما أنت- يا محمد- عليهم بوكيل تحفظ أعمالهم, وتحاسبهم عليها, وتجبرهم على ما تشاء, ما عليك إلا البلاغ.

*******************
 " اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ "
الله- سبحانه وتعالى- هو الذي يقبض الأنفس حين موتها, وهذه الوفاة الكبرى, وفاة الموت بانقضاء الأجل, ويقبض التي لم تمت في منامها, وهي الموتة الصغرى, فيحبس من هاتين النفسين النفس التي قضى عليها الموت, وهي نفس من مات, ويرسل النفس الأخرى إلى استكمال أجلها ورزقها, وذلك بإعادتها إلى جسم صاحبها, إن في قبض الله نفس الميت والنائم وإرساله نفس النائم, وحبسه نفس الميت لدلائل واضحة على قدرة الله لمن تفكر وتدبر.

*******************
 " أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ "
أم اتخذ هؤلاء المشركون بالله من دونه آلهتهم التي يعبدونها شفعاء, تشفع لهم عند الله في حاجاتهم؟ قل- يا محمد- لهم: اتتخذونها شفعاء كما تزعمون, ولو كانت الآلهة لا تملك شيئا, ولا تعقل عبادتهم لها؟

*******************
 " قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ "
قل- يا محمد- لهؤلاء المشركين: لله الشفاعة جميعا, له ملك السموات والأرض وما فيهما, فالأمر كله لله وحده, ولا يشفع أحد عنده إلا بإذنه, فهو الذي يملك السموات والأرض ويتصرف فيهما, فالواجب أن تطلب الشفاعة ممن يملكها, وأن تخلص له العبادة, ولا تطلب من هذه الآلهة التي لا تضر ولا تنفع, ثم إليه ترجعون بعد مماتكم للحساب والجزاء.

*******************
 " وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ "
وإذا ذكر الله وحده نفرت قلوب الذين لا يؤمنون بالمعاد والبعث بعد الممات, وإذا ذكر الذين من دونه من الأصنام والأوثان والأولياء إذا هم يفرحون؟ لكون الشرك موافقا لأهوائهم.

*******************
 " قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ "
قل: اللهم يا خالق السموات والأرض ومبدعها على غير مال سبق, عالم السر والعلانية, أنت تفصل بين عبادك يوم القيامة فيما كانوا فيه يختلفون من القول فيك, وفي عظمتك وسلطانك والإيمان بك وبرسولك, اهدني لما اختلف فيه من الحق بإذنك, إنك تهدي من تشاء إلى صراط مستقيم وكان هذا من دعائه صلى الله عليه وسلم, وهو تعليم للعباد بالالتجاء إلى الله تعالى, ودعائه بأسمائه الحسنى وصفاته العلى.

*******************
 " وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ "
ولو أن لهؤلاء المشركين بالله ما في الأرض جميعا من مال وذخائر, ومثله معه مضاعفا, لبذلوه يوم القيامة؟ ليقتدرا به من سوء العذاب, ولو بذلوا وافتدوا به ما قبل منهم, ولا أغنى عنهم من عذاب الله شيئا, وظهر لهم يومئذ من أمر الله وعذابه ما لم يكونوا يحتسبون في الدنيا أنه نازل بهم.

*******************
 " وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ "
وظهر لهؤلاء المكذبين يوم الحساب جزاء سيئاتهم التي اقترفوها, حيث نسبوا إلى الله ما لا يليق به, وارتكبوا المعاصي في حياتهم, وأحاط بهم من كل جانب عذاب أليم؟ عقابا لهم على استهزائهم بالإنذار بالعذاب الذي كان الرسول يعذبهم به, ولا يأبهون له.

*******************
 " فَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ "
فاذا أصاب الإنسان شدة وضر, طلب من رده أن يفرج عنه, فإذا كشفنا عنه ما أصابه وأعطيناه نعمة منا عاد بربه كافرا, ولفضله منكرا, وقال: إن الذي أوتيته إنما هو على علم من الله أني له أهل ومستحق, بل ذلك فتنة يبتلي الله بها عباده؟ لينظر من يشكره ممن يكفره, ولكن أكثرهم- لجهلهم وسوء ظنهم وقولهم- لا يعلمون؟ فلذلك يحذون الفتنة منحة.

*******************
 " قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ "
قد قال مقالتهم هذه من قبلهم من الأمم الخالية المكذبة؟ فما أغنى عنهم حين جاءهم العذاب ما كانوا يكسبونه من الأموال والأولاد.

*******************
 " فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلَاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُمْ بِمُعْجِزِينَ "
فأصاب الذين قالوا هذه المقالة من الأمم الخالية وبال سيئات ما كسبوا من الأعمال, فعوجلوا بالخزي في الحياة الدنيا, والذين ظلموا أنفسهم من قومك يا محمد, وقالوا هذه المقالة, يصيبهم أيضا وبال سيئات ما كسبوا, كما أصاب الذين من قبلهم, وما هم بفاتنين الله ولا سابقيه.

*******************
 " أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ "
أو لم يعلم هؤلاء أن رزق الله للإنسان لا يدل على حسن حال صاحبه, فإن الله لبالغ حكمته يوسع الرزق لمن يشاء من عباده, صالحا كان أو طالحا, ويضيقه على من يشاء منهم؟ إن في ذلك التوسع والتضييق في الرزق لدلالات واضحات لقوم يصدقون أمر الله ويعملون به.

*******************
 " قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ "
قل- يا محمد- لعبادي الذين تمادوا في المعاصي, وأصرفوا على أنفسهم بإتيان ما تدعوهم إليه من الذنوب: لا تيئسوا من رحمة الله؟ لكثرة ذنوبكم, إن الله يغفر الذنوب جميعا لمن تاب منها ورجع عنها مهما كانت, إنه هو الغفور لذنوب التائبين من عباده, الرحيم بهم.

*******************
 " وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ "
وارجعوا إلى ربكم- أيها الناس- بالطاعة والتوبة, واخضعوا له من قبل أن يقع بكم عقابه, ثم لا ينصركم أحد من دون الله.

*******************
 " وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لَا تَشْعُرُونَ "
واتبعوا أحسن ما أنزل إليكم من ربكم, وهو القرآن العظيم, وكله حسن, فامتثلوا أوامره, واجتنبوا نواهية من قبل أن يأتيكم العذاب فجأة, وأنتم لا تعلمون به.

*******************
 " أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ "
وأطيعوا ربكم وتوبوا إليه حتى لا تندم نفس وتقول: يا حسرتى على ما ضيعت في الدنيا من العمل بما أمر الله به, وقصرت في طاعته وحقه, وإن كنت في الدنيا لمن المستهزئين بأمر الله وكتابه ورسوله والمؤمنين به.

*******************
 " أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ "
أو تقول: لو أن الله أرشدني إلى دينه لكنت من المتقين الشرك والمعاصي.

*******************
 " أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ "
أو تقول حين ترى عقاب الله قد أحاط بها يوم الحساب: ليت لي رجعة إلى الحياة الدنيا فأكون فيها من الذين أحسنوا بطاعة ربهم , والعمل بما أمرتهم به الرسل.

*******************
 " بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ "
ما القول كما تقول, فد جاءتك آياتي الواضحة الدالة على الحق, فكذبت بها, واستكبرت عن قبولها واتباعها, وكنت من الكافرين بالله ورسله.

*******************
 " وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ "
ويوم القيامة ترى هؤلاء المكذبين الذين وصفوا ربهم بما لا يليق به, ونسبوا إليه الشريك والولد وجوههم مسودة.
 أليس في جهنم مأوى ومسكن لمن تكبر على الله, فامتنع من توحيده وطاعته؟ بلى.

*******************
 " وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ لَا يَمَسُّهُمُ السُّوءُ وَلَا هُمْ يَحْزَنُونَ "
وينجي الله من جهنم وعذابها الذين اتقوا ربهم بأداء فرائضه واجتناب نواهيه بفوزهم وتحقق أمنيتهم, وهي الظفر بالجنة, لا يمسهم من عذاب جهنم شيء, ولا هم يحزنون على ما فاتهم من حظوظ الدنيا.

*******************
 " اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ "
الله تعالى هو خالق الأشياء كلها, وربها ومليكها والمتصرف فيها, وكل تحت تدبيره وقهره, وهو على كل شيء وكيل.

*******************
 " لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ "
لله مفاتيح خزائن السموات والأرض, يعطي منها خلقه كيف يشاء والذين جحدوا بآيات القرآن وما فيها من الدلائل الواضحة, أولئك هم الخاسرون في الدنيا بخذلانهم عن الإيمان, وفي الآخرة بخلودهم في النار.

*******************
 " قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ "
قل- يا محمد- لمشركي قومك: أفغير الله أيها الجاهلون بالله تأمرونن أن أعبد, ولا تصلح العبادة لشيء سواه؟

*******************
 " وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ "
ولقد أوحي إليك- يا محمد- وإلى من قبلك من الرسل: لئن أشركت بالله غيره ليبطلن عملك, ولتكونن من الهالكين الخاسرين دينك وآخرتك, لأنه لا تقبل مع الشرك عمل صالح.

*******************
 " بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ "
بل الله فاعبد- يا محمد- مخلصا له العبادة وحده لا شريك له, وكن من الشاكرين لله نعمه.

*******************
 " وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ "
وما عظم هؤلاء المشركون الله حق تعظيمه; إذ عبدوا معه غيره مما لا ينفع ولا يضر, فسووا المخلوق مع عجزه بالخالق العظيم, الذي من عظيم فدرته أن جميع الأرض في فبضته يوم القيامة, والسموات مطويات بيمينه, تنزه وتعاظم سبحانه وتعالى عما يشرك به هؤلاء المشركون وفي الآية دليل على إثبات القبضة, واليمين, والطي, لله كما يليق بجلاله وعظمته, من غير تكييف ولا

*******************
 " وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ "
ونفخ في " القرن " فمات كل من في السموات والأرض, إلا من شاء الله عدم موته, ثم نفخ الملك فيه نفخة ثانية مؤذنا بإحياء جميع الخلائق للحساب أمام ربهم, فإذا هم قيام من قبورهم ينظرون ماذا يفعل الله بهم؟

*******************
 " وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ "
وأضاءت الأرض يوم القيامة إذا تجلى الحق جل وعلا للخلائق لفصل القضاء, ونشرت الملائكة صحيفة كل فرد, وجيء بالنبيين والشهود على الأم؟ ليسأل الله النبيين عن التبليغ وعما أجابتهم به أممهم, كما تأتي أمة محمد صلى الله عليه وسلم؟ لتشهد بتبليغ الرسل السابقين لأممهم إذا أنكرت هذا التبليغ, فتقوم الحجة على الأمم, وقضى رب العالمين بين العباد بالعدل التام, وهم لا يظلمون شيئا بنقص ثواب أو زيادة عقاب.

*******************
 " وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ "
ووفى الله كل نفس جزاء عملها من خير وضر, وهو سبحانه وتعالى أعلم بما يفعلون في الدنيا من طاعة أو معصية.

*******************
 " وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ "
وسيق الذين كفروا بالله ورسله إلى جهنم جماعات, حتى إذا جاؤوها فتح الخزنة الموكلون بها أبوابها السبعة, وزجروهم قائلين: كيف تعصون الله وتجحدون ربوبيته؟ ألم يرسل إليكم رسلا منكم يتلون عليكم أيات ربكم, ويحذرونكم أهوال هذا اليوم؟ قالوا مقرين بذنبهم, بلى قد جاءت رسل ربنا بالحق, وحذرونا هذا اليوم, ولكن وجبت كلمة الله أن عذابه لأهل الكفر به.

*******************
 " قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ "
قيل للجاحدين إهانة لهم وإذلالا: ادخلوا أبواب جهنم ماكثين فيها أبدا, ففتح مصير المتعالين على الإيمان بالله والعمل بشرعه.

*******************
 " وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ "
وسيق الذين اتقوا ربهم بتوحيده والعمل بطاعته إلى الجنة جماعات, حتى إذا جاؤوها وجدوا أبوالها مفتوحة, فترحب بهم الملائكة الموكلون بالجنة, ويحيونهم بالبشر والسرور; لطهارتهم من آثار المعاصي قائلين لهم: سلام عليكم من كل آفة, طابت أحوالكم, فادخلوا الجنة خالدين فيها.

*******************
 " وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ "
وقال المؤمنون: الحمد لله الذي صدقنا وعده الذي, عدنا إياه على ألسنة رسله, وأورثنا أرض الجنة ننزل منها في أي مكان شئنا, فنعم ثواب المحسنين الذين اجتهدوا في طاعة ربهم.

*******************
 " وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ "
وترى- يا محمد- الملائكة محيطين بعرض الرحمن, ينزهون ربهم عن كل ما لا يليق به, وقضى الله سبحانه وتعالى بين الخلائق بالحق والعدل, فأسكن أهل الإيمان الجنة, وأهل الكفر النار, وقيل: الحمد لله رب العالمين على ما قضى به بين أهل الجنة وأهل النار, حمد فضل وإحسان, وحمد عدل وحكمة.

*******************مجلد سورة غافر

*******************
 " حم "
(حم) سبق الكلام على الحروف المقطعة في أول سورة البقرة.

*******************
 " تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ "
تنزيل القرآن على النبي محمد صلى الله عليه وسلم من عند الله- عز وجل- العزيز الذي قهر بعزته كل مخلوق, العليم بكل شيء.

*******************
 " غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ "
غافر الذنب للمذنبين, وقابل التوب من التائبين, شديد العقاب على من تجرأ على الذنوب, ولم يتب منها, وهو سبحانه وتعالى صاحب الإنعام والتفضل على عباده الطائعين, لا معبود تصلح العبادة له سواه, إليه مصير جميع الخلائق يوم الحساب, فيجازي كلا بما يستحق.

*******************
 " مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا فَلَا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلَادِ "
ما يخاصم في آيات القرآن وأدلته على وحدانية الله, ويقابلها بالباطل إلا الجاحدون الذين جحدوا توحيده, فلا يغررك- يا محمد- ترددهم في البلاد بأنواع التجارات والمكاسب, ونعيم الدنيا وزهرتها.

*******************
 " كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالْأَحْزَابُ مِنْ بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ "
كذبت قبل هؤلاء الكفار قوم نوح ومن تلاهم من الأمم التي أعلنت حربها على الرسل كعاد وثمود, حيث عزموا على إيذائهم وتجمعوا عليهم بالتعذيب أو القتل, وهمت كل أمة من هذه الأمم المكذبة برسولهم ليقلوه, وخاصموا بالباطل؟ ليبطلوا بجدالهم الحق فعاقبتهم, فكيف كان عقابي إياهم عبرة للخلق, وعظة لمن يأتي بعدهم؟

*******************
 " وَكَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ "
وكما حق العقاب على الأمم السابقة التي كذبت رسلها, حق على الذين كفروا أنهم أصحاب النار.

*******************
 " الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ "
الذين يحملون عرش الرحمن من الملائكة ومن حول العرش ممن يحف به منهم, ينزهون الله عن كل نقص, ويحمدونه بما هو أهل له, ويؤمنون به حق الإيمان, ويطلبون منه أن يعفو عن المؤمنين, قائلين: ربنا وسعت كل شيء رحمة وعلما, فاغفر للذين تابوا من الشرك والمعاصي, وسلكوا الطريق الذي أمرتهم أن يسلكوه وهو الإسلام, وجنبهم عذاب النار وأهوالها.

*******************
 " رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ "
ربنا وادخل المؤمنين جنات عدن التي وعدتهم, ومن صلح بالإيمان والعمل الصالح من أبائهم وأزواجهم وأولادهم.
 إنك أنت العزيز القاهر لكل شيء, الحكيم في تدبيره وصنعه.

*******************
 " وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ "
واصرف عنهم سوء عاقبة سيئاتهم, فلا تؤاخذهم بها, ومن تصرف عنه السيئات يوم الحساب فقد رحمته, وأنعمت عليه بالنجاة من عذابك, وذلك هو الظفر العظيم الذي لا فوز مثله.

*******************
 " إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْإِيمَانِ فَتَكْفُرُونَ "
إن الجاحدين بالله عندما يعاينون أهوال النار بأنفسهم, يمقتون أنفسهم أشد المقت, وعند ذلك يناديهم خزنة جهنم: لمقت الله لكم في الدنيا- حين طلب منكم الإيمان به واتباع رسله, فأبيتم- أكبر من بغضكم لأنفسكم الآن, بعد أن أدركتم أنكم تستحقون سخط الله وعذابه.

*******************
 " قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ "
فال الكافرون: ربنا أمتنا مرتين: حين كنا في بطون أمهاتنا نطفا قبل نفخ الروح, وحين انقضى أجلنا في الحياة الدنيا, وأحييتنا مرتين: في دار الدنيا, يوم ولدنا, ويوم بعثنا من قبورنا, فنحن الآن نقر بأخطائنا السابقة؟ فهل لنا من طريق نخرج به من النار, وتعيدنا به إلى الدنيا؟ لنعمل بطاعتك؟ ولكن هيهات أن ينفعهم هذا الاعتراف.

*******************
 " ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ "
ذلكم العذاب الذي لكم- أيها الكافرون- بسبب أنكم كنتم إذا دعيتم لتوحيد الله وإخلاص العمل له كفرتم به, وإن يجعل لله شريك تصدقوا بذلك, وتعملوا به فالله سبحانه وتعالى هو الحاكم في خلقه, العادل الذي لا يجور, يهدي من يشاء ويضل من يشاء ويرحم من يشاء ويعذب من يشاء, لا إله إلا هو الذي له العلو المطلق, وله الكبرياء والعظمة.

*******************
 " هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقًا وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ "
هو الذي يظهر لكم- أيها الناس- قدرته بما تشاهدونه من الآيات العظيمة الدالة على كمال خالقها ومبدعها, وينزل لكم من الماء مطرا ترزقون به, وما يتذكر بهذه الآيات إلا من يرجع إلى طاعة الله, ويخلص له العبادة.

*******************
 " فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ "
فأخلصوا- أيها المؤمنون- لله وحده العبادة والدعاء, وخالفوا المشركين في مسلكهم, ولو أغضبهم ذلك, فلا تبالوا بهم.

*******************
 " رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلَاقِ "
إن الله هو العلي الأعلى الذي ارتفعت درجاته ارتفاعا باين به مخلوقاته, وارتفع به قدره, وهو صاحب العرش العظيم, ومن رحمته بعباده أن يرسل إليهم رسلا يلقي إليهم الوحي الذي يحيون به, فيكونون على بصيرة من أمرهم؟ لتخوف الرسل عباد الله, وتنذرهم يوم القيامة الذي يلتقي فيه الأولون والآخرون.

*******************
 " يَوْمَ هُمْ بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ "
يوم القيامة تظهر الخلائق أمام ربهم, لا يخفى على الله منهم ولا من أعمالهم التي عملوها في الدنيا شيء, يقول الله سبحانه: لمن الملك والتصرف في هذا اليوم؟ فيجيب نفسه: لله المتفرد بأسمائه وصفاته وأفعاله, القهار الذي قهر جميع الخلائق بقدرته وعزته.

*******************
 " الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ "
اليوم تثاب كل نفس بما كسبت في الدنيا من خير وشر, لا ظلم لأحد اليوم بزيادة في سيئاته أو نقص من حسناته.
 إن الله سبحانه وتعالى سريع الحساب, فلا تستبطئوا ذلك اليوم؟ فإنه قريب.

*******************
 " وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ "
وحذر- يا محمد- الناس من يوم القيامة القريب, وإن استبعدوه, إذ قلوب العباد من مخافة عقاب الله قد ارتفعت من صدورهم, فتعلقت بحلوقهم, وهم ممتلئون غما وحزنا.
 ما للظالمين من قريب ولا صاحب, ولا شفيع يشفع لهم عند ربهم, فيستجاب له.

*******************
 " يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ "
يعلم الله سبحانه ما تختلسه العيون من نظرات, وما يضمره الإنسان في نفسه من خير أو شر.

*******************
 " وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ "
والله سبحانه يقضي بين الناس بالعدل فيما يستحقونه, والذين يعبدون من دون الله من الآلهة لا يقضون بشيء؟ لعجزهم عن ذلك.
 إن الله هو السميع لما تنطق به ألسنتكم, البصير بأفعالكم وأعمالكم.

*******************
 " أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَارًا فِي الْأَرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَمَا كَانَ لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ "
أولم يسر في الأرض هؤلاء المكذبون برسالتك يا محمد, فينظروا كيف كان خاتمة الأمم السابقة قبلهم؟ كانوا أشد منهم بطشا, وأبقى في الأرض أثارا, فلم تنفعهم شدة قواهم وظم أجسامهم, فأخذهم الله بعقوبته بسبب كفرهم واكتسابهم الآثام, وما كان لهم من عذاب الله من واق يقيهم منه, فيدفعه عنهم.

*******************
 " ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمُ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ "
ذلك العذاب الذي حل بالمكذبين السابقين, كان بسبب موقفهم من رسل الله الذين جاؤوا بالدلائل القاطعة على صدق دعواهم, فكفروا بهم, وكذبوهم, فأخذهم الله بعقابه, إنه سبحانه قوي لا يغلبه أحد, شديد العقاب لمن كفر به وعصاه.

*******************
 " وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ "
ولقد أرسلنا موسى بآياتنا العظيمة الدالة على حقيقة ما أرسل به, وحجة واضحة بينة على صدقه في دعوته, وبطلان ما كان عليه من أرسل إليهم.

*******************
 " إِلَى فِرْعَوْنَ وَهَامَانَ وَقَارُونَ فَقَالُوا سَاحِرٌ كَذَّابٌ "
إلى فرعون ملك مصرا, وهامان, وزيره, وقارون صاحب الأموال والكنوز, فأنكروا رسالته واستكبروا, وقالوا عنه: إنه ساحر كذاب, فكيف يزعم أنه أرسل للناس رسولا؟

*******************
 " فَلَمَّا جَاءَهُمْ بِالْحَقِّ مِنْ عِنْدِنَا قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءَهُمْ وَمَا كَيْدُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ "
فلما جاء مؤسى فرعون وهامان وقارون بالمعجزات الظاهرة من عندنا, لم يكتفوا بمعارضتها وإنكارها, بل قالوا: اقتلوا أبناء الذين آمنوا معه, واستبقوا نساءهم للخدمة والاسترتاق.
 وما تدبير أهل الكفر إلا في ذهاب وهلاك.

*******************
 " وَقَالَ فِرْعَوْنُ ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ "
وقال فرعون لأشراف قومه: اتركوني أقتل موسى, ليدع ربه الذي يزعم أنه أرسله إلينا, فيمنعه منا, إني أخاف أن يبدل دينكم الذي أنتم عليه, أو أن يظهر في أرض " مصر " الفساد.

*******************
 " وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لَا يُؤْمِنُ بِيَوْمِ الْحِسَابِ "
وقال موسى لفرعون وملئه: إني استجرت بربي وربكم- أيها القوم- من كل مستكبر عن توحيد الله وطاعته, لا يؤمن بيوم يحاسب الله فيه خلقه.

*******************
 " وَقَالَ رَجُلٌ مُؤْمِنٌ مِنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلًا أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ وَإِنْ يَكُ كَاذِبًا فَعَلَيْهِ كَذِبُهُ وَإِنْ يَكُ صَادِقًا يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ "
وقال رجل مؤمن بالله من آل فرعون, يكتم إيمانه منكرا على قومه: كيف تستحلون قتل رجل لا جرم له عندكم إلا أن يقول ربي الله, وقد جاءكم بالبراهين القاطعة من ربكم على صدق ما يقول؟ فإن يك موسى كاذبا فإن وبال كذبه عائد عليه وحده, وإن يك صادقا لحقكم بعض الذي يتوعدكم به, إن الله لا يوفق للحق من هو متجاوز للحد, بترك الحق, والإقبال على الباطل, كذاب بنسبته ما أسرف فيه إلى الله.

*******************
 " يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ ظَاهِرِينَ فِي الْأَرْضِ فَمَنْ يَنْصُرُنَا مِنْ بَأْسِ اللَّهِ إِنْ جَاءَنَا قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ "
يا قوم لكم السلطان اليوم ظاهرين في الأرض على بني إسرائيل, فمن يدفع عنا عذاب الله إن حل بنا؟ قال فرعون لقومه مجيبا: ما أريكم- أيها الناس- من الرأي والنصيحة إلا ما أرى لنفسي ولكم صلاحا وصوابا, وما أدعوكم إلا إلى طريق الحق والصواب.

*******************
 " وَقَالَ الَّذِي آمَنَ يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الْأَحْزَابِ "
وقال الرجل المؤمن من آل فرعون لفرعون, وملئه واعظا ومحذرا: إني أخاف عليكم إن قتلتم موسى, مثل يوم الأحزاب الذين تحزبوا على أنبيائهم.

*******************
 " مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ "
مثل عادة قوم نوح وعاد وثمود ومن جاء بعدهم في الكفر والتكذيب, أهلكهم الله بسبب ذلك.
 وما الله سبحانه يريد ظلما للعباد, فيعذبهم بغير ذنب أذنبوه تعالى الله عن الظلم والنقص علوا كبيرا.

*******************
 " وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ "
ويا قوم إني أخاف عليكم عقاب يوم ينادي فيه بعض الناس بعضا; من هول الموقف يوم القيامة.

*******************
 " يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ "
يوم تولون ذاهبين هاربين, ما لكم من الله من مانع يمنعكم وناصر ينصركم.
 ومن يخذله الله ولم يوفقه إلى رشده, فما له من هاد يهديه إلى الحق والصواب.

*******************
 " وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولًا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ "
ولقد أرسل الله إليكم النبي الكريم يوسف بن يعقوب عليهما السلام من قبل موسى, بالدلائل الواضحة على صدقه, وأمركم بعبادة الله وحده لا شريك له, فما زلتم مرتابين مما جاءكم به في حياته, حتى إذا مات ازداد شككم وشرككم, وقلتم : إن الله لن يرسل من بعده رسولا, مثل ذلك الضلال يضل الله كل متجاوز للحق, شاك في وحدانية الله تعالى, فلا يوفقه إلى الهدى والرشاد.

*******************
 " الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتًا عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ "
الذين يخاصمون في أيات الله وحججه لدفعها من غير أن يكون لديهم حجة مقبولة, كبر ذلك الجدال مقتا عند الله وعند الذين آمنوا, كما ختم بالضلال وحجب عن الهدى قلوب هؤلاء المخاصمين, يختم الله على قلب كل مستكبر عن توحيد الله وطاعته, جبار بكثرة ظلمه وعدوانه.

*******************
 " وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ "
وقال فرعون مكذبا لموسى في دعوته إلى الإقرار برب العالمين والتسليم له: يا هامان إبن لي بناء عظيما; لعلي أبلغ أبواب السموات وما يوصلني إليها,

*******************
 " أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَصُدَّ عَنِ السَّبِيلِ وَمَا كَيْدُ فِرْعَوْنَ إِلَّا فِي تَبَابٍ "
فأنظر إلى إله موسى بنفسي, وإني لأظن موسى كاذبا في دعواه أن لنا ربا, وأنه فوق السموات, وهكذا زين لفرعون عمله السيء فرآه حسنا, وصد عن سبيل الحق؟ بسبب الباطل الذي زين له, وما احتيال فرعون وتدبيره لإيهام الناس أنه محق, وموسى مبطل إلا في خسار وبوار, لا يفيده إلا الشقاء في الدنيا والآخرة.

*******************
 " وَقَالَ الَّذِي آمَنَ يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ "
وقال الذي آمن معيدا نصيحته لقومه : يا قوم اتبعون أهدكم طريق الرشد والصواب.

*******************
 " يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الْآخِرَةَ هِيَ دَارُ الْقَرَارِ "
يا قوم إن هذه الحياة الدنيا حياة يتنعم الناس فيها قليلا, ثم تنقطع وتزول, فينبغي ألا تركنوا إليها, وإن الدار الآخرة بما فيها من النعيم المقيم هي محل الإقامة التي تستقرون فيها, فينبغي لكم أن تؤثروها, وتعملوا لها العمل الصالح الذي يسعدكم فيها.

*******************
 " مَنْ عَمِلَ سَيِّئَةً فَلَا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ "
من عصى الله في حياته وانحرف عن طريق الهدى, فلا يجزى في الآخرة إلا عقابا يساوي معصيته, ومن أطاع الله وعمل صالحا بامتثال أوامره واجتناب نواهيه, ذكرا كان أو أنثى, وهو مؤمن بالله موحد له, فأولئك يدخلون الجنة, يرزقهم الله فيها من ثمارها ونعيمها ولذاتها بغير حساب.

*******************
 " وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ "
ويا قوم كيف أدعوكم إلى الإيمان بالله واتباع رسوله موسى, وهي دعوة تنتهي بكم إلى الجنة والبعد عن أهوال النار, وأنتم تدعونني إلى عمل يؤدي إلى عذاب الله وعقوبته في النار؟

*******************
 " تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ "
تدعونني لأكفر بالله, وأشرك به ما ليس لي به علم أنه يستحق العبادة من دونه- وهذا من أكبر الذنوب وأقبحها- وأنا أدعوكم إلى الطريق الموصل إلى الله العزيز في انتقامه, الغفار لمن تاب إليه بعد معصيته.

*******************
 " لَا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلَا فِي الْآخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ "
حقا أن ما تدعونني إلى الاعتقاد به لا يستحق الدعوة إليه, ولا يلجأ إليه في الدنيا ولا في الآخرة لعجزه ونقصه, واعلموا أن مصير الخلائق كلها إلى الله سبحانه, وهو يجازي كل عامل بعمله, وأن الذين تعدوا حدوده بالمعاصي وسفك الدماء والكفر هم أهل النار.

*******************
 " فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ "
فلما نصحهم ولم يطيعوه قال لهم: فستذكرون أني نصحت لكم وذكرتكم, وصوت تندمون حيث لا ينفع الندم, وألجأ إلى الله, وأعتصم به, وأتوكل عليه.
 إن الله سبحانه وتعالى بصير بأحوال العباد, وما يستحقونه من جزاء, لا يخفى عليه شيء منها.

*******************
 " فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ "
فوقى الله سبحانه ذلك الرجل المزمن الموفق عقوبات مكر فرعون وآله, وحل بهم سوء العذاب حيث أغرقهم الله عن آخرهم.

*******************
 " النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ "
لقد أصابهم الغرق أولا, وملكوا, ثم يعذبون في قبورهم حيث النار, يعرضون عيها صباحا ومساء إلى وقت الحساب, ويوم تقوم الساعة أدخلوا آل فرعون النار؟ جزاء ما اقترفوه من أعمال السوء وهذه الآية أصل في إثبات عذاب القبر.

*******************
 " وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ "
وإذ يتخاصم أهل النار, ويعاتب بعضهم بعضا, فجتبي الأتباع المقلدون على رؤسائهم المستكبرين الذين أضلوهم, وزينوا لهم طريق الشقاء, قائلين لهم: هل أنتم مغنون عنا نصيبا من النار بتحملكم قسطا من عذابنا؟

*******************
 " قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ "
قال الرؤساء المتكبرون مبينين عجزهم: لا نتحمل عنكم شيئا من عذاب النار, وكلنا فيها, لا خلاص لنا منها, إن الله قد قسم بيننا العذاب بقدر ما يستحق كل منا بقضائه العادل.

*******************
 " وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ "
وقال الذين في النار من المستكبرين والضعفاء لخزنة جهنم: ادعوا ربكم يخفف عنا يوما واحدا من العذاب؟ كي تحصل لنا بعض الراحة.

*******************
 " قَالُوا أَوَ لَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ "
قال خزنة جهنم لهم توبيخا: هذا الدعاء لا ينفعكم في شيء, أولم تأتكم رسلكم بالحجج الواضحة من الله فكذبتموهم؟ فاعترف الجاحدون بذلك وقالوا: بلى فتبرأ خزنة جهنم منهم وقالوا: نحن لا ندعو لكم, ولا نشفع فيكم, فادعوا أنتم, ولكن هذا الدعاء لا يغني شيئا؟ لأنكم كافرون وما دعاء الكافرين إلا في ضياع لا يقبل, ولا يستجاب.

*******************
 " إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ "
إنا لننصر رسلنا ومن تبعهم من المؤمنين, ونؤيدهم على من آذاهم في حياتهم الدنيا, ويوم القيامة, يوم تشهد فيه الملائكة والأنبياء والمؤمنون على الأمم التي كذبت رسلها, فتشهد بأن الرسل قد بلغوا رسالات ربهم, وأن الأمم كذبتهم.

*******************
 " يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ "
يوم الحساب لا ينتفع الجاحدون الذين تعدوا حدود الله بما يقدمونه من عذر لتكذيبهم رسل الله, ولهم الطرد من رحمة الله, ولهم الدار السيئة في الآخرة, وهي النار.

*******************
 " وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ "
ولقد آتينا موسى ما يهدي إلى الحق من التوراة والمعجزات, وجعلنا بني إسرائيل يتوارثون التوراة خلفا عن سلف,

*******************
 " هُدًى وَذِكْرَى لِأُولِي الْأَلْبَابِ "
هادية إلى سبيل الرشاد, وموعظة لأصحاب العقول السليمة.

*******************
 " فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ "
فاصبر- يا محمد- على أذى المشركين, فقد وعدناك بإعلاء كلمتك, ووعدنا حق لا يتخلف, واستغفر لذنبك, ودم على تنزيه ربك عما لا يليق به, في آخر النهار وأوله.

*******************
 " إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ "
إن الذين يخاصمون في آيات الله ودلائل قدرته, ويخلطون الدلائل الواضحة بالباطل من غير أن تكون لديهم حجة بينة, ما في صدور هؤلاء إلا كبر يحملهم على تكذيبك, وحسد منهم على الفضل الذي خصك الله به, ما هم ببالغيه, فاعتصم بالله من شرهم؟ إنه هو السميع لأقوالهم, البصير بأفعالهم.

*******************
 " لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ "
لخلق الله السموات والأرض أكبر من خلق الناس وإعادتهم بعد موتهم, ولكن أكثر الناس لا يعلمون أن خلق جميع ذلك هين على الله.

*******************
 " وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلَا الْمُسِيءُ قَلِيلًا مَا تَتَذَكَّرُونَ "
وما يستوي الأعمى والبصير, وكذلك لا يستوي المؤمنون الذين يهتدون بهدي الله ويقزون بوحدانيته, والجاحدون الذين يغضبونه وينكرون دلائله البينة.
 قليلا ما تذكرون- أيها الناس- حجج الله, فتعتبرون, وتتعظون بها.

*******************
 " إِنَّ السَّاعَةَ لَآتِيَةٌ لَا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ "
إن الساعة لآتية لا شك فيها, فأيقنوا بمجيئها, كما أخبرت بذلك الرسل, ولكن أكثر الناس لا يصدقون بمجيئها, ولا يعملون لها.

*******************
 " وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ "
وقال ربكم- أيها العباد-: ادعوني وحدي وخصوني بالعبادة أستجب لكم, إن الذين يتكبرون عن إفرادي بالعبودية والألوهية, سيدخلون جهنم صاغرين حقيرين.

*******************
 " اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ "
الله وحده هو الذي جعل لكم الليل؟ لتسكنوا فيه, وتحققوا راحتكم, والنهار مضيئا؟ لتصرفوا فيه أمور معاشكم إن الله لذو فضل عظيم على الناس, ولكن أكثرهم لا يشكرون له بالطاعة وإخلاص العبادة.

*******************
 " ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ "
الذي أنعم عليكم بهذه النعم إنما هو ربكم الذي أوجد الأشياء كلها, لا إله يستحق العبادة غيره, فكيف تعدلون عن الإيمان به, وتعبدون غيره من الأوثان, بعد أن تبينت لكم دلائله؟

*******************
 " كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ "
كما صرفتم عن الحق مع قيام الدليل عليه وكذبتم به, يصرف عن الحق والإيمان به الذين كانوا بآيات الله يجحدون .

*******************
 " اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ "
الله الذي جعل لكم الأرض, لتستقروا فيها, ويسر لكم الإقامه عليها, وجعل السماء سقفا للأرض, وبث فيها من العلامات الهادية, وخلقكم في أكمل هيئة وأحسن تقويم, وأنعم عليكم بحلال الرزق ولذيذ المطاعم والمشارب, ذلكم الذي أنعم عليكم بهذه النعم هو ربكم, فتكاثر خيره وفضله وبركته, وتنزه عما لا يليق به, وهو رب الخلائق أجمعين.

*******************
 " هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ "
هو الله سبحانه الحي الذي له الحياة الكاملة التامة لا إله غيره, فاسألوه واصرفوا عبادتكم له وحده, مخلصين له دينكم وطاعتكم.
 فالحمد لله والثناء الكامل له رب الخلائق أجمعين.

*******************
 " قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ "
قل- يا محمد- لمشركي قومك: إني نهيت أن أعبد الذين تدعون من دون الله, لما جاءني الآيات الواضحات من عند ربي, وأمرني أن أضع وأنقاد بالطاعة التامة له, سبحانه رب العالمين.

*******************
 " هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلًا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخًا وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلًا مُسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ "
هو الله الذي خلق أباكم آدم من تراب, ثم أوجدكم من المني بقدرته, وبعد ذلك تنتقلون إلى طور الدم الغليظ, ثم تجري عليكم أطوار متعددة في الأرحام, إلى أن تولدوا أطفالا صغارا, ثم تقوى بنيتكم إلى أن تصيروا شيوخا, ومنكم من يموت قبل ذلك, ولتبلغوا بهذه الأطوار المقدرة أجلا مسمى تنتهي عنده أعماركم, ولعلكم تعقلون حجج الله عليكم بذلك, تتدبرون آياته, فتعرفون أنه لا إله غيره يفعل ذلك, وأنه الذي لا تنبغي العبادة إلا له.

*******************
 " هُوَ الَّذِي يُحْيِي وَيُمِيتُ فَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ "
هو سبحانه المتفرد بالإحياء والإماتة, فإذا قضى أمرا فإنما يقول له: " كن " , فيكون, لا راد لقضائه.

*******************
 " أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ "
ألا تعجب- يا محمد- من هؤلاء المكذبين بآيات الله يخاصمون فيها, وهي واضحة الدلالة على توحيد الله وقدرته, كيف يعدلون عنها مع صحتها؟ وإلى أي شيء يذهبون بعد البيان التام؟

*******************
 " الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ "
هؤلاء المشركون الذين كذبوا بالقرآن والكتب السماوية التي أنزلها الله على رسله لهداية الناس, فسوف يعلم هؤلاء المكذبون عاقبة تكذيبهم

*******************
 " إِذِ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَالسَّلَاسِلُ يُسْحَبُونَ "
حين تجعل الأغلال في أعناقهم, والسلاسل في أرجلهم, وتسحبهم زبانية العذاب

*******************
 " فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ "
في الماء الحار الذي اشتد غليانه وحره, ثم في نار جهنم يوقد بهم.

*******************
 " ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ "
ثم قيل لهم توبيخا, وهم في هذه الحال التعيسة: أين الآلهة التي كنتم تعبدونها من دون الله؟ هل ينصرونكم اليوم؟ فادعوهم, لينقذوكم من هذا البلاء الذي حل بكم إن استطاعوا,

*******************
 " مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ "
قال المكذبون: غابوا عن عيوننا, فلم ينفعونا بشيء, ويعترفون بأنهم كانوا في جهالة من أمرهم, وأن عبادتهم لهم كانت باطلة لا تساوي شيئا, كما أضل الله هؤلاء الذين ضل عنهم في جهنم ما كانوا يعبدون في الدنيا من دون الله, يضل الله الكافرين به.

*******************
 " ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ "
ذلكم العذاب الذي أصابكم إنما هو بسبب ما كنتم عليه في حياتكم الدنيا من غفلة, حيث كنتم تفرحون بما تقترفونه من المعاصي والآثام, وبما أنتم عليه من الأشر والبطر والبغي على عباد الله.

*******************
 " ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ "
ادخلوا أبواب جهنم عقوبة لكم على كفركم بالله ومعصيتكم له خالدين فيها, فبئست جهنم نزلا للمتكبرين في الدنيا على الله.

*******************
 " فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ "
فاصبر يا محمد, وامض في طريق الدعوة, إن وعد الله حق, وسينجز لك ما وعدك, فإما نرينك في حياتك بعض الذي نعد هؤلاء المشركين من العذاب, أو نتوفينك قبل أن يحل نلك بهم, فعلينا مصيرهم يوم القيامة, وسنذيقهم العذاب الشديد بما كانوا يكفرون.

*******************
 " وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ فَإِذَا جَاءَ أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ "
ولقد أرسلنا من قبلك- يا محمد- رسلا كثيرين إلى قومهم يدعونهم, ويصبرون على أذاهم: منهم من قصصنا عليك خبرهم, ومنهم من لم نقصص عليك, وكلهم مأمورون بتبليغ وحي الله إليهم.
 وما كان لأحد منهم أن يأتي بآية من الآيات الحسية أو العقلية إلا بإذن الله ومشيئته, فإذا جاء أمر الله بعذاب المكذبين قضي بالعدل بين الرسل ومكذبيهم, وخسر هنالك المبطلون, لافترائهم على الله الكذب, وعبادتهم غيره.

*******************
 " اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ "
الله سبحانه هو الذي جعل لكم الأنعام؟ لتنتفعوا بها: من منافع الركوب والأكل وغيرها من أنواع المنافع,

*******************
 " وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ "
ولتبلغوا بالحمولة على بعضها حاجة في صدوركم من الوصول إلى الأقطار البعيدة, وعلى هذه الأنعام تحملون في البرية, وعلى الفلك في البحر تحملون كذلك.

*******************
 " وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ "
ويريكم الله تعالى دلائله الكثيرة الواضحة الدالة على قدرته وتدبيره في خلقه, فأي آية من آياته تنكرونها, لا تعترفون بها؟

*******************
 " أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَارًا فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ "
أفلم يسر هؤلاء المكذبون في الأرض, يتفكروا في مصارع الأم المكذبة من قبلهم, كيف كانت عاقبتهم؟ وكانت هذه الأمم السابقة أكثر منهم عددا وعدة وآثارا في الأرض من الأبنية والمصانع والغراس وغير ذلك, فما أغنى عنهم ما كانوا يكسبونه حين حل بهم بأس الله.

*******************
 " فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ "
فلما جاءت هؤلاء الأمم المكذبة رسلها بالدلائل الواضحات, فرحوا جهلا منهم بما عندهم من العلم المناقض لما جاءت به الرسل, وحل بهم من العذاب ما كانوا يستعجلون به رسلهم على سبيل السخرية والاستهزاء.
 وفي الآية دليل على أن كل علم يناقض الإسلام, أو يقدح فيه, أو يشكك في صحته, فإنه مذموم ممقوت, ومعتقده ليس من أتباع محمد صلى الله عليه وسلم.

*******************
 " فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ "
فلما رأوا عذابنا أقروا حين لا ينفع الإقرار, وقالوا: آمنا بالله وحده, وكفرنا بما كنا به مشركين في عبادة الله.

*******************
 " فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ "
فلم يك ينفعهم إيمانهم هذا حين رأوا عذابنا; وذلك لأنه إيمان قد اضطروا إليه, لا إيمان اختيار ورغبة, سنة الله وطريقته التي سنها في الأمم كلها أن لا ينفعها الإيمان إذا رأوا العذاب, وهلك عند مجيء بأس الله الكافرون بربهم, الجاحدون توحيده وطاعته.

*******************مجلد سورة فصلت

*******************
 " حم "
(حم) سبق الكلام على الحروف المقطعة في أول سورة البقرة.

*******************
 " تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ "
هذا القرآن الكريم تنزيل من الرحمن الرحيم, نزله على نبيه محمد صلى الله عليه وسلم.

*******************
 " كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ "
كتاب بينت آياته تمام البيان؟ ووضحت معانيه وأحكامه, قرآنا عربيا ميسرا فهمه لقوم يعلمون اللسان العربي.

*******************
 " بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ "
بشيرا بالثواب العاجل والآجل لمن آمن به وعمل بمقتضاه, ونذيرا بالعقاب العاجل والآجل لمن كفر به, فأعرض عنه أكثر الناس, فهم لا يسمعون له سماع قبول وإجابة.

*******************
 " وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ "
وقال هؤلاء المعرضون الكافرون للنبي محمد صلى الله عليه وسلم: قلوبنا في أغطية مانعة لنا من فهم ما تدعونا إليه, وفي أذاننا صمم فلا نسمع, ومن بيننا وبينك- يا محمد- ساتر يحجبنا عن إجابة دعوتك, فاعمل على وفق دينك, كما أننا عاملون على وفق ديننا.

*******************
 " قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ "
قل لهم- يا محمد-: إنما أنا بشر مثلكم يوحي الله إلي أنما إلهكم الذي تصلح العبادة له, إله واحد لا شريك له, فاسلكوا الطريق الموصل إليه, واطلبوا مغفرته.

*******************
 " الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ "
وعذاب للمشركين الذين عبدوا من دون الله أوثانا لا تنفع ولا تضر, والذين لم يطهروا أنفسهم توحيد ربهم, والإخلاص لله, ولم يصلوا ولم يزكوا, فلا إخلاص منهم للخالق ولا نفع فيهم للخلق, وهم لا يؤمنون بالبعث, ولا بالجنة والنار, ولا ينفقون في طاعة الله.

*******************
 " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ "
إن الذين آمنوا بالله ورسوله وكتابه وعملوا الأعمال الصالحة مخلصين لله فيها, لهم ثواب عظيم غير مقطوع ولا ممنوع.

*******************
 " قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ "
فل- يا محمد- لهؤلاء المشركين مؤبخا لهم ومتعجبا من فعلهم: أإنكم لتكفرون بالله الذي خلق الأرض في يومين اثنين, وتجعلون له نظراء وشركاء تعبدونهم معه؟ ذلك الخالق هو رب العالمين كلهم.

*******************
 " وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ "
وجعل سبحانه في الأرض جبالا ثوابت من فوقها, وبارك فيها فجعلها دائمة الخير لأهلها, وقدر فيها أرزاق أهلها من الغذاء, وما يصلحهم من المعاش في تمام أربعة أيام: يومان خلق فيهما الأرض, ويومان جعل فيها رواسي وقدر فيها أقواتها, سواء للسائلين أي: لمن أراد السؤال عن ذلك؟ ليعلمه.

*******************
 " ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ "
ثم استوى سبحانه وتعالى, أي قصد إلى السماء وكانت دخانا من قبل, فقال للسماء وللأرض: انقادا لأمري مختارتين أو مجبرتين.
 قالتا: أتينا مذعنين لك, ليس لنا إرادة تخالف إرادتك.

*******************
 " فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ "
فقضى الله خلق السموات السبع وتسويتهن في يومين, فتم بذلك خلق السموات والأرض في ستة أيام, لحكمة يعلمها الله, مع قدرته سبحانه على خلقهما في لحظة واحدة, وأوحى في كل سماء ما أراده وما أمر به فيها, وصلنا السماء الدنيا بالنجوم المضيئة, وحفظا لها من الشياطين الذين يسترقون السمع, ذلك الخلق البديع تقدير العزيز في ملكه, العليم الذي أحاط علمه بكل شيء.

*******************
 " فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ "
فإن أعرض هؤلاء المكذبون بعدما بين لهم من أوصاف القرآن الحميدة, ومن صفات الله العظيم, فقل لهم: قد أنذرتكم عذابا يستأصلكم مثل عذاب عاد وثمود حين كفروا بربهم وعصوا رسله.

*******************
 " إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لَأَنْزَلَ مَلَائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ "
حين جاءت الرسل عادا وثمود, يتبع بعضهم بعضا متوالين, يأمرونهم بعبادة الله وحده لا شريك له, قالوا لرسلهم: لو شاء ربنا أن نوحده, ولا نعبد من دونه شيئا غبره, لأنزل إلينا ملائكة من السماء رسلا بما تدعوننا إليه, ولم يرسلكم وأنتم بشر مثلنا, فإنا بما أرسلكم الله به إلينا من الإيمان بالله وحده جاحدون.

*******************
 " فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآيَاتِنَا يَجْحَدُونَ "
فأما عاد قوم هود فقد استعلوا في الأرض على العباد بغير حق, وقالوا في غرور: من أشد منا قوة؟ أو لم يروا أن الله تعالى الذي خلقهم هو أشد منهم قوة وبطشا؟ وكانوا بأدلتنا وحججنا يجحدون.

*******************
 " فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لَا يُنْصَرُونَ "
فأرسلنا عليهم ريحا شديدة البرودة عالية الصوت في أيام مشؤومات عليهم؟ لنذيقهم عذاب الذل والهوان في الحياة الدنيا, ولعذاب الآخرة أشد ذلا وهوانا, ومم لا ينصرون بمنع العذاب عنهم.

*******************
 " وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ "
وأما ثمود قوم صالح فقد بينا لهم سبيل الحق وطريق الرشد, فاختاروا العمى على الهدى, فأهلكتهم صاعقة العذاب المهين؟ بسبب ما كانوا يقترفون من الآثام بكفرهم بالله, وتكذيبهم رسله.

*******************
 " وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ "
ونجينا الذين آمنوا من العذاب الذي أخذ عادا وثمود, وكان هؤلاء الناجون يخافون الله ويتقونه.

*******************
 " وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ "
ويوم نحشر أعداء الله إلى نار جهنم, ترد زبانية العذاب أولهم على آخرهم,

*******************
 " حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ "
حتى إذا ما جاؤوا النار, وأنكروا جرائمهم شهد عليهم سمعهم وأبصارهم وجلودهم بما كانوا يعملون في الدنيا من الذنوب والآثام.

*******************
 " وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ "
وقال هؤلاء الذين يحشرون إلى النار من أعداء الله لجلودهم معاتبين: لم شهدتم علينا؟ فأجابتهم جلودهم: أنطقنا الله الذي أنطق كل شيء, وهو الذي خلقكم أول مرة ولم تكونوا شيئا, وإليه مصيركم بعد الموت للحساب والجزاء.

*******************
 " وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ "
وما كنتم تستخفون عند ارتكابكم المعاصي؟ خوفا من أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم يوم القيامة, ولكن ظننتم بارتكابكم المعاصي أن الله لا يعلم كثيرا من أعمالكم التي تعصون الله بها.

*******************
 " وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ "
وذلكم ظنكم السيء الذي ظننتموه بربكم أهلككم, فأوردكم النار, فأصبحتم اليوم من الخاسرين الذين خسروا أنفسهم وأهليهم.

*******************
 " فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ "
فإن يصبروا على العذاب فالنار مأواهم, وإن يسألوا الرجوع إلى الدنيا؟ ليستأنفوا العمل الصالح لا يجابوا إلى ذلك, ولا تقبل لهم أعذار.

*******************
 " وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالْإِنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ "
وهيأنا لهؤلاء الظالمين الجاحدين قرناء فاسدين من شياطين الإنس والجن, فزينوا لهم قبائح أعمالهم في الدنيا, ودعوهم إلى لذاتها وشهواتها المحرمة, وزينوا لهم ما خلفهم من أمور الآخرة, فأنسوهم ذكرها, ودعوهم إلى التكذيب بالمعاد, وبذلك وجب عليهم دخول النار في جملة أمم سابقة من كفرة الجن والإنس, إنهم كانوا خاسرين أعمالهم في الدنيا وأنفسهم وأهليهم يوم القيامة.

*******************
 " وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ "
وقال الكافرون بعضهم لبعض متواصين فيما بينهم: لا تسمعوا لهذا القرآن, ولا تطيعوه ولا تنقادوا لأوامره, وارفعوا أصواتكم بالصياح والصفير والتخليط على محمد إذا قرأ القرآن؟ لعلكم تغلبونه, فيترك القراءة, وننتصر عليه.

*******************
 " فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ "
فلنذيقن الذين قالوا هذا القول عذابا شديدا في الدنيا والآخرة, ولنجزينهم أسوأ ما كانوا يعملون من السيئات.

*******************
 " ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاءً بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ "
هذا الجزاء الذي يجزى به هؤلاء الذين كفروا جزاء أعداء الله النار, لهم فيها دار الخلود الدائم؟ جزاء بما كانوا بحججنا وأدلتنا يجحدون في الدنيا.
 والآية دالة على عظم جريمه من صرف الناس عن القرآن العظيم, وصدهم عن تدبره وهدايته بأي وسيلة كانت.

*******************
 " وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْإِنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الْأَسْفَلِينَ "
وقال الذين كفروا بالله ورسوله, وهم في النار: ربنا أرنا اللذين أضلانا من خلقك من الجن والإنس نجعلهما تحت أقدامنا؟ ليكونا في الدرك الأسفل من النار.

*******************
 " إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ "
إن الذين قالوا ربنا الله تعالى, وحده لا شريك له, ثم استقاموا على شريعته, تتنزل عليهم الملائكة عند الموت قائلين لهم: لا تخافوا من الموت وما بعده, ولا تحزنوا على ما تخلفونه وراءكم من أمور الدنيا, وأبشروا بالجنة التي كنتم توعدون بها.

*******************
 " نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ "
وتقول لهم الملائكة: نحن أنصاركم في الحياة الدنيا؟ نسددكم ونحفظكم بأمر الله, وكذلك نكون معكم في الآخرة, ولكم في الجنة كل ما تثشهيه أنفسكم مما تختارونه, وتقر به أعينكم,

*******************
 " نُزُلًا مِنْ غَفُورٍ رَحِيمٍ "
ومهما طلبتم من شيء وجدتموه بين أيديكم ضيافة وإنعاما لكم من غفور لذنوبكم, رحيم بكم.

*******************
 " وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ "
لا أحد أحسن قولا ممن دعا إلى توحيد الله وعبادته وحده وعمل صالحا وقال: إنني من المسلمين المنقادين لأمر الله وشرعه وفي الآية حث على الدعوة إلى الله سبحانه, وبيان فضل العلماء الداعين إليه على بصيرة, وفق ما جاء عن رسول الله محمد صلى الله عليه وسلم.

*******************
 " وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ "
ولا تستوي حسنة الذين آمنوا بالله, واستقاموا على شرعه, وأحسنوا إلى خلقه, وسيئة الذين كفروا به وخالفوا أمره, وأساؤوا إلى خلقه.
 ادفع بعفوك وحلمك وإحسانك من أساء إليك, وقابل إساءته لك بالإحسان إليه, فبذلك يصير المسيء إليك الذي بينك وبينه عداوة كأنه قريب لك شفيق عليك.

*******************
 " وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ "
وما يوفق لهذه الخصلة الحميدة إلا الذين صبروا أنفسهم على ما تكره, وأجبروها على ما يحبه الله, وما يوفق لها إلا ذو نصيب وافر من السعادة في الدنيا والآخرة.

*******************
 " وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ "
وإما يلقين الشيطان في نفسك وسوسة من حديث النفس لحملك على مجازاة المسيء بالإساءة, فاستجر بالله واعتصم به, إن الله هو السميع لاستعاذتك به, العليم بأمور خلقه جميعها.

*******************
 " وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ "
ومن حجج الله على خلقه, ودلائله على وحدانيته وكمال قدرته اختلاف الليل والنهار, وتعاقبهما, واختلاف الشمس والقمر وتعاقبهما, كل ذلك تحت تسخيره وقهره.
 لا تجدوا للشمس ولا للقمر- فإنهما مدبران مخلوقان- واسجدوا لله الذي خلقهن, إن كنتم تعبدونه وحده لا شريك له.

*******************
 " فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لَا يَسْأَمُونَ "
فإن استكبر هؤلاء المشركون عن السجود لله, فإن الملائكة الذين عند ربك لا يستكبرون عن ذلك, بل يسبحون له, وينزهونه عن كل نقص بالليل والنهار, وهم لا يفترون عن ذلك, ولا يملون.

*******************
 " وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
ومن علامات وحدانية الله وقدرته؟ أنك ترى الأرض يابسة لا نبات فيها؟ فإذا أنزلنا عليها المطر دبت فيها الحياة, وتحركت بالنبات, وانتفخت وعلت, إن الذي أحيا هذه الأرض بعد همودها, قادر على إحياء الخلق بعد موتهم, إنه على كل شيء قدير, فكما لا تعجز قدرته عن إحياء الأرض بعد موتها, فكذلك لا تعجز عن إحياء الموتى.

*******************
 " إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ "
إن الذين يميلون عن الحق, فيكفرون بالقرآن ويحرفونه, لا يخفون علينا, بل نحن مطلعون عليهم.
 أفهذا الملحد في آيات الله الذي يلقى في النار خير, أم الذي يأتي يوم القيامة آمنا من عذاب الله, مستحقا لثوابه; لإيمانه به وتصديقه بآياته؟ اعملوا- أيها الملحدون- ما شئتم, فإن الله تعالى بأعمالكم بصير, لا يخفى عليه شيء منها, وسيجازلكم على ذلك.
 وفي هذا وعيد وتهديد لهم.

*******************
 " إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ "
إن الذين جحدوا هذا القرآن حين جاءهم هالكون ومعذبون, وإن هذا القرآن لكتاب عزيز بإعزاز الله إياه وحفظه له من كل تغيير أو تبديل,

*******************
 " لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ "
لا يأتيه الباطل من أي ناحية من نواحيه ولا يبطله شيء, فهو محفوظ من أي نقص منه, أو يزاد فيه, تنزيل من حكيم بتدير أمور عاده, محمود على ما له من صفات الكمال.

*******************
 " مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ "
ما يقول لك هؤلاء المشركون- يا محمد- إلا ما قد قاله من قبلهم من الأمم لرسلهم, فاصبر على ما ينالك في سبيل الدعوة إلى الله.
 إن ربك لذو مغفرة لذنوب التائبين, وذو عقاب لمن أصر على كفره وتكذيبه.

*******************
 " وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلَا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ "
ولو جعلنا هذا القرآن الذي أنزلناه عليك- يا محمد- أعجميا, لقال المشركون: هلا بينت آياته, فنفقهه ونعلمه, لأعجمي هذا القرآن, ولسان الذي أنزل عليه عربي؟ هذا لا يكون قل لهم- يا محمد-: هذا القرآن للذين آمنوا بالله ورسوله هدى من الضلالة, وشفاء لما في الصدور من الشكوك والأمراض, والذين لا يؤمنون بالقرآن في آذانهم صمم من سماعه وتدبره, وهو على قلوبهم عمى, فلا يهتدون به, أولئك المشركون كمن ينادي, وهو في مكان بعيد لا يسمع داعيا, ولا يجيب مناديا.

*******************
 " وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ "
ولقد آتينا موسى التوراة كما آتيناك القرآن- يا محمد- فاختلف فيها قومه: فمنهم من آمن, ومنهم من كذب ولولا كلمة سبقت من ربك بتأجيل العذاب عن قومك لفصل بينهم لإهلاك الكافرين في الحال, وإن المشركين لفي شك من القرآن شديد الريبة.

*******************
 " مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ "
من عمل صالحا فأطاع الله ورسوله فلنفسه ثواب عمله, ومن أساء فعصى الله ورسوله فعلى نفسه وزر عمله.
 وما ربك بظلام للعبيد, بنقص حسنة أو زيادة سيئة.

*******************
 " إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ "
إلى الله تعالى وحده لا شريك له يرتجع علم الساعة, فإنه لا يعلم أحد متى قيامها غيره, وما تخرج من ثمرات من أوعيتها, وما تحمل من أنثى ولا تضع حملها إلا بعلم من الله, لا يخفى عليه شيء من ذلك ويوم ينادي الله تعالى المشركين يوم القيامة توبيخا لهم وإظهارا لكذبهم: أين شركائي الذين كنتم تشركونهم في عبادتي؟ قالوا: أعلمناك الآن ما منا من أحد يشهد اليوم أن معك شريكا,

*******************
 " وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ "
وذهب عن هؤلاء المشركين شركاؤهم الذين كانوا يعبدونهم من دون الله, فلم ينفعوهم, وأيقنوا أن لا ملجأ لهم من عذاب الله, ولا محيد عنه.

*******************
 " لَا يَسْأَمُ الْإِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَئُوسٌ قَنُوطٌ "
لا يمل الإنسان من دعاء ربه طالبا الخير الدنيوي, وإن أصابه فقر وشدة فهو يؤوس من رحمة الله, قنوط بسوء الظن بربه.

*******************
 " وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ "
ولئن أذقنا الإنسان نعمة منا من بعد شدة وبلاء لم يشكر الله تعالى, بل يطغى ويقول: أتاني هذا؟ لأني مستحق له, وما أعتقد أن الساعة آتية, وذلك إنكار منه للبعث, وعلى تقدير إتيان الساعة وأني سأرجع إلى ربي, فإن لي عنده الجنة, فلنخبرن الذين كفروا يوم القيامة بما عملوا من سيئات, ولنذيقنهم من العذاب الشديد.

*******************
 " وَإِذَا أَنْعَمْنَا عَلَى الْإِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ "
وإذا أنعمنا على الإنسان بصحة أو رزق أو غيرهما أعرض وترفع عن الانقياد إلى الحق؟ فإن أصابه ضر فهو ذو دعاء كثير بأن يكشف الله ضره, فهو يعرف ربه في الشدة, ولا يعرفه في الرخاء.

*******************
 " قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ "
قل- يا محمد- لهؤلاء المكذبين: أخبروني إن كان هذا القرآن من عند الله ثم جحدتم به, لا أحد أضل منكم؟ لأنكم في خلاف بعيد عن الحق بكفركم بالقرآن وتكذيبكم به.

*******************
 " سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ "
سنري هؤلاء المكذبين أياتنا في أقطار السموات والأرض, وما يحدثه الله فيهما من الحوادث العظيمة, وفي أنفسهم وما اشتملت عليه من بديع آيات الله وعجائب صنعه, حتى يتبين لهم من تلك الآيات بيان لا يقبل الشك أن القرآن الكريم هو الحق الموحى به من رب العالمين.
 أو لم يكفهم دليلا على أن القرآن حق, ومن جاء به صادق, شهادة الله تعالى؟ فإنه قد شهد له بالتصديق, وهو على كل شيء شهيد, ولا شيء أكبر شهادة من شهادته سبحانه وتعالى.

*******************
 " أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ "
ألا إن هؤلاء الكافرين في شك عظيم من البعث بعد الممات.
 ألا إن الله- جل وعلا- بكل شيء محيط علما وقدرة وعزة, لا يخفى عليه شيء في الأرض ولا في السماء.

*******************مجلد سورة الشورى

*******************
 " حم "
(حم عسق) سبق الكلام على الحروف المقطعة في أول سورة البقرة.

*******************
 " كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ "
كما أنزل الله إليك- يا محمد- هذا القرآن أنزل الكتب والصحف على الأنبياء من قبلك , وهو العزيز في انتقامه , الحكيم في أقواله وأفعاله.

*******************
 " لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ "
لله وحده ما في السموات وما في الأرض , وهو العلي بذاته وقدره وقهره , العظيم الذي له العظمة والكبرياء.

*******************
 " تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ أَلَا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ "
تكاد السموات بتشققن , كل واحدة فوق التي تليها , من عظمة الرحمن وجلاله تبارك وتعالى, والملائكة يسبحون بحمد ربهم, وينزهونه عما لا يليق به , ويسألون ربهم المغفرة لذنوب من في الأرض من أمل الإيمان به.
 ألا إن الله هو الغفور لذنوب مؤمني عباده, الرحيم بهم.

*******************
 " وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَولِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ "
والذين اتخذوا غير الله آلهة من دونه يتولونها, ويعبدونها , الله تعالى يحفظ عليهم أفعالهم؟ ليجازيهم بها يوم القيامة , وما أنت- يا محمد- بالوكيل عليهم بحفظ أعمالهم, إنما أنت منذر, فعليك البلاغ وعلينا الحساب.

*******************
 " وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآنًا عَرَبِيًّا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ "
وكما أوحينا إلى الأنبياء قبلك أوحينا إليك قرآنا عربيا, لتنذر أهل " مكة " ومن حولها من سائر الناس , وتنذر عذاب يوم الجمع , وهو يوم القيامة, لا شك في مجيئه.
 الناس فيه فريقان: فريق في الجنة, وهم الذين آمنوا بالله واتبعوا ما جاءهم به رسوله محمد صلى الله عليه وسلم , ومنهم فريق في النار المستعرة, وهم الذين كفروا بالله, وخالفوا ما جاءهم به رسوله محمد صلى الله عليه وسلم.

*******************
 " وَلَوْ شَاءَ اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ "
ولو شاء الله أن يجمع خلقه على الهدى ويجعلهم على ملة واحدة مهتدية لفعل, ولكنه أراد أن يدخل في رحمته من يشاء من خواص خلقه.
 والظالمون أنفسهم بالشرك ما لهم من , ولي يتولى أمورهم يوم القيامة , ولا نصير ينصرهم من عقاب الله تعالى.

*******************
 " أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
بل اتخذ هؤلاء المشركون أولياء من دون الله يتولونهم, فالله وحده هو الولي يتولاه عبده بالعبادة والطاعة , ويتولى عباده المؤمنين بإخراجهم من الظلمات إلى النور وإعانتهم في جميع أمورهم, وهو يحيي الموتى عند البعث , وهو على كل شيء قدير, لا يعجزه شيء .

*******************
 " وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ "
وما اختلفتم فيه- أيها الناس- من شيء من أمور دينكم, فالحكم فيه مرده إلى الله في كتابه وسنة رسوله صلى الله عليه وسلم.
 ذلكم الله ربي وربكم , عليه وحده توكلت في أموري , وإليه أرجع في جميع شؤوني.

*******************
 " فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ "
الله سبحانه وتعالى هو خالق السموات والأرض بقدرته ومشيئته وحكمته, جعل لكم من أنفسكم أزواجا, لتسكنوا إليها, وجعل لكم من الأنعام أزواجا ذكورا وإناثا, يكثركم بسببه بالتوالد, ليس يشبهه تعالى ولا يماثله شيء من مخلوقاته, لا في ذاته ولا في أسمائه ولا في صفاته ولا في أفعاله؟ لأن أسماءه كلها حسنى, وصفاته صفات كمال وعظمة, وأفعاله تعالى أوجد بها المخلوقات العظيمة من غير مشارك , وهو السميع البصير, لا يخفى عليه من أعمال خلقه وأقوالهم شيء, وسيجازيهم على ذلك.

*******************
 " لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ "
له سبحانه وتعالى ملك السموات والأرض , وبيده مفاتيح الرحمة, والأرزاق , يوسع رزقه على من يشاء من عباد.
 ويضيقه على من يشاء, إنه تبارك وتعالى بكل شيء عليم, لا يخفى عليه شيء من أمور خلقه.

*******************
 " شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ "
شرع الله لكم- أيها الناس- من الدين الذي أوحيناه إليك- يا محمد , وهو الإسلام- ما وصى به نوحا أن يعمله ويبلغه, وما وصينا به إبراهيم وموسى وعيسى (هؤلاء الخمسة هم أولو العزم من الرسل) أن أقيموا الدين بالتوحيد وطاعة الله وعبادته دون من سواه , ولا تختلفوا في الدين الذي أمرتكم به, عظم على المشركين ما تدعوهم إليه من توحيد الله وإخلاص العبادة له, الله يصطفي للتوحيد من يشاء بن خلقه , ويوفق للعمل بطاعته من يرجع إليه.

*******************
 " وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إِلَى أَجَلٍ مُسَمًّى لَقُضِيَ بَيْنَهُمْ وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ "
وما تفرق المشركون بالله في أديانهم فصاروا شيعا وأحزابا إلا من بعدما جاءهم العلم وقامت الحجة عليهم, وما حملهم على ذلك إلا البغي والعناد, ولولا كلمة سبقت من ربك- يا محمد- بتأخير العذاب عنهم إلى أجل مسمى وهو يوم القيامة, لقضي بينهم بتعجيل عذاب الكافرين منهم.
 فإن الذين أورثوا التوراة والإنجيل من بعد هؤلاء المختلفين في الحق لفي شك من الدين والإيمان موقع في الريبة والاختلاف المذموم.

*******************
 " فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ "
فإلى ذلك الدين القيم الذي شرعه الله للأنبياء ووصاهم به, فادع- يا محمد- عباد الله, واستقم كما أمرك الله , ولا تتبع أهواء الذين شكوا في الحق وانحرفوا عن الدين, وقل: صدقت بجميع الكتب المنزلة من السماء على الأنبياء, وأمرني ربي أن أعدل بينكم في الحكم, الله ربنا وربكم , لنا ثواب أعمالنا الصالحة, ولكم جزاء أعمالكم السيئة, لا خصومة ولا جدال بيننا وبينكم بعدما تبين الحق, الله يجمع بيننا وبينكم يوم القيامة, فيقضي بيننا بالحق فيما اختلفنا فيه, وإليه المرجع والمآب, فيجازي كلا بما يستحق.

*******************
 " وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ "
والذين يخاصمون في دين الله الذي أرسلت به محمدا صلى الله عليه وسلم , من بعد ما استجاب الناس له وأسلموا, حجتهم وخصومتهم باطلة ذاهبة عند ربهم, وعليهم من الله غضب في الدنيا, ولهم في الأخرة عذاب شديد, وهو النار.

*******************
 " اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ "
الله الذي أنزل القرآن وسائر الكتب المنزلة بالصدق, وأنزل الميزان وهو العدل؟ ليحكم بين الناس بالإنصاف.
 وأي شيء يدريك, ويعلمك لعل الساعة التي تقوم فيها القيامة قريب؟

*******************
 " يَسْتَعْجِلُ بِهَا الَّذِينَ لَا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلَا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلَالٍ بَعِيدٍ "
يستعجل بمجيء الساعه الذين لا يؤمنون بها؟ تهكما واستهزاء , والذين آمنوا بها خائفون من قيامها, ويعلمون أنها الحق الذي لا شك فيه.
 ألا إن الذين يخاصمون في قيام الساعة لفي ضلال بعيد عن الحق.

*******************
 " اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ "
الله لطيف بعباده , يوسع الرزق على من يشاء, ويضيقه على من يشاء وفق حكمته سبحانه, وهو القوي الذي له القوة كلها, العزيز في انتقامه من أهل معاصيه.

*******************
 " مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ "
من كان يريد بعمله ثواب الآخرة فأدى حقوق الله وأنفق في الدعوة إلى الدين , نزد له في عمله الحسن , فنضاعف له ثواب الجنة إلى عشر أمثالها إلى ما شاء الله من الزيادة, ومن كان يريد بعمله الدنيا وحدها , نؤته منها ما قسمناه له, وليس له في الآخرة شيء من الثواب.

*******************
 " أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ "
بل ألهؤلاء المشركين بالله شركاء في شركهم وضلالتهم, أتدعوا لهم من الدين والشرك ما لم يأذن به الله؟ ولولا قضاء الله وقدره بإمهالهم, وأن لا يعجل لهم العذاب في الدنيا, لقضي بينهم بتعجيل العذاب لهم.
 وإن الكافرين بالله لهم يوم القيامة عذاب مؤلم موجع.

*******************
 " تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ "
ترى- يا محمد- الكافرين يوم القيامة خائفين من عقاب الله على ما كسبوا في الدنيا من أعمال خبيثة , والعذاب نازل بهم , وهم ذائقوه لا محالة والذين آمنوا بالله وأطاعوه في بساتين الجنات وقصورها ونعيم الآخرة , لهم ما تشتهيه أنفسهم عند ربهم, ذلك الذي أعطاه الله لهم من الفضل والكرامة هو الفضل الذي لا يوصف , ولا تهتدي إليه العقول.

*******************
 " ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيهَا حُسْنًا إِنَّ اللَّهَ غَفُورٌ شَكُورٌ "
ذلك الذي أخبرتكم به- أيها الناس- من النعيم والكرامة في الآخرة هو البشرى التي يبشر الله بها عباده الذين آمنوا به في الدنيا وأطاعوه قل- يا محمد- للذين يشكون في الساعة من مشركي قومك: لا أسألكم على ما أدعوكم إليه من الحق الذي جئتكم به عوضا من أموالكم, إلا أن تودوني في قرابتي منكم, وتصلوا الرحم التي بيني وبينكم.
 ومن يكتسب حسنة نضاعفها له بعشر فصاعدا إن الله غفور لذنوب عباده, شكور لحسناتهم وطاعتهم إياه.

*******************
 " أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِبًا فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ "
بل أيقول هؤلاء المشركون: اختلق محمد الكذب على الله, فجاء بالذي يتلوه علينا اختلاقا من عند نفسه؟ فإن يشأ الله يطبع على قلبك- يا محمد- لو فعلت ذلك.
 ويذهب الله الباطل فيمحقه , ويحق الحق بكلماته التي لا تتبدل ولا تتغير , وبوعده الصادق الذي لا يتخلف.
 إن الله عليم بما في قلوب العباد , لا يخفى عليه شيء منه.

*******************
 " وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ "
والله سبحانه وتعالى هو الذي يقبل التوبة عن عباده إذا رجعوا إلى توحيد الله وطاعته , ويعفو عن السيئات , ويعلم ما تصنعون من خير وشر , لا يخفى عليه شيء من ذلك , وهو مجازيكم به.

*******************
 " وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ "
ويستجيب الذين آمنوا بالله ورسوله لربهم لما دعاهم إليه وينقادون له , ويزيدهم من فضله توفيقا ومضاعفة في الأجر والثواب.
 والكافرون بالله ورسوله لهم يوم القيامة عذاب شديد موجع مؤلم.

*******************
 " وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ "
ولو بسط الله الرزق لعباده فوسعه عليهم , لبغوا في الأرض أشرا وبطرا , ولطغى بعضهم على بعض , ولكن الله ينزل أرزاقهم بقدر ما يشاء لكفايتهم.
 إنه بعباده خبير بما يصلحهم, بصير بتدبيرهم وتصريف أحوالهم.

*******************
 " وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ "
والله وحده هو الذي ينزل المطر من السماء , فيغيثهم به من بعد ما يئسوا من نزوله , وينشر رحمته في خلقه, فيعمهم بالغيث , وهو الولي الذي يتولى عباده بإحسانه وفضله, الحميد في ولاية وتدبيره.

*******************
 " وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ "
ومن آياته الدالة على عظمته وقدرته وسلطانه, خلق السموات والأرض على غير مثال سابق , وما نشر فيهما من أصناف الدواب , وهو على جمع الخلق بعد موتهم لموقف القيامة إذا يشاء قدير, لا يتعذر عليه شيء.

*******************
 " وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ "
وما أصابكم- أيها الناس- من مصيبة في دينكم ودنياكم فبما كسبتم من الذنوب والآثام , ويعفو لكم ربكم عن كثير من السيئات , فلا يؤاخذكم بها.

*******************
 " وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ "
وما أنتم- أيها الناس- بمعجزين قدرة الله عليكم , ولا فائتيه, وما لكم من دون الله من ولي يتولى أموركم , فيوصل لكم المنافع , ولا نصير يدفع عنكم المضار.

*******************
 " وَمِنْ آيَاتِهِ الْجَوَارِي فِي الْبَحْرِ كَالْأَعْلَامِ "
ومن آياته الدالة على قدرته الباهرة, سلطانه القاهر السفن العظيمة كالجبال تجري في البحر.

*******************
 " إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ "
إن يشاء الله الذي أجرى هذه السفن في البحر يسكن الريح, فتسبق السفن سواكن على ظهر البحر لا تجري , إن في جري هذه السفن ووقوفها في البحر بقدرة الله لعظات وحججا بينة على قدرة الله لكل صبار على طاعة الله, شكور لنعمه وأفضاله.

*******************
 " أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَنْ كَثِيرٍ "
أو يهلك السفن بالغرق بسبب ذنوب أهلها , ويعف عن كثير من الذنوب فلا يعاقب عليها.

*******************
 " وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا مَا لَهُمْ مِنْ مَحِيصٍ "
ويعلم الذين يجادلون بالباطل في آياتنا الدالة على توحيدنا, ما لهم من محيد ولا ملجأ من عقاب الله, إذا عاقبهم على ذنوبهم وكفرهم به.

*******************
 " فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ "
فما أوتيتم- أيها الناس- من شيء من المال أو البنين وغير ذلك فهو متاع لكم في الحياة الدنيا, سرعان ما يزول , وما عند الله تعالى من نعيم الجنة المقيم خير وأبقى للذين آمنوا بالله ورسله, وعلى ربهم يتوكلون.

*******************
 " وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ "
والذين يجتنبون كبائر ما نهى الله عنه , وما فحش وقبح من أنواع المعاصي , وإذا ما غضبوا على من أساء إليهم هم يغفرون الإساءة , ويصفحون عن عقوبة المسيء طلبا لثواب الله تعالى وعفوه , وهذا من محاسن الأخلاق.

*******************
 " وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ "
والذين استجابوا لربهم حين دعاهم إلى توحيده وطاعته, وأقاموا الصلاة المفروضة بحدودها في أوقاتها, وإذا أرادوا أمرا تشاوروا فيه , ومما أعطيناهم من الأموال يتصدقون في سبيل الله, ويؤدون ما فرض الله عليهم من الحقوق لأهلها من زكاة ونفقة وغير ذلك من وجوه الإنفاق.

*******************
 " وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ "
والذين إذا أصابهم الظلم هم ينتصرون ممن بغى عليهم من غير أن يعتدوا, وإن صبروا ففي عاقبة صبرهم خير كثير.

*******************
 " وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ "
وجزاء سيئة المسيء عقوبته بينة مثلها من غير قلادة, فمن عفا عن المسيء, وترك عقابه, وأصلح الود بينه وبين المعفو عنه ابتغاء وجه الله , فأجر عفوه ذلك على الله إن الله لا يحب الظالمين الذين يبدؤون بالعدوان على الناس , ويسيئون إليهم.

*******************
 " وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ "
ولمن انتصر ممن ظلمه من بعد ظلمه له فأولئك ما عليهم من مؤاخذة.

*******************
 " إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ "
إنما المؤاخذة على الذين يتعدون على الناس ظلما وعدوانا, ويتجاوزون الحد الذي أباحه لهم ربهم إلى ما لم يأذن لهم فيه , فيفسدون في الأرض بغير الحق, أولئك لهم يوم القيامة عذاب مؤلم موجع.

*******************
 " وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ "
ولمن صبر على الأذى وستر السيئة, إن ذلك من عزائم الأمور المشكورة والأفعال الحميدة التي أمر الله بها , ورتب لها ثوابا جريلا وثناء حميدا.

*******************
 " وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ وَلِيٍّ مِنْ بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ "
ومن يضلله الله عن الرشاد بسبب ظلمه فليس له من ناصر يهديه سبيل الرشاد.
 وترى- يا محمد- الكافرين بالله يوم القيامة - حين رأوا العذاب- يقولون لربهم: هل لنا من سبيل إلى الرجوع إلى الدنيا؟ لنعمل بطاعتك؟ فلا يجابون إلى ذلك.

*******************
 " وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُقِيمٍ "
وترى- يا محمد- هؤلاء الظالمين يعرضون على النار خاضعين متذللين ينظرون إلى النار من طرف قليل ضعيف من الخوف والهوان وقال الذين آمنوا بالله ورسوله في الجنة, لما عاينوا ما حل بالكفار من خسران: إن الخاسرين حقا هم الذين خسروا أنفسهم وأهليهم يوم القيامة بدخول النار ألا إن الظالمين- يوم القيامة- في عذاب دائم, لا ينقطع عنهم, ولا يزول.

*******************
 " وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنْصُرُونَهُمْ مِنْ دُونِ اللَّهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ "
وما كان لهؤلاء الكافرين حين يعذبهم الله يوم القيامة من أعوان ونصراء ينصرونهم من عذاب الله ومن يضلله الله بسبب كفره وظلمه, فما له من طريق يصل به إلى الحق في الدنيا , وإلى الجنة في الآخرة؟ لأنه قد سدت عليه طرق النجاة, فالهداية والإضلال بيده سبحانه وتعالى دون سواه.

*******************
 " اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَإٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ "
استجيبوا لربكم- أيها الكافرون- بالإيمان والطاعة من قبل أن يأتي يوم القيامة, الذي لا يمكن رده, ما لكم من ملجأ يومئذ ينجيكم من العذاب , ولا مكان يستركم , وتتنكرون فيه.
 وفي الآية دليل على ذم التسويف , وفيها الأمر بالمبادرة إلى كل عمل صالح يعرض للعبد, فإن للتأخير آفات وموانع.

*******************
 " فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ وَإِنَّا إِذَا أَذَقْنَا الْإِنْسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الْإِنْسَانَ كَفُورٌ "
فإن أعرض هؤلاء المشركون- يا محمد- عن الإيمان بالله فما أرسلناك عليهم حافظا لأعمالهم حتى تحاسبهم عليها , ما عليك إلا البلاغ وإنا إذا أعطينا الإنسان منا رحمة من غنى وسعة في المال وغير ذلك , فرح وسر , وإن تصبهم مصيبة من فقر ومرض وغير ذلك بسبب ما قدمته أيديهم من معاصي الله, فإن الإنسان جحود يعدد المصائب, وينسى النعم.

*******************
 " لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ "
لله سبحانه وتعالى ملك السموات والأرض وما فيهما, يخلق ما يشاء من الخلق, يهب لمن يشاء من عباده إناثا لا ذكور معهن , ويهب لمن يشاء الذكور لا إناث معهم .

*******************
 " أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ "
ويعطي سبحانه وتعالى لمن يشاء من الناس الذكر والأنثى, ويجعل من يشاء عقيما لا يولد له, إنه عليم بما يخلق, قدير على خلق ما يشاء, لا يعجزه شيء أراد خلقه.

*******************
 " وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ "
وما ينبغي لبشر من بني آدم أن يكلمه الله إلا وحيا يوحيه الله إليه , أو يكلمه من وراء حجاب , كما كلم سبحانه موسى عليه السلام, أو يرسل رسولا, كما ينزل جبريل عليه السلام إلى المرسل إليه, فيوحي بإذن ربه لا بمجرد هواه ما يشاء الله إيحاءه , إنه تعالى علي بذاته وأسمائه وصفاته وأفعاله, قد قهر كل شيء ودانت له المخلوتات , حكيم في تدبير أمور خلقه.
 وفي الآية إثبات صفة الكلام لله تعالى على الوجه اللائق بجلاله وعظيم سلطانه.

*******************
 " وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ "
وكما أوحينا إلى الأنبياء من قبلك- يا محمد- أوحينا إليك قرآنا من عندنا , ما كنت تدري قبله ما الكتب السابقة ولا الإيمان ولا الشرائع الإلهية؟ ولكن جعلنا القرآن ضياء للناس نهدي به من نشاء من عبادنا إلى الصراط المستقيم.
 وإنك- يا محمد- لتدل وترشد بإذن الله إلى صراط مستقيم- وهو الإسلام-

*******************
 " صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ "
صراط الله الذي له ملك جميع ما في السموات وما في الأرض؟ لا شريك له في ذلك ألا إلى الله- أيها الناس- ترجع جميع أموركم من الخير والشر, فيجازي كلا بعمله: إن خيرا فخير , وإن شرا فشر.

*******************مجلد سورة الزخرف

*******************
 " حم "
(حم) سبق الكلام على الحروف المقطعة في أول سورة البقرة.

*******************
 " وَالْكِتَابِ الْمُبِينِ "
أقسم الله تعالى بالقرآن الواضح لفظا ومعنى.

*******************
 " إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ "
إنا أنزلنا القرآن على محمد صلى الله عليه وسلم بلسان العرب لعلكم تفهمون, وتتدبرون معانيه وحججه

*******************
 " وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ "
وإنه في اللوح المحفوظ لدينا لعلي في قدره.
 وشرفه, محكم لا اختلات فيه ولا تناقض.

*******************
 " أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا أَنْ كُنْتُمْ قَوْمًا مُسْرِفِينَ "
أفنعرض عنكم, ونترك إنزال القرآن إليكم لأجل إعراضكم وعدم انقيادكم, وإسرافكم في عدم الإيمان به؟

*******************
 " وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الْأَوَّلِينَ "
كثيرا من الأنبياء أرسلنا في القرون الأولى التي مضت قبل قومك يا محمد.

*******************
 " وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ "
وما يأتيهم بن نبي إلا كانوا به يستهزئون كاستهزاء قومك بك,

*******************
 " فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشًا وَمَضَى مَثَلُ الْأَوَّلِينَ "
فأهلكنا من كذبوا رسلنا, وكأنوا أشد قوة وبأسا من قومك يا محمد, ومضت عقوبة الأولين بأن أهلكوا بسبب كفرهم وطغيانهم واستهزائهم بأنبيائهم.
 وفي هذا تلبية للنبي صلى الله عليه وسلم.

*******************
 " وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ "
ولئن سألت- يا محمد- هؤلاء المشركين من قومك من خلق السموات والأرض؟ ليقولقن: خلقهن العزيز في سلطانه, العليم بهن وما فيهن من الأشياء, لا يخفى عليه شيء.

*******************
 " الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَجَعَلَ لَكُمْ فِيهَا سُبُلًا لَعَلَّكُمْ تَهْتَدُونَ "
الذي جعل لكم الأرض فراشا وبساطا, يسهل لكم فيها طرفا لمعاشكم ومتاجركم ; لكي تهتديا بتلك السبل إلى مصالحكم الدينية والدنيوية.
.

*******************
 " وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ تُخْرَجُونَ "
والذي نزل من السماء مطرا بقدر, ليس طوفانا مغرقا ولا قاصرا عن الحاجة.
 حتى يكون معاشا لكم ولأنعامكم, فأحيينا بالماء بلدة مقفرة من النبات , كما أخرجنا بهذا الماء الذي نزلناه من السماء من هذه البلده الميتة النبات والزرع, تخرجون- أيها الناس- من قبوركم بعد فنائكم.

*******************
 " وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ "
والذي خلق الأصناف كلها من حيوان ونبات, وجعل لكم من السفن ما تركبون في البحر, ومن البهائم كالإبل والخيل والبغال والحمير ما تركبون في البر.

*******************
 " لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ "
لكي تستووا على ظهور ما تركبون, ثم تذكروا نعمة ربكم إذا ركبتم عليه, وتقولوا الحمد لله الذي سخر لنا هذا, وما كنا له مطيقين,

*******************
 " وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ "
ولتقولوا أيضا: وإنا إلى ربنا بعد مماتنا لصائرون إليه راجعون.
 وفي هذا بيان أن الله المنعم على عباده بشتى النعم, هو المستحق للعبادة في كل حال .

*******************
 " وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الْإِنْسَانَ لَكَفُورٌ مُبِينٌ "
وجعل هؤلاء المشركون لله من خلقه نصيبا, وذلك قولهم للملائكة: بنات الله إن الإنسان لجحود لنعم ربه التي أنعم بها عليه, مظهر لجحوده وكفره يعدد المصائب, وينسى النعم.

*******************
 " أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ "
بل أتزعمون- أيها الجاهلون- أن ربكم اتخذ مما يخلق بنات وأنتم لا ترضون ذلك لأنفسكم, وخصكم بالبنين فجعلهم لكم؟ وفي هذا توبيخ لهم.

*******************
 " وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلًا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ "
وإذا بشر أحدهم بالأنثى التي نسبها للرحمن حين زعم أن الملائكة بنات الله صار وجهه مسودا من سوء البشارة بالأنثى, وهو حزين مملوء من الهم والكرب (فكيف يرضون لله ما لا يرضونه لأنفسهم؟ تعالى الله وتقدس عما يقول الكافرون علوا كبيرا).

*******************
 " أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ "
أتجترئون وتنسبون إلى الله تعالى من يربى في الزينة, وهو في الجدال غير مبين لحجته; لأنوثته؟

*******************
 " وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ "
وجعل هؤلاء المشركون بالله الملائكة الذين هم عباد الرحمن إناثا, أحضروا حالة خلقهم حتى يحكموا بأنهم إناث؟ ستكتب شهادتهم, ويسألون عنها في الآخرة.

*******************
 " وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ "
وقال هؤلاء المشركون من قريش: لو شاء الرحمن ما عبدنا أحدا من دونه, وهذه حجة باطلة, فقد أقام الله الحجة على العباد بإرسال الرسل وإنزال الكتب, فاحتجاجهم بالقضاء والقدر من أبطل الباطل من بعد إنذار الرسل لهم.
 ما لهم بحقيقة ما يقولون من ذلك من علم, وإنما يقولونه تخرصا وكذبا.
 لأنه لا خبر عندهم من الله بتلك ولا برهان.

*******************
 " أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ "
أحضروا خلق الملائكة, أم أعطيناهم كتابا من قبل القرآن الذي أنزلناه, فهم به مستمسكون يعمل بما فيه, ويحتجون به عليك يا محمد؟

*******************
 " بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ "
بل قالوا: إنا وجدنا آباءنا على طريقة ومذهب ودين, وإنا على آثار آبائنا فيما كانوا عليه متبعون لهم, ومقتدون بهم.

*******************
 " وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ "
وكذلك ما أرسلنا من قبلك - يا محمد- في قرية من نذير ينذرهم عقابنا على كفرهم بنا, فأنذروهم وحذروهم سخطنا وحلول عقوبتنا, إلا قال الذين أبطرتهم النعمة من الرؤساء والكبراء: إنا وجدنا آباءنا على ملة ودين, إنا على منهاجهم وطريقتهم مقتدون.

*******************
 " قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ "
قال محمد صلى الله عليه وسلم ومن سبقه من الرسل لمن عارضه بهذه الشبهة الباطلة: أتتبعون أباءكم, ولو جئتكم من عند ربكم بأهدى إلى طريق الحق وأدل على سبيل الرشاد مما وجدتم عليه آبائكم من الدين والملة فقالوا في عناد: إنا بما أرسلتم به جاحدون كافرون.

*******************
 " فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ "
فانتقمنا من هذه الأمم المكذبة رسلها بإحلالنا العقوبة بهم خسفا وغرقا وغير ذلك, فانظر- يا محمد- كيف كان عاقبة أمرهم إذ كذبوا بآيات الله ورسله؟ وليحذر قومك أن يستمروا على تكذيبهم, فيصيبهم مثل ما أصابهم.

*******************
 " وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ "
واذكر- يا محمد- إذ قال إبراهيم لأبيه وقومه الذين كانوا يعبدون ما يعبده قومك يا محمد: إنني براء مما تعبدون من دون الله.

*******************
 " إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ "
إلا الذي خلقني, فإنه سيوفقني لاتباع سبيل الرشاد.

*******************
 " وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ "
وجعل إبراهيم عليه السلام كلمة التوحيد (لا إله إلا الله) باقية في من بعده, لعلهم يرجعون إلى طاعة ربهم وتوحيده, ويتوبون من كفرهم وذنوبهم.

*******************
 " بَلْ مَتَّعْتُ هَؤُلَاءِ وَآبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ "
بل متعت- يا محمد- هؤلاء المشركين من قومك وآبائهم من قبلهم بالحياة, فلم أعاجلهم بالعقوبة على كفرهم, حتى جائهم القرآن برسول بين لهم ما يحتاجون إليه من أمور دينهم.

*******************
 " وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ "
ولما جاءهم القرآن من عند الله قالوا: هذا الذي جاءنا به هذا الرسول سحر يسحرنا به, وليس بوحي من عند الله, وإنا به جاحدون.

*******************
 " وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ "
وقال هؤلاء المشركون من قريش: إن كان هذا القرآن من عند الله حقا, فهلا نزل على رجل عظيم من إحدى هاتين القريتين " مكة " أو " الطائف " .

*******************
 " أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ "
أهم يقسمون النبوة فيضعونها حيث شاؤوا؟ نحن قسمنا بينهم معيشتهم في حياتهم الدنيا من الأرزاق والأقوات, ورفعنا بعضهم فوق بعض درجات: هذا غني وهذا فقير, وهذا قوي وهذا ضعيف ليكون بعضهم سببا لبعض في المعاش ورحمة ربك - يا محمد - بإدخالهم الجنة خير مما يجمعون من حطام الدنيا الفاني.

*******************
 " وَلَوْلَا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ "
ولولا أن يكون الناس جماعة واحدة على الكفر, لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة وسلالم عليها يصعدون.

*******************
 " وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ "
وجعلنا لبيوتهم أبوابا من فضة, جعلنا لهم سررا عليها يتكئون,

*******************
 " وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ "
وجعلنا لهم ذهبا, وما كل ذلك إلا متاع الحياة الدنيا, وهو متاع قليل زائل, ونعيم الآخرة مدخر عند ربك للمتقين ليس لغيرهم.

*******************
 " وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ "
ومن يعرض عن ذكر الرحمن, وهو القرآن, فلم يخف عقابه, ولم يهتد بهدايته, نجعل له شيطانا في الدنيا يغويه; جزاء له على إعراضه عن ذكر الله, فهو له ملازم ومصاحب يمنعه الحلال, ويبعثه على الحرام.

*******************
 " وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ "
إن الشياطين ليصدون عن سبيل الحق هؤلاء الذين يعرضون عن ذكر الله, فيزينون لهم الضلالة, ويكرهون لهم الإيمان بالله وللعمل بطاعته, ويظن هؤلاء المعرضون بتحسين الشياطين لهم ما هم عليه من الضلال أنهم على الحق والهدى.

*******************
 " حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ "
حتى إذا جاءنا الذي أعرض عن ذكر الرحمن وقرينه من الشياطين للحساب والجزاء, قال المعرض عن ذكر الله لقرينه: وددت أن بيني وبينك بعد ما بين المشرق والمغرب, فبئس القرين لي حيث أغويتني.

*******************
 " وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ "
ولن ينفعكم اليوم- أيها المعرضون- عن ذكر الله إذ أشركتم في الدنيا أنكم في العذاب مشركون أنتم وقرناؤكم, فلكل واحد نصيبه الأوفر من العذاب, كما أشركم في الكفر.

*******************
 " أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلَالٍ مُبِينٍ "
أفأنت- يا محمد- تسمع من أصمه الله عن سماع الحق, أو تهدي إلى طريق الهدى من أعمى قلبه عن إبصاره, أو تهدي من كان في ضلال عن الحق بين واضح؟ ليس ذلك إليك, إنما عليك البلاغ, وليس عليك هداهم, ولكن الله يهدي من يشاء, ويضل من يشاء.

*******************
 " فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ "
فإن توفيناك- يا محمد- قبل نصرك على المكذبين من قومك, فإنا منهم منتقمون في الآخرة,

*******************
 " أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ "
أو نرينك الذي وعدناهم من العذاب النازل بهم كيوم " بدر " , فإنا عليهم مقتدرون نظهرك عليهم, ونخزيهم بيدك وأيدي المؤمنين بك.

*******************
 " فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ "
فاستمسك- يا محمد- بما يأمرك به الله في هذا القرآن الذي أوحاه إليك إنك على صراط مستقيم, وذلك هو دين الله الذي أمر به, وهو الإسلام.
 وفي هذا تثبيت للرسول صلى الله عليه وسلم, وثناء عليه.

*******************
 " وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ "
لأن هذا القرآن لشرف لك ولقومك من قريش حيث أنزل بلغتهم, فهم أفهم الناس له, فينبغي أن يكونوا أقوم الناس به, وأعملهم بمقتضاه, وسوف تسألون أنت ومن معك عن الشكر لله عليه والعمل به.

*******************
 " وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ "
واسأل- يا محمد- أتباع من أرسلنا من قبلك من رسلنا وحملة شرائعهم: أجاءت رسلهم بعبادة غير الله؟ فإنهم يخبرونك أن ذلك لم يقع; فإن جميع الرسل دعوا إلى ما دعوت الناس إليه من عبادة الله وحده, لا شريك له, ونهوا عن عبادة ما سوى الله.

*******************
 " وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ "
ولقد أرسلنا موسى بحججنا إلى فرعون وأشراف قومه, كما أرسلناك - يا محمد - إلى هؤلاء المشركين من قومك, فقال لهم موسى: إني رسول رب العالمين,

*******************
 " فَلَمَّا جَاءَهُمْ بِآيَاتِنَا إِذَا هُمْ مِنْهَا يَضْحَكُونَ "
فلما جاءهم بالبينات الواضحات الدالة على صدقه في دعوته, إذا فرعون وملؤه مما جاءهم به موسى من الآيات والعبر يضحكون.

 " وَمَا نُرِيهِمْ مِنْ آيَةٍ إِلَّا هِيَ أَكْبَرُ مِنْ أُخْتِهَا وَأَخَذْنَاهُمْ بِالْعَذَابِ لَعَلَّهُمْ يَرْجِعُونَ "
وما نري فرعون وملأه من حجة إلا هي أعظم من التي قبلها, وأدل على صحة ما يدعوهم موسى عليه, وأخذناهم بصنوف العذاب كالجراد والقمل والضفادع والطوفان, وغير ذلك; لعلهم يرجعون عن كفرهم بالله إلى توحيده وطاعته.

*******************
 " وَقَالُوا يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ إِنَّنَا لَمُهْتَدُونَ "
وقال فرعون وملؤه لموسى: يا أيها العالم (وكان الساحر فيهم عظيما يوقرونه ولم يكن السحر صفة ذم) ادع لنا ربك بعهده الذي عهد إليك وما خصك به من الفضائل أن يكشف عنا العذاب, فإن كف عنا العذاب فإننا لمهتدون مؤمنون بما جئتنا به.

*******************
 " فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ إِذَا هُمْ يَنْكُثُونَ "
فلما دعا موسى برفع العذاب عنهم, ورفعناه عنهم إذا هم يغدرون, ويصرون على ضلالهم.

*******************
 " وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي مِنْ تَحْتِي أَفَلَا تُبْصِرُونَ "
ونادى فرعون في عظماء قومه متبجحا مفتخرا بملك " مصر " : أليس لي ملك " مصر " وهذه الأنهار تجري من تحتي؟ أفلا تبصرون عظمتي وقوتي, وضعف موسى وفقره؟

*******************
 " أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلَا يَكَادُ يُبِينُ "
بل أنا خير من هذا الذي لا عز معه, فهو يمتهن نفسه في حاجاته لضعفه وحقارته, ولا يكاد يبين الكلام لعي لسانه, وقد حمل فرعون على هذا القول الكفر والعناد والصد عن سبيل الله.

*******************
 " فَلَوْلَا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلَائِكَةُ مُقْتَرِنِينَ "
فهلا ألقي على موسى- إن كان صادقا أنه رسول رب العالمين- أسورة من ذهب, أو جاء معه الملائكة قد اقترن بعضهم ببعض, فتتابعوا يشهدون له بأنه رسول الله إلينا.

*******************
 " فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ "
فاستخف فرعون عقول قومه فدعاهم إلى الضلالة, فأطاعوه وكذبوا موسى, إنهم كانوا قوما خارجين عن طاعة الله وصراطه المستقيم.

*******************
 " فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ "
فلما أغضبونا- بعصياننا, وتكذيب موسى وما جاء به من الآيات- انتقمنا منهم بعاجل العذاب الذي عجلناه لهم, فأغرقناهم أجمعين في البحر.

*******************
 " فَجَعَلْنَاهُمْ سَلَفًا وَمَثَلًا لِلْآخِرِينَ "
فجعلنا هؤلاء الذين أغرقناهم في البحر سلفا لمن يعمل مثل عملهم ممن يأتي بعدهم في استحقاق العذاب, وعبرة وعظة للآخرين.

*******************
 " وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ "
ولما ضرب المشركون عى ابن مريم مثلا حين خاصموا محمدا صلى الله عليه وسلم, وحاجوه بعبادة النصارى إياه, إذا قومك من ذلك ولأجله يرتفع لهم جلبة وضجيج فرحا وسرورا, وذلك عندما نزل فيه تعالى (إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون), وقال المشركون: رضينا أن تكون آلهتنا بمنزلة عيسى, فأنزل الله قوله: (إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون), فالذي يلقى في النار من آلهة المشركين من رضي بعبادتهم إياه.

*******************
 " وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ "
وقال مشركوا قومك- يا محمد-: آلهتنا التي نعبدها خير أم عيسى الذي يعبد قومه؟ فإذا كان عيسى في النار, فلنكن نحن وآلهتنا معه, ما ضربوا لك هذا المثل إلا جدلا, بل هم قوم مخاصمون بالباطل.

*******************
 " إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ "
ما عيسى ابن مريم إلا عبد أنعمنا عليه بالنبوة, وجعلناه آية وعبرة لبني إسرائيل يستدل بها على قدرتا.

*******************
 " وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلَائِكَةً فِي الْأَرْضِ يَخْلُفُونَ "
ولو نشاء لجعلنا بدلا منكم ملائكة يخلف بعضهم بعضا بدلا من بني أدم.

*******************
 " وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلَا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ هَذَا صِرَاطٌ مُسْتَقِيمٌ "
وإن نزول عيسى عليه السلام قبل يوم القيامة لدليل على قرب, وقوع الساعة, فلا تشكوا أنها واقعة لا محالة, واتبعون فيما أخبركم به عن الله تعالى, هذا طريق قويم يلي الجنة, لا اعوجاج فيه.

*******************
 " وَلَا يَصُدَّنَّكُمُ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ "
ولا يصدنكم الشيطان بوساوسه عن طاعتي فيما آمركم به وأنهاكم عنه, إنه لكم عدو بين العداوة.

*******************
 " وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُمْ بِالْحِكْمَةِ وَلِأُبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ "
ولما جاء عيس بني إسرائيل بالبينات الواضحات من الأدلة قال: قد جئنكم بالنبوة, ولأبين لكم بعض الذي تختلفون فيه من أمور الدين, فاتقوا الله بامتنال أوامره واجتناب نواهيه, وأطيعون فيما أمرتكم به من تقوى الله وطاعته.

*******************
 " إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ "
إن الله سبحانه وتعالى هو ربي وربكم جميعا فاعبدوه وحده, ولا تشركوا به شيئا, هذا الذي أمرتكم به من تقوى الله وإفراده بالألوهية هو الطريق المستقيم, وهو دين الله الحق الذي لا يقبل من أحد سواه.

*******************
 " فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ "
فاختلفت الفرق في أمر عيسى عليه السلام, وصاروا فيه شيعا ; منهم من يقر بأنه عبد الله ورسوله, وهو الحق, ومنهم من يزعم أنه ابن الله, ومنهم من يقول, إنه الله, تعالى الله عن قولهم علوا كبيرا, فهلاك ودمار, وعذاب أليم يوم القيامة لمن وصفوا عيسى بغير ما وصفه الله به.

*******************
 " هَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ "
هل ينتظر هؤلاء الأحزاب المختلفون في عيسى ابن مريم إلا الساعة أن تأتيهم فجأة, وهم لا يشعرون ولا يفطنون؟

*******************
 " الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ "
الأصدفاء على معاصي الله في الدنيا يتبرأ بعضهم من بعض يوم القيامة, لكن الذين تصادقوا على تقى الله, فإن صداقتهم دائمة في الدنيا والآخرة.

*******************
 " يَا عِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنْتُمْ تَحْزَنُونَ "
يقال لهؤلاء المتقين: يا عبادي لا خوف عليكم اليوم من عقابي, ولا أنتم تحزنون على ما فاتكم من حظوظ الدنيا.

*******************
 " الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ "
الذين أمنوا بآياتنا وعملوا بما جاءتهم به رسلهم, وكانوا منقادين لله رب العالمين بقلوبهم وجوارحهم,

*******************
 " ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ "
يقال لهم: ادخلوا الجنة أنتم وقرنائكم المؤمنون تنعمون وتسرون.

*******************
 " يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ "
يطاف على هؤلاء الذين آمنوا بالله ورسله في الجنة بالطعام في أوان من ذهب, وبالشراب في أكواب من ذهب, وفيها لهم ما تشتهي أنفسهم وتلذه أعينهم, وهم ماكثون فيها أبدا.

*******************
 " وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ "
وهذه الجنة التي أورثكم الله إياها.
 بسبب ما كنتم تعملون في الدنيا من الخيرات والأعمال الصالحات, وجعلها من فضله ورحمته جزاء لكم.

*******************
 " لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ "
لكم في الجنة فاكهة كثيرة من كل نوع منها تأكلون.

*******************
 " إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ "
إن الذين اكتسبوا الذنوب بكفرهم, في عذاب جهنم ماكثون,

*******************
 " لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ "
لا يخفف عنهم, وهم فيه آيسون من رحمة الله,

*******************
 " وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ "
وما ظلمنا هؤلاء المجرمين بالعزاب, ولكن كانوا هم الظالمين أنفسهم بشركهم وجحودهم توحيد ربهم.

*******************
 " وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ "
ونادى هؤلاء المجرمون بعد أن أدخلهم الله جهنم " مالكا " خازن جهنم: يا مالك ليمتنا ربك, فنستريح مما نحن فيه, فأجابهم مالك; إنكم ماكثون, لا خروج لكم منها, ولا محيد لكم عنها,

*******************
 " لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ "
لقد جئناكم بالحق ووضحناه لكم, ولكن أكثركم لما جاء به الرسل من الحق كارهون.

*******************
 " أَمْ أَبْرَمُوا أَمْرًا فَإِنَّا مُبْرِمُونَ "
بل أأحكم هؤلاء المشركون أمرا يكيدون به الحق الذي جئناهم به؟ فإنا مدبرون لهم ما يجزيهم من العذاب والنكال.

*******************
 " أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ "
أم يظن هؤلاء المشركون بالله أنا لا نسمع ما يسرونه في أنفسهم, ويتناجون به بينهم؟ بلى نسمع ونعلم, ورسلنا الملائكة الكرام الحفظة يكتبون عليهم كل ما عملوا.

*******************
 " قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ "
قل- يا محمد- لمشركي قومك الزاعمين أن الملائكة بنات الله: ما كان للرحمن من ولد كما تزعمون, فأنا أول العابدين له سبحانه, المنكرين لما تزعمونه, فتقدس الله عن الصاحبة والولد.

*******************
 " سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ "
تنزيها وتقديسا لرب السموات والأرض رب العرش العظيم عما يصفون من الكذب والافتراء من نسبة المشركين الولد إلى الله, وغير ذلك مما يزعمون من الباطل.

*******************
 " فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ "
فاترك- يا محمد- هؤلاء المفترين على الله يخوضوا في باطلهم, ويلعبوا في دنياهم, حتى يلاقوا يومهم الذي فيه يوعدون بالعذاب: إما في الدنيا وإما في الآخرة وإما فيهما معا.

*******************
 " وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ "
وهو الله وحده المعبود بحق في السماء وفي الأرض, وهو الحكيم الذي أحكم خلقه, وأتقن شرعه, العليم بكل شيء من أحوال خلقه, لا يخفى عليه شيء منها.

*******************
 " وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَعِنْدَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ "
وتكاثرت بركة للله, وكثر خيره, وعظم ملكه, الذي له وحده سلطان السموات السبع والأرضين السبع وما بينهما من الأشياء كلها, وعنده علم الساعة التي تقم فيها القيامة, ويحشر فيها الخلق من قبورهم لموقف الحساب, وإليه تردون - أيها الناس- بعد مماتكم, فيجازى كلا بما يستحق.

*******************
 " وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ "
ولا يملك الذين يعبدهم المشركون الشفاعة عنده لأحد إلا من شهد بالحق, وأقر بتوحيد الله وبنبيه محمد صلى الله عليه وسلم, وهم يعلمون حقيقة ما أقروا وشهدوا به.

*******************
 " وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ "
ولئن سألت- يا محمد- هؤلاء المشركين من قومك من خلقهم؟ ليقولن: الله خلقنا, فكيف ينقلبون وينصرفون عن عبادة الله, ويشركون به غيره؟

*******************
 " وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلَاءِ قَوْمٌ لَا يُؤْمِنُونَ "
وقال محمد صلى الله عليه وسلم شاكيا إلى ربه قومه الذين كذبوه: يا رب إن هؤلاء قوم لا يؤمنون بك وبما أرسلتني به إليهم.

*******************
 " فَاصْفَحْ عَنْهُمْ وَقُلْ سَلَامٌ فَسَوْفَ يَعْلَمُونَ "
فاصفح- يا محمد- عنهم, وأعرض عن أذاهم, ولا يبدر منك إلا السلام لهم الذي يقوله أولو الألباب والبصائر للجاهلين, فهم لا يسافهونهم ولا يعاملونهم بمثل أعمالهم السيئة, فسوف يعلمون ما يلقونه من البلاء والنكال وفي هذا تهديد ووعيد شديد لهؤلاء الكافرين المعاندين وأمثالهم.

*******************مجلد سورة الدخان

*******************
 " حم "
 " حم " سبق الكلام على الحروف المقطعة في أول سورة البقرة.

*******************
 " وَالْكِتَابِ الْمُبِينِ "
أقسم الله تعالى بالقرآن الواضح لفظا ومعنى .

*******************
 " إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ "
إنا أنزلناه في ليلة القدر المباركة كثيرة الخيرات, وهي في رمضان.
 إنا كنا منذرين الناس بما ينفعهم ويضرهم, وذلك بإرسال الرسل وإنزال الكتب, لتقوم حجة الله على عباده.

*******************
 " فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ "
فيها يقضى ويفصل من اللوح المحفوظ إلى الكتبة من الملائكة كل أمر محكم من الآجال والأرزاق في تلك السنة, وغير ذلك مما يكون فيها إلى آخرها, لا يبدل ولا يغير.

*******************
 " أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ "
هذا الأمر الحكيم أمر من عندنا, فجميع ما يكون ويقدره الله تعالى وما يوحيه فبأمره وإذنه وعلمه إنا كنا مرسلين إلى الناس الرسل محمدا ومن قبله.

*******************
 " رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ "
رحمة من ربك- يا محمد- بالمرسل إليهم إنه هو السميع يسمع جميع الأصوات, العليم بجميع أمور خلقه الظاهرة والباطنة.

*******************
 " رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ "
خالق السموات والأرض وما بينهما من الأشياء كلها, إن كنتم موقنين بذلك فاعلموا أن رب المخلوقات هو إلهها الحق .

*******************
 " لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ "
لا إله يستحق العبادة إلا هو وحده لا شريك له, يحيي ويميت, ربكم ورب أبائكم الأولين, فاعبدوه دون آلهتكم التي لا تقدر على ضر ولا نفع.

*******************
 " بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ "
بل هؤلاء المشركون في شك من الحق, فهم يلهون ويلعبون, ولا يصدقون به.

*******************
 " فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ "
فانتظر- يا محمد- بهؤلاء المشركين يوم تأتي السماء بدخان مبين واضح

*******************
 " يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ "
يعم الناس, ويقال لهم: هذا عذاب مؤلم موجع,

*******************
 " رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ "
ثم يقولون سائلين رفعه وكشفه عنهم: ربنا اكشف عنا العذاب, فإن كشفته عنا فإنا مؤمنون بك.

*******************
 " أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ "
كيف يكون لهم التذكر بالاتعاظ بعد نزول العذاب بهم, وقد جامعهم رسول مبين, وهو محمد عليه الصلاة والسلام,

*******************
 " ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ "
ثم أعرضوا عنه وقالوا: علمه بشر أو الكهنة أو الشياطين, هو مجنون وليس برسول؟

*******************
 " إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلًا إِنَّكُمْ عَائِدُونَ "
سنرفع عنكم العذاب قليلا, وسترون أنكم تعودون إلى ما كنتم فيه من الكفر والضلال والتكذيب.

*******************
 " يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ "
يوم نعذب جميع الكفار العذاب الأكبر يوم القيامة وهو يوم انتقامنا منهم.

*******************
 " وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ وَجَاءَهُمْ رَسُولٌ كَرِيمٌ "
ولقد اختبرنا وابتلينا قبل هؤلاء المشركين قوم فرعون, وجاءهم رسول كريم, وهو موسى عليه السلام, فكذبوه فهلكوا, فهكذا نفعل بأعدائك يا محمد, إن لم يؤمنوا.

*******************
 " أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ "
وقال لهم موسى: أن سلموا إلي عباد الله من بني إسرائيل وأرسلوهم معي ليعبدوا الله وحده لا شريك له, إني لكم رسول أمين على وحيه برسالته.

*******************
 " وَأَنْ لَا تَعْلُوا عَلَى اللَّهِ إِنِّي آتِيكُمْ بِسُلْطَانٍ مُبِينٍ "
وألا تتكبروا على الله بتكذيب رسله, إني آتيكم ببرهان واضح على صدق رسالتي,

*******************
 " وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَنْ تَرْجُمُونِ "
إني استجرت بالله ربي وربكم أن تقتلوني رجما بالحجارة,

*******************
 " وَإِنْ لَمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ "
إن لم تصدقوني على ما جئتكم به فخلوا سبيلي, وكفوا عن أذاي.

*******************
 " فَدَعَا رَبَّهُ أَنَّ هَؤُلَاءِ قَوْمٌ مُجْرِمُونَ "
فدعا موسى ربه- حين كذبه فرعون وقومه ولم يؤمنوا به- قائلا: إن هؤلاء قوم مشركون بالله كافرون.

*******************
 " فَأَسْرِ بِعِبَادِي لَيْلًا إِنَّكُمْ مُتَّبَعُونَ "
فأسر- يا موسى- بعبادي- الذين صدقوك, وآمنوا بك, واتبعوك, دون الذين كذبوك منهم- ليلا, إنكم متبعون من فرعون وجنوده فتنجون, ويغرق فرعون وجنوده.

*******************
 " وَاتْرُكِ الْبَحْرَ رَهْوًا إِنَّهُمْ جُنْدٌ مُغْرَقُونَ "
واترك البحر كما هو على حالته التي كان عليها حين سلكته, ساكنا غير مضطرب, إن فرعون وجنوده مغرقون في البحر.

*******************
 " كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ "
كم ترك فرعون وقومه بعد مهلكهم وإغراق الله إياهم من بساتين وجنات ناضرة, وعيون من الماء جارية,

*******************
 " وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ "
وزروع ومنازل جميلة,

*******************
 " وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ "
وعيشة كانوا فيها متنعمين مترفين.

*******************
 " كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ "
مثل ذلك العقاب يعاقب الله من كذب وبدل نعمة الله كفرا, وأورثنا تلك النعم من بعد فرعون وقومه قوما آخرين خلفوهم من بني إسرائيل.

*******************
 " فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالْأَرْضُ وَمَا كَانُوا مُنْظَرِينَ "
فما بكت السماء والأرض حزنا على فرعون وقومه, وما كانوا مؤخرين عن العقوبة التي حلت بهم.

*******************
 " وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنَ الْعَذَابِ الْمُهِينِ "
ولقد نجينا بني إسرائيل من العذاب المذل لهم بقتل أبنائهم واستخدام نسائهم.

*******************
 " مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِيًا مِنَ الْمُسْرِفِينَ "
من فرعون, إنه كان جبارا من المشركين, مسرفا في العلو والتكبر على عباد الله.

*******************
 " وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ "
ولقد اصطفينا بني إسرائيل على علم منا بهم على عالمي زمانهم.

*******************
 " وَآتَيْنَاهُمْ مِنَ الْآيَاتِ مَا فِيهِ بَلَاءٌ مُبِينٌ "
وأتيناهم من المعجزات على يد موسى ما فيه ابتلاؤهم واختبارهم رخاء وشدة.

*******************
 " إِنَّ هَؤُلَاءِ لَيَقُولُونَ "
إن هؤلاء المشركين من قومك- يا محمد- ليقولون:

*******************
 " إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنْشَرِينَ "
ما هي إلا موتتا التي نموتها, وهي الموتة الأولى والأخيرة, وما نحن بعد مماتنا بمبعوثين للحساب والثواب والعقاب.

*******************
 " فَأْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ "
ويقولون أيضا: فأت- يا محمد أنت ومن معك- بآبائنا الذين قد ماتوا, إن كنتم صادقين في أن الله يبعث من في القبور أحياء.

*******************
 " أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ "
أهولاء المشركون خير أم قوم تبع الحميري والذين من قبلهم من الأمم الكافرة بربها؟ أهلكناهم لإجرامهم وكفرهم, ليس هؤلاء المشركون بخير من أولئكم فنصفح عنهم, ولا نهلكهم, وهم بالله كافرون.

*******************
 " وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ "
وما خلقنا السموات والأرض وبينهما لعبا,

*******************
 " مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ "
وما خلقناهما إلا بالحق الذي هو سنة الله في خلقه بتدبيره, ولكن أكثر هؤلاء المشركين لا يعلمون ذلك, فلهذا لم يتفكروا فيهما; لأنهم لا يرجون ثوابا ولا يخافون عقابا.

*******************
 " إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ "
إن يوم القضاء بين الخلق بما قدموا في دنياهم من خير أو شر هو ميقاتهم أجمعين.

*******************
 " يَوْمَ لَا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئًا وَلَا هُمْ يُنْصَرُونَ "
يوم لا يدفع صاحب عن صاحبه شيئا؟ ولا ينصر بعضهم بعضا,

*******************
 " إِلَّا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ "
إلا من رحم الله من المؤمنين, فإنه قد يقع له عند ربه بعد إذن الله له إن الله هو العزيز في انتقامه من أعدائه, الرحيم بأوليائه وأهل طاعته.

*******************
 " إِنَّ شَجَرَةَ الزَّقُّومِ "
إن شجرة الزقوم التي تخرج في أصل الجحيم,

*******************
 " طَعَامُ الْأَثِيمِ "
ثمرها طعام صاحب الآثام الكثيرة, وأكبر الآثام الشرك بالله.

*******************
 " كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ "
ثمر شجرة الزقوم كالمعدن المذاب يغلي في بطون المشركين,

*******************
 " كَغَلْيِ الْحَمِيمِ "
كغلي الماء الذي بلغ الغاية في الحرارة.

*******************
 " خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ "
خذوا هذا الأثيم الفاجر فادفعوه, وسوقوه بعنف إلى وسط الجحيم يوم القيامة.

*******************
 " ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ "
ثم صبوا فوق رأس هذا الأثيم الماء الذي تناهت شدة حرارته, فلا يفارقه العذاب.

*******************
 " ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ "
يقال لهذا الأثيم السقي: ذق هذا العذاب الذي تعذب به اليوم, إنك أنت العزيز في قومك, الكريم عليهم.
 وفي هذا تهكم به وتوبيخ له.

*******************
 " إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ "
إن هذا العذاب الي تعذبون به اليوم هو العذاب الذي كنتم تشكون فيه في الدنيا, ولا توقنون به.

*******************
 " إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ "
إن الذين اتقوا الله بامتثال أوامره, واجتناب نواهيه في الدنيا في موضع إقامة آمنين من الآفات والأحزان وغير ذلك.

*******************
 " فِي جَنَّاتٍ وَعُيُونٍ "
في جنات وعيون جارية.

*******************
 " يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ "
يلبسون ما رق من الديباج وما غلظ منه, يقابل بعضهم بعضا بالوجوه, ولا ينظر بعضهم في قفا بعض, يدور بهم مجلسهم حيث داروا.

*******************
 " كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ "
كما أعطينا هؤلاء المتقين في الأخرة من الكرامة بإدخالهم الجنات وإلباسهم فيها السندس والاستبرق, كذلك أكرمناهم بأن زوجناهم بالحسان من النساء واسعات الأعين جميلاتها.

*******************
 " يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ "
يطلب هؤلاء المتقون في الجنة كل نوع من فواكه الجنة اشتهوه, آمنين من انقطاع ذلك عنهم وفنائه.

*******************
 " لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ "
لا يذوق هؤلاء المتقون في الجنة الموت بعد الموتة الأولى التي ذاقوها في الدنيا, ووقى الله هؤلاء التقين عذاب الجحيم.

*******************
 " فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ "
تفضلا وإحسانا منه سبحانه وتعالى, هذا الذي أعطيناه المتقين في الآخرة من الكرامات هو الفوز العظيم الذي لا فوز بعده

*******************
 " فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ "
فإنما سهلنا لفظ القرآن ومعناه بلغتك يا محمد; لعلهم يتعظي وينزجرون.

*******************
 " فَارْتَقِبْ إِنَّهُمْ مُرْتَقِبُونَ "
فانتظر- يا محمد- ما وعدتك من النصر على هؤلاء المشركين بالله, وما يحل بهم من العقاب, إنهم منتظرون موتك وقهرك, سيعلمون لمن تكون النصرة والظفر وعلو الكلمة في الدنيا والآخرة, إنها لك- يا محمد- ولمن اتبعك من المؤمنين.

*******************مجلد سورة الجاثية

*******************
 " حم "
(حم) سبق الكلام على الحروف المقطعة في أول سورة البقرة.

*******************
 " تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ "
هذا القرآن منزل من الله العزيز في انتقامه من أعدائه, الحكيم في تدبير أمور خلقه.

*******************
 " إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآيَاتٍ لِلْمُؤْمِنِينَ "
إن في السموات السبع اللاتي منهن نزول الغيث, بالأرض التي منها خروج الخلق, لأدلة وحججا للمؤمنين بها.

*******************
 " وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ "
وفي خلقكم أيها الناس- وخلق ما تفرق في الأرض من دابة تدب عليها, حجح وأدلة لقوم يوقنون بالله وشرعه.

*******************
 " وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ "
وفي اختلاف الليل والنار وتعاقبهما عليكم وما أنزل الله من السماء من مطر, فأحيا به الأرض بعد يبسها, فاهتزت بالنبات والزرع, وفي تصريف الرياح لكم من جميع الجهات وتصريفها لمنافعكم, أدله وحجج لقوم يعقلون عن الله حججه وأدلته.

*******************
 " تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ "
هذه الآيات والحجج نتلوها عليك- يا محمد- بالحق, فبأي حديث بعد الله وآياته وأدلته على وحدانيته يؤمنون ويصدقون ويعملون؟

*******************
 " وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ "
هلاك شديد ودمار لكل كذاب كثير الآثام.

*******************
 " يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ "
يسمع آيات كتاب الله تقرأ عليه, ثم يتمادى في كفره متعاليا في نفسه عن الانقياد لله ورسوله, كأنه لم يسمع ما تلي عليه من آيات الله, فبشر- يا محمد- هذا الأفاك الأثيم بعذاب مؤلم مؤجع في نار جهنم يوم القيامة.

*******************
 " وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئًا اتَّخَذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ "
وإذا علم هذا الأفاك الأثيم من آياتا شيئا اتخذها هزوا وسخرية, أولئك لهم عذاب يهينهم, ويخزيهم يوم القيامة.
 جزاء استهزائهم بالقرآن.

*******************
 " مِنْ وَرَائِهِمْ جَهَنَّمُ وَلَا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئًا وَلَا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ "
من أمام هؤلاء المستهزئين بآيات الله جهنم, ولا يغني عنهم ما كسبوا شيئا من المال والولد, ولا آلهتهم التي عبدوها من دون الله, ولهم عذاب عظيم مؤلم.

*******************
 " هَذَا هُدًى وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ "
هذا القرآن الذي أنزلناه عليك- يا محمد- هدى من الضلالة, ودليل على الحق, يهدي إلى طريق مستقيم من اتبعه وعمل به, والذين جحدوا بما في القرآن من الآيات الدالة على الحق ولم يصدقوا بها, لهم عذاب من أسوأ أنواع العذاب يوم القيامة, مؤلم موجع.

*******************
 " اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ "
الله سبحانه وتعالى هو الذي سخر لكم البحر; لتجري السفن فيه بأمره, ولتبتغوا من فضله بأنواع التجارت والمكاسب, ولعلكم تشكرون ربكم على تسخيره ذلك لكم, فتعبدوه وحده, وتطيعوه فيما يأمركم به, وينهاكم عنه.

*******************
 " وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ "
وسخر لكم كل ما في السموات من شمس وقمر ونجوم, وكل ما في الأرض من دابة وشجر وسفن وغير ذلك لمنافعكم, جميع هذه النعم منة من الله وحده أنعم بها عليكم, وفضل منه تفضل به, فإياه فاعبدوا, ولا تجعلوا له شريكا إن فيما سخره الله لكم لعلامات ودلالات على وحدانية الله لقوم يتفكرون في آيات الله وحججه وأدلته, فيعتبرون بها.

*******************
 " قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لَا يَرْجُونَ أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْمًا بِمَا كَانُوا يَكْسِبُونَ "
قل- يا محمد- للذين صدقوا بالله واتبعوا رسله يعفوا, ويتجاوزوا عن الذين لا يرجون ثواب الله, ولا يخافون بأسه إذا هم نالوا الذين آمنوا بالأذى والمكروه; ليجزي الله هؤلاء المشركين بما كانوا يكسبون في الدنيا من الآثام وإيذاء المؤمنين.

*******************
 " مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ "
من عمل من عباد الله بطاعته فلنفسه عمل, ومن أساء عمله في الدنيا بمعصية الله فعلى نفسه جنى, ثم إنكم - أيها الناس - إلى ربكم تصيرون بعد موتكم, فيجازي المحسن بحسانه, والمسيء بإساءته.

*******************
 " وَلَقَدْ آتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ "
ولقد آتينا بني إسرائيل التوراة والإنجيل والحكم بما فيهما, يجعلنا أكثر الأنبياء من ذرية إبراهيم عليه السلام فيهم, ورزقناهم من الطيبات من الأقوات والثمار والأطعمة, وفضلناهم على عالمي زمانهم.

*******************
 " وَآتَيْنَاهُمْ بَيِّنَاتٍ مِنَ الْأَمْرِ فَمَا اخْتَلَفُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ "
وآتينا بني إسرائيل شرائع واضحات في الحلال والحرام, ودلالات تبين الحق من الباطل, فما اختلفوا إلا من بعد ما جاءهم العلم, وقامت الحجة عليهم, وإنما حملهم على ذلك بغي بعضهم على بعض, طلبا للرفعة والرئاسة, إن ربك- يا محمد- يحكم بين المختلفين من بني إسرائيل يوم القيامة فيما كانوا فيه يختلفون في الدنيا وفي هذا تحذير لهذه الأمة أن تسلك مسلكهم.

*******************
 " ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ "
ثم جعلناك- يا محمد- على منهاج واضح من أمر الدين, فاتبع الشريعة التي جعلناك عليها, ولا تتبع أهواء الجاهلين بشرع الله الذين لا يعلمون الحق.
 وفي الآية دلالة عظيمة على كمال هذا الدين وشرفه, ووجوب الانقياد لحكمه, وعدم الميل إلى أهواء الكفرة والملحدين.

*******************
 " إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ "
إن هؤلاء المشركين بربهم الذين يدعونك إلى اتباع أهوائهم لن يغنوا عنك- يا محمد- من عقاب الله شيئا إن اتبعت أهوائهم, إن الظالمين المتجاوزين حدود الله من المنافقين واليهود وغيرهم بعضهم أنصار بعض على المؤمنين بالله وأهل طاعته, والله ناصر المتقين ربهم بأداء فرائضه واجتنب نواهيه.

*******************
 " هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ "
هذا القرآن الذي أنزلناه إليك يا محمد بصائر يبصر به الناس الحق من الباطل, ويعرفون به سبيل الرشاد, وهدى ورحمة لقوم يؤمنون بحقيقة صحته, وأنه تنزيل من الله العزيز الحكيم.

*******************
 " أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ "
بل أظن الذين اكتسبوا السيئات, وكذبوا رسل الله, وخالفوا أمر ربهم, وعبدوا غيره, أن نجعلهم كالذين أمنوا بالله, وصدقوا رسله وعملوا الصالحات, وأخلصوا له العبادة دون سواه, ونساويهم بهم في الدنيا والآخرة ساء حكمهم بالمساواة بين الفجار والأبرار في الآخرة.

*******************
 " وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ "
وخلق الله السموات والأرض بالحق والعدل والحكمة; ولكي تجزى كل نفس في الآخرة بما كسبت من خير أو شر, وهم لا يظلمون جزاء أعمالهم.

*******************
 " أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلَا تَذَكَّرُونَ "
أفرأيت- يا محمد- من اتخذ هواه .
 إلها له, فلا يهوى شيئا إلا فعله, وأضله الله بعد بلوغ العلم إليه وقيام الحجة عليه, فلا يسمع مواعظ الله, ولا يعتبر بها, وطبع على قلبه, فلا يعقل به شيئا, وجعل على بصره غطاء, فلا يبصر به حجج الله؟ فمن يوفقه لإصابة الحق والرشد بعد إضلال الله إياه؟ لئلا تذكرون -أيها الناس- فتعلموا أن من فعل الله به ذلك فلن يهتدي أبدا, ولن يجد لنفسه وليا مرشدا؟ والآية أصل في التحذير من أن يكون الهوى هو الباعث للمؤمنين على أعمالهم.

*******************
 " وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ "
وقال هؤلاء المشركون: ما الحياة إلا حياتنا الدنيا التي نحن فيها, لا حياة سواها; تكذيبا منهم بالبعث بعد الممات, وما يهلكنا إلا مر الليالي والأيام وطول العمر, إنكارا منهم أن يكون لهم رب يفنيهم ويهلكهم, وما لهؤلاء المشركين من علم بذلك, ما هم إلا يتكلمون بالظن والوهم والخيال.

*******************
 " وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلَّا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ "
إذا تتلى على هؤلاء المشركين المكذبين بالبحث آياتنا واضحات, لم يكن لهم حجة إلا فيهم الرسول محمد: أخي أنت والمؤمنون معك أباءنا الذين قد هلكوا, إن كنتم صادقين فيما تقولون.

*******************
 " قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ "
فل- يا محمد- لهؤلاء المشركين المكذبين بالبعث: الله سبحانه, وتعالى يحييكم في الدنيا ما شاء لكم الحياة, ثم يميتكم فيها, ثم يجمعكم جميعا أحياء إلى يوم القيامة لا شك فيه, ولكن أكثر الناس لا يعلمون حقيقة أن الله محييهم بعد مماتهم.

*******************
 " وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ "
ولله سبحانه سلطان السموات السبع والأرض خلقا وملكا وعبودية.
 ويوم تجيء الساعة التي يبعث فيها الموتى من قبورهم ويحاسبون, يخسر الكافرون بالله الجاحدين بما أنزله على رسوله من الآيات البينات والدلائل الواضحات.

*******************
 " وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ "
وترى- يا محمد- يوم تقوم الساعة أهل كل ملة ودين جاثمين على ركبهم, كل أمة تدعى إلى كتاب أعمالها, ويقال لهم: اليوم تجزون ما كنتم تعملون من خير أو شر .

*******************
 " هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ "
هذا كتابنا ينطق عليكم بجميع أعمالكم من غير زيادة ولا نقص, إنا كنا نأمر الحفظة أن تكتب أعمالكم عليكم.

*******************
 " فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ "
فأما الذين آمنوا بالله ورسوله في الدنيا, وامتثلوا أوامره واجتنبوا نواهيه, فيدخلهم ربهم في جنته برحمته, ذلك الدخول هو الفوز البين الذي لا فوز بعده.

*******************
 " وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنْتُمْ قَوْمًا مُجْرِمِينَ "
وأما الذين جحدوا توحيد الله وكذبوا رسله, فيقال لهم تقريعا وتوبيخا: أفلم تكن أياتي في الدنيا تتلى عليكم, فاستكبرتم عن استماعها والإيمان بها, وكنتم قوما مشركين تكسبون المعاصي ولا تؤمنون بثواب ولا عقاب؟

*******************
 " وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لَا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلَّا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ "
وإذا قيل لكم: إن وعد الله ببعث الناس من قبورهم حق, والساعة لا شك فيها, قلتم: ما ندري ما الساعة؟ نتوقع وقوعها إلا توهما, وما نحن بمتحققين أن الساعة آتية.

*******************
 " وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ "
وظهر لهؤلاء الذين كانوا يكذبون بآيات الله ما عملوا في الدنيا من الأعمال القبيحة, ونزل بهم من عذاب الله جزاء ما كانوا به يستهزئون.

*******************
 " وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ "
وقيل لهؤلاء الكفرة: اليوم نترككم في عذاب جهنم, كما تركتم الإيمان بربكم والعمل للقاء يومكم هذا, ومسكنكم نار جهنم, وما لكم من ناصرين ينصرونكم من عذاب الله.

*******************
 " ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لَا يُخْرَجُونَ مِنْهَا وَلَا هُمْ يُسْتَعْتَبُونَ "
هذا الذي حل بكم من عذاب الله ; بسبب أنكم اتخذتم آيات الله وحججه هزوا ولعبا, وخدعتكم زينة الحياة الدنيا, فاليوم لا تخرجون من النار, ولا هم يردون إلى الدنيا ليتوبوا ويعملوا صالحا.

*******************
 " فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الْأَرْضِ رَبِّ الْعَالَمِينَ "
فلله سبحانه وتعالى وحده الحمد على نعمه التي لا تحصى على خلقه, رب السموات والأرض وخالقهما ومدبرهما, رب الخلائق أجمعين.

*******************
 " وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ "
وله وحده سبحانه العظمة والجلال والكبرياء والسلطان والقدرة والكمال في السموات والأرض, وهو العزيز الذي لا يغالب, الحكيم في أقواله وأفعاله وقدره وشرعه, تعالى وتقدس, لا إله إلا هو.

*******************مجلد سورة الأحقاف

*******************
 " حم "
(حم) سبق الكلام على الحروف المقطعة في أول سورة البقرة.

*******************
 " تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ "
هذا القرآن تنزيل من الله العزيز الذي لا يغالب, الحكيم في تدبيره وصنعه.

*******************
 " مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ "
ما خلقنا السموات والأرض وما بينهما إلا بالحق, لا عبثا ولا سدى بل ليعرف العباد عظمة خالقهما فيعبدوه وحده, ويعلموا أنه قادر على أن يعيد العباد بعد موتهم, وليقيموا الحق والعدل فيما بينهم وإلى أجل معلوم عنده.
 والذين جحدوا وحدانية الله, عما أنذرهم به القرآن معرضون, لا يتعظون ولا يتفكرون.

*******************
 " قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ "
قل- يا محمد- لهؤلاء الكفار, أرأيتم الآلهة, والأوثان التي تعبدونها من دين الله, أرني أي شيء خلقوا من الأرض, أم لهم مع الله نصيب من خلق السموات؟ ائتوني بكتاب من عند الله من قبل هذا القرآن أو ببقة من علم, إن كنتم صادقين فيما تزعمون.

*******************
 " وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ "
لا أحد أضل وأجهل ممن يدعو من دون الله آلهة لا تستجيب دعاءه أبدا, لأنها من الأموات أو الأحجار والأشجار ونحوها, فهي غافلة عن دعاء من يعبدها, عاجزة عن نفعه أو ضره.

*******************
 " وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ "
وإذا حشر الناس يوم القيامة للحساب والجزاء كانت الآلهة التي يدعونها في الدنيا لهم أعداء, يلعنوهم, ويتبرؤون منهم, ويجحدون علمهم بعبادتهم إياهم.

*******************
 " وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ "
وإذا تتلى على هؤلاء المشركين آياتنا واضحات, قال الذين كفروا حين جاءهم القرآن: هذا سحر ظاهر.

*******************
 " أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلَا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ "
بل أيقول هؤلاء المشركون: إن محمدا اختلق هذا القرآن؟ قل لهم- يا محمد-: إن اختلقته على الله فإنكم لا تقدرون أن تدفعوا عني من عقاب الله شيئا, إن عاقبني على ذلك.
 هو سبحانه أعلم من كل شيء سواه بما تقولون في هذا القرآن, كفى بالله شاهدا علي وعليكم, وهو الغفور لمن تاب إليه, الرحيم بعباده المؤمنين.

*******************
 " قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ "
قل- يا محمد- لمشركي قومك: ما كنت أول رسل الله إلى خلقه, وما أدري ما يفعل الله بي ولا بكم في الدنيا, ما أتبع فيما أمركم به وفيما أفعله إلا وحي الله الذي يوحيه إلي, وما أنا إلا نذير بين الإنذار.

*******************
 " قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ "
قل- يا محمد- لمشركي قومك: أخبروني إن كان هذا القرآن من عند الله وكفرتم به, وشهد شاهد من بني إسرائيل كعبد الله بن سلام على مثل هذا القرآن, وهو ما في التوراة من التصديق بنبوة محمد صلى الله عليه وسلم, فصدق وعمل بما جاء في القرآن, وجحدتم ذلك استكبارا, فهل هذا إلا أعظم الظلم وأشد الكفر؟ إن الله لا يوفق إلى الإسلام وإصابة الحق القوم الذين ظلموا أنفسهم بكفرهم بالله.

*******************
 " وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ "
وقال الذين جحدوا نبوة محمد صلى الله عليه يسلم للذين آمنوا به: لو كان تصديقكم محمدا على ما جاء به خيرا ما سبقتمونا إلى التصديق به, وإذ لم يهتدوا بالقرآن فيقولون: هذا كذب, مأثور عن الناس الأقدمين.

*******************
 " وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَانًا عَرَبِيًّا لِيُنْذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ "
ومن قبل هذا القرآن أنزلنا التوراة إماما لبني إسرائيل يقتدون بها, يرحمة لمن لمن بها وعمل بما فيها, وهذا القرآن مصدق لما قبله من الكتب, أنزلناه بلسان عربي.
 لينذر الذين ظلموا أنفسهم بالكفر والمعصية, وبشرى للذين أطاعوا الله, فأحسنوا في إيمانهم وطاعتهم في الدنيا.

*******************
 " إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ "
إن الذين قالوا: ربنا الله, ثم استقاموا على الإيمان به, فلا خوف عليهم من فزع يوم القيامة وأهواله, ولا هم يحزنون على ما خلفوا وراءهم بعد مماتهم من حظوظ الدنيا.

*******************
 " أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ "
أولئك أهل الجنة ماكثين فيها أبدا برحمة الله تعالى لهم, وبما قدموا من عمل صالح في دنياهم.

*******************
 " وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ "
ووصينا الإنسان أن يحسن في صحبته لوالديه برا بهما في حياتهما وبعد مماتهما, فقد حملته أمه جنينا في بطنها على مشقة وتعب, وولدته على مشقة وتعب أيضا, ومدة حمله وفطامه ثلاثون شهرا.
 وفي ذكر هذه المشاق التي تتحملها الأم دون الأب, دليل على أن حقها على ولدها أعظم من حق الأب حتى إذا بلغ هذا الإنسان نهاية قوته البدنية والعقلية, وبلغ أربعين سنة دعا ربه قائلا: ربي ألهمني أن أشكر نعمتك التي أنعمتها علي وعلى والدي, واجعلني أعمل صالحا ترضاه, وأصلح لي في ذريتي, إني تبت إليك من ذنوبي, وإني من الخاضعين لك بالطاعة والمستسلمين لأمرك ونهيك, المنقادين لحكمك.

*******************
 " أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ "
أولئك الذين نتقبل منهم أحسن ما عملوا من صالحات الأعمال, ونصفح عن سيئاتهم, في جملة أصحاب الجنة, هذا الوعد الذي وعدناهم به هو وعد الصدق الحق الذي لا شك فيه.

*******************
 " وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ "
والذي قال لوالديه إذ دعواه إلى الإيمان بالله والإقرار بالبث: قبحا لكما أتعدانني أن أخرج من قبري حيا, وقد مضت القرون من الأمم من قبلي, فهلكوا فلم يبعث منهم أحد؟ ووالداه يسألان الله هدايته قائلين له: ويلك, آمن وصدق واعمل صالحا, إن وعد الله بالبعث حق لا شك فيه, فيقول لهما: ما هذا الذي تقولانه إلا ما سطره الأولين من الأباطيل, منقول من كتبهم.

*******************
 " أُولَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالْإِنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ "
أولئك الذين هذه صفتهم وجب عليهم عذاب الله, حلت بهم عقوبته وسخطه في جملة أمم مضت من قبلهم من الجن والإنس على الكفر والتكذيب, إنهم كانوا خلدين ببيعهم الهدى بالضلال, والنعيم بالعذاب.

*******************
 " وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لَا يُظْلَمُونَ "
ولكل فريق من أهل الخير وأهل الشر منازل عند الله يوم القيمة; بأعمالهم التي عملوها في الدنيا, كل على وفق مرتبته, وليوفيهم الله جزاء أعمالهم, وهم لا يظلمون بزيادة في سيئاتهم, ولا بنقص من حسناتهم.

*******************
 " وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ "
ويوم يعرض الذين كفروا على النار للعذاب, فيقال لهم توبيخا: لقد أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها, فاليوم - أيها الكفار- تجزون عذاب الخزي والهوان في النار؟ بما كنتم تتكبرون في الأرض بغير الحق, وبما كنتم تخرجون عن طاعة الله.

*******************
 " وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالْأَحْقَافِ وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ "
واذكر- يا محمد- نبي الله هودا أخا عاد في النسب لا في الدين, حين أنذر قومه أن يحل بهم عقاب الله, وهم في منازلهم المعروفة ب " الأحقاف " , وهي المال الكثيرة جنوب الجزيرة العربية, وقد مضت الرسل بإنذار قومها قبل هود وبعده: بأن لا تشركوا مع الله شيئا في عبادتكم له, إني أخاف عليكم عذاب الله في يوم يعظم هوله, وهو يوم القيامة.

*******************
 " قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ "
قالا: أجئتنا بدعوتك , لتصرفنا عن عبادة آلهتنا؟ فأتنا بما تعدنا به من العذاب, إن كنت من أهل الصدق في قولك ووعدك.

*******************
 " قَالَ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَأُبَلِّغُكُمْ مَا أُرْسِلْتُ بِهِ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ "
قال هود عليه السلام: إنما العلم بوقت مجيء ما وعدتم به من العذاب عند الله, إنما أنا رسول الله إليكم, أبلغكم عنه ما أرسلني به, ولكني أراكم قوما تجهلون في استعجالكم العذاب, وجرأتكم على الله.

*******************
 " فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ "
فلما رأوا العذاب الذي استعجلوه عارضا في السماء متجها إلى أوديتهم قالوا: هذا سحاب ممطر لنا, فقال لهم هود عليه السلام: ليس هو بعارض غيث ورحمة كما ظننتم, بل هو عارض العذاب الذي استعجلتم, فهو ريح فيها عذاب مؤلم موجع.

*******************
 " تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ "
تدمر كل شيء تمر به مما أرسلت بهلاكه بأمر ربها ومشيئته, فأصبحوا لا يرى في بلادهم شيء إلا مساكنهم التي كانوا يسكنونها, مثل هذا الجزاء نجزي القوم المجرمين, بسبب جرمهم وطغيانهم.

*******************
 " وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ "
ولقد يسرنا لعاد أسباب التمكين في الدنيا على نحو لم نمكنكم فيه معشر كفار قريش, وجعلنا لهم سمعا يسمعون به, وأبصارا يبصرون بها, وأفئدة يعقلون بها, فاستعملوها فيما يسخط الله عليهم, فلم تغن عنهم شيئا إذ كانوا يكذبون بحجج الله, ونزل بهم من العذاب ما سخروا به واستعجلوه.
 وهذا وعيد من الله جل ثنائه, وتحذير للكافرين.

*******************
 " وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الْآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ "
ولقد أهلكنا ما حولكم يا أهل " مكة " من القرى كعاد وثمود, فجعلناها خاوية على عروشها, وبينا لهم أنواع الحجج والدلالات , لعلهم يرجعون عما كانوا عليه من الكفر بالله وآياته.

*******************
 " فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ "
فهلا نصر هؤلاء الذين أهلكناهم من الأمم الخالية آلهتهم التي اتخذوا عبادتها قربانا يتقربون بها إلى ربهم; لتشفع لهم عنده, بل ضلت عنهم آلهتهم, فلم يجيبوهم, ولا دافعوا عنهم, وذلك كذبهم وما كانوا يفترون في اتخاذهم إياهم آلهة.

*******************
 " وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ "
واذكر- يا محمد- حين بعثنا إليك, طائفة من الجن يستمعون منك القرآن, فلما حضروا, ورسول الله صلى الله عليه وسلم يقرأ, قال بعضهم لبعض: أنصتوا; لنستمع القرآن, فلما فرغ الرسول من تلاوة القرآن, وقد وعوه وأثر فيهم, رجعوا إلى قومهم منذرين ومحذرين لهم بأس الله, إن لم يؤمنوا به.

*******************
 " قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ "
قالوا: يا قومنا إنا سمعنا كتابا أنزل من بعد موسى, مصدقا لما قبله من كتب الله التي أنزلها على رسله, يهدي إلى الحق والصواب, وإلى طريق صحيح مستقيم.

*******************
 " يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ "
يا قومنا أجيبوا رسول الله محمدا إلى ما يدعوكم إليه, وصدقوه فيما جاءكم به, يغفر الله لكم من ذنوبكم وينقذكم من عذاب مؤلم موجع.

*******************
 " وَمَنْ لَا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ "
ومن لا يجب رسول الله إلى ما دعا إليه فليس بمعجز الله في الأرض إذا أراد عقوبته, وليس له من دون الله أنصار يمنعونه من عذابه, أولئك في ذهاب واضح عن الحق.

*******************
 " أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
اغفلوا ولم يعلمها أن الله الذي خلق السموات والأرض على خير مثال سبق, ولم يعجز عن خلقهن, قادر على إحياء الموتى الذين خلقهم أولا؟ بلى, ذلك أمر يسير على الله تعالى الذي لا يعجزه شيء, إنه على كل شيء قدير.

*******************
 " وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ "
ويوم القيمة يعرض الذين كفروا على نار جهنم للعذاب فيقال لهم: أليس هذا العذاب بالحق؟ فيجيبون قائلين: بلى وربنا هو الحق, فيقال لهم: فذوقوا العذاب بما كنتم تجحدون في الدنيا.

*******************
 " فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ "
فاصبر- يا محمد- على ما أصابك من أذى قومك المكذبين لك, كما صبر أولو العزم من الرسل من قبلك- وهم نوح وإبراهيم وموسى وعيسى وأنت منهم- ولا تستعجل لقومك العذاب; فحين يقع ويرونه كأنهم لم يمكثوا في الدنيا إلا ساعة من نهار, هذا بلاغ لهم ولغيرهم.
 ولا يهلك بعذاب الله إلا القوم الخارجون عن أمره وطاعته.

*******************مجلد سورة محمد

*******************
 " الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ "
الذين جحدوا توحيد الله, وصدوا الناس عن دينه, أذهب الله أعمالهم, وأبطلها, وأشقاهم بسببها.

*******************
 " وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ "
والذين صدقوا الله واتبعوا شرعه وصدقوا بالكتاب الذي أنزل على محمد صلى الله عليه وسلم, وهو الحق الذي لا شك فيه من ربهم, ستر عليهم ما عملوا من السيئات, فلم يعاقبهم عليها, وأصلح شأنهم في الدينا والآخرة.

*******************
 " ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ "
ذلك الإضلال والهدى سببه أن الذين كفروا اتبعوا الشيطان فأطاعوه, وأن وأن الذين آمنوا واتبعوا الرسول صلى الله عليه وسلم وما جاء به من الخير والهدى, كما بين الله تعالى فعله بالفريقين أهل الكفر وأهل الإيمان بما يستحقان يضرب سبحانه للناس أمثالهم, فيلحق بكل قوم من الأمثال والأشكال ما يناسبه.

*******************
 " فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ "
فإذا لقيتم- أيها المؤمنون- الذين كفروا في ساحات الحرب فاصدقوهم القتال, واضربوا منهم الأعناق, حتى إذا أضعفتموهم بكثرة القتل, وكسرتم شوكتهم, فأحكموا قيد الأسرى: فإما أن تمنوا عليهم بفك أسرهم بغير عوض, وإما أن يفادوا أنفسهم بالمال أو غيره, وإما أن يسترقوا أو يقتلوا, واستمروا على ذلك حتى تنتهي الحرب.
 ذلك الحكم المذكور في ابتلاء المؤمنين بالكافرين ومداوله الأيام بينهم, ولو يشاء الله لانتصر للمؤمنين من الكافرين بغير قتال, ولكن جعل عقوبتهم على أيديكم, فشرع الجهاد, ليختبركم بهم, ولينصر بكم دينه والذين قتلوا في سبيل الله من المؤمنين فلن يبطل الله ثواب أعمالهم,

*******************
 " سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ "
سيوفقهم إلى طاعته ومرضاته, ويصلح شأنهم في الدنيا والآخرة,

*******************
 " وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ "
ويدخلهم الجنة, بينها وعرفها لهم.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ "
يا أيها اللذين صدقوا الله واتبعوا رسوله, إن تنصروا دين الله بالجهاد في سبيله, والحكم بكتابه, وامتثال أوامره, واجتناب نواهيه, ينصركم الله على أعدائكم, ويثبت أقدامكم عند القتال.

*******************
 " وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ "
والذين كفروا فهلاكا لهم, وأذهب الله ثواب أعمالهم.

*******************
 " ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ "
ذلك بسبب أنهم كرهوا كتاب الله المنزل على نبيه محمد صلى الله عليه وسلم, فكذبوا به, فأبطل أعمالهم; لأنها كانت في طاعة الشيطان.

*******************
 " أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا "
أفلم يسر هؤلاء الكفار في أرض الله معتبرين بما حل بالأمم المكذبة قبلهم من العقاب؟ دمر الله عليهم ديارهم, وللكافرين أمثال تلك العاقبة التي حلت بتلك الأمم.

*******************
 " ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ "
ذلك الذي فعلاه بالفريقين فريق الإيمان وفريق الكفر; بسبب أن الله ولي المؤمنين ونصيرهم, وأن الكافرين لا ولي لهم ولا نصير.

*******************
 " إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ "
إن الله يدخل الذين آمنوا بالله ورسوله وعملوا الصالحات جنات تجري من تحت أشجارها الأنهار تكرمة لهم, ومثل الذين كفروا في أكلهم وتمتعهم بالدنيا, كمثل الأنعام من البهائم التي لا هم لها إلا في الاعتلاف دون غيره, ونار جهنم مسكن لهم ومأوى.

*******************
 " وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلَا نَاصِرَ لَهُمْ "
وكثير من أهل قرى كانوا أشد بأسا من أهل قريتك- يا محمد, وهي " مكة " التي أخرجتك, دمرناهم بأنها من العذاب, فلم يكن لهم نصير ينصرهم من عذاب الله.

*******************
 " أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ "
أفمن كان على برهان واضح من ربه والعلم بوحدانيته, كمن حسن له الشيطان قبيح عمله, واتبع ما دعته إليه نفسه من معصية الله وعبادة غيره من غير حجة ولا برهان؟ لا يستوون.

*******************
 " مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ "
صفة الجنة التي وعدها الله المتقين فيها أنهار عظيمة من ماء غير متغير, وأنهار من لبن لم يتغير طعمه, وأنهار من خمر يتلذذ به الشاربون, وأنهار من عسل قد صفي من القذى, ولهؤلاء المتقين في هذه الجنة جميع الثمرات من مختلف الفواكه وغيرها, وأعظم من ذلك التجاوز عن ذنوبهم, هل من هو في هذه الجنة كمن هو ماكث في النار لا يخرج منها, وسقوا ماء كل تناهى في شدة حره فقطع أمعاءهم؟

*******************
 " وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفًا أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُمْ "
ومن هؤلاء المنافقين من يستمع إليك- يا محمد- بغير فهم؟ تهاونا منهم واستخفافا, حتى إذا انصرفوا من مجلسك قالوا لمن حضروا مجلسك من أهل العلم بكتب الله على سبيل الاستهزاء: ماذا قال محمد الأن؟ أولئك الذين ختم الله على قلوبهم, فلا تفقه الحق ولا تهتدي إليه, واتبعوا أهواءهم في الكفر والضلال.

*******************
 " وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ "
والذين اهتدوا لاتباع الحق زادهم الله هدى, فقوي بذلك هداهم, ووفقهم للتقوى, ويسرها لهم.

*******************
 " فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ "
ما ينتظر هؤلاء المكذبون إلا الساعة التي وعدوا بها أن تجيئهم فجأة, فقد ظهرت علاماتها ولم ينتفعوا بذلك, فمن أين لهم التذكر إذا جاءتهم الساعة؟

*******************
 " فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ "
فاعلم -يا محمد- أنه لا معبود بحق إلا الله, واستغفر لذنبك, واستغفر للمؤمنين والمؤمنات والله يعلم تصرفكم في يقظتكم نهارا, ومستقركم في نومكم ليلا.

*******************
 " وَيَقُولُ الَّذِينَ آمَنُوا لَوْلَا نُزِّلَتْ سُورَةٌ فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ "
ويقول الذين أمنوا بالله ورسوله: هلا نزلت سورة من الله تأمرنا بجهاد الكفار, فينا أنزلت سورة محكمة بالبيان والفرائض وذكر فيها الجهاد, رأيت الذين في قلوبهم شك في دين الله ونفاق ينظرون إليك- يا محمد- نظر الذي قد غشى عليه خوف الموت, فأولى لهؤلاء الذين في قلوبهم مرض

*******************
 " طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فَإِذَا عَزَمَ الْأَمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْرًا لَهُمْ "
أن يطيعوا الله, وأن يقولوا قولا موافقا للشرع فإذا وجب القتال وجاء أمر الله بفرضه كره هؤلاء المنافقون ذلك, فلو صدقوا الله في الإيمان والعمل لكان خيرا لهم من المعصية والمخالفة.

*******************
 " فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ "
فلعلكم إن أعرضتم عن كتاب الله وسنة نبيه محمد صلى الله عليه وسلم أن تعصوا الله في الأرض, فتكفروا به وتسفكوا الدماء وتقطعوا أرحامكم.

*******************
 " أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ "
أولئك الذين أبعدهم الله من رحمته, فجعلهم لا يسمعون ما ينفعهم ولا يبصرونه, فلم يتبينوا حجج الله مع كثرتها.

*******************
 " أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا "
أفلا يتدبر هؤلاء المنافقون مواعظ القرآن ويتفكرون في حججه؟ بل هذه القلوب مغلقة لا يصل إليها شيء من هذا القرآن, فلا تتدبر مواعظ الله وعبره.

*******************
 " إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ "
إن الذين ارتدوا عن الهدى والإيمان, ورجعوا على أعقابهم كفارا بالله من بعد ما وضح لهم الحق, الشيطان زين لهم خطاياهم, ومد لهم في الأمل.

*******************
 " ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ "
ذلك الإمداد لهم حتى يتمادوا في الكفر ; بسبب أنهم قالوا لليهود الذين كرهوا ما نزل الله: سنطيعكم في بعض الأمر الذي هو خلاف لأمر الله وأمر رسوله, والله تعالى يعلم ما يخفيه هؤلاء ويسرونه, فليحذر المسلم من طاعة غير الله فيما يخالف أمر الله سبحانه, وأمر رسوله محمد صلى الله عليه وسلم.

*******************
 " فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ "
فكيف حالهم إذا قبضت الملائكة أرواحهم وهم يضربون وجوههم وأدبارهم؟

*******************
 " ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ "
ذلك العذاب الذي استحقوه ونالوه بسبب أنهم اتبعوا ما أسخط الله عليهم من طاعة الشيطان, وكرهوا ما يرضيه عنهم من العمل الصالح, ومنه قتال الكفار بعدما افترضه عليهم, فأبطل الله ثواب أعمالهم من صدقة وصلة رحم وغير ذلك.

*******************
 " أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ "
بل أظن المنافقون أن الله لن يخرج ما في قلوبهم من الحسد والحقد للإسلام وأهله؟ بلى فإن الله يميز الصادق من الكاذب.

*******************
 " وَلَوْ نَشَاءُ لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ "
ولو شاء- يا محمد- لأريناك أشخاصهم, فلعرفتهم بعلامات ظاهرة فيهم, ولتعرفنهم فيما يبدو من كلامهم الدال على مقاصدهم.
 والله تعالى لا تخفى عليه أعمال من أطاعه ومن عصاه, وسيجازي كلا بما يستحق.

*******************
 " وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ "
ولنختبرنكم- أيها المؤمنون- بالقتال والجهاد لأعداء الله حتى يظهر أهل الجهاد منكم والصبر على قتال أعداء الله, ونختبر أقوالكم وأفعالكم, فيظهر الصادق منكم من الكاذب.

*******************
 " إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَسَيُحْبِطُ أَعْمَالَهُمْ "
إن الذين جحدوا توحيد الله, وصدوا الناس عن دينه, وخالفوا رسول الله صلى الله عليه وسلم, فحاربوه من بعد ما جاءتهم الحجج والآيات أنه نبي من عند الله, لن يضروا دين الله شيئا, وسيبطل ثواب أعمالهم التي عملوها في الدنيا ولأنهم لم يريدوا بها وجه الله تعالى.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ "
يا أيها الذين صدقوا الله واتبعوا رسوله أطيعوا الله وأطيعوا الرسول في أمرهما ونهيهما, ولا تبطلوا ثواب أعمالكم بالكفر والمعاصي.

*******************
 " إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ "
إن الذين أنكروا توحيد الله وصدوا الناس عن دينه, ثم ماتوا على ذلك, فلن يغفر الله لهم, وسيعذبهم عقابا لهم على كفرهم, ويفضحهم على رؤوس الأشهاد.

*******************
 " فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ "
فلا تضعفوا أيها المؤمنون بالله ورسوله- عن جهاد المشركين, وتجنبوا عن قتالهم, وتدعوهم إلى الصلح والمسالمة, وأنتم القاهرون لهم والعالون عليهم, والله تعالى معكم بنصره وتأييده.
 وفي ذلك بشارة عظيمة بالنصر والظفر على الأعداء ولن ينقصكم الله ثواب أعمالكم.

*******************
 " إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلَا يَسْأَلْكُمْ أَمْوَالَكُمْ "
إنما الحياة الدنيا لعب وغرور وإن تؤمنوا بالله ورسوله, وتتقوا الله بأداء فرائضه واجتناب معاصيه, يؤتكم ثواب أعمالكم, ولا يسألكم إخراج أموالكم جميعها في الزكاة, بل يسألكم إخراج بعضها

*******************
 " إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ "
إن يسألكم أموالكم, فيلح عليكم ويجهدكم, تبخلوا بها وتمنعوه إياها, ويظهر ما في قلوبكم من الحقد إذا طلب منكم ما تكرهون بذله.

*******************
 " هَا أَنْتُمْ هَؤُلَاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ "
ها أنتم أيها المؤمنون- تدعون إلى النفقة في جهاد أعداء الله ونصرة دينه, فمنكم من يبخل بالنفقة في سبيل الله, ومن يبخل فإنما يبخل عن نفسه, والله تعالى هو الغني عنكم وأنتم الفقراء إليه, وإن تتولوا عن الإيمان بالله وامتثال أمره يهلكم, ويأت بقوم آخرين, ثم لا يكونوا أمثالكم في التولي عن أمر الله, بل يطيعونه ويطيعون رسوله, ويجاهدون في سبيله بأموالهم وأنفسهم.

*******************مجلد سورة الفتح

*******************
 " إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا "
إنا فتحنا لك- يا محمد- فتحا مبينا, يظهر الله فيه دينك, وينصرك على عدوك, وهو هدنة " الحديبية " التي أمن الناس بسببها بعضهم بعضا, فاتسعت دائرة الدعوة لدين الله, وتمكن من يريد الوقوف على حقيقة الإسلام من معرفته, فدخل الناس تلك المدة في دين الله أفواجا ولذلك سماه الله فتحا مبينا أي ظاهرا جليا.

*******************
 " لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا "
فتحنا لك ذلك الفتح, ويسرناه لك ليغفر الله لك ما تقدم من ذنبك وما تأخر بسبب ما حصل من هذا الفتح من الطاعات الكثيرة وبما تحملته من المشقات, ويتم نعمته عليك بإظهار دينك ونصرك على أعدائك, ويرشدك طريقا مستقيما من الدين لا عوج فيه.

*******************
 " وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا "
وينصرك الله نصرا قويا لا يضعف فيه الإسلام.

*******************
 " هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا "
هو الله الذي أنزل الطمأنينة في قلوب المؤمنين بالله ورسوله يوم " الحديبية " فسكنت, ورسخ اليقين فيها؟ ليزدادوا تصديقا لله واتباعا لرسوله مع تصديقهم واتباعهم.
 ولله سبحانه وتعالى جنود السموات والأرض ينصر بهم عباده المؤمنين وكان الله عليما بمصالح خلقه, حكيما في تدبيره وصنعه.

*******************
 " لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزًا عَظِيمًا "
ليدخل الله المؤمنين والمؤمنات جنات تجري من تحت أشجارها وقصورها الأنهار, ماكثين فيها أبدا, ويمحو عنهم سيء ما عملوا, فلا يعاقبهم عليه, وكان ذلك الجزاء عند الله نجاة من كل غم, وظفرا بكل مطلوب.

*******************
 " وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا "
ويعذب الله المنافقين والمنافقات والمشركين والمشركات الذين يظنون ظنا سيئا بالله أنه لن ينصر نبيه والمؤمنين معه على أعدائهم, ولن يظهر دينه, فعلى هؤلاء تدور دائرة العذاب وكل ما يسوءهم, وغضب الله عليهم, وطردهم من رحمته, وأعد لهم نار جهنم, وساءت منزلا يصيرون إليه.

*******************
 " وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا "
ولله سبحانه وتعالى جنود السموات والأرض يؤيد بهم عباده المؤمنين.
 وكان الله عزيزا على خلقه, حكيما في تدبير أمورهم.

*******************
 " إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا "
إنا أرسلناك- يا محمد- شاهدا على أمتك بالبلاغ, مبينا لهم ما أرسلناك به إليهم, ومبشرا لمن أطاعك بالجنة, ونذيرا لمن عصاك بالعقاب العاجل والآجل ,

*******************
 " لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا "
لتؤمنوا بالله ورسوله, وتنصروا الله بنصر دينه, وتعظموه, وتسبحوه أول النهار وآخره.

*******************
 " إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا "
إن الذين يبايعونك- يا محمد- ب " الحديبية " على القتال إنما يبايعون الله, ويعقدون العقد معه ابتغاء جنته ورضوانه, يد الله فوق أيديهم, فهو معهم يسمع أقوالهم, ويرى مكانهم, ويعلم ضمائرهم وظواهرهم, فمن نقض بيعته فإنما يعود وبال ذلك على نفسه, ومن أوفى بما عاهد الله عليه من الصبر عند لقاء العدو في سبيل الله ونصرة نبيه محمد صلى الله عليه وسلم, فيعطيه الله ثوابا جزيلا, وهو الجنة.
 وفي الآية إثبات صفة اليد لله تعالى بما يليق به سبحانه, دون تشبيه ولا تكييف.

*******************
 " سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الْأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ بِكُمْ ضَرًّا أَوْ أَرَادَ بِكُمْ نَفْعًا بَلْ كَانَ اللَّهُ بِمَا تَعْمَلُونَ خَبِيرًا "
سيقول لك -يا محمد- الذين تخلفوا من الأعراب عن الخروج معك إلى " مكة " إذا عاتبتهم: شغلتنا أموالنا وأهلونا, فاسأل ربك أن يغفر لنا تخلفنا, يقولون ذلك بألسنتهم, ولا حقيقة له في قلوبهم, قل لهم: فمن يملك لكم من الله شيئا إن أراد بكم شرا أو خيرا؟ ليس الأمر كما ظن هؤلاء المنافقي أن الله لا يعلم ما أنطوت عليه بواطنهم من النفاق, بل إنه سبحانه كان بما يعملون خبيرا, لا يخفى عليه شيء من أعمال خلقه.

*******************
 " بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْمًا بُورًا "
وليس الأمر كما زعمتم من انشغالكم بالأموال والأهل, بل إنكم ظننتم أن رسول الله صلى الله عليه وسلم ومن معه من أصحابه سيهلكون, ولا يرجعون إليكم أبدا, وحسن الشيطان ذلك في قلوبكم, وظننتم ظنا سيئا أن الله لن ينصر نبيه محمدا صلى الله عليه وسلم وأصحابه على أعدائهم, وكنتم قوما هلكى لا خير فيكم.

*******************
 " وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا "
ومن لم يصدق بالله وبما جاء به رسوله صلى الله عليه وسلم ويعمل بشرعه, فإنه كافر مستحق للعقاب, فإنا أعددنا للكافرين عذاب السعير في النار.

*******************
 " وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا "
ولله ملك السموات والأرض وما فيهما, يتجاوز برحمته عمن يشاء فيستر ذنبه, ويعذب بعدله من يشاء وكان الله سبحانه وتعالى غفورا لمن تاب إليه, رحيما به.

*******************
 " سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لَا يَفْقَهُونَ إِلَّا قَلِيلًا "
سيقول المخلفون, إذا انطلقت- يا محمد- أنت وأصحابك إلى غنائم " خيبر " التي وعدكم الله بها, اتركونا نذهب معكم إلى " خيبر " , يريدون أن يغيروا بذلك وعد الله لكم.
 قل لهم: لن تخرجوا معنا إلى " خيبر " لأن الله تعالى قال لنا من قبل رجوعنا إلى " المدينة " : إن غنائم " خيبر " هي لمن شهد " الحديبية " معنا, فسيقولون ليس الأمر كما تقولون, إن الله لم يأمركم بهذا, إنكم تمنعونا من الخروج معكم حسدا منكم.
 لئلا نصيب معكم الغنيمة, وليس الأمر كما زعموا, بل كانوا لا يفقهون عن الله ما لهم وما عليهم من أمر الدين إلا يسيرا.

*******************
 " قُلْ لِلْمُخَلَّفِينَ مِنَ الْأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِنْ تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ يُعَذِّبْكُمْ عَذَابًا أَلِيمًا "
قل للذين تخلفوا من الأعراب (وهم البدو) عن القتال: ستدعون إلى قتال قوم أصحاب بأس شديد في القتال, تقاتلونهم أو يسلمون من غير قتال, فإن تطيعوا الله فيما دعاكم إليه من قتال هؤلاء القوم يؤتكم الجنة, إن تعصوه كما فعلتم حين تخلفتم عن السير مع رسول الله صلى الله عليه وسلم بلى " مكة " , يعذبكم عذابا موجعا.

*******************
 " لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَابًا أَلِيمًا "
ليس على الأعمى منكم- أيها الناس- إثم, ولا على الأعرج إثم, ولا على المريض إثم, في أن يتخلفوا عن الجهاد مع المؤمنين , لعدم استطاعتهم.
 ومن يطع الله ورسوله يدخله جنات تجري من تحت أشجارها وقصورها الأنهار, ومن يعص الله ورسوله, فيتخلف عن الجهاد مع المؤمنين, يعذبه عذابا مؤلما موجعا.

*******************
 " لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا "
لقد رضي الله عن المؤمنين حين بايعوك- يا محمد- تحت الشجرة (وهذه هي بيعة الرضوان في " الحديبية " ) فعلم الله ما في قلوب هؤلاء المؤمنين من الإيمان والصدق والوفاء, فأنزل الله الطمأنينة عليهم وثبت قلوبهم, وعوضهم عما فاتهم بصلح " الحديبية " فتحا قريبا, وهو فتح " خيبر " ,

*******************
 " وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا "
ومغانم كثيرة تأخذونها من أموال يهود " خيبر " .
 وكان الله عزيزا في انتقامه من أعدائه, حكيما في تدبير أمور خلقه.

*******************
 " وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنْكُمْ وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطًا مُسْتَقِيمًا "
وعدكم الله مغانم كثيرة تأخذونها في أوقاتها التي قدرها الله لكم فعجل لكم غنائم " خيبر " , وكف أيدي الناس عنهم, فلم ينلكم- سوء مما كان أعداؤكم أضمروه لكم من المحاربة والقتال, ومن أن ينالوه ممن تركتموهم وراءكم في " المدينة " , ولتكون هزيمتهم وسلامتكم وغنيمتكم علامة تعتبرون بها, وتستدلون على أن الله حافظكم وناصركم, ويرشدكم طريقا مستقيما لا اعوجاج فيه.

*******************
 " وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا "
وقد وعدكم الله غنيمة أخرى لم تقدروا عليها, الله سبحانه وتعالى قادر عليها, وهي تحت تدبيره وملكه, وقد وعدكموها, ولا بد من وقوع ما وعد به.
 وكان الله على كل شيء قديرا لا يتعذر عليه شيء.

*******************
 " وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا "
ولو قاتلكم كفار قريش بـ " مكة " لانهزموا عنكم وولوكم ظهورهم, كما يفعل المنهزم في القتال, ثم لا يجدون لهم من دون الله وليا يواليهم على حربكم, ولا نصيرا يعينهم على قتالكم.

*******************
 " سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا "
سنة الله التي سنها في خلقه من قبل بنصر جنده وهزيمة أعدائه, ولن تجد- يا محمد- لسنة الله تغييرا.

 " وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا "
وهو الذي كف أيدي المشركين عنكم, وأيديكم عنهم ببطن " مكة " من بعد ما قدرتم عليهم, فصاروا تحت سلطانكم (وهؤلاء المشركون هم الذين خرجوا على عسكر رسول الله صلى الله عليه وسلم بالحديبية " , فأمسكهم المسلمون ثم تركوهم ولم يقتلوهم, وكانوا نحو ثمانين رجلا) وكان الله بأعملكم بصيرا, لا تخفى عليه خافية.

*******************
 " هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلَا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا "
كفار قريش هم الذين جحدوا توحيد الله, وصدوكم يوم " الحديبية " عن دخول المسجد الحرام, ومنعوا الهدي, وحبسوه أن يبلغ محل نحره, وهو الحرم.
 ولولا رجال مؤمنون مستضعفون ونساء مؤمنات بين أظهر هؤلاء الكافرين بـ " مكة " , يكتمون إيمانهم خيفة على أنفسهم لم تعرفوهم.
 خشية أن تطؤوهم بجيشكم فتقتلوهم, فيصيبكم بذلك القتل إثم وعيب وغرامة بغير علم, لكنا سلطناكم عليهم ليدخل الله في رحمته من يشاء فيمن عليهم بالإيمان بعد الكفر, لو تميز هؤلاء المؤمنون والمؤمنات عن مشركي " مكة " وخرجوا من بينهم, لعذبنا الذين كفروا منهم عذابا مؤلما موجعا.

*******************
 " إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا "
إذ جعل الذين كفروا في قلوبهم الأنفة أنفة الجاهلية.
 لئلا يقروا برسالة محمد صلى الله عليه وسلم, ومن ذلك امتناعهم أن يكتبوا في صلح " الحديبية " بسم الله الرحمن الرحيم " وأبوا أن يكتبوا " هذا ما قاضى عليه محمد رسول الله " , فأنزل الله الطمأنينة على رسوله وعلى المؤمنين معه, ولزمهم قول " لا إله إلا الله " التي هي رأس كل تقوى, وكان الرسول صلى الله عليه وسلم والمؤمنون معه أحق بكلمة التقوى من المشركين, وكانوا كذلك أهل هذه الكلمة دون المشركين.
 وكان الله بكل شيء عليما لا يخفى عليه شيء

*******************
 " لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا "
لقد صدق الله رسوله محمدا رؤياه التي أراها إياه بالحق أنه يدخل هو وأصحابه بيت الله الحرام آمنين, لا تخافون أهل الشرك, محلقين رؤوسكم ومقصرين, فعلم الله من الخير والمصلحة (في صرفكم عن " مكة " عامكم ذلك ودخولكم إليها فيما بعد) ما لم تعلموا أنتم, فجعل من دون دخولكم " مكة " الذي وعدتم به, فتحا قريبا, وهو هدنة " الحديبية " وفتح " خيبر " .

*******************
 " هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا "
هو الذي أرسل رسوله محمدا صلى الله عليه وسلم, بالبيان الواضح ودين الإسلام.
 ليعليه على الملل كلها, وحسبك- يا محمد- بالله شاهدا على أنه ناصرك ومظهر دينك على كل دين.

*******************
 " مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا "
محمد رسول الله, والذين معه على دينه أشداء على الكفار, رحماء فيما بينهم, تراهم ركعا سجدا لله في صلاتهم, يرجون ربهم أن يتفضل عليهم, فيدخلهم الجنة, ويرضى عنهم, علامه طاعتهم لله ظاهرة في وجههم من أثر السجود والعبادة, هذه صفتهم في التوراة.
 وصفتهم في الإنجيل كصفة زرع أخرج ساقه وفرعه, ثم تكاثرت فروعه بعد ذلك, وشدت الزرع, فقوي واستوى قائما على سيقانه جميلا منظره, يعجب الزراع ليغيظ بهؤلاء المؤمنين في كثرتهم وجمال منظرهم الكفار.
 وفي هذا دليل على كفر من أبغض الصحابة- رضي الله عنهم; لأن من غاظه الله بالصحابة, فقد وجد في حقه موجب ذاك, وهو الكفر.
 وعد الله الذين آمنوا منهم بالله ورسوله وعملوا ما أمرهم الله به, واجتنبوا ما نهاهم عنه, مغفرة لذنوبهم, وثوابا جزيلا لا ينقطع, وهو الجنة.
 (ووعد الله حق مصدق لا يخلف, وكل من اقتفى أثر الصحابة رضي الله عنهم فهو في حكمهم, ولهم الفضل والسبق والكمال الذي لا يلحقهم فيه أحد من هذه الأمة, رضي الله عنهم وأرضاهم).

*******************مجلد سورة الحجرات

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ "
يا أيها الذين آمنوا بالله ورسوله لا تقضوا أمرا دون أمر الله ورسوله من شرائع دينكم فتبتدعوا, وخافوا الله في قولكم وفعلكم أن يخالف أمر الله ورسوله, إن الله سميع لأفعالكم, عليم بنياتكم وأفعالكم.
 وفي هذا تحذير للمؤمنين أن يبتدعوا في الدين, أو يشرعوا ما لم يأذن به الله.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ "
يا أيها الذين صدقوا الله واتبعوا رسوله, لا ترفعوا أصواتكم فوق صوت النبي عند مخاطبتكم له, ولا تجهروا بمناداته كما يجهر بعضكم لبعض, وميزوه في خطابه كما تميز عن غيره في اصطفائه لحمل رسالة ربه, ووجوب الإيمان به, ومحبته وطاعته والاقتداء به, خشية أن تبطل أعمالكم, وأنتم لا تشعرون, ولا تحسون بذلك.

*******************
 " إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ "
إن الذين يخفضون أصواتهم عند رسول الله أولئك الذين اختبر الله قلوبهم, وأخلصها لتقواه, لهم من الله مغفرة لذنوبهم وثواب جزيل, وهو الجنة.

*******************
 " إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ "
إن الذين ينادونك- يا محمد- من وراء حجراتك بصوت مرتفع, أكثرهم لا يعقلون الأدب مع رسول الله, وتوقيره.

*******************
 " وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ "
ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم عند الله; لأن الله قد أمرهم بتوقيرك, والله غفور لما صدر عنهم جهلا منهم من الذنوب والإخلال بالأدب, رحيم بهم حيث لم يعاجلهم بالعقوبة.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ "
يا أيها الذين صدقوا الله واتبعوا رسوله, إن جاءكم فاسق بخبر فتثبتوا من خبره قبل تصديقه ونقله حتى تعرفوا صحته.
 خشية أن تصيبوا قوما برآء بجناية منكم, فتندموا على ذلك.

*******************
 " وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ "
واعلموا أن بين أظهركم رسول الله فتأدبوا معه.
 فإنه أعلم بما يصلح لكم, يريد بكم الخير, وقد تريدون لأنفسكم من الشر والمضرة ما لا يوافقكم الرسول عليه, لو يطيعكم في كثير من الأمر مما تختارونه لأدى ذلك إلى مشقتكم, ولكن الله حبب إليكم الإيمان وحسنه في قلوبكم, فآمنتم, وكره إليكم الكفر بالله والخروج عن طاعته, ومعصيته, أولئك المتصفون بهذه الصفات هم الراشدون السالكون طريق الحق.

*******************
 " فَضْلًا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ "
وهذا الخير الذي حصل لهم فضل من الله عليهم ونعمة.
 والله عليم بمن يشكر نعمه, حكيم في تدبير أمور خلقه.

*******************
 " وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ "
ان طائفتان من أهل الإيمان اقتتلوا فاصلحوا- أيها المؤمنون- بينهما بدعوتهما إلى الاحتكام إلى كتب الله وسنة رسوله صلى الله عليه وسلم, والرضا بحكمهما, فإن اعتدت إحدى الطائفتين وأبت الإجابة إلى ذلك, فقاتلوها حتى ترجع إلى حكم الله ورسوله, فإن رجعت فأصلحوا بينهما بالإنصاف, واعدلوا في حكمكم بأن لا تتجاوزوا في أحكامكم حكم الله وحكم رسوله, إن الله يحب العادلين في أحكامهم القاضين بين خلقه بالقسط وفي الآية إثبات صفة المحبة لله على الحقيقة, كما يليق بجلاله سبحانه.

*******************
 " إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ "
إنما المؤمنون إخوة في الدين, فأصلحوا بين أخويكم إذا اقتتلا, وخافوا الله في جميع أموركم.
 رجاء أن ترحموا.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ "
يا أيها الذين صدقوا الله ورسوله وعملوا بشريعته لا يهزأ قوم مؤمنون من قوم مؤمنين.
 عسى أن يكون المهزوء به منهم خيرا من الهازئين, ولا يهزأ نساء مؤمنات من نساء مؤمنات; على أن يكون المهزوء به منهن خيرا من الهازئات, ولا يعب بعضكم بعضا, ولا يدع بعضكم بعضا بما يكره من الألقاب, بئس الصفة والاسم الفسوق, وهو السخرية واللمز والتنابز بالألقاب, بعد ما دخلتم في الإسلام وعقلتموه, ومن لم يتب من هذه السخرية واللمز والتنابز والفسوق فأولئك هم الذين ظلموا أنفسهم بارتكاب هذه المناهي.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ "
يا أيها الذين صدقوا الله ورسوله وعملوا بهديه واجتنبوا كثيرا من ظن السوء بالمؤمنين; إن بعض ذلك الظن إثم, ولا تفتشوا عن عورات المسلمين, ولا يقل بعضكم في بعض بظهر الغيب ما يكره.
 أيحب أحدكم أكل لحم أخيه وهو ميت؟ فأنتم تكرهون ذلك, فاكرهوا اغتيابه.
 وخافوا الله فيما أمركم به ونهاكم عنه إن الله تواب على عباده المؤمنين, رحيم بهم.

*******************
 " يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ "
يا أيها الناس إنا خلقناكم من أب واحد هو آدم, وأم واحدة هي حواء , فلا تفاضل بينكم في النسب, وجعلناكم بالتناسل شعوبا وقبائل متعددة.
 ليعرف بعضكم بعضا, إن أكرمكم عند الله أشدكم اتقاء له إن الله عليم بالمتقين, خبير بهم.

*******************
 " قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لَا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
قالت الأعراب (وهم البدو): آمنا بالله ورسله إيمانا كاملا, قل لهم -يا محمد-: لا تدعوا لأنفسكم الإيمان الكامل, ولكن قولوا: أسلمنا, ولم يدخل بعد الإيمان في قلوبكم, وإن تطيعوا الله ورسوله لا ينقصكم من ثواب أعمالكم شيئا إن الله غفور لمن تاب من فضله, رحيم به.
 وفي الآية زجر لمن يظهر الإيمان, ومتابعة السنه, وأعماله تشهد بخلاف ذلك.

*******************
 " إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ "
إنما المؤمنين الذين صدقوا بالله وبرسوله وعملوا بشرعه, ثم لم يرتابوا في إيمانهم, وبذلوا نفائس أموالهم وأرواحهم في الجهاد في سبيل الله وطاعته ورضوانه, أولئك هم الصادقون في إيمانهم.

*******************
 " قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيم "
فل- يا محمد- لهؤلاء الأعراب: أتخبرون الله بدينكم وبما في ضمائركم, والله يعلم ما في السموات وما في الأرض؟ والله بكل شيء عليم, لا يخفى عليه ما في قلوبكم من الإيمان أو الكفر, والبر أو الفجور.

*******************
 " يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ "
يمن هؤلاء الأعراب عليك- يا محمد- بإسلامهم ومتابعتهم ونصرتهم لك, قل لهم: لا تمنوا علي دخولكم في الإسلام ; فإن نفع ذلك إنما يعود عليكم, ولله المنة عليكم فيه إن وفقكم للإيمان به وبرسوله, إن كنتم صادقين في إيمانكم.

*******************
 " إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ "
إن الله يعلم غيب السموات والأرض, لا يخفى عليه شيء من ذلك, والله بصير بأعملكم وسيجازيكم عليها, إن خيرا فخير, وإن شرا فشر.

*******************مجلد سورة ق

*******************
 " ق وَالْقُرْآنِ الْمَجِيدِ "
 " ق " سبق الكلام على الحروف المقطعة في أولى سورة البقرة.
 أقسم الله تعالى بالقرآن الكريم ذي المجد والشرف.

*******************
 " بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ "
بل عجب المكذبون للرسول صلى الله عليه وسلم أن جاءهم منذر منهم ينذرهم عقاب الله, فقال الكافرون بالله ورسوله: هذا شيء مستغرب يتعجب منه.

*******************
 " أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ "
أإذا متنا وصرنا ترابا, كيف يمكن الرجوع بعد ذلك إلى ما كنا عليه؟ ذلك رجع بعيد الوقوع.

*******************
 " قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ "
قد علمنا ما تنقص الأرض وتُفني من أجسامهم, وعندنا كتاب محفوظ من التغيير والتبديل, بكل ما يجري عليهم في حياتهم وبعد مماتهم.

*******************
 " بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ "
بل كذّب هؤلاء المشركون بالقرآن حين جاءهم, فهم في أمر مضطرب مختلط, لا يثبتون على شيء, ولا يستقر لهم قرار.

*******************
 " أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ "
أغَفَلوا حين كفروا بالبعث, فلم ينظروا إلى السماء فوقهم, كيف بنيناها مستوية الأرجاء, ثابتة البناء, وزيناها بالنجوم, وما لها من شقوق وفتوق, فهي سليمة من التفاوت والعيوب؟

*******************
 " وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ "
والأرض وسَّعْناها وفرشناها, وجعلنا فيها جبالا ثوابت; لئلا تميل بأهلها, وأنبتنا فيها من كل نوع حسن المنظر نافع, يسر ويبهج الناظر إليه.

*******************
 " تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ "
خلق الله السموات والأرض وما فيهما من الآيات العظيمة عبرة يُتبصر بها من عمى الجهل, وذكرى لكل عبد خاضع خائف وجل, رجاع إلى الله عز وجل.

*******************
 " وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ "
ونزلنا من السماء مطرا كثير المنافع, فأنبتنا به بساتين كثيرة الأشجار, وحب الزرع المحصود.

*******************
 " وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ "
وأنبتنا النخل طوالا, لها طلع متراكب بعضه فوق بعض.

*******************
 " رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ "
أنبتنا ذلك رزقا للعباد يقتاتون به حسب حاجاتهم, وأحيينا بهذا الماء الذي أنزلناه من السماء بلدة قد أجدبت وقحطت, فلا زرع فيها ولا نبات, كما أحيينا بذلك الماء الأرض الميتة نخرجكم يوم القيامة أحياء بعد الموت.

*******************
 " كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ "
كذبت قبل هؤلاء المشركين من قريش قوم نوح وأصحاب البئر وثمود,

*******************
 " وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ "
وعاد وفرعون وقوم لوط,

*******************
 " وَأَصْحَابُ الْأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ "
وأصحاب الأيكة قوم شعيب, وقوم تبع الحميري, كل هؤلاء الأقوام كذبوا رسلهم, فحق عليهم الوعيد الذي توعدهم الله به على كفرهم.

*******************
 " أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ "
أفعجزنا عن ابتداع الخلق الأول الذي خلقناه ولم يكن شيئا, فنعجز عن إعادتهم خلقا جديدا بعد فنائهم؟ لا يعجزنا ذلك, بل نحن عليه قادرون, ولكنهم في حيرة وشك من أمر البعث والنشور.

*******************
 " وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ "
ولقد خلقنا الإنسان, ونعلم ما تحدث به نفسه, ونحن أقرب إليه من حبل الوريد (وهو عرق في العنق متصل بالقلب).

*******************
 " إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ "
حين يكتب الملكان المترصدان عن يمينه وعن شماله أعماله.
 فالذي عن اليمين يكتب الحسنات, والذي عن الشمال يكتب السيئات.

*******************
 " مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ "
ما يلفظ من قول فيتكلم به إلا لديه مَلَك يرقب قوله, ويكتبه, وهو مَلَك حاضر مُعَدّ لذلك.

*******************
 " وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ "
وجاءت شدة الموت وغمرته بالحق الذي لا مرد له ولا مناص, ذلك ما كنت منه - أيها الإنسان - تهرب وتروغ.

*******************
 " وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ "
ونُفخ في (القرن) نفخة البعث الثانية, ذلك النفخ في يوم وقوع الوعيد الذي توعد الله به الكفار.

*******************
 " وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ "
وجاءت كل نفس معها مَلَكان, أحدهما يسوقها إلى المحشر, والآخر يشهد عليها بما عملت في الدنيا من خير وشر.

*******************
 " لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ "
لقد كنت في غفلة من هذا الذي عاينت اليوم أيها الإنسان, فكشفنا عنك غطاءك الذي غطى قلبك, فزالت الغفلة عنك, فبصرك اليوم فيما تشهد قوي شديد.

*******************
 " وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ "
وقال المَلَك للكاتب الشهيد عليه: هذا ما عندي من ديوان عمله, وهو لدي معد محفوظ حاضر.

*******************
 " أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ "
يقول الله للمَلَكين السائق والشهيد بعد أن يفصل بين الخلائق: ألقيا في جهنم كل جاحد لوحدانية الله كثير الكفر والتكذيب معاند للحق,

*******************
 " مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ "
مناع لأداء ما عليه من الحقوق في ماله, معتد على عباد الله وعلى حدوده, شاك في وعده ووعيده,

*******************
 " الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ "
الذي أشرك بالله, فعبد معه معبودا آخر من خلقه, فألقياه في عذاب جهنم الشديد.

*******************
 " قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلَالٍ بَعِيدٍ "
قال شيطانه الذي كان معه في الدنيا: ربنا ما أضللته, ولكن كان في طريق بعيد عن سبيل الهدى.

*******************
 " قَالَ لَا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ "
قال الله تعالى: لا تختصموا لدي اليوم في موقف الجزاء والحساب; إذ لا فائدة من ذلك, وقد قدمت إليكم في الدنيا بالوعيد لمن كفر بي وعصاني.

*******************
 " مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِلْعَبِيدِ "
ما يُغيَّر القول لدي, ولست أعذب أحدا بذنب أحد, فلا أعذب أحدا إلا بذنبه بعد قيام الحجة عليه.

*******************
 " يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ "
اذكر - يا محمد - لقومك يوم نقول لجهنم يوم القيامة: هل امتلأت؟ وتقول جهنم: هل من زيادة من الجن والإنس؟ فيضع الرب - جل جلاله - قدمه فيها, فينزوي بعضها على بعض, وتقول: قط, فط.

*******************
 " وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ "
وقُرِّبت الجنة للمتقين مكانا غير بعيد منهم, فهم يشاهدونها زيادة في المسرة لهم.

*******************
 " هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ "
يقال لهم: هذا الذي كنتم توعدون به - أيها المتقون - لكل تائب من ذنوبه, حافظ لكل ما قربه إلى ربه, من الفرائض والطاعات,

*******************
 " مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ "
من خاف الله في الدنيا ولقيه يوم القيامة بقلب تائب من ذنوبه.

*******************
 " ادْخُلُوهَا بِسَلَامٍ ذَلِكَ يَوْمُ الْخُلُودِ "
ويقال لهؤلاء المؤمنين: ادخلوا الجنة دخولا مقرونا بالسلامة من الآفات والشرور, مأمونا فيه جميع المكاره, ذلك هو يوم الخلود بلا انقطاع.

*******************
 " لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ "
لهؤلاء المؤمنين في الجنة ما يريدون, ولدينا على ما أعطيناهم زيادة نعيم, أعظمه النظر إلى وجه الله الكريم.

*******************
 " وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِنْ مَحِيصٍ "
وأهلكنا قبل هؤلاء المشركين من قريش أمما كثيرة, كانوا أشد منهم قوة وسطوة, فطوَّفوا في البلاد وعمَّروا ودمَّروا فيها, هل من مهرب من عذاب الله حين جاءهم؟

*******************
 " إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ "
إن في إهلاك القرون الماضية لعبرة لمن كان له قلب يعقل به, أو أصغى السمع, وهو حاضر بقلبه, غير غافل ولا ساه.

*******************
 " وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ "
ولقد خلقنا السموات السبع والأرض وما بينهما من أصناف المخلوقات في ستة أيام, وما أصابنا من ذلك الخلق تعب ولا نَصَب.
 وفي هذه القدرة العظيمة دليل على قدرته سبحانه - على إحياء الموتى من باب أولى.

*******************
 " فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ "
فاصبر - يا محمد - على ما يقوله المكذبون, فإن الله لهم بالمرصاد, وصل لربك حامدا له صلاة الصبح قبل طلوع الشمس وصلاة العصر قبل الغروب,

*******************
 " وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ "
وصل من الليل, وسبح بحمد ربك عقب الصلوات.

*******************
 " وَاسْتَمِعْ يَوْمَ يُنَادِي الْمُنَادِي مِنْ مَكَانٍ قَرِيبٍ "
واستمع - يا محمد - يوم ينادي المَلَك بنفخه في (القرن) من مكان قريب,

*******************
 " يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ "
يوم يسمعون صيحة البعث بالحق الذي لا شك فيه ولا امتراء, ذلك يوم خروج أهل القبور من قبورهم.

*******************
 " إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ "
إنا نحن نحيي الخلق ونميتهم في الدنيا, وإلينا مصيرهم جميعا يوم القيامة للحساب والجزاء,

*******************
 " يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعًا ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ "
يوم تتصدع الأرض عن الموتى المقبورين بها, فيخرجون مسرعين إلى الداعي, ذلك الجمع في موقف الحساب علينا سهل يسير.

*******************
 " نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ "
نحن أعلم بما يقول هؤلاء المشركون من افتراء على الله وتكذيب بآياته, وما أنت - يا محمد - عليهم بمسلَّط; لتجبرهم على الإسلام, وإنما بُعِثْتُ مبلِّغا, فذكِّر بالقرآن من يخشى وعيدي; لأن من لا يخاف الوعيد لا يذَّكر.

*******************مجلد سورة الذاريات

*******************
 " وَالذَّارِيَاتِ ذَرْوًا "
أقسم الله تعالى بالرياح المثيرات للتراب,

*******************
 " فَالْحَامِلَاتِ وِقْرًا "
فالسحب الحاملات ثقلا عظيما من الماء,

*******************
 " فَالْجَارِيَاتِ يُسْرًا "
فالسفن التي تجري في البحار جريا إذا يسر وسهولة,

*******************
 " فَالْمُقَسِّمَاتِ أَمْرًا "
فالملائكة التي تُقَسِّم أمر الله في خلقه.

*******************
 " إِنَّمَا تُوعَدُونَ لَصَادِقٌ "
إن الذي توعدون به- أيها الناس- من البعث والحساب لكائن حق يقين,

*******************
 " وَإِنَّ الدِّينَ لَوَاقِعٌ "
وإن الحساب والثواب على الأعمال لكائن لا محالة.

*******************
 " وَالسَّمَاءِ ذَاتِ الْحُبُكِ "
وأقسم الله تعالى بالسماء ذات الخَلْق الحسن,

*******************
 " إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ "
إنكم- أيها المكذبون- لفي قول مضطرب في هذا القرآن, وفي الرسول صلى الله عليه وسلم.

*******************
 " يُؤْفَكُ عَنْهُ مَنْ أُفِكَ "
يُصرف عن القرآن والسول صلى الله عليه وسلم مَن صُرف عن الإيمان بهما, وانصرف عن أدلة الله وبراهينه اليقينية فلم يوفق إلى الخير.

*******************
 " قُتِلَ الْخَرَّاصُونَ "
قتل الكذابون الظانون غير الحق,

*******************
 " الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ "
الذين هم في لجة من الكفر والضلالة غافلون متمادون.

*******************
 " يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ "
يسأل هؤلاء الكذابون سؤال استبعاد وتكذيب: متى يوم الحساب والجزاء؟

*******************
 " يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ "
يوم الجزاء, يوم يُعذَّبون بالإحراق بالنار,

*******************
 " ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ "
ويقال لهم: ذوقوا عذابكم الذي كنتم به تستعجلون في الدنيا.

*******************
 " إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ "
إن الذين اتقوا الله في جنات عظيمة, وعيون ماء جارية,

*******************
 " آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ "
أعطاهم الله جميع مُناهم من أصناف الدنيا, فأخذوا ذلك راضين به, فرحة به نفوسهم, إنهم كانوا قبل ذلك النعيم محسنين في الدنيا بأعمالهم الصالحة.

*******************
 " كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ "
كان هؤلاء المحسنون قليلا من الليل ما ينامون, يُصلون لربهم قانتين له,

*******************
 " وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ "
وفي أواخر الليل قبيل الفجر يستغفرون الله من ذنوبهم.

*******************
 " وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ "
وفي أموالهم حق واجب ومستحب للمحتاجين الذين يسألون الناس, والذين لا يسألونهم حياء.

*******************
 " وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ "
وفي الأرض عبر ودلائل واضحة على قدرة خلقها لأهل اليقين بوحدانية الله وصدق رسوله.

*******************
 " وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ "
وفي خلق أنفسكم دلائل على قدرة الله تعالى, وعبر تدلكم على وحدانية خالقكم, وأنه لا إله لكم يستحق العبادة سواه, أغفلتم عنها, فلا تبصرون ذلك, فتعتبرون به؟

*******************
 " وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ "
وفي السماء رزقكم وما توعدون من الخير والشر والثواب والعقاب, وغير ذلك كله مكتوب مقدر.

*******************
 " فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ "
أقسم الله تعالى بنفسه الكريمة أن ما وعدكم به حق, فلا تشكوا فيه كما لا تشكون في نطقكم.

*******************
 " هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ "
هل أتاك- يا محمد- حديث ضيف إبراهيم الذين أكرمهم- وكانوا من الملائكة الكرام-

*******************
 " إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ سَلَامٌ قَوْمٌ مُنْكَرُونَ "
حين دخلوا عليه في بيته, فحيوه قائلين له: سلاما, فرد عليهم التحية قائلا: سلام عليكم, أنتم قوم غرباء لا نعرفكم.

*******************
 " فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ "
فعَدَلَ ومال خفية إلى أهله, فعمد إلى عجل سمين فذبحه,

*******************
 " فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلَا تَأْكُلُونَ "
ووضعه أمامهم, وتلطف في دعوتهم إلى الطعام قائلا: ألا تأكلون؟

*******************
 " فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لَا تَخَفْ وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ "
فلما رآهم لا يأكلون أحس في نفسه خوفا منهم, قالوا له: لا تخف إنا رسل الله, وبشروه بأن زوجته (سارة) ستلد له ولدا, سيكون من أهل العلم بالله وبدينه, وهو إسحاق عليه السلام.

*******************
 " فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ "
فلما سمعت زوجة إبراهيم مقالة هؤلاء الملائكة بالبشارة أقبلت نحوهم في صيحة, فلطمت وجهها تعجبا من هذا الأمر, وقالت: كيف ألد وأنا عجوز عقيم لا ألد؟

*******************
 " قَالُوا كَذَلِكَ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ "
قالت لها ملائكة الله: هكذا قال ربك كما أخبرناك, وهو القادر على ذلك, فلا عجب من قدرته.
 إنه سجانه وتعالى هو الحكيم الذي يضع الأشياء مواضعها, العليم بمصالح عباده.

*******************
 " قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ "
قال إبراهيم عليه السلام, لملائكة الله: ما شأنكم وفيم أُرسلتم؟

*******************
 " قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ "
قالوا: إن الله أرسلنا إلى قوم قد أجرموا لكفرهم بالله;

*******************
 " لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ "
لنهلكهم بحجارة من طين متحجر,

*******************
 " مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ "
معلمة عند ربك لهؤلاء المتجاوزين الحد في الفجور والعصيان.

*******************
 " فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ "
فأخرجنا من كان في قرية قوم لوط من أهل الإيمان.

*******************
 " فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ "
فما وجدنا في تلك القرية غير بيت من المسلمين, وهو بيت لوط عليه السلام.

*******************
 " وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ "
وتركنا في القرية المذكورة أثرا من العذاب باقيا علامة على قدرة الله تعالى وانتقامه من الكفرة, وذلك عبرة لمن يخافون عذاب الله المؤلم الموجع.

*******************
 " وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ "
وفي إرسالنا موسى إلى فرعون وملئه بالآيات والمعجزات الظاهرة آية للذين يخافون العذاب الأليم.

*******************
 " فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ "
فأعرض فرعون مغترا بقوته وجانبه, وقال عن موسى: إنه ساحر أو مجنون.

*******************
 " فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ "
فأخذنا فرعون وجنوده, فطرحناهم في البحر, وهو آت ما يلام عليه; بسبب كفره وجحوده وفجوره.

*******************
 " وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ "
وفي شأن عاد وإهلاكهم آيات وعبر لمن تأمل, إذ أرسلنا عليهم الريح التي لا بركة فيها ولا تأتي بخير,

*******************
 " مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ "
ما تدع شيئا مرت عليه إلا صيَّرته كالشيء البالي.

*******************
 " وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ "
وفي شأن ثمود وإهلاكهم آيات وعبر, إذ قيل لهم: انتفعوا بحياتكم حتى تنتهي آجالكم.

*******************
 " فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ "
فعصوا أمر ربهم, فأخذتهم صاعقة العذاب, وهم ينظرون إلى عقوبتهم بأعينهم.

*******************
 " فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ وَمَا كَانُوا مُنْتَصِرِينَ "
فما أمكنهم الهرب ولا النهوض مما هم فيه من العذاب, وما كانوا منتصرين لأنفسهم.

*******************
 " وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ "
وأهلكنا قوم نوح من قبل هؤلاء, إنهم كانوا قوما مخالفين لأمر الله, خارجين عن طاعته.

*******************
 " وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ "
والسماء خلقناها وأتقناها, وجعلناها سَقْفا للأرض بقوة وقدرة عظيمة, وإنا لموسعون لأرجائها وأنحائها.

*******************
 " وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ "
والأرض جعناها فراشا للخلق للاستقرار عليها, فنعم الماهدون نحن.

*******************
 " وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ "
ومن كل شيء من أجناس الموجودات خلقنا نوعين مختلفين; لكي تتذكروا قدرة الله, وتعتبروا.

*******************
 " فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ "
ففروا-أيها الناس- من عقاب الله إلى رحمته بالإيمان به وبرسوله, واتباع أمره والعمل بطاعته, إني لكم نذير بيِّن الإنذار.
 وكان رسول الله صلى الله عليه يسلم إذا حزبه أمر, فزع إلى الصلاة, وهذا فرار إلى الله.

*******************
 " وَلَا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ "
ولا تجعلوا مع الله معبودا آخر, إني لكم من الله نذير بيِّن الإنذار.

 " كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ "
كما كذبت قريش نبيها محمدا صلى الله عليه وسلم, وقالوا: هو شاعر أو ساحر أو مجنون, فعلت الأمم المكذبة رسلها من قبل قريش, فأحل الله بهم نقمته.

*******************
 " أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ "
أتواصى الأولون والآخرون بالتكذيب بالرسول حين قالوا ذلك جميعا؟ بل هم قوم طغاة تشابهت قلوبهم وأعمالهم بالكفر والطغيان, فقال متأخروهم ذلك, كما قاله متقدموهم.

*******************
 " فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ "
فأعرضْ- يا محمد- عن المشركين حتى يأتيك فيهم أمر الله, فما أنت بملوم من أحد, فقد بلغت ما أُرسلت به.

*******************
 " وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ "
ومع إعراضك- يا محمد- عنهم, وعدم الالتفات إلى تخذيلهم, داوم على الدعوة إلى الله, وعلى وعظ من أُرسلت إليهم; فإن التذكير والموعظة ينتفع بهما أهل القلوب المؤمنة, وفيهما إقامة الحجة على المعرضين.

*******************
 " وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ "
وما خلقت الجن والإنس وبعثت جميع الرسل إلا لغاية سامية, هي عبادتي وحدي دون من سواي.

*******************
 " مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ "
ما أريد منهم من رزق وما أربد أن يطعمون, فأنا الرزاق المعطي.
 فهو سبحانه غير محتاج إلى الخلق, بل هم الفقراء إليه في جميع أحوالهم, فهو خالقهم ورازقهم والغني عنهم.

*******************
 " إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ "
إن الله وحده هو الرزاق لخلقه, المتكفل بأقواتهم, ذو القوة المتين, لا يُقهَر ولا يغالَب, فله القدرة والقوة كلها.

*******************
 " فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوبًا مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلَا يَسْتَعْجِلُونِ "
فإن للذين ظلموا بتكذيبهم الرسول محمدا صلى الله عليه وسلم نصيبا من عذاب الله نازلا بهم مثل نصيب أصحابهم الذين مضوا من قبلهم, فلا يستعجلون بالعذاب, فهو آتيهم لا محالة.

*******************
 " فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ "
فهلاك وشقاء للذين كفروا بالله ورسوله من يومهم الذي يوعدون فيه بنزول العذاب بهم, وهو يوم القيامة.

*******************مجلد سورة الطور

*******************
 " وَالطُّورِ "
أقسم الله بالطور, وهو الجبل الذي كلم الله سبحانه وتعالى موسى عليه,

*******************
 " وَكِتَابٍ مَسْطُورٍ "
وبكتاب مكتوب, وهو القرآن

*******************
 " فِي رَقٍّ مَنْشُورٍ "
في صحف منشورة ,

*******************
 " وَالْبَيْتِ الْمَعْمُورِ "
وبالبيت المعمور في السماء بالملائكة الكرام الذين يطوفن به دائما,

*******************
 " وَالسَّقْفِ الْمَرْفُوعِ "
وبالسقف المرفوع وهو السماء الدنيا,

*******************
 " وَالْبَحْرِ الْمَسْجُورِ "
وبالبحر المسجور المملوء

*******************
 " إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ "
إن عذاب ربك - يا محمد- بالكفار لواقع ,

*******************
 " مَا لَهُ مِنْ دَافِعٍ "
ليس له من مانع يمنعه حين وقوعه,

*******************
 " يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا "
يوم تتحرك السماء فيختل نظامها وتضطرب أجزاؤها, وذلك عند نهاية الحياة الدنيا,

*******************
 " وَتَسِيرُ الْجِبَالُ سَيْرًا "
وتزول الجبال عن أماكنها, وتسير كسير السحاب.

*******************
 " فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ "
فالهلاك في هذا اليوم واقع بالمكذبين

*******************
 " الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ "
الذين هم في خوض بالباطل يلعبون به, ويتخذون دينهم هزوا ولعبا.

*******************
 " يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا "
يوم تدفع هؤلاء المكذبون دفعا بعنف ومهانة إلى نار جهنم ,

*******************
 " هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ "
ويقال توبيخا لهم: هذه هي النار التي كنتم بها تكذبون.

 " أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لَا تُبْصِرُونَ "
أفسحر ما تشاهدونه من العذاب أم أنتم لا تنظرون؟

*******************
 " اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ "
ذوقوا حر هذه النار, فاصبروا على ألمها وشدتها, أولا تصبروا على ذلك , فلن يخفف عنكم العذاب , ولن تخرجوا منها, سواء عليكم صبرتم أم لم تصبروا, إنما تجزون ما كنتم تعملون في الدنيا.

*******************
 " إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ "
إن المتقين في جنات ونعيم عظيم,

*******************
 " فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ "
يتفكهون بما آتاهم الله من النعيم من أصناف الملاذ المختلفة, ونحاهم الله من عذاب النار.

*******************
 " كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ "
كلوا طعاما هنيئا, واشربوا شرابا سائغا, جزاء بما عملتم من أعمال صالحة في الدنيا

*******************
 " مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ "
وهم متكئون على سرر متقابلة, وزوجناهم بنساء بيض واسعات العيون حسانهن.

*******************
 " وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ "
والذين آمنوا واتبعتهم ذريتهم في الإيمان, وألحقنا بهم ذريتهم في منزلتهم في الجنة, وإن لم يبلغوا عمل آبائهم; لتقر أعين الآباء بالأبناء عندهم في منازلهم , فيجمع بينهم على أحسن الوجوه, وما نقصناهم شيئا من ثواب أعمالهم.
 كل إنسان مرهون بعمله, لا يحمل ذنب غيره من الناس.

*******************
 " وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ "
وزدناهم على ما ذكر من النعيم فواكه ولحوما مما يستطاب ويشتهى ,

*******************
 " يَتَنَازَعُونَ فِيهَا كَأْسًا لَا لَغْوٌ فِيهَا وَلَا تَأْثِيمٌ "
ومن هذا النعيم أنهم يتعاطون في الجنة كأسا من الخمر, يناول أحدهم صاحبه, ليتم بذلك سرورهم , وهذا الشراب مخالف لخمر الدنيا , فلا يزول به عقل صاحبه, ولا يحصل بسببه لغو , ولا كلام فيه إثم أو معصية.

*******************
 " وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ "
ويطوف عليهم غلمان معدون لخدمتهم, كأنهم في الصفاء والبياض والتناسق لؤلؤ مصون في أصدافه.

*******************
 " وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ "
وأقبل أهل الجنة, يسأل بعضهم بعضا عن عظيم ما هم فيه وسببه,

*******************
 " قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ "
قالوا: إنا كنا قبل في الدنيا- ونحن بين أهلينا- خائفين ربنا , مشفقين من عذابه وعقابه يوم القيامة.

*******************
 " فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ "
فمن الله علينا بالهداية والتوفيق؟ ووقانا عذاب سموم جهنم, وهو نارها وحرارتها.

*******************
 " إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ "
إنا كنا من قبل نضرع إليه وحده لا نشرك معه غيره أن يقينا عذاب السموم ويوصلنا إلى النعيم , فاستجاب لنا وأعطانا سؤالنا, إنه هو البر الرحيم.
 فمن بره ورحمته إيانا أنالنا رضاه والجنة, ووقانا من سخطه والنار.

*******************
 " فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ "
فذكر- يا محمد- من أرسلت إليهم بالقرآن , فما أنت بنعم الله عليك بالنبوة ورجاحة العقل بكاهن يخبر بالغيب دون علم , ولا مجنون لا يعقل ما يقول كما يدعون.

*******************
 " أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ "
أم يقول المشركين لك- يا محمد-: هو شاعر ننتظر به نزول الموت؟

*******************
 " قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ "
قل لهم: انتظروا موتي فإني معكم من المنتظرين بكم العذاب , وسترون لمن تكون العاقبة.

*******************
 " أَمْ تَأْمُرُهُمْ أَحْلَامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ "
بل تأمر هؤلاء المكذبين عقولهم بهذا القول المتناقض (فلك أن صفات الكهانة والشعر والجنون لا يمكن اجتماعها في آن واحد) , بل هم قوم متجاوزون الحد في الطغيان.

*******************
 " أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لَا يُؤْمِنُونَ "
بل أيقول هؤلاء المشركون, اختلق محمد القرآن من تلقاء نفسه؟ بل هم لا يؤمنون, فلو آمنوا لم يقولوا ما قالوه.

*******************
 " فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ "
فليأتوا بكلام مثل القرآن , إن كانوا صادقين- في زعمهم- أن محمدا اختلقه.

*******************
 " أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ "
أخلق هؤلاه المشركون من غير خالق لهم وموجد, أم هم الخالقون لأنفسهم؟ وكلا الأمرين باطل ومستحيل وبهذا يتعين أن الله سبحانه هو الذي خلقهم , وهو وحده الذي لا تنبغي العبادة ولا تصلح إلا له.

*******************
 " أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ "
أم خلقوا السموات والأرض على هذا الصنع البديع؟ بل هم لا يوقنون بعذاب الله, فهم مشركون.

*******************
 " أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ "
أم عندهم خزائن ربك يتصرفون فيها, أم هم الجبارون المتسلطون على خلق الله بالقهر والغلبة؟ ليس الأمر كذلك , بل هم العاجزون الضعفاء.

*******************
 " أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ "
أم لهم مصعد إلى السماء يستمعون فيه الوحي بأن الذي هم عليه حق؟ فليأت من يزعم أنه استمع ذلك بحجة بينة تصدق دعواه.

*******************
 " أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ "
ألله سبحانه البنات ولكم البنون كما تزعمون افتراء وكذبا؟

*******************
 " أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ "
بل أتسأل- يا محمد- هؤلاء المشركين أجرا على تبليغ الرسالة, فهم في جهد ومشقة من التزام غرامة تطلبها منهم؟

*******************
 " أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ "
أم عندهم علم الغيب فهم يكتبونه للناس ويخبرونهم به؟ ليس الأمر كذلك; فإنه لا يعلم الغيب في السموات والأرض إلا الله.

*******************
 " أَمْ يُرِيدُونَ كَيْدًا فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ "
بل يريدون برسول الله وبالمؤمنين مكرا , فالذين كفروا يرجع كيدهم ومكرهم على أنفسهم.

*******************
 " أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ "
أم لهم معبود يستحق العبادة غير الله؟ تنزه وتعالى عما يشركون , فليس له شريك فى الملك , ولا شريك في الوحدانية والعبادة.

*******************
 " وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا يَقُولُوا سَحَابٌ مَرْكُومٌ "
وإن ير هؤلاء المشركين قطعا من السماء ساقطا عليهم عذابا لهم لم ينتقلوا عما هم عليه من التكذيب, ولقالوا: هذا سحاب متراكم بعضه فوق بعض.

*******************
 " فَذَرْهُمْ حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ "
فدع- يا محمد- هؤلاء المشركين حتى يلاقوا يومهم الذي فيه يهلكون , وهو يوم القيامة.

*******************
 " يَوْمَ لَا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا وَلَا هُمْ يُنْصَرُونَ "
وفي ذلك اليوم لا يدفع عنهم كيدهم من عذاب الله شيئا , ولا ينصرهم ناصر من عذاب الله.

*******************
 " وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ "
وإن لهؤلاء الظلمة عذابا يلقونه في الدنيا قبل عذاب يوم القيامة من القتل والسبي وعذاب البرزخ وغير ذلك , ولكن أكثرهم لا يعلمون ذلك.

*******************
 " وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ "
واصبر- يا محمد- لحكم ربك وأمره فيما حملك من الرسالة , وعلى ما يلحقك من أذى قومك , فإنك بمرأى منا وحفظ واعتناء , وسبح بحمد ربك حين تقوم إلى الصلاة , وحين تقوم من نومك ,

*******************
 " وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ "
ومن الليل فسبح بحمد ربك وعظمه, وصل له , وافعل ذلك عند صلاة الصبح وقت إدبار النجوم.
 وفي هذه إلآية إثبات لصفة العينين لله تعالى بما يليق به , دون تشبيه بخلقه أو تكييف لذاته, سبحانه وبحمده, كما ثبت ذلك بالسنة, وأجمع عليه سلف الأمة , واللفظ ورد هنا بصيغة الجمع لتعظيم.

*******************مجلد سورة النجم

*******************
 " وَالنَّجْمِ إِذَا هَوَى "
أقسم الله تعالى بالثريا إذا غابت,

*******************
 " مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى "
ما حاد محمد صلى الله عليه وسلم عن طريق الهداية والحق, وما خرج عن الرشاد, بل هو في غاية الاستقامة والاعتدال والسداد,

*******************
 " وَمَا يَنْطِقُ عَنِ الْهَوَى "
وليس نطقه صادرا عن هوى نفسه.

*******************
 " إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى "
ما القرإن وما السنة إلا وحي من الله إلى نبيه محمد صلى الله عليه وسلم.

*******************
 " عَلَّمَهُ شَدِيدُ الْقُوَى "
علم محمدا صلى الله عليه وسلم ملك شديد القوة,

*******************
 " ذُو مِرَّةٍ فَاسْتَوَى "
ذو منظر حسن, وهو جبريل عليه السلام, الذي ظهر واستوى على صورة الحقيقية للرسول صلى الله عليه وسلم في الأفق الأعلى,

*******************
 " وَهُوَ بِالْأُفُقِ الْأَعْلَى "
وهو أفق الشمس عند مطلعها,

*******************
 " ثُمَّ دَنَا فَتَدَلَّى "
ثم دنا جبريل من الرسول صلى الله عليه وسلم, فزاد في القرب,

*******************
 " فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى "
فكان دنوه مقدار قوسين أو أقرب من ذلك.

*******************
 " فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى "
فأوحى الله سبحانه وتعالى إلى عبده محمد صلى الله عليه وسلم ما أوحى بوساطة جبريل عليه السلام.

*******************
 " مَا كَذَبَ الْفُؤَادُ مَا رَأَى "
ما كذب قلب محمد صلى الله عليه وسلم ما رآه بصره.

*******************
 " أَفَتُمَارُونَهُ عَلَى مَا يَرَى "
أتكذبون محمدا صلى الله عليه وسلم, فتجادلونه على ما يراه ويشاهده من أيات ربه؟

*******************
 " وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى "
ولقد رأى محمد صلى الله عليه وسلم جبريل مرة أخرى

*******************
 " عِنْدَ سِدْرَةِ الْمُنْتَهَى "
عند سدرة المنتهى- شجرة نبق- وهي في السماء السابعة, ينتهي إليها ما يعرج به من الأرض, وينتهي إليها ما يهبط به من فوقها,

*******************
 " عِنْدَهَا جَنَّةُ الْمَأْوَى "
عندها جنة المأوى التي وعد بها المتقون.

*******************
 " إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى "
إذ يغش السدرة من أمر الله شيء عظيم, لا يعلم وصفه إلا الله عز وجل.
 وكان النبي صلى الله عليه وسلم على صفة عظيمة من الثبات والطاعة,

*******************
 " مَا زَاغَ الْبَصَرُ وَمَا طَغَى "
فما مال بصره يمينا ولا شمالا, ولا جاوز ما أمر برؤيته.

*******************
 " لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى "
لقد رأى محمد صلى الله عليه وسلم ليلة المعراج من آيات ربه الكبرى الدالة على قدرة الله وعظمته من الجنة والنار وغير ذلك.

*******************
 " أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى "
أفرأيتم- أيها المشركون هذه الألهة التي تعبدونها: اللات والعزى

*******************
 " وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى "
ومناة الثالثة الأخرى, هل نفعت أو ضرت حتى تكون شركاء لله؟

*******************
 " أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى "
أتجعلون لكم الذكر الذي ترضونه, تجعلون لله بزعمكم الأنثى التي لا ترضونها لأنفسكم؟

*******************
 " تِلْكَ إِذًا قِسْمَةٌ ضِيزَى "
تلك إذن قسمة جائرة

*******************
 " إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى "
ما هذه الأوثان إلا أسماء ليس لها من أوصاف الكمال شيء, إنما هي أسماء سميتموها أنتم وآبائكم بمقتضى أهوائكم الباطلة, ما أنزل الله بها من حجة تصدق دعواكم فيها.
 ما يتبع هؤلاء المشركون إلا الظن, وهوى أنفسهم المنحرفة عن الفطرة السليمة, ولقد جاءهم من ربهم على لسان النبي صلى الله عليه وسلم, ما فيه هدايتهم, فما انتفعوا به.

*******************
 " أَمْ لِلْإِنْسَانِ مَا تَمَنَّى "
ليس للإنسان ما تمناه من شفاعة هذه المعبودات أو غيرها مما تهواه نفسه,

*******************
 " فَلِلَّهِ الْآخِرَةُ وَالْأُولَى "
فلله أمر الدنيا والآخرة.

*******************
 " وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى "
وكثير من الملائكة في السموات مع علو منزلتهم, لا تنفع شفاعتهم شيئا إلا من بعد أن يأذن الله لهم بالشفاعة, ويرضى عن المشوع له.

*******************
 " إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنْثَى "
إن الذين لا يصدقون بالحياة الآخرة من كفار العرب ولا يعملون لها ليسمون الملائكة تسمية الإناث.
 لاعتقادهم جهلا أن الملائكة إناث, وأنهم بنات الله.

*******************
 " وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا "
وما لهم بذلك من علم صحيح يصدق ما قالوه, ما يتبعون إلا الظن الذي لا يجدي شيئا, ولا يقوم أبدا مقام الحق

*******************
 " فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا "
فأعرضن عمن تولى عن ذكرنا, وهو القرآن, ولم يرد إلا الحياة الدنيا.

*******************
 " ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى "
ذلك الذي هم عليه هو منتهى علمهم وغايتهم.
 إن ربك هو أعلم بمن حاد عن طريق الهدى, وهو أعلم بمن اهتدى وسلك طريق الإسلام.
 وفي هذا إنذار شديد للعصاة المعرضين عن العمل بكتاب الله, وسنة رسوله صلى الله عليه وسلم, المؤثرين لهوى النفس وحظوظ الدنيا على الآخرة.

*******************
 " وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى "
والله سبحانه وتعالى ملك ما في السموات وما في الأرض.
 ليجزي الذين أساؤوا بعقابهم على ما عملوا من السوء, ويجزي الذي أحسنوا بالجنة,

*******************
 " الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى "
وهم الذين يبتعدون عن كبائر الذنوب والفواحش إلا اللمم, وهي الذنوب الصغار التي لا يصر صاحبها عليها, لم يلم بها العبد على وجه الندرة, فإن هذه مع الإتيان بالواجبات وترك المحرمات, يغفرها الله لهم ويسترها عليهم, إن ربك واسع المغفرة, هو أعلم بأحوالكم حين خلق أباكم آدم من تراب, وحين أنتم أجنة في بطون أمهاتكم, فلا تزكوا أنفسكم فتمدحوها وتصفوها بالتقوى, هو أعلم بمن اتقى عقابه فاجتنب معاصيه من عبادة.

*******************
 " أَفَرَأَيْتَ الَّذِي تَوَلَّى "
أفرأيت- يا محمد- الذي أعرض عن طاعة الله

*******************
 " وَأَعْطَى قَلِيلًا وَأَكْدَى "
وأعطى قليلا من ماله, ثم توقف عن العطاء وقطع معروفه

*******************
 " أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى "
أعند هذا الذي قطع عطاءه علم الغيب أنه سينفد ما في يده حتى أمسك معروفه, فهو يرى ذلك عيانا؟ ليس الأمر كذلك, إنما أمسك عن الصدقة والمعروف والبر والصلة; بخلا وشحا.

*******************
 " أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى "
أم لم يخبر بما جاء في أسفار التوراة

*******************
 " وَإِبْرَاهِيمَ الَّذِي وَفَّى "
وصحف إبراهيم الذي وفى ما أمر به وبلغه؟

*******************
 " أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى "
أنه لا تؤخذ نفس بمأثم غيرها ووزرها, لا يحمله عنها أحد,

*******************
 " وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى "
وأنه لا يحصل لإنسان من الأجر إلا ما كسب هو لنفسه بسعية

*******************
 " وَأَنَّ سَعْيَهُ سَوْفَ يُرَى "
وأن سعيه سوف يرى في الآخرة, فيميز حسنه من سيئه, تشريفا للمحن وتوبيخا للمسيء.

*******************
 " ثُمَّ يُجْزَاهُ الْجَزَاءَ الْأَوْفَى "
ثم يجزى الإنسان على سعيه الجزاء المستكمل لجميع عمله,

*******************
 " وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى "
وإن إلى ربك- يا محمد- انتهاء جميع خلقه يوم القيامة.

*******************
 " وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى "
وأنه سبحانه وتعالى أضحك من شاء في الدنيا بأن سره, وأبكى من شاء بأن غمه.

*******************
 " وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا "
وأنه سبحانه أمات من أراد موته من خلقه, وأحيا من أراد حياته منهم, فهو المتفرد سبحانه بالإحياء والإماتة.

*******************
 " وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى "
وأنه خلق الزوجين الذكر والأنثى من الإنسان والحيوان,

*******************
 " مِنْ نُطْفَةٍ إِذَا تُمْنَى "
من نطفة تصب في الرحم.

*******************
 " وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرَى "
وأن على ربك- يا محمد- إعالة خلقهم بعد مماتهم, وهي النشأة الأخرى يوم القيامة.

*******************
 " وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى "
وأنه هو أغنى من شاء من خلقه بالمال, وملكه لهم وأرضاهم به.

*******************
 " وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى "
وأنه سبحانه وتعالى هو رب الشعرى, وهو نجم مضيء, كان بعض أهل الجاهلية يعبدونه من دون الله.

*******************
 " وَأَنَّهُ أَهْلَكَ عَادًا الْأُولَى "
وأنه سبحانه وتعالى أهلك عادا الأولى, وهم قوم هود,

*******************
 " وَثَمُودَ فَمَا أَبْقَى "
وأهلك ثمود, وهم قوم صالح, فلم يبق منهم أحدا,

*******************
 " وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى "
وأهلك قوم نوح قبل.
 هؤلاء كانوا أشد تمردا وأعظم كفرا من الذين جاؤا من بعدهم.

*******************
 " وَالْمُؤْتَفِكَةَ أَهْوَى "
ومدائن قوم لوط قبلها الله عليهم, وجعل عاليها سافلها,

*******************
 " فَغَشَّاهَا مَا غَشَّى "
فألبسها ما ألبسها من الحجارة.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكَ تَتَمَارَى "
فبأي نعم ربك عليك- أيها الإنسان المكذب- تشك؟

*******************
 " هَذَا نَذِيرٌ مِنَ النُّذُرِ الْأُولَى "
هذا محمد صلى الله عليه وسلم, نذير بالحق الذي أنذر به الأنبياء قبله, فليس ببدع من الرسل.

*******************
 " أَزِفَتِ الْآزِفَةُ "
قربت القيامة ودنا وقتها,

*******************
 " لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ "
لا يدفعها إذا من دون الله أحد, ولا يطلع على وقت وقوعها إلا الله.

*******************
 " أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ "
أفمن هذا القرآن تعجبون أيها المشركون- من أن يكون صحيحا,

*******************
 " وَتَضْحَكُونَ وَلَا تَبْكُونَ "
وتضحكون منه سخريه واستهزاء, ولا تبكون خوفا من وعيده,

*******************
 " وَأَنْتُمْ سَامِدُونَ "
وأنتم لاهون معرضون عنه؟

*******************
 " فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا "
فاسجدوا لله وأخلصوا العبادة له وحده, وسلموا له أموركم.

*******************مجلد سورة القمر

*******************
 " اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ "
دنت القيامة, وانفلق القمر فلقتين, حين سأل كفار مكة النبي صلى الله عليه وسلم أن يريهم آية, فدعا الله, فأراهم تلك الآية.

*******************
 " وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ "
وإن المشركون دليلا وبرهانا على صدق الرسول محمد صلى الله عليه وسلم, يعرضوا عن الإيمان به وتصديقه مكذبين منكرين, ويقولوا بعد ظهور الدليل: هذا سحر باطل ذاهب مضمحل لا دوام له.

*******************
 " وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ وَكُلُّ أَمْرٍ مُسْتَقِرٌّ "
وكذبوا النبي صلى الله عليه وسلم, واتبعوا ضلالتهم وما دعتهم إليه أهوائهم من التكذيب, وكل أمر من خير أو شر واقع بأهله يوم القيمة عند ظهور الثواب والعقاب.

*******************
 " وَلَقَدْ جَاءَهُمْ مِنَ الْأَنْبَاءِ مَا فِيهِ مُزْدَجَرٌ "
ولقد جاء كفار قريش من أنباء الأم المكذبة برسلها, وما حل بها من العذاب, ما فيه كفايه لردعهم عن كفرهم وضلالهم.

*******************
 " حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ "
هذا القرآن الذي جاءهم حكمة عظيمة بالغة غايتها, فأي شيء تغني النذر عن قوم أعرضوا وكذبوا بها؟

*******************
 " فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُو الدَّاعِي إِلَى شَيْءٍ نُكُرٍ "
فأعرض- يا محمد- عنهم, وانتظر بهم يوما عظيما يوم يدعو الداعي إلى أمر فظيع منكر, وهو موقف الحساب.

*******************
 " خُشَّعًا أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ "
ذليلة أبصارهم يخرجون من القبور كأنهم في انتشارهم وسرعة سيرهم للحساب جراد منتشر في الآفاق,

*******************
 " مُهْطِعِينَ إِلَى الدَّاعِي يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ "
مسرعين إلى ما دعوا إليه, بقول الكافرون: هذا يوم عسر شديد الهول.

*******************
 " كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ "
كذبت قبل قومك- يا محمد- قوم نوح فكذبوا عبدنا نوحا, وقالوا: هو مجنون, وانتهروه متوعدين إياه بأنه الأذى, إن لم ينته عن دعوته.

*******************
 " فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ "
فدعا نوح ربه أني ضعيف عن مقاومة هؤلاء, فانتصر لي بعقاب من عندك على كفرهم بك.

*******************
 " فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ "
فأجبنا دعاءه, ففتحنا أبواب السماء بماء كثير متدفق,

*******************
 " وَفَجَّرْنَا الْأَرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ "
وشققنا الأرض عيونا متفجرة بالماء, فالتقى ماء السماء وماء الأرض على إهلاكهم الذي قدره الله لهم؟ جزاء شركهم.

*******************
 " وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ "
وحملنا نوحا ومن معه على سفينة ذأت ألواح ومسامير شدت بها,

*******************
 " تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ "
تجري بمرأى منا وحفظ, وأغرقنا المكذبين جزاء لهم على كفرهم وانتصارا لنوح عليه السلام.
 وفي هذا دليل على إثبات صفة العينين لله سبحانه وتعالى, كما يليق به

*******************
 " وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ "
ولقد أبقينا قصة نوح مع قومه عبرة ودليلا على قدرتنا لمن بعد نوح , ليعتبروا ويتعظوا بما حل بهذه الأمة التي كفرت بربها, فهل من متعظ يتعظ؟

*******************
 " فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ "
فكيف كان عذابي ونذري لمن كفر بي وكذب رسلي, ولم يتعظ بما جاءت به؟

*******************
 " وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ "
ولقد سهلنا لفظ القرآن للتلاوة والحفظ, ومعانيه للفهم والتدبر, لمن أراد أن يتذكر ويعتبر, فهل من متعظ به؟

*******************
 " كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ "
كذبت عاد هودا فعاقبناهم, فكيف كان عذابي لهم على كفرهم, ونذري على تكذيب رسولهم, وعدم الإيمان به

*******************
 " إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ "
إنا أرسلنا عليهم ريحا شديدة البرد, في يوم شؤم مستمر عليهم بالعذاب والهلاك,

*******************
 " تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ "
تقتلع الناس من مواضعهم على الأرض فترمي بهم على رؤوسهم, فتدق أعناقهم, ويفصل رؤوسهم عن أجسادهم, فتتركهم كالخل المنقلع من أصله.

*******************
 " فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ "
فكيف كان عذابي لمن كفر بي, ونذري لمن كذب رسلي ولم يؤمن بهم؟

*******************
 " وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ "
ولقد سهلنا لفظ القرآن للتلاوة والحفظ, ومعاينه للفهم وللتدبر, لمن أراد أن يتذكر ويعتبر, فهل من متعظ بم وفي هذا حث على الاستكثار من تلاوة القرآن وتعلمه وتعليه.

*******************
 " كَذَّبَتْ ثَمُودُ بِالنُّذُرِ "
كذبت ثمود وهم قوم صالح- بالآيات التي أنذروا بها,

*******************
 " فَقَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلَالٍ وَسُعُرٍ "
فقالوا: أبشرا منا واحدا نتبعه نحن الجماعة الكثيرة وهو واحد؟ إنا إذا لفي بعد عن الصواب وجنون.

*******************
 " أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ "
أأنزل عليه الوحي وخص بالنبوة من بيننا, وهو واحد منا؟ بل هو كثير الكذب والتجبر.

*******************
 " سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الْأَشِرُ "
سيرون عند نزول العذاب بهم في الدنيا ويوم القيمة من الكذاب المتجبر؟

*******************
 " إِنَّا مُرْسِلُو النَّاقَةِ فِتْنَةً لَهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ "
إنا مخرجو الناقة التي سألوها من الصخرة; اختبارا لهم, فانتظر- يا صالح- ما يحل بهم من العذاب, واصطبر على دعوتك إياهم وأذاهم لك.

*******************
 " وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ "
وأخبرهم أن السماء مقسوم بين قومك والناقة: للناقة يوم, ولهم يوم, كل شرب يحضره من كانت قسمته, ويحظر على من ليس بقسمة له.

*******************
 " فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ "
فنادوا صاحبهم بالحض على عقرها, فتناول الناقة بيده, فنحرها فعاقبتهم,

*******************
 " فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ "
فكيف كان عقابي لهم على كفرهم, وإنذاري لمن عصى رسلي؟

*******************
 " إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ "
إنا أرسلنا عليهم جبريل, فصاح بهم صيحة واحدة, فبادوا عن آخرهم, فكانوا كالزرع اليابس الذي يجعل حظارا على الإبل والمواشي.

*******************
 " وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ "
ولقد سهلنا لفظ القرآن للتلاوة والحفظ, ومعانيه للفهم والتدبر لمن لم أراد أن يتذكر ويعتبر, فهل من متعظ به؟

*******************
 " كَذَّبَتْ قَوْمُ لُوطٍ بِالنُّذُرِ "
كذبت قوم لوط بآيات الله التي أنذروا بها.

*******************
 " إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِبًا إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ "
إنا أرسلنا عليهم حجاره إلا آل لوط, نجيناهم من العذاب في آخر الليل,

*******************
 " نِعْمَةً مِنْ عِنْدِنَا كَذَلِكَ نَجْزِي مَنْ شَكَرَ "
نعمة من عندنا عليهم, كما أثبنا لوطا وآله وانعمنا عليهم, فأنجيناهم من عذابنا, نثيب من لعن بنا وشكرنا.

*******************
 " وَلَقَدْ أَنْذَرَهُمْ بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ "
ولقد خوف لوط قومه بأس الله وعذابه, فلم يسمعوا له, بل شكوا في ذلك, وكذبوه.

*******************
 " وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ "
ولقد طلبوا منه أن يفعلوا الفاحشة بضيوفه من الملائكة, فطمسنا أعينهم فلم يبصروا شيئا, فذوقوا عذابي وإنذاري الذي أنذركم به لوط عليه السلام-

*******************
 " وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ "
ولقد جاءهم وقت الصباح عذاب دائم استقر فيهم حتى يفضي بهم إلى عذاب الآخرة, وذلك العذاب هو رجمهم بالحجارة وقلب قراهم وجعل أعلاها أسفلها,

*******************
 " فَذُوقُوا عَذَابِي وَنُذُرِ "
فذوقوا عذابي الذي أنزلته بكم , لكفركم وتكذيبكم, إنذاري الذي أنذركم به لوط عليه السلام.

*******************
 " وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ "
ولقد سهلنا لفظ القرآن للتلاوة والحفظ, ومعانيه للفهم والتدبر لمن أردد أن يذكر, فهل من متعظ به؟

*******************
 " وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ "
ولقد جاء أتباع فرعون وقومه إنذارنا بالعقوبة لهم على كفرهم.

*******************
 " كَذَّبُوا بِآيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ "
كذبوا بأدلتنا كلها الدالة على وحدانيتنا ومجتمع أنبيائنا, فعاقبناهم بالعذاب عقوبة عزيز لا يغالب, مقتدر على ما يشاء.

*******************
 " أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ "
أكفاركم- يا معشر قرش- خير من الذين تقلع ذكرهم ممن هلكوا بسبب تكذيبهم, أم لكم براءة من عقب الله في الكتب المنزلة على الأنبياء بالسلامة من العقوبة؟

*******************
 " أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ "
بل أيقول كفار " مكة " : نحن أولو حزم ورأي وأمرنا مجتمع, فنحن جماعة منتصرة لا يغلبنا من أرادنا بسوء؟

*******************
 " سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ "
سيهزم جمع كفار " مكة " أمام المؤمنين, ويولون الأدبار, وقد حدث هذا يوم " بدر " .

*******************
 " بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ "
والساعة موعدهم الذي يجازون فيه بما يستحقون, والساعة أعظم وأقسى مما لحقهم من العذاب يوم " بدر " .

*******************
 " إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ "
إن المجرمين في تيه عن الحق وعناء وعذاب.

*******************
 " يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ "
يوم يجرون في النار على وجوههم, ويقال لهم: ذوقوا شدة عذاب جهنم.

*******************
 " إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ "
إنا كل شيء خلقناه بمقدار قدرناه وقضيناه, وسبق علمنا به.

 " وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ "
وما أمرنا للشيء إذا أردناه إلا أن نقول قوله واحدة وهي " كن " , فيكون.
 كلمح البصر, لا يتأخر طرفة عين.

*******************
 " وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ "
ولقد أهلكنا أشباهكم في الكفر من الأمم الخالية, فهل من متعظ بما حل بهم من النكال والعذاب

*******************
 " وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ "
وكل شيء فعله أشباهكم الماضون من خير أو شر مكتوب في الكتب التي كتبتها الحفظة.

*******************
 " وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ "
وكل صغير وكبير من أعمالهم مسطر في صحائفهم, وسيجازون به.

*******************
 " إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ "
إن المتقين في بساتين عظيمة, وأنهار واسعة يوم القيامة.

*******************
 " فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ "
في مجلس حق, لا لغو فيه ولا تأثيم عند الله الملك العظيم, الخالق للأشياء كلها, المقدر على كل شيء تبارك وتعالى.

*******************مجلد سورة الرحمن

*******************
 " الرَّحْمَنُ "
الرحمن علم الإنسان القرآن بتيسير تلاوته وحفظه وفهم معانيه.

*******************
 " خَلَقَ الْإِنْسَانَ "
خلق الإنسان,

*******************
 " عَلَّمَهُ الْبَيَانَ "
علمه البيان عما في نفسه تمييزا له عن غيره.

*******************
 " الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ "
الشمس والقمر يجريان متعاقبين بحساب متقن, لا يختلف ولا يضطرب.

*******************
 " وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ "
والنجم الذي في السماء وأشجار الأرض, تعرف ربها وتسجد له, وتنقاد لما سخرها له من مصالح عباده ومنافعهم.

*******************
 " وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ "
والسماء رفعها فوق الأرض, يوضع في الأرض العدل الذي أمر به وشرعه لعباده

*******************
 " أَلَّا تَطْغَوْا فِي الْمِيزَانِ "
لئلا تعتدوا وتخونوا من وزنتم له,

*******************
 " وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلَا تُخْسِرُوا الْمِيزَانَ "
وأقيموا الوزن بالعدل, ولا تنقصوا الميزان إذا وزنتم للناس.

*******************
 " وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ "
والأرض وضعها ومهدها, ليستقر عليها الخلق.

*******************
 " فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الْأَكْمَامِ "
فيها فاكهة, النخل ذات الأوعية التي يكون منها الثمر,

*******************
 " وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ "
وفيها الحب ذو القشرة رزقا لكم ولأنعامكم, وفيها كل نبت طيب الرائحة.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما الدينيه والدنيوية- يا معشر الجن والإنس- تكذبان؟ وما أحسن جواب الجن حين تلا عليهم النبي صلى الله عليه وسلم هذه السورة, فكلما مر بهذه الآية, قالوا: " لا شيء من آلائك ربنا نكذب, فلك الحمد " , وهكذا ينبغي للعبد إذا تليت عليه نعم الله وآلاؤه, أن يقر بها, ويشكر الله ويحمده عليها.

*******************
 " خَلَقَ الْإِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ "
خلق أبا الإنسان, وهو آدم من طين يابس كالفخار,

*******************
 " وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ "
وخلق إبليس, وهو من الجن من لهب النار المختلط بعضه ببعض.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- يا معشر الإنس والجن- تكذبان؟

*******************
 " رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ "
هو سبحانه وتعالى رب مشرقي الشمس في الثناء والصيف؟ ورب مغربيها فيهما, فالجميع تحت تدبيره وربوبيته.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان- تكذبان؟

*******************
 " مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ "
خلط الله ماء البحرين - العذب والملح- يلتقيان.

*******************
 " بَيْنَهُمَا بَرْزَخٌ لَا يَبْغِيَانِ "
بينهما حاجز, فلا يطغى أحدهما على الآخر, ويذهب بخصائصه, بل يبقى العذب عذبا, والملح ملحا مع تلاقيهما.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان- تكذبان؟

*******************
 " يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ "
يخرج من البحرين بقدرة الله اللؤلؤ والمرجان.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان تكذبان؟

*******************
 " وَلَهُ الْجَوَارِي الْمُنْشَآتُ فِي الْبَحْرِ كَالْأَعْلَامِ "
وله سبحانه وتعالى السفن الضخمة التي تجري في البحر بمنافع الناس, رافعة قلاعها وأشرعتها كالجبال.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان- تكذبان؟

*******************
 " كُلُّ مَنْ عَلَيْهَا فَانٍ "
كل من على وجه الأرض من الخلق هالك,

*******************
 " وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ "
ويبقى وجه ربك ذو العظمة والكبرياء والفضل والجود.
 وفي الآية إثبات صفة الوجه لله تعالى بما يليق به سبحانه, دون تشبيه ولا تكييف.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما -أيها الثقلان- تكذبان؟

*******************
 " يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ "
يسأله من في السموات والأرض حاجاتهم, فلا غش لأحد منهم عنه سبحانه.
 كل يوم هو في شان : يعز ويذل, ويعطي ويمنع.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما -أيها الثقلان- تكذبان؟

*******************
 " سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلَانِ "
سنفرع لحسابكم ومجازاتكم بأعمالكما التي عملتموهما في الدنيا, أيها الثقلان- الإنس والجن-, فنعاقب أهل المعاصي, ونثيب أهل الطاعة.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان تكذبان؟

*******************
 " يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ "
يا معشر الجن والإنس, إن قدرتم على النفاذ من أمر الله وحكمه هاربين من أقطار السموات والأرض فافعلوا, ولستم قادرين على ذلك إلا بقوة وحجة, وأمر من الله تعالى (وأنى لكم ذلك وأنتم لا تملكون لأنفسكم نفعا ولا ضرا؟).

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما - أيها الثقلان- تكذبان؟

*******************
 " يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلَا تَنْتَصِرَانِ "
يرسل عليكم لهب من نار, ونحاس مذاب يصب على رؤسكم, فلا ينصر بعضكم بعضا معشر الجن والإنس

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان- تكذبان؟

*******************
 " فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ "
فإذا انشقت السماء وتفطرت يوم القيامة, فكانت حمراء كلون الورد, وكالزيت المغلي والرصاص المذاب من شدة الأمر وهول يوم القيامة.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان تكذبان؟

*******************
 " فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ "
ففي ذلك اليوم لا تسأل الملائكة المجرمين من الإنس والجن عن ذنوبهم.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما -أيها الثقلان- تكذبان؟

*******************
 " يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ "
تعرف الملائكة المجرمين بعلامتهم, فتأخذهم بمقدمة رؤوسهم وبأقدامهم, فترميهم في النار.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان- تكذبان؟

*******************
 " هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ "
يقال لهؤلاء المجرمين تحقيرا لهم: هذه جهنم التي يكذب بها المجرمون في الدنيا:

*******************
 " يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ "
تارة يعذبون في الجحيم, وتارة يسقون من الحميم, وهو شراب بلغ منتهى الحرارة, لقطع الأمعاء والأحشاء.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان- تكذبان؟

*******************
 " وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ "
ولمن اتقى الله من عباده من الإنس والجن, فخاف مقامه بين يديه, فأطاعه, وترك معاصيه, جنتان.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان- تكذبان؟

*******************
 " ذَوَاتَا أَفْنَانٍ "
الجنتان ذواتا أغصان نضرة من الفواكه والثمار.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما -أيها الثقلان- تكذبان؟

*******************
 " فِيهِمَا عَيْنَانِ تَجْرِيَانِ "
في هاتين الجنتين عينان من الماء تجريان خلالهما.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما -أيها الثقلان- تكذبان؟

*******************
 " فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ "
في هاتين الجنتين من كل نوع من الفواكه صنفان.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما -أيها الثقلان- تكذبان؟

*******************
 " مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ "
وللذين خافوا مقام ربهم جنتان يتنعمون فيهما, متكئين على فرش مبطنة من غليظ الديباج, وثمر الجتين قريب إليهم.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان- تكذبان؟

*******************
 " فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ "
في هذه الفرش زوجات قاصرات أبصارهن على أزواجهن, لا ينظرن إلى غيرهم متعلقات بهم, لم يطأهن إنس قبلهم ولا جان.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان- تكذبان؟

*******************
 " كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ "
كان هؤلاء الزوجات من الحور الياقوت والمرجان في صفائهن وجمالهن.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبآي نعم ربكما- أيها الثقلان- تكذبان

*******************
 " هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ "
هل جزاء من أحسن بعمله في الدنيا إلا الإحسان إليه بالجنة في الآخرة

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان- تكذبان؟

*******************
 " وَمِنْ دُونِهِمَا جَنَّتَانِ "
ومن دون الجنتين السابقتين جنتان أخريان.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما يا أيها الثقلان- تكذبان؟

*******************
 " مُدْهَامَّتَانِ "
هاتان الجنتان خضراوان, قد اشتدت خضرتهما حتى مالت إلى السواد.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان- تكذبان؟

*******************
 " فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ "
فيهما عينان فوارتان بالماء لا تنقطعان.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان- تكذبان؟

*******************
 " فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ "
في هاتين الجنتين أنواع الفواكه ونخل ورمان.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما أيها الثقلان- تكذبان؟

*******************
 " فِيهِنَّ خَيْرَاتٌ حِسَانٌ "
في هذه الجنان الأربع زوجات طيبات الأخلاق حسان الوجوه.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان- تكذبان؟

*******************
 " حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ "
حور مستورات مصونات في الخيام.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما - أيها الثقلان- تكذبان؟

*******************
 " لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ "
لم يطأ هؤلاء الحور إنس قبل أزواجهن ولا جان.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما -أيها الثقلان- تكذبان؟

*******************
 " مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ "
متكئين على وسائد ذوات أغطية خضر وفرش حسان.

*******************
 " فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ "
فبأي نعم ربكما- أيها الثقلان- تكذبان؟

*******************
 " تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ "
تكاثرت بركة اسم ربك وكثر خيره, في الجلال الباهر, والمجد الكامل, والإكرام لأوليائه.

*******************مجلد سورة الواقعة

*******************
 " إِذَا وَقَعَتِ الْوَاقِعَةُ "
إذا قامت القيامة,

*******************
 " لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ "
ليس لقيامها أحد يكذب به,

*******************
 " خَافِضَةٌ رَافِعَةٌ "
هي خافضة لأعداء الله في النار, رافعة لأوليائه في الجنة.

*******************
 " إِذَا رُجَّتِ الْأَرْضُ رَجًّا "
إذا حركت الأرض تحريكا شديدا,

*******************
 " وَبُسَّتِ الْجِبَالُ بَسًّا "
وفتتت الجبال تفتيتا دقيقا,

*******************
 " فَكَانَتْ هَبَاءً مُنْبَثًّا "
فصارت غبارا متطايرا في الجو قد ذرته الريح.

*******************
 " وَكُنْتُمْ أَزْوَاجًا ثَلَاثَةً "
وكنتم- أيها الخلق- أصنافا ثلاثة:

*******************
 " فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ "
فأصحاب اليمين, أهل المنزلة العالية, ما أعظم مكانتهم !!

*******************
 " وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ "
وأصحاب الشمال, أهل المنزلة الدنيئة, ما أسوأ حالهم !!

*******************
 " وَالسَّابِقُونَ السَّابِقُونَ "
والسابقون إلى الخيرات في الدنيا هم السابقون إلى الدرجات في الآخرة,

*******************
 " أُولَئِكَ الْمُقَرَّبُونَ "
أولئك هم المقربون عند الله,

*******************
 " فِي جَنَّاتِ النَّعِيمِ "
يدخلهم ربهم في جنات النعيم.

*******************
 " ثُلَّةٌ مِنَ الْأَوَّلِينَ "
يدخلها جماعة كثيرة من صدر هذه الأمة, وغيرهم من الأمم الأخرى,

*******************
 " وَقَلِيلٌ مِنَ الْآخِرِينَ "
وقليل من أخر هذه الأمة

*******************
 " عَلَى سُرُرٍ مَوْضُونَةٍ "
على سرر منسوجة بالذهب,

*******************
 " مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ "
متكئين عليها يقابل بعضهم بعضا.

 " يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ "
يطوف عليهم لخدمتهم غلمان لا يهرمون ولا يموتون,

*******************
 " بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ "
بأقدار وأباريق وكأس من عين خمر جارية في الجنة,

*******************
 " لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنْزِفُونَ "
لا تصدع منها رؤسهم, ولا تذهب بعقولهم.

*******************
 " وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ "
ويطوف عليهم الغلمان بما يتخيرون من الفواكه,

*******************
 " وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ "
وبلحم طير مما ترغب فيه نفوسهم.

*******************
 " وَحُورٌ عِينٌ "
ولهم نساء ذوات عيون واسعة,

*******************
 " كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ "
كأمثال اللؤلؤ المصون في أصدافه صفاء وجمالا.

*******************
 " جَزَاءً بِمَا كَانُوا يَعْمَلُونَ "
جزاء لهم بما كانوا يعملون من الصالحات في الدنيا.

*******************
 " لَا يَسْمَعُونَ فِيهَا لَغْوًا وَلَا تَأْثِيمًا "
لا يسمعون في الجنة باطلا ولا ما يتأثمون بسماعه,

*******************
 " إِلَّا قِيلًا سَلَامًا سَلَامًا "
إلا قولا سالما من هذه العيوب, وتسليم بعضهم على بعض.

*******************
 " وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ "
وأصحاب اليمين, ما أعظم مكانتهم

*******************
 " فِي سِدْرٍ مَخْضُودٍ "
وجزاءهم هم في سدر لا شوك فيه,

*******************
 " وَطَلْحٍ مَنْضُودٍ "
وموز متراكب بعضه على بعض,

*******************
 " وَظِلٍّ مَمْدُودٍ "
وظل دائم لا يزول,

*******************
 " وَمَاءٍ مَسْكُوبٍ "
وماء جار لا ينقطع,

*******************
 " وَفَاكِهَةٍ كَثِيرَةٍ "
وفاكهة كثيرة لا تنفد

*******************
 " لَا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ "
ولا تنقطع عنهم, ولا يمنعهم منها مانع,

*******************
 " وَفُرُشٍ مَرْفُوعَةٍ "
وفرش مرفوعة على السرر.

*******************
 " إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً "
إنا أنشأنا نساء أهل الجنة نشأة غير النشأة التي كانت في الدنيا, نشأة كاملة لا تقبل الفناء,

*******************
 " فَجَعَلْنَاهُنَّ أَبْكَارًا "
فجعلناهن أبكارا, صغارهن وكبارهن,

*******************
 " عُرُبًا أَتْرَابًا "
متحببات إلى أزواجهن, في سن واحدة,

*******************
 " لِأَصْحَابِ الْيَمِينِ "
خلقناهن لأصحاب اليمين.

*******************
 " ثُلَّةٌ مِنَ الْأَوَّلِينَ "
وهم جماعة كثيرة من الأولين,

*******************
 " وَثُلَّةٌ مِنَ الْآخِرِينَ "
وجماعة كثيرة من الآخرين.

*******************
 " وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ "
وأصحاب الشمال ما أسوأ حالهم جزاءهم !!

*******************
 " فِي سَمُومٍ وَحَمِيمٍ "
في ريح حارة من حر نار جهنم تأخذ بأنفاسهم, وماء حار يغلي,

*******************
 " وَظِلٍّ مِنْ يَحْمُومٍ "
وظل من دخان شديد السواد,

*******************
 " لَا بَارِدٍ وَلَا كَرِيمٍ "
لا بارد المنزل, ولا كريم المنظر.

*******************
 " إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ "
إنهم كانوا في الدنيا متنعمين بالحرام, معرضين عما جاءهم به الرسل.

*******************
 " وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ "
وكانوا يقيمون على الكفر بالله والإشراك به ومعصية, ولا ينوون التوبة من ذلك.

*******************
 " وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ "
وكأنما يقولون إنكارا للبعث: أنبعث إذا متنا وصرنا ترابا عظاما بالية؟ وهذا استبعاد منهم لأمر البعث وتكذيب له.

*******************
 " أَوَآبَاؤُنَا الْأَوَّلُونَ "
أنبعث نحن وآبناؤنا الأقدمون الذين صاروا ترابا, قد تفرق في الأرض؟

*******************
 " قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ "
قل لهم- يا محمد-: إن الأولين والآخرين من بني آدم

*******************
 " لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ "
سيجمعون في يوم مؤقت بوقت محدد, هو يوم القيامة-

*******************
 " ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ "
ثم إنكم أيها الضالون عن طريق الهدى المكذبون بوعيد الله ووعده,

*******************
 " لَآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ "
لآكلون من شجر من زقوم, وهو من أقبح الشجر,

*******************
 " فَمَالِئُونَ مِنْهَا الْبُطُونَ "
فمالئون منها بطونكم ; لشدة الجوع,

*******************
 " فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ "
فشاربون عليه ماء متناهيا في الحرارة لا يروي ظمأ,

*******************
 " فَشَارِبُونَ شُرْبَ الْهِيمِ "
فشاربون منه بكثرة, كشرب الإبل العطاشى التي لا تروى لداء يصيبها.

*******************
 " هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ "
هذا الذي يلقونه من العذاب هو ما أعد لهم من الزاد يوم القيامة.
 وفي هذا توبيخ لهم وتهكم بهم.

*******************
 " نَحْنُ خَلَقْنَاكُمْ فَلَوْلَا تُصَدِّقُونَ "
نحن خلقناكم- أيها الناس- ولم تكونوا شيئا, فهلا تصدقون بالبعث.

*******************
 " أَفَرَأَيْتُمْ مَا تُمْنُونَ "
أفرأيتم النطف التي تقذفونها في أرحام نسائكم,

*******************
 " أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ "
هل أنتم تخلقون ذلك بشرا أم نحن الخالقون؟

*******************
 " نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ "
نحن قدرنا بينكم الموت, وما نحن بمعجزين

*******************
 " عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لَا تَعْلَمُونَ "
عن أن نغير خلقكم يوم القيامة, وننشئكم فيما لا تعلمونه من الصفات والأحوال.

*******************
 " وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلَا تَذَكَّرُونَ "
ولقد علمتم أن الله أنشأكم النشأة الأولى ولم تكونوا شيئا, فهلا تذكرون قدرة الله على إنشائكم مرة أخرى.

*******************
 " أَفَرَأَيْتُمْ مَا تَحْرُثُونَ "
أفرأيتم الحرث الذي تحرثونه

*******************
 " أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ "
هل أنتم تنبتونه في الأرض؟ بل نحن نقر قراره وننبته في الأرض.

*******************
 " لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ "
لو نشاء لجعلنا ذلك الزرع هشيما, لا ينتفع به في مطعم, فأصبحتم تحجبون مما نزل بزرعكم,

*******************
 " إِنَّا لَمُغْرَمُونَ "
وتقولون, إنا لخاسرون معذبون,

*******************
 " بَلْ نَحْنُ مَحْرُومُونَ "
بل نحن محرومون من الرزق.

*******************
 " أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ "
أفرأيتم الماء الذي تشربونه لتحيوا به,

*******************
 " أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ "
أأنتم أنزلتموه من السحاب إلى قرار الأرض, أم نحن الذين أنزلناه رحمة بكم؟

*******************
 " لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلَا تَشْكُرُونَ "
لو نشاء جعلنا هذا الماء شديد الملوحة, لا ينتفع به في شرب ولا زرع, فهلا تشكرون كلكم على إنزال الماء العذب لنفعكم.

*******************
 " أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ "
أفرايتم النار التي توقدون,

*******************
 " أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ "
أأنتم أوجدتم شجرتها التي تقدح منها النار, أم نحن الموجدون لها؟

*******************
 " نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِلْمُقْوِينَ "
نحن جعلنا ناركم التي توقدون تذكيرا لكم بنار جهنم ومنفعة للمسافرين.

*******************
 " فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ "
فنزه- يا محمد- ربك العظيم كامل الأسماء والصفات, كثير الإحسان والخيرات.

*******************
 " فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ "
أقسم الله تعالى بمساقط النجوم في مغاربها في السماء,

*******************
 " وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ "
إنه لقسم لو تعلمون قدره عظيم.

*******************
 " إِنَّهُ لَقُرْآنٌ كَرِيمٌ "
إن هذا القرآن الذي نزل على محمد لقرآن عظيم المنافع, كثير الخير, غزير العلم,

*******************
 " فِي كِتَابٍ مَكْنُونٍ "
في كتاب مستير عن أعين الخلق, وهو اللوح المحفوظ.

*******************
 " لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ "
لا يمس القرآن إلا الملائكة الكرام الذين طهرهم الله من الآفات والذنوب, ولا يمسه أيضا إلا المتطهرون من الشرك والجنابة والحدث.

*******************
 " تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ "
وهذا القرآن الكريم منزل من رب العالمين, فهو الحق الذي لا مرية فيه.

*******************
 " أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ "
أفبهذا القرآن أنتم -أيها المشركون- مكذبون؟

*******************
 " وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ "
وتجعلون شكركم لنعم الله عليكم أنكم تكذبون بها وتكفرون؟ وفي هذا إنكار على من يتهاون بأمر القرآن ولا يبالي بدعوته.

*******************
 " فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ "
فهل تستطيعون إذا بلغت نفس أحدكم الحلقوم عند النزع,

*******************
 " وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ "
وأنتم حضور تنظرون إليه, أن تمسكوا روحه في جسده؟ لن تستطيعوا ذلك,

*******************
 " وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ "
ونحن أقرب إليه منكم بملائكتنا, ولكنكم لا ترونهم.

*******************
 " فَلَوْلَا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ "
وهل تستطيعون إن كنتم غير محاسبين ولا مجزيين بأعمالكم

*******************
 " تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ "
أن تعيدوا الروح إلى الجسد, إن كنتم صادقين؟ لن ترجعوها.

*******************
 " فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ "
فأما إن كان الميت من السابقين المقربين,

*******************
 " فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ "
فله عند موته الرحمة الواسعة والفرح وما تطيب به نفسه, وله جنه النعيم في الآخرة.

*******************
 " وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ "
وأما إن كان الميت من أصحاب اليمين,

*******************
 " فَسَلَامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ "
فيقال له: سلامة لك وأمن; لكونك من أصحاب اليمين.

*******************
 " وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ "
وأما إن كان الميت من المكذبين بالبعث, الضالين عن الهدى,

*******************
 " فَنُزُلٌ مِنْ حَمِيمٍ "
فله ضيافة من شراب جهنم المغلي المتناهي الحرارة,

*******************
 " وَتَصْلِيَةُ جَحِيمٍ "
والنار يحرق بها, ويقاسي عذابها الشديد.

*******************
 " إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ "
إن هذا الذي قصصناه عليك- يا محمد- لهو حق اليقين الذي لا مرية فيه,

*******************
 " فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ "
فسبح باسم ربك العظيم, ونزهه عما يقول الظالمون والجاحدون, تعالى الله عما يقولون علوا كبيرا.

*******************مجلد سورة الحديد

*******************
 " سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ "
مجد الله ونزهه عن السوء ما في السموات والأرض من جميع مخلوفاته, وهو العزيز على خلقه, الحكيم في تدبير أمهورهم.

*******************
 " لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
له ملك السموات والأرض وما فيهما, فهو المالك المتصرف في خلقه, يحيي ويميت, وهو على كل شيء قدير, لا يتعذر عليه شيء أراده, فما ضاع كان, وما لم يشأ لم يكن.

*******************
 " هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ "
هو الأول الذي ليس قبله شيء, والآخر الذي ليس بعده شيء, والظاهر الذي ليس فوقه شيء, والباطن الذي ليس لونه شيء, ولا تخفى عليه خافية في الأرض ولا في السماء, وهو بكل شيء عليم.

*******************
 " هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ "
هو الذي خلق السموات والأرض وما بينهما في ستة أيام, ثم استوى على عرشه فوق جميع خلقه استواء يليق بجلاله, يعلم ما يدخل في الأرض من حب ومطر وغير ذلك, وما يخرج منها من نبات وزرع وثمر, وما ينزل من السماء من مطر وغيره, وما يعرج فيها من الملائكة والأعمال, وهو سبحانه معكم بعلمه أينما كنتم, والله بصير بأعمالكم التي تعملونها, وسيجازيكم عليها.

*******************
 " لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ "
له ملك السموات والأرض, وإلى الله مصير أمير الخلائق في الآخرة, وسيجازيهم على أعمالهم.

*******************
 " يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ "
يدخل ما نقص من ساعات الليل في النهار فيزيد النهار, ويدخل ما نقص من ساعات النهار في الليل فيزيد الليل, وهو سبحانه عليم بما في صدور خلقه.

*******************
 " آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ "
آمنوا بالله ورسوله محمد صلى الله عليه وسلم, وأنفقوا مما رزقكم الله من المال واستخلفكم فيه, فالذين إمنوا منكم أيها الناس, وأنفقوا من مالهم, لهم ثواب عظيم.

*******************
 " وَمَا لَكُمْ لَا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ "
وأي عذر لكم في أن لا تصدقوا بوحدانية الله وتعملوا بشرعه, والرسول يدعوكم إلى ذلك, وقد أخذ الله ميثاقكم على ذلك, إن كنتم مؤمنين بالله خالقكم؟

*******************
 " هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ "
هو الذي ينزل على عبده محمد صلى الله عليه وسلم آيات مفصلات واضحات من القرآن, ليخرجكم بذلك من ظلمة الكفر إلى نور الإيمان, إن الله بكم في إخراجكم من الظلمات إلى النور لرؤوف رحيم.

*******************
 " وَمَا لَكُمْ أَلَّا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ "
وأي شيء يمنعكم من الإنفاق في سبيل الله؟ ولله ميراث السموات والأرض يرث كل ما فيهما, ولا يبقى أحد مالكا لشيء فيهما.
 لا يستوي في الأجر والمثوبة منكم من أنفق من قبل فتح " مكة " وقاتل الكفار, أولئك أعظم درجة عند الله من الذين أنفقوا في سبيل الله من بعد الفتح وقاتلوا الكفار, وكلا من الفريقين وعد الله الجنة, والله بأعمالكم خبير لا يخفى عليه شيء منها, وسيجازيكم عليها.

*******************
 " مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ "
من ذا الذي ينفق في سبيل الله محتسبا من قلبه بلا من ولا أذى, فيضاعف له ربه الأجر والثواب, وله جزاء كريم, وهو الجنة؟.

*******************
 " يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ "
يوم ترى المؤمنين والمؤمنات يسعى نورهم على الصراط بين أيديهم وعن أيمانهم, بقدر أعمالهم, ويقال لهم: بشراكم اليوم دخول جنات واسعة تجري من تحت أشجارها الأنهار, لا تخرجون منها أبدا, ذلك الجزاء هو الفوز العظيم لكم في الآخرة.

*******************
 " يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ "
يوم يقول المنافقون والمنافقات للذين آمنوا, وهم على الصراط: انتظرونا نستضئ من نيوركم, فتقول لهم الملائكة: ارجوعا وراءكم فاطلبوا نورا (سخرية منهم), ففصل بينهم بسور له باب, باطنة مما يلي المؤمنين فيه الرحمة, وظاهره مما يلي المنافقين من جهته العذاب.

*******************
 " يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ "
مما يلي المنافقون المؤمنين قائلين: ألم نكن معكم في الدنيا, نؤدي شعائر الدين مثلكم؟ قال المؤمنون لهم: بلى قد كنتم معنا في الظاهر, ولكنكم أهلكتم أنفسكم بالنفاق والمعاصي, وتربصتم بالنبي الموت وبالمؤمنين الدوائر, وشككتم في البعث بعد الموت, وخدعتكم أمانيكم الباطلة, وبقيتم على ذلك حتى جاءكم الموت وخدعكم بالله الشيطان.

*******************
 " فَالْيَوْمَ لَا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ "
فاليوم لا تقبل من أحد منكم أيها المنافقون عوض.
 ليفتدي به من عذاب الله, ولا من الذين كفروا بالله ورسوله, مصيركم جميعا النار, هي أولى بكم من كل منزل, وبئس المصير هي.

*******************
 " أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ "
ألم يحن الوقت للذين صدقوا الله ورسوله واتبعوا هديه, أن تلين قلوبهم عند ذكر الله وسماع القرآن, ولا يكونوا في قسوة القلوب كالذين أوتوا الكتاب من قبلهم- من اليهود والنصرى- الذين طال عليهم الزمان فبدلوا كلام الله, فقست قلوبهم, وكثير منهم خارجون عن طاعة الله؟ وفي الآية الحث على الرقة والخشوع لله سبحانه عند سماع ما أنزله من الكتب والحكمة, والحذر من التشبه باليهود والنصارى, في قسوة قلوبهم, وخروجهم عن طاعة الله.

*******************
 " اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ "
اعلموا أن الله سبحانه وتعالى يحيي الأرض بالمطر بعد موتها, فتخرج النبات, فكذلك الله قادر على إحياء الموتى يوم القيامة, وهو القادر على تليين القلوب بعد قسوتها.
 قد بينا لكم دلائل قدرتنا, لعلكم تعقلونها فتتعظوا.

*******************
 " إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ "
إن المتصدتقين من أموالهم والمتصدقات, وأنفقوا في سبيل الله نفقات طيبة بها نفوسهم.
 ابتغاء وجه الله تعالى, يضاعف لهم ثواب ذلك, ولهم فوق ذلك ثواب جزيل, وهو الجنة.

*******************
 " وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ "
والذين آمنوا بالله ورسله ولم يفرقوا بين أحد منهم, أولئك هم الصديقون, والشهداء عند ربهم لهم ثوابهم الجزيل عند الله, ونورهم العظيم يوم القيامة, والذين كفروا وكذبوا بآيتنا وحججنا أولئك أصحاب الجحيم, فلا أجر لهم, ولا نور.

*******************
 " اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ "
اعلموا يا أيها الناس- أنما الحياة الدنيا لعب ولهو, تلعب بها الأبدان وتلهو بها القلوب, وزينة تتزينون بها, وتفاخر بينكم بمتاعها, وتكاثر بالعدد في الأموال والأولاد, مثلها كمثل مطر أعجب الزراع نباته, ثم يهيج هذا النبات فييبس, فتراه مصفرا بعد خضرته, ثم يكون فتاتا يابسا متهشما, وفي الآخرة عذاب شديد للكفار ومغفرة من الله ورضوان لأهل الإيمان.
 وما الحياة الدنيا لمن عمل لها ناسيا آخرته إلا متاع الغرور.

*******************
 " سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ "
سابقوا أيها الناس- في السعي إلى أسباب المغفرة من التوبة النصوح والابتعاد عن المعاصي.
 لتجزوا مغفرة من ربكم وجنة عرضها كعرض السماء والأرض, وهي معدة للذين وحدوا الله واتبعوا رسله, ذلك فضل الله الذي يؤتيه من يشاء من خلقه, فالجنة لا تنال إلا برحمة الله وفضله, والعمل الصالح.
 والله ذو الفضل العظيم على عباده المؤمنين.

*******************
 " مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ "
ما أصابكم- أيها الناس- من مصيبة في الأرض ولا في أنفسكم من الأمراض والجوع والأسقام إلا هو مكتوب في اللوح المحفوظ من قبل أن تخلق الأنفس إن ذلك على الله تعالى يسير.

*******************
 " لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ "
لكي لا تحزنوا على ما فاتكم من الدنيا, ولا تفرحوا بما أتاكم فرح بطر وأشر.
 والله لا يحب كل متكبر بما أوتي من الدنيا فخور به على غيره.

*******************
 " الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ "
هؤلاء المتكبرون هم الذين يبخلون بمالهم, ولا ينفقونه في سبيل الله, ويأمرون الناس بالبخل بتحسينه لهم.
 ومن يتول عن طاعة الله لا يضر إلا نفسه, ولن يضر الله شيئا, فإن الله هو الغني عن خلقه, الحميد الذي له كل وصف حسن كامل, وفعل جميل يستحق أن يحمد عليه.

*******************
 " لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ "
لقد أرسلنا رسلنا بالحجج الواضحات, وأنزلنا معهم الكتاب بالأحكام والشرائع, وأنزلنا الميزان! ليتعامل الناس بينهم بالعدل, وأنزلنا لهم الحديد, فيه قوة شديدة, ومنافع للناس متعددة, وليعلم الله من ينصر دينه ورسله بالغيب.
 إن الله قوي لا يقهر, عزيز لا يغالب.

*******************
 " وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ "
ولقد أرسلنا نوحا وإبراهيم إلى قومهما, وجعلنا في فردتهما النبغ والكتب المنزلة, فمن ذريتهما مهتد إلى الحق, وكثير منهم خارجون عن طاعة الله.

*******************
 " ثُمَّ قَفَّيْنَا عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الْإِنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ "
ثم أتبعنا على أثار نوح إبراهيم برسلنا الذين أرسلناهم بالبينات, وقفينا بعيسى بن مريم, وآتيناه الإنجيل, وجعلنا في قلوب الذين اتبعوه على دينه لينا وشفقة, فكانوا متوادين فيما بينهم, وابتدعوا رهبانية بالغلو في العبادة ما فرضناها عليهم, بل هم الذين التزموا بها من تلقاء أنفسهم, قصدهم بذلك رضا الله, فما قاموا بها حق القيام; إذ بدلوا وخلفوا دين الله, فأتينا الذين أمنوا منهم بالله ورسله أجرهم حسب أيمانهم, وكثير منهم خارجون عن طاعة الله مكذبون بنيه محمد صلى الله عليه وسلم, هذا جزاء الابتداع في الدين.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ "
يا أيها الذين آمنوا, خافوا عقاب الله وآمنوا برسوله, يؤتكم ضعفين من رحمته, ويجعل لكم نورا تهتدون به, ويغفر لكم ذنوبكم, والله غفور لعباده, رحيم بهم.

*******************
 " لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ "
أعطاكم الله تعالى ذلك كله, ليعلم أهل الكتاب الذين لم يؤمنوا بمحمد صلى الله عليه وسلم, أنهم لا يقدرون على شيء من فضل الله يكسبونه لأنفسهم أو يمنحونه لغيرهم, وأن الفضل كله بيد الله وحده يؤتيه من يشاء من عباده, والله ذو الفضل العظيم على خلقه.

*******************مجلد سورة المجادلة

*******************
 " قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ "
فد سمع الله قول خولة بنت ثعلبة التي تراجعت في شأن زوجها أوس بن الصامت, وفيما صدر عنه في حقها من الظهار , وهو قوله لها: " أنت علي كظهر أمي " , أي: في حرمة النكاح , وهي تتضرع إلى الله تعالى; لتفريج كربتها , والله يسمع تخاطبهما ومراجعتكما.
 إن الله سميع لكل قول , بصير بكل شيء , لا تخفى عليه خافية.

*******************
 " الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ "
الذين يظاههون منكم من نسائهم , فيقول الرجل منهم لزوجته: " أنت علي كظهر أمي " , أي في حرمة النكاح- لسن في الحقيقة أمهاتهم, إنما هن زوجاتهم, ما أمهاتهم إلا اللائي يلدنهم.
 إن هؤلاء المظاهرين ليقولن قولا كاذبا فظيعا لا تعرف صحته.
 إن الله لعفو غفور عمن صدر منه بعض المخالفات , فتداركها بالتوبة النصوح.

*******************
 " وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ "
والذين يحرمون نساءهم على أنفسهم بالمظافرة منهن, ثم يرجعون عن قولهم ويعزمون على وطء نسائهم , فعلى الزوج المظاهر- والحالة هذه- كفارة التحريم , وهي عتق رقبة مؤمنة عبد أو أمة قبل أن يطأ زوجته التي ظاهر منها , ذلكم هو حكم الله فيمن ظاهر من زوجه توعظون به , أيها المؤمنون; لكي لا تقعوا في الظهار وقول الزور , وتكفروا إن وقعتم فيه , ولكي لا تعودوا إليه , والله لا يخفى عليه شيء من أعمالكم , وهو مجازيكم عليها.

*******************
 " فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ "
فمن لم يجد رقبة يعتقها , فالواجب عليه صيام شهرين متتاليين من قبل أن يطأ زوجه, فمن لم يستطع صيام الشهرين لعذر شرعي, فعليه أن يطعم ستين مسكينا ما يشبعهم , ذلك الذي بيناه لكم من أحكام الظهار; من أجل أن تصدقوا بالله وتتبعوا وسيله وتعملوا بما شرعه الله, وتتركوا ما كنتم عليه في جاهليتكم, وتلك الأحكام المذكورة هي أوامر الله وحدود فلا تتجاوزوها, وللجاحدين بها عذاب موجع.

*******************
 " إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ وَقَدْ أَنْزَلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ "
إن الذين يشاقون الله ورسوله ويخالفون أمرهما خذلوا وأهينوا , كما خذل الذين من قبلهم من الأمم الذين حادوا الله ورسوله, وقد أنزلنا آيات واضحات الحجة تدل على أن شرع الله وحدوده حق , ولجاحدي تلك الآيات عذاب مذل في جهنم.

*******************
 " يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ "
واذكر- يا محمد- القيمة, يوم يحيي الله الموتى جميعا, ويجمع الأولين والآخرين في صعيد واحد , فيخبرهم بما عملوا من خير وشر , أحصاه الله وكتبه في اللوح المحفوظ , وحفظه عليهم في صحائف أعمالهم , وهم قد نسوه والله على كل شيء شهيد , لا يخفى عليه شيء.

*******************
 " أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ "
ألم تعلم أن الله تعالى يعلم كل شيء في السموات والأرض؟ ما يتناجى ثلاثة من خلقه بحديث سر إلا هو رابعهم بعلمه لإحاطته, ولا خمسة إلا هو سادسهم , ولا أقل من هذه الأعداد المذكورة ولا أكثر منها إلا هو معهم بعلمه في أي مكان كانوا, لا يخفى عليه شيء من أمرهم, ثم يخبرهم تعالى يوم القيامة بما عملوا من خير وشر ويجازيهم عليه.
 إن الله بكل شيء عليم.

*******************
 " أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلَا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ "
ألم تر أيها الرسول- إلى اليهود الذين نهوا عن الحديث سرا بما يثير الشك في نفوس المؤمنين, ثم يرجعون إلى ما نهوا عنه , ويتحدثون سرا بما هو إثم وعدوان ومخالفة لأمر الرسول؟ وإذا جاءك - يا محمد- هؤلاء اليهود لأمر من الأمور حيوك بغير التحية التي جعلها الله لك تحية , فقالوا: (السام عليك) أي الموت لك , ويقولون فيما بينهم: هلا يعاقبنا الله بما نقول لمحمد إن كان رسولا حقا, كفتهم جهنم يدخلونها, ويقاسون حرها , فبئس المرجع هي.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلَا تَتَنَاجَوْا بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ "
يا أيها الذين آمنوا الله واتبعوا رسوله , إذا تحدثتم فيما بينكم سرا , فلا تتحدثوا بما فيه إثم من القول , أو بما هو عدوان على غيركم, أو مخالفة لأمر الرسول , وتحدثوا بما فيه خير وطاعة وإحسان , وخافوا الله بامتثالكم أوامره واجتنابكم نواهيه , فإليه وحده مرجعكم بجميع أعمالكم وأقولكم التي أحصاها عليكم, وسيجازيكم بها.

*******************
 " إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ "
إنما التحدث خفية بالإثم والعدوان من وسوسة للشيطان , فهو المزين لها, والعامل عليها; ليدخل الحزن على قلب المؤمنين , وليس ذلك بمؤذي المؤمنين شيئا إلا بمشيئة الله تعالى وإرادته.
 وعلى الله وحده فليعتمد المؤمنون به.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ "
يا أيها الذين صدقوا الله ورسوله واهتدوا بهديه, إذا طلب منكم أن يوسع بعضكم لبعض المجالس فاسعوا يوسع الله عليكم في الدنيا والآخرة , وإذا طلب منكم- أيها المؤمنون أن تقوموا من مجالسكم لأمر من الأمور التي يكون فيها خير لكم فقوموا , يرفع الله مكانة المؤمنين المخلصين منكم , ويرفع مكانة أهل العلم درجات كثيرة في الثواب ومراتب الرضوان, والله تعالى خبير بأعمالكم لا يخفى عليه شيء منها, وهو مجازيكم عليها.
 وفي الآية تنويه بمكانه العلماء وفضلهم , يرفع درجاتهم.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
يا أيها الذين صدقوا الله واتبعوا رسوله , إذا أرتم أن تكلموا رسول الله صلى الله عليه وسلم سرا بينكم وبينه , فقدموا قبل ذلك صدقة لأهل الحاجة, ذلك خير لكم لما فيه من الثواب, وأزكى لقلوبكم من المآثم , فإن لم تجدوا ما تتصدقون به فلا حرح عليكم فإن الله غفور لعباده المؤمنين, رحيم بهم.

*******************
 " أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ "
أخشيتم الفقر إذا قدصتم صدقة قبل مناجاتكم رسول الله؟ فإذا لم تفعلوا ما أمرتم به , وتاب الله عليكم, ورخص لكم في ألا تفعلوه , فاثبتوا وداوموا على إقام الصلاة وإيتاء الزكاة وطاعة الله ورسوله في كل ما أمرتم به, والله سبحانه خبير بأعمالكم, ومجازيكم عليها.

*******************
 " أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلَا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ "
كم تر إلى المنافقين الذين اتخذوا اليهود أصدقاء ووالوهم؟ والمنافقون في الحقيقة ليسوا من المسلمين ولا من اليهود , ويحلفون كذبا أنهم مسلمون , وأنك رسول الله, وهم يعلمون أنهم كاذبون فيما حلفوا عليه.

*******************
 " أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ "
أعد الله لهؤلاء المنافقين عذابا بالغ الشدة والألم, إنهم ساء ما كانوا يعملون من النفاق والحلف على الكذب.

*******************
 " اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ "
اتخذ المنافقون أيمانهم الكاذبة وقاية لهم من القتل بسبب كفرهم, ولمنع المسلمين عن قتالهم وأخذ أموالهم, فبسبب ذلك صدوا أنفسهم وغيرهم عن سبيل لله وهو الإسلام , فلهم عذاب مذل في النار لاستكبارهم عن الإيمان بالله ورسوله وصدهم عن سبيله.

*******************
 " لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ "
لن تدفع عن المنافقين أموالهم ولا أولادهم من عذاب الله شيئا , أولئك أهل النار الملازمون لها, لا يخرجون منها, ولا يموتون فيها.
 وهذا الجزاء يعم كل من صد عن دين الله بقوله أو فعله.

*******************
 " يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ "
يوم القيامة يبعث الله المنافقين جميعا من قبورهم أحياء, فيحلفون له أنهم كانوا مؤمنين , كما كانوا يحلفون لكم- أيها المؤمنون- في الدنيا, ويعتقدون أن ذلك ينفعهم عند الله كما كان ينفعهم في الدنيا عند المسلمين, ألا إنهم هم البلغون في الكذب حدا لهم يبلغه غيرهم ,

*******************
 " اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ "
غلب عليهم الشيطان , واستولى عليهم, حتى تركوا أوامر الله والعمل بطاعته, أولئك حزب الشيطان وأتباعه.
 ألا إن حزب الشيطان هم الخاسرون في الدنيا والآخرة.

*******************
 " إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ "
إن الذين يخالفون أمر الله ورسوله أولئك من جملة الأذلاء المغلوبين المهانين في الدنيا والآخرة.

*******************
 " كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ "
كتب الله في اللوح المحفوظ وحكم بأن النصرة له ولكتابه ورسله وعباده المؤمنين.
 إن الله سبحانه قوي لا يعجزه شيء, عزيز على خلقه.

*******************
 " لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ "
لا تجد- يا محمد- قوما يصدقون بالله واليوم الآخر , ويعملون بما شرع الله لهم, يحبون ويوالون من عادى الله ورسوله وخالف أمرهما, ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو أقرباءهم , أولئك الموالون في الله والمعاندون فيه كتب في قلوبهم الإيمان, وقواهم بنصر منه وتأييد على عدوهم في الدنيا , ويدخلهم في الآخرة جنات تجري من تحت أشجارها الأنهار, ماكثين فيها زمانا ممتدا لا ينقطع , أحل الله عليهم رضوانه فلا يسخط عليهم, ورضوا عن ربهم بما أعطاهم من الكرامات يرفع الدرجات, أولئك حزب الله وأولياؤه, وأولئك هم الفائزون بسعادة الدنيا والآخرة.

*******************مجلد سورة الحشر

*******************
 " سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ "
مجد الله تعالى, ونزهه عن كل ما لا يليق به كل ما في السموات والأرض, وهو العزيز الذي لا يغالب, الحكيم في قدره وتدبيره وصنعه وتشريعه, يضع الأمور في مواضعها.

*******************
 " هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ "
هو- سبحانه- الذي أخرج الذين جحدوا نبوة محمد صلى الله عليه وسلم, من أهل الكتاب, وهم يهود بني النضير, من مساكنهم التي جاوروا بها المسلمين حول " المدينة " , وذلك أول إخراج لهم من " جزيرة العرب " إلى الشام, ما ظننتم- أيها المسلمون - أن يخرجوا من ديارهم بهذا الذل والهوان; لشدة بأسهم وقوة منعتهم, وظن اليهود أن حصونهم تدفع عنهم بأس الله ولا يقدر عليها أحد, فأتاهم الله من حيث لم يخطر لهم ببال, وألقى في قلوبهم الخوف والفزع الشديد, يخربون بيوتهم بأيديهم وأيدي المؤمنين, فاتعظوا يا أصحاب البصائر السليمة والعقول الراجحة بما جرى لهم.

*******************
 " وَلَوْلَا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلَاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ "
ولولا أن كتب الله عليهم الخروج من ديارهم وقضاه, لعذبهم في الدنيا بالقتل والسبي, ولهم في الآخرة عذاب النار.

*******************
 " ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ "
ذلك- الذي أصاب اليهود في الدنيا وما ينتظرهم في الآخرة- لأنهم خالفوا أمر الله وأمر رسوله أشد المخالفة, وحاربوهما وسعوا في معصيتهما, ومن يخالف الله ورسوله فإن الله شديد العقاب له.

*******************
 " مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ "
ما قطعتم أيها المؤمنون من نخلة أو تركتموها قائمة على ساقها, من غير أن تتعرضوا لها, فبإذن الله وأمره وليذل بذلك الخارجين عن طاعته المخالفين أمره ونهيه, حيث سلطكم على قطع نخيلهم وتحريقها.

*******************
 " وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلَا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
وما أفاءه الله على رسوله من أموال يهود بني النضير, فلم تركبوا لتحصيله خيلا ولا إبلا, ولكن الله يسلط رسله على من يشاء من أعدائه, فيستسلمون لهم بلا قتال, والفيء ما أخذ من أموال الكفار بحق من غير قتال والله على كل شيء قدير لا يعجزه شيء-

*******************
 " مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ "
ما أفاءه الله على رسوله من أموال مشركي أهل القرى من غير ركوب خيل ولا إبل فالله ورسوله, يصرف في مصالح المسلمين العامة, ولذي قرابة رسول الله صلى الله عليه وسلم, واليتامى, وهم الأطفال الفقراء الذين مات آباؤهم, والمساكين, وهم أهل الحاجة والفقر, وابن السبيل, وهو الغريب المسافر الذي نفدت نفقته وانقطع عنه ماله.
 وذلك حتى لا يكون المال ملكا متداولا بين الأغنياء وحدهم, ويحرم منه الفقراء والمساكين.
 وما أعطاكم الرسول من مال, أو شرعه لكم من شرع, فخذوه, وما نهاكم عن أخذه, أو فعله فانتهوا عنه, واتقوا الله بامتثال أوامره وترك نواهيه.
 إن الله شديد العقاب لمن عصاه وخالف أمره ونهيه.
 والآية أصل في وجوب العمل بالسنة: قولا أو فعلا أو تقريرا.

*******************
 " لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ "
وكذلك يعطى من المال الذي أفاءه الله على رسوله الفقراء المهاجرون, الذين اضطرهم كفار " مكة " إلى الخروج من ديارهم وأموالهم يطلبون من الله أن يتفضل عليهم بالرزق في الدنيا والرضوان في الآخرة, وينصرون دين الله ورسوله بالجهاد في سبيل الله, أولئك هم الصادقون الذين صدقوا قولهم بفعلهم.

*******************
 " وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ "
والذين استوطنوا " المدينة " , وآمنوا من قبل هجرة المهاجرين -وهم الأنصار- يحبون المهاجرين, ويواسونهم بأموالهم, ولا يجدون في أنفسهم حسدا لهم مما أعطوا من مال الفيء وغيره, ويقدمون المهاجرين وذوي الحاجة على أنفسهم, ولو كان بهم حاجة وفقر, ومن سلم من البخل ومنع الفضل من المال فأولئك هم الفائزون الذين فازوا بمطلوبهم.

*******************
 " وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ "
والذين جاؤوا من المؤمنين من بعد الأنصار والمهاجرين الأولين يقولون: ربنا اغفر لنا ذنوبنا, واغفر لإخواننا في الدين الذين سبقونا بالإيمان, ولا تجعل في قلوبنا حسدا وحقدا لأحد من أهل الإيمان, ربنا إنك رؤرف بعبادك, رحيم بهم.
 وفي الآية دلالة على أنه ينبغي للمسلم أن يذكر سلفه بخير, ويدعو لهم, وأن يحب صحابة رسول الله, صلى الله عليه وسلم, ويذكرهم بخير, ويترضى عنهم.

*******************
 " أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لِإِخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلَا نُطِيعُ فِيكُمْ أَحَدًا أَبَدًا وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ "
ألم ننظر إلى المنافقين, يقولون لإخوانهم في الكفر من يهود بني النضير: لئن أخرجكم محمد ومن معه من منازلكم لنخرجن معكم, ولا نطيع فيكم أحدا أبدا سألنا خذلانكم أو ترك الخروج معكم, ولئن قاتلوكم لنعاوننكم عليهم؟ والله يشهد إن المنافقين لكاذبون فيما وعدوا به يهود بني النضير.

*******************
 " لَئِنْ أُخْرِجُوا لَا يَخْرُجُونَ مَعَهُمْ وَلَئِنْ قُوتِلُوا لَا يَنْصُرُونَهُمْ وَلَئِنْ نَصَرُوهُمْ لَيُوَلُّنَّ الْأَدْبَارَ ثُمَّ لَا يُنْصَرُونَ "
لئن أخرج اليهود من " المدينة " لا يخرج المنافقون معهم, ولئن قاتلوا لا يقاتلون معهم كما وعدوا, ولئن قاتلوا معهم ليولون الأدبار فرارا منهزمين, ثم لا ينصرهم الله, بل يخذلهم, ويذلهم.

*******************
 " لَأَنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ "
لخوف المنافقين وخشيتهم إياكم- أيها المؤمنون أعظم وأشد في صدورهم من خوفهم وخشيتهم من الله.
 وذلك بسبب أنهم قوم لا يفقهون عظمة الله والإيمان به, ولا يرهبون عقابه.

*******************
 " لَا يُقَاتِلُونَكُمْ جَمِيعًا إِلَّا فِي قُرًى مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعًا وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْقِلُونَ "
لا يواجهكم اليهود بقتال مجتمعين إلا في قرى محصنة بالأسوار والخنادق, أو من خلف الحيطان, عداوتهم فيما بينهم شديدة, تظن أنهم مجتمعون على كلمة واحدة, ولكن قلوبهم متفرقة.
 وذلك بسبب أنهم فوم لا يعقلون أمر الله ولا يتدبرون آياته.

*******************
 " كَمَثَلِ الَّذِينَ مِنْ قَبْلِهِمْ قَرِيبًا ذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ "
مثل هؤلاء اليهود فيما حل بهم من عقوبة الله كمثل كفار قريش يوم " بدر " , ويهود بني فينقاع, حيث ذاقوا سوء عاقبة كفرهم وعداوتهم لرسول الله صلى الله عليه وسلم في الدنيا, ولهم في الآخرة عذاب أليم موجع.

*******************
 " كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ "
ومثل هؤلاء المنافقين في إغراء اليهود على القتال ووعدهم بالنصر على رسول الله صلى الله عليه وسلم, كمثل الشيطان حين زين للإنسان الكفر ودعاه إليه, فلما كفر قال: إني بريء منك, إني أخاف الله رب الخلق أجمعين.

*******************
 " فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاءُ الظَّالِمِينَ "
فكان عاقبة أمر الشيطان والإنسان الذي أطاعه فكفر, أنهما في النار, ماكثين فيها أبدا, وذلك جزاء المعتدين المجتمعين حدود الله.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ "
يا أيها الذين صدقوا الله ورسوله وعملوا بهديه, خافوا الله, واحذروا عقابه بفعل ما أمركم به يترك ما نهاكم عنه, ولتتدبر كل نفس ما قدمت من الأعمال ليوم القيامه, وخافوا الله في كل ما تأتون وما تذرون, إن الله سبحانه خبير بما تعملون, لا يخفى عليه شيء من أعمالكم, وهو مجازيكم عليها.

*******************
 " وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ "
ولا تكونوا- أيها المؤمنون- كالذين تركوا أداء حق الله الذي أوجبه عليهم, فأنساهم بسبب ذلك حظوظ أنفسهم من الخيرات التي تنجيهم من عذاب يوم القيامة, أولئك هم الموصوفون بالفسق, الخارجون عن طاعة الله طاعة ورسوله.

*******************
 " لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ "
لا يستوي أصحاب النار المعذبون, وأصحاب الجنة المنعمون, أصحاب الجنة هم الظافرون بكل مطلوب, الناجون من كل مكروه.

*******************
 " لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ "
لو أنزلنا هذا القرآن على جبل من الجبال, ففهم ما فيه من وعد ووعيد, لأبصرته على قوته وشدة صلابته وضخامته؟ خاضعا متشققا من خشية الله تعالى.
 وتلك الأمثال نضربها, ونوضحها للناس , لعلهم يتفكرون في قدرة الله وعظمته.
 وفي الآية حث على تدبر القرآن, وتفهم معانيه, والعمل به

*******************
 " هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ "
هو الله سبحانه وتعالى المعبود بحق الذي لا إله سواه, عالم السر والعلن, يعلم ما غاب وما حضر, هو الرحمن الذي وسعت رحمته كل شيء, الرحيم بأهل الإيمان به.

*******************
 " هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ "
هو الله المعبود بحق, الذي لا إله إلا هو, الملك لجميع الأشياء, المتصرف فيها بلا ممانعه ولا مدافعة, المنزه عن كل نقص, الذي سلم من كل عيب, المصدق رسله وأنبياءه بما ترسلهم به من الآيات البينات, الرقيب على كل خلقه فى أعمالهم, العزيز الذي لا يغالب, الجبار الذي قهر جميع العباد, وأذعن له سائر الخلق, المتكبر الذي له الكبرياء والعظمة.
 تنزه الله تعالى عن كل ما يشركونه به في عبادته.

*******************
 " هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ "
هو الله سبحانه وتعالى الخالق البارئ للخلق على مقتضى حكمته, المصور خلقه كيف يشاء, له سبحانه الأسماء الحسنى والصفات العلى, يسبح له جميع ما في السموات والأرض, وهو العزيز شديد الانتقام من أعدائه, الحكيم في تدبيره أمور خلقه.

*******************مجلد سورة الممتحنة

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ "
يا أيها الذين صدقوا الله ورسوله وعملوا بشرعه, لا تتخذوا عدوي وعدوكم خلصاء وأحباء, تفضون إليهم بالمودة, فتخبرونهم بأخبار الرسول صلى الله عليه وسلم, وسائر المسلمين, وهم قد كفروا بما جاءكم من الحق من الإيمان بالله ورسوله وما نزل عليه من القرآن, يخرجون الرسول ويخرجونكم- أيها المؤمنون- من " مكة " لأنكم تصدقون بالله ربكم, وتوحدونه, إن كنتم- أيها المؤمنون- هاجرتم مجاهدين في سبيلي, طالبين مرضاتي عنكم, فلا توالوا أعدائي وأعداءكم, تفضون إليهم بالمودة سرا, وأنا أعلم بما أخفيتم وما أظهرتم, ومن يفعل ذلك منكم فقد أخطأ طريق الحق والصواب, وضل عن قصد السبيل.

*******************
 " إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ "
إن يظفر بكم هؤلاء الذين تسرون إليكم بالمودة يكونوا حربا عليكم, ويمدوا إليكم أيديهم بالقتل والسبي, وألسنتهم بالسب والشتم, وهم قد تمنوا- على كل حال لو تكفرون مثلهم.

*******************
 " لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلَا أَوْلَادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ "
لن تنفعكم قراباتكم ولا أولادكم شيئا حين توالون الكفار من أجلهم, يوم القيامة يفرق الله بينكم, فيدخل أهل طاعته الجنة, وأهل معصيته النار والله بما تعملون بصير, لا يخفى عليه شيء من أقوالكم وأعمالكم.

*******************
 " قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ "
قد كانت لكم-أيها المؤمنون- قدوة حسنة في إبراهيم عليه السلام والذين معه من المؤمنين, حين قالوا لقومهم الكافرين بالله: إنا بريئون منكم ومما تعبدون من دون الله, كفرنا بكم, وأنكرنا ما أنتم عليه من الكفر, وظهر بيننا وبينكم العداوة والبغضاء أبدا ما دمتم على كفركم, حتى تؤمنوا بالله وحده, لكن لا يدخل في الاقتداء استغفار إبراهيم لأبيه; فإن ذلك إنما كان قبل أن يتبين لإبراهيم أن أباه عدو لله, فلما تبين له أنه عدو لله تبرأ منه, ولنا عليك اعتمدنا, وإليك رجعنا بالتوبة, وإليك المرجع يوم القيامة.

*******************
 " رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ "
ربنا لا تجعلنا فتنة للذين كفروا بعذابك لنا أو تسلط الكافرين علينا, فيقول الكفار: لو كان هؤلاء على حق, ما أصابهم هذا العذاب, فيزدادوا كفرا, واستر علينا ذنوبنا بعفوك عنها ربنا, إنك أنت العزيز الذي لا يغالب, الحكيم في أقواله وأفعاله.

*******************
 " لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ "
لقد كان لكم- أيها المؤمنون- في إبراهيم عليه السلام والذين معه قدوة حميدة لمن يطمع في الخير من الله في الدنيا والآخرة, ومن يعرض عما ندبه الله إليه من التأسي بأنبيائه, ويواال أعداء الله, فإن الله هو الغني عن عباده, الحميد في ذاته وصفاته, المحمود على كل حال.

*******************
 " عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ "
عسى الله أن يجعل بينكم- أيها المؤمنون- وبين الذين عاديتموهم من أقاربكم من المشركين محبة بعد البغضاء, وألفة بعد الشحناء بانشراح صدورهم للإسلام, والله قدير على كل شيء, والله غفور لعباده, رحيم بهم.

*******************
 " لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ "
لا ينهاكم الله -أيها المؤمنون- عن الذين لم يقاتلوكم من الكفار بسبب الدين, وأخرجوكم من دياركم أن تكرموهم بالخير, وتعدلوا فيهم بإحسانكم إليهم وبركم بهم إن الله يحب الذين يعدلون في أقوالهم وأفعالهم.

*******************
 " إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ "
إنما ينهاكم الله عن الذين قاتلوكم بسبب الدين وأخرجوكم من دياركم, وعاونوا الكفار على إخراجكم أن تولوهم بالنصرة والمودة, ومن يتخذهم أنصارا على المؤمنين وأحبابا, فأولئك هم الظالمون لأنفسهم, الخارجون عن حدود الله.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ مَا أَنْفَقُوا وَلَا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلُوا مَا أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ "
يا أيها الذين صدقوا الله واتبعوا رسوله, إذا جاءكم النساء المؤمنات مهاجرات من دار الكفر إلى دار الإسلام, فاختبروهن.
 لتعلموا صدق إيمانهن, الله أعلم بحقيقة إيمانهن, فإن علمتموهن مؤمنات بحسب ما يظهر لكم من العلامات والبينات, فلا تردوهن إلى أزواجهن الكافرين, فالنساء المؤمنات لا يحل لهن أن يتزوجن الكفار, ولا يحل الكفار أن يتزوجوا المؤمنات, وأعطوا أزواج اللاتي أسلمن مثل ما أنفقوا عليهن من المهور, ولا إثم عليكم أن تتزوجوهن إذا دفعتم لهن مهورهن.
 ولا تمسكوا بنكاح أزواجكم الكافرات, واطلبوا من المشركين ما أنفقتم من مهور نسائكم اللاتي ارتددن عن الإسلام ولحقن بهم, وليطلبوا لهم ما أنفقوا من مهور نسائهم المسلمات اللاتي أسلمن ولحقن بكم, ذلكم الحكم المذكور في الآية هو حكم الله يحكم به بينكم فلا تخالفوه.
 والله عليم لا يخفى عليه شيء, حكيم في أقواله وأفعاله.

*******************
 " وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ "
وإن لحقت بعض زوجاتكم مرتدات بل الكفار, ولم يعطكم الكفار مهورهن التي دفعتموها لهن, ثم ظفرتم بهؤلاء الكفار وانتصرتم عليهم, فأعطوا الذين ذهبت أزواجهم من المسلمين من الغنائم أو غيرها مثل ما أعطوهن من المهور قبل ذلك, وخافوا الله الذي أنتم به مؤمنون.

*******************
 " يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
يا أيها النبي إذا جاءك النساء المؤمنات بالله ورسوله يعاهدنك على ألا يجعلن مع الله شريكا في عبادته, ولا يسرقن شيئا, ولا يزنين, ولا يقتلن أولادهن بعد الؤلادة لو قبلها, ولا يلحقن بأزواجهن أولادا ليسوا منهم, ولا يخالفنك في معروف تأمرهن به, فعاهدهن على ذلك, واطلب لهن المغفرة من الله.
 إن الله غفور لذنوب عباده التائبين, رحيم بهم.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ "
يا أيها الذين آمنوا بالله ورسوله, لا تتخذوا الذين غضب الله عليهم; لكفرهم أصدقاء وأخلاء, قد يئسوا من ثواب الله في الآخرة, كما يئس الكفار المقبورون, من رحمة الله في الآخرة.
 حين شاهدوا حقيقة الأمر, وعلموا علم اليقين أنهم لا نصيب لهم منها.

*******************مجلد سورة الصف

*******************
 " سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ "
مجد الله ونزهه عن كل ما لا يليق به كل ما في السموات والأرض, وهو العزيز الذي لا يغلب, الحكيم في أقواله وأفعاله.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ "
يا أيها الذين صدقوا الله واتبعوا رسوله, لم تعدون وعدا, أو تقولون قولا ولا تفون به وهذا إنكار على من يخالف فعله قوله.

*******************
 " كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ "
عظم بغضا عند الله أن تقولوا بألسنتكم ما لا تفعلونه.

*******************
 " إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ "
إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان متراص محكم لا ينفذ منه العدو.
 وفي الآية بيان فضل الجهاد والمجاهدين.
 لمحبة الله سبحانه لعباده المؤمنين إذا صفوا مواجهين لأعداء الله, يقاتلونهم في سبيله.

*******************
 " وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ "
واذكر لقومك- يا محمد- حين قال نبي الله موسى عليه السلام لقومه: لم تؤذونني بالقول والفعل, وأنتم تعلمون أني رسول الله إليكم؟ فلما عدلوا عن الحق مع علمهم به, وأصروا على ذلك؟ صرف الله قلوبهم عن قبول الهداية.
 عقوبة لهم على زيغهم الذي اختاروه لأنفسهم.
 والله لا يهدي القوم الخارجين عن الطاعة ومنهاج الحق.

*******************
 " وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ "
واذكر- يا محمد لقومك- حين قال عيسى ابن مريم لقومه, إني رسول الله إليكم, مصدقا لما جاء قبلي من التوراة, وشاهدا بصدق رسول يأتي من بعدي اسمه " أحمد " , وهو محمد صلى الله عليه وسلم, وداعيا إلى التصديق به, فلما جاءهم محمد صلى الله عليه وسلم بالآيات الواضحات, قالوا: هـذا الذي جئتنا به سحر بين.

*******************
 " وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الْإِسْلَامِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ "
ولا أحد أشد ظلما وعدونا ممن اختلق على الله الكذب, وجعل له شركاء في عبادته, وهو يدعى إلى الدخول في الإسلام وإخلاص العبادة لله وحده.
 والله لا يوفق الذين ظلموا أنفسهم بالكفر والشرك, إلى ما فيه فلاحهم.

*******************
 " يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ "
يريد هؤلاء الظالمون أن يبطلوا الحق الذي بعث به محمد صلى الله عليه وسلم- وهر القرآن بأقوالهم الكاذبة, بالله مظهر الحق بإتمام دينه ولو كره الجاحدون.

*******************
 " هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ "
الله هو الذي أرسل رسوله محمدا بالقرآن ودين الإسلام.
 ليعليه على كل الأديان المخالفة له, ولو كره المشركون ذلك.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ "
يا أيها الذين صدقوا الله واتبعوا رسوله, هل أرشدكم إلى تجارة عظيمة الأن تنجيكم من عذاب موجع؟

*******************
 " تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ "
تداومون على إيمانكم بالله ورسوله, تجاهدون في سبيل الله.
 لنصرة دينه بما تملكون من الأموال والأنفس, ذلك خير لكم من تجارة الدنيا, إن كنتم تعلمون مضار الأشياء ومنافعها, فامتثلوا ذلك.

*******************
 " يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ "
إن فعلتم أيها المؤمنون- ما أمركم الله به يستر عليكم ذنوبكم, ويدخلكم جنات تجري من تحت أشجارها الأنهار, ومساكن طاهرة زكية في جنت إقامة دائمة لا تنقطع, ذلك هو الفوز الذي لا فوز بعده

*******************
 " وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ "
ونعمة أخرى لكم- أيها المؤمنون- تحبونها هي نصر من الله يأتيكم, وفتح عاجل يتم على أيديكم.
 وبشر المؤمنين- يا محمد- بالنصر والفتح في الدنيا, والجنة في الآخرة.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ وَكَفَرَتْ طَائِفَةٌ فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ "
يا أيها الذين صدقوا الله واتبعوا رسوله, كونوا أنصارا لدين الله, كما كان أصفياء عيسى أنصارا لدين الله حين قال لهم عيسى: من يتولى منكم نصري وإعانتي فيما يقرب إلى الله؟ قالوا: نحن أنصار دين الله, فاهتدت طائفة من بني إسرائيل, وضلت طائفة, فأيدنا الذين آمنوا بالله ورسوله, ونصرناهم على من عاداهم من فرق النصارى, فأصبحوا ظاهرين عليهم.
 وذلك ببعثة محمد صلى الله عليه وسلم.

*******************مجلد سورة الجمعة

*******************
 " يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ "
ينزه الله تعالى عن كل ما لا يليق به كل ما في السموات وما في الأرض, وهو وحده المالك لكل شيء, المتصرف فيه بلا منازع, المنزه عن كل نقص, العزيز الذي لا يغالب, الحكيم في تدبيره وصنعه.

*******************
 " هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ "
الله سبحانه هو الذي أرسل في العرب الذين لا يقرؤون, ولا كتاب عندهم ولا أثر رسالة لديهم, رسولا منهم إلى الناس جميعا, يقرأ عليهم القرآن, ويطهرهم من العقائد الفاسدة والأخلاق السيئة, ويعلمهم القرآن والسنة, إنهم كانوا من قبل بعثته لفي انحراف واضح عن الحق.

*******************
 " وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ "
وأرسله سبحانه إلى قوم آخرين لم يجيئوا بعد, وسيجيئون من العرب ومن غيرهم.
 والله تعالى- وحده- هو العزيز الغالب على كل شيء, الحكيم في أقواله وأفعاله.

*******************
 " ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ "
ذلك البعث للرسول صلى الله عليه وسلم, في أمة العرب وغيرهم, فضل من الله, يعطيه من يشاء من عباه.
 وهو - وحده- ذو الإحسان والعطاء الجزيل.

*******************
 " مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ "
شبه اليهود الذين كلفوا العمل بالتوراة ثم لم يعملوا بها, كشبه الحمار الذي يحمل كتبا لا يدري ما فيها, قبح مثل القوم الذين كذبوا بآيات الله, ولم ينتفعوا بها, والله لا يوفق القوم الظالمين الذين يتجاوزون حدوه, ويخرجون عن طاعته.

*******************
 " قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ "
قل- يا محمد- للذين تمسكوا بالملة اليهودية المحرفة: إن ادعيتم- كذبا- أنكم أحباء الله دون غيركم من الناس, فتمنوا الموت إن كنتم صادقين في ادعائكم حب الله لكم.

*******************
 " وَلَا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ "
ولا يتمنى هؤلاء اليهود الموت أبدا إيثارا للحياة الدينا على الآخرة, وخوفا من عقاب الله لهم.
 بسبب ما قدموه من الكفر وسوء الفعال.
 والله عليم بالظالمين, لا يخفى عليه من ظلمهم شيء.

*******************
 " قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلَاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ "
قل: إن الموت الذي تهربون منه لا مفر منه, فإنه آت إليكم عند مجئ آجالكم, ثم ترجعون يوم البعث إلى الله العالم بما غاب وما حضر, فيخبركم بأعمالكم, وسيجازيكم عليها.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ "
يا أيها الذين صدقوا الله واتبعوا رسوله, إذا نادى المؤذن للصلاة في يوم الجمعة, فامضوا إلى سماع الخطبة وأداء الصلاة, واتركوا البيع, وكذلك الشراء جميع ما يشغلكم عنها, ذلك الذي أمرتم به خير لكم, لما فيه من غفران ذنوبكم ومثوبة الله لكم, إن كنتم تعلمون مصالح أنفسكم فافعلوا ذلك وفي الآية دليل على وجوب حضور الجمعة واستماع الخطبة.

*******************
 " فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ "
فإذا سمعتم الخطبة, وأديتم الصلاة, فانتشروا في الأرض, واطلبوا من رزق الله بسعيكم, واذكروا الله كثيرا في جميع أحوالكم.
 لعلكم تفوزون بخيري الدنيا والآخرة.

*******************
 " وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ "
إذا رأى بعض المسلمين تجارة أو شيئا من لهو الدنيا وزينتها تفرقوا إليها, وتركوك- يا محمد- قائما على المنبر تخطب, قل لهم- يا محمد-: ما عند الله من الثواب, والنعيم أنفع لكم من اللهو ومن التجارة, والله- وحده- خير من رزق وأعطى, فاطلبوا منه, واستعينوا بطاعته على نيل ما عنده من خيري الدنيا والآخرة.

*******************مجلد سورة المنافقون

*******************
 " إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ "
إذا حضر مجلسك المنافقون -يا محمد- قالوا بألسنتهم, نشهد إنك لرسول الله, والله يعلم إنك لرسوله الله, والله يشهد إن المنافقين لكاذبون فيما أظهروه من شهادتهم لك, وحلفوا عليه بألسنتهم, وأضمرا الكفر به.

*******************
 " اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ "
إنما جعل المنافقون أيمانهم التي أقسموها سترة ووقاية لهم من المؤاخذه, والعذاب, ومنعوا أنفسهم, ومنعوا الناس عن طريق الله المستقيم, إنهم بئس ما كانوا يعملون

*******************
 " ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ "
ذلك لأنهم آمنوا في الظاهر, ثم كفروا في الباطن, فختم الله على قلوبهم بسبب كفرهم, فهم لا يفهمون ما فيه صلاحهم.

*******************
 " وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ "
وإذا نظرت إلى هؤلاء المنافقين تعجبك هيئاتهم ومناظرهم, وإن يتحدثوا تسمع لحديثهم ; لفصاحة ألسنتهم, وهم لفراغ قلوبهم من الإيمان, وعقولهم من الفهم والعلم النافع كالأخشاب الملقاة على الحائط, التي لا حياة فيها, يظنون كل صوت عال واقعا عليهم وضارا بهم, لعلمهم بحقيقة حالهم, ولفرط جبنهم, والرعب الذي تمكن من قلوبهم, هم الذين تناهوا في العداوة لك وللمؤمنين, فخذ حذرك منهم, أخزاهم الله وطردهم من رحمته, كيف ينصرفون عن الحق أي ما هم فيه من النفاق والضلال؟

*******************
 " وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ "
وإذا قيل لهؤلاء المنافقين: أقبلوا تائبين معتذرين عما بدر منكم من سيئ القول وسفه الحديث, يطلب لكم رسول الله من ربه أن يعفو عنكم, حركوا رؤوسهم استهزاء: واستكبارا, وأبصرتهم - يا محمد- يعرضون عنك, وهم مستكبرون عن الامتثال لما طلب منهم.

*******************
 " سَوَاءٌ عَلَيْهِمْ أَأَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ "
سواء على هؤلاء المنافقين أطلبت لهم المغفرة من الله- يا محمد- أم لم تطلب لهم, إن الله لن يصفح عن ذنوبهم أبدا ; لإصرارهم على الفسق ورسوخهم في الكفر إن الله لا يوفق للإيمان القوم الكافرين به, الخارجين عن طاعته.

*******************
 " هُمُ الَّذِينَ يَقُولُونَ لَا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ وَلَكِنَّ الْمُنَافِقِينَ لَا يَفْقَهُونَ "
هؤلاء المنافقون هم الذين يقولون لأهل " المدينة " : لا تنفقوا على أصحاب رسول الله من المهاجرين حتى يتفرقوا عنه.
 ولله وحده خزائن السموات والأرض وما فيهما من أرزاق, يعطيها من يشاء ويمنعها عمن يشاء, ولكن المنافقين لا يفهمون ذلك.

*******************
 " يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ "
يقول هؤلاء المنافقون: لئن عدنا إلى " المدينة " ليخرجن فريقنا الأعز منها فريق المؤمنين الأذل, والله تعالى العزة ولرسوله صلى الله عليه وسلم, والمؤمنين بالله ورسوله لا لغيرهم, ولكن المنافقين لا يعلمون ذلك لفرط جهلهم.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ "
يا أيها الذين صدقوا الله واتبعوا رسوله, لا تشغلكم أموالكم ولا أولادكم عن عبادة الله وطاعته, عن ومن تشغله أمواله, وأولاده عن ذلك, فأولئك هم المغبونون حظوظهم من كرامة الله ورحمته.

*******************
 " وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ "
وأنفقوا -أيها المؤمنون- بالله ورسوله بعض ما أعطيناكم في طرق الخير, مبادرين بذلك من قبل أن يجيء أحدكم الموت, ويرى دلائله وعلاماته, فيقول نادما: رب هلا أمهلتني, وأجلت موتي إلى وقت قصير, فأتصدق من مالي, وأكون من الصالحين الأتقياء.

*******************
 " وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ "
ولن يؤخر الله نفسا إذا جاء وقت موتها, وانقضى عمرها, والله سبحانه خبير بالذي تعملونه من خير وشر, وسيجازيكم على ذلك.

*******************مجلد سورة التغابن

*******************
 " يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
ينزه الله عما لا يليق به كل ما في السموات وما في الأرض, له سبحانه التصرف المطلق في كل شيء, وله الثناء الحسن الجميل, وهو على كل شيء قدير .

*******************
 " هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ "
الله هو الذي أوجدكم من العدم, فبعضكم جاحد لألوهيته, بعضكم مصدق به عامل بشرعه, وهو سبحانه بصير بأعمالكم لا يخفى عليه شيء منها, وسيجازيكم بها.

*******************
 " خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ "
خلق الله السموات والأرض بالحكمة البالغة, وخلقكم في أحسن صورة, إليه المرجع يوم القيمة, فيجازي كلا بعمله.

*******************
 " يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ "
يعلم سبحانه وتعالى كل ما في السموات والأرض, ويعلم ما تخفونه -أيها الناس- فيما بينكم وما تظهرونه.
 والله عليم بما تضمره الصدور وما تخفيه النفوس.

*******************
 " أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ "
لم يأتكم- أيها المشركين خبر الذين كفروا من الأمم الماضية قبلكم, إذ مسهم سوء عاقبة كفرهم وسوء أفعالهم في الدنيا, ولهم في الآخرة عذاب أليم موجع؟

*******************
 " ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ "
ذلك الذي أصابهم في الدنيا, وما يصيبهم في الآخرة.
 بسبب أنهم كانت تأتيهم رسل الله بالآيات البينات والمعجزات الواضحات, فقالوا منكرين: أبشر مثلنا يرشدوننا؟ فكفوا بالله فجحدوا رسالة رسله, وأعرضوا عن الحق فلم يقبلوه واستغنى الله, والله غني, له الغنى التام المطلق, حميد في أقواله وأفعاله وصفاته لا يبالي بهم, ولا يضره ضلالهم شيئا.

*******************
 " زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ "
ادعى الذين كفروا بالله باطلا أنهم لن يخرجوا من قبورهم بعد الموت, قل لهم- يا محمد-: بلى وربي لتخرخن من قبوركم أحياء, ثم لتخبرن بالذي عملتم في الدنيا, وذلك على الله يسير هين.

*******************
 " فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ "
فآمنوا بالله ورسوله- أيها المشركون- واهتدوا بالقرآن الذي أنزله على رسوله, والله بما تفعلون خبير لا يخفى عليه شيء من أعمالكم وأقوالكم, وهو مجازيكم عليها يوم القيامة-

*******************
 " يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ "
اذكروا يوم الحشر الذي يحشر الله فيه الأولين والآخرين, ذلك اليوم الذي تظهر فيه خسارة أهل النار.
 لتركهم طاعة الله.
 ومن يؤمن بالله ويعمل بطاعته, يمح عنه ذنوبه, ويدخله جنات تجري من تحت قصورها الأنهار, خالدين فيها أبدا, ذلك الخلود في الجنات هو الفوز العظيم الذي لا فوز بعده.

*******************
 " وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ "
والذين جحدوا بالله وكذبوا بمعجزاته التي أرسل بها رسله, أولئك أهل النار ماكثين فيها أبدا, وساء المرجع الذي صاروا إليه, وهو جهنم.

*******************
 " مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ "
ما أصاب أحدا شيء من البلاء إلا بإذن الله وقضائه وقدره.
 ومن يؤمن بالله يهد قلبه للتسليم بأمره والرضا بقضائه.
 والله بكل شيء عليم, لا يخفى عليه شيء من ذلك.

*******************
 " وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ "
وأطيعوا الله أيها الناس- وانقادوا إليه فيما أمر به ينهى عنه, وأطيعوا الرسول صلى الله عليه وسلم, فيما بلغكم به عن ربه, فإن أعرضتم عن طاعة الله ورسوله, فليس على رسولنا ضرر في إعراضكم, إنما عليه أن يبلغكم ما أرسل به بلاغا واضح البيان.

*******************
 " اللَّهُ لَا إِلَهَ إِلَّا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ "
الله وحده لا معبود بحق سواه, وعلى الله فليعتمد المؤمنون بوحدانيته في كل أمورهم.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
يا أيها الذين آمنوا بالله ورسوله, إن من أزواجكم وأولادكم أعداء لكم يصدونكم عن سبيل الله, ويثبطونكم عن طاعته, فكونوا منهم على حذر, ولا تطيعوهم, وإن تتجاوزوا عن سيئاتهم وتعرضوا عنها, وتستروها عليهم, فإن الله غفور رحيم, يغفر لكم ذنوبكم.
 لأنه سبحانه عظيم الغفران واسع الرحمة-

*******************
 " إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ "
ما أموالكم ولا أولادكم إلا بلاء واختبار لكم والله عنده ثواب عظيم لمن آثر طاعت على طاعة غيره, وأدى حق الله في ماله.

*******************
 " فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ "
فابذلوا- أيها المؤمنون- في تقوى الله جهدكم وطاقتكم, واسمعوا لرسول الله صلى الله عليه وسلم سماع تدبر وتفكر, وأطيعوا أوامره واجتنبوا نواهيه, وأنفقوا مما رزقكم الله يكن خيرا لكم.
 ومن سلم من البخل ومنع الفضل من المال, فأولئك هم الظافرون بكل خير, الفائزون بكل مطلب.

*******************
 " إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ "
إن تنفقوا أموالكم في سبيل الله بإخلاص وطيب نفس, يضاعف الله ثواب ما أنفقتم, ويغفر لكم ذنوبكم.
 والله شكور لأهل الإنفاق بحسن الجزاء على ما أنفقوا, حليم لا يعجل بالعقوبة على من عصاه.

*******************
 " عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ "
وهو سبحانه العالم بكل ما غاب وما حضر, العزيز الذي لا يغالب, الحكيم في أقواله وأفعاله.

*******************مجلد سورة الطلاق

*******************
 " يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لَا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا "
يا أيها النبي إذا أردتم- أنت والمؤمنون أن تطلقوا نساءكم فطلقوهن مستقبلات لعدتهن- أي في طهر لم يقع فيه جماع واحفظوا العدة.
 لتعلموا وقت الرجعة إن أردتم أن تراجعوهن, وخافوا الله ربكم, لا تخرجوا المطلقات من البيوت التي يسكن فيها إلى أن تنقضي عدتهن, وهي ثلاث حيضات لغير الصغيرة والآيسة والحامل, ولا يجوز لهن الخروج منها بأنفسهن إلا إذا فعلن فعلة منكرة ظاهرة كالزنى, وتلك أحكام الله التي شرعها لعباده, ومن يتجاوز أحكام الله فقد ظلم نفسه, وأوردها مورد الهلاك.
 لا تدري- أيها المطلق-: لعل الله يحدث بعد ذلك الطلاق أمرا لا تتوقعه فتراجعها.

*******************
 " فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا "
فإذا قاربت المطلقات نهاية عدتهن فراجعوهن مع حسن المعاشرة, والإنفاق عليهن, أو فارقوهن مع إيفاء حقهن, دون المضارة لهن, وأشهدوا على الرجعة أو المفارقة رجلين عدلين منكم, وأدوا- أيها الشهود- الشهادة خالصة لله لا لشيء آخر, ذلك الذي أمركم الله به يوعظ به من كان يؤمن بالله واليوم الآخر.
 ومن يخف الله فيعمل بما أمره به, ويتجنب ما نهاه عنه, يجعل له مخرجا من كل ضيق,

*******************
 " وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا "
ويسبب له أسباب الرزق من حيث لا يخطر على باله, ولا يكون في حسبانه.
 ومن يتوكل على الله فهو كافيه ما أهمه في جميع أموره.
 إن الله بالغ أمره, لا يفوته شيء, ولا يعجزه مطلوب, قد جعل الله لكل شيء أجلا ينتهي إليه, وتقديرا لا يجاوزه.

*******************
 " وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا "
والنساء المطلقات اللاتي انقطع عنهن دم الحيض, لكبر سنهن, إن شككتم فلم تدروا ما الحكم فيهن؟ فعدتهن ثلاثة أشهر, والصغيرات اللاتي لم يحضن, فعدتهن ثلاثة أشهر كذلك.
 وزوات الحمل من النساء عدتهن أن يضعن حملهن.
 ومن يخف الله, فينفذ أحكامه, يجعل له من أمره يسرا في الدنيا والآخرة.

*******************
 " ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا "
ذلك الذي ذكر من أمر الطلاق والعدة أمر الله الذي أنزله إليكم- أيها الناس- لتعملوا به.
 ومن يخف الله فيتقه باجتناب معاصيه, وأداء فرائضه, يمح عنه ذنوبه, ويجزل له الثواب في الآخرة, ويدخله الجنة.

*******************
 " أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ وَلَا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولَاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى "
أسكنوا المطلقات من نسائكم في أثناء عدتهن مثل سكناكم على قدر سعتكم وطاقتكم, ولا تلحقوا بهن ضررا, لتضيقوا عليهن في المسكن, إن كان نساؤكم المطلقك ذوات حمل, فأنفقوا عليهن في عدتهن حتى يضعن حملهن, فإن أرضعن لكم أولادهن منكم بأجرة, فوفوهن أجورهن, وليأمر بعضكم بعضا بما عرف من سماحة وطيب نفس, إن لم تتفقوا على إرضاع الأم, فترضع للأب مرضعة أخرى غير الأم المطلقة.

*******************
 " لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا "
لينفق الزوج مما وسع الله عليه على زوجته المطلقة, وعلى ولده إذا كان الزوج ذا سعة في الرزق, ومن ضيق عليه في الرزق وهو الفقير, فلينفق مما أعطاه الله من الرزق, لا يكلف الفقير مثل ما يكلف الغني, سيجعل الله بعد ضيق وشدة سعة وغنى.

*******************
 " وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَابًا شَدِيدًا وَعَذَّبْنَاهَا عَذَابًا نُكْرًا "
وكثير من القرى عصى أهلها أمر الله وأمر رسوله وتمادوا في طغيانهم وكفرهم, فحاسبناهم على أعمالهم في الدنيا حسابا شديدا, وعذبناهم عذابا عظيما منكرا,

*******************
 " فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْرًا "
فتجرعوا سوء عاقبة عتوهم وكفرهم, وكان عاقبة كفرهم هلاكا وخسرانا لا خسران بعده.

*******************
 " أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْرًا "
أعد الله لهؤلاء القوم الذين طغوا, وخالفوا أمره وأمر رسله, عذابا بالغ الشدة, فخافوا الله واحذروا سخطه يا أصحاب العقول الراجحة الذين صدقوا الله واتبعوا رسله.
 قد أنزل الله إليكم- أيها المؤمنون ذكرا يذكركم به, وينبهكم على حظكم من الإيمان بالله والعمل بطاعته .

*******************
 " رَسُولًا يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا "
وهذا الذكر هو الرسول يقرأ عليكم آيات الله موضحات لكم الحق من الباطل, كي يخرج الذين صدقوا الله ورسوله, وعملوا بما أمرهم الله به وأطاعوه من ظلمات الكفر إلى نور الإيمان, ومن يؤمن بالله ويعمل عملا صالحا, يدخله جنات تجري من تحت أشجارها الأنهار, ماكثين فيها ابدا, قد أحسن الله للمؤمن الصلح رزقه في الجنة.

*******************
 " اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا "
الله وحده هو الذي خلق سبع سموات, وخلق سبعا من الأرضين, وأنزل الأمر مما أوحاه الله إلى رسله وما يدبر به خلقه بين السموات والأرض, لتعلموا- أيها الناس- أن الله على كل شيء قدير لا يعجزه شيء, وأن الله قد أحاط بكل شيء علما, فلا يخرج شيء عن علمه وقدرته.

*******************مجلد سورة التحريم

*******************
 " يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ "
يا أيها النبي لم تمنع نفسك عن الحلال الذي أحله الله لك؟ تبتغي إرضاء زوجاتك؟ والله غفور لك, رحيم بك.

*******************
 " قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ "
قد شرع الله لكم أيها المؤمنون- تحليل أيمانكم بأداء الكفارة عنها, وهي: إطعام عشرة مساكين, أو كسوهم, أو تحرير رقبة, فمن لم يجد فصيام ثلاثة أيام والله ناصركم ومتولي أموركم, وهو العليم بما يصلحكم فشرعه لكم, الحكيم في أقواله وأفعاله.

*******************
 " وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ "
وإذ أسر النبي إلى زوجته حفصة - رضي الله عنها- حديثا, فلما أخبرت به عائشه رضي الله عنها, وأطلعه الله على إفشائها سره, أعلم حفصة بعض ما أخبرت به, وأعرض عن إعلامها بعضه تكرما, فلما أخبرها بما أفشت من الحديث, قالت: من أخبرك بهذا؟ قال: أخبرني به الله العليم الخبير, الذي لا تخفى عليه خافية.

*******************
 " إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ "
إن ترجعا (حفصة وعائشة) إلى الله فقد وجد منكما ما يوجب التوبة حيث مالت قلوبكما إلى محبة ما كرهه رسول الله صلى الله عليه وسلم, من إفشاء سره, وإن تتعاونا عليه بما يسوءه, فإن الله وليه وناصره, وجبريل وصالح المؤمنين, والملائكة بعد نصرة الله أعيان له ونصراء على من يؤذيه ويعاديه.

*******************
 " عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَارًا "
عسى رب محمد إن طلقكن- أيتها الزوجات- أن يزوجه بدلا منكن زوجات خاضعات لله بالطاعة, مؤمنات بالله ورسوله مطيعات لله, راجعات إلى ما يحبه الله من طاعته, كثيرات العبادة له, صائمات, منهن الثيبات, ومنهن الأبكار.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ "
يا أيها الذين صدقوا الله واتبعوا رسوله, احفظوا أنفسكم بفعل ما أمركم الله به وترك ما نهاكم عنه, واحفظوا أهليكم بما تحفظون به أنفسكم من نار وقودها الناس والحجارة, يقوم على تعذيب أهلها ملائكة أقوياء قساة في معاملاتهم, لا يخالفون الله في أمره, وينفذون ما يؤمرون به.

*******************
 " يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ "
ويقال للذين جحدوا وحدانية الله وكفروا به عند إدخالهم النار: لا تلتمسوا المعاذير في هذا اليوم.
 إنما تعطين جزاء الذي كنتم تعملونه في الدنيا.

*******************
 " يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
يا أيها الذين صدقوا الله واتبعوا رسوله, ارجعوا عن ذنوبكم إلى طاعة الله رجوعا لا معصية بعده, عسى ربكم أن يمحو عنكم سيئات أعمالكم, وأن يدخلكم جنات تجري من تحت قصورها الأنهار, يوم لا يخزي الله النبي والذين آمنوا معه, ولا يعذبهم, بل يعلي شأنهم, نور هؤلاء يسير أمامهم وبأيمانهم, يقولون: ربنا أتهم لنا نورنا حتى تجوز الصراط, ونهتدي إلى الجنة, واستر علينا ذنوبنا, إنك على كل شيء قدير.

*******************
 " يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ "
يا أيها النبي جاهد الذين أظهروا الكفر وأعلنو, وقاتلهم بالسيف, وجاهد الذين أبطنوا الكفر وأخفوه بالحجة وإقامة الحدود وشعائر الدين, واستعمل مع الفريقين الشدة والخشونة في جهادهما, ومسكنهم الذي يصيرون إليه في الآخرة جهنم, وقبح ذلك المرجع الذي يرجعون إليه.

*******************
 " ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ "
ضرب الله مثلا لحال هؤلاء الكفرة في مخالطتهم المسلمين ومعاشرتهم لهم, وأن ذلك لا ينفعهم لكفرهم بالله- بحال زوجة نبي الله نوح, وزوجة نبي الله لوط: حيث كانتا في عصمة عبدين من عبادنا صالحين, فوقعت منهما الخيانه لهما في الدين, فقد كانتا كافرتين, فلم يدفع هذان الرسولان عن زوجتيهما من عذاب الله شيئا, وقيل للزوجتين: ادخلا النار مع الداخلين فيها.
 وفي ضرب هذا المثل دليل على أن القرب من الأنبياء, والصالحين, لا يفيد شيئا مع العمل السيء.

*******************
 " وَضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ "
وضرب الله مثلا لحال هؤلاء المؤمنين- الذين صدقوا الله, ووحدوه, وعملوا بشرعه, وأنهم لا تضرهم مخالطة الكافرين في معاملتهم- بحال زوجة فرعون التي كانت في عصمة أشد الكافرين بالله, وهي مؤمنة بالله, حين قالت, رب ابن لي دارا عندك في الجنة, وأنقذني من سلطان فرعون, ومما يصدر عنه من أعمال الشر, وأنقذني من القوم التابعين له في الظلم والضلال, ومن عذابهم.

*******************
 " وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ "
وضرب الله مثلا للذين آمنوا مريم بنت عمران التي حفظت فرجها, وصانته عن الزنى, فأمر الله تعالى جبريل عليه السلام أن ينفخ في جيب قميصها, فوصلت النفخة إلى رحمها, فحملت بعيسى عليه السلام, وصدقت بكلمات ربها, وعملت بشرائعه التي شرعها لعباده, وكتبه المنزلة على رسله, وكانت من المطيعين له.

*******************مجلد سورة الملك

*******************
 " تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
تعالى الله وتعاظم عما سواه ذاتا وصفات وفعلا, وتكاثر خيره وبره على جميع خلقه, الذي بيده ملك الدنيا والآخرة وسلطانهما, نافذ فيهما أمره وقضاؤه, وهو على كل شيء قدير.
 ويستفاد من إضافة اليد إلى الله تعالى ثبوت صفة ذات له سبحانه.

*******************
 " الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَهُوَ الْعَزِيزُ الْغَفُورُ "
الذي خلق الموت والحياة ليختبركم - أيها الناس-: أيكم خير عملا وأخلصه؟ وهو العزيز الذي لا يعجزه شيء, الغفور لمن تاب من عباده.
 وفي الآية ترغيب في فعل الطاعات, وزجر عن اقتراف المعاصي.

*******************
 " الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ "
الذي خلق سبع سموات متوافقة على سنة واحدة, بعضها فوق بعض, ما ترى في خلق الرحمن- أيها الناظر- من اختلاف ولا تباين, فأعد النظر إلى السماء: هل ترى فيها من شقوق أو صدوع؟

*******************
 " ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ "
ثم أعد النظر مرة بعد مرة, يرجع إليك البصر ذليلا صاغرا عن أن يرى نقصا, وهر متعب كليل.

*******************
 " وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ "
ولقد زينا السماء القريبة التي تراها العيون بنجوم عظيمة مضيئة, وجعلناها شهبا محرقة لمسترقي السمع من الشياطين, واعتدنا لهم في الآخرة عذاب النار الموقدة يقاسون حرها.

*******************
 " وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ "
وللكافرين بخالقهم عذاب جهنم, يساء المرجع لهم جهنم.

*******************
 " إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقًا وَهِيَ تَفُورُ "
إذا طرح هؤلاء الكافرون في جهنم سمعوا لها صوتا شديدا منكرا, هي تغلي غليانا شديدا.

*******************
 " تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ "
تكاد جهنم تتمزق من شدة غضبها على الكفار, كلما طرح فيها جماعة من الناس سألهم الموكلين بأمرها على سبيل التوبيخ: ألم يأتكم في الدنيا رسول يحذركم هذا العذاب الذي أنتم فيه؟

*******************
 " قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ "
أجابوهم قائلين, بلى قد جاءنا رسول من عند الله وحذرنا, فكتبناه, وقلنا فيما جاء به من الآيات: ما نزل الله على أحد من البشر شيئا, ما أنتم أيها الرسل- إلا في ذهاب بعيد عن الحق.

*******************
 " وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ "
وقالوا معترفين: لو كنا نسمع سماع من يطلب الحق, أو نفكر فيما تدعى إليه, ما كنا في عداد أهل النار.

*******************
 " فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لِأَصْحَابِ السَّعِيرِ "
فاعترفوا بتكذيبهم وكفرهم الذي استحقوا به عذب النار, فبعدا لأهل النار عن رحمة الله.

*******************
 " إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ "
إن الذين يخافون ربهم, فيعبدونه, ولا يعصونه وهم غائبون عن أعين الناس, ويخشون العذاب في الأخرة قبل معاينته, لهم عفو من الله عن ذنوبهم, وثواب عظيم وهو الجنة.

*******************
 " وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ "
وأخفوا قولكم- أيها المشركون- في الدين والرسول أو أعلنوه, فهما عند الله سواء, إنه سبحانه عليم بمضمرات الصدور, فكيف تخفى عليه أقوالكم وأعمالكم؟

*******************
 " أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ "
ألا يعلم- سبحانه وهو الخالق- خلقه وشؤونهم؟ وهو اللطيف بعباه, الخبير بهم وبأعمالهم.

*******************
 " هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولًا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ "
الله وحده هو الذي جعل لكم الأرض سهلة ممهدة تستقرون عليها, فامشوا في نواحيها وجوانبها, وكلوا من رزق الله الذي يخرجه لكم منها, وإليه وحده البعث من قبوركم للحساب والجزاء.
 وفي الآية إيماء إلى طلب الرزق والمكاسب, وفيها دلالة على وحدانية الله وقدرته, والتذكير بنعمه, والتحذير من الركون إلى الدنيا.

*******************
 " أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ "
هل أمنتم- يا كفار " مكة " الله الذي في السماء أن يخسف بكم الأرض, فإذا هي تضطرب بكم حتى تهلكوا؟

*******************
 " أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ "
هل أمنتم الله الذي في السماء أن يرسل عليكم ريحا ترجمكم بالحجارة الصغيرة, فستعلمون- أيها الكافرون- كيف تحذيري لكم إذا عاينتم العذاب؟ ولا ينفعكم العلم حين ذلك.
 وفي الآية إثبات العلو لله تعالى, كما يليق بجلاله سبحانه.

*******************
 " وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ "
ولقد كذب الذين كانوا قبل كفار " مكة " كقوم- نوح وعاد رسلهم, فكيف كان إنكاري عليهم, وتغييري ما بهم من نعمة لإنزال العذاب بهم وإهلاكهم؟

*******************
 " أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ "
أغفل هؤلاء الكافرون, ولم ينظروا إلى الطير فوقهم, باسطات أجنحتها عند طيرانها في الهواء, ويضممنها إلى جنوبها أحيانا؟ ما يحفظها من الوقوع عند ذلك إلا الرحمن إنه بكل شيء بصير لا ترى في خلقه نقص ولا تفاوت.

*******************
 " أَمْ مَنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلَّا فِي غُرُورٍ "
بل من هذا الذي هو في زعمكم- أيها الكافرون حزب لكم ينصركم من غير الرحمن, إن أراد بكم سوءا؟ ما الكافرون في زعمهم هذا إلا في خداع وضلال من الشيطان.

*******************
 " أَمْ مَنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ "
بل من هذا الرازق المزعوم الذي يرزقكم إن أمسك الله رزقه ومنعه عنكم؟ بل استمر الكافرون في طغيانهم وضلالهم في معاندة واستكبار ونفور عن الحق, لا يسمعون له, ولا يتبعونه.

*******************
 " أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمْ مَنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ "
أفمن يمشي منكسا على وجهه لا يدري أين يسلك ولا كيف يذهب, أشد استقامة على الطريق وأهدى, أم من يمشي مستويا منتصب القمة سالما على طريق واضح لا اعوجاج فيه؟ وهذا مثل ضربه الله للكافر والمؤمن,

*******************
 " قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ "
قل لهم- يا محمد-: الله هو الذي أوجدكم من العدم, وجعل لكم السمع لتسمعوا به, والأبصار لتبصروا بها, والقلوب لتعقلوا بها, قليلا- أيها الكافرون- ما تؤدون شكر هذه النعم لربكم الذي أنعم بها عليكم.

*******************
 " قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ "
قل لهم: الله هو الذي خلقكم ونشركم في الأرض, إليه- تجمعون بعد هذا التفرق للحسب والجزاء.

*******************
 " وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ "
ويقول الكافرون: متى يتحقق هذا الوعد بالحشر يا محمد؟ أخبرونا بزمانه أيها المؤمنون, إن كنتم صادقين فيما تدعون,

*******************
 " قُلْ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ "
قل- يا محمد- لهؤلاء: إن العلم بوقت قيام الساعة اختص الله به, إنما أنا نذير لكم أخوفكم عاقبة كفركم, وأبين لكم ما أمرني الله ببيانه غاية البيان-

*******************
 " فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنْتُمْ بِهِ تَدَّعُونَ "
فلما رأى الكفار عذاب الله قريبا منهم وعاينوه, ظهرت الذلة والكآبة على وجوههم, وقيل توبيخا لهم: هذا الذي كنتم تطبون تعجيله في الدنيا.

*******************
 " قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ "
قل- يا محمد- لهؤلاء الكافرين: أخبروني إن أماتني الله ومن معي من المؤمنين كما تتمنون, أو رحمنا فأخر آجالنا, وعافانا من عذابه, فمن هذا الذي يحميكم, ويمنعكم من عذاب أليم موجع؟

*******************
 " قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلَالٍ مُبِينٍ "
قل: الله هو الرحمن صدقنا به, واطعناه, وعليه وحده اعتمدنا في كل أمورنا, فتعلمون- أيها الكافرون- إذا نزل العذاب: أي الفريقين منا ومنكم في ذهاب بعيد عن الحق؟

*******************
 " قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ "
قل- يا محمد- لهؤلاء المشركين: أخبروني إن صار ماؤكم الذي تشربون منه ذاهبا في الأرض لا تصلون إليه بوسيلة, فمن غير الله يجيئكم بماء جار على وجه الأرض ظاهر للعيون؟

*******************مجلد سورة القلم

*******************
 " ن وَالْقَلَمِ وَمَا يَسْطُرُونَ "
(ن) سبق الكلام على الحروف المقطعة في أول سورة البقرة.
 أقسم الله بالقلم الذي يكتب به الملائكة والناس, وبما يكتبون من الخير والنفع والعلم.

*******************
 " مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ "
ما أنت- يا محمد- بسبب نعمة الله عليك بالنبوة والرسالة بضعيف العقل, ولا سفيه الرأى,

*******************
 " وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ "
وإن لك على ما تلقاه من شدائد على تبليغ الرسالة لثوابا عظيما غير منقوص ولا مقطوع,

*******************
 " وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ "
وإنك- يا محمد- لعلى خلق عظيم, وهو ما اشتمل عليه القرآن من مكارم الأخلاق.
 فقد كان امتثال القرآن سجية له يأتمر بأمره, وينتهي عما ينهى عنه-.

*******************
 " فَسَتُبْصِرُ وَيُبْصِرُونَ "
فعن قريب سترى يا محمد ,

*******************
 " بِأَيِّيكُمُ الْمَفْتُونُ "
ويرى الكافرون في أيكم الفتنة والجنون؟

*******************
 " إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ "
إن ربك- سبحانه- هو أعلم بالشقي المنحرف عن دين الله وطريق الهدى, وهو أعلم بالتقي المهتدي إلى دين الحق.

*******************
 " فَلَا تُطِعِ الْمُكَذِّبِينَ "
فاثبت على ما أنت عليه- يا محمد- من مخالفة المكذبين ولا تطعهم.

*******************
 " وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ "
تمنوا وأحبوا لو تلاينهم, وتصانعهم بعض الشيء, فيلينون لك.

*******************
 " وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ "
ولا تطع -يا محمد- كل كثير الحلف كذاب حقير,

*******************
 " هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ "
مغتاب للناس , نقال للحديث على وجه الإفساد بينهم,

*******************
 " مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ "
بخيل بالمال ضنين به عن الحق, شديد المنع للخير, متجاوز حده في العدوان على الناس وتناول المحرمات , كثير الآثام, شديد في كفره,

*******************
 " عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ "
فاحش لئيم, منسوب لغير أبيه,

*******************
 " أَنْ كَانَ ذَا مَالٍ وَبَنِينَ "
من أجل أنه كان صاحب مال وبنين.

*******************
 " إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ "
إذا قرأ عليه أحد آيات القرآن كذب بها , وقال: هذا أباطيل الأولين وخرافاتهم وفي هذه الآيات تحذير المسلم من موافقة من اتصف بهذه الصفات الذميمة.

*******************
 " سَنَسِمُهُ عَلَى الْخُرْطُومِ "
سنجعل على أنفه علامة لازمة لا تفارقه; ليكون مفتضحا بها أمام الناس.

*******************
 " إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ "
إنا اختبرنا أهل " مكة " بالجوع والقحط , كما اختبرنا أصحاب الحديقة حين حلفوا فيما بينهم, ليقطعن ثمار حديقتهم مبكرين في الصباح, فلا يطعم منها غيرهم,

*******************
 " وَلَا يَسْتَثْنُونَ "
ولم يقولوا: إن شاء الله.

*******************
 " فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ "
فأنزل الله عليها نارا أحرقتها ليلا, وهم نائمون,

*******************
 " فَأَصْبَحَتْ كَالصَّرِيمِ "
فأصبحت محترقة سوداء كالليل المظلم.

*******************
 " فَتَنَادَوْا مُصْبِحِينَ "
فنادى بعضهم بعضا وقت الصباح:

*******************
 " أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنْتُمْ صَارِمِينَ "
أن اذهبوا مبكرين إلى زرعكم , إن كنتم مصرين على قطع الثمار.

*******************
 " فَانْطَلَقُوا وَهُمْ يَتَخَافَتُونَ "
فاندفعوا مسرعين , وهم يتسارون بالحديث فيما بينهم:

*******************
 " أَنْ لَا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ "
بأن لا تمكنوا اليوم أحدا من المساكين من دخول حديقتكم.

*******************
 " وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ "
وصاروا في أول النهار إلى حديقتهم على قصدهم السيء في منع المساكين من ثمار الحديقة, وهم في غاية القدرة على تنفيذه في زعمهم.

*******************
 " فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ "
فلما رأوا حديقتهم محترقة أنكروها, وقالوا: لقد أخطأنا الطريق إليها,

*******************
 " بَلْ نَحْنُ مَحْرُومُونَ "
فلما عرفها أنها هي جنتهم , قالوا: بل نحن محرومون خيرها; بسبب عزمنا على البخل ومنع المساكين.

*******************
 " قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلَا تُسَبِّحُونَ "
قال أعدلهم: ألم أقل لكم هلا تستثنون وتقولون: إن شاء الله؟

*******************
 " قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ "
قالوا بعد أن عادوا إلى رشدهم: تنزه الله ربنا عن الظلم فيما أصابنا, بل نحن كنا الظالمين لأنفسنا بترك الاستثناء وقصدنا السيئ.

*******************
 " فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلَاوَمُونَ "
فأقبل بعضهم على بعض, يلوم كل منهم الآخر على تركهم الاستثناء وعلى قصدهم السيئ,

*******************
 " قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ "
قالوا: يا ويلنا إنا كنا متجاوزين الحد في منعنا الفقراء ومخالفة أمر الله ,

*******************
 " عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْرًا مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ "
عسى ربنا أن يعطينا أفضل من حديقتنا; بسبب توبتنا واعترافنا بخطيئتنا إنا إلى ربنا وحده راغبون, راجون العفو, طالبون الخير.

*******************
 " كَذَلِكَ الْعَذَابُ وَلَعَذَابُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ "
مثل ذلك العقاب الذي عاقبنا به أهل الحديقة يكون عقابنا في الدنيا لكل من خالف أمر الله, وبخل بما أتاه الله من النعم, ولعذاب الآخرة أعظم وأشد من عذاب الدنيا, لو كانوا يعلمون لانزجروا عن كل سبب يوجب العقاب.

*******************
 " إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ "
إن الذين اتقوا عقاب الله بفعل ما أمرهم به وترك ما نهاهم عنه, لهم عند ربهم في الآخرة جنات فيها النعيم المقيم.

*******************
 " أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ "
أفنجعل الخاضعين لله بالطاعة كالكافرين؟

*******************
 " مَا لَكُمْ كَيْفَ تَحْكُمُونَ "
ما لكم كيف حكمتم هذا الحكم الجائر , فساويتم بينهم في الثواب؟

*******************
 " أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ "
أم لكم كتاب منزل من السماء تجدون فيه المطيع كالعاصي, فأنتم تدرسون فيه ما تقولون؟

*******************
 " إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ "
إن لكم في هذا الكتاب إذا ما تشتهون, ليس لكم ذلك.

*******************
 " أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ "
أم لكم عهود ومواثيق علينا في أنه سيحصل لكم ما تريدون وتشتهون؟

*******************
 " سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ "
سل المشركين- يا محمد-: أيهم بذلك الحكم كفيل وضامن بأن يكون له ذلك؟

*******************
 " أَمْ لَهُمْ شُرَكَاءُ فَلْيَأْتُوا بِشُرَكَائِهِمْ إِنْ كَانُوا صَادِقِينَ "
أم لهم آلهة تكفل لهم ما يقولون , وتعينهم على إدراك ما طلبوا , فليأتوا بها إن كانوا صادقين في دعواهم؟

*******************
 " يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ "
يوم القيامة يشتد الأمر ويصعب هوله, ويأتي الله تعالى لفصل القضاء بين الخلائق , فيكشف عن ساقه الكريمة التي لا يشبهها شيء, قال صلى الله عليه وسلم: " يكشف ربنا عن ساقه, فيسجد له كل مؤمن ومؤمنة, ويبقى من كان يسجد في الدنيا.
 رياء وسمعة, فيذهب ليسجد, فيعود ظهره طبقا واحدا " رواه البخاري ومسلم.

*******************
 " خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ "
منكسرة أبصارهم لا يرفعونها , تغشاهم ذلة شديدة من عذاب الله, وقد كانوا في الدنيا يدعون إلى الصلاة لله وعبادته, وهم أصحاء قادرون عليه فلا يسجدون; تعظما واستكبارا.

*******************
 " فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ "
فذرني- يا محمد- ومن يكذب بهذا القرآن, فإن علي جزاءهم والانتقام منهم, سنمدهم بالأموال والأولاد والنعم.
 استدراجا لهم من حيث لا يشعرون أنه سبب لإهلاكهم,

*******************
 " وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ "
وأمهلهم وأطيل أعمارهم; ليزدادوا إثما إن كيدي بأهل الكفر قوي شديد.

*******************
 " أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ "
أم نسأل- يا محمد- هؤلاء المشركين أجرا دنيويا على تبليغ الرسالة فهم من غرامة ذلك مكلفون حملا ثقيلا؟

*******************
 " أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ "
بل أعندهم علم الغيب, فهم يكتبون عنه ما يحكمون به لأنفسهم من أنهم أفضل منزلة عند الله من أهل الإيمان به؟

*******************
 " فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ "
فاصبر- يا محمد- لما حكم به ربك وقضاه, ومن ذلك إمهالم وتأخير نصرتك عليهم, ولا تكن كصاحب الحوت, وهو يونس عليه السلام- في العجلة والغضب , حين نادى ربه, وهو مملوء غما طالبا تعجيل العذاب لهم,

*******************
 " لَوْلَا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ "
لولا أن تداركه نعمة من ربه بتوفيقه للتوبة وقبولها لطرح من بطن الحوت بالأرض الفضاء المهلكة, وهو آت بما يلام عليه,

*******************
 " فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ "
فاصطفاه ربه لرسالته, فجعله من الصالحين الذين صلحت نياتهم وأعمالهم وأقوالهم.

*******************
 " وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ "
وإن يكاد الكفار- يا محمد- ليسقطونك عن مكانك بنظرهم إليك عدواة وبغضا حين سمعوا القرآن, ويقولون: إنك لمجنون.

*******************
 " وَمَا هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ "
وما القرآن إلا موعظة وتذكير للعالمين من الإنس والجن.

*******************مجلد سورة الحاقة

*******************
 " الْحَاقَّةُ "
القيامة الواقعة حقا التي يتحقق فيها الوعد والوعيد,

*******************
 " مَا الْحَاقَّةُ "
ما القيامة الواقعة حقا في صفتها وحالها؟

*******************
 " وَمَا أَدْرَاكَ مَا الْحَاقَّةُ "
وأي شيء أدرك- يا محمد- وعرفك حقيقة القيامة, وصور لك هولها وشدتها؟

*******************
 " كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ "
كذبت ثمود قوم صالح, وعاد قوم هود بالقيامة التي تقرع القلوب بأهوالها.

*******************
 " فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ "
فأما ثمود فأهلكوا بالصيحة التي جاوزت الحد في شدتها,

*******************
 " وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ "
وأما عاد فأهلكوا بريح باردة شديدة الهبوب,

*******************
 " سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ "
سلطها الله عليهم سبع ليال وثمانية أيام متتابعة, لا تفتر ولا تنقطع, فترى القوم في تلك الليالي والأيام موتى كأنهم أصول نخل خربة متآكلة الأجواف.

*******************
 " فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ "
فهل ترى لهؤلاء القوم من نفس باقية دون هلاك؟
 " وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ "
وجاء الطاغية فرعون, ومن سبقه من الأمم التي كفرت برسلها, وأهل قرى قوم لوط الذين انقلبت بهم ديارهم بسبب الفعلة المنكرة من الكفر والشرك والفواحش,

*******************
 " فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً "
فعصت كل أمة منهم رسول ربهم الذي أرسله إليهم, فأخذهم الله أخذة بالغة في الشدة.

*******************
 " إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ "
إنا لما جاوز الماء حدة, حتى علا وارتفع فوق كل شيء, حملنا أصولكم مع نوح في السفينة التي تجري في الماء

*******************
 " لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ "
لنجعل الواقعة التي كان فيها نجاة المؤمنين وإغراق الكافرين عبرة وعظة, وتحفظها كل أذن من شأنها أن تحفظ, وتعقل عن الله ما سمعت.

*******************
 " فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ "
فإذا نفخ الملك في " القرن " نفخة واحدة, وهي النفخة الأولى التي يكون عندها هلاك العالم,

*******************
 " وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً "
ورفعت الأرض والجبال عن أماكنها فكسرتا, ودقتا دقة واحدة.

*******************
 " فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ "
ففي ذلك الحين قامت القيامة,

*******************
 " وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ "
وانصدعت السماء, فهي يؤمئذ ضعيفة مسترخية, لا تماسك فيها ولا صلابة,

*******************
 " وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ "
والملائكة على جوانبها وأطرافها, ويحمل عرش ربك فوقهم يوم القيامة ثمانية من الملائكة العظام.

*******************
 " يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ "
في ذلك اليوم تعرضون على الله- أيها الناس- الحساب والجزاء, لا يخفى عليه شيء من أسراركم.

*******************
 " فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ "
فأما من أعطي كتاب أعماله بيمينه, فيقول ابتهاجا وسرورا: خذوا اقرؤا كتابي,

*******************
 " إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ "
إني أيقنت في الدنيا بأني سألقى جزائي يوم القيامة, فأعددت له العدة من الإيمان والعمل الصالح,

*******************
 " فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ "
فهو في عيشة هنيئة مرضية,

*******************
 " فِي جَنَّةٍ عَالِيَةٍ "
في جنة مرتفعة المكان والدرجات,

*******************
 " قُطُوفُهَا دَانِيَةٌ "
ثمارها قريبة يتناولها القائم والقاعد والمضطجع.

*******************
 " كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ "
يقال لهم: كلوا أكلا, واشربوا شربا بعيدا عن كل أذى, سالمين من كل مكروه بسبب ما قدمتم من الأعمال الصالحة في أيام الدنيا الماضية.

*******************
 " وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ "
فأما من أعطي كتاب أعماله بشماله, فيقول نادما متحسرا: يا ليتي لم أعط كتابي,

*******************
 " وَلَمْ أَدْرِ مَا حِسَابِيَهْ "
ولم أعلم ما جزائي؟

*******************
 " يَا ‎لَيْتَهَا كَانَتِ الْقَاضِيَةَ "
يا ليت الموتة التي متها في الدنيا كانت القاطعة لأمري, ولم أبعث بعدها,

*******************
 " مَا أَغْنَى عَنِّي مَالِيَهْ "
ما نفعني مالي الذي جمعته في الدنيا,

*******************
 " هَلَكَ عَنِّي سُلْطَانِيَهْ "
ذهبت عني حجتي, ولم يعد لي حجة أحتج بها.

*******************
 " خُذُوهُ فَغُلُّوهُ "
يقال لخزنة جهنم: خذوا هذا المجرم الأثيم, فاجمعوا يديه إلى عنقه بالأكل,

*******************
 " ثُمَّ الْجَحِيمَ صَلُّوهُ "
ثم أدخلوه الجحيم ليقاسي حرها,

*******************
 " ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ "
ثم في سلسلة من حديد طولها سبعون ذراعا فادخلوه

*******************
 " إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ "
إنه كان لا يصدق بوحدانية الله وعظمته, ولا يعمل بهديه,

*******************
 " وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ "
ولا يحث الناس في الدنيا على إطعام أهل الحاجة من المساكين وغيرهم.

*******************
 " فَلَيْسَ لَهُ الْيَوْمَ هَا هُنَا حَمِيمٌ "
فليس لهذا الكافر يوم القيامة قريب يدفع عنه العذاب,

*******************
 " وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ "
وليس له طعام إلا من صديد أهل النار,

*******************
 " لَا يَأْكُلُهُ إِلَّا الْخَاطِئُونَ "
لا يأكله إلا المذنبون المصرون على الكفر بالله.

*******************
 " فَلَا أُقْسِمُ بِمَا تُبْصِرُونَ "
فلا أقسم بما تبصرون من المرئيات,

*******************
 " وَمَا لَا تُبْصِرُونَ "
وما لا تبصرون مما غاب عنكم,

*******************
 " إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ "
إن القرآن لكلام الله, يتلوه رسول عظيم الشرف والفضل,

*******************
 " وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلًا مَا تُؤْمِنُونَ "
وليس بقول شاعر كما تزعمون, قليلا ما تؤمنون,

*******************
 " وَلَا بِقَوْلِ كَاهِنٍ قَلِيلًا مَا تَذَكَّرُونَ "
وليس بسجع كسجع الكان, قليلا ما يكون منكم تذكر وتأمل الفرق بينهما,

*******************
 " تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ "
ولكنه كلام رب العالمين الذي أنزله على رسوله محمد صلى الله عليه وسلم.

*******************
 " وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ "
ولو ادعى محمد علينا شيئا لم نقله,

*******************
 " لَأَخَذْنَا مِنْهُ بِالْيَمِينِ "
لانتقمنا وأخذنا منه باليمين,

*******************
 " ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ "
ثم لقطعنا منه نياط قلبه,

*******************
 " فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ "
فلا يقدر أحد منكم أن يحجز عنه عقابنا.

*******************
 " وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ "
إن هذا القرآن لعظة للمتقين الذين يمتثلون أوامر الله ويجتنبون نواهيه.

*******************
 " وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ "
إنا لنعلم أن منكم من يكذب بهذا القرآن مع وضوح آياته,

*******************
 " وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ "
وإن التكذيب به لندامة عظيمة على الكافرين به حين يرون عذابهم ويرون نعيم المؤمنين به,

*******************
 " وَإِنَّهُ لَحَقُّ الْيَقِينِ "
وإنه لحق ثابت ويقين لا شك فيه

*******************
 " فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ "
فنزه الله سبحانه عما لا يليق بجلاله, واذكره باسمه العظيم.

*******************مجلد سورة المعارج

*******************
 " سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ "
دعا داع من المشركين على نفسه وقومه بنزول العذاب عليهم,

*******************
 " لِلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ "
وهو واقع بهم يوم القيامة لا محالة, ليس له مانع يمنعه

*******************
 " مِنَ اللَّهِ ذِي الْمَعَارِجِ "
من الله ذي العلو والجلال,

*******************
 " تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ "
تصعد الملائكة وجبريل إليه تعالى في يوم كان مقداره خمسين ألف سنة من سني الدنيا, وهو على المؤمن مثل صلاة مكتوبة.

*******************
 " فَاصْبِرْ صَبْرًا جَمِيلًا "
فاصبر- يا محمد- على استهزائهم واستعجالهم العذاب, صبرا لا جزع فيه, ولا شكوى منه لغير الله.

*******************
 " إِنَّهُمْ يَرَوْنَهُ بَعِيدًا "
إن الكافرين يستبعدون العذاب ويرونه غير واقع,

*******************
 " وَنَرَاهُ قَرِيبًا "
ونحن نراه واقعا قريبا لا محالة.

*******************
 " يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ "
يوم تكون السماء سائلة مثل حثالة الزيت,

*******************
 " وَتَكُونُ الْجِبَالُ كَالْعِهْنِ "
وتكون الجبال كالصوت المصبوغ المنفوش الذي ذرته الريح.

*******************
 " وَلَا يَسْأَلُ حَمِيمٌ حَمِيمًا "
ولا يسأل قريب قريبه عن شأنه.
 لأن كل واحد منهما مشغول بنفسه.

 " يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ "
يرونهم ويعرفونهم, ولا يستطيع أحد أن ينفع أحدا.
 يتمنى الكافر لو يفدي نفسه من عذاب يوم القيامه بأبنائه,

*******************
 " وَصَاحِبَتِهِ وَأَخِيهِ "
وزوجه وأخيه ,

*******************
 " وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ "
وعشيرته التي تضمه وينتمي إليها في القرابة,

*******************
 " وَمَنْ فِي الْأَرْضِ جَمِيعًا ثُمَّ يُنْجِيهِ "
وبجميع من في الأرض من البشر وغيرهم, ثم ينجو من عذاب الله.

*******************
 " كَلَّا إِنَّهَا لَظَى "
ليس الأمر كما تتمناه- أيها الكافر- من الافتداء, إنها جهنم تتلظى نارها وتلتهب,

*******************
 " نَزَّاعَةً لِلشَّوَى "
تنزع بشدة حرها جلدة الرأس وسائر أطراف البدن,

*******************
 " تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى "
تنادي من أعرض عن الحق في الدنيا, وترك طاعه الله ورسوله,

*******************
 " وَجَمَعَ فَأَوْعَى "
وجمع المال, فوضعه في خزائنة, ولم يؤد حق الله فيه.

*******************
 " إِنَّ الْإِنْسَانَ خُلِقَ هَلُوعًا "
وشدة الإنسان خبل على الجزع وشدة الحرص,

*******************
 " إِذَا مَسَّهُ الشَّرُّ جَزُوعًا "
إذا أصابه المكروه والعسر فهو كثير الجزع والأسى ,

*******************
 " وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا "
وإذا أصابه الخير واليسر فهو كثير المنع والإمساك ,

*******************
 " إِلَّا الْمُصَلِّينَ "
إلا المقيمين للصلاة

*******************
 " الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ "
الذين يحافظون على أدائها في جميع الأوقات , ولا يشغلهم عنها شاغل ,

*******************
 " وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ "
والذين في أموالهم نصيب معين فرضه الله عليهم ,

*******************
 " لِلسَّائِلِ وَالْمَحْرُومِ "
وهو الزكاة لمن يسألهم المعونة, ولمن يتعفف عن سؤالها ,

*******************
 " وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ "
والذين يؤمنون بيوم الحساب والجزاء فيستعدون له بالأعمال الصالحة,

*******************
 " وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ "
والذين هم خائفون من عذاب الله

*******************
 " إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ "
إن عذاب ربهم لا ينبغي أن يأمنه أحد

*******************
 " وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ "
والذين هم حافظون لفروجهم عن كل ما حرم الله عليهم,

*******************
 " إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ "
إلا على أزواجهم وإمائهم, فإنهم غير مؤاخذين.

*******************
 " فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ "
فمن طلب لقضاء شهوته غير الزوجات والمملوكات , فأولئك هم المتجاوزون الحلال إلى الحرام.

*******************
 " وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ "
والذين هم حافظون لأمانات الله, أمانات العباد, وحافظون لعهودهم مع الله تعالى ومع العباد,

*******************
 " وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ "
والذين يؤدون شهاداتهم بالحق دون تغيير أو كتمان ,

*******************
 " وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ "
والذين يحافظون على أداء الصلاة ولا يخلون بشيء من واجباتها.

*******************
 " أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ "
أولئك المتصفون بتلك الأوصاف الجليلة مستقرون في جنات النعيم , مكرمون فيها بكل أنواع التكريم.

*******************
 " فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ "
فأي دافع دفع هؤلاء الكفرة إلى أن يسيروا نحوك- يا محمد- مسرعين , وقد مدوا أعناقهم إليك مقبلين بأبصارهم عليك ,

*******************
 " عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ "
يتجمعون عن يمينك وعن شمالك حلقا متعددة وجماعات متفرقة يتحدثون ويتعجبون؟

*******************
 " أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ "
أيطمع كل واحد من هؤلاء الكفار أن يدخله الله جنة النعيم الدائم؟

*******************
 " كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ "
ليس الأمر كما يطمعون , فإنهم لا يدخلونها أبدا.
 إنا خلقناهم مما يعلمون من ماء مهين كغيرهم , فلم يؤمنوا , فمن أين يتشرفون بدخول جنة النعيم؟
 " فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ "
فلا أقسم برب مشارق الشمس والكواكب ومغاربها,

*******************
 " عَلَى أَنْ نُبَدِّلَ خَيْرًا مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ "
إنا لقادرون على أن نستبدل بهم قوما أفضل منهم وأطوع لله؟ وما أحد يسبقنا ويفوتنا ويعجزنا إذا أردنا أن نعيده.

*******************
 " فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ "
فاتركهم يخوضوا في باطلهم , ويلعبوا في دنياهم حتى يلاقوا يوم القيامة الذي يوعدون فيه بالعذاب ,

*******************
 " يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ "
يوم يخرجون من القبور مسرعين, كما كانوا في الدنيا يذهبون إلى آلهتهم التي اختلقوها للعبادة من دون الله, يهرولون ويسرعون , ذليلة أبصارهم منكسرة إلى الأرض , تغشاهم الحقارة والمهانة, ذلك هو اليوم الذي وعدوا به في الدنيا, وكانوا به يهزؤون ويكذبون.

*******************
 " خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ "

*******************مجلد سورة نوح

*******************
 " إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ "
إنا بعثنا نوحا إلى قومه, وقلنا له: حذر قومك من قبل أن يأتيهم عذاب موجع.

*******************
 " قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ "
قال نوح: يا قومي إني نذير لكم بين الإنذار من عذاب الله إن عصيتموه,

*******************
 " أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ "
أن وحدوا الله تعالى, واعبدوه, وخافوا عقابه, وأطيعوني فيما آمركم به, وأنهاكم عنه, فإني رسول الله إليكم؟

*******************
 " يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لَا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ "
يصفح عن ذنوبكم ويمدد في أعماركم إلى وقت مقدر في علم الله تعالى, إن الموت إذا جاء لا يؤخر أبدا, لو كنتم تعلمون ذلك لسارعتم إلى الإيمان والطاعة.

*******************
 " قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا "
قال نوح: رب إني دعوت قومي إلى الإيمان بك وطاعتك في الليل والنهار,

*******************
 " فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا "
فلم يزدهم دعائي لهم إلى الإيمان إلا هربا وإعراضا عنه,

*******************
 " وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا "
وإني كلما دعوتهم إلى الإيمان بك, ليكون سببا في غفرانك ذنوبهم, وضعوا أصابعهم في آذانهم ; كي لا يسمعوا دعوة الحق, وتغطوا بثيابهم كي لا يروني, وأقاموا على كفرهم, واستكبروا عن قبول الإيمان استكبارا شديدا,

*******************
 " ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا "
ثم إني دعوتهم إلى الإيمان ظاهرا علنا في غير خفاء,

*******************
 " ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا "
ثم إني أعلنت لهم الدعوة بصوت مرتفع في حال, وأسررت بها بصوت خفي في حال أخرى,

*******************
 " فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا "
فقلت لقومي: سلوا ربكم غفران ذنوبكم, وتوبوا إليه من كفركم, إنه تعالى كان غفارا لمن تاب من عباده ورجع إليه.

*******************
 " يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا "
إن تتوبوا وتستغفروا ينزل الله عليكم المطر غزيرا متتابعا,

*******************
 " وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا "
ويكنز أموالكم وأولادكم,

*******************
 " مَا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَارًا "
ويجعل لكم حدائق تنعمون بثمارها وجمالها, ويجعل لكم الأنهار التي تسقون منها زرعكم ومواشيكم.

*******************
 " وَقَدْ خَلَقَكُمْ أَطْوَارًا "
مالكم -أيها القوم- لا تخافون عظمة الله وسلطانه,

*******************
 " أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا "
وقد خلقكم في أطوار متدرجة: نطفة ثم علقة ثم مضغة ثم عظاما ولحما؟

*******************
 " وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا "
ألم تنظروا كيف خلق الله سبع سموات متطابقة بعضها فوق بعض, وجعل القمر في هذه السموات نورا, وجعل الشمس مصباحا مضيئا يستضيء به أهل الأرض؟

*******************
 " وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا "
والله أنشأ أصلكم من الأرض إنشاء,

*******************
 " ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا "
ثم يعيدكم في الأرض بعد الموت, ويخرجكم يوم البعث إخراجا محققا.

*******************
 " وَاللَّهُ جَعَلَ لَكُمُ الْأَرْضَ بِسَاطًا "
والله جعل لكم الأرض ممهدة كالبساط,

*******************
 " لِتَسْلُكُوا مِنْهَا سُبُلًا فِجَاجًا "
لتسلكوا فيها طرفا واسعة.

*******************
 " قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَارًا "
قال نوح: رب إن قومي بالغوا في عصياني وتكذيبي, واتبع الضعفاء منهم الرؤساء الضالين الذين لم تزدهم أموالهم وأولادهم إلا ضلالا في الدنيا وعقابا في الآخرة,

*******************
 " وَمَكَرُوا مَكْرًا كُبَّارًا "
ومكر رؤساء الضلال بتابعيهم من الضعفاء مكرا عظيما,

*******************
 " وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا "
وقالوا لهم: لا تتركوا عبادة آلهتكم إلى عبادة الله وحده, التي يدعو إليها نوح, ولا تتركوا ودا ولا سواعا ولا يغوث ويعوق ونسرا- وهذه أسماء أصنامهم التي كانوا يعبدونها من دون الله, وكانت أساء رجال صالحين, لما ماتوا أوحى الشيطان إلى قومهم أن يقيموا لهم التماثيل والصور; لينشطوا- بزعمهم- على الطاعة إذا رأوها, فلما ذهب هؤلاء القوم وطال الأمد, وخلفهم غيرهم, وسوس لهم الشيطان بأن أسلافهم كانوا يعبدون التماثيل والصور, ويتوسلون بها, وهذه هي الحكمة من تحريم التماثيل, وبناء القباب على القبور; لأنها تصير مع تطاول الزمن معبودة للجهال.

*******************
 " وَقَدْ أَضَلُّوا كَثِيرًا وَلَا تَزِدِ الظَّالِمِينَ إِلَّا ضَلَالًا "
وقد أضل هؤلاء المتبعون كثيرا من الناس بما زينوا لهم من طرق الغواية والضلال, ولا تزد- يا ربنا- هؤلاء الظالمين لأنفسهم بالكفر والعناد إلا بعدا عن الحق.

*******************
 " مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا "
فبسبب ذنوبهم وإصرارهم على الكفر والطغيان أغرقوا بلطوفان, وأدخلوا عقب الإغراق نارا عظيمة اللهب والإحراق, فلم يجدوا من دون الله من ينصرهم, أو يدفع عنهم عذاب الله.

*******************
 " وَقَالَ نُوحٌ رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا "
وقال نوح- عليه السلام- بعد يأسه من فهمه: رب لا تترك من الكافرين بك أحدا حيا على الأرض يدور ويتحرك

*******************
 " إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا "
إنك إن تتركهم دون إهلاك يضلوا عباد الذين قد تمنها بك عن طريق الحق, ولا يأت من أصلابهم وأرحامهم إلا مائل عن الحق شديد الكفر بك والعصيان لك

*******************
 " رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلَا تَزِدِ الظَّالِمِينَ إِلَّا تَبَارًا "
رب اغفر لي ولوالدي ولمن دخل بيتي مؤمنا, وللمؤمنين والمؤمنات بك, ولا تزد الكافرين إلا هلاكا وخسرانا في الدنيا والآخرة.

*******************مجلد سورة الجن

*******************
 " قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا "
قل- يا محمد-: أوحى الله إلي أن جماعة من الجن قد استمعوا لتلاوتي للقرآن , فلما سمعوه قالوا لقومهم: إنا سمعنا قرآنا بديعا في بلاغته وفصاحته ,

*******************
 " يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا "
يدعو إلى الحق والهدى , فصدقنا بهذا القرآن , ولن يشرك بربنا الذي خلقنا أحدا في عبادته.

*******************
 " وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَدًا "
وأنه تعالت عظمة ربنا وجلاله, ما اتخذ زوجة ولا ولدا.

*******************
 " وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطًا "
وأن سفيهنا- وهو إبليس- كان يقول على الله تعالى قولا بعيدا عن الحق والصواب , من دعوى الصاحب والولد.

*******************
 " وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الْإِنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِبًا "
وأنا حسبنا أن أحدا لن يكذب على الله تعالى , لا من الإنس ولا من الجن في نسبة الصاحبة والولد إليه.

*******************
 " وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا "
وأنه كان رجال من الإنس يستجيرون برجال من الجن, فزاد رجال الإنس الجن باستعاذتهم بهم طغيانا وسفها.
 وهذه الاسعتاذة بغير الله, التي نعاها الله على أهل الجاهلية, من الشرك الأكبر , الذي لا يغفره الله إلا بالتوبة النصوح منه.
 وفي الآية تحذير شديد من اللجوء إلى السحرة والمشعوذين وأشباههم.

*******************
 " وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَدًا "
وأن كفار الإنس حسبوا كما حسبتم- يا معشر الجن- أن الله تعالى لن يبعث أحدا بعد الموت.

*******************
 " وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا "
وأنا- معشر الجن- طلبنا بلوغ السماء, لاستماع كلام أهلها, فوجدناها ملئت بالملائكة الكثيرين الذين يحرسونها, وبالشهب المحرقة التي يرمى بها من يقترب منها.

*******************
 " وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا "
وأنا كنا قبل ذلك نتخذ من السماء مواضع; لنستمع إلى أخبارها, فمن يحاول الآن استراق السمع يجد له شهابا بالمرصاد, يحرقه ويهلكه.
 وفي هاتين الآيتين إبطال مزاعم السحرة بالمشعوذين, الذين يدعون علم الغيب , ويغرورن بضعفة العقول بكذبهم وافترائهم.

*******************
 " وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا "
واننا معشر الجن- لا نعلم: أشر أراد الله أن ينزله بأهل الأرض؟ أم أراد بهم خيرا وهدى؟

*******************
 " وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا "
وأنا منا الأبرار المتقون , ومنا دون ذلك كفر وفساق, كنا فرقا ومذاهب مختلفة.

*******************
 " وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعجِزَ اللَّهَ فِي الْأَرْضِ وَلَنْ نُعْجِزَهُ هَرَبًا "
وأنا أيقنا أن الله قادر علينا , وأننا في قبضته وسلطانه, فلن نفوته إذا أراد بنا أمرا أينما كنا, ولن نستطيع أن نفلت من عقابه هربا إلى السماء.
 , إن أراد بنا سوءا.

*******************
 " وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَنْ يُؤْمِنْ بِرَبِّهِ فَلَا يَخَافُ بَخْسًا وَلَا رَهَقًا "
وإنا لما سمعنا القرآن آمنا به, وأقررنا أنه حق من عند الله , فمن يؤمن بربه , فإنه لا يخشى نقصانا من حسناته , ولا ظلما يلحقه بزيادة في سيئاته.

*******************
 " وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا "
وأنا منا الخاضعون لله بالطاعة, ومنا الجائرون الظالمون الذين حادوا عن طريق الحق , فمن أسلم وخضع لله بالطاعة, فأؤلئك الذين قصدوا طريق الحق والصواب, واجتهدوا في اختياره فهداهم الله إليه,

*******************
 " وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا "
وأما الجائرون عن طريق الإسلام فكانوا وقودا لجهنم.

*******************
 " وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا "
وأنه لو سار الكفار من الإنس والجن على طريقة الإسلام , ولم يحيدوا عنها لأنزلنا عليهم ماء كثيرا , ولوسعنا عليهم الرزق في الدنيا.

*******************
 " لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا "
لنختبرهم: كيف يشكرون نعم الله عليهم؟ ومن يعرض عن طاعة ربه واستماع القرآن وتدبره, والعمل به يدخله عذابا شديدا شاقا.

*******************
 " وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا "
وأن المساجد لعبادة الله وحده, فلا تعبدوا فيها غيره , وأخلصوا له الدعاء والعبادة فيها.
 فإن المساجد لم تبن إلا ليعبد الله وحده فيها, دون من سواه , وفي هذا وجوب تنزيه المساجد من كل ما يشوب الإخلاص لله, ومتابعة رسوله محمد صلى الله عليه وسلم.

*******************
 " وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا "
وأنه لما قام محمد صلى الله عليه وسلم , يعبد ربه , كاد الجن يكونون عليه جماعات متراكمة, بعضها فوق بعض ; من شدة ازدحامهم لسماع القرآن منه.

*******************
 " قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَدًا "
قل -يا محمد- لهؤلاء الكفار إنما أعبد ربي وحده , ولا أشرك معه في العبادة أحدا.

*******************
 " قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا "
قل- يا محمد لهم: إني لا أقدر أن أدفع عنكم ضرا , ولا أجلب لكم نفعا ,

*******************
 " قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا "
قل: إني لن ينقذني من عذاب الله أحد إن عصيته, ولن أجد من دونه ملجأ أفر إليه من عذابه,

*******************
 " إِلَّا بَلَاغًا مِنَ اللَّهِ وَرِسَالَاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا "
لكن أملك أن أبلغكم عن الله ما أمرني بتبليغه لكم, ورسالته التي أرسلني بها إليكم- ومن يعص الله ورسوله, ويعرض عن دين الله, فإن جزاءه نار جهنم لا يخرج منها أبدا.

*******************
 " حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِرًا وَأَقَلُّ عَدَدًا "
حتى إذا أبصر المشركون ما يوعدون به من العذاب , فسيعلمون عند حلوله بهم: من أضعف ناصرا ومعينا وأقل جندا؟

*******************
 " قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَدًا "
قل- يا محمد- لهؤلاء المشركين: ما أدري أهذا العذاب الذي وعدتم به قريب زمنه, أم يجعل له ربي مدة طويلة؟

*******************
 " عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا "
وهو سبحانه عالم بما غاب عن الأبصار, فلا يظهر على غيبه أحدا من خلقه ,

*******************
 " إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا "
إلا من اختاره الله لرسالته وارتضاه , فإنه يطلعهم على بعض الغيب , ويرسل من أمام الرسول ومن خلفه ملائكة يحفظونه من الجن; لئلا يسترقوه ويهمسوا به إلى الكهنة;

*******************
 " لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا "
ليعلم الرسول صلى الله عليه وسلم, أن الرسل قبله كانوا على مثل حاله من التبليغ بالحق والصدق , وأنه حفظ كما حفظها من الجن, وأن الله سبحانه أحاط علمه بما عندهم ظاهرا وباطنا من الشرائع والأحكام وغيرها, لا يفوته منها شيء, وأنه تعالى أحصى كل شيء عددا , فلم يخف عليه منه شيء.

*******************مجلد سورة المزمل

*******************
 " يَا أَيُّهَا الْمُزَّمِّلُ "
يا أيها المتلفف بثيابه.

*******************
 " قُمِ اللَّيْلَ إِلَّا قَلِيلًا "
قم للصلاة في الليل إلا يسيرا منه.

*******************
 " نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا "
قم نصف الليل أو انقص من النصف قليلا حتى تصل إلى الثلث.

*******************
 " أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا "
أو زد على النصف حتى تصل إلى الثلثين, واقرأ القرآن بتؤدة وتمهل مبينا الحروف والوقوف.

*******************
 " إِنَّا سَنُلْقِي عَلَيْكَ قَوْلًا ثَقِيلًا "
إنا سننزل عليك- يا محمد- قرآنا عظيما مشتملا على الأوامر والنواهي والأحكام الشرعية.

*******************
 " إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلًا "
إن العبادة التي تنشأ في جوف الليل هي أشد تأثيرا في القلب, وأبين قولا; لفراغ القلب من مشاغل الدنيا.

*******************
 " إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلًا "
إن لك في النهار تصرفا وتقلبا في مصالحك, واشتغالا واسعا بأمور الرسالة, ففرغ نفسك ليلا لعبادة ربك.

*******************
 " وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلًا "
واذكر- يا محمد- اسم ربك, فادعه به, وانقطع إليه انقطاعا تاما في عبادتك,

*******************
 " رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلًا "
وتوكل عليه هو مالك المشرق والمغرب لا معبود بحق إلا هو, فاعتمد عليه, وفوض أمورك إليه.

*******************
 " وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْرًا جَمِيلًا "
واصبر على ما يقوله المشركرن فيك وفي دينك, وخالفهم في أفعالهم الباطلة, مع الإعراض عنهم, وترك الانتقام منهم.

*******************
 " وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلًا "
دعني- يا محمد- وهؤلاء المكذبين بآياتي أصحب النعيم والترف في الدنيا, ومهلهم زمنا قليلا بتأخير العذاب عنهم حتى يبلغ الكتاب أجله بعذابهم.

*******************
 " إِنَّ لَدَيْنَا أَنْكَالًا وَجَحِيمًا "
إن لهم عندنا في الآخرة قيودا ثقيلة ونارا مستعرة يحرقون بها,

*******************
 " وَطَعَامًا ذَا غُصَّةٍ وَعَذَابًا أَلِيمًا "
وطعاما كريها ينشب في الحلوق لا يستساغ, وعذابا موجعا.

*******************
 " يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلًا "
يوم تضطرب الأرض والجبال وتتزلزل حتى تصير الجبال تلا من الرمل سائلا متناثرا, بعد أن كانت صلبة جامدة.

*******************
 " إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا "
إنا أرسلنا إليكم- يا أهل " مكة " - محمدا رسولا, شاهدا عليكم بما صدر منكم من الكفر والعصيان, كما أرسلنا موسى رسولا إلى الطاغية فرعون؟

*******************
 " فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا "
فكذب فرعون بموسى, ولم يؤمن برسالته, وعصى أمره, فأهلكناه إهلاكا شديدا.
 وفي هذا تحذير من معصية الرسول محمد, صلى الله عليه وسلم, خشية أن يصيب العاصي مثل ما أصاب فرعون وقومه.

*******************
 " فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا "
فكيف تقون أنفسكم- إن كفرتم- عذاب يوم القيامة الذي يشيب فيه الولدان الصغار; من شدة هوله وكربه؟

*******************
 " السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولًا "
السماء متصدعة في ذلك اليوم; لشدة هوله, كان وعد الله تعالى بمجيء ذلك اليوم واقعا لا محالة.

*******************
 " إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا "
إن هذه الآيات المخوفة التي فيها القوارع والزواجر عظة وعبرة للناس, فمن أراد الاتعاظ والانتفاع بها اتخذ الطاعة والتقوى طريقا توصله إلى رضوان ربه الذي خلقه ورباه.

*******************
 " إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضًا حَسَنًا وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ "
إن ربك- يا محمد- يعلم أنك تقوم للتهجد من الليل أقل من ثلثيه حينا, وتقوم نصفه حينا, وتقوم ثلثه حينا آخر, ويقوم معك طائفة من أصحابك والله وحده هو الذي يقدر الليل والنهار, ويعلم مقاديرهما, وما يمضي ويبقى منهما, علم الله أنه لا يمكنكم قيام الليل كله, فخفف عليكم, فأقرورا في الصلاة بالليل ما تيسر لكم قراءته من القرآن, علم الله أنه سيوجد فيكم من يعجزه المرض عن قيام الليل, ويوجد قوم آخرون يتنفلون في الأرض للتجارة والعمل وطلبون من رزق الله الحلال, وقوم آخرون يجاهدون في سبيل الله لإعلاء كلمته ونشر دينه, فاقرؤوا في صلاتكم ما تيسر لكم من القرآن, وواظبوا على فرائض الصلاة, وأعطوا الزكاة الواجبة عليكم, وتصدقوا في وجوه البر والإحسان من أموالكم.
 ابتغاء وجه الله, وما تفعلوا من وجوه البر والخير وعمل الطاعات, تلقوا أجره وثوابه عند الله يوم القيامة خيرا مما قدمتم في الدنيا, وأعظم منه ثوابا, واطلبوا مغفرة الله في جميع أحوالكم, إن الله غفور لكم رحيم بكم.

*******************مجلد سورة المدثر

*******************
 " يَا أَيُّهَا الْمُدَّثِّرُ "
يا أيها المتغطي بثيابه,

*******************
 " قُمْ فَأَنْذِرْ "
قم من مضجعك, فحذر الناس من عذاب الله,

*******************
 " وَرَبَّكَ فَكَبِّرْ "
وخص ربك وحده بالتعظيم والتوحيد والعبادة,

*******************
 " وَثِيَابَكَ فَطَهِّرْ "
وطهر ثيابك من النجاسات,

*******************
 " وَالرُّجْزَ فَاهْجُرْ "
ودم على هجر الأصنام والأوثان وأعمال الشرك كلها, فلا تقربها,

*******************
 " وَلَا تَمْنُنْ تَسْتَكْثِرُ "
ولا تعط العطية, كي تلتمس أكثر منها,

*******************
 " وَلِرَبِّكَ فَاصْبِرْ "
ولمرضاة ربك فاصبر على الأوامر والنواهي.

*******************
 " فَإِذَا نُقِرَ فِي النَّاقُورِ "
فإذا نفخ في " القرن " نفخة البعث والنشور,

*******************
 " فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ "
فذلك الوقت يومئذ شديد على الكافرين,

*******************
 " عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ "
غير سهل أن يخلصوا مما هم فيه من مناقشة الحساب وغيره من الأعمال.

*******************
 " ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا "
دعني- يا محمد- أنا والذي خلقته في بطن أمه وحيدا فريدا لا مال له ولا ولد,

*******************
 " وَجَعَلْتُ لَهُ مَالًا مَمْدُودًا "
جعلت له مالا مبسوطا واسعا

*******************
 " وَبَنِينَ شُهُودًا "
وأولادا حضورا معه في " مكة " لا يغيبون عنه؟

*******************
 " وَمَهَّدْتُ لَهُ تَمْهِيدًا "
ويسرت له سبل العيش تيسيرا,

*******************
 " ثُمَّ يَطْمَعُ أَنْ أَزِيدَ "
ثم يأمل بعد هذا العطاء أن أزيد له في ماله وولده, وقد كفر بي.

*******************
 " كَلَّا إِنَّهُ كَانَ لِآيَاتِنَا عَنِيدًا "
ليس الأمر كما يزعم هذا الفاجر الأثيم, لا أزيده على ذلك.
 إنه كان للقرآن وحجج الله على خلقه معاندا مكذبا,

*******************
 " سَأُرْهِقُهُ صَعُودًا "
سأكلفه مشقة من العذاب والإرهاق لا راحة له منها.
 (والمراد به الوليد بن المغيرة المعاند للحق المبارز لله ولرسوله بالمحاربة).

*******************
 " إِنَّهُ فَكَّرَ وَقَدَّرَ "
إنه فكر في نفسه, وهيأ ما يقوله من الطعن في محمد والقرآن,

*******************
 " فَقُتِلَ كَيْفَ قَدَّرَ "
فقهر وغلب, واستحق بذلك الهلاك, كيف أعد في نفسه هذا الطعن؟

*******************
 " ثُمَّ قُتِلَ كَيْفَ قَدَّرَ "
ثم قهر وغلب كذلك, ثم تأمل فيما قدروها من الطعن في القرآن,

*******************
 " ثُمَّ نَظَرَ "
ثم قطب وجهه,

*******************
 " ثُمَّ عَبَسَ وَبَسَرَ "
واشتد في العبوس والكلوح لما ضاقت عليه الحيل, ولم يجد مطعنا يطعن به في القرآن,

*******************
 " ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ "
ثم رجع معرضا عن الحق, وتعاظم أن يعترف به,

*******************
 " فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ "
فقال عن القرآن: ما هذا الذي يقوله محمد إلا سحر ينقل عن الأولين,

*******************
 " إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ "
ما هذا إلا كلام المخلوقين تعلمه محمد منهم, ثم ادعى أنه من عند الله.

*******************
 " سَأُصْلِيهِ سَقَرَ "
سأدخله جهنم كي يصلي حرها ويحترق بنارها

*******************
 " وَمَا أَدْرَاكَ مَا سَقَرُ "
وما أعلمك أي شيء جهنم؟

*******************
 " لَا تُبْقِي وَلَا تَذَرُ "
لا تبقي لحما ولا تترك عظما إلا أحرقته,

*******************
 " لَوَّاحَةٌ لِلْبَشَرِ "
مغيرة للبشرة, مسودة للجلود, محرقة لها,

*******************
 " عَلَيْهَا تِسْعَةَ عَشَرَ "
يلي أمرها ويتسلط على أهلها بالعذاب تسعة عشر ملكا من الزبانية الأشداء.

*******************
 " وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا وَلَا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلًا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ "
وما جعلنا خزنة النار إلا من الملائكة الغلاظ, وما جعلنا ذلك العدد إلا اختبارا للذين كفروا بالله وليحصل اليقين للذين أعطوا الكتاب من اليهود والنصارى بأن ما جاء في القرآن عن خزنة جهنم إنما هو حق من الله تعالى, حيث, وافق ذلك كتبهم, ويزداد المؤمنون تصديقا بالله ورسوله وعملا بشرعه, ولا يشك في ذلك الذين أعطوا الكتاب من اليهود والنصارى ولا المؤمنون بالله ورسوله.
 وليقول الذين في فلوبهم نفاق والكافرون: ما الذي أراده الله بهذا العدد المستغرب بمثل ذلك الذي ذكر يضل الله من أراد إضلاله, ويهدي من أراد هدايته, وما يعلم عدد ملائكة ربك الذين خلقهم إلا الله وحده.
 وما النار إلا تذكرة وموعظة للناس.

*******************
 " كَلَّا وَالْقَمَرِ "
ليس الأمر كما ذكروا من التكذيب للرسول فيما جاء به, أقسم الله سبحانه بالقمر,

*******************
 " وَاللَّيْلِ إِذْ أَدْبَرَ "
وبالليل إذ ولى وذهب,

*******************
 " وَالصُّبْحِ إِذَا أَسْفَرَ "
وبالصبح إذا أضاء وانكشف.

*******************
 " إِنَّهَا لَإِحْدَى الْكُبَرِ "
إن النار لإحدى العظائم.

*******************
 " نَذِيرًا لِلْبَشَرِ "
إنذارا وتخويفا للناس,

*******************
 " لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ "
لمن أراد منكم أن يتقرب إلى ربه بفعل الطاعات, أو يتأخر بفعل المعاصي.

*******************
 " كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ "
كل نفس محبوسة بعملها, مرهونة عند الله بكسبها, ولا تفك حتى تؤدي ما عليها من الحقوق والعقوبات,

*******************
 " إِلَّا أَصْحَابَ الْيَمِينِ "
إلا المسلمين المخلصين أصحاب اليمين الذين فكوا رقابهم بالطاعة,

*******************
 " فِي جَنَّاتٍ يَتَسَاءَلُونَ "
هم في جنات لا يدوك وصفها, يسأل بعضهم بعضا

*******************
 " عَنِ الْمُجْرِمِينَ "
عن الكافرين الذين أجرموا في حق أنفسهم:

*******************
 " مَا سَلَكَكُمْ فِي سَقَرَ "
ما الذي أدخلكم جهنم, وجعلكم تذوقون سعيرها؟

*******************
 " قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ "
قال المجرمون: لم نكن من المصلين في الدنيا,

*******************
 " وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ "
ولم نكن نتصدق ونحن الفقراء والمساكين,

*******************
 " وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ "
وكنا نتحدث بالباطل مع أهل الغواية والضلالة,

*******************
 " وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ "
وكنا نكذب بيوم الحساب والجزاء,

*******************
 " حَتَّى أَتَانَا الْيَقِينُ "
حتى جاءنا الموت, ونحن في تلك الضلالات والمنكرات.

*******************
 " فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ "
فما تنفعهم شفاعة الشافعين جميعا من الملائكة والنبيين وغيرهم; لأن الشفاعة إنما تكون لمن ارتضاه الله, وأذن لشفيعه.

*******************
 " فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ "
فما لهؤلاء المشركين عن القرآن وما فيه من المواعظ منصرفين؟

*******************
 " كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ "
كأنهم حمر وحشية شديدة النفار,

*******************
 " فَرَّتْ مِنْ قَسْوَرَةٍ "
فرت من أمد كاسر.

*******************
 " بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً "
بل يطمع كل واحد من هؤلاء المشركين أن ينزل الله عليه كتابا من السماء منشورا, كما أنزل على محمد صلى الله عليه وسلم.

*******************
 " كَلَّا بَلْ لَا يَخَافُونَ الْآخِرَةَ "
ليس الأمر كما زعموا, بل الحقيقة أنهم لا يخافون الآخرة, ولا يصدقون بالبعث والجزاء.

*******************
 " كَلَّا إِنَّهُ تَذْكِرَةٌ "
حقا أن القرآن موعظة بليغة كافيه لاتعاظهم,

*******************
 " فَمَنْ شَاءَ ذَكَرَهُ "
فمن أراد الاتعاظ اتعظ بما فيه وانتفع بهداه,

*******************
 " وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ "
وما يتعظون به إلا أن يشاء الله لهم الهدى.
 هو سبحانه آمن لأن يتقي ويطاع, وأهل لأن يغفر لمن آمن به وأطاعه.

*******************مجلد سورة القيامة

*******************
 " لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ "
أقسم الله سبحانه بيوم الحساب والجزاء,

*******************
 " وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ "
وأقسم بالنفس المؤمنة التقية التي تلوم صاحبها على ترك الطاعة وفعل الموبقات .

*******************
 " أَيَحْسَبُ الْإِنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ "
أيظن هذا الإنسان الكافر أن لن نقدر على جمع عظامه بعد تفرقها؟

*******************
 " بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ "
بلى سنجمعها , قادرين على أن نجعل أصابع يديه ورجليه شيئا واحدا مستويا كخف البعير.

*******************
 " بَلْ يُرِيدُ الْإِنْسَانُ لِيَفْجُرَ أَمَامَهُ "
بل ينكر الإنسان البعث , يريد أن يبقى على الفجور فيما يستقبل من أيام عمره,

*******************
 " يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ "
يسأل هذا الكافر مستبعدا قيام الساعة: متى يكون يوم القيمة؟

*******************
 " فَإِذَا بَرِقَ الْبَصَرُ "
فإذا تخير البصر ودهش فزعا مما رأى من أهوال يوم القيامة ,

*******************
 " وَخَسَفَ الْقَمَرُ "
وذهب نور القمر,

*******************
 " وَجُمِعَ الشَّمْسُ وَالْقَمَرُ "
وقرن بين الشمس والقمر في الطلوع من المغرب مظلمين,

*******************
 " يَقُولُ الْإِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ "
يقول الإنسان وقتها: أين المهرب من العذاب؟

*******************
 " كَلَّا لَا وَزَرَ "
ليس الأمر كما تتمناه- أيها الإنسان من طلب الفرار ,

*******************
 " إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ "
لا ملجأ لك ولا منجى إلى الله وحده مصير الخلائق يوم القيامة ومستقرهم , فيجازي كلا بما يستحق.

*******************
 " يُنَبَّأُ الْإِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ "
يخبر الإنسان في ذلك اليوم بجميع أعماله: من خير وشر , ما قدمه منها في حياته وما أخره.

*******************
 " بَلِ الْإِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ "
بل الإنسان حجة واضحة على نفسه تلزمه بما فعل أو ترك ,

*******************
 " وَلَوْ أَلْقَى مَعَاذِيرَهُ "
ولو جاء بكل معذرة يعتذر بها عن إجرامه , فإنه لا ينفعه ذلك.

*******************
 " لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ "
لا تحرك- يا محمد- بالقرآن لسانك حين نزول الوحي.
 لأجل أن تتعجل بحفظه, مخافة أن يتفلت منك.

*******************
 " إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ "
إن علينا جمعه في صدرك , ثم أن تقرأه بلسانك متى شئت.

*******************
 " فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ "
فإذا قرأه عليك رسولنا جبريل فاستمع لقراءته وأنصت له , ثم اقرأه كما أقرأك إياه,

*******************
 " ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ "
ثم إن علينا توضيح ما أشكل عليك فهمه من معانيه وأحكامه.

 " كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ "
ليس الأمر كما زعمتم- يا معشر المشركين- أن لا بعث ولا جزاء , بل أنتم قوم تحبون الدنيا وزينتها ,

*******************
 " وَتَذَرُونَ الْآخِرَةَ "
وتتركون الآخرة ونعيمها.

*******************
 " وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ "
وجوه أهل السعادة يوم القيامة مشرقة حسنة ناعمة,

*******************
 " إِلَى رَبِّهَا نَاظِرَةٌ "
ترى خالقها ومالك أمرها, فتمتع بذلك.

*******************
 " وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ "
ووجوه الأشقياء يوم القيامة عابسة كالحة,

*******************
 " تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ "
تتوقع أن تنزل بها مصيبة عظيمة, تقصم فقار الظهر.

*******************
 " كَلَّا إِذَا بَلَغَتِ التَّرَاقِيَ "
حقا إذا وصلت الروح إلى أعالي الصدر ,

*******************
 " وَقِيلَ مَنْ رَاقٍ "
وقال بعض الحاضرين لبعض: هل من راق يرقيه ويشفيه مما هو فيه؟

*******************
 " وَظَنَّ أَنَّهُ الْفِرَاقُ "
وأيقن المحتضر أن الذي نزل به هو فراق الدنيا لمعاينته ملائكة الموت ,

*******************
 " وَالْتَفَّتِ السَّاقُ بِالسَّاقِ "
واتصلت ضده آخر الدنيا بشدة أول الآخرة,

*******************
 " إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ "
إلى الله تعالى مساق العباد يوم القيامة: إما إلى الجنة وإما إلى النار.

*******************
 " فَلَا صَدَّقَ وَلَا صَلَّى "
فلا آمن الكافر بالرسول والقرآن , ولا أدى لله تعالى فرائض الصلاة,

*******************
 " وَلَكِنْ كَذَّبَ وَتَوَلَّى "
ولكن كتب بالقرآن , وأعرض عن الإيمان ,

*******************
 " ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى "
ثم مضى إلى أهله يتبختر مختالا في مشيته.

*******************
 " أَوْلَى لَكَ فَأَوْلَى "
هلاك لك فهلاك ,

*******************
 " ثُمَّ أَوْلَى لَكَ فَأَوْلَى "
ثم هلاك لك فهلاك.

*******************
 " أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى "
أيظن هذا الإنسان المنكر للبعث أن يترك هملا لا يؤمر ولا ينهى , ولا يحاسب ولا يعاقب؟

*******************
 " أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى "
ألم يك هذا الإنسان نطفة ضعيفة من ماء مهين يراق ويصب في الأرحام ,

*******************
 " ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى "
ثم صار قطعة من دم جامد , فخلقه الله بقدرته وسوى صورته في أحسن تقويم؟

*******************
 " فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى "
فجعل من هذا الإنسان الصنفين: الذكر والأنثى ,

*******************
 " أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى "
أليس ذلك الإله الخالق لهذه الأشياء بقادر على إعادة الخلق بعد فنائهم؟ بلى إنه - سبحانه وتعالى- لقادر على ذلك.

*******************مجلد سورة الإنسان

*******************
 " هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا "
قد مضى على الإنسان وقت طويل من الزمان قبل أن تنفخ فيه الروح, لم يكن شيئا يذكر, ولا يعرف له أثر.

*******************
 " إِنَّا خَلَقْنَا الْإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا "
إنا خلقنا الإنسان من نطفة مختلطة من ماء الرجل وماء المرأة, نختبره بالتكاليف الشرعية فيما بعد, فجعناه من أجل ذلك ذا سمع وذا بصيرة ليسمع الآيات, ويرى الدلائل,

*******************
 " إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا "
إنا بينا له, وعرفناه طريق الهدى والضلال والخير والشر; ليكون إما مؤمنا شاكرا, وإما كفورا جاحدا.

*******************
 " إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَا وَأَغْلَالًا وَسَعِيرًا "
إنا أعدنا للكافرين قيودا من حديد تشد بها أرجلهم, وأغلالا تغل بها أيديهم إلى أعناقهم, ونارا يحرقون بها.

*******************
 " إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا "
إن أهل الطاعة والإخلاص الذين يؤدون حق الله, يشربون يوم القيامة من كأس فيها خمر ممزوجة بأحسن أنواع الطيب, وهو ماء الكافور.

*******************
 " عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا "
هذا الشراب الذي مزج من الكافور هو عين يشرب منها عباد الله, يتصرفون فيها, ويجرونها حيث شاؤوا إجراء سهلا.

*******************
 " يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا "
يوفون بما أوجبوا على أنفسهم من طاعة الله, ويخافون عقاب الله في يوم القيامة الذي يكون ضرره خطيرا, وشره فاشيا منتشرا على الناس, إلا من رحم الله,

*******************
 " وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا "
ويطعمون الطعام مع حبهم له وحاجتهم إليه, فقيرا عاجزا عن الكسب لا يملك من حطام الدنيا شيئا, وطفلا مات أبوه ولا مال له, وأسيرا أسر في الحرب من المشركين وغيرهم,

*******************
 " إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا "
ويقولون في أنفسهم: إنما نحسن إليكم ابتغاء مرضاة الله, وطلب ثوابه, لا نبتغي عوضا ولا نقصد حمدا ولا ثناء منكم.

*******************
 " إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا قَمْطَرِيرًا "
إنا نخاف من ربنا يوما شديدا تعبس فيه الوجوه, وتتقطب الجبال من فظاعة أمره وشدة هوله.

*******************
 " فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا "
فوقاهم الله من شدائد ذلك اليوم, وأعطاهم حسنا ونورا في وجوههم, وبهجة وفرحا في قلوبهم,

*******************
 " وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا "
وأثابهم بصبرهم في الدنيا على الطاعة جنة عظيمة يأكلون منها ما شاؤوا, ويلبسون فيها الحرير الناعم,

*******************
 " مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ لَا يَرَوْنَ فِيهَا شَمْسًا وَلَا زَمْهَرِيرًا "
متكئين فيها على الأسرة المزينة بفاخر الثياب والستور, لا يرون فيها حر شمس ولا شدة برد,

*******************
 " وَدَانِيَةً عَلَيْهِمْ ظِلَالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا "
وقريبة منهم أشجار الجنة مظللة عليهم, وسهل لهم آخذ ثمارها تسهيلا.

*******************
 " وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَ "
ويدور عليهم الخدم بأواني الطعام الفضية, وأكواب الشراب من الزجاج,

*******************
 " قَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيرًا "
زجاج من فضة, قدرها السقاة على مقدار ما يشتهي الشاربون لا تزيد ولا تنقص,

*******************
 " وَيُسْقَوْنَ فِيهَا كَأْسًا كَانَ مِزَاجُهَا زَنْجَبِيلًا "
ويسقى هؤلاء الأبرار في الجنة كأسا مملوءة خمرا مزجت بالزنجبيل,

*******************
 " عَيْنًا فِيهَا تُسَمَّى سَلْسَبِيلًا "
يشربون من عين في الجنة تسمى سلسبيلا لسلامة شرابها وسهولة مساغه وطيبه.

*******************
 " وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤًا مَنْثُورًا "
ويدور على هؤلاء الأبرار لخدمتهم غلمان دائمون على حالهم, إذا أبصرتهم ظننتهم- لحسنهم وصفاء ألوانهم إشراق وجوههم- اللؤلؤ المفرق المضيء.

*******************
 " وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا "
وإذا أبصرت أي مكان في الجنة رأيت فيه نعيما لا يدركه الوصف؟ وملكا عظيما واسعا لا غاية له.

*******************
 " عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا "
يعلوهم ويجمل أبدانهم ثياب بطائنها من الحرير الرقيق الأخضر, وظاهرها من الحرير الغليظ, ويحلون من الحلي بأساور من الفضة, وسقاهم ربهم فوق ذلك النعيم شرابا لا رجس فيه ولا دنس.

*******************
 " إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُورًا "
ويقال لهم, إن هذا أعد لكم مقابل أعمالكم الصالحة, وكان عملكم في الدنيا عند الله مرضيا مقبولا.

*******************
 " إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلًا "
إنا نحن نزلنا عليك- يا محمد- القرآن تنزيلا من عندنا لتذكرهم بما فيه من الوعيد والوعيد والثواب والعقاب.

*******************
 " فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تُطِعْ مِنْهُمْ آثِمًا أَوْ كَفُورًا "
فاصبر لحكم ربك القدري واقبله, ولحكمه الديني فامض عليه, ولا تطع من المشركين من كان منغمسا في الشهوات أو مبالغا في الكفر والضلال,

*******************
 " وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلًا "
ودوام على ذكر اسم ربك ودعائه في أول النهار وآخره.

*******************
 " وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلًا طَوِيلًا "
ومن الليل فاخضع لربك, وصل له, وتهجد له زمنا طويلا من الليل.

*******************
 " إِنَّ هَؤُلَاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْمًا ثَقِيلًا "
إن هؤلاء المشركين يحبون الدنيا, وينشغلون بها, ويتركون خلف ظهورهم العمل للآخرة, ولما فيه نجاتهم في يوم عظيم الشدائد.

*******************
 " نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلًا "
نحن خلقناهم, وأحكمنا خلقهم, وإذا شئنا أهلكناهم, وجئنا بأطوع لله منهم.

*******************
 " إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا "
إن هذه السورة عظة للعالمين, فمن أراد الخير لنفسه في الدنيا والآخرة اتخذ بالإيمان والتقوى طريقا يوصله إلى مغفرة الله ورضوانه.

*******************
 " وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا "
وما تريدون أمرا من الأمور إلا بتقدير الله ومشيئته إن الله كان عليما باحوال خلقه, حكيما في تدبيره وصنعه.

*******************
 " يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا "
ويدخل من يشاء من عباده في رحمته ورضوانه, وهم الموفون, وأعد للظالمين المتجاوزين حدود الله عذابا موجعا.

*******************مجلد سورة المرسلات

*******************
 " وَالْمُرْسَلَاتِ عُرْفًا "
أقسم الله تعالى بالرياح حين تهب متتابعة يقفو بعضها بعضا,

*******************
 " فَالْعَاصِفَاتِ عَصْفًا "
وبالرياح الشديدة الهبوب المهلكة,

*******************
 " وَالنَّاشِرَاتِ نَشْرًا "
وبالملائكة الموكلين بالسحب يسوقونها حيث شاء الله,

*******************
 " فَالْفَارِقَاتِ فَرْقًا "
والملائكة التي تنزل من عند الله بما يفرق بين الحق والباطل والحلال والحرام,

*******************
 " فَالْمُلْقِيَاتِ ذِكْرًا "
وبالملائكة التي تتلقى الوحي من عند الله يتنزل به على أنبيائه;

*******************
 " عُذْرًا أَوْ نُذْرًا "
إعذارا من الله إلى خلقه إنذارا منه إليهم ; لئلا يكون لهم حجة.

*******************
 " إِنَّمَا تُوعَدُونَ لَوَاقِعٌ "
إن الذي توعدون به من أمر يوم القيامة وما فيه من حساب وجزاء لنازل بكم لا محالة

*******************
 " فَإِذَا النُّجُومُ طُمِسَتْ "
فإذا النجوم طمست وذهب ضياؤها,

*******************
 " وَإِذَا السَّمَاءُ فُرِجَتْ "
وإذا السماء تصدعت,

*******************
 " وَإِذَا الْجِبَالُ نُسِفَتْ "
وإذا الجبال تطايرت وتناثرت وصارت هباء تزروه الرياح,

*******************
 " وَإِذَا الرُّسُلُ أُقِّتَتْ "
وإذا الرسل عين لهم وقت وأجل للفصل بينهم وبين الأمم,

*******************
 " لِأَيِّ يَوْمٍ أُجِّلَتْ "
يقال: لأي يوم عظيم أخرت الرسل؟

*******************
 " لِيَوْمِ الْفَصْلِ "
أخرت ليوم القضاء والفصل بين الخلائق.

*******************
 " وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ "
وما أعلمك أيها الإنسان- أي شيء هو يوم الفصل وشدته وهوله؟

*******************
 " وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ "
هلاك عظيم في ذلك اليوم للمكذبين بهذا اليوم الموعود.

*******************
 " أَلَمْ نُهْلِكِ الْأَوَّلِينَ "
ألم نهلك السابقين من الأمم الماضية; بتكذيبهم للرسل كقوم نوح وعاد وثمود؟

*******************
 " ثُمَّ نُتْبِعُهُمُ الْآخِرِينَ "
ثم نلحق بهم المتأخرين ممن كانوا مثلهم في التكذيب والعصيان

*******************
 " كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ "
مثل ذلك الإهلاك الفظيع نفعل بهؤلاء المجرمين من كفار " مكة " .
 لتكذيهم الرسول صلى الله عليه وسلم.

*******************
 " وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ "
هلاك ودمار يوم القيامة لكل مكذب بالتوحيد والنبوة والبعث والحساب.

*******************
 " أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ "
ألم نخلقكم- يا معشر الكفار- من ماء ضعيف حقير وهو النطفة,

*******************
 " فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ "
فجعلنا هذا الماء في مكان حصين, وهو رحم المرأة,

*******************
 " إِلَى قَدَرٍ مَعْلُومٍ "
إلى وقت محدود ومعلوم عند الله تعالى؟

*******************
 " فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ "
فقدرنا على خلقه وتصويره وإخراجه, فنعم القادرون نحن.

*******************
 " وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ "
هلاك ودمار يوم القيامة للمكذبين بقدرتنا.

*******************
 " أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتًا "
ألم نجمل هذه الأرض التي تعيشون عليها, تضم على ظهرها أحياء لا يحصون, وفي بطنها أمواتا لا يحصرون,

*******************
 " وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا "
وجعلنا فيها جبالا ثوابت عاليات لئلا تضطرب بكم, وأسقيناكم ماء عذبا سائغا؟

*******************
 " وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ "
هلاك ودمار يوم القيامة للمكذبين بهذه النعم.

*******************
 " انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ "
يقال للكافرين يوم القيامة: صيروا إلى عذاب جهنم الذي كنتم به تكذبون في الدنيا,

*******************
 " انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلَاثِ شُعَبٍ "
سيروا, فاستظلوا بدخان جهنم يتفرع منه ثلاث قطع,

*******************
 " لَا ظَلِيلٍ وَلَا يُغْنِي مِنَ اللَّهَبِ "
لا يظل ذلك الظل من حر ذلك اليوم, ولا يدفع من حر اللهب شيئا.

*******************
 " إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ "
إن جهنم تقذف من النار بشرر عظيم, كل شرارة منه كلبناء المشيد في العظم والارتفاع.

*******************
 " كَأَنَّهُ جِمَالَةٌ صُفْرٌ "
كأن شرر جهنم المتطاير منها إبل سود يميل لونها إلى الصفرة.

*******************
 " وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ "
هلاك ودمار يوم القيامة للمكذبين بوعيد الله.

*******************
 " هَذَا يَوْمُ لَا يَنْطِقُونَ "
هذا يوم القيمة الذي لا ينطقون فيه بكلام ينفعهم,

*******************
 " وَلَا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ "
ولا يكون لهم إذن في الكلام فيعتذرون لأنه لا عذر لهم.

*******************
 " وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ "
هلاك ودمار يومئذ للمكذبين بهذا اليوم وما فيه.

*******************
 " هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ "
هذا يوم يفصل الله فيه بين الخلائق, ويتميز فيه الحق من الباطل, جمعناكم فيه يا معشر كفار هذه الأمة مع الكفار الأولين من الأمم الماضية,

*******************
 " فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ "
فإن كان لكم حيلة في الخلاص من العذاب فاحتالوا, وأنقذوا أنفسكم من بطش الله وانتقامه.

*******************
 " وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ "
هلاك ودمار يوم القيامة للمكذبين بيوم القيامة.

*******************
 " إِنَّ الْمُتَّقِينَ فِي ظِلَالٍ وَعُيُونٍ "
إن الذين خافوا ربهم في الدنيا, واتقوا عذابه بامتثال أوامره واجتناب نواهيه, هم يوم القيامة في ظلال الأشجار الوارفة وعيون الماء الجارية,

*******************
 " وَفَوَاكِهَ مِمَّا يَشْتَهُونَ "
وفواكه كثيرة مما تشتهيه أنفسهم يتنعمون.

*******************
 " كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ "
يقال لهم: كلوا أكلا لذيذا, واشربوا شربا هنيئا, بسبب ما قدمتم في الدنيا من صالح الأعمال.

*******************
 " إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ "
إنا بمثل ذلك الجزاء العظيم نجزي أهل الإحسان في أعمالهم وطاعتهم لنا.

*******************
 " وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ "
هلاك ودمار يوم القيامة للمكذبين بنعيم الجنة.

*******************
 " كُلُوا وَتَمَتَّعُوا قَلِيلًا إِنَّكُمْ مُجْرِمُونَ "
يقال للكافرين: كلها من لذائذ الدنيا, واستمتعوا بشهواتها الفانية زمنا قليلا.
 إنكم مجرمون بإشراككم بالله.

*******************
 " وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ "
هلاك ودمار يوم القيمة للمكذبين بيوم الحساب والجزاء.

*******************
 " وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ "
وإذا قيل لهؤلاء المشركين: صلوا لله, واخشعوا له, لا يخشعون ولا يصلون, بل يصرون على استكبارهم.

*******************
 " وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ "
هلاك ودمار يوم القيامة للمكذبين بآيات الله.

*******************
 " فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ "
فبأي كتاب وكلام بعد هذا القرآن المعجز الواضح يؤمنون إن لم يؤمنوا بالقرآن؟
*******************مجلد سورة النبأ

*******************
 " عَمَّ يَتَسَاءَلُونَ "
عن أي شيء يسأل بعض كفار قريش بعضا؟

*******************
 " عَنِ النَّبَإِ الْعَظِيمِ "
يتساءلون عن الخبر العظيم الشأن , وهو القرآن العظيم الذي ينبئ عن البعث

*******************
 " الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ "
الذي شك فيه كفار قريش وكذبوا به

*******************
 " كَلَّا سَيَعْلَمُونَ "
ما الأمر كما يزعم هؤلاء المشركون, سيعلم هؤلاء المشركون عاقبة تكذيبهم , ويظهر لهم ما الله فاعله بهم يوم القيامة,

*******************
 " ثُمَّ كَلَّا سَيَعْلَمُونَ "
ثم سيتأكد لهم ذلك, ويتأكد لهم صدق ما جاء به محمد صلى الله عليه وسلم, من القرآن والبعث.
 وهذا تهديد ووعيد لهم.

*******************
 " أَلَمْ نَجْعَلِ الْأَرْضَ مِهَادًا "
ألم نجعل الأرض ممهدة لكم كالفراش؟

*******************
 " وَالْجِبَالَ أَوْتَادًا "
والجبال رواسي.
 كي لا تتحرك بكم الأرض؟

*******************
 " وَخَلَقْنَاكُمْ أَزْوَاجًا "
وخلقناكم أصنافا ذكرا وأنثى؟

*******************
 " وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا "
وجعلنا نومكم راحة لأبدانكم , تهدؤون وتسكنون؟

*******************
 " وَجَعَلْنَا اللَّيْلَ لِبَاسًا "
وجعلنا الليل لباسا تلبسكم ظلمته وتغشاكم, كما يستر الثوب لابسه؟

*******************
 " وَجَعَلْنَا النَّهَارَ مَعَاشًا "
وجعلنا النهار معاشا تنتشرون فيه لمعاشكم, وتسعون فيه لمصالحكم؟

*******************
 " وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا "
وبنينا فوقكم سبع سموات متينة البناء محكمة الخلق, لا صدوع لها ولا فطور؟

*******************
 " وَجَعَلْنَا سِرَاجًا وَهَّاجًا "
وجعلنا الشمس سراجا وقادا مضيئا؟

*******************
 " وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجًا "
وأنزلنا من السحب الممطرة ماء منصبا بكثرة,

*******************
 " لِنُخْرِجَ بِهِ حَبًّا وَنَبَاتًا "
لنخرج به حبا مما يقتات به الناس وحشائش مما تأكله الدواب ,

*******************
 " وَجَنَّاتٍ أَلْفَافًا "
وبساتين ملتفة بعضها ببعض لتشعب أغصانها؟

*******************
 " إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتًا "
إن يوم الفصل بين الخلق, يوم القيامة, كان وقتا وميعادا محدثا للأولين والآخرين,

*******************
 " يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا "
يوم ينفخ الملك في " القرن " إيذانا بالبعث فتأتون أمما, كل أمة مع إمامهم.

*******************
 " وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا "
وفتحت السماء , فكانت ذات أبواب كثيرة لنزول الملائكة.

*******************
 " وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا "
ونسفت الجبال بعد ثبوتها, فكانت كالسراب.

*******************
 " إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا "
إن جهنم كانت يومئذ ترصد أهل الكفر الذين أعدت لهم,

*******************
 " لِلطَّاغِينَ مَآبًا "
للكافرين مرجعا,

*******************
 " لَابِثِينَ فِيهَا أَحْقَابًا "
ماكثين فيها دهورا متعاقبة لا تنقطع

*******************
 " لَا يَذُوقُونَ فِيهَا بَرْدًا وَلَا شَرَابًا "
لا يطعمون فيها ما يبرد حر السعير عنهم , ولا شرابا يرويهم,

*******************
 " إِلَّا حَمِيمًا وَغَسَّاقًا "
إلا ماء حارا , وصديد أهل النار ,

*******************
 " جَزَاءً وِفَاقًا "
يجازون بذلك جزاء عادلا; موافقا لأعمالهم التي كانوا يعملونها في الدنيا.

*******************
 " إِنَّهُمْ كَانُوا لَا يَرْجُونَ حِسَابًا "
إنهم كانوا لا يخافون يوم الحساب فلم يعملوا له,

*******************
 " وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا "
وكذبوا بما جاءتهم به الرسل تكذيبا,

*******************
 " وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَابًا "
وكل شيء علمناه وكتبناه في اللوح المحفوظ,

*******************
 " فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا "
فذوقوا -أيها الكافرون- جزاء أعمالكم, فلن نزيدكم إلا عذابا فوق عذابكم.

 " إِنَّ لِلْمُتَّقِينَ مَفَازًا "
إن الذين يخافون ربهم ويعملون صالحا, فوزا بدخولهم الجنة.

*******************
 " حَدَائِقَ وَأَعْنَابًا "
إن لهم بساتين عظيمة وأعنابا,

*******************
 " وَكَوَاعِبَ أَتْرَابًا "
ولهم زوجات حديثات السن , نواهد مستويات في سن واحدة,

*******************
 " وَكَأْسًا دِهَاقًا "
ولهم كأس مملوءة خمرا

*******************
 " لَا يَسْمَعُونَ فِيهَا لَغْوًا وَلَا كِذَّابًا "
لا يسمعون في هذه الجنة باطلا من القول , ولا يكذب بعضهم بعضا.

*******************
 " جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَابًا "
لهم كل ذلك جزاء ومنه من الله وعطاء كثيرا كافيا لهم.

*******************
 " رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ لَا يَمْلِكُونَ مِنْهُ خِطَابًا "
إنه رب السموات والأرض وما بينهما , رحمن الدنيا والآخرة, لا يملكون أن يسألوه إلا فيما أذن لهم فيه,

*******************
 " يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا "
يوم يقوم جبريل عليه السلام والملائكة مصطفين , لا يشفعون إلا لمن أذن له الرحمن في الشفاعة, وقال حقا وسدادا.

*******************
 " ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا "
ذلك اليوم الحق الذي لا ريب في وقوعه, فمن شاء النجاة من أهواله فليتخذ إلى ربه مرجعا بالعمل الصالح.

*******************
 " إِنَّا أَنْذَرْنَاكُمْ عَذَابًا قَرِيبًا يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا "
إنا حذرناكم عذاب يوم الآخرة القريب الذي يرى فيه كل امرئ ما عمل من خير أو اكتسب من إثم, ويقول الكافر من هول الحساب: يا ليتني كنت ترابا فلم أبعث.

*******************مجلد سورة النازعات

*******************
 " وَالنَّازِعَاتِ غَرْقًا "
أقسم الله تعالى بالملائكة التي تنزع أرواح الكفار نزعا شديدا

*******************
 " وَالنَّاشِطَاتِ نَشْطًا "
والملائكة التي تجذب أرواح المؤمنين بنشاط ورفق

*******************
 " وَالسَّابِحَاتِ سَبْحًا "
والملائكة التي تسبح في نزولها من السماء وصعودها إليها,

*******************
 " فَالسَّابِقَاتِ سَبْقًا "
فالملائكة التي تسبق الشياطين بالوحي إلى الأنبياء; لئلا تسرقه ,

*******************
 " فَالْمُدَبِّرَاتِ أَمْرًا "
فالملائكة المنفذات أمر ربها فيما أوكل إليها تدبيره من شؤون الكون ولا يجوز للمخلوق أن يقسم بغير خالقه , فإن فعل فقد أشرك- لتبعثن الخلائق وتحاسب,

*******************
 " يَوْمَ تَرْجُفُ الرَّاجِفَةُ "
يوم تضطرب الأرض بالنفخة الأولى نفخة الإماتة,

*******************
 " تَتْبَعُهَا الرَّادِفَةُ "
تتبعها نفخة أخرى للإحياء.

*******************
 " قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ "
قلوب الكفار يومئذ مضطربة من شدة الخوف,

*******************
 " أَبْصَارُهَا خَاشِعَةٌ "
أبصار أصحابها قليلة من هول ما ترى.

*******************
 " يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ "
يقول هؤلاء المكذبون بالبعث: أنرد بعد موتنا إلى ما كنا عليه أحياء في الأرض؟

*******************
 " أَئِذَا كُنَّا عِظَامًا نَخِرَةً "
أنرد وقد صرنا عظاما بالية؟

*******************
 " قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ "
قالوا: رجعتنا تلك ستكون إذا خائبة كاذبة.

*******************
 " فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ "
فإنما هي نفخة واحدة,

*******************
 " فَإِذَا هُمْ بِالسَّاهِرَةِ "
فإذا هم أحياء على وجه الأرض بعد أن كانوا في بطنها.

*******************
 " هَلْ أتَاكَ حَدِيثُ مُوسَى "
هل أتاك- يا محمد- خبر موسى؟
 " إِذْ نَادَاهُ رَبُّهُ بِالْوَادِي الْمُقَدَّسِ طُوًى "
حين ناداه ربه بالوادي المطهر المبارك " طوى " ,

*******************
 " اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى "
فقال له: اذهب إلى فرعون , إنه قد أفرط في العصيان؟

*******************
 " فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى "
فقل له: أتود أن تطهر نفسك من النقائص وتحليها بالإيمان,

*******************
 " وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى "
وأرشدك إلى طاعة ربك , فتخشاه وتتقيه؟

*******************
 " فَأَرَاهُ الْآيَةَ الْكُبْرَى "
فأرى موسى فرعون العلامة العظمى: للعصا واليد,

*******************
 " فَكَذَّبَ وَعَصَى "
فكذب فرعرن نبي الله موسى عليه السلام, وعصى ربه عز وجل ,

*******************
 " ثُمَّ أَدْبَرَ يَسْعَى "
ثم ولى معرضا عن الإيمان مجتهدا في معارضة موسى.

*******************
 " فَحَشَرَ فَنَادَى "
فجمع أهل مملكته وناداهم ,

*******************
 " فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى "
فقال: أنا ربكم الذي لا رب فوقه ,

*******************
 " فَأَخَذَهُ اللَّهُ نَكَالَ الْآخِرَةِ وَالْأُولَى "
فانتقم الله منه بالعذاب في الدنيا والآخرة , وجعله عبرة ونكالا لأمثاله من المتمردين.

*******************
 " إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى "
إن في فرعون وما نزل به من العذاب لموعظه لمن يتعظ وينزجر.

*******************
 " أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا "
أبعثكم أيها الناس- بعد الموت أشد في تقديركم أم خلق السماء؟

*******************
 " رَفَعَ سَمْكَهَا فَسَوَّاهَا "
رفعها فوقكم كالبناء, وأعلى سقفها في الهواء لا تفاوت فيها ولا فطور ,

*******************
 " وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا "
وأظلم ليلها بغروب شمسها, وأبرز نهارها بشروقها.

*******************
 " وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا "
والأرض بعد خلق السماء بسطها, وأودع فيها منافعها ,

*******************
 " أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا "
وفجر فيها عيون الماء, وأنبت فيها ما يرعى من النباتات,

*******************
 " وَالْجِبَالَ أَرْسَاهَا "
وأثبت فيها الجبال أوتادا لها

*******************
 " مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ "
خلق سبحانه كل هذه النعم منفعة لكم ولأنعامكم.
 (إن إعادة خلقكم يوم القيامة أهون على الله من خلق هذه الأشياء , وكله على الله هين يسير)

*******************
 " فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى "
فإذا جاءت القيامة الكبرى والشدة العظمى وهي النفخة الثانية,

*******************
 " يَوْمَ يَتَذَكَّرُ الْإِنْسَانُ مَا سَعَى "
عندئذ يعرض على الإنسان كل عمله من خير وشر , فيتذكره ويعترف به ,

*******************
 " وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى "
وأظهرت جهنم لكل مبصر ترى عيانا.

*******************
 " فَأَمَّا مَنْ طَغَى "
فأما من تمرد على أمر الله,

*******************
 " وَآثَرَ الْحَيَاةَ الدُّنْيَا "
يفضل الحياة الدنيا على الآخرة,

*******************
 " فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى "
فإن مصيره إلى النار.

*******************
 " وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى "
وأما من خاف القيام بين يدي الله للحساب , ونهى النفس عن الأهواء الفاسدة,

*******************
 " فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى "
فإن الجنة هي مسكنه.

*******************
 " يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا "
يسألك المشركون يا محمد- استخفافا- عن وقت حلول الساعة التي تتوعدهم بها

*******************
 " فِيمَ أَنْتَ مِنْ ذِكْرَاهَا "
لست في شيء من علمها ,

*******************
 " إِلَى رَبِّكَ مُنْتَهَاهَا "
بل مرد ذلك إلى الله عز وجل ,

*******************
 " إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا "
وإنما شأنك في أمر الساعة أن تحذر منها من يخافها.

*******************
 " كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا "
كأنهم يوم يرون قيام الساعة لم يلبثوا في الحياة الدنيا, لهول الساعة إلا ما بين الظهر إلى غروب الشمس , أو ما بين طلوع الشمس إلى نصف النهار.

*******************مجلد سورة عبس

*******************
 " عَبَسَ وَتَوَلَّى "
ظهر التغير والعبوس في وجه الرسول صلى الله عليه وسلم, وأعرض

*******************
 " أَنْ جَاءَهُ الْأَعْمَى "
لأجل أن الأعمى عبد الله بن أم مكتوم جاءه مسترشدا, وكان الرسول صلى الله عليه وسلم منشغلا بدعوة كبار قريش إلى الإسلام.

*******************
 " وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى "
وأي شيء يجعلك عالما بحقيقة أمره؟ لعله بسؤاله تزكو نفسه يتطهر,

*******************
 " أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى "
أو يحصل له المزيد من الاعتبار والازدجار.

*******************
 " أَمَّا مَنِ اسْتَغْنَى "
أما من استغنى عن هديك,

*******************
 " فَأَنْتَ لَهُ تَصَدَّى "
فأنت تتعرض له وتصغي لكلامه,

*******************
 " وَمَا عَلَيْكَ أَلَّا يَزَّكَّى "
وأي شيء عليك ألا يتطهر من كفره؟

*******************
 " وَأَمَّا مَنْ جَاءَكَ يَسْعَى "
وأما من كان حريصا على لقائك,

*******************
 " وَهُوَ يَخْشَى "
وهو يخشى الله من التقصير في الاسترشاد,

*******************
 " فَأَنْتَ عَنْهُ تَلَهَّى "
فأنت عنه تتشاغل

*******************
 " كَلَّا إِنَّهَا تَذْكِرَةٌ "
ليس الأمر كما فعلت يا محمد, إن هذه السورة موعظة لك ولكل من شاء الاتعاظ.

*******************
 " فَمَنْ شَاءَ ذَكَرَهُ "
فمن شاء ذكر الله وأتم بوحيه.

*******************
 " فِي صُحُفٍ مُكَرَّمَةٍ "
هذا الوحي, وهو القرآن في صحف معظمة, موقرة,

*******************
 " مَرْفُوعَةٍ مُطَهَّرَةٍ "
عالية القدر مطهرة من الدنس والزيادة والنقص,

*******************
 " بِأَيْدِي سَفَرَةٍ "
بأيدي ملائكة كتبة, سفراء بين الله وخلقه,

*******************
 " كِرَامٍ بَرَرَةٍ "
كرام الخلق, أخلاقهم وأفعالهم بارة طاهرة.

*******************
 " قُتِلَ الْإِنْسَانُ مَا أَكْفَرَهُ "
لعن الإنسان الكافر وعذب, ما أشد كفره بربه!!

*******************
 " مِنْ أَيِّ شَيْءٍ خَلَقَهُ "
ألم ير من أي شيء خلقه الله أول مرة؟

*******************
 " مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ "
خلقه الله من ماء قليل- وهو المني- فقدره أطوارا,

*******************
 " ثُمَّ السَّبِيلَ يَسَّرَهُ "
ثم بين له طريق الخير والشر,

*******************
 " ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ "
ثم أماته فجعل له مكانا يقبر فيه,

*******************
 " ثُمَّ إِذَا شَاءَ أَنْشَرَهُ "
ثم إذا شاء سبحانه أحياه, وبعثه بعد موته للحساب والجزاء.

*******************
 " كَلَّا لَمَّا يَقْضِ مَا أَمَرَهُ "
ليس الأمر كما يقول الكافر ويفعل, فلم يهد ما أمره الله به من الإيمان والعمل بطاعته.

*******************
 " فَلْيَنْظُرِ الْإِنْسَانُ إِلَى طَعَامِهِ "
فليتدبر الإنسان: كيف خلق الله طعامه الذي هو قوام حياته؟

*******************
 " أَنَّا صَبَبْنَا الْمَاءَ صَبًّا "
إنا صببنا الماء على الأرض صبا,

*******************
 " ثُمَّ شَقَقْنَا الْأَرْضَ شَقًّا "
ثم شققناها بما أخرجنا منها من نبات شتى,

*******************
 " فَأَنْبَتْنَا فِيهَا حَبًّا "
فأنبتنا فيها حبا,

*******************
 " وَعِنَبًا وَقَضْبًا "
وعنبا وعلفا للدواب,

*******************
 " وَزَيْتُونًا وَنَخْلًا "
وزيتونا ونخلا,

*******************
 " وَحَدَائِقَ غُلْبًا "
وحدائق عظيمة الأشجار,

*******************
 " وَفَاكِهَةً وَأَبًّا "
وثمارا وكلأ,

*******************
 " مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ "
تنعمون بها أنتم وأنعامكم.

*******************
 " فَإِذَا جَاءَتِ الصَّاخَّةُ "
فإذا جاءت صيحة يوم القيامة التي تصم من هولها الأسماع,

*******************
 " يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ "
يوم يفر المرء لهول ذلك اليوم من أخيه,

*******************
 " وَأُمِّهِ وَأَبِيهِ "
وأمه وأبيه,

*******************
 " وَصَاحِبَتِهِ وَبَنِيهِ "
وزوجه وبنيه.

*******************
 " لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ "
لكل واحد منهم يومئذ أمر يمنعه من الانشغال بغيره.

*******************
 " وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ "
وجوه أهل النعيم في ذلك اليوم مستنيرة؟

*******************
 " ضَاحِكَةٌ مُسْتَبْشِرَةٌ "
مسرورة فرحة,

*******************
 " وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ "
ووجوه أهل الجحيم مظلمة مسودة,

*******************
 " تَرْهَقُهَا قَتَرَةٌ "
تغشاها ذلة.

*******************
 " أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ "
أولئك الموصوفون بهذا الوصف هم الذين كفروا بنعم الله وكذبوا بآياته, وتجرؤا على محارمه بالفجور والطغيان.

*******************مجلد سورة التكوير

*******************
 " إِذَا الشَّمْسُ كُوِّرَتْ "
إذا الشمس لفت وذهب ضوءها,

*******************
 " وَإِذَا النُّجُومُ انْكَدَرَتْ "
وإذا النجوم تناثرت, فذهب نورها,

*******************
 " وَإِذَا الْجِبَالُ سُيِّرَتْ "
وإذا الجبال سيرت عن وجه الأرض فصارت هباء منبثا,

*******************
 " وَإِذَا الْعِشَارُ عُطِّلَتْ "
وإذا النوق الحوامل تركت وأهملت,

*******************
 " وَإِذَا الْوُحُوشُ حُشِرَتْ "
وإذا الحيوانات الوحشية جمعت واختلطت , ليقتص الله من بعضها لبعض,

*******************
 " وَإِذَا الْبِحَارُ سُجِّرَتْ "
وإذا البحار ملئت حتى فاضت, فانفجرت وسالت,

*******************
 " وَإِذَا النُّفُوسُ زُوِّجَتْ "
وإذا النفوس تركت بأمثالها ونظائرها,

*******************
 " وَإِذَا الْمَوْءُودَةُ سُئِلَتْ "
وإذا الطفلة المدفونة حيه سئلت يوم القيامة سؤال تطييب لها وتبكيت لوائدها :

*******************
 " بِأَيِّ ذَنْبٍ قُتِلَتْ "
بأي ذنب كان دفنها؟

*******************
 " وَإِذَا الصُّحُفُ نُشِرَتْ "
وإذا صحف الأعمال عرضت,

*******************
 " وَإِذَا السَّمَاءُ كُشِطَتْ "
وإذا السماء قلعت وأزيلت من مكانها,

*******************
 " وَإِذَا الْجَحِيمُ سُعِّرَتْ "
وإذا النار أوقدت فأضرمت,

*******************
 " وَإِذَا الْجَنَّةُ أُزْلِفَتْ "
وإذا الجنة دار النعيم قربت من أهلها المتقين,

*******************
 " عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ "
إذا وقع ذلك, تيقنت ووجدت كل نفس ما قدمت من خير أو شر.

*******************
 " فَلَا أُقْسِمُ بِالْخُنَّسِ "
أقسم الله تعالى بالنجوم المختفية أنوارها نهارا,

*******************
 " الْجَوَارِي الْكُنَّسِ "
الجارية والمستترة في أبراجها,

*******************
 " وَاللَّيْلِ إِذَا عَسْعَسَ "
والليل إذا أقبل بظلامه,

*******************
 " وَالصُّبْحِ إِذَا تَنَفَّسَ "
والصبح إذا ظهر ضياؤه,

*******************
 " إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ "
إن القرآن لتبليغ رسول كريم- هو جبريل عليه السلام-,

*******************
 " ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ "
ذي قوة في تنفيذ ما يؤمر به, صاحب مكانة رفيعة عند الله,

*******************
 " مُطَاعٍ ثَمَّ أَمِينٍ "
تطيعه الملائكة, مؤتمن على الوحي الذي ينزل به.

*******************
 " وَمَا صَاحِبُكُمْ بِمَجْنُونٍ "
وما محمد الذي تعرفونه بمجنون,

*******************
 " وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ "
ولقد رأى محمد جبريل الذي يأتيه بالرسالة في الأفق العظيم,

*******************
 " وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ "
وما هو ببخيل في تبليغ الوحي

*******************
 " وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ "
وما هذا القرآن بقول شيطان رجيم, مطرود من رحمة الله, ولكنه كلام الله ووحيه.

*******************
 " فَأَيْنَ تَذْهَبُونَ "
فأين تذهب بكم عقولكم في التكذيب بالقرآن بعد هذه الحجج القاطعة؟

*******************
 " إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ "
ما هو إلا موعظة من الله لجميع الناس,

*******************
 " لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ "
لمن شاء منكم أن يستقيم على الحق والإيمان,

*******************
 " وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ "
وما تشاؤون الاستقامة, ولا تقدرون على ذلك, إلا بمشيئة الله رب الخلائق أجمعين.

*******************مجلد سورة الانفطار

*******************
 " إِذَا السَّمَاءُ انْفَطَرَتْ "
إذا السماء انشقت, واختل نظامها,

*******************
 " وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ "
وإذا الكواكب تساقطت,

*******************
 " وَإِذَا الْبِحَارُ فُجِّرَتْ "
وإذا البحار امتلأت, وفاضت فانفجرت, وسالت مياهها وطغت,

*******************
 " وَإِذَا الْقُبُورُ بُعْثِرَتْ "
وإذا القبور قلبت ببعث من كان فيها,

*******************
 " عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ "
حينئذ تعلم كل نفس جميع أعمالها, ما تقدم منها, وما تأخر, وجوزيت بها.

*******************
 " يَا أَيُّهَا الْإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ "
يا أيها الإنسان المنكر للبعث, أفي شيء غرك بالإشراك بربك الكريم الحقيق بالشكر والطاعة,

*******************
 " الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ "
الذي خلقك فسوى خلقك فعدلك, وركبك لأداء وظائفك,

*******************
 " فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ "
في أي صورة شاءها خلقك؟

*******************
 " كَلَّا بَلْ تُكَذِّبُونَ بِالدِّينِ "
ليس الأمر كما تقولون من أنكم في عبادتكم غير الله محقون, بل تكذبون بيوم الحساب والجزاء.

*******************
 " وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ "
وإن عليكم لملائكة رقباء

*******************
 " كِرَامًا كَاتِبِينَ "
كراما على الله كاتبين لما وكلوا بإحصائه, لا يفوتهم من أعمالكم وأسراركم شيء,

*******************
 " يَعْلَمُونَ مَا تَفْعَلُونَ "
يعلمون ما تفعلون من خير أو شر.

*******************
 " إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ "
إن الأتقياء القائمين بحقوق الله وحقوق عباده لفي نعيم.

*******************
 " وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ "
وإن الفجار الذين قصروا في حقوق الله وحقوق عباده لفي جحيم,

*******************
 " يَصْلَوْنَهَا يَوْمَ الدِّينِ "
يصيبهم لهبها يوم الجزاء,

*******************
 " وَمَا هُمْ عَنْهَا بِغَائِبِينَ "
وما هم عن عذاب جهنم بغائبين لا بخروج ولا بموت.

*******************
 " وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ "
وما أدراك ما عظمة يوم الحساب,

*******************
 " ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ "
ثم ما أدراك ما عظمة يوم الحساب؟

*******************
 " يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ "
يوم الحساب لا يقدر أحد على نفع أحد, والأمر في ذلك اليوم لله وحده الذي لا يغلبه غالب, ولا يقهره قاهر, ولا ينازعه أحد.

*******************مجلد سورة المطففين

*******************
 " وَيْلٌ لِلْمُطَفِّفِينَ "
عذاب شديد للذين يبخسون المكيال والميزان,

*******************
 " الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ "
الذين إذا اشتروا من الناس مكيلا أو موزونا يوفون لأنفسهم,

*******************
 " وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ "
وإذا باعوا الناس مكيلا أو موزونا ينقصون في المكيال والميزان, فكيف بحال من يسرقهما ويختلسهما, ويبخس الناس أشيائهم؟ إنه أولى بالوعيد من مطففي المكيال والميزان.

*******************
 " أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ "
ألا يعتقد أولئك المطففين أن الله تعالى باعثهم ومحاسبهم على أعملهم

*******************
 " لِيَوْمٍ عَظِيمٍ "
في يوم عظيم الهول؟

*******************
 " يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ "
يوم يقوم الناس بين يدي الله, فيحاسبهم على القليل والكثير, وهم فيه خاضعين لله رب العالمين.

*******************
 " كَلَّا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ "
ليس الحق فيما هم عليه من تطفيف الكيل والميزان, فليرتدعوا عن ذلك.
 إن مصير الفجار ومأواهم لفي ضيق,

*******************
 " وَمَا أَدْرَاكَ مَا سِجِّينٌ "
وما أدراك ما هذا الضيق؟

*******************
 " كِتَابٌ مَرْقُومٌ "
كتاب مكتوب كالرقم في الثوب لا ينسى ولا يمحى.

*******************
 " وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ "
عذاب شديد يومئذ للمكذبين؟

*******************
 " الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ "
الذين يكذبون بوقوع يوم الجزاء,

*******************
 " وَمَا يُكَذِّبُ بِهِ إِلَّا كُلُّ مُعْتَدٍ أَثِيمٍ "
وما يكذب به إلا كل ظالم كثير الإثم,

*******************
 " إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ "
إذا تتلى عليه آيات القرآن قال: هذه أباطيل الأولين

*******************
 " كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ "
ليس الأمر كما زعمها, بل هو كلام الله ووحيه إلى نبيه, وإنما حجب قلوبهم عن التصديق به ما غشاها من كثرة ما يرتكبون من الذنوب.

*******************
 " كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ "
ليس الأمر كما زعم الكفار, بل إنهم يوم القيامة عن رؤية ربهم- جل وعلا- لمحجوبون.

*******************
 " ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ "
ثم إنهم لداخلو النار يقاسون حرها,

*******************
 " ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ "
ثم يقال لهم: هذا الجزاء الذي كنتم به تكذبون.

*******************
 " كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ "
كلا, ليس القرآن أساطير الأولين إن كتاب الأبرار لفي المراتب العالية في الجنة.

*******************
 " وَمَا أَدْرَاكَ مَا عِلِّيُّونَ "
وما أدراك- يا محمد- ما هذه المراتب العالية؟

*******************
 " كِتَابٌ مَرْقُومٌ "
كتاب الأبرار مكتوب كالرقم في الثوب لا ينسى ولا يمحى,

*******************
 " يَشْهَدُهُ الْمُقَرَّبُونَ "
يطلع عليه المقربون من ملائكة كل سماء.

*******************
 " إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ "
إن أهل الصدق والطاعة لفي الجنة يتنعمون,

*******************
 " عَلَى الْأَرَائِكِ يَنْظُرُونَ "
على الأسرة ينظرون إلى ربهم, وإلى ما أعد لهم من خيرات؟

*******************
 " تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ "
ترى في وجوههم بهجة النعيم,

*******************
 " يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ "
يسقون من خمر صافية محكم إناؤها,

*******************
 " خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ "
آخره رائحة مسك, وفي ذلك النعيم المقيم فليتسابق المتسابقون.

*******************
 " وَمِزَاجُهُ مِنْ تَسْنِيمٍ "
وهذا الشراب مزاجه وخلطه من عين في الجنة تعرف لعلوها بـ " تسنيم " ,

*******************
 " عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ "
عين أعدت ; ليشرب منها المقربون, ويتلذذوا بها.

*******************
 " إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ "
إن الذين أجرموا كانوا في الدنيا يستهزئون بالمؤمنين,

*******************
 " وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ "
وإذا مروا بهم يتغامزون سخرية بهم,

*******************
 " وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا فَكِهِينَ "
وإذا رجع الذين أجرموا إلى أهلهم وذويهم تفكهوا معهم بالسخرية من المؤمنين.

*******************
 " وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلَاءِ لَضَالُّونَ "
وإذا رأى هؤلاء الكفار أصحاب محمد صلى الله عليه وسلم, وقد اتبعوا الهدى قالوا: إن هؤلاء لتائهون في اتباعهم محمدا صلى الله عليه وسلم,

*******************
 " وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ "
وما بعث هؤلاء المجرمون رقباء على أصحاب محمد صلى الله عليه وسلم.

*******************
 " فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ "
فيوم القيامة يسخر الذين صدقوا الله ورسوله وعملوا بشرعه من الكفار, كما سخر الكافرون منهم في الدنيا.

*******************
 " عَلَى الْأَرَائِكِ يَنْظُرُونَ "
على المجالس الفاخرة ينظر المؤمنون إلى ما أعطاهم الله من الكرامة والنعيم في الجنة, ومن أعظم ذلك النظر إلى وجه الله الكريم.

*******************
 " هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ "
هل جوزي الكفار - إذ فعل بهم ذلك- جزاء وفاق ما كانوا يفعلونه في الدنيا من الشرور والآثام؟

*******************مجلد سورة الانشقاق

*******************
 " إِذَا السَّمَاءُ انْشَقَّتْ "
إذا السماء تصدعت, وتفطرت بالغمام يوم القيامة,

*******************
 " وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ "
وأطاعت أمر ربها فيما أمرها به من الانشقاق, حق لها أن تنقاد لأمره.

*******************
 " وَإِذَا الْأَرْضُ مُدَّتْ "
وإذا الأرض بسطت ووسعت, ودكت جبالا في ذلك اليوم,

*******************
 " وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ "
وقذفت ما في بطنها من الأموات, وتخلت عنهم,

*******************
 " وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ "
وانقادت لربها فيما أمرها به, وحق لها أن تنقاد لأمره.

*******************
 " يَا أَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ "
يا أيها الإنسان إنك ساع إلى الله, وعامل أعمالا من خير أو شر, ثم تلاقي الله يوم القيامة, فلا تعدم منه جزاء بالفضل أو العدل.

*******************
 " فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ "
فأما من أعطي صحيفة أعماله بيمينه, وهو مؤمن بربه,

*******************
 " فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا "
فسوف يحاسب حسابا سهلا,

*******************
 " وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا "
ويرجع إلى أهله في الجنة مسرورا.

*******************
 " وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ "
وأما من أعطى صحيفة أعماله من وراء ظهره, وهو الكافر بالله,

*******************
 " فَسَوْفَ يَدْعُو ثُبُورًا "
فسوف يدعو بالهلاك والثبور,

*******************
 " وَيَصْلَى سَعِيرًا "
ويدخل النار مقاسيا حرها.

*******************
 " إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا "
إنه كان في أهله في الدنيا مسرورا مغرورا, لا يفكر في العواقب,

*******************
 " إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ "
إنه ظن أن لن يرجع إلى خالقه حيا للحساب.

*******************
 " بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا "
بلى سيعيده اللهكما بدأه ويجازيه على أعماله, إن ربه كان به بصيرا عليما بحاله من يوم خلقه إلى أن بعثه.

*******************
 " فَلَا أُقْسِمُ بِالشَّفَقِ "
أقسم الله تعالى باحمرار الأفق عند الغروب,

*******************
 " وَاللَّيْلِ وَمَا وَسَقَ "
وبالليل وما جمع من الدواب والحشرات والهوام وغير ذلك,

*******************
 " وَالْقَمَرِ إِذَا اتَّسَقَ "
وبالقمر إذا تكامل نوره

*******************
 " لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ "
لتركبن- أيها الناس- أطوارا متعددة وأحوالا متباينة: من النطفة إلى العلقة إلى المضغة إلى نفخ الروح إلى الموت إلى البعث والنشور ولا يجوز للمخلوق أن يقسم بغير الله, ولو فعل ذلك لأشرك.

*******************
 " فَمَا لَهُمْ لَا يُؤْمِنُونَ "
فأي شيء يمنعهم من الإيمان بالله واليوم الآخر بعد ما رضحت لهم الآيات؟

*******************
 " وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لَا يَسْجُدُونَ "
وما لهم إذا قرئ عليهم القرآن لا يسجدون لله, ولا يسلمون بما جاء فيه؟

*******************
 " بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ "
إنما سجية الذين كفروا التكذيب ومخالفة الحق

*******************
 " وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ "
والله أعلم بما يكتمون في صدورهم من العناد مع علمهم بأن ما جاء به القرآن حق,

*******************
 " فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ "
فبشرهم- يا محمد- بأن الله- عز وجل- قد أعد لهم عذابا موجعا,

*******************
 " إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ "
لكن الذين آمنوا بالله ورسوله وأدوا ما فرضه الله عليهم, لهم أجر في الآخرة غير مقطوع ولا منقوص.

*******************مجلد سورة البروج

*******************
 " وَالسَّمَاءِ ذَاتِ الْبُرُوجِ "
أقسم الله تعالى بالسماء ذات المنازل التي تمر بها الشمس والقمر,

*******************
 " وَالْيَوْمِ الْمَوْعُودِ "
وبيوم القيامة الذي وعد الله الخلق أن يجمعهم فيه,

*******************
 " وَشَاهِدٍ وَمَشْهُودٍ "
وشاهد يشهد, ومشهود يشهد عليه.
 ويقسم الله- سبحانه- بما يشاء من مخلوقاته, أما المخلوق فلا يجوز له أن يقسم بغير الله, فإن القسم بغير الله شرك.

*******************
 " قُتِلَ أَصْحَابُ الْأُخْدُودِ "
هلك وعذب ولعن الذين شقوا في الأرض شقا عظيما, لتعذيب المؤمنين,

*******************
 " النَّارِ ذَاتِ الْوَقُودِ "
وأوقدوا النار الشديدة ذات الوقود,

*******************
 " إِذْ هُمْ عَلَيْهَا قُعُودٌ "
إذ هم قعود على الأخدود ملازمون له,

*******************
 " وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ "
وهم على ما يفعلون بالمؤمنين من تنكيل وتعذيب حضور

*******************
 " وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ "
وما أخذوهم بمثل هذا العقاب الشديد إلا أن كانوا مؤمنين بالله العزيز الذي لا يغالب, الحميد في أقواله وأفعاله وأوصافه,

*******************
 " الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ "
الذي له ملك السموات والأرض, وهو- سبحانه- على كل شيء شهيد, لا يخفى عليه شيء.

*******************
 " إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ "
إن الذين حرقوا المؤمنين والمؤمنات بالنار.
 ليصرفوهم عن دين الله, ثم لم يتوبها, فلهم في الآخرة عذاب جهنم, ولهم العذاب الشديد المحرق.

*******************
 " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ "
إن الذين صدقوا الله ورسوله وعملوا الأعمال الصالحات, لهم جنات تجري من تحت قصورها الأنهار, ذلك الفوز العظيم.

*******************
 " إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ "
إن انتقام ربك من أعدائه وعذابه لهم لعظيم شديد,

*******************
 " إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ "
إنه هو يبدئ الخلق ثم يعبده,

*******************
 " وَهُوَ الْغَفُورُ الْوَدُودُ "
وهو الغفور لمن تاب, الودود المحب لأوليائه,

*******************
 " ذُو الْعَرْشِ الْمَجِيدُ "
ذو العرش العظيم,

*******************
 " فَعَّالٌ لِمَا يُرِيدُ "
فعال لما يريد, لا يمتنع عليه شيء يريده.

*******************
 " هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ "
هل بلغك- يا محمد- خبر الجموع الكافرة المكذبة لأنبيائها,

*******************
 " فِرْعَوْنَ وَثَمُودَ "
فرعون وثمود, وما حل بهم من العذاب والنكال, لم يعتبر القوم بذلك,

*******************
 " بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ "
بل الذين كفروا في تكذيب متواصل كدأب من قبلهم,

*******************
 " وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ "
والله قد أحاط بهم علما وقدرة, لا يخفى عليه منهم ومن أعمالهم شيء وليس القرآن كما زعم المكذبون المشركون بأنه شعر وسحر, فكذبوا به,

*******************
 " بَلْ هُوَ قُرْآنٌ مَجِيدٌ "
بل هو قرآن عظيم كريم,

*******************
 " فِي لَوْحٍ مَحْفُوظٍ "
في لوح محفوظ, لا يناله تبديل ولا تحريف.

*******************مجلد سورة الطارق

*******************
 " وَالسَّمَاءِ وَالطَّارِقِ "
أقسم الله سبحانه بالسماء والنجم الذي يطرق ليلا,

*******************
 " وَمَا أَدْرَاكَ مَا الطَّارِقُ "
وما أدراك ما عظم هذا النجم؟

*******************
 " النَّجْمُ الثَّاقِبُ "
هو النجم شيء المتوهج

*******************
 " إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ "
ما كل نفس إلا أوكل بها ملك رتيب يحفظ عليها أعمالها لتجلب عليها يوم القيامة.

*******************
 " فَلْيَنْظُرِ الْإِنْسَانُ مِمَّ خُلِقَ "
فلينظر الإنسان المنكر للبعث مم خلق؟ ليعلم أن إعادة خلق الإنسان ليست أصعب من خلقه أولا,

*******************
 " خُلِقَ مِنْ مَاءٍ دَافِقٍ "
خلق من مني منصب بسرعة في الرحم,

*******************
 " يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ "
يخرج من بين صلب الرجل وصدر المرأة

*******************
 " إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ "
إن الذي خلق الإنسان من هذا الماء لقادر على رجعه إلى الحياة بعد الموت.

*******************
 " يَوْمَ تُبْلَى السَّرَائِرُ "
يوم يختبر السرائر فيما أخفته, ويميز الصالح منها من الفاسد,

*******************
 " فَمَا لَهُ مِنْ قُوَّةٍ وَلَا نَاصِرٍ "
فما للإنسان من قوة يدفع بها عن نفسه, وما له من ناصر يدفع عنه عذاب الله.

*******************
 " وَالسَّمَاءِ ذَاتِ الرَّجْعِ "
والسماء ذات المطر المتكرر,

*******************
 " وَالْأَرْضِ ذَاتِ الصَّدْعِ "
والأرض ذات التشقق بما يتخللها من نبات,

*******************
 " إِنَّهُ لَقَوْلٌ فَصْلٌ "
إن القرآن لقول فصل بين الحق, والباطل,

*******************
 " وَمَا هُوَ بِالْهَزْلِ "
وما هو بالهزل ولا يجوز للمخلوق أن يقسم بغير الله, وإلا فقد أشرك.

*******************
 " إِنَّهُمْ يَكِيدُونَ كَيْدًا "
إن المكذبين للرسول صلى الله عليه وسلم, وللقرآن, يكيدون ويدبرون, ليدفعوا بكيدهم الحق ويؤيدوا الباطل,

*******************
 " وَأَكِيدُ كَيْدًا "
وأكيد كيدا لإظهار الحق, ولو كره الكافرون,

*******************
 " فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا "
فلا تستعجل لهم- يا محمد- بطلب إنزال العقاب بهم, بل أمهلهم وانظرهم قليلا, ولا تستعجل لهم, وسترى ما يحل بهم من العذاب والنكال والعقوبة والهلاك.

*******************مجلد سورة الأعلى

*******************
 " سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى "
نزه اسم ربك الأعلى عن الشريك والنقائص تنزيها يليق بعظمته سبحانه,

*******************
 " الَّذِي خَلَقَ فَسَوَّى "
الذي خلق المخلوقات, فأتقن خلقها, وأحسنه,

*******************
 " وَالَّذِي قَدَّرَ فَهَدَى "
والذي قدر جميع المقدرات, فهدى كل خلق إلى ما يناسبه,

*******************
 " وَالَّذِي أَخْرَجَ الْمَرْعَى "
والذي أنبت الكلأ الأخضر,

*******************
 " فَجَعَلَهُ غُثَاءً أَحْوَى "
فجعله بعد ذلك هشيما جافا متغيرا.

*******************
 " سَنُقْرِئُكَ فَلَا تَنْسَى "
سنقرئك- يا محمد- هذا القرآن قراءة لا تنساها,

*******************
 " إِلَّا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى "
إلا ما شاء الله مما اقتضت حكمته أن ينسيه لمصلحة يعلمها.
 إنه - سبحانه- يعلم الجهر من القول والعمل, وما يخفى منهما.

*******************
 " وَنُيَسِّرُكَ لِلْيُسْرَى "
ونيسرك لليسرى في جميع أمورك, ومن ذلك تسهيل تلقي أعباء الرسال, وجعل دينك يسرا لا عسر فيه.

*******************
 " فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى "
فعظ قومك- يا محمد- بالقرآن إن نفعت الموعظة.
 فالتذكير واجب وإن لم ينفع, فالتوفيق بيد الله وحده, وما عليك إلا البلاغ.

*******************
 " سَيَذَّكَّرُ مَنْ يَخْشَى "
سيتعظ الذي يخاف ربه,

*******************
 " وَيَتَجَنَّبُهَا الْأَشْقَى "
ويبتعد عن الذكرى الأشقى الذي لا يخشى ربه,

*******************
 " الَّذِي يَصْلَى النَّارَ الْكُبْرَى "
الذي سيدخل نار جهنم العظمى يقاسي حرها,

*******************
 " ثُمَّ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا "
ثم لا يميت فيها فيستريح, ولا يحيا حياة تنفعه.

*******************
 " قَدْ أَفْلَحَ مَنْ تَزَكَّى "
قد فاز من طهر نفسه من الأخلاق السيئة.

*******************
 " وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى "
وذكر الله, فوحده ودعاه وعمل بما يرضيه, وأقام الصلاة في أوقاتها ابتغاء رضوان الله وامتثالا لشرعه.

*******************
 " بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا "
إنكم -أيها الناس- تفضلون زينة الحياة الدنيا على نعيم الآخرة.

*******************
 " وَالْآخِرَةُ خَيْرٌ وَأَبْقَى "
والدار الآخرة بما فيها من النعيم المقيم, خير من الدنيا وأبقى.

*******************
 " إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى "
إن ما أخبرتم به في هذه السورة هو مما ثبت معناه في الصحف التي أنزلت قبل القرآن.

*******************
 " صُحُفِ إِبْرَاهِيمَ وَمُوسَى "
وهي صحف إبراهيم وموسى عليهما السلام.

*******************مجلد سورة الغاشية

*******************
 " هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ "
هل أتاك- يا محمد- خبر القيامة التي تغشى الناس بأهوالها؟

*******************
 " وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ "
وجوه الكفار يومئذ ذليلة بالعذاب,

*******************
 " عَامِلَةٌ نَاصِبَةٌ "
مجهدة بالعمل متعبة,

*******************
 " تَصْلَى نَارًا حَامِيَةً "
تصيبها نار شديدة التوهج,

*******************
 " تُسْقَى مِنْ عَيْنٍ آنِيَةٍ "
تسقى من عين شديدة الحرارة

*******************
 " لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ "
ليس لأصحاب النار طعام إلا من نبت ذي شوك لاصق بالأرض, وهو من شر الطعام وأخبثه,

*******************
 " لَا يُسْمِنُ وَلَا يُغْنِي مِنْ جُوعٍ "
لا تسمن بدن صاحبه من الهزال, ولا بسد جوعه ورمقه.

*******************
 " وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ "
وجوه المؤمنين يوم القيامة ذات نعمة

*******************
 " لِسَعْيِهَا رَاضِيَةٌ "
لسعيها في الدنيا بالطاعات راضية في الآخرة,

*******************
 " فِي جَنَّةٍ عَالِيَةٍ "
في جنة رفيعة المكان والمكانة,

*******************
 " لَا تَسْمَعُ فِيهَا لَاغِيَةً "
لا تسمع فيها كلمة لغو واحدة,

*******************
 " فِيهَا عَيْنٌ جَارِيَةٌ "
فيها عين تتدفق مياهها,

*******************
 " فِيهَا سُرُرٌ مَرْفُوعَةٌ "
فيها سرر عالية

*******************
 " وَأَكْوَابٌ مَوْضُوعَةٌ "
وأكواب معدة للثاربين,

*******************
 " وَنَمَارِقُ مَصْفُوفَةٌ "
ووسائد مصفوفة, الواحدة جنب الأخرى,

*******************
 " وَزَرَابِيُّ مَبْثُوثَةٌ "
وبسط كثيرة مفروضة.

*******************
 " أَفَلَا يَنْظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ "
أفلا ينظر الكافرون المكذبون إلى الإبل: كيف خلقت هذا الخلق العجيب؟

*******************
 " وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ "
وإلى السماء كيف رفعت هذا الرفع البديع؟

*******************
 " وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ "
وإلى الجبال كيف نصبت, فحصل بها الثبات للأرض والاستقرار؟

*******************
 " وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ "
وإلى الأرض كيف بسطت ومهدت؟

*******************
 " فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ "
فعظ- يا محمد- المعرضين بما أرسلت به إليهم, ولا تحزن على إعراضهم, إنما أنت واعظ لهم,

*******************
 " لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ "
ليس عليك إكراههم على الإيمان.

*******************
 " إِلَّا مَنْ تَوَلَّى وَكَفَرَ "
لكن الذي أعرض عن التذكير والموعظة وأصر على كفره,

*******************
 " فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ "
فيعذبه الله العذاب الشديد في النار.

*******************
 " إِنَّ إِلَيْنَا إِيَابَهُمْ "
إن إلينا مرجعهم بعد الموت,

*******************
 " ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ "
ثم إن علينا جزاءهم على ما عملوا.

*******************مجلد سورة الفجر

*******************
 " وَالْفَجْرِ "
أقسم الله سبحانه بوقت الفجر,

*******************
 " وَلَيَالٍ عَشْرٍ "
والليالي العشر الأول من ذي الحجة وما شرفت به,

*******************
 " وَالشَّفْعِ وَالْوَتْرِ "
وبكل شفع وفرد,

*******************
 " وَاللَّيْلِ إِذَا يَسْرِي "
وبالليل إذا يسري بظلامه,

*******************
 " هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ "
أليس في الأقسام المذكورة مقنع لذي عقل؟

*******************
 " أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ "
ألم تر- يا محمد- كيف فعل ربك بقوم عاد,

*******************
 " إِرَمَ ذَاتِ الْعِمَادِ "
قبيلة إرم, ذات القوة والأبنية المرفوعة على الأعمدة,

*******************
 " الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلَادِ "
التي لم تخلق مثلها في البلاد في عظم الأجاد وقوة البأس؟

*******************
 " وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِي "
وكيف فعل بثمود قوم صالع الذين قطعوا الصخر بالوادي واتخذوا منه بيوتا؟

*******************
 " وَفِرْعَوْنَ ذِي الْأَوْتَادِ "
وفرعون ملك " مصر " , صاحب الجنود الذين ثبتوا ملكه, وقووا له أمره؟

*******************
 " الَّذِينَ طَغَوْا فِي الْبِلَادِ "
هؤلاء الذين استبدلوا, وظلموا في بلاد الله,

*******************
 " فَأَكْثَرُوا فِيهَا الْفَسَادَ "
فأكثروا فيها بظلمهم الفساد,

*******************
 " فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ "
فصب عليهم ربك عذابا شديدا

*******************
 " إِنَّ رَبَّكَ لَبِالْمِرْصَادِ "
إن ربك- يا محمد- لبالمرصاد لمن يعصيه, يمهله قليلا, ثم يأخذه أخذ عزيز

*******************
 " فَأَمَّا الْإِنْسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِي "
فأما الإنسان إذا ما اختبره ربه بالنعمة, وبسط له رزقه, وجعله في أطيب عش, فيظن أن ذلك لكرامته عند ربه, فيقول: ربي أكرمن.

*******************
 " وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِي "
وأما إذا ما اختبره, فضيق عليه رزقه, فيظن أن ذلك لهوانه على الله, فيقول: ربي أهانن.

*******************
 " كَلَّا بَل لَا تُكْرِمُونَ الْيَتِيمَ "
ليس الأمر كما يظن هذا الإنسان, بل الإكرام بطاعة الله, والإهانة بمعصيته, وأنتم لا تكرمون اليتيم, ولا تحسنون معاملته,

*******************
 " وَلَا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ "
ولا يحث بعضكم بعضا على إطعام المسكين,

*******************
 " وَتَأْكُلُونَ التُّرَاثَ أَكْلًا لَمًّا "
وتأكلون حقوق الأخرين في الميراث أكلا شديدا,

*******************
 " وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا "
وتحبون المال حبا مفرطا.

*******************
 " كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا "
ما هكذا ينبغي أن يكون حالكم.
 فإذا زلزلت الأرض وكسر بعضها بعضا,

*******************
 " وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا "
وجاء ربك لفصل القضاء بين خلقه, والملائكة صفوفا صفوفا,

*******************
 " وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى "
وجيء في ذلك العظيم العظيم بجهنم, يومئذ يتعظ الكافر ويتوب, ومن أين له الاتعاظ والتوبة, وقد فرط فيهما في الدنيا, وفات أوانهما؟

*******************
 " يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي "
يقول: يا ليتني قدمت في الدنيا من الأعمال ما ينفعني لحياتي في الآخرة.

*******************
 " فَيَوْمَئِذٍ لَا يُعَذِّبُ عَذَابَهُ أَحَدٌ "
ففي ذلك اليوم العصيب لا يستطيع أحد ولا يقدر أن يعذب مثل تعذيب الله من عصاه,

*******************
 " وَلَا يُوثِقُ وَثَاقَهُ أَحَدٌ "
ولا يستطيع أحد أن يوثق مثل وثاق الله, ولا يبلغ أحد مبلغه في ذلك.

*******************
 " يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ "
يا أيتها النفس المطمئنة إلى ذكر الله والإيمان به, وبما أعده من النعيم للمؤمنين,

*******************
 " ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً "
ارجعي إلى ربك وجواره راضية بإكرام الله لك, والله سبحانه قد رضي عنك,

*******************
 " فَادْخُلِي فِي عِبَادِي "
فادخلي في عداد الصالحين من عبادي,

*******************
 " وَادْخُلِي جَنَّتِي "
وادخلي معهم جنتي.

*******************مجلد سورة البلد

*******************
 " لَا أُقْسِمُ بِهَذَا الْبَلَدِ "
أقسم الله بهذا البلد الحرام, وهو (مكة),

*******************
 " وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ "
وأنت- يا محمد- مقيم في هذا " البلد الحرام " ,

*******************
 " وَوَالِدٍ وَمَا وَلَدَ "
وأقسم بوالد البشرية- وهو آدم عليه السلام- وما تناسل منه من ولد,

*******************
 " لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي كَبَدٍ "
لقد خلقنا الإنسان في شدة وعناء من مكابدة الدنيا.

*******************
 " أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ "
أيظن بما جمعه من مال أن الله لن يقدر عليه؟

*******************
 " يَقُولُ أَهْلَكْتُ مَالًا لُبَدًا "
يقول متباهيا: أنفقت مالا كثيرا.

*******************
 " أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ "
أيظن في فعله هذا أن الله عز وجل لا يراه, ولا يحاسبه على الصغير والكبير؟

*******************
 " أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ "
ألم نجعل له عينين يبصر بهما,

*******************
 " وَلِسَانًا وَشَفَتَيْنِ "
ولسانا وشفتين ينطق بها,

*******************
 " وَهَدَيْنَاهُ النَّجْدَيْنِ "
وبينا له سبيلي الخير والشر؟

*******************
 " فَلَا اقْتَحَمَ الْعَقَبَةَ "
فهلا تجاوز مشقة الآخرة بإنفاق ماله, فيأمن.

*******************
 " وَمَا أَدْرَاكَ مَا الْعَقَبَةُ "
وأي شيء أعلمك ما مشقة الآخرة, وما يعين على تجاوزها؟

*******************
 " فَكُّ رَقَبَةٍ "
إنه عتق رقبة مؤمنة من أسر الرق.

*******************
 " أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ "
أو إطعام في يوم في مجاعة شديدة,

*******************
 " يَتِيمًا ذَا مَقْرَبَةٍ "
يتيما من ذوي القرابة يجتمع فيه فضل الصدقة وصلة الرحم,

*******************
 " أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ "
أو فقيرا معدما لا شيء عنده.

*******************
 " ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ "
ثم كان مع فعل ما ذكر من أعمال الخير من الذين أخلصوا الإيمان لله, وأوصى بعضهم بعضا بالصبر على طاعة الله وعن معاصيه, وتواصوا بالرحمة بالخلق.

*******************
 " أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ "
الذين فعلوا هذه الأفعال, هم أصحاب اليم, الذين يؤخذ بهم يوم القيامة ذات اليمين إلى الجنة.

*******************
 " وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ "
والذين كفروا بالقرآن هم الذين يؤخذ بهم يوم القيامة ذات الشمال إلى النار.

*******************
 " عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ "
جزاؤهم جهنم مطبقة مغلقة عليهم.

*******************مجلد سورة الشمس

*******************
 " وَالشَّمْسِ وَضُحَاهَا "
أقسم الله بالشمس ونهارها وإشراقها ضحى,

*******************
 " وَالْقَمَرِ إِذَا تَلَاهَا "
وبالقمر إذا تبعها في الطلوع والأفول,

*******************
 " وَالنَّهَارِ إِذَا جَلَّاهَا "
وبالهار إذا جلى الظلمة وكشفها,

*******************
 " وَاللَّيْلِ إِذَا يَغْشَاهَا "
وبالليل عندما يغطي الأرض فيكون ما عليها مظلما,

*******************
 " وَالسَّمَاءِ وَمَا بَنَاهَا "
وبالسماء وبنائها المحكم,

*******************
 " وَالْأَرْضِ وَمَا طَحَاهَا "
وبالأرض وبسطها,

*******************
 " وَنَفْسٍ وَمَا سَوَّاهَا "
وبكل نفس وإكمال الله خلقها لأداء مهمتها,

*******************
 " فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا "
فبين لها طريق الشر وطريق الخير,

*******************
 " قَدْ أَفْلَحَ مَنْ زَكَّاهَا "
قد فاز من طهرها ونماها بالخير,

*******************
 " وَقَدْ خَابَ مَنْ دَسَّاهَا "
وقد خسر من أخفى نفسه في المعاصي.

*******************
 " كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا "
كذبت ثمود نبيها ببلوغها الغاية في العصيان,

*******************
 " إِذِ انْبَعَثَ أَشْقَاهَا "
إذ نهض أكثر القبيلة شقاوة لعقر الناقة,

*******************
 " فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا "
فقال لهم رسول الله صالح عليه السلام: احذروا الناقة التي أرسلها الله إليكم آية أن تمسوها بسوء, وأن تعتدوا على سقيها, فإن لها شرب يوم ولكم شرب يوم معلوم.

*******************
 " فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا "
فشق عليهم ذلك, فكذبوه فيما توعدهم به فنحروها, فأطبق عليهم ربهم العقوبة بجرمهم, فجعلها عليهم على السواء فلم يفلت منهم أحد.

*******************
 " وَلَا يَخَافُ عُقْبَاهَا "
ولا يخاف- جلت قدرته- تبعة ما أنزله بهم من شديد العقاب.

*******************مجلد سورة الليل

*******************
 " وَاللَّيْلِ إِذَا يَغْشَى "
أقسم الله سبحانه بالليل عندما يغطي بظلامه الأرض وما عليها,

*******************
 " وَالنَّهَارِ إِذَا تَجَلَّى "
وبالنهار إذا انكشف عن ظلام الليل بضيائه,

*******************
 " وَمَا خَلَقَ الذَّكَرَ وَالْأُنْثَى "
وبخلق الزوجين: الذكر والأنثى.

*******************
 " إِنَّ سَعْيَكُمْ لَشَتَّى "
إن عملكم لمختلف بين عامل للدنيا وعامل للآخرة.

*******************
 " فَأَمَّا مَنْ أَعْطَى وَاتَّقَى "
فأما من بذل من ماله واتقى الله في ذلك,

*******************
 " وَصَدَّقَ بِالْحُسْنَى "
وصدق بالحساب والثواب على أعماله,

*******************
 " فَسَنُيَسِّرُهُ لِلْيُسْرَى "
فسنرشده إلى أسباب الخير والصلاح ونيسر له أموره.

*******************
 " وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى "
وأما من بخل بماله واستغنى عن جزاء ربه,

*******************
 " وَكَذَّبَ بِالْحُسْنَى "
وكذب بالحساب والثواب,

*******************
 " فَسَنُيَسِّرُهُ لِلْعُسْرَى "
فسنبين له أسباب الشقاء,

*******************
 " وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى "
ولا ينفعه ماله الذي بخل به إذا وقع في النار.

*******************
 " إِنَّ عَلَيْنَا لَلْهُدَى "
إن علينا بفضلنا وحكمتنا أن نبين طريق الهدى الموصل إلى الله, جنته من طريق الضلال,

*******************
 " وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى "
وإن لنا ملك الحياة الآخرة والحياة الدنيا.

*******************
 " فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى "
فحذرتكم- أيها الناس- وخوفتكم نارا تتوهج, وهي نار جهنم.

*******************
 " لَا يَصْلَاهَا إِلَّا الْأَشْقَى "
لا يدخلها إلا من كان شديد الشقاء,

*******************
 " الَّذِي كَذَّبَ وَتَوَلَّى "
الذي كذب نبي الله محمدا صلى الله عليه وسلم؟ وأعرض عن الإيمان بالله ورسوله, وطاعتهما.

*******************
 " وَسَيُجَنَّبُهَا الْأَتْقَى "
وسيزحزح عنها شديد التقوى,

*******************
 " الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى "
الذي يبذل ماله ابتغاء المزيد من الخير.

*******************
 " وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى "
وليس إنفاته ذاك مكافأة لمن أسدى إليه معروفا,

*******************
 " إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى "
لكنه يبتغي بذلك وجه ربه الأعلى يرضاه,

*******************
 " وَلَسَوْفَ يَرْضَى "
ولسوف يعطيه الله في الجنة ما يرضى به.

*******************مجلد سورة الضحى

*******************
 " وَالضُّحَى "
أقسم الله بالنهار كله,

*******************
 " وَاللَّيْلِ إِذَا سَجَى "
وبالليل إذا سكن بالخلق واشتد ظلامه, ويقسم الله بما يشاء من مخلوقاته, أما المخلوق فلا يجوز له أن يقسم بغير خالقه؟ فإن القسم بغير الله شرك.

*******************
 " مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى "
ما تركك- يا محمد- ربك, وما أبغضك بإبطاء الوحي عنك.

*******************
 " وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى "
وللدار الآخرة خير لك من دار الدنيا,

*******************
 " وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى "
ولسوف يعطيك ربك- يا محمد- من أنواع الإنعام في الآخرة, فترضى بذلك.

*******************
 " أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى "
ألم يجدك من قبل يتيما, فآواك ورعاك,

*******************
 " وَوَجَدَكَ ضَالًّا فَهَدَى "
ووجدك لا تدري ما الكتب ولا الإيمان, فعلمك ما لم تكن تعلم, ووفقك لأحسن الأعمال؟

*******************
 " وَوَجَدَكَ عَائِلًا فَأَغْنَى "
ووجدك فقيرا, فساق لك رزقك, وأغنى نفسك بالقناعة والصبر؟

*******************
 " فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ "
فأما اليتيم فلا تسيء معاملته,

*******************
 " وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ "
وأما السائل فلا تزجره, بل أطعمه, واقض حاجته,

*******************
 " وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ "
وأما بنعمة ربك التي أسبغها عليك فتحدث بها.

*******************مجلد سورة الشرح

*******************
 " أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ "
ألم نوسع لك- يا محمد- بنور الإسلام صدرك بعد حيرة وضيق,

*******************
 " وَوَضَعْنَا عَنْكَ وِزْرَكَ "
وحططنا عنك بذلك حملك

*******************
 " الَّذِي أَنْقَضَ ظَهْرَكَ "
الذي أثقل ظهرك,

*******************
 " وَرَفَعْنَا لَكَ ذِكْرَكَ "
وجعلناك بما أنعمنا عليك من المكارم- في منزلة رفيعة عالية؟

*******************
 " فَإِنَّ مَعَ الْعُسْرِ يُسْرًا "
فلا يثنك أذى أعدائك عن نشر الرسالة فإن مع الضيق فرجا,

*******************
 " إِنَّ مَعَ الْعُسْرِ يُسْرًا "
إن مع الضيق فرجا.

*******************
 " فَإِذَا فَرَغْتَ فَانْصَبْ "
فإذا فرغت من أمور الدنيا, وأشغالها فجد في العبادة,

*******************
 " وَإِلَى رَبِّكَ فَارْغَبْ "
وإلى ربك وحده فارغب فيما عنده.

*******************مجلد سورة التين

*******************
 " وَالتِّينِ وَالزَّيْتُونِ "
أقسم الله بالتين والزيتون, وهما من الثمار المشهورة,

*******************
 " وَطُورِ سِينِينَ "
وأقسم بجبل " طور سيناء " الذي كلم الله عليه موسى تكليما,

*******************
 " وَهَذَا الْبَلَدِ الْأَمِينِ "
واقسم بهذا البلد الأمين من كل خوف وهو " مكة " مهبط الإسلام.

*******************
 " لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ "
لقد خلقنا الإنسان في أحسن صورة,

*******************
 " ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ "
ثم رددناه إلى النار إن لم يطع الله, ويتبع الرسل,

*******************
 " إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ "
لكن الذين آمنوا وعملوا الأعمال الصالحة لهم أجر عظيم غير مقطوع ولا منقوص.

*******************
 " فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ "
أي شيء يحملك -أيها الإنسان- على أن تكذب بالبعث والجزاء مع وضرح الأدلة على قدرة الله تعالى على ذلك؟

*******************
 " أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ "
أليس الله الذي جعل هذا اليوم للفصل بين الناس بأحكم الحاكمين في كل ما خلق؟ بلى.
 فهل ترك الخلق سدى لا يؤمرون ولا ينهون, ولا يثابون ولا يعاقبون؟

*******************مجلد سورة العلق

*******************
 " اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ "
اقرأ- يا محمد- ما أنزل إليك من القرآن مفتتحا باسم ربك المتفرد بالخلق

*******************
 " خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ "
الذي خلق كل إنسان من قطعة دم غليظ رطب .

*******************
 " اقْرَأْ وَرَبُّكَ الْأَكْرَمُ "
اقرأ- يا محمد- ما أنزل إليك, وإن ربك لكثير الإحسان واسع الجهد.

*******************
 " الَّذِي عَلَّمَ بِالْقَلَمِ "
الذي علم خلقه الكتابة بالقلم.

*******************
 " عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ "
علم الإنسان ما لم يكن يعلم, ونقله من ظلمة الجهل إلى نهر العلم.

*******************
 " كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى "
حقا إن الإنسان ليتجاوز حدود الله إذا أبطره الغنى, فليعلم كل طاغية أن المصير إلى الله.

*******************
 " أَنْ رَآهُ اسْتَغْنَى "
أرأيت أعجب من طغيان الذي ينهى (وهو أبو جهل) عبدا لنا إذا صلى لربه (وهو محمد صلى الله عليه وسلم)؟ أرأيت إن كان المنهي عن الصلاة على الهدى فكيف ينهاه؟ أو إن كان آمرا غيره بالتقوى أينهاه عن ذلك أرأيت إن كذب هذا الناهي بما يدعى إليه, وأعرض عنه, ألم يعلم بأن الله يرى كل ما يفعل؟ ليس الأمر كذلك لئن لم يرجع هذا عن شقاقه وأذاه لنأخذن بناصيته أخذا عنيفا, ويطرح في النار, ناصيته ناصية كاذبة في مقالها, خاطئة في أفعالها.
 فليحضر هذا الطاغية أهل ناديه الذين يتنصر بهم, سندعو ملائكة العذاب.
 ليس الأمر على ما يظن أبو جهل, إنه لن ينالك- يا محمد- بسوء فلا تطعه فيما دعاك إليه من ترك الصلاة, واسجد لربك واقترب منه بالتحبب لله بطاعته.

*******************
 " إِنَّ إِلَى رَبِّكَ الرُّجْعَى "

*******************
 " أَرَأَيْتَ الَّذِي يَنْهَى "

*******************
 " عَبْدًا إِذَا صَلَّى "
تقوى أينهاه عن ذلك أرأيت إن كذب هذا الناهي بما يد
 " أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى "
عى إليه, وأعرض عنه, ألم يعلم بأن الله يرى كل ما
 " أَوْ أَمَرَ بِالتَّقْوَى "

*******************
 " أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى "
أينهاه عن ذلك أرأيت إن كذب هذا الناهي بما يدعى
 " أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى "
إليه, وأعرض عنه, ألم يعلم بأن الله يرى كل ما يفعل؟ ليس الأ
 " كَلَّا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعًا بِالنَّاصِيَةِ "
مر كذلك لئن لم يرجع هذا عن شقاقه وأذاه
 " نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ "
لنأخذن بناصيته أخذا عنيفا, ويطرح في النار, ناصيته ناصية كاذبة في مقالها, خاطئة في أفعاله
 " فَلْيَدْعُ نَادِيَهُ "
ا.
 فليحضر هذا الطاغية أهل نادي
 " سَنَدْعُ الزَّبَانِيَةَ "
ه الذين يتنصر بهم, سندعو ملائكة العذاب.
 ليس
 " كَلَّا لَا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ "
الأمر على ما يظن أبو جهل, إنه لن ينالك- يا محمد-

*******************مجلد سورة القدر

*******************
 " إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ "
إنا أنزلنا القرآن في ليلة الشرف والفضل, وهي من شهر رمضان.

*******************
 " وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ "
وما أدراك- يا محمد- ما ليلة القدر والشرف؟

*******************
 " لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ "
ليلة القدر ليلة مباركة, فضلها خير من فضل ألف شهر ليس فيها ليلة قدر.

*******************
 " تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ "
يكثر نزول الملائكة وجبريل عليه السلام فيها, بإذن ربهم من كل شهر قضاء في تلك السنة.

*******************
 " سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ "
هي أمن كلها, لا شر فيها إلى مطلع الفجر.

*******************مجلد سورة البينة

*******************
 " لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ "
لم يكن الذين كفروا من اليهود والنصارى والمشركين تاركين كفرهم حتى تأتيهم العلامة التي وعدوا بها في الكتب السابقة.

*******************
 " رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً "
وهي رسول الله محمد صلى الله عليه وسلم, يتلو قرآنا في صحف مطهرة.

*******************
 " فِيهَا كُتُبٌ قَيِّمَةٌ "
في تلك الصحف أخبار صادقة وأوامر عادلة تهدي إلى الحق وإلى صراط مستقيم.

*******************
 " وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ "
وما اختلف الذين أوتوا الكتاب من اليهود والنصارى في كون محمد صلى الله عليه وسلم رسولا حقا, لما يجدونه من نعته في كتابهم, إلا من بعد ما تبينها أنه النبي الذي وعدوا به في التوراة والإنجيل, فكانوا مجتمعين على صحة نبوته, فلما بعث جحدوها وتفرقوا.

*******************
 " وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ "
وما أمروا في سائر الشرائع إلا ليعبدوا الله وحده قاصدين بعبادتهم وجهه, مائلين عن الشرك إلى الإيمان, ويقيموا الصلاة ويؤدوا الزكاة, وذلك هو دين الاستقامة, وهو الإسلام.

*******************
 " إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ "
إن الذين كفروا من اليهود والنصارى والمشركين عقابهم نار جهنم خالدين فيها, أولئك هم أشد الخليقة شرا.

*******************
 " إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ "
إن الذين صدقوا الله واتبعوا رسوله وعملوا الصالحات, أولئك هم خير الخلق.

*******************
 " جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ "
جزاؤهم عند ربهم يوم القيامة جنات إقامة واستقرار في منتهى الحسن, تجري من تحت قصورها الأنهار, خالدين فيها أبدا, رضي الله عنهم فقبل أعمالهم الصالحة, ورضوا عنه بما أعد لهم من أنيواع الكرامات, ذلك الجزاء الحسن لمن خاف الله واجتنب معاصيه.

*******************مجلد سورة الزلزلة

*******************
 " إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا "
إذا رجت الأرض رجا شديدا,

*******************
 " وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا "
وأخرجت ما في بطنها من موتى وكنوز,

*******************
 " وَقَالَ الْإِنْسَانُ مَا لَهَا "
وتساءل الإنسان فزعا: ما الذي حدث لها؟

*******************
 " يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا "
يوم القيامة تخبر الأرض بما عمل عليها من خير أو شر,

*******************
 " بِأَنَّ رَبَّكَ أَوْحَى لَهَا "
وبأن الله سبحانه وتعالى أمرها بأن تخبر بما عمل عليها.

*******************
 " يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ "
يومئذ يرجع الناس عن موقف الحساب أصنافا متفرقين ; ليريهم الله ما عملوا من السيئات والحسنات, ويجازيهم عليها.

*******************
 " فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ "
فمن يعمل وزن نملة صغيرة خيرا ير ثوابه في الآخرة,

*******************
 " وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ "
ومن يعمل وزن نملة صغيرة شرا, ير عقابه في الآخرة.

*******************مجلد سورة العاديات

*******************
 " وَالْعَادِيَاتِ ضَبْحًا "
أقسم الله تعالى بالخيل الجارية في سبيله, حين يظهر صوتها من سرعة عدوها.
 ولا يجوز للمخلوق أن يقسم إلا بالله, فإن القسم بغير الله شرك.

*******************
 " فَالْمُورِيَاتِ قَدْحًا "
فالموقدات بحوافرها نارا وذلك من شدة عدوها.

*******************
 " فَالْمُغِيرَاتِ صُبْحًا "
فالمغيرات على الأعداء عند الصبح.

*******************
 " فَأَثَرْنَ بِهِ نَقْعًا "
فيهجن بهذا العدو غبارا.

*******************
 " فَوَسَطْنَ بِهِ جَمْعًا "
فتوسطن بركبانهن جموع الأعداء.

*******************
 " إِنَّ الْإِنْسَانَ لِرَبِّهِ لَكَنُودٌ "
إن الإنسان لنعم ربه لجحود,

*******************
 " وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ "
وإنه بجحوده ذلك لمقر

*******************
 " وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ "
وإنه لحب المال لشديد.

*******************
 " أَفَلَا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ "
أفلا يعلم الإنسان ما ينتظره إذا أخرج الله الأمهات من القبور للحساب والجزاء؟

*******************
 " وَحُصِّلَ مَا فِي الصُّدُورِ "
واستخراج ما استتر في الصدور من خير أو شر.

*******************
 " إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ "
إن ربهم بهم وبأعمالهم يومئذ لخبير, لا يخفى عليه شيء من ذلك.

*******************مجلد سورة القارعة

*******************
 " الْقَارِعَةُ "
الساعة التي تقرع قلوب الناس بأهوالها.

*******************
 " مَا الْقَارِعَةُ "
أي شيء هذه القارعة؟

*******************
 " وَمَا أَدْرَاكَ مَا الْقَارِعَةُ "
وأي شيء أعلمك بها؟

*******************
 " يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ "
في ذلك اليوم يكون الناس في كثرتهم وتفرقهم حركتهم كالفراش المنتشر وهو الذي يتساقط في النار.

*******************
 " وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ "
وتكون الجبال كالصرف متعدد الألوان الذي ينفش باليد, فيصير هباء ويزول.

*******************
 " فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ "
فأما من رجحت موازين حسناته,

*******************
 " فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ "
فهو في حياة مرضية في الجنة.

*******************
 " وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ "
وأما من خفت موازين حسناته, ورجحت موازين سيئاته,

*******************
 " فَأُمُّهُ هَاوِيَةٌ "
فمأواه جهنم.

*******************
 " وَمَا أَدْرَاكَ مَا هِيَهْ "
وما أدراك- يا محمد- ما هذه الهاوية؟

*******************
 " نَارٌ حَامِيَةٌ "
إنها نار قد حميت من الوقود عليها.

*******************مجلد سورة التكاثر

*******************
 " أَلْهَاكُمُ التَّكَاثُرُ "
شغلكم عن طاعة الله التفاخر بكثرة الأموال والأولاد.

*******************
 " حَتَّى زُرْتُمُ الْمَقَابِرَ "
واستمر اشتغالكم بذلك إلى أن صرتم إلى المقابر, ودفنتم فيها.

*******************
 " كَلَّا سَوْفَ تَعْلَمُونَ "
ما هكذا ينبغي أن يلهيكم التكاثر بالأموال, سوف تتبينون أن النار الآخرة خير لكم.

*******************
 " ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ "
ثم احذروا سوف تعلمون سوء عاقبة انشغالكم عنها.

*******************
 " كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ "
ما هكذا ينبغي أن يلهيكم التكاثر بالأموال, لو تعلمون حق العلم لا تزجرتم, ولبادرتم إلى إنقاذ أنفكسم من الهلاك.

*******************
 " لَتَرَوُنَّ الْجَحِيمَ "
لتبصرن الجحيم,

*******************
 " ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ "
ثم لتبصرنها دون ريب,

*******************
 " ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ "
ثم لتسألن يوم القيامة عن كل أنواع النعيم.

*******************مجلد سورة العصر

*******************
 " وَالْعَصْرِ "
أقسم الله بالدهر

*******************
 " إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ "
على أن بني آدم لفي هلكة ونقصان.
 ولا يجوز للعبد أن يقسم إلا بالله, فإن القسم بغير الله شرك.

*******************
 " إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ "
إلا الذين آمنوا بالله وعملوا عملا صالحا, وأوصى بعضهم بعضا بالاستمساك بالحق, والعمل بطاعة الله, والصبر على ذلك.

*******************مجلد سورة الهمزة

*******************
 " وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ "
شر وهلاك لكل مغتاب للناس, طعان فيهم.

*******************
 " الَّذِي جَمَعَ مَالًا وَعَدَّدَهُ "
الذي جمع مالا, وأحصاه.

*******************
 " يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ "
يظن أنه ضمن لنفسه بهذا المال الذي جمعه, الخلود في الدنيا والإفلات من الحساب.

*******************
 " كَلَّا لَيُنْبَذَنَّ فِي الْحُطَمَةِ "
ليس الأمر كما ظن, ليطرحن في النار التي تهشم كل ما يلقى فيها.

*******************
 " وَمَا أَدْرَاكَ مَا الْحُطَمَةُ "
وما أدراك -يا محمد- ما حقيقة النار؟

*******************
 " نَارُ اللَّهِ الْمُوقَدَةُ "
إنها نار الله المرقدة

*******************
 " الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ "
التي من شدتها تنفذ من الأجسام إلى القلوب.

*******************
 " إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ "
إنها عليهم مطبقة

*******************
 " فِي عَمَدٍ مُمَدَّدَةٍ "
في عمد ممددة; لئلا يخرجوا منها.

*******************مجلد سورة الفيل

*******************
 " أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ "
ألم تعلم -يا محمد- كيف فعل ربك بأصحاب الفيل: اأرهة الحبشي وجيشه الذين أرادوا تدمير الكعبة المباركة؟

*******************
 " أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ "
ألم يجعل ما دبروه من شر في إبطال وتضييع؟

*******************
 " وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ "
وبعث عليهم طيرا في جماعات متتابعة,

*******************
 " تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ "
تقذفهم بحجارة من طين متحجر.

*******************
 " فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ "
فجعلهم به محطمين كأوراق الزرع اليابسة التي أكلتها البهائم ثم رمت بها.

*******************مجلد سورة قريش

*******************
 " لِإِيلَافِ قُرَيْشٍ "
اعجبوا لإلف قريش, وأمنهم, واستقامة مصالحهم, وانتظام رحلتيهم في الشتاء إلى (اليمن), وفي الصيف إلى (الشام) وتيسير ذلك; لجلب ما يحتاجون إليه.

*******************
 " فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ "
فليشكروا, وليبعدوا رب هذا البيت -وهو الكعبة- الذي شرفوا به, وليوحدوه ويخلصوا له العبادة.

*******************
 " الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ "
الذي أطعمهم من جوع شديد, وآمنهم من فزع وخوف عظيم.

*******************مجلد سورة الماعون

*******************
 " أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ "
أرأيت حال ذلك الذي يكذب بالبعث والجزاء؟

*******************
 " فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ "
فذلك الذي يدفع اليتيم بعنف وشدة عن حقه; لقساوة قلبه.

*******************
 " وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ "
ولا يخص غيره على إطعام المسكين, فكيف له أن يطعمه بنفسه؟

*******************
 " فَوَيْلٌ لِلْمُصَلِّينَ "
فعذاب شديد للمصلين

*******************
 " الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ "
الذين هم عن صلاتهم لاهون, لا يقيمونها على وجهها, ولا يؤدونها في وقتها.

*******************
 " الَّذِينَ هُمْ يُرَاءُونَ "
الذين هم يتظاهرون بأعمالهم مراءاة للناس.

*******************
 " وَيَمْنَعُونَ الْمَاعُونَ "
ويمنعون إعارة ما لا تضر إعارته من الآنية وغيرها, فلا هم أحسنوا عبادة ربهم, ولا هم أحسنوا إلى خلقه.

*******************مجلد سورة الكوثر

*******************
 " إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ "
إنا أعطيناك -يا محمد- الخير الكثبر في الدنيا والآخرة, ومن ذلك نهر الكوثر في الجنة الذي حافتاه خيام اللؤلؤ المجوف, وطينه المسك.

*******************
 " فَصَلِّ لِرَبِّكَ وَانْحَرْ "
فأخلص لربك صلاتك كلها, واذبح ذبيحتك له وحده.

*******************
 " إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ "
إن مبغضك ومبغض ما جئت به من الهدى والنور, هو المنقطع أثره, المقطوع من كل خير.

*******************مجلد سورة الكافرون

*******************
 " قُلْ يَا أَيُّهَا الْكَافِرُونَ "
قل -يا محمد- للذين كفروا بالله ورسوله: يا أيها الكافرون بالله.

*******************
 " لَا أَعْبُدُ مَا تَعْبُدُونَ "
لا أعبد ما تعبدون من الأصنام والآلهة الزائفة.

*******************
 " وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ "
ولا أنتم عابدون ما أعبد من إله واحد, هو المستحق وحده للعبادة.

*******************
 " وَلَا أَنَا عَابِدٌ مَا عَبَدْتُمْ "
ولا أنا عابد مستقبلا ما عبدتم من الأصنام والآلهة الباطلة.

*******************
 " وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ "
ولا أنتم عابدون مستقبلا ما أعبد.

*******************
 " لَكُمْ دِينُكُمْ وَلِيَ دِينِ "
لكم دينكم الذي أصررتم على اتباعه, ولي ديني الذي لا أبغي غيره.

*******************مجلد سورة النصر

*******************
 " إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ "
إذا تم لك -يا محمد- النصر على كفار قريش, وتم لك فتح (مكة).

*******************
 " وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا "
ورأيت الكثير من الناس يدخلون في الإسلام جماعات جماعات.

*******************
 " فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا "
إذا وقع ذلك فتهيأ للقاء ربك بالإكثار من التسبيح بحمده والإكثار من استغفاره, إنه كان توابا على المسبحين والمستغفرين, يتوب عليهم ويرحمهم ويقبل توبتهم.

*******************مجلد سورة المسد

*******************
 " تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ "
خسرت يدا أبي لهب وشقي بإيذائه رسول الله محمدا صلى الله عليه وسلم, وفد تحقق خسران أبي لهب.

*******************
 " مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ "
ما أغنى عنه ماله وولده, فلن يردا عنه شيئا من عذاب الله إذا نزل به.

*******************
 " سَيَصْلَى نَارًا ذَاتَ لَهَبٍ "
سيدخل نارا متأججة,

*******************
 " وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ "
هو وامرأته التي كانت تحمل الشوك, فتطرحه في طريق النبي صلى الله عليه وسلم; لأذيته.

*******************
 " فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ "
في عنقها حبل محكم من ليف شديد خشن, ترفع به في نار جهنم, ثم ترمى إلى أسفلها.

*******************مجلد سورة الإخلاص

*******************
 " قُلْ هُوَ اللَّهُ أَحَدٌ "
قل يا محمد: هو الله المتفرد بالألوهية لا يشاركه أحد فيها.

*******************
 " اللَّهُ الصَّمَدُ "
الله وحده المقصود في قضاء الحوائج والرغائب.

*******************
 " لَمْ يَلِدْ وَلَمْ يُولَدْ "
ليس له ولد ولا والد ولا صاحبة.

*******************
 " وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ "
ولم يكن له كفوا أحد, لا في أسمائه ولا في صفاته, ولا في أفعاله, تبارك وتعالى وتقدس.

*******************مجلد سورة الفلق

*******************
 " قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ "
قل يا محمد: أعوذ وأعتصم برب الفلق, وهو الصبح.

*******************
 " مِنْ شَرِّ مَا خَلَقَ "
من شر جميع المخلوقات وأذاها.

*******************
 " وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ "
ومن شر ليل شديد الظلمة إذا دخل وتغلغل, وما فيه من الشرور والمؤذيات.

*******************
 " وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ "
ومن شر الساحرات اللاتي ينفخن فيما يعقدن من عقد بقصد السحر.

*******************
 " وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ "
ومن شر حاسد مبغض للناس على ما وهبهم الله من نعم, يريد زوالها عنهم إذا حسد

*******************مجلد سورة الناس

*******************
 " قُلْ أَعُوذُ بِرَبِّ النَّاسِ "
قل يا محمد: أعوذ وأعتصم برب الناس, القادر وحده على رد شر الوسواس.

*******************
 " مَلِكِ النَّاسِ "
ملك الناس المتصرف في كل سؤونهم, الغني عنهم.

*******************
 " إِلَهِ النَّاسِ "
إله الناس الذي لا معبود بحق سواه.

*******************
 " مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ "
من أذى الشيطان الذي يوسوس عند الغفلة, ويختفي عند ذكر الله.

*******************
 " الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ "
الذي يبث الشر والشكوك في صدور الناس.

*******************
 " مِنَ الْجِنَّةِ وَالنَّاسِ "
من شياطين الجن والإنس.