أم الكتاب للأبحاث والدراسات الإلكترونية

اللهم تقبل هذا العمل صدقة جارية عن شهداء المسلمين عامة و أهل فلسطين خاصة

تقريب التهذيب

الحافظ أحمد بن علي بن حجر العسقلاني
بن حجر العسقلاني

عمل مشترك لموقعي

موقع أم الكتاب و موقع الدرر السنية

info@omelketab.net


أبان بن أبي عياش فيروز

الاسم:أبان بن أبي عياش فيروز

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:البصري العبدي

أبان بن أبي عياش فيروز البصري أبو إسماعيل العبدي متروك من الخامسة مات في حدود الأربعين د
صفحة رقم:87

تقريب التهذيب_الحافظ أحمد بن علي بن حجر العسقلاني
موقع أم الكتاب و موقع الدرر السنية


أبان بن إسحاق

الاسم:أبان بن إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي النحوي

أبان بن إسحاق الأسدي النحوي كوفي ثقة تكلم فيه الأزدي بلا حجة من السادسة ت
صفحة رقم:86


أبان بن يزيد

الاسم:أبان بن يزيد

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:العطار البصري

أبان بن يزيد العطار البصري أبو يزيد ثقة له أفراد من السابعة مات في حدود الستين خ م د ت س
صفحة رقم:87


أبان بن عثمان بن عفان

الاسم:أبان بن عثمان بن عفان

الكنية:أبو سعيد أبو عبدالله

اللقب:لا يوجد

النسب:الأموي

أبان بن عثمان بن عفان الأموي أبو سعيد وقيل أبو عبد الله مدني ثقة من الثالثة مات سنة خمس ومائة بخ م 4
صفحة رقم:87


أبان بن عبد الله بن أبي حازم بن صخر

الاسم:أبان بن عبد الله بن أبي حازم بن صخر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الأحمسي الكوفي

أبان بن عبد الله بن أبي حازم بن صخر بن العيلة بفتح العين المهملة البجلي الأحمسي الكوفي صدوق في حفظه لين من السابعة مات في خلافة أبي جعفر 4
صفحة رقم:87


أبان بن طارق

الاسم:أبان بن طارق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبان بن طارق بصري مجهول الحال من السادسة د
صفحة رقم:87


أبان بن صمعة

الاسم:أبان بن صمعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أبان بن صمعة بمهملتين مفتوحتين الأنصاري بصري صدوق تغير آخرا من السابعة وحديثه عند مسلم متابعة مات سنة ثلاث وخمسين م س ق
صفحة رقم:87


أبان بن صالح بن عمير بن عبيد

الاسم:أبان بن صالح بن عمير بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي مولاهم

أبان بن صالح بن عمير بن عبيد القرشي مولاهم وثقه الأئمة ووهم بن حزم فجهله وابن عبد البر فضعفه من الخامسة مات سنة بضع عشرة وهو بن خمس وخمسين خت 4
صفحة رقم:87


أبان بن تغلب

الاسم:أبان بن تغلب

الكنية:أبو سعد

اللقب:لا يوجد

النسب:الكوفي

أبان بن تغلب بفتح المثناة وسكون المعجمة وكسر اللام أبو سعد الكوفي ثقة تكلم فيه للتشيع من السابعة مات سنة أربعين م 4
صفحة رقم:87


إبراهيم بن سعيد

الاسم:إبراهيم بن سعيد

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:المدني

إبراهيم بن سعيد المدني أبو إسحاق مجهول الحال من السابعة د
صفحة رقم:89


إبراهيم بن صالح بن درهم

الاسم:إبراهيم بن صالح بن درهم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الباهلي البصري

إبراهيم بن صالح بن درهم الباهلي أبو محمد البصري فيه ضعف من التاسعة د
صفحة رقم:90


إبراهيم بن عامر بن مسعود بن أمية

الاسم:إبراهيم بن عامر بن مسعود بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي

إبراهيم بن عامر بن مسعود بن أمية بن خلف الجمحي ثقة من السادسة د س
صفحة رقم:90


إبراهيم بن طهمان

الاسم:إبراهيم بن طهمان

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الخراساني

إبراهيم بن طهمان الخراساني أبو سعيد سكن نيسابور ثم مكة ثقة يغرب وتكلم فيه للإرجاء ويقال رجع عنه من السابعة مات سنة ثمان وستين ع
صفحة رقم:90


إبراهيم بن طريف

الاسم:إبراهيم بن طريف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

إبراهيم بن طريف الشامي مجهول تفرد عنه الأوزاعي وقد وثق من السابعة مد
صفحة رقم:90


إبراهيم بن صدقة

الاسم:إبراهيم بن صدقة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

إبراهيم بن صدقة البصري صدوق من التاسعة ت
صفحة رقم:90


إبراهيم بن أبي العباس

الاسم:إبراهيم بن أبي العباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السامري

إبراهيم بن أبي العباس السامري بفتح الميم وتشديد الراء ثقة تغير بأخرة فلم يحدث من العاشرة س
صفحة رقم:90


إبراهيم بن شماس

الاسم:إبراهيم بن شماس

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الغازي السمرقندي

إبراهيم بن شماس الغازي أبو إسحاق السمرقندي نزيل بغداد ثقة من العاشرة مات سنة إحدى وعشرين ل فق
صفحة رقم:90


إبراهيم بن سويد

الاسم:إبراهيم بن سويد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي

إبراهيم بن سويد النخعي ثقة لم يثبت أن النسائي ضعفه من السادسة م 4
صفحة رقم:90


إبراهيم بن سويد بن حيان

الاسم:إبراهيم بن سويد بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إبراهيم بن سويد بن حيان بمهملة وتحتانية مدني ثقة يغرب من الثامنة خ د
صفحة رقم:90


إبراهيم بن عبد الله بن أحمد

الاسم:إبراهيم بن عبد الله بن أحمد

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الخلال المروزي

إبراهيم بن عبد الله بن أحمد الخلال المروزي أبو إسحاق صدوق من العاشرة مات سنة إحدى وأربعين س
صفحة رقم:90


إبراهيم بن سليمان بن رزين

الاسم:إبراهيم بن سليمان بن رزين

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:المؤدب الأردني

إبراهيم بن سليمان بن رزين أبو إسماعيل المؤدب الأردني بضم الهمزة وسكون الراء وضم الدال بعدها نون ثقيلة نزيل بغداد مشهور بكنيته صدوق يغرب من التاسعة وقيل اسم أبيه إسماعيل ق
صفحة رقم:90


إبراهيم بن عبد الله بن قارظ

الاسم:إبراهيم بن عبد الله بن قارظ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إبراهيم بن عبد الله بن قارظ بقاف وظاء معجمة وقيل هو عبد الله بن إبراهيم بن قارظ وهم من زعم أنهما اثنان صدوق من الثالثة بخ م د س ق
صفحة رقم:91


إبراهيم بن سعيد

الاسم:إبراهيم بن سعيد

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الجوهري الطبري

إبراهيم بن سعيد الجوهري أبو إسحاق الطبري نزيل بغداد ثقة حافظ تكلم فيه بلا حجة من العاشرة مات في حدود الخمسين م 4
صفحة رقم:89


إبراهيم بن سليمان

الاسم:إبراهيم بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأفطس الدمشقي

إبراهيم بن سليمان الأفطس الدمشقي ثقة ثبت إلا أنه يرسل من الثامنة ت ق
صفحة رقم:90


إبراهيم بن أبي بكر عبد الله بن محمد بن أبي شيبة

الاسم:إبراهيم بن أبي بكر عبد الله بن محمد بن أبي شيبة

الكنية:أبو شيبة

اللقب:لا يوجد

النسب:العبسي الكوفي

إبراهيم بن أبي بكر عبد الله بن محمد بن أبي شيبة العبسي أبو شيبة الكوفي صدوق من الحادية عشرة مات سنة خمس وستين س ق
صفحة رقم:91


إبراهيم بن عبد الرحمن بن مهدي

الاسم:إبراهيم بن عبد الرحمن بن مهدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

إبراهيم بن عبد الرحمن بن مهدي البصري صدوق له مناكير قيل إنها من قبل الراوي عنه من العاشرة د ت س
صفحة رقم:91


إبراهيم بن عبد الرحمن بن عوف

الاسم:إبراهيم بن عبد الرحمن بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري

إبراهيم بن عبد الرحمن بن عوف الزهري قيل له رؤية وسماعه من عمر أثبته يعقوب بن شيبة مات سنة خمس وقيل ست وتسعين خ م د س ق
صفحة رقم:91


إبراهيم بن عبد الرحمن بن عبد الله بن أبي ربيعة

الاسم:إبراهيم بن عبد الرحمن بن عبد الله بن أبي ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

إبراهيم بن عبد الرحمن بن عبد الله بن أبي ربيعة المخزومي مقبول من الثالثة خ س ق
صفحة رقم:91


إبراهيم بن عبد الرحمن

الاسم:إبراهيم بن عبد الرحمن

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:السكسكي الكوفي

إبراهيم بن عبد الرحمن السكسكي أبو إسماعيل الكوفي مولى صخير بالمهملة ثم المعجمة مصغرا صدوق ضعيف الحفظ من الخامسة خ د س
صفحة رقم:91


إبراهيم بن عبد الأعلى

الاسم:إبراهيم بن عبد الأعلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي مولاهم الكوفي

إبراهيم بن عبد الأعلى الجعفي مولاهم الكوفي ثقة من السادسة م د س ق
صفحة رقم:91


إبراهيم بن عبد الله بن حنين

الاسم:إبراهيم بن عبد الله بن حنين

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الهاشمي مولاهم المدني

إبراهيم بن عبد الله بن حنين الهاشمي مولاهم المدني أبو إسحاق ثقة من الثالثة مات بعد المائة ع
صفحة رقم:90


إبراهيم بن عبد الله بن معبد بن عباس

الاسم:إبراهيم بن عبد الله بن معبد بن عباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي المدني

إبراهيم بن عبد الله بن معبد بن عباس بن عبد المطلب الهاشمي المدني صدوق من الثالثة م د س ق
صفحة رقم:91


إبراهيم بن عبد الله بن حاتم

الاسم:إبراهيم بن عبد الله بن حاتم

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الهروي

إبراهيم بن عبد الله بن حاتم الهروي أبو إسحاق نزيل بغداد صدوق حافظ تكلم فيه بسبب القرآن من العاشرة مات سنة أربع وأربعين وله ست وستون ت ق
صفحة رقم:90


إبراهيم بن أبي موسى

الاسم:إبراهيم بن أبي موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

إبراهيم بن أبي موسى الأشعري له رؤية ولم يثبت له سماع إلا من بعض الصحابة ووثقه العجلي مات في حدود السبعين م س ق
صفحة رقم:91


إبراهيم بن عبد الله بن قريم

الاسم:إبراهيم بن عبد الله بن قريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

إبراهيم بن عبد الله بن قريم بالقاف والراء وزن حسين الأنصاري قاضي المدينة مستور من العاشرة ت
صفحة رقم:91


إبراهيم بن خالد بن أبي اليمان

الاسم:إبراهيم بن خالد بن أبي اليمان

الكنية:أبو ثور

اللقب:لا يوجد

النسب:الكلبي الفقيه

إبراهيم بن خالد بن أبي اليمان الكلبي أبو ثور الفقيه صاحب الشافعي ثقة من العاشرة مات سنة أربعين د ق
صفحة رقم:89


إبراهيم بن عبد الله بن عبد

الاسم:إبراهيم بن عبد الله بن عبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القاري

إبراهيم بن عبد الله بن عبد بلا إضافة القاري بتشديد ياء النسب أرسل عن علي مقبول من الثالثة س
صفحة رقم:90


إبراهيم بن سعد بن أبي وقاص

الاسم:إبراهيم بن سعد بن أبي وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

إبراهيم بن سعد بن أبي وقاص الزهري المدني ثقة من الثالثة مات بعد المائة خ م س ق
صفحة رقم:89


إبراهيم بن عبد الله بن الحارث بن حاطب

الاسم:إبراهيم بن عبد الله بن الحارث بن حاطب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي

إبراهيم بن عبد الله بن الحارث بن حاطب الجمحي صدوق روى مراسيل من السابعة ت
صفحة رقم:90


إبراهيم بن عبد الله بن المنذر

الاسم:إبراهيم بن عبد الله بن المنذر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

إبراهيم بن عبد الله بن المنذر الصنعاني مستور من الحادية عشرة ت
صفحة رقم:91


إبراهيم بن إسماعيل

الاسم:إبراهيم بن إسماعيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصائغ

إبراهيم بن إسماعيل الصائغ مجهول الحال من الثامنة س
صفحة رقم:88


إبراهيم بن دينار

الاسم:إبراهيم بن دينار

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:البغدادي التمار

إبراهيم بن دينار البغدادي أبو إسحاق التمار ثقة من العاشرة مات سنة اثنتين وثلاثين م
صفحة رقم:89


إبراهيم بن بشار

الاسم:إبراهيم بن بشار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراساني

إبراهيم بن بشار الخراساني صاحب إبراهيم بن أدهم وثقه بن حبان من العاشرة أيضا تمييز
صفحة رقم:88


إبراهيم بن بشار

الاسم:إبراهيم بن بشار

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الرمادي البصري

إبراهيم بن بشار الرمادي أبو إسحاق البصري حافظ له أوهام من العاشرة مات في حدود الثلاثين د ت
صفحة رقم:88


إبراهيم بن أعين

الاسم:إبراهيم بن أعين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني العجلي البصري

إبراهيم بن أعين الشيباني العجلي البصري نزيل مصر ضعيف من التاسعة ق
صفحة رقم:88


إبراهيم بن أبي أسيد

الاسم:إبراهيم بن أبي أسيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

إبراهيم بن أبي أسيد بفتح الهمزة البراد المدني صدوق من السابعة د
صفحة رقم:88


إبراهيم بن جرير بن عبد الله

الاسم:إبراهيم بن جرير بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي

إبراهيم بن جرير بن عبد الله البجلي صدوق إلا أنه لم يسمع من أبيه وقد روى عنه بالعنعنة وجاءت رواية بصريح التحديث لكن الذنب لغيره من الثالثة د س ق
صفحة رقم:88


إبراهيم بن إسماعيل

الاسم:إبراهيم بن إسماعيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليشكري

إبراهيم بن إسماعيل اليشكري ويقال هو التبان مجهول الحال من الثامنة أيضا د ق
صفحة رقم:88


إبراهيم بن الحارث بن إسماعيل

الاسم:إبراهيم بن الحارث بن إسماعيل

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:البغدادي

إبراهيم بن الحارث بن إسماعيل البغدادي أبو إسحاق نزيل نيسابور صدوق من الحادية عشرة مات سنة خمس وستين خ كد
صفحة رقم:88


إبراهيم بن إسماعيل بن يحيى بن سلمة

الاسم:إبراهيم بن إسماعيل بن يحيى بن سلمة

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الحضرمي الكوفي

إبراهيم بن إسماعيل بن يحيى بن سلمة بن كهيل الحضرمي أبو إسحاق الكوفي ضعيف من الحادية عشرة مات سنة ثمان وخمسين ت
صفحة رقم:88


إبراهيم بن إسماعيل بن مجمع

الاسم:إبراهيم بن إسماعيل بن مجمع

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الأنصاري المدني

إبراهيم بن إسماعيل بن مجمع الأنصاري أبو إسحاق المدني ضعيف من السابعة أيضا خت ق
صفحة رقم:88


إبراهيم بن إسماعيل بن عبد الملك بن أبي محذورة

الاسم:إبراهيم بن إسماعيل بن عبد الملك بن أبي محذورة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إبراهيم بن إسماعيل بن عبد الملك بن أبي محذورة مجهول وضعفه الأزدي من السابعة د
صفحة رقم:87


إبراهيم بن إسماعيل بن أبي حبيبة

الاسم:إبراهيم بن إسماعيل بن أبي حبيبة

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الأنصاري الأشهلي مولاهم المدني

إبراهيم بن إسماعيل بن أبي حبيبة الأنصاري الأشهلي مولاهم أبو إسماعيل المدني ضعيف من السابعة مات سنة خمس وستين وهو بن اثنتين وثمانين سنة ت س
صفحة رقم:87


إبراهيم بن إسحاق بن عيسى

الاسم:إبراهيم بن إسحاق بن عيسى

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:البناني مولاهم الطالقاني

إبراهيم بن إسحاق بن عيسى البناني بضم الموحدة ثم نون مولاهم أبو إسحاق الطالقاني نزيل مرو وربما نسب إلى جده صدوق يغرب من التاسعة مات سنة خمس عشرة م د ت
صفحة رقم:87


إبراهيم بن أدهم بن منصور

الاسم:إبراهيم بن أدهم بن منصور

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:العجلي التميمي البلخي

إبراهيم بن أدهم بن منصور العجلي وقيل التميمي أبو إسحاق البلخي الزاهد صدوق من الثامنة مات سنة اثنتين وستين بخ ت
صفحة رقم:87


إبراهيم بن إسماعيل

الاسم:إبراهيم بن إسماعيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إبراهيم بن إسماعيل ويقال إسماعيل بن إبراهيم الحجازي مجهول الحال من الثالثة د ق
صفحة رقم:88


إبراهيم بن الحكم بن أبان

الاسم:إبراهيم بن الحكم بن أبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدني

إبراهيم بن الحكم بن أبان العدني ضعيف وصل مراسيل من التاسعة فق
صفحة رقم:89


إبراهيم بن سالم بن أبي أمية

الاسم:إبراهيم بن سالم بن أبي أمية

الكنية:أبو إسحاق

اللقب:بردان

النسب:التميمي المدني

إبراهيم بن سالم بن أبي أمية التميمي المدني أبو إسحاق المعروف ببردان بفتح الموحدة والراء صدوق من السادسة مات سنة ثلاث وخمسين د
صفحة رقم:89


إبراهيم بن زياد

الاسم:إبراهيم بن زياد

الكنية:لا يوجد

اللقب:سبلان

النسب:البغدادي

إبراهيم بن زياد البغدادي المعروف بسبلان بفتح المهملة والموحدة ثقة من العاشرة مات سنة ثمان وعشرين م د س
صفحة رقم:89


إبراهيم بن خالد

الاسم:إبراهيم بن خالد

الكنية:أبو ثور

اللقب:لا يوجد

النسب:اليشكري

إبراهيم بن خالد اليشكري قيل هو أبو ثور وأنكر ذلك بن خلفون وهو من الحادية عشرة م
صفحة رقم:89


إبراهيم بن عبد العزيز بن عبد الملك بن أبي محذورة

الاسم:إبراهيم بن عبد العزيز بن عبد الملك بن أبي محذورة

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الجمحي المكي

إبراهيم بن عبد العزيز بن عبد الملك بن أبي محذورة الجمحي المكي يكنى أبا إسماعيل صدوق يخطىء من السابعة عخ ت س
صفحة رقم:91


إبراهيم بن حميد بن عبد الرحمن بن عوف

الاسم:إبراهيم بن حميد بن عبد الرحمن بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري

إبراهيم بن حميد بن عبد الرحمن بن عوف الزهري من الثامنة أيضا ذكر بن حبان أنه مات كالذي قبله تمييز
صفحة رقم:89


إبراهيم بن أبي بكر

الاسم:إبراهيم بن أبي بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي الأخنسي

إبراهيم بن أبي بكر المكي الأخنسي ويقال إبراهيم بن بكير بن أبي أمية مستور من السادسة س
صفحة رقم:88


إبراهيم بن حمزة بن سليمان بن أبي يحيى

الاسم:إبراهيم بن حمزة بن سليمان بن أبي يحيى

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الرملي البزاز

إبراهيم بن حمزة بن سليمان بن أبي يحيى الرملي البزاز أبو إسحاق صدوق من العاشرة د
صفحة رقم:89


إبراهيم بن سعد بن إبراهيم بن عبد الرحمن

الاسم:إبراهيم بن سعد بن إبراهيم بن عبد الرحمن

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الزهري المدني

إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف الزهري أبو إسحاق المدني نزيل بغداد ثقة حجة تكلم فيه بلا قادح من الثامنة مات سنة خمس وثمانين ع
صفحة رقم:89


إبراهيم بن الحسن بن نجيح

الاسم:إبراهيم بن الحسن بن نجيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي المقرىء البصري

إبراهيم بن الحسن بن نجيح الباهلي المقرىء البصري ثقة من العاشرة مات سنة خمس وثلاثين تمييز
صفحة رقم:89


إبراهيم بن الحسن بن الهيثم

الاسم:إبراهيم بن الحسن بن الهيثم

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الخثعمي المصيصي المقسمي

إبراهيم بن الحسن بن الهيثم الخثعمي أبو إسحاق المصيصي المقسمي ثقة من الحادية عشرة د س
صفحة رقم:89


إبراهيم بن الحجاج

الاسم:إبراهيم بن الحجاج

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:النيلي البصري

إبراهيم بن الحجاج النيلي بكسر النون أبو إسحاق البصري ثقة من العاشرة أيضا مات سنة اثنتين وثلاثين تمييز
صفحة رقم:88


إبراهيم بن الحجاج بن زيد

الاسم:إبراهيم بن الحجاج بن زيد

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:السامي البصري

إبراهيم بن الحجاج بن زيد السامي بالمهلمة أبو إسحاق البصري ثقة يهم قليلا من العاشرة مات سنة إحدى وثلاثين أو بعدها س
صفحة رقم:88


إبراهيم بن حبيب بن الشهيد

الاسم:إبراهيم بن حبيب بن الشهيد

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الأزدي البصري

إبراهيم بن حبيب بن الشهيد الأزدي أبو إسحاق البصري ثقة من التاسعة مات سنة ثلاث ومائتين س
صفحة رقم:88


إبراهيم بن الحارث بن مصعب بن الوليد

الاسم:إبراهيم بن الحارث بن مصعب بن الوليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إبراهيم بن الحارث بن مصعب بن الوليد بن عبادة بن الصامت صدوق من الثانية عشرة ل
صفحة رقم:88


إبراهيم بن حمزة بن محمد بن حمزة

الاسم:إبراهيم بن حمزة بن محمد بن حمزة

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الزبيري المدني

إبراهيم بن حمزة بن محمد بن حمزة بن مصعب بن عبد الله بن الزبير الزبيري المدني أبو إسحاق صدوق من العاشرة مات سنة ثلاثين خ د س
صفحة رقم:89


إبراهيم بن مهاجر بن جابر

الاسم:إبراهيم بن مهاجر بن جابر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الكوفي

إبراهيم بن مهاجر بن جابر البجلي الكوفي صدوق لين الحفظ من الخامسة م 4
صفحة رقم:94


إبراهيم بن عبد الرحمن بن يزيد بن أمية

الاسم:إبراهيم بن عبد الرحمن بن يزيد بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

إبراهيم بن عبد الرحمن بن يزيد بن أمية المدني مجهول من السابعة ت
صفحة رقم:91


إبراهيم بن ميمون

الاسم:إبراهيم بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصائغ المروزي

إبراهيم بن ميمون الصائغ المروزي صدوق من السادسة قتل سنة إحدى وثلاثين خت د س
صفحة رقم:94


إبراهيم بن ميسرة

الاسم:إبراهيم بن ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

إبراهيم بن ميسرة الطائفي نزيل مكة ثبت حافظ من الخامسة مات سنة اثنتين وثلاثين ع
صفحة رقم:94


إبراهيم بن موسى بن يزيد

الاسم:إبراهيم بن موسى بن يزيد

الكنية:أبو إسحاق

اللقب:الصغير

النسب:التميمي الفراء الرازي

إبراهيم بن موسى بن يزيد التميمي أبو إسحاق الفراء الرازي يلقب الصغير ثقة حافظ من العاشرة مات بعد العشرين ومائتين ع
صفحة رقم:94


إبراهيم بن موسى بن جميل

الاسم:إبراهيم بن موسى بن جميل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

إبراهيم بن موسى بن جميل بالجيم الأموي وربما نسب إلى جده صدوق من الثانية عشرة س
صفحة رقم:94


إبراهيم بن مهدي بن عبد الرحمن

الاسم:إبراهيم بن مهدي بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأبلي البصري

إبراهيم بن مهدي بن عبد الرحمن الأبلي بالموحدة البصري كذبوه من الثانية عشرة مات سنة ثمانين ومائتين تمييز
صفحة رقم:94


إبراهيم بن ميمون

الاسم:إبراهيم بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إبراهيم بن ميمون كوفي صدوق من السادسة س
صفحة رقم:94


إبراهيم بن مهاجر بن مسمار

الاسم:إبراهيم بن مهاجر بن مسمار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إبراهيم بن مهاجر بن مسمار ضعيف من الثامنة تمييز
صفحة رقم:94


إبراهيم بن أبي ميمونة

الاسم:إبراهيم بن أبي ميمونة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إبراهيم بن أبي ميمونة حجازي مجهول الحال من الثامنة د ت ق
صفحة رقم:94


إبراهيم بن المنذر بن عبد الله بن المنذر

الاسم:إبراهيم بن المنذر بن عبد الله بن المنذر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الحزامي

إبراهيم بن المنذر بن عبد الله بن المنذر بن المغيرة بن عبد الله بن خالد بن حزام الأسدي الحزامي بالزاي صدوق تكلم فيه أحمد لأجل القرآن من العاشرة مات سنة ست وثلاثين خ ت س ق
صفحة رقم:94


إبراهيم بن مسلم

الاسم:إبراهيم بن مسلم

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:العبدي الهجري

إبراهيم بن مسلم العبدي أبو إسحاق الهجري بفتح الهاء والجيم يذكر بكنيته لين الحديث رفع موقوفات من الخامسة ق
صفحة رقم:94


إبراهيم بن المستمر

الاسم:إبراهيم بن المستمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العروقي الناجي البصري

إبراهيم بن المستمر العروقي بالقاف الناجي بالنون والجيم البصري صدوق يغرب من الحادية عشرة د تم س ق
صفحة رقم:94


إبراهيم بن مروان بن محمد

الاسم:إبراهيم بن مروان بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطاطري الدمشقي

إبراهيم بن مروان بن محمد الطاطري بمهملتين الثانية مفتوحة بعدها راء خفيفة الدمشقي صدوق من الحادية عشرة د
صفحة رقم:94


إبراهيم بن مرة

الاسم:إبراهيم بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

إبراهيم بن مرة الشامي صدوق من الثامنة مد س ق
صفحة رقم:94


إبراهيم بن مرزوق بن دينار

الاسم:إبراهيم بن مرزوق بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي البصري

إبراهيم بن مرزوق بن دينار الأموي البصري نزيل مصر ثقة عمي قبل موته فكان يخطىء ولا يرجع من الحادية عشرة مات سنة سبعين س
صفحة رقم:94


إبراهيم بن مرزوق

الاسم:إبراهيم بن مرزوق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

إبراهيم بن مرزوق الثقفي مقبول من التاسعة بخ
صفحة رقم:93


إبراهيم بن مهدي

الاسم:إبراهيم بن مهدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصيصي

إبراهيم بن مهدي المصيصي بغدادي الأصل مقبول من العاشرة مات سنة أربع وقيل خمس وعشرين د
صفحة رقم:94


إبراهيم بن يزيد

الاسم:إبراهيم بن يزيد

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الخوزي المكي

إبراهيم بن يزيد الخوزي بضم المعجمة وبالزاي أبو إسماعيل المكي مولى بني أمية متروك الحديث من السابعة مات سنة إحدى وخمسين ت ق
صفحة رقم:95


إبراهيم

الاسم:إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إبراهيم عن يحيى مجهول من السابعة عس
صفحة رقم:95


إبراهيم

الاسم:إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إبراهيم عن بن الهاد يحتمل أن يكون بن سعد من الثامنة س
صفحة رقم:95


إبراهيم

الاسم:إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إبراهيم عن كعب بن عجرة مجهول من الثالثة وليس هو النخعي ت
صفحة رقم:95


إبراهيم بن يونس بن محمد

الاسم:إبراهيم بن يونس بن محمد

الكنية:لا يوجد

اللقب:حرمي

النسب:البغدادي

إبراهيم بن يونس بن محمد البغدادي نزيل طرسوس لقبه حرمي بلفظ النسب صدوق من الحادية عشرة س
صفحة رقم:95


إبراهيم بن يوسف

الاسم:إبراهيم بن يوسف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الكوفي الصيرفي

إبراهيم بن يوسف الحضرمي الكوفي الصيرفي صدوق فيه لين من العاشرة أيضا مات سنة تسع وأربعين أو بعدها س
صفحة رقم:95


إبراهيم بن يوسف بن ميمون

الاسم:إبراهيم بن يوسف بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي البلخي الماكياني

إبراهيم بن يوسف بن ميمون الباهلي البلخي الماكياني بكسر الكاف بعدها تحتانية صدوق نقموا عليه الإرجاء من العاشرة مات سنة أربعين أو قبلها س
صفحة رقم:95


إبراهيم بن ميمون

الاسم:إبراهيم بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني الزبيدي

إبراهيم بن ميمون الصنعاني أو الزبيدي بفتح الزاي ثقة من الثامنة س
صفحة رقم:94


إبراهيم بن يعقوب بن إسحاق

الاسم:إبراهيم بن يعقوب بن إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجوزجاني

إبراهيم بن يعقوب بن إسحاق الجوزجاني بضم الجيم الأولى وزاي وجيم نزيل دمشق ثقة حافظ رمي بالنصب من الحادية عشرة مات سنة تسع وخمسين د ت س
صفحة رقم:95


إبراهيم بن محمد

الاسم:إبراهيم بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إبراهيم بن محمد عن معاوية بن عبد الله بن جعفر هو إبراهيم بن محمد بن علي بن عبد الله بن جعفر صدوق من السادسة ق
صفحة رقم:93


إبراهيم بن يزيد بن مردانبة

الاسم:إبراهيم بن يزيد بن مردانبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي مولاهم

إبراهيم بن يزيد بن مردانبه بنون ثم موحدة المخزومي مولاهم صدوق من السابعة س
صفحة رقم:95


إبراهيم بن يزيد بن قيس بن الأسود

الاسم:إبراهيم بن يزيد بن قيس بن الأسود

الكنية:أبو عمران

اللقب:لا يوجد

النسب:النخعي الكوفي الفقيه

إبراهيم بن يزيد بن قيس بن الأسود النخعي أبو عمران الكوفي الفقيه ثقة إلا أنه يرسل كثيرا من الخامسة مات سنة ست وتسعين وهو بن خمسين أونحوها ع
صفحة رقم:95


إبراهيم بن يزيد بن شريك

الاسم:إبراهيم بن يزيد بن شريك

الكنية:أبو أسماء

اللقب:لا يوجد

النسب:التيمي الكوفي العابد

إبراهيم بن يزيد بن شريك التيمي يكنى أبا أسماء الكوفي العابد ثقة إلا أنه يرسل ويدلس من الخامسة مات سنة اثنتين وتسعين وله أربعون سنة ع
صفحة رقم:95


إبراهيم بن يحيى بن محمد بن عباد

الاسم:إبراهيم بن يحيى بن محمد بن عباد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشجري

إبراهيم بن يحيى بن محمد بن عباد بن هانئ الشجري بفتح المعجمة والجيم لين الحديث من العاشرة ت
صفحة رقم:95


إبراهيم بن هارون

الاسم:إبراهيم بن هارون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلخي العابد

إبراهيم بن هارون البلخي العابد صدوق من الحادية عشرة تم س
صفحة رقم:95


إبراهيم بن نشيط

الاسم:إبراهيم بن نشيط

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الوعلاني المصري

إبراهيم بن نشيط بفتح النون وكسر المعجمة الوعلاني بالمهملة المصري يكنى أبا بكر ثقة من الخامسة مات سنة إحدى وستين بخ د س ق
صفحة رقم:95


إبراهيم بن نافع

الاسم:إبراهيم بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المكي

إبراهيم بن نافع المخزومي المكي ثقة حافظ من السابعة ع
صفحة رقم:94


إبراهيم بن يوسف بن إسحاق بن أبي إسحاق

الاسم:إبراهيم بن يوسف بن إسحاق بن أبي إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السبيعي

إبراهيم بن يوسف بن إسحاق بن أبي إسحاق السبيعي صدوق يهم من السابعة مات سنة ثمان وتسعين خ م د س ق
صفحة رقم:95


إبراهيم بن عقبة بن أبي عياش

الاسم:إبراهيم بن عقبة بن أبي عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي مولاهم المدني

إبراهيم بن عقبة بن أبي عياش الأسدي مولاهم المدني أخو موسى ثقة من السادسة م د س ق
صفحة رقم:92


إبراهيم بن أبي عمرو

الاسم:إبراهيم بن أبي عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري المدني

إبراهيم بن أبي عمرو الغفاري المدني مجهول من الثامنة ت
صفحة رقم:92


إبراهيم بن عمرو

الاسم:إبراهيم بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

إبراهيم بن عمرو ويقال عمر الصنعاني صنعاء دمشق مستور من السابعة مد
صفحة رقم:92


إبراهيم بن عمر

الاسم:إبراهيم بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

إبراهيم بن عمر الصنعاني صنعاء اليمن آخر مستور من العاشرة ت
صفحة رقم:92


إبراهيم بن عمر بن مطرف

الاسم:إبراهيم بن عمر بن مطرف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم

إبراهيم بن عمر بن مطرف الهاشمي مولاهم أبو إسحاق بن أبي الوزير المكي نزيل البصرة صدوق من التاسعة خ 4
صفحة رقم:92


إبراهيم بن عمر بن سفينة

الاسم:إبراهيم بن عمر بن سفينة

الكنية:لا يوجد

اللقب:بريه

النسب:لا يوجد

إبراهيم بن عمر بن سفينة لقبه بريه وهو تصغير إبراهيم مستور من السابعة د ت
صفحة رقم:92


إبراهيم بن عمر بن كيسان

الاسم:إبراهيم بن عمر بن كيسان

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الصنعاني

إبراهيم بن عمر بن كيسان الصنعاني صنعاء اليمن أبو إسحاق صدوق من السابعة د س
صفحة رقم:92


إبراهيم بن مخلد

الاسم:إبراهيم بن مخلد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطالقاني

إبراهيم بن مخلد الطالقاني صدوق من العاشرة د
صفحة رقم:93


إبراهيم بن عقيل بن معقل

الاسم:إبراهيم بن عقيل بن معقل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

إبراهيم بن عقيل بن معقل الصنعاني صدوق من الثامنة د
صفحة رقم:92


إبراهيم بن الفضل

الاسم:إبراهيم بن الفضل

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:المخزومي المدني

إبراهيم بن الفضل المخزومي المدني أبو إسحاق ويقال إبراهيم بن إسحاق متروك من الثامنة ت ق
صفحة رقم:92


إبراهيم بن عطاء بن أبي ميمونة

الاسم:إبراهيم بن عطاء بن أبي ميمونة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

إبراهيم بن عطاء بن أبي ميمونة البصري صدوق من السابعة د ق
صفحة رقم:92


إبراهيم بن عثمان

الاسم:إبراهيم بن عثمان

الكنية:أبو شيبة

اللقب:لا يوجد

النسب:العبسي الكوفي

إبراهيم بن عثمان العبسي بالموحدة أبو شيبة الكوفي قاضي واسط مشهور بكنيته متروك الحديث من السابعة مات سنة تسع وستين ت ق
صفحة رقم:92


إبراهيم بن عبيد بن رفاعة بن رافع

الاسم:إبراهيم بن عبيد بن رفاعة بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي الأنصاري المدني

إبراهيم بن عبيد بن رفاعة بن رافع بن مالك بن العجلان الزرقي الأنصاري المدني صدوق من الرابعة م
صفحة رقم:92


إبراهيم بن أبي عبلة

الاسم:إبراهيم بن أبي عبلة

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الشامي

إبراهيم بن أبي عبلة بسكون الموحدة واسمه شمر بكسر المعجمة بن يقظان الشامي يكنى أبا إسماعيل ثقة من الخامسة مات سنة اثنتين وخمسين خ م د س ق
صفحة رقم:92


إبراهيم بن عبد الملك

الاسم:إبراهيم بن عبد الملك

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:البصري القناد

إبراهيم بن عبد الملك البصري أبو إسماعيل القناد بالقاف والنون صدوق في حفظه شيء من السابعة ت س
صفحة رقم:91


إبراهيم بن عبد العزيز بن مروان بن شجاع

الاسم:إبراهيم بن عبد العزيز بن مروان بن شجاع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحراني

إبراهيم بن عبد العزيز بن مروان بن شجاع الحراني صدوق من الحادية عشرة س
صفحة رقم:91


إبراهيم بن حميد بن عبد الرحمن

الاسم:إبراهيم بن حميد بن عبد الرحمن

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الرؤاسي الكوفي

إبراهيم بن حميد بن عبد الرحمن الرؤاسي بضم الراء وبعدها همزة أبو إسحاق الكوفي ثقة من الثامنة مات سنة ثمان وسبعين خ م مد ت س
صفحة رقم:89


إبراهيم بن علي بن حسن بن أبي رافع

الاسم:إبراهيم بن علي بن حسن بن أبي رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

إبراهيم بن علي بن حسن بن أبي رافع المدني نزيل بغداد ضعيف من التاسعة ق
صفحة رقم:92


إبراهيم بن محمد بن العباس

الاسم:إبراهيم بن محمد بن العباس

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:المطلبي المكي

إبراهيم بن محمد بن العباس المطلبي المكي بن عم الإمام الشافعي أبو إسحاق صدوق من العاشرة مات سنة سبع أو ثمان وثلاثين س ق
صفحة رقم:93


إبراهيم بن عبد السلام بن عبد الله بن باباه

الاسم:إبراهيم بن عبد السلام بن عبد الله بن باباه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المكي

إبراهيم بن عبد السلام بن عبد الله بن باباه بفتح الموحدتين بغير همز المخزومي المكي ضعيف من الثامنة ق
صفحة رقم:91


إبراهيم بن محمد

الاسم:إبراهيم بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري الحلبي

إبراهيم بن محمد الزهري الحلبي نزيل البصرة صدوق يخطىء من الحادية عشرة ق
صفحة رقم:93


إبراهيم بن محمد بن يوسف بن سرج

الاسم:إبراهيم بن محمد بن يوسف بن سرج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفريابي

إبراهيم بن محمد بن يوسف بن سرج بالجيم الفريابي نزيل بيت المقدس صدوق تكلم فيه الساجي من العاشرة ق
صفحة رقم:93


إبراهيم بن محمد بن أبي يحيى

الاسم:إبراهيم بن محمد بن أبي يحيى

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الأسلمي المدني

إبراهيم بن محمد بن أبي يحيى الأسلمي أبو إسحاق المدني متروك من السابعة مات سنة أربع وثمانين وقيل إحدى وتسعين ق
صفحة رقم:93


إبراهيم بن محمد بن المنتشر بن الأجدع

الاسم:إبراهيم بن محمد بن المنتشر بن الأجدع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

إبراهيم بن محمد بن المنتشر بن الأجدع الهمداني الكوفي ثقة من الخامسة ع
صفحة رقم:93


إبراهيم بن محمد بن علي بن أبي طالب

الاسم:إبراهيم بن محمد بن علي بن أبي طالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

إبراهيم بن محمد بن علي بن أبي طالب الهاشمي أبوه بن الحنفية صدوق من الخامسة ت عس ق
صفحة رقم:93


إبراهيم بن محمد بن عرعرة

الاسم:إبراهيم بن محمد بن عرعرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السامي البصري

إبراهيم بن محمد بن عرعرة بمهملات السامي بالمهملة البصري نزيل بغداد ثقة حافظ تكلم أحمد في بعض سماعه من العاشرة مات سنة إحدى وثلاثين م س
صفحة رقم:93


إبراهيم بن العلاء بن الضحاك بن المهاجر

الاسم:إبراهيم بن العلاء بن الضحاك بن المهاجر

الكنية:لا يوجد

اللقب:ابن زبريق

النسب:الزبيدي الحمصي

إبراهيم بن العلاء بن الضحاك بن المهاجر بن عبد الرحمن الزبيدي الحمصي المعروف بابن زبريق بكسر الزاي وسكون الموحدة مستقيم الحديث إلا في حديث واحد يقال إن ابنه محمدا أدخله عليه من العاشرة مات سنة خمس وثلاثين وله ثلاث وثمانون د
صفحة رقم:92


إبراهيم بن محمد بن عبد الله بن جحش

الاسم:إبراهيم بن محمد بن عبد الله بن جحش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

إبراهيم بن محمد بن عبد الله بن جحش الأسدي صدوق من الخامسة ق
صفحة رقم:93


إبراهيم بن عيينة بن أبي عمران

الاسم:إبراهيم بن عيينة بن أبي عمران

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الهلالي مولاهم الكوفي

إبراهيم بن عيينة بن أبي عمران الهلالي مولاهم الكوفي أبو إسحاق أخو سفيان صدوق يهم من الثامنة مات قبل المائتين د س ق
صفحة رقم:92


إبراهيم بن محمد بن طلحة

الاسم:إبراهيم بن محمد بن طلحة

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:التيمي المدني

إبراهيم بن محمد بن طلحة التيمي أبو إسحاق المدني ثقة من الثالثة مات سنة عشر ومائة وله أربع وسبعون م 4
صفحة رقم:93


إبراهيم بن محمد بن سعد بن أبي وقاص

الاسم:إبراهيم بن محمد بن سعد بن أبي وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني الكوفي

إبراهيم بن محمد بن سعد بن أبي وقاص المدني ثم الكوفي ثقة قال بن حبان لم يسمع من صحابي من السادسة ت س
صفحة رقم:93


إبراهيم بن محمد بن خازم

الاسم:إبراهيم بن محمد بن خازم

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الضرير الكوفي

إبراهيم بن محمد بن خازم بمعجمتين أبو إسحاق بن أبي معاوية الضرير الكوفي صدوق ضعفه الأزدي بلا حجة مات سنة ست وثلاثين من العاشرة د
صفحة رقم:93


إبراهيم بن محمد بن حاطب

الاسم:إبراهيم بن محمد بن حاطب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المدني

إبراهيم بن محمد بن حاطب الجمحي المدني صدوق من الخامسة د
صفحة رقم:92


إبراهيم بن محمد بن الحارث بن أسماء

الاسم:إبراهيم بن محمد بن الحارث بن أسماء

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الفزاري

إبراهيم بن محمد بن الحارث بن أسماء بن خارجة بن حصن بن حذيفة الفزاري الإمام أبو إسحاق ثقة حافظ له تصانيف من الثامنة مات سنة خمس وثمانين وقيل بعدها ع
صفحة رقم:92


إبراهيم بن الفضل بن أبي سويد

الاسم:إبراهيم بن الفضل بن أبي سويد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الذارع البصري

إبراهيم بن الفضل بن أبي سويد الذارع البصري وأكثر ما يجيء منسوبا إلى جده مقبول من التاسعة تمييز
صفحة رقم:92


إبراهيم بن المختار

الاسم:إبراهيم بن المختار

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:التميمي الرازي

إبراهيم بن المختار التميمي أبو إسماعيل الرازي صدوق ضعيف الحفظ من الثامنة يقال مات سنة اثنتين وثمانين بخ ت ق
صفحة رقم:93


إبراهيم بن محمد بن عبد الله بن عبيد الله

الاسم:إبراهيم بن محمد بن عبد الله بن عبيد الله

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:التيمي المعمري البصري

إبراهيم بن محمد بن عبد الله بن عبيد الله بن معمر التيمي المعمري أبو إسحاق البصري قاضيها ثقة من الحادية عشرة مات سنة خمسين د س
صفحة رقم:93


إبراهيم بن خالد

الاسم:إبراهيم بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني المؤذن

إبراهيم بن خالد الصنعاني المؤذن ثقة من التاسعة مات على رأس المائتين د س
صفحة رقم:89


إبراهيم بن أبي أسيد

الاسم:إبراهيم بن أبي أسيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البراد

إبراهيم بن أبي أسيد البراد عن جده لا يعرف من الثالثة بخ د
صفحة رقم:730


بن سالم بن عبد الله بن عمر

الاسم:بن سالم بن عبد الله بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو بكر بن سالم بن عبد الله بن عمر ثقة من الخامسة خ م
صفحة رقم:622


بن النضر بن أنس بن مالك

الاسم:بن النضر بن أنس بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري البصري

أبو بكر بن النضر بن أنس بن مالك الأنصاري البصري مستور من الخامسة س
صفحة رقم:624


بن أبي زهير

الاسم:بن أبي زهير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

أبو بكر بن أبي زهير الثقفي اسم أبيه معاذ مقبول من الثالثة ق
صفحة رقم:622


بن شعيب بن الحبحاب

الاسم:بن شعيب بن الحبحاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي البصري

أبو بكر بن شعيب بن الحبحاب بمهملتين مفتوحتين بينهما موحدة ساكنة وفى آخره موحدة الأزدي البصري قيل اسمه عبد الله ثقة من السابعة م ت
صفحة رقم:623


بن عبد الله بن أبي الجهم

الاسم:بن عبد الله بن أبي الجهم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي

أبو بكر بن عبد الله بن أبي الجهم العدوي وقد ينسب إلى جده ثقة فقيه من الرابعة ر م ت س ق
صفحة رقم:623


بن عبد الله بن الزبير بن العوام

الاسم:بن عبد الله بن الزبير بن العوام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو بكر بن عبد الله بن الزبير بن العوام مستور من الثالثة مات شابا ق
صفحة رقم:623


بن عبد الله بن أبي مريم

الاسم:بن عبد الله بن أبي مريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغساني الشامي

أبو بكر بن عبد الله بن أبي مريم الغساني الشامي وقد ينسب إلى جده قيل اسمه بكير وقيل عبد السلام ضعيف وكان قد سرق بيته فاختلط من السابعة مات سنة ست وخمسين د ت ق
صفحة رقم:623


بن عبد الرحمن بن المسور بن مخرمة

الاسم:بن عبد الرحمن بن المسور بن مخرمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو بكر بن عبد الرحمن بن المسور بن مخرمة مقبول من السابعة س
صفحة رقم:623


بن أبي فضالة

الاسم:بن أبي فضالة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو سعد بن أبي فضالة بفتح الفاء والمعجمة الخفيفة ويقال أبو سعيد بن فضالة بن أبي فضالة صحابي له حديث ت ق
صفحة رقم:643


بن عثمان بن سهل بن حنيف

الاسم:بن عثمان بن سهل بن حنيف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الأوسي المدني

أبو بكر بن عثمان بن سهل بن حنيف الأنصاري الأوسي المدني مقبول من السادسة خ م س
صفحة رقم:623


بن علي بن عطاء بن مقدم

الاسم:بن علي بن عطاء بن مقدم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقدمي البصري

أبو بكر بن علي بن عطاء بن مقدم بوزن محمد المقدمي البصري مقبول من السابعة مات سنة سبع وستين س
صفحة رقم:624


بن عمرو بن جرير بن عبد الله

الاسم:بن عمرو بن جرير بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الكوفي

أبو زرعة بن عمرو بن جرير بن عبد الله البجلي الكوفي قيل اسمه هرم وقيل عمرو وقيل عبد الله وقيل عبد الرحمن وقيل جرير ثقة من الثالثة ع
صفحة رقم:641


بن محمد بن عمرو بن حزم

الاسم:بن محمد بن عمرو بن حزم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأنصاري النجاري المدني القاضي

أبو بكر بن محمد بن عمرو بن حزم الأنصاري النجاري بالنون والجيم المدني القاضي اسمه وكنيته واحد وقيل إنه يكنى أبا محمد ثقة عابد من الخامسة مات سنة عشرين ومائة وقيل غير ذلك ع
صفحة رقم:624


بن سعيد بن المغيرة بن الأخنس

الاسم:بن سعيد بن المغيرة بن الأخنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي المدني

أبو سفيان بن سعيد بن المغيرة بن الأخنس الثقفي المدني مقبول من الثالثة د س
صفحة رقم:645


بن أبي المعلى

الاسم:بن أبي المعلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو سعيد بن أبي المعلى ويقال بن المعلى المدني مقبول من الثالثة ت
صفحة رقم:644


بن محمد بن سعد بن أبي وقاص

الاسم: بن محمد بن سعد بن أبي وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

إسماعيل بن محمد بن سعد بن أبي وقاص الزهري المدني أو محمد ثقة حجة من الرابعة مات سنة أربع وثلاثين خ م د ت س
صفحة رقم:109


بن أبي موسى

الاسم:بن أبي موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

أبو بكر بن أبي موسى الأشعري اسمه عمرو أو عامر ثقة من الثالثة مات سنة ست ومائة وكان أسن من أخيه أبي بردة ع
صفحة رقم:624


بن عبيد الله بن أنس بن مالك

الاسم:بن عبيد الله بن أنس بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو بكر بن عبيد الله بن أنس بن مالك مجهول الحال من الخامسة بخ ت
صفحة رقم:623


بن عبد الله بن بسر

الاسم:بن عبد الله بن بسر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن عبد الله بن بسر عن أبيه لا يعرف ولم يسم من الخامسة س
صفحة رقم:695


بن عابس

الاسم:بن عابس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

بن عابس الجهني عن النبي a وعنه أبو عبد الله له حديث س
صفحة رقم:695


بن صهبان

الاسم:بن صهبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن صهبان عن العباس بن عبد المطلب اسمه عقبة فيما أظن فإن يكن فروايته منقطعة وإلا فمجهول من الثانية
صفحة رقم:694


بن أبي صفية

الاسم:بن أبي صفية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن أبي صفية مستور من السادسة ويقال هو عثمان بن أبي صفية الكوفي ولا يثبت س
صفحة رقم:694


بن شبل

الاسم:بن شبل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن شبل أرسل شيئا وعنه سعيد بن أبي هلال لا يعرف ولم يسم من السادسة مد
صفحة رقم:694


بن سندر

الاسم:بن سندر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن سندر هو عبد الله
صفحة رقم:693


بن سابق

الاسم:بن سابق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن سابق عند أبي داود في القدر من قوله لا يعرف ولم يسم من السادسة قد
صفحة رقم:692


بن أبي خزامة

الاسم:بن أبي خزامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن أبي خزامة عن أبيه وقيل عن أبي خزامة عن أبيه وهو الصحيح مجهول من الثالثة ت ق
صفحة رقم:690


بن أبي الحكم

الاسم:بن أبي الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

بن أبي الحكم الغفاري قيل اسمه الحسن وقيل عبد الكبير مستور من السادسة د ق
صفحة رقم:689


بن عبد الله بن مغفل

الاسم:بن عبد الله بن مغفل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن عبد الله بن مغفل اسمه يزيد
صفحة رقم:695


بن حرشف

الاسم:بن حرشف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

بن حرشف الأزدي كأنه تميم الذي روى عن قتادة وهو مجهول من السادسة د
صفحة رقم:689


بن رفيع

الاسم:بن رفيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن رفيع أو بن أبي رفيع عن طاوس لا يعرف من السابعة مد
صفحة رقم:691


بن حدير

الاسم:بن حدير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن حدير بصري مستور لا يعرف اسمه من الرابعة د
صفحة رقم:689


بن حجير

الاسم:بن حجير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي

بن حجير العدوى لم يسم وهو مستور من الثانية د
صفحة رقم:688


بن الحجاج

الاسم:بن الحجاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي

بن الحجاج الطائي أرسل حديثا وهو مجهول من الثالثة لا يعرف اسمه مد
صفحة رقم:688


بن أبي أوس

الاسم:بن أبي أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

بن أبي أوس الثقفي يقال اسمه عبد الرحمن ويقال هو بن عمرو بن أوس
صفحة رقم:686


بن عتبة بن ربيعة بن عبد شمس

الاسم:بن عتبة بن ربيعة بن عبد شمس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي العبشمي

أبو هاشم بن عتبة بن ربيعة بن عبد شمس القرشي العبشمي قيل اسمه خالد وقيل شيبة وقيل هاشم وقيل مهشم وقيل هشام صحابي من مسلمة الفتح مات في خلافة عثمان ت س ق
صفحة رقم:680


بن أبي عقرب

الاسم:بن أبي عقرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكناني العربجي

أبو نوفل بن أبي عقرب الكناني العربجي بفتح المهملة وكسر الراء وبالجيم اسمه مسلم وقيل عمرو بن مسلم وقيل معاوية بن مسلم ثقة من الثالثة خ م د س
صفحة رقم:679


بن وهب بن منبه

الاسم:بن وهب بن منبه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن وهب بن منبه مجهول من السادسة ت وكان لوهب ثلاثة أولاد عبد الله وعبد الرحمن وأيوب
صفحة رقم:702


بن أبي الزناد

الاسم:بن أبي الزناد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

أبو القاسم بن أبي الزناد المدني ليس به بأس من التاسعة ق
صفحة رقم:666


بن النعمان

الاسم:بن النعمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعافري المصري

أبو عياش بن النعمان المعافري المصري مقبول من الثالثة د ق
صفحة رقم:663


بن حسنة

الاسم:بن حسنة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

بن حسنة الجهني مستور لم يسم من الثالثة بخ
صفحة رقم:689


بن هانئ

الاسم:بن هانئ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن هانئ شيخ لحريز لا يعرف من الخامسة بخ
صفحة رقم:702


بن أخي الحارث

الاسم:بن أخي الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأعور

بن أخي الحارث الأعور مجهول من السادسة ت
صفحة رقم:704


بن أخي أبي رهم

الاسم:بن أخي أبي رهم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن أخي أبي رهم مقبول من شيوخ الزهري من الثالثة بخ
صفحة رقم:704


بن أخي عبد الله بن سلام

الاسم:بن أخي عبد الله بن سلام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن أخي عبد الله بن سلام مجهول من الثالثة ت ق
صفحة رقم:704


بن أخي كثير بن الصلت

الاسم:بن أخي كثير بن الصلت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن أخي كثير بن الصلت لا يعرف من الثالثة س
صفحة رقم:704


بن أخي زينب

الاسم:بن أخي زينب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفية

بن أخي زينب الثقفية امرأة بن مسعود كأنه صحابي ولم أره مسمى ت س ق
صفحة رقم:704


بن أخي صفية بنت حيي

الاسم:بن أخي صفية بنت حيي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن أخي صفية بنت حيي لا يعرف من الثالثة د
صفحة رقم:704


بن حيان

الاسم:بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن حيان شيخ لهلال بن يساف لا يعرف ولم يسم من السادسة ويقال اسمه حيان بن غالب د س
صفحة رقم:690


بن أم الحكم

الاسم:بن أم الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن أم الحكم لا يعرف من الثالثة د
صفحة رقم:704


بن أبي عبد الله

الاسم:بن أبي عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي

بن أبي عبد الله الزرقي عن أبيه لا يعرف ولم يسم من الثالثة صد
صفحة رقم:695


بن مواهن

الاسم:بن مواهن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن مواهن عن كعب الأحبار مجهول من السادسة فق
صفحة رقم:700


بن أبي المعلى

الاسم:بن أبي المعلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

بن أبي المعلى الأنصاري عن أبيه لم يسم ولا يعرف من الثالثة ت
صفحة رقم:700


بن عمر بن أبي سلمة

الاسم:بن عمر بن أبي سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن عمر بن أبي سلمة شيخ لثابت البناني قيل اسمه محمد وهو مقبول من السادسة د س
صفحة رقم:696


بن أبي عبيد

الاسم:بن أبي عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي

بن أبي عبيد الزرقي مجهول لم يسم من الرابعة صد
صفحة رقم:696


بن عدي بن عدي

الاسم:بن عدي بن عدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

بن عدي بن عدي الكندي شيخ لعيسى بن يونس لم يسم ولا يعرف حاله من السادسة
صفحة رقم:696


بن محمد بن مسلمة

الاسم:بن محمد بن مسلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن محمد بن مسلمة شيخ لمحمد بن إسحاق في قصة خيبر لا يعرف ولم يسم من الرابعة د
صفحة رقم:699


بن عطاء

الاسم:بن عطاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن عطاء شيخ لأبي فروة كأنه يعقوب وإلا فمجهول من السابعة ت
صفحة رقم:696


بن العلاء بن الحضرمي

الاسم:بن العلاء بن الحضرمي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن العلاء بن الحضرمي عن أبيه مقبول من الثالثة وأظن اسمه عبد الله د
صفحة رقم:697


بن عبد الرحمن بن سعيد بن يروع

الاسم:بن عبد الرحمن بن سعيد بن يروع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن عبد الرحمن بن سعيد بن يروع شيخ لزيد بن الحباب نسب لجده اسمه عمر ويقال عمرو مقبول من السابعة بخ
صفحة رقم:695


بن الفراسي

الاسم:بن الفراسي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن الفراسي عن النبي a وقيل عن أبيه عن النبي a لا يعرف اسمه د س ق
صفحة رقم:698


بن أبي كبشة

الاسم:بن أبي كبشة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنماري

بن أبي كبشة الأنماري عن أبيه مقبول من الثالثة ق
صفحة رقم:698


بن عصام

الاسم:بن عصام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني

بن عصام المزني عن أبيه لا يعرف حاله قيل اسمه عبد الرحمن وقيل عبد الله من الثالثة د ت س
صفحة رقم:696


أبو إبراهيم

الاسم:أبو إبراهيم

الكنية:أبو إبراهيم

اللقب:لا يوجد

النسب:الأشهلي المدني

أبو إبراهيم الأشهلي المدني مقبول من الثالثة قيل إنه عبد الله بن أبي قتادة ولا يصح ت س
صفحة رقم:617


أبو أحمد بن علي

الاسم:أبو أحمد بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلاعي الدمشقي

أبو أحمد بن علي الكلاعي الدمشقي قيل هو عمر بن أبي عمر مجهول من مشايخ بقية من السابعة ق
صفحة رقم:617


أبو إدريس

الاسم:أبو إدريس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المرهبي الكوفي

أبو إدريس المرهبي بضم أوله وكسر الهاء بعدها موحدة الكوفي اسمه سوار أو مساور صدوق يتشيع من الرابعة ت ق
صفحة رقم:617


أبو إدريس

الاسم:أبو إدريس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو إدريس بصري مقبول من الخامسة س
صفحة رقم:618


أبو إدريس

الاسم:أبو إدريس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السكوني الحمصي

أبو إدريس السكوني الحمصي مقبول من السادسة د
صفحة رقم:617


أبو أرطأة

الاسم:أبو أرطأة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو أرطاة كوفي مقبول من الرابعة س
صفحة رقم:618


أبو إسحاق

الاسم:أبو إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

أبو إسحاق الكوفي آخر اسمه هارون روى عنه حماد بن زيد
صفحة رقم:618


أبو إسحاق

الاسم:أبو إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو إسحاق عن أبي الحويرث مجهول من السابعة فق
صفحة رقم:618


أبو إسحاق

الاسم:أبو إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي الكوفي

أبو إسحاق الأشجعي الكوفي شيخ لأبي النضر مقبول وقال ليس هو عبيد الله هو آخر من الثامنه س
صفحة رقم:618


أبو إسحاق

الاسم:أبو إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو إسحاق مولى عبد الله بن الحارث مدني مقبول من الثالثة س
صفحة رقم:618


أبو إسحاق

الاسم:أبو إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدوسي

أبو إسحاق الدوسي مولى بني هاشم مقبول من الثالثة ويحتمل أن يكون الذي قبله تمييز
صفحة رقم:618


أبو إسرائيل

الاسم:أبو إسرائيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجشمي

أبو إسرائيل الجشمي بضم الجيم وفتح المعجمة اسمه شعيب مقبول من الثالثة س
صفحة رقم:618


أبو أسماء

الاسم:أبو أسماء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصيقل

أبو أسماء الصيقل مجهول من الخامسة س
صفحة رقم:619


أبو أسيد بن ثابت

الاسم:أبو أسيد بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

أبو أسيد بن ثابت الأنصاري المدني صحابي قيل اسمه عبد الله له حديث والصحيح فيه فتح الهمزة قاله الدارقطني ت س
صفحة رقم:619


أبو أفلح

الاسم:أبو أفلح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني المصري

أبو أفلح الهمداني المصري مقبول من الخامسة د س ق
صفحة رقم:619


أبو أمامة

الاسم:أبو أمامة

الكنية:أبو أميمة

اللقب:لا يوجد

النسب:التميمي الكوفي

أبو أمامة ويقال أبو أميمة التميمي الكوفي مقبول من الرابعة د
صفحة رقم:620


أبو أمامة

الاسم:أبو أمامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلوي

أبو أمامة البلوي حليف بني حارثة اسمه إياس وقيل عبد الله بن ثعلبة وقيل ثعلبة بن عبد الله أو بن سهيل صحابي له أحاديث م 4
صفحة رقم:619


أبو أمية

الاسم:أبو أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشعباني الدمشقي

أبو أمية الشعباني الدمشقي اسمه يحمد بضم التحتانية وسكون المهملة وكسر الميم وقيل بفتح أوله والميم وقيل اسمه عبد الله مقبول من الثانية عخ د ت ق
صفحة رقم:620


أبو أمية

الاسم:أبو أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي الأنصاري

أبو أمية المخزومي أو الأنصاري صحابي له حديث د س ق
صفحة رقم:620


أبو أيوب

الاسم:أبو أيوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المراغي الأزدي

أبو أيوب المراغي الأزدي اسمه يحيى ويقال حبيب بن مالك ثقة من الثالثة مات بعد الثمانين خ م د س ق
صفحة رقم:620


أبو أيوب

الاسم:أبو أيوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

أبو أيوب الشامي عن الزهري مجهول من السابعة س
صفحة رقم:620


أبو الأبيض

الاسم:أبو الأبيض

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنسي الشامي

أبو الأبيض العنسي بالنون الشامي ثقة من الثانية قتل سنة ثمان وثمانين ووهم من سماه عيسى س
صفحة رقم:617


أبو الأحوص

الاسم:أبو الأحوص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الأحوص مولى بني ليث أو غفار مقبول من الثالثة لم يرو عنه غير الزهري 4
صفحة رقم:617


أبو الأزهر

الاسم:أبو الأزهر

الكنية:أبو الأزهر أبو زهير

اللقب:لا يوجد

النسب:الأنماري

أبو الأزهر ويقال أبو زهير الأنماري صحابي سكن الشام لا يعرف اسمه وقيل يحيى بن نفير د
صفحة رقم:618


أبو الأزهر

الاسم:أبو الأزهر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

أبو الأزهر البصري مقبول من الثانية ق
صفحة رقم:618


أبو الأسود

الاسم:أبو الأسود

الكنية:أبو الأسود

اللقب:لا يوجد

النسب:السلمي

أبو الأسود السلمي صحابي له حديث وقيل الصواب أبو اليسر السلمي س
صفحة رقم:619


أبو الأسود

الاسم:أبو الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الديلي الدؤلي البصري

أبو الأسود الديلي بكسر المهملة وسكون التحتانية ويقال الدؤلي بالضم بعدها همزة مفتوحة البصري اسمه ظالم بن عمرو بن سفيان ويقال عمرو بن ظالم ويقال بالتصغير فيهما ويقال عمرو بن عثمان أو عثمان بن عمرو ثقة فاضل مخضرم مات سنة تسع وستين ع
صفحة رقم:619


أبو الأسود

الاسم:أبو الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المحاربي

أبو الأسود المحاربي مولى بني عمرو بن حريث قاضي الكوفة اسمه سويد مقبول من الخامسة س
صفحة رقم:619


أبو البداح

الاسم:أبو البداح

الكنية:أبو عمرو

اللقب:أبو البداح

النسب:البلوي

أبو البداح بفتح الموحدة وتشديد المهملة وآخره مهملة بن عاصم بن عدي بن الجد بفتح الجيم البلوي حليف الأنصار يقال اسمه عدي ويقال كنيته أبو عمرو وأبو البداح لقب ثقة من الثالثة مات سنة عشر ومائة وقيل بعد ذلك ووهم من قال له صحبة 4
صفحة رقم:621


أبو البزري

الاسم:أبو البزري

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو البزري بفتح الموحدة والزاي بعدها راء مقبول من الرابعة مات سنة بضع وعشرين ت
صفحة رقم:621


أبو الجارية

الاسم:أبو الجارية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري

أبو الجارية العبدي البصري مجهول من العاشرة د ت
صفحة رقم:628


أبو الجراح

الاسم:أبو الجراح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البهزي

أبو الجراح البهزي بموحدة وهاء ساكنة وزاي مجهول من السابعة ت
صفحة رقم:628


أبو الجراح

الاسم:أبو الجراح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الجراح مولى أم حبيبة أم المؤمنين قيل اسمه الزبير وقيل فيه الجراح وهو وهم مقبول من الثالثة د س
صفحة رقم:628


أبو الجعد

الاسم:أبو الجعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضمري

أبو الجعد الضمري قيل اسمه أدرع وقيل عمرو وقيل جنادة صحابي له حديث قيل قتل يوم الجمل 4
صفحة رقم:628


أبو الجلاس

الاسم:أبو الجلاس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

أبو الجلاس الكوفي مجهول من الثالثة عس
صفحة رقم:630


أبو الحارث

الاسم:أبو الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكرماني

أبو الحارث الكرماني مقبول من السادسة بخ
صفحة رقم:631


أبو الحسن

الاسم:أبو الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

أبو الحسن الكوفي مجهول من السادسة د
صفحة رقم:633


أبو الحسن

الاسم:أبو الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجزري

أبو الحسن الجزري مجهول من السادسة وأخطأ من سماه عبد الحميد د ت
صفحة رقم:633


أبو الحسن

الاسم:أبو الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العسقلاني

أبو الحسن العسقلاني مجهول من السابعة د ت
صفحة رقم:633


أبو الحسن

الاسم:أبو الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الحسن مولى الأنصار مقبول من الثالثة بخ س
صفحة رقم:633


أبو الحسن

الاسم:أبو الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الحسن شيخ لشعبة قال أبو حاتم مجهول من السادسة وقال النسائي يحتمل أن يكون هو محمد بن عمرو بن علقمة أو مهاجر ورجح الثاني الباغندي فيما حكاه بن عدي س
صفحة رقم:633


أبو الحسن

الاسم:أبو الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الحسن مولى بني نوفل مقبول من الرابعة م د س ق
صفحة رقم:633


أبو الحسناء

الاسم:أبو الحسناء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الحسناء بزيادة ألف قيل اسمه الحسن وقيل الحسين مجهول من السابعة د ت عس
صفحة رقم:633


أبو الحصين

الاسم:أبو الحصين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفلسطيني

أبو الحصين الفلسطيني مجهول من السابعة وقيل هو مروان بن رؤبة التغلبي فق
صفحة رقم:633


أبو الحكم

الاسم:أبو الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي

أبو الحكم البجلي مستور من الثالثة وقيل هو الذي قبله ت
صفحة رقم:634


أبو الحكم

الاسم:أبو الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الحكم مولى بني ليث مقبول من الثالثة س ق
صفحة رقم:634


أبو الحمراء

الاسم:أبو الحمراء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الحمراء مولى النبي a وخادمه اسمه هلال بن الحارث أو بن ظفر نزل حمص ق
صفحة رقم:634


أبو الحويرث

الاسم:أبو الحويرث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الحويرث عن عائشة إن لم يكن الذي قبله وإلا فمجهول من الثالثة فق
صفحة رقم:635


أبو الخطاب

الاسم:أبو الخطاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الخطاب شيخ لليث بن أبي سليم مجهول من السادسة ت
صفحة رقم:637


أبو الخطاب

الاسم:أبو الخطاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهجري

أبو الخطاب الهجري اسمه عمرو وقيل عمر مجهول من السابعة ق
صفحة رقم:637


أبو الخطاب

الاسم:أبو الخطاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري

أبو الخطاب المصري مجهول من الثالثة س
صفحة رقم:636


أبو الخطاب

الاسم:أبو الخطاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدمشقي

أبو الخطاب الدمشقي عن رزيق اسمه حماد وهو مجهول من السابعة ق
صفحة رقم:636


أبو الدهماء

الاسم:أبو الدهماء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري الصغير

أبو الدهماء البصري الصغير مقبول من الثامنة تمييز
صفحة رقم:638


أبو الربيع

الاسم:أبو الربيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

أبو الربيع المدني مقبول من الثالثة بخ ت
صفحة رقم:639


أبو الرحال

الاسم:أبو الرحال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري البصري

أبو الرحال بفتح الراء وتشديد المهملة الأنصاري البصري اسمه محمد بن خالد وقيل خالد بن محمد ضعيف من الخامسة ت
صفحة رقم:640


أبو الرحال

الاسم:أبو الرحال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي الكوفي

أبو الرحال الطائي الكوفي اسمه عقبة بن عبيد مقبول من الخامسة خت
صفحة رقم:640


أبو الرقاد

الاسم:أبو الرقاد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

أبو الرقاد بضم أوله ثم قاف خفيفة النخعي الكوفي مقبول من السادسة عس
صفحة رقم:640


أبو السائب

الاسم:أبو السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

أبو السائب الأنصاري المدني مولى بن زهرة يقال اسمه عبد الله بن السائب ثقة من الثالثة ر م 4
صفحة رقم:643


أبو السمح

الاسم:أبو السمح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو السمح خادم رسول الله a قيل اسمه إياد صحابي له حديث واحد قطعه بعضهم د س ق
صفحة رقم:646


أبو السنابل

الاسم:أبو السنابل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

أبو السنابل بنون خفيفة ثم موحدة ثم لام بن بعكك بموحدة وزن جعفر وبعكك هو بن الحارث بن عميلة بالفتح بن السباق بن عبد الدار القرشي قيل اسمه عمرو وقيل لبيد ربه وقيل حبة بالموحدة وقيل بالنون ويقال عامر ويقال أصرم صحابي مشهور ت س ق
صفحة رقم:646


أبو السوار

الاسم:أبو السوار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي البصري

أبو السوار العدوي البصري قيل اسمه حسان بن حريث وقيل بالعكس وقيل حريف آخره فاء وقيل منقذ وقيل حجير بن الربيع ثقة من الثانية خ م س
صفحة رقم:646


أبو السوداء

الاسم:أبو السوداء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو السوداء عن بن عمر مقبول من الرابعة س
صفحة رقم:646


أبو الشمال

الاسم:أبو الشمال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الشمال بكسر أوله وتخفيف الميم مجهول من الثالثة ت
صفحة رقم:648


أبو الشموس

الاسم:أبو الشموس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلوي

أبو الشموس البلوي صحابي له حديث خت
صفحة رقم:648


أبو الصلت

الاسم:أبو الصلت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

أبو الصلت الثقفي مقبول من الثانية قد
صفحة رقم:650


أبو الصلت

الاسم:أبو الصلت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الصلت عن أبي هريرة مجهول من الثالثة ق
صفحة رقم:650


أبو الصلت

الاسم:أبو الصلت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الصلت شيخ لأبي رجاء قيل هو شهاب بن خراش والا فمجهول من السادسة د
صفحة رقم:650


أبو الصهباء

الاسم:أبو الصهباء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

أبو الصهباء الكوفي مقبول من السادسة ت فق
صفحة رقم:650


أبو الضحاك

الاسم:أبو الضحاك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الضحاك عن أبي هريرة مقبول من الثالثة فق
صفحة رقم:651


أبو العالية

الاسم:أبو العالية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البراء البصري

أبو العالية البراء بالتشديد البصري اسمه زياد وقيل كلثوم وقيل أذينة وقيل بن أذينة ثقة من الرابعة مات في شوال سنة تسعين خ م س
صفحة رقم:653


أبو العباس

الاسم:أبو العباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القلوري العصفري البصري

أبو العباس القلوري بكسر القاف وتشديد اللام المفتوحة وسكون الواو بعدها راء العصفري البصري اسمه أحمد وقيل محمد بن عمرو بن العباس بن عبيدة وقيل عبدك ثقة من الحادية عشرة مات سنة ثلاث وستين د
صفحة رقم:654


أبو العجفاء

الاسم:أبو العجفاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي البصري

أبو العجفاء بفتح أوله وسكون الجيم السلمي البصري قيل اسمه هرم بن نسيب وقيل بالعكس وقيل بالصاد بدل السين المهملتين مقبول من الثانية مات بعد التسعين فيما ذكره البخاري 4
صفحة رقم:658


أبو العجلان

الاسم:أبو العجلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المحاربي

أبو العجلان المحاربي وقيل فيه أبو المخارق مقبول من الرابعة بخ
صفحة رقم:658


أبو العدبس

الاسم:أبو العدبس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو العدبس بفتح المهملتين والموحدة المشددة بعدها مهملة كوفي مجهول من السادسة د ق
صفحة رقم:658


أبو العدبس

الاسم:أبو العدبس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري الأسدي الكوفي

أبو العدبس الأشعري أو الأسدي الكوفي وهو أكبر من الذي قبله واسمه منيع بن سليمان مقبول من الرابعة وجعله بعضهم هو والذي قبله واحدا تمييز
صفحة رقم:658


أبو العشراء

الاسم:أبو العشراء

الكنية:أبو العشراء

اللقب:لا يوجد

النسب:الدارمي

أبو العشراء بضم أوله وفتح المعجمة والراء والمد الدارمي قيل اسمه أسامة بن مالك بن قهطم وقيل عطارد وقيل يسار وقيل سنان بن برز أو بلز وقيل اسمه بلاز بن يسار وهو أعرابي مجهول من الرابعة 4
صفحة رقم:658


أبو العلاء

الاسم:أبو العلاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

أبو العلاء الشامي مجهول من الخامسة ت ق
صفحة رقم:663


أبو العلانية

الاسم:أبو العلانية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المرائي البصري

أبو العلانية المرائي بفتح الميم والراء بعدها همزة بغير مد البصري اسمه مسلم مقبول من الرابعة بخ س
صفحة رقم:663


أبو العلانية

الاسم:أبو العلانية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المرائي الكوفي

أبو العلانية المرائي الكوفي مقبول من الخامسة تمييز
صفحة رقم:663


أبو العنبس

الاسم:أبو العنبس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي النخعي

أبو العنبس الكوفي النخعي اسمه عمرو بن مروان صدوق من السادسة أيضا تمييز
صفحة رقم:662


أبو العنبس

الاسم:أبو العنبس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

أبو العنبس الكوفي قيل اسمه عبد الله بن مروان يروي عن أبي الشعثاء مقبول من السادسة أيضا د س
صفحة رقم:662


أبو العنبس

الاسم:أبو العنبس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي العدوي

أبو العنبس الكوفي العدوي صاحب أبي العدبس قيل اسمه الحارث بن عبيد مقبول من السادسة د ق
صفحة رقم:662


أبو العنبس

الاسم:أبو العنبس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

أبو العنبس الثقفي اسمه محمد بن عبد الله أو بن عبد الرحمن بن قارب مقبول من الرابعة بخ
صفحة رقم:662


أبو الغصن

الاسم:أبو الغصن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البكري

أبو الغصن شيخ ليحيى بن حسان البكري مجهول من الثالثة تمييز
صفحة رقم:664


أبو الغوث بن حصين

الاسم:أبو الغوث بن حصين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخثعمي

أبو الغوث بن حصين الخثعمي تفرد عنه عطاء الخراساني ولم يسمع منه ق
صفحة رقم:664


أبو الفضل بن خلف

الاسم:أبو الفضل بن خلف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أبو الفضل بن خلف الأنصاري مجهول من السادسة وقيل فيه أبو المفضل بزيادة ميم وقيل بن الفضل د
صفحة رقم:665


أبو الفضل

الاسم:أبو الفضل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الفضل أو بن الفضل بالشك مجهول من الرابعة س
صفحة رقم:665


أبو الكنود

الاسم:أبو الكنود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الكوفي

أبو الكنود الأزدي الكوفي هو عبد الله بن عامر أو بن عمران أو بن عويمر وقيل بن سعيد وقيل عمرو بن حبشي مقبول من الثانية ق
صفحة رقم:669


أبو المؤمن

الاسم:أبو المؤمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو المؤمن بتشديد الميم ويقال آخره راء مقبول من الثالثة عس
صفحة رقم:677


أبو المبارك

الاسم:أبو المبارك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو المبارك عن عطاء مجهول من السادسة وروايته عن صهيب مرسلة ت ق
صفحة رقم:670


أبو المثنى

الاسم:أبو المثنى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني المدني

أبو المثنى الجهني المدني مقبول من الثالثة ت ق
صفحة رقم:670


أبو المثنى

الاسم:أبو المثنى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

أبو المثنى الخزاعي اسمه سليمان بن يزيد ضعيف من السادسة ت ق
صفحة رقم:670


أبو المخارق

الاسم:أبو المخارق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو المخارق عن بن عمر مجهول من الرابعة ت
صفحة رقم:671


أبو المختار

الاسم:أبو المختار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

أبو المختار الأسدي الكوفي قيل اسمه سفيان بن المختار أو بن أبي حبيب وقيل اسمه عبد الله مقبول من الخامسة د
صفحة رقم:671


أبو المختار

الاسم:أبو المختار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي

أبو المختار الطائي قيل اسمه سعد مجهول من السادسة ت عس
صفحة رقم:671


أبو المصفى

الاسم:أبو المصفى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

أبو المصفى المدني مجهول من السادسة س
صفحة رقم:673


أبو المطوس

الاسم:أبو المطوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو المطوس هو يزيد وقيل عبد الله بن المطوس لين الحديث من السادسة 4
صفحة رقم:674


أبو المعتمر بن عمرو بن رافع

الاسم:أبو المعتمر بن عمرو بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

أبو المعتمر بن عمرو بن رافع المدني مجهول الحال من السادسة د ق
صفحة رقم:674


أبو المعلى بن لوذان

الاسم:أبو المعلى بن لوذان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أبو المعلى بن لوذان الأنصاري قيل اسمه زيد بن المعلى صحابي له حديث ت
صفحة رقم:675


أبو المغيرة

الاسم:أبو المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو المغيرة عن بن عباس في ذم البدعة مجهول من الرابعة ق
صفحة رقم:675


أبو المغيرة

الاسم:أبو المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو المغيرة تابعي مجهول أرسل حديثا من الثالثة مد
صفحة رقم:675


أبو المغيرة

الاسم:أبو المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الخارفي الكوفي

أبو المغيرة البجلي أو الخارفي بمعجمة وفاء الكوفي اسمه عبيد بن المغيرة وقيل بن عمرو وقيل المغيرة بن أبي عبيد وقيل الوليد وقيل أبو الوليد المغيرة روى عنه أبو إسحاق السبيعي وحده فهو مجهول من الثالثة س ق
صفحة رقم:675


أبو المليح بن أسامة بن عمير

الاسم:أبو المليح بن أسامة بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي

أبو المليح بن أسامة بن عمير أو عامر بن عمير بن حنيف بن ناجية الهذلي اسمه عامر وقيل زيد وقيل زياد ثقة من الثالثة مات سنة ثمان وتسعين وقيل ثمان ومائة وقيل بعد ذلك ع
صفحة رقم:675


أبو المليح

الاسم:أبو المليح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفارسي المدني الخراط

أبو المليح الفارسي المدني الخراط اسمه صبيح وقيل حميد ثقة من السابعة بخ ت ق
صفحة رقم:676


أبو المنذر

الاسم:أبو المنذر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو المنذر مولى أبي ذر مقبول من الثالثة د س ق
صفحة رقم:676


أبو المنذر

الاسم:أبو المنذر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو المنذر تابعي من الثانية أرسل حديثا فذكره بعضهم في الصحابة مد
صفحة رقم:676


أبو المنيب

الاسم:أبو المنيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرشي الدمشقي

أبو المنيب الجرشي بضم الجيم وفتح الراء بعدها معجمة الدمشقي ثقة من الرابعة د
صفحة رقم:676


أبو المنيب

الاسم:أبو المنيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري الأحدب

أبو المنيب البصري الأحدب مقبول من الثانية ووهم من خلطه بالذي قبله تمييز
صفحة رقم:676


أبو المهزم

الاسم:أبو المهزم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي البصري

أبو المهزم بتشديد الزاي المكسورة التميمي البصري اسمه يزيد وقيل عبد الرحمن بن سفيان متروك من الثالثة د ت ق
صفحة رقم:676


أبو المهلب

الاسم:أبو المهلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرمي البصري

أبو المهلب الجرمي البصري عم أبي قلابة اسمه عمرو أو عبد الرحمن بن معاوية أو بن عمرو وقيل النضر وقيل معاوية ثقة من الثانية بخ م 4
صفحة رقم:676


أبو النجيب

الاسم:أبو النجيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

أبو النجيب العامري مولى بن أبي سرح بالنون ويقال بالمثناة المضمومة يقال اسمه ظليم مقبول من الرابعة مات بإفريقية سنة ثمان وثمانين من الهجرة بخ د س
صفحة رقم:678


أبو النعمان

الاسم:أبو النعمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو النعمان عن أبي وقاص مجهول من السادسة د ت
صفحة رقم:679


أبو الهيثم

الاسم:أبو الهيثم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري

أبو الهيثم المصري مولى عقبة بن عامر مقبول من الخامسة بخ د س
صفحة رقم:681


أبو الهيثم بن نصر بن دهر

الاسم:أبو الهيثم بن نصر بن دهر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

أبو الهيثم بن نصر بن دهر الأسلمي مقبول من الثالثة وقيل اسمه عامر س
صفحة رقم:681


أبو الهيثم

الاسم:أبو الهيثم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المرادي الكوفي

أبو الهيثم المرادي الكوفي صاحب القصب صدوق من السادسة وقيل اسمه عمار مد
صفحة رقم:681


أبو الورد بن ثمامة بن حزن

الاسم:أبو الورد بن ثمامة بن حزن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القشيري البصري

أبو الورد بن ثمامة بن حزن القشيري البصري مقبول من السادسة بخ د ت عس
صفحة رقم:682


أبو الورد

الاسم:أبو الورد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني

أبو الورد المازني صحابي سكن مصر اسمه حرب وقيل عبيد بن قيس وقيل ثمامة بن نهيك له حديث واحد ق
صفحة رقم:682


أبو الورد

الاسم:أبو الورد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الورد صحابي آخر روى عنه ولده تمييز
صفحة رقم:682


أبو الوليد

الاسم:أبو الوليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

أبو الوليد المكي عن جابر هو سعيد بن مينا وقيل يسار بن عبد الرحمن شيخ مقبول من الرابعة م
صفحة رقم:682


أبو الوليد

الاسم:أبو الوليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو الوليد عن بن عمر قيل هو نسيب بن سيرين وقال أبو حاتم هو مولى رواحة وهو أرجح وهو مجهول من الرابعة د
صفحة رقم:682


أبو اليمان

الاسم:أبو اليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري الخراساني

أبو اليمان المصري وقع كذلك في الطهارة والصواب أبو لقمان واسمه محمد بن عبد الله بن خالد الخراساني مستور من الحادية عشرة ق
صفحة رقم:685


أبو اليمان

الاسم:أبو اليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرحال المدني

أبو اليمان الرحال المدني اسمه كثير بن يمان ويقال بن جريج مستور من السابعة د
صفحة رقم:685


أبو بردة بن نيار

الاسم:أبو بردة بن نيار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلوي

أبو بردة بن نيار بكسر النون بعدها تحتانية خفيفة البلوي حليف الأنصار صحابي اسمه هانئ وقيل الحارث بن عمرو وقيل مالك بن هبيرة مات سنة إحدى وأربعين وقيل بعدها ع
صفحة رقم:621


أبو بردة

الاسم:أبو بردة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

أبو بردة بن أبي موسى الأشعري قيل اسمه عامر وقيل الحارث ثقة من الثالثة مات سنة أربع ومائة وقيل غير ذلك جاز الثمانين ع
صفحة رقم:621


أبو بسرة

الاسم:أبو بسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

أبو بسرة بضم أوله وسكون المهملة الغفاري مقبول من الرابعة د ت
صفحة رقم:621


أبو بشر

الاسم:أبو بشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحلبي

أبو بشر شيخ للحسن بن صالح مجهول وقيل فيه الحلبي وقيل اسمه عبد الله بن بشر وقيل هو الوليد بن محمد البلقاوي والله أعلم من السابعة ت
صفحة رقم:622


أبو بشر

الاسم:أبو بشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو بشر صاحب أبي وائل مجهول من السادسة ت
صفحة رقم:622


أبو بشر

الاسم:لا يوجد

الكنية:أبو بشر

اللقب:لا يوجد

النسب:لا يوجد

فأما أبو بشر صاحب أبي الزاهرية فضعيف من طبقته
صفحة رقم:621


أبو بشر

الاسم:أبو بشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو بشر مؤذن مسجد دمشق مقبول من السادسة مد
صفحة رقم:621


أبو بشير

الاسم:أبو بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

أبو بشير بفتح أوله وكسر المعجمة الأنصاري المدني قيل اسمه قيس بن عبيد صحابي ممن شهد الخندق ومات بعد الستين يقال جاز المائة خ م د س
صفحة رقم:622


أبو بصير

الاسم:أبو بصير

الكنية:أبو بصير

اللقب:لا يوجد

النسب:العبدي الكوفي الأعمى

أبو بصير العبدي الكوفي الأعمى يقال اسمه حفص مقبول من الثالثة قد س ق
صفحة رقم:622


أبو بكر بن نافع

الاسم:أبو بكر بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي

أبو بكر بن نافع العدوي مولى بن عمر مدني صدوق يقال اسمه عمر من كبار السابعة وروايته عن صفية بنت أبي عبيد مرسلة م د ت كن
صفحة رقم:624


أبو بكر بن عبد الرحمن بن الحارث بن هشام

الاسم:أبو بكر بن عبد الرحمن بن الحارث بن هشام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني

أبو بكر بن عبد الرحمن بن الحارث بن هشام بن المغيرة المخزومي المدني قيل اسمه محمد وقيل المغيرة وقيل أبو بكر اسمه وكنيته أبو عبد الرحمن وقيل اسمه كنيته ثقة فقيه عابد من الثالثة مات سنة أربع وتسعين وقيل غير ذلك ع
صفحة رقم:623


أبو بكر بن أبي شيخ

الاسم:أبو بكر بن أبي شيخ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي

أبو بكر بن أبي شيخ السهمي ويقال له بكير بن موسى مقبول من السابعة س
صفحة رقم:623


أبو بكر بن عبيد الله بن عبد الله بن عمر

الاسم:أبو بكر بن عبيد الله بن عبد الله بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو بكر بن عبيد الله بن عبد الله بن عمر بن الخطاب ثقة من الرابعة مات بعد الثلاثين م د ت س
صفحة رقم:623


أبو بكر بن عبيد الله بن أبي مليكة

الاسم:أبو بكر بن عبيد الله بن أبي مليكة

الكنية:أبو بكر

اللقب:لا يوجد

النسب:التيمي المكي

أبو بكر بن عبيد الله بن أبي مليكة التيمي المكي أخو عبد الله مقبول من الثالثة خ
صفحة رقم:623


أبو بكر بن سليمان بن أبي حثمة عبد الله بن حذيفة

الاسم:أبو بكر بن سليمان بن أبي حثمة عبد الله بن حذيفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي المدني

أبو بكر بن سليمان بن أبي حثمة عبد الله بن حذيفة العدوي المدني ثقة عارف بالنسب من الثالثة خ م د ت س
صفحة رقم:623


أبو بكر بن خالد بن عرفطة

الاسم:أبو بكر بن خالد بن عرفطة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العذري

أبو بكر بن خالد بن عرفطة العذري حليف بني زهرة مقبول من الثالثة س
صفحة رقم:622


أبو بكر بن أنس بن مالك

الاسم:أبو بكر بن أنس بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أبو بكر بن أنس بن مالك الأنصاري ثقة من الرابعة م صد س
صفحة رقم:622


أبو بكر بن عمر بن عبد الرحمن بن عبد الله

الاسم:أبو بكر بن عمر بن عبد الرحمن بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي العدوي المدني

أبو بكر بن عمر بن عبد الرحمن بن عبد الله بن عمر القرشي العدوي المدني ثقة من كبار السابعة وروايته عن جد أبيه منقطعة خ م ت س ق
صفحة رقم:624


أبو بكر بن عياش

الاسم:أبو بكر بن عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي المقرىء الحناط

أبو بكر بن عياش بتحتانية ومعجمة بن سالم الأسدي الكوفي المقرىء الحناط بمهملة ونون مشهور بكنيته والأصح أنها اسمه وقيل اسمه محمد أو عبد الله أو سالم أو شعبة أو رؤبة أو مسلم أو خداش أو مطرف أو حماد أو حبيب عشرة أقوال ثقة عابد إلا أنه لما كبر ساء حفظه وكتابه صحيح من السابعة مات سنة أربع وتسعين وقيل قبل ذلك بسنة أو سنتين وقد قارب المائة وروايته في مقدمة مسلم ع
صفحة رقم:624


أبو بكر بن عياش

الاسم:أبو بكر بن عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

أبو بكر بن عياش السلمي فاضل له كتاب في غريب الحديث مقبول من السابعة أيضا تمييز
صفحة رقم:624


أبو بكر بن محمد بن زيد بن عبد الله

الاسم:أبو بكر بن محمد بن زيد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي المدني

أبو بكر بن محمد بن زيد بن عبد الله بن عمر العدوي المدني ثقة من كبار السابعة مات سنة خمسين س
صفحة رقم:624


أبو بكر بن عبد الله بن محمد بن أبي سبرة

الاسم:أبو بكر بن عبد الله بن محمد بن أبي سبرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي العامري المدني

أبو بكر بن عبد الله بن محمد بن أبي سبرة بفتح المهملة وسكون الموحدة بن أبي رهم بن عبد العزى القرشي العامري المدني قيل اسمه عبد الله وقيل محمد وقد ينسب إلى جده رموه بالوضع وقال مصعب الزبيري كان عالما من السابعة مات سنة اثنتين وستين ق
صفحة رقم:623


أبو بكر بن عبد الله

الاسم:أبو بكر بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الأصبهاني

أبو بكر بن عبد الله الثقفي الأصبهاني مجهول من السابعة ووهم من زعم أنه يعقوب القمي بخ
صفحة رقم:623


أبو بكر بن عمارة بن رويبة

الاسم:أبو بكر بن عمارة بن رويبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الكوفي

أبو بكر بن عمارة بن رويبة براء وموحدة مصغر الثقفي الكوفي مقبول من الثالثة م د س
صفحة رقم:624


أبو بكر

الاسم:أبو بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنسي

أبو بكر العنسي بالنون مجهول قاله بن عدي من السابعة وأنا أحسب أنه بن أبي مريم الذي تقدم ق
صفحة رقم:625


أبو بكر بن إسحاق بن يسار

الاسم:أبو بكر بن إسحاق بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي

أبو بكر بن إسحاق بن يسار المطلبي مولاهم أخو محمد صاحب المغازي مقبول من السادسة س
صفحة رقم:622


أبو بكر

الاسم:أبو بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي

أبو بكر الهذلي قيل اسمه سلمى بضم المهملة بن عبد الله وقيل روح أخباري متروك الحديث من السادسة مات سنة سبع وستين ق
صفحة رقم:625


أبو بكر

الاسم:لا يوجد

الكنية:أبو بكر

اللقب:لا يوجد

النسب:النهشلي الكوفي

أبو بكر النهشلي الكوفي قيل اسمه عبد الله بن قطاف أو بن أبي قطاف وقيل وهب وقيل معاوية صدوق رمي بالإرجاء من السابعة مات سنة ست وستين م ت س ق
صفحة رقم:625


أبو بكر بن عبد الله بن قيس

الاسم:أبو بكر بن عبد الله بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البكري

أبو بكر بن عبد الله بن قيس البكري بصري مجهول من الثامنة قد
صفحة رقم:623


أبو بكر

الاسم:أبو بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنسي

أبو بكر العنسي آخر مستور متقدم من الثانية تمييز
صفحة رقم:625


أبو بكر بن المنكدر بن عبد الله

الاسم:أبو بكر بن المنكدر بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

أبو بكر بن المنكدر بن عبد الله التيمي المدني ثقة وكان أسن من أخيه محمد من الرابعة خ م ت س
صفحة رقم:624


أبو بكر

الاسم:أبو بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحكمي

أبو بكر الحكمي مجهول من الثامنة ق
صفحة رقم:625


أبو بكر بن يحيى بن النضر

الاسم:أبو بكر بن يحيى بن النضر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

أبو بكر بن يحيى بن النضر الأنصاري المدني مستور من السابعة بخ ق
صفحة رقم:625


أبو بكر بن الوليد بن عامر

الاسم:أبو بكر بن الوليد بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزبيدي

أبو بكر بن الوليد بن عامر الزبيدي بضم الزاي مشهور بكنيته واسمه صمصوم بمهملتين الأولى مفتوحة والثانية مضمومة بينهما ميم ساكنة مجهول الحال من السابعة وهو أخو محمد المشهور س
صفحة رقم:625


أبو بكر بن النضر بن أبي النضر

الاسم:أبو بكر بن النضر بن أبي النضر

الكنية:أبو بكر

اللقب:لا يوجد

النسب:البغدادي

أبو بكر بن النضر بن أبي النضر البغدادي وقد ينسب لجده اسمه وكنيته واحد وقيل اسمه محمد وقيل أحمد وأبو النضر هو هاشم بن القاسم مشهور وأبو بكر ثقة من الحادية عشرة مات سنة خمس وأربعين م ت س
صفحة رقم:625


أبو بكر بن نافع

الاسم:أبو بكر بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي مولاهم المدني

أبو بكر بن نافع العدوي مولاهم المدني قاضي بغداد ضعيف من الثامنة بخ
صفحة رقم:624


أبو بكر

الاسم:أبو بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المديني

أبو بكر المديني عن هشام بن عروة ضعيف من السابعة ت ق
صفحة رقم:625


أبو بلج

الاسم:أبو بلج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري الكوفي الواسطي الكبير

أبو بلج بفتح أوله وسكون اللام بعدها جيم الفزاري الكوفي ثم الواسطي الكبير اسمه يحيى بن سليم أو بن أبي سليم أو بن أبي الأسود صدوق ربما أخطأ من الخامسة 4
صفحة رقم:625


أبو بهيسة

الاسم:أبو بهيسة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري

أبو بهيسة بمهملة مصغر الفزاري صحابي مقل روت عنه بنته بهيسة قيل اسمه عمير د س
صفحة رقم:625


أبو ثعلبة

الاسم:أبو ثعلبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخشني

أبو ثعلبة الخشني بضم المعجمة وفتح الشين المعجمة بعدها نون صحابي مشهور بكنيته قيل اسمه جرثوم أو جرثومة أو جرثم أو جرهم أو لاشر بمعجمة مكسورة بعدها راء أو لاش بغير راء أو الاشق أو لا شومة أو ناشب أو باشر أو غرنوق أو شق أو زيد أو الأسود واختلف في اسم أبيه أيضا مات سنة خمس وسبعين وقيل بل قبل ذلك بكثير في أول خلافة معاوية بعد الأربعين ع
صفحة رقم:627


أبو ثمامة

الاسم:أبو ثمامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحناط

أبو ثمامة الحناط بمهملة ونون حجازي مجهول الحال من الثالثة د
صفحة رقم:627


أبو ثور

الاسم:أبو ثور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الحداني الكوفي

أبو ثور الأزدي الحداني بضم المهملة والتشديد الكوفي قيل هو حبيب بن أبي مليكة مقبول من الثانية ت
صفحة رقم:627


أبو جبير

الاسم:أبو جبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

أبو جبير بالتصغير مولى الحكم بن عمرو الغفاري مقبول من الثالثة ت
صفحة رقم:628


أبو جبيرة

الاسم:أبو جبيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

أبو جبيرة بفتح الجيم بن الضحاك الأنصاري المدني صحابي وقيل لا صحبة له بخ 4
صفحة رقم:628


أبو جرو

الاسم:أبو جرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني

أبو جرو بفتح الجيم وسكون الراء المازني مقبول من الثالثة عس
صفحة رقم:628


أبو جعفر

الاسم:أبو جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المؤذن الأنصاري المدني

أبو جعفر المؤذن الأنصاري المدني مقبول من الثالثة ومن زعم أنه محمد بن علي بن الحسين فقد وهم بخ 4
صفحة رقم:628


أبو جعفر

الاسم:أبو جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أبو جعفر الأنصاري آخر أكبر من هذا أدرك أبا بكر الصديق مقبول روى عنه ثابت بن عبيد من الثانية تمييز
صفحة رقم:628


أبو جعفر بن محمد بن ركانة

الاسم:أبو جعفر بن محمد بن ركانة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو جعفر بن محمد بن ركانة مجهول من السادسة د ت
صفحة رقم:628


أبو جعفر

الاسم:أبو جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفراء الكوفي

أبو جعفر الفراء الكوفي قيل اسمه سلمان وقيل كيسان وقيل زياد ثقة من الرابعة بخ س
صفحة رقم:629


أبو جعفر

الاسم:أبو جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو جعفر شيخ لسوادة بن أبي الجعد مجهول من الثالثة وقيل هو الباقر س
صفحة رقم:629


أبو جعفر

الاسم:أبو جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو جعفر عن أبي سلمان عن أبي محذورة في الأذان من شيوخ الثوري مجهول من الرابعة وقيل هو الفراء س
صفحة رقم:629


أبو جهيم

الاسم:أبو جهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أبو جهيم بالتصغير بن الحارث بن الصمة بكسر المهملة وتشديد الميم بن عمرو الأنصاري قيل اسمه عبد الله وقد ينسب لجده وقيل هو عبد الله بن جهيم بن الحارث بن الصمة وقيل اسمه الحارث بن الصمة وقيل هو آخر غيره صحابي معروف وهو بن أخت أبي بن كعب بقي إلى خلافة معاوية ع
صفحة رقم:629


أبو حازم

الاسم:أبو حازم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الأحمسي

أبو حازم البجلي الأحمسي والد قيس صحابي له حديث قيل اسمه حصين وقيل عوف وقيل عبد عوف بخ د
صفحة رقم:631


أبو حازم بن صخر بن العيلة

الاسم:أبو حازم بن صخر بن العيلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو حازم بن صخر بن العيلة بالمهملة المفتوحة بعدها تحتانية ساكنة مستور من الثالثة ويقال إن أباه أيضا يكنى أبا حازم د
صفحة رقم:631


أبو حازم

الاسم:أبو حازم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري البياضي مولاهم

أبو حازم الأنصاري البياضي مولاهم صحابي له حديث وقيل لا صحبة له مد
صفحة رقم:631


أبو حازم

الاسم:أبو حازم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري مولاهم التمار المدني

أبو حازم الغفاري مولاهم التمار المدني مقبول من الثالثة ووهم من خلطه بالذي قبله عخ س
صفحة رقم:631


أبو حبة بن غزية

الاسم:أبو حبة بن غزية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أبو حبة بن غزية الأنصاري قيل اسمه زيد بن غزية وهو بالموحدة أيضا وقيل فيه بالنون وهو وهم وقتل هذا باليمامة تمييز
صفحة رقم:631


أبو حبة

الاسم:أبو حبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري البدري

أبو حبة بتشديد الموحدة الأنصاري البدري قيل اسمه عامر بن عمرو وقيل بن عبد عمرو وقيل اسمه عمرو قال بن إسحاق استشهد بأحد وزعم الواقدي أن الذي شهد بدرا واستشهد بأحد أبو حنة بالنون بدل الموحدة والذي يظهر أن أبا حبة الذي روى حديث الإسراء وحديث لم يكن وروى عنه بن حزم وعمار بن أبي عمار وضبطه المحدثون بالموحده غير الذي ذكر أهل المغازي أنه استشهد بأحد واختلفوا هل هو بالموحدة أو النون أو التحتانية فإن شيخ عمار بقي إلى خلافة معاوية لتصريح عمار بالسماع منه والله أعلم خ م
صفحة رقم:631


أبو حبيب بن يعلى بن منية

الاسم:أبو حبيب بن يعلى بن منية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

أبو حبيب بن يعلى بن منية التميمي مجهول من الرابعة ق
صفحة رقم:631


أبو حبيبة

الاسم:أبو حبيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي

أبو حبيبة الطائي مقبول من الثالثة د ت س
صفحة رقم:632


أبو حدرد

الاسم:أبو حدرد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي المدني

أبو حدرد الأسلمي المدني قيل اسمه عبد وقيل عبيد وقيل سلامة بن عمير صحابي ويقال هو والد عبد الله بن أبي حدرد الصحابي مات عبد الله سنة إحدى وسبعين فوهم من أرخ أبا حدرد فيها بخ
صفحة رقم:632


أبو حذيفة

الاسم:أبو حذيفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

أبو حذيفة غير منسوب شيخ ليحيى بن هانئ بن عروة مجهول من السادسة ويقال اسمه عبد الله بن محمد الكوفي س
صفحة رقم:632


أبو حرب بن أبي الأسود

الاسم:أبو حرب بن أبي الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الديلي البصري

أبو حرب بن أبي الأسود الديلي البصري ثقة قيل اسمه محجن وقيل عطاء من الثالثة مات سنة ثمان ومائة م 4
صفحة رقم:632


أبو حرب بن زيد بن خالد

الاسم:أبو حرب بن زيد بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

أبو حرب بن زيد بن خالد الجهني مقبول من الرابعة س
صفحة رقم:632


أبو حريز

الاسم:أبو حريز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو حريز عن وائل بن حجر مجهول من الثالثة ق
صفحة رقم:632


أبو حصين بن يحيى بن سليمان

الاسم:أبو حصين بن يحيى بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرازي

أبو حصين بن يحيى بن سليمان الرازي ثقة من العاشرة قيل اسمه عبد الله د
صفحة رقم:633


أبو حفص

الاسم:أبو حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدمشقي

أبو حفص الدمشقي مجهول من الخامسة قيل هو عمر الدمشقي وقيل عثمان بن أبي العاتكة ق
صفحة رقم:633


أبو حفص

الاسم:أبو حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

أبو حفص البصري شيخ للسري بن يحيى مجهول من السادسة س
صفحة رقم:633


أبو حفصة

الاسم:أبو حفصة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو حفصة مولى عائشة مقبول من الثالثة س
صفحة رقم:633


أبو حكيم

الاسم:أبو حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو حكيم والد إسماعيل قيل هو مولى عثمان مجهول من الثالثة ت
صفحة رقم:634


أبو حلبس

الاسم:أبو حلبس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو حلبس بفتح أوله وسكون اللام وفتح الموحدة بعدها مهملة مجهول من مشايخ بقية من السابعة ق
صفحة رقم:634


أبو حميد

الاسم:أبو حميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرعيني

أبو حميد الرعيني مجهول من السادسة د
صفحة رقم:634


أبو حميد

الاسم:أبو حميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو حميد مولى مسافع قيل هو عبد الرحمن بن سعد المقعد وإلا فمجهول من الثالثة ق
صفحة رقم:635


أبو حنيفة

الاسم:أبو حنيفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

أبو حنيفة الكوفي والد عبد الأكرم مجهول من الثالثة أيضا ق
صفحة رقم:635


أبو حومل

الاسم:أبو حومل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو حومل ويقال بالراء بدل الواو وهو الراجح عند أبي داود مجهول من السادسة د
صفحة رقم:635


أبو حية بن قيس

الاسم:أبو حية بن قيس

الكنية:أبو حية

اللقب:لا يوجد

النسب:الوادعي الكوفي

أبو حية بن قيس الوادعي الكوفي قيل اسمه عمرو بن نصر وقيل اسمه عبد الله وقيل اسمه عامر بن الحارث وقال أبو أحمد الحاكم وغيره لا يعرف اسمه مقبول من الثالثة 4
صفحة رقم:635


أبو خالد

الاسم:أبو خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو خالد شيخ لابن جريج يحتمل أن يكون الدالاني وإلا فمجهول من السادسة د
صفحة رقم:636


أبو خالد

الاسم:أبو خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

أبو خالد مولى جعدة بن هبيرة المخزومي مجهول من الثالثة د
صفحة رقم:636


أبو خالد

الاسم:أبو خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الوالبي الكوفي

أبو خالد الوالبي بموحدة قبلها كسرة الكوفي اسمه هرمز ويقال هرم مقبول من الثانية وفد على عمر وقيل حديثه عنه مرسل فيكون من الثالثة د ت ق
صفحة رقم:636


أبو خالد

الاسم:أبو خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الأحمسي

أبو خالد البجلي الأحمسي والد إسماعيل اسمه سعد أو هرمز أو كثير مقبول من الثالثة بخ د ت ق
صفحة رقم:636


أبو خالد

الاسم:أبو خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدالاني الأسدي الكوفي

أبو خالد الدالاني الأسدي الكوفي اسمه يزيد بن عبد الرحمن صدوق يخطىء كثيرا وكان يدلس من السابعة 4
صفحة رقم:636


أبو خراش

الاسم:أبو خراش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرعيني

أبو خراش براء بدل الدال الرعيني مجهول من الثالثة ق
صفحة رقم:636


أبو خزامة

الاسم:أبو خزامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي

أبو خزامة بزاي قبلها كسرة بن يعمر بفتح التحتانية وسكون المهملة السعدي أحد بني الحارث بن سعد بن هذيم يقال اسمه زيد بن الحارث ويقال الحارث وكلاهما وهم وهو صحابي له حديث في الرقى وقلبه بعض الرواة قد ت ق
صفحة رقم:636


أبو خزيمة

الاسم:أبو خزيمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري

أبو خزيمة العبدي البصري اسمه نصر بن مرداس وقيل صالح صدوق من كبار السابعة ق
صفحة رقم:636


أبو خلاد

الاسم:أبو خلاد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو خلاد صحابي يقال اسمه عبد الرحمن بن زهير ق
صفحة رقم:637


أبو خلف

الاسم:أبو خلف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأعمى

أبو خلف الأعمى نزيل الموصل خادم أنس قيل اسمه حازم بن عطاء متروك ورماه بن معين بالكذب من الخامسة ومن زعم أنه مروان الأصفر فقد وهم ومروان أيضا يكنى أبا خلف فيما قال مسلم والله أعلم ق
صفحة رقم:637


أبو خليفة

الاسم:أبو خليفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي البصري

أبو خليفة الطائي البصري عن علي مقبول من الثالثة عس
صفحة رقم:637


أبو ذر

الاسم:أبو ذر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

أبو ذر الغفاري الصحابي المشهور اسمه جندب بن جنادة على الأصح وقيل برير بموحدة مصغر أو مكبر واختلف في أبيه فقيل جندب أو عشرقة أو عبد الله أو السكن تقدم إسلامه وتأخرت هجرته فلم يشهد بدرا ومناقبه كثيرة جدا مات سنة اثنتين وثلاثين في خلافة عثمان ع حرف الراء
صفحة رقم:638


أبو راشد

الاسم:أبو راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحبراني الشامي

أبو راشد الحبراني بضم المهملة وسكون الموحدة الشامي قيل اسمه أخضر وقيل النعمان ثقة من الثانية بخ د ت ق
صفحة رقم:639


أبو راشد

الاسم:أبو راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو راشد عن عمار مقبول من الثالثة د
صفحة رقم:639


أبو رافع

الاسم:أبو رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القبطي

أبو رافع القبطي مولى رسول الله a اسمه إبراهيم وقيل أسلم أو ثابت أو هرمز مات في أول خلافة علي على الصحيح ع
صفحة رقم:639


أبو رافع

الاسم:أبو رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو رافع روى عنه رافع بن خديج في المزارعة يحتمل أن يكون أحد عميه اللذين روى عنهما في الصحيح واسمهما ظهير ومهير د
صفحة رقم:639


أبو ربيعة

الاسم:أبو ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأيادي

أبو ربيعة الإيادي مقبول من السادسة قيل اسمه عمر بن ربيعة د ت ق
صفحة رقم:639


أبو رجاء

الاسم:أبو رجاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو رجاء مولى أبي بكر الصديق مجهول من الثانية د ت
صفحة رقم:639


أبو رجاء

الاسم:أبو رجاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو رجاء عن أبي الصلت قيل هو الهروي وإلا فمجهول من طبقته د
صفحة رقم:639


أبو رزيق

الاسم:أبو رزيق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

أبو رزيق المدني مجهول من السابعة بخ
صفحة رقم:640


أبو رفاعة

الاسم:أبو رفاعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي

أبو رفاعة العدوي الصحابي اسمه تميم بن أسد وقيل عبد الله بن الحارث نزل البصرة يقال استشهد سنة أربع وأربعين بخ م س
صفحة رقم:640


أبو رفيع

الاسم:أبو رفيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخدجي

أبو رفيع بالتصغير المخدجي بالخاء المعجمة ثم جيم ويقال اسمه رفيع مقبول من الثالثة د س ق
صفحة رقم:640


أبو رمثة

الاسم:أبو رمثة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلوي

أبو رمثة بكسر الراء وسكون الميم بعدها مثلثة البلوي ويقال التيمى ويقال التميمي ويقال هما اثنان قيل اسمه رفاعة بن يثربي ويقال عكسه ويقال عمارة بن يثربي ويقال حيان بن وهيب وقيل جندب وقيل خشخاش صحابي قال بن سعد مات بإفريقية د ت س
صفحة رقم:640


أبو زرعة

الاسم:أبو زرعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو زرعة عن أبي إدريس الخولاني قيل هو بن عمرو بن جرير وإلا فهو مجهول من الخامسة ت
صفحة رقم:641


أبو زهير

الاسم:أبو زهير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

أبو زهير الثقفي هو معاذ بن رباح وقيل هو بن معاذ بن رباح وقيل اسمه عمار بن حميد وقيل عمارة بن روبية صحابي له حديث ق
صفحة رقم:641


أبو زياد

الاسم:أبو زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي الغساني

أبو زياد الشامي الغساني آخر اسمه يحيى بن عبيد مقبول من السادسة تمييز
صفحة رقم:641


أبو زياد

الاسم:أبو زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلابي اللغوي

أبو زياد الكلابي اللغوي قيل اسمه يزيد بن عبد الله بن الحارث مقبول من العاشرة د
صفحة رقم:642


أبو زيد

الاسم:أبو زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

أبو زيد المخزومي مولى عمرو بن حريث وقيل أبو زائد مجهول من الثالثة د ت ق
صفحة رقم:642


أبو زيد

الاسم:أبو زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو زيد عن أبي المغيرة مجهول من السابعة وقيل هو عبد الملك بن ميسرة ق
صفحة رقم:642


أبو زيد

الاسم:أبو زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو زيد مولى بني ثعلبة قيل اسمه الوليد مجهول من الرابعة د ق
صفحة رقم:642


أبو زيد

الاسم:أبو زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو زيد شيخ لأبي الجهم مجهول من الثالثة س
صفحة رقم:642


أبو زينب

الاسم:أبو زينب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

أبو زينب مولى حازم بن حرملة الغفاري مجهول من الرابعة ق
صفحة رقم:642


أبو سبرة

الاسم:أبو سبرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

أبو سبرة بسكون الموحدة النخعي الكوفي يقال اسمه عبد الله بن عابس مقبول من الثالثة د ت ق
صفحة رقم:643


أبو سخيلة

الاسم:أبو سخيلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو سخيلة بالمعجمة مصغر مجهول من الثالثة عس
صفحة رقم:643


أبو سعد

الاسم:أبو سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحميري الحمصي

أبو سعد الحميري الحمصي ويقال أبو سعيد مجهول من الرابعة د
صفحة رقم:643


أبو سعد

الاسم:أبو سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الساعدي

أبو سعد الساعدي مجهول من الخامسة ق
صفحة رقم:643


أبو سعد

الاسم:أبو سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي الأعمى

أبو سعد المكي الأعمى مجهول من الثالثة ق
صفحة رقم:643


أبو سعد

الاسم:أبو سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الكوفي

أبو سعد الأزدي الكوفي قارىء الأزد ويقال أبو سعيد مقبول من الثالثة ت ق
صفحة رقم:643


أبو سعيد

الاسم:أبو سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

أبو سعيد الأزدي مقبول من الثالثة د
صفحة رقم:644


أبو سعيد بن المعلى

الاسم:أبو سعيد بن المعلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

أبو سعيد بن المعلى الأنصاري المدني يقال اسمه رافع بن أوس وقيل الحارث ويقال بن نفيع صحابي مات سنة ثلاث وسبعين وقيل غير ذلك خ د س ق
صفحة رقم:644


أبو سعيد

الاسم:أبو سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحميري

أبو سعيد الحميري شامي مجهول من الثالثة وروايته عن معاذ بن جبل مرسلة د ق
صفحة رقم:644


أبو سعيد بن رافع

الاسم:أبو سعيد بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

أبو سعيد بن رافع المدني مقبول من الرابعة قد س
صفحة رقم:644


أبو سعيد

الاسم:أبو سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحبراني الحمصي

أبو سعيد الحبراني بضم المهملة وسكون الموحدة الحمصي اسمه زياد وقيل عامر وقيل عمر مجهول من الثالثة د ق
صفحة رقم:644


أبو سعيد

الاسم:أبو سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أبو سعيد الأنصاري ويقال أبو سعد يقال هو عمر بن حفص بن ثابت الحلبي مقبول من العاشرة س
صفحة رقم:644


أبو سعيد الخير

الاسم:أبو سعيد الخير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنماري

أبو سعيد الخير بفتح المعجمة وسكون التحتانية الأنماري صحابي له حديث وقد وهم من خلطه بالذي قبله ووهم أيضا من صحف الذي قبله به تمييز
صفحة رقم:644


أبو سعيد

الاسم:أبو سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو سعيد عن عبد الملك الزبيري مجهول من السابعة ق
صفحة رقم:644


أبو سعيد

الاسم:أبو سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو سعيد مولى المهري مقبول من الثالثة م د ت س
صفحة رقم:644


أبو سعيد

الاسم:أبو سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

أبو سعيد مولى بن عامر الخزاعي مقبول من الرابعة م مد س ق
صفحة رقم:644


أبو سعيد

الاسم:أبو سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

أبو سعيد الشامي عن مكحول مجهول من السابعة ق
صفحة رقم:644


أبو سعيد

الاسم:أبو سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

أبو سعيد الشامي عن وراد مولى المغيرة بن شعبة قيل هو كثير رضيع عائشة وقيل عمرو بن سعيد الثقفي وقيل عبد ربه وقيل هو الحسن البصري وقيل آخر مجهول لا يعرف اسمه من السادسة م
صفحة رقم:644


أبو سعيد

الاسم:أبو سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي الأنصاري

أبو سعيد الزرقي الأنصاري وقيل أبو سعد صحابي اسمه عمارة بن سعيد أو بالعكس وصححه بن حبان وقيل عامر بن مسعود وهو خطأ وجزم بن حبان بأنه أبو سعيد الخير المذكور قبل س ق
صفحة رقم:644


أبو سفيان

الاسم:أبو سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو سفيان مولى بن أبي أحمد قيل اسمه وهب وقيل قزمان ثقة من الثالثة ع
صفحة رقم:645


أبو سفيان

الاسم:أبو سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو سفيان عن عمرو بن حريش مقبول من السادسة د
صفحة رقم:645


أبو سكينة

الاسم:أبو سكينة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي

أبو سكينة الحمصي قيل اسمه محلم مختلف في صحبته له حديث د س
صفحة رقم:645


أبو سلام

الاسم:أبو سلام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو سلام خادم النبي a كذا وقع والصواب عن أبي سلام وهو ممطور المذكور عن رجل خدم النبي a ق
صفحة رقم:647


أبو سلمان

الاسم:أبو سلمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المؤذن

أبو سلمان المؤذن قيل اسمه همام مقبول من الثالثة س
صفحة رقم:645


أبو سلمان

الاسم:أبو سلمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو سلمان مؤذن الحجاج آخر مقبول من الثالثة أيضا تمييز
صفحة رقم:645


أبو سلمة بن نبيه

الاسم:أبو سلمة بن نبيه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

أبو سلمة بن نبيه بنون وموحدة مصغر المدني مجهول من السابعة د
صفحة رقم:645


أبو سلمة

الاسم:أبو سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

أبو سلمة الكندي شيخ لزيد بن الحباب مجهول من السابعة ت
صفحة رقم:646


أبو سلمة

الاسم:أبو سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العاملي الشامي

أبو سلمة العاملي الشامي هو الحكم بن عبد الله بن خطاف وقيل اسمه عبد الله بن سعد متروك ورماه أبو حاتم بالكذب من السابعة ق
صفحة رقم:645


أبو سلمة

الاسم:أبو سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي

أبو سلمة الحمصي عن بلال مجهول من الثالثة ق
صفحة رقم:645


أبو سلمة بن عبد الرحمن بن عوف

الاسم:أبو سلمة بن عبد الرحمن بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

أبو سلمة بن عبد الرحمن بن عوف الزهري المدني قيل اسمه عبد الله وقيل إسماعيل ثقة مكثر من الثالثه مات سنة أربع وتسعين أو أربع ومائة وكان مولده سنة بضع وعشرين ع
صفحة رقم:645


أبو سلمى

الاسم:أبو سلمى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو سلمى راعي النبي a صحابي قيل اسمه حريث س
صفحة رقم:645


أبو سمية

الاسم:أبو سمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو سمية بالتصغير عن جابر مقبول من الرابعة ق
صفحة رقم:646


أبو سهل

الاسم:أبو سهل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو سهل شيخ لداود بن سليك مجهول من الرابعة قد
صفحة رقم:646


أبو سهلة

الاسم:أبو سهلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو سهلة مولى عثمان بن عفان ويقال بالمعجمة ثقة من الثالثة ت ق
صفحة رقم:646


أبو سورة

الاسم:أبو سورة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أبو سورة بفتح أوله وسكون الواو بعدها راء الأنصاري بن أخي أبي أيوب ضعيف من الثالثة د ت ق
صفحة رقم:647


أبو سويد

الاسم:أبو سويد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو سويد أو أبو سودة بفتح أوله وكسر الواو وتشديد التحتانية بصري هو عبيد بن سوية وقيل بن حميد ومن قال فيه أبو سودة فقد وهم د
صفحة رقم:647


أبو سيارة

الاسم:أبو سيارة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المتعي

أبو سيارة بتشديد التحتانية المتعي بضم الميم وفتح المثناة بعدها مهملة صحابي قيل اسمه عميرة بن الأعزل وقيل عمر وقيل عمير وقيل الحارث بن مسلم ق
صفحة رقم:647


أبو شريح

الاسم:أبو شريح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي الكعبي

أبو شريح الخزاعي الكعبي اسمه خويلد بن عمرو أو عكسه وقيل عبد الرحمن بن عمرو وقيل هانئ وقيل كعب صحابي نزل المدينة مات سنة ثمان وستين على الصحيح ع
صفحة رقم:648


أبو شريح

الاسم:أبو شريح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو شريح عن أبي مسلم العبدي مقبول من السادسة ق
صفحة رقم:648


أبو شعبة

الاسم:أبو شعبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني مولاهم الكوفي

أبو شعبة المزني مولاهم الكوفي مقبول من الثالثة بخ م س
صفحة رقم:648


أبو شمر

الاسم:أبو شمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبعي البصري

أبو شمر بكسر أوله وسكون الميم الضبعي البصري مقبول من الرابعة م س
صفحة رقم:648


أبو شهم

الاسم:أبو شهم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو شهم بالمعجمة وقيل بالمهملة صحابي نزل الكوفة يقال اسمه يزيد بن أبي شيبة س
صفحة رقم:648


أبو شيبة

الاسم:أبو شيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو شيبة عن عبد الله بن عكيم يحتمل أن يكون أحد هؤلاء والا فمجهول من السادسة ت ق
صفحة رقم:648


أبو صادق

الاسم:أبو صادق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الكوفي

أبو صادق الأزدي الكوفي قيل اسمه مسلم بن يزيد وقيل عبد الله بن ناجد صدوق وحديثه عن علي مرسل من الرابعة س ق
صفحة رقم:649


أبو صالح

الاسم:أبو صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخوزي

أبو صالح الخوزي لين الحديث من الثالثة بخ ت ق
صفحة رقم:649


أبو صالح

الاسم:أبو صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو صالح مولى ضباعة لين الحديث من الثالثة واسمه مينا بكسر الميم وسكون التحتانية بعدها نون ت
صفحة رقم:649


أبو صالح

الاسم:أبو صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو صالح مولى طلحة أو أم سلمة مقبول من الثالثة يقال اسمه زاذان ت
صفحة رقم:649


أبو صالح

الاسم:أبو صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي الزيات

أبو صالح الحنفي آخر اسمه سميع الزيات مقبول من السادسة تمييز
صفحة رقم:649


أبو صالح

الاسم:أبو صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي

أبو صالح الحارثي وقيل الخازن أو الحادي مقبول من الخامسة س
صفحة رقم:649


أبو صالح

الاسم:أبو صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري الأنصاري

أبو صالح الأشعري أو الأنصاري عن أبي أمامة قيل هو الذي قبله والا فمجهول من الخامسة فق
صفحة رقم:649


أبو صالح

الاسم:أبو صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري الشامي

أبو صالح الأشعري الشامي مقبول من الثالثة ق
صفحة رقم:649


أبو صالح

الاسم:أبو صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو صالح مولى عثمان مقبول من الثالثة اسمه الحارث ويقال تركان بمثناة أوله ثم راء ساكنة ت س
صفحة رقم:649


أبو صالح

الاسم:أبو صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السمان

أبو صالح السمان عن رجل من أسلم لم يسم وعن بعض الصحابة بثلاثة أحاديث هو أبو هريرة
صفحة رقم:739


أبو صرمة

الاسم:أبو صرمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني الأنصاري

أبو صرمة بكسر أوله وسكون الراء المازني الأنصاري صحابي اسمه مالك بن قيس وقيل قيس بن صرمة وكان شاعرا بخ م 4
صفحة رقم:650


أبو طارق

الاسم:أبو طارق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي البصري

أبو طارق السعدي البصري مجهول من السابعة ت
صفحة رقم:651


أبو طالوت

الاسم:أبو طالوت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

أبو طالوت الشامي مجهول من الخامسة ت
صفحة رقم:651


أبو طريف

الاسم:أبو طريف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو طريف مولى عبد الرحمن بن طلحة مجهول من الثالثة قد
صفحة رقم:651


أبو طريف

الاسم:أبو طريف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:هذلي

أبو طريف آخر صحابي هذلي لا يعرف اسمه وقيل اسمه كيسان وقيل سنان ووهم من خلطه بالذي قبله تمييز
صفحة رقم:651


أبو طعمة

الاسم:أبو طعمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو طعمة شيخ ليحيى بن أبي كثير قيل هو هلال المذكور أولا والا فمجهول من الثالثة س
صفحة رقم:651


أبو طعمة

الاسم:أبو طعمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:شامي

أبو طعمة بضم أوله وسكون المهملة شامي سكن مصر وكان مولى عمر بن عبد العزيز يقال اسمه هلال مقبول من الرابعة ولم يثبت أن مكحولا رماه بالكذب د س ق
صفحة رقم:651


أبو طلحة

الاسم:أبو طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

أبو طلحة الأسدي مقبول من الرابعة د
صفحة رقم:651


أبو طلحة

الاسم:أبو طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني

أبو طلحة الخولاني مقبول من الثالثة وحديثه عن النبي a مرسل وقد قيل اسمه سفيان بن عبد الله ت
صفحة رقم:652


أبو طلحة

الاسم:أبو طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني

أبو طلحة الخولاني نزيل مصر مقبول من الثانية وقد اختلف في صحبته واسمه ذرع بالمعجمة أو المهملة ولعله الذي قبله تمييز
صفحة رقم:652


أبو ظبيان

الاسم:أبو ظبيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

أبو ظبيان القرشي عن عمر مجهول من الثانية تمييز
صفحة رقم:652


أبو ظبية

الاسم:أبو ظبية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلفي الكلاعي

أبو ظبية بفتح أوله وسكون الموحدة بعدها تحتانية ويقال بمهملة وتقديم التحتانية والأول أصح السلفي بضم المهملة الكلاعي بفتح الكاف نزل حمص مقبول من الثانية بخ د س ق
صفحة رقم:652


أبو عائذ الله بن ربيعة

الاسم:أبو عائذ الله بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عائذ الله بن ربيعة أو بن عبد الله بن ربيعة هو إبراهيم بن عبد الله والا فمجهول قاله الذهلي من الثالثة س
صفحة رقم:653


أبو عائشة

الاسم:أبو عائشة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم

أبو عائشة الأموي مولاهم جليس أبي هريرة مقبول من الثانية د
صفحة رقم:654


أبو عاتكة

الاسم:أبو عاتكة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري الكوفي

أبو عاتكة البصري أو الكوفي اسمه طريف بن سلمان أو بالعكس ضعيف وبالغ السليماني فيه من الخامسة ت
صفحة رقم:653


أبو عازب

الاسم:أبو عازب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

أبو عازب الكوفي اسمه مسلم بن عمرو أو بن أراك مستور من الرابعة ق
صفحة رقم:653


أبو عاصم

الاسم:لا يوجد

الكنية:أبو عاصم

اللقب:لا يوجد

النسب:العباداني البصري

أبو عاصم العباداني البصري اسمه عبد الله بن عبيد الله أو بالعكس ويقال بن عبد بغير إضافة لين الحديث من الثامنة ق
صفحة رقم:653


أبو عاصم

الاسم:أبو عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغنوي

أبو عاصم الغنوي بالمعجمة والنون مقبول من الخامسة د
صفحة رقم:653


أبو عامر

الاسم:أبو عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

أبو عامر الأشعري صحابي اسمه عبد الله وقيل عبيد بن هانئ أو بن وهب عاش إلى خلافة عبد الملك خت ت
صفحة رقم:653


أبو عامر

الاسم:أبو عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

أبو عامر الأشعري صحابي آخر اسمه عبيد وهو عم أبي موسى الأشعري استشهد بحنين تمييز
صفحة رقم:653


أبو عامر

الاسم:أبو عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحجري المصري

أبو عامر الحجري بفتح المهملة وسكون الجيم المصري اسمه عبد الله بن جابر وقيل اسمه عامر والصحيح أبو عامر مقبول من الثالثة د س
صفحة رقم:653


أبو عبادة

الاسم:أبو عبادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي

أبو عبادة الزرقي آخر لا يعرف اسمه مدني من الثالثة تمييز
صفحة رقم:654


أبو عبد الله

الاسم:أبو عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجدلي

أبو عبد الله الجدلي اسمه عبد أو عبد الرحمن بن عبد ثقة رمي بالتشيع من كبار الثالثة د ت س
صفحة رقم:654


أبو عبد الله

الاسم:أبو عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

أبو عبد الله المدني مقبول من الثالثة س
صفحة رقم:655


أبو عبد الرحمن

الاسم:أبو عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

أبو عبد الرحمن الجهني صحابي قيل اسمه زيد نزل مصر ق
صفحة رقم:655


أبو عبد الرحمن

الاسم:أبو عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفهري

أبو عبد الرحمن الفهري صحابي وقيل اسمه يزيد بن إياس وقيل الحارث بن هشام وقيل عبيد وقيل كرز بن ثعلبة شهد حنينا ثم فتح مصر د
صفحة رقم:655


أبو عبد الرحمن

الاسم:أبو عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عبد الرحمن عن بلال قيل هو مسلم بن يسار وإلا فمجهول من الثانية د س
صفحة رقم:655


أبو عبد الله

الاسم:أبو عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

أبو عبد الله مولى آل أبي بردة الأشعري مجهول من السادسة د
صفحة رقم:655


أبو عبد العزيز

الاسم:أبو عبد العزيز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عبد العزيز مجهول من الثالثة بخ
صفحة رقم:655


أبو عبد الملك

الاسم:أبو عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عبد الملك مولى أم مسكين مجهول من الثالثة أيضا بخ
صفحة رقم:656


أبو عبد الله

الاسم:أبو عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري الشامي

أبو عبد الله الأشعري الشامي ثقة من الثانية د ق
صفحة رقم:654


أبو عبد الدائم

الاسم:أبو عبد الدائم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهدادي البصري

أبو عبد الدائم الهدادي بفتح الهاء وتخفيف الدال البصري اسمه عبد الملك بن كردوس مستور من السابعة مد
صفحة رقم:655


أبو عبد الله

الاسم:أبو عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

أبو عبد الله التميمي من ولد أبي هالة مجهول من السادسة قيل اسمه يزيد بن عمرو تم
صفحة رقم:654


أبو عبد الله

الاسم:أبو عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عبد الله مولى بني تيم مجهول من السادسة د س
صفحة رقم:655


أبو عبد الله

الاسم:أبو عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عبد الله رجل له صحبة وحديث في الصوم روى عنه عرفجة س
صفحة رقم:655


أبو عبد الله

الاسم:أبو عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري

أبو عبد الله المصري مولى إسماعيل مجهول من السادسة د
صفحة رقم:655


أبو عبد الله

الاسم:أبو عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

أبو عبد الله المدني مولى الجندعيين ثقة من الثالثة وقيل هو نافع بن أبي نافع س
صفحة رقم:654


أبو عبد الله

الاسم:أبو عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

أبو عبد الله القرشي وقيل بالتصغير مصري مقبول من السادسة د
صفحة رقم:654


أبو عبد الله

الاسم:أبو عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي

أبو عبد الله الزرقي صحابي له حديث في فضل الأنصار وقيل أبو عبيدة صد
صفحة رقم:654


أبو عبد الله

الاسم:أبو عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجشمي

أبو عبد الله الجشمي بضم الجيم وفتح المعجمة شيخ لسعيد الجريري مجهول من الثالثة د
صفحة رقم:654


أبو عبد الرحمن

الاسم:أبو عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

أبو عبد الرحمن التميمي شامي مجهول من السادسة ق
صفحة رقم:655


أبو عبد الله

الاسم:أبو عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عبد الله صحابي روى عنه أبو قلابة قيل هو حذيفة بخ د
صفحة رقم:655


أبو عبدرب

الاسم:لا يوجد

الكنية:أبو عبدرب

اللقب:لا يوجد

النسب:الدمشقي

أبو عبد رب الدمشقي الزاهد ويقال أبو عبد ربه أو عبد رب العزة قيل اسمه عبد الجبار وقيل عبد الرحمن وقيل قسطنطين وقيل فلسطين وهو غلط مقبول من الثالثة مات سنة اثنتي عشرة ق
صفحة رقم:655


أبو عبس بن جبر

الاسم:أبو عبس بن جبر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أبو عبس بن جبر بفتح الجيم وسكون الموحدة بن زيد بن جشم الأنصاري اسمه عبد الرحمن وقيل عبد الله وقيل معبد صحابي شهد بدرا وما بعدها ومات سنة أربع وثلاثين عن سبعين سنة خ ت س
صفحة رقم:656


أبو عبيدة

الاسم:أبو عبيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عبيدة عن أنس يقال هو حميد الطويل وإلا فمجهول من الخامسة ر
صفحة رقم:657


أبو عبيدة

الاسم:أبو عبيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المذحجي

أبو عبيدة المذحجي حاجب سليمان قيل اسمه عبد الملك وقيل حي أو حييى أو حوي ثقة من الخامسة مات بعد المائة خت م د س
صفحة رقم:656


أبو عبيدة

الاسم:أبو عبيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عبيدة مولى النبي a صحابي له حديث تم
صفحة رقم:656


أبو عبيدة بن حذيفة بن اليمان

الاسم:أبو عبيدة بن حذيفة بن اليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

أبو عبيدة بن حذيفة بن اليمان الكوفي مقبول من الثانية س ق
صفحة رقم:656


أبو عبيدة بن عبد الله بن زمعة بن الأسود

الاسم:أبو عبيدة بن عبد الله بن زمعة بن الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الأسدي

أبو عبيدة بن عبد الله بن زمعة بن الأسود بن المطلب بن أسد بن عبد العزى القرشي الأسدي مقبول من الثالثة م د س ق
صفحة رقم:656


أبو عبيدة بن عبد الله بن مسعود

الاسم:أبو عبيدة بن عبد الله بن مسعود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عبيدة بن عبد الله بن مسعود مشهور بكنيته والأشهر أنه لا اسم له غيرها ويقال اسمه عامر كوفي ثقة من كبار الثالثة والراجح أنه لا يصح سماعه من أبيه مات بعد سنة ثمانين ع
صفحة رقم:656


أبو عبيدة بن عبيد الله بن عبيد الرحمن

الاسم:أبو عبيدة بن عبيد الله بن عبيد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

أبو عبيدة بن عبيد الله بن عبيد الرحمن الأشجعي يقال اسمه عباد مقبول من التاسعة د
صفحة رقم:656


أبو عبيدة بن محمد بن عمار بن ياسر

الاسم:أبو عبيدة بن محمد بن عمار بن ياسر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عبيدة بن محمد بن عمار بن ياسر أخو سلمة وقيل هو هو مقبول من الرابعة 4
صفحة رقم:656


أبو عبيدة بن عقبة بن نافع

الاسم:أبو عبيدة بن عقبة بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفهري

أبو عبيدة بن عقبة بن نافع الفهري يقال اسمه مرة مقبول من الثالثة مات سنة سبع ومائة م س
صفحة رقم:656


أبو عتبة

الاسم:أبو عتبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عتبة شيخ لمسعر مجهول من الثالثة س
صفحة رقم:657


أبو عثمان

الاسم:أبو عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عثمان شيخ لربيعة بن يزيد الدمشقي قيل هو سعيد بن هانئ الخولاني وقيل حريز بن عثمان وإلا فمقبول من الثالثة م د ت س
صفحة رقم:658


أبو عثمان بن سنة

الاسم:أبو عثمان بن سنة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي الدمشقي

أبو عثمان بن سنة بفتح المهملة وتشديد النون الخزاعي الدمشقي مقبول من الثانية ووهم من زعم أن له صحبة فإن حديثه مرسل س ق
صفحة رقم:657


أبو عثمان بن يزيد

الاسم:أبو عثمان بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عثمان بن يزيد شيخ لابن جريج مجهول من الخامسة وحديثه مرسل مد
صفحة رقم:657


أبو عثمان

الاسم:أبو عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

أبو عثمان الأنصاري المدني قاضي مرو قيل اسمه عمر وقيل عمرو وأبوه سالم أو سلم أو سليم مقبول من الرابعة رت
صفحة رقم:657


أبو عثمان

الاسم:أبو عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عثمان شيخ لسليمان التيمي قال في روايته عنه وليس بالنهدي قيل اسمه سعد مقبول من الرابعة د س ق
صفحة رقم:657


أبو عثمان

الاسم:أبو عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التبان

أبو عثمان التبان بمثناة ثم موحدة ثقيلة مولى المغيرة بن شعبة قيل اسمه سعد وقيل عمران مقبول من الثالثة خت د ت س
صفحة رقم:657


أبو عثمان

الاسم:أبو عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عثمان شيخ لعبد الرحمن بن زياد هو مسلم بن يسار وإلا فمجهول من الثالثة ت
صفحة رقم:658


أبو عثمان

الاسم:أبو عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عثمان شيخ للأوزاعي قال أبو داود أظنه جسر بن الحسن وإلا فمجهول من السادسة مد
صفحة رقم:658


أبو عثمان

الاسم:أبو عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراساني

أبو عثمان الخراساني مجهول من الثالثة قيل اسمه مروان عس
صفحة رقم:657


أبو عذرة

الاسم:أبو عذرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عذرة بضم أوله وسكون المعجمة له حديث في الحمام وهو مجهول من الثانية ووهم من قال له صحبة د ت ق
صفحة رقم:658


أبو عصام

الاسم:أبو عصام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

أبو عصام البصري قيل اسمه ثمامة مقبول من الخامسة م د ت س
صفحة رقم:658


أبو عطية

الاسم:أبو عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الوادعي

أبو عطية الوادعي آخر اسمه عمرو بن أبي جندب أو بن جندب مقبول من الثانية أيضا مات بعد السبعين وقيل هو الذي قبله تمييز
صفحة رقم:658


أبو عطية

الاسم:أبو عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الوادعي الهمداني

أبو عطية الوادعي الهمداني اسمه مالك بن عامر أو بن أبي عامر أو بن عوف أو بن حمزة أو بن أبي حمزة ثقة من الثانية مات في حدود السبعين خ م د ت س
صفحة رقم:658


أبو عطية

الاسم:أبو عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عطية مولى بني عقيل مقبول من الثالثة د ت س
صفحة رقم:658


أبو عقبة

الاسم:أبو عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عقبة شيخ لعبد العزيز بن المختار أثنى عليه من الرابعة بخ
صفحة رقم:659


أبو عقبة

الاسم:أبو عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفارسي

أبو عقبة الفارسي مولى الأنصار قيل اسمه رشيد له صحبة وحديث د ق
صفحة رقم:659


أبو عقرب

الاسم:أبو عقرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكناني

أبو عقرب الكناني والد أبي نوفل اسمه خويلد بن بجير وقيل عويج بن خويلد صحابي نزل البصرة وكان جوادا بخ س
صفحة رقم:659


أبو عقيل

الاسم:أبو عقيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عقيل مولى عمر مجهول من السادسة قد
صفحة رقم:659


أبو عكاشة

الاسم:أبو عكاشة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

أبو عكاشة الهمداني الكوفي مجهول من السادسة ق
صفحة رقم:659


أبو علقمة

الاسم:أبو علقمة

الكنية:أبو علقمة

اللقب:لا يوجد

النسب:الفارسي المصري

أبو علقمة الفارسي المصري مولى بن هاشم ويقال حليف الأنصار ثقة وكان قاضي إفريقية من كبار الثالثة ر م 4
صفحة رقم:659


أبو علي

الاسم:أبو علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

أبو علي الأزدي عن أبي ذر اسمه عبيد بن علي وهو مقبول من الثالثة وقيل فيه أبو الفيض والأول أصح س
صفحة رقم:659


أبو علي بن بويد

الاسم:أبو علي بن بويد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأيلي

أبو علي بن بويد الأيلي أخو يونس مجهول من السابعة د ت
صفحة رقم:659


أبو عمر

الاسم:أبو عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المنبهي النخعي البجلي الكوفي

أبو عمر المنبهى النخعي أو البجلي الكوفي مجهول من الرابعة وهو الذي اسمه نشيط ووهم من خلطه بالصيني بخ ق
صفحة رقم:660


أبو عمر

الاسم:أبو عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدمشقي

أبو عمر ويقال أبو عمرو الدمشقي ضعيف من السادسة س
صفحة رقم:660


أبو عمر

الاسم:أبو عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصيني

أبو عمر الصيني بكسر المهملة وسكون التحتانية بعدها نون يقال اسمه نشيط وهو وهم ووهم أيضا من قال فيه الضبي بالمعجمة والموحدة مقبول من السادسة وروايته عن أبي الدرداء مرسلة س
صفحة رقم:660


أبو عمر

الاسم:أبو عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغداني البصري

أبو عمر ويقال أبو عمرو الغداني بضم المعجمة وتخفيف الدال البصري مقبول من الثالثة ووهم من قال اسمه يحيى بن عبيد د س
صفحة رقم:660


أبو عمران

الاسم:أبو عمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجوني الحافظ الجويني

أبو عمران الجوني الحافظ ويقال الجويني متأخر سكن بغداد وهو ثقة من الثانية عشرة تمييز
صفحة رقم:661


أبو عمران

الاسم:أبو عمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الشامي

أبو عمران الأنصاري الشامي مولى أم الدرداء اسمه سليمان أو سليم بن عبد الله صدوق من الرابعة وحديثه عن النبي a مرسل د
صفحة رقم:661


أبو عمرة

الاسم:أبو عمرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عمرة عن أبيه في سهم الفارس مجهول من السادسة وإلا فالصواب أنه الأنصاري والد عبد الرحمن د
صفحة رقم:661


أبو عمرة

الاسم:أبو عمرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري النجاري

أبو عمرة الأنصاري النجاري صحابي قيل اسمه رشيد وقيل أسامة ذكره بن إسحاق في البدريين ومات في خلافة علي وهو والد عبد الرحمن س
صفحة رقم:661


أبو عمرة

الاسم:أبو عمرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

أبو عمرة مولى زيد بن خالد الجهني مقبول من الثالثة د س ق
صفحة رقم:661


أبو عمرو

الاسم:أبو عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني

أبو عمرو الشيباني آخر متأخر كوفي نزل بغداد وكان نحويا لغويا اسمه إسحاق بن مرار بكسر أوله والتخفيف صدوق من التاسعة مات سنة عشر أو ست ومائتين وقد قارب مائة وعشرين سنة م
صفحة رقم:661


أبو عمرو

الاسم:أبو عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني

أبو عمرو الشيباني بالمهملة والموحدة بينهما تحتانية ساكنة اسمه زرعه مقبول من الثانية بخ
صفحة رقم:661


أبو عمرو

الاسم:أبو عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي المدني

أبو عمرو السدوسي المدني هو سعيد بن سلمة بن أبي الحسام وإلا فمجهول من الثامنة د
صفحة رقم:661


أبو عمرو بن محمد بن حريث

الاسم:أبو عمرو بن محمد بن حريث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو عمرو بن محمد بن حريث أو بن محمد بن عمرو بن حريث وقيل أبو محمد بن عمرو بن حريث مجهول من السادسة د ق
صفحة رقم:661


أبو عمرو بن العلاء بن عمار بن العريان

الاسم:أبو عمرو بن العلاء بن عمار بن العريان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني النحوي القارىء

أبو عمرو بن العلاء بن عمار بن العريان المازني النحوي القارىء اسمه زبان أو العريان أو يحيى أو جزء بفتح الجيم ثم زاي ثم همزة والأول أشهر والثاني أصح عند الصولي ثقة من علماء العربية من الخامسة مات سنة أربع وخمسين وهو بن ست وثمانين سنة خت قد فق
صفحة رقم:660


أبو عمرو بن حماس

الاسم:أبو عمرو بن حماس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي

أبو عمرو بن حماس بكسر المهملة والتخفيف الليثي مقبول من السادسة مات سنة تسع وثلاثين د
صفحة رقم:660


أبو عمرو بن حفص بن المغيرة بن عبد الله

الاسم:أبو عمرو بن حفص بن المغيرة بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

أبو عمرو بن حفص بن المغيرة بن عبد الله بن عمر بن مخزوم المخزومي زوج فاطمة بنت قيس قيل اسمه عبد الحميد وقيل أحمد ويقال فيه أبو حفص بن عمرو بن المغيرة مات باليمن في أواخر حياة النبي a على الصحيح وقيل عاش إلى خلافة عمر وهو وهم وصاحب القصة في ذلك غيره س
صفحة رقم:660


أبو عمير بن أنس بن مالك

الاسم:أبو عمير بن أنس بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أبو عمير بن أنس بن مالك الأنصاري قيل اسمه عبد الله ثقة من الرابعه قيل كان أكبر ولد أنس بن مالك د س ق
صفحة رقم:661


أبو عنبة

الاسم:أبو عنبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني

أبو عنبة بكسر أوله وفتح النون والموحدة الخولاني قيل اسمه عبد الله بن عنبة أو عمارة صحابي له حديث ويقال أسلم في عهد النبي a ولم يره ونزل حمص ومات في خلافة عبد الملك على الصحيح ق
صفحة رقم:662


أبو عون

الاسم:أبو عون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأعور الأنصاري الشامي

أبو عون الأعور الأنصاري الشامي اسمه عبد الله بن أبي عبد الله مقبول من الخامسة س
صفحة رقم:662


أبو عياش

الاسم:أبو عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي الأنصاري

أبو عياش الزرقي الأنصاري صحابي روى حديثا في صلاة الخوف قيل اسمه زيد بن الصامت أو بن النعمان وقيل اسمه عبيد أو عبد الرحمن بن معاوية شهد أحدا وما بعدها ومات بعد الأربعين د س
صفحة رقم:663


أبو عياض

الاسم:أبو عياض

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

أبو عياض المدني مجهول من السادسة وقيل اسمه قيس بن ثعلبة د س
صفحة رقم:663


أبو عيسى

الاسم:أبو عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراساني

أبو عيسى الخراساني آخر مجهول من السابعة اسمه هارون بن زياد تمييز
صفحة رقم:663


أبو عيسى

الاسم:أبو عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراساني التميمي

أبو عيسى الخراساني نزيل مصر التميمي اسمه سليمان بن كيسان وقيل محمد بن عبد الرحمن أو بن القاسم مقبول من السادسة وحديثه عن بن عمر مرسل د
صفحة رقم:663


أبو عيسى

الاسم:أبو عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسواري البصري

أبو عيسى الأسوارى البصري مقبول من الرابعة بخ م
صفحة رقم:663


أبو غالب

الاسم:أبو غالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو غالب عن بن عمر مستور من الرابعة س
صفحة رقم:664


أبو غالب

الاسم:أبو غالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو غالب عن أبي سعيد هو الذي قبله وإلا فمجهول من الرابعة ق
صفحة رقم:664


أبو غالب

الاسم:أبو غالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو غالب صاحب أبي أمامة بصري نزل أصبهان قيل اسمه حزور وقيل سعيد بن الحزور وقيل نافع صدوق يخطىء من الخامسة بخ 4
صفحة رقم:664


أبو غالب

الاسم:أبو غالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي مولاهم الخياط البصري

أبو غالب الباهلي مولاهم الخياط البصري اسمه نافع أو رافع ثقة من الخامسة د ت ق
صفحة رقم:664


أبو غطفان

الاسم:أبو غطفان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المري المدني

أبو غطفان بفتحات بن طريف أو بن مالك المري بالراء المدني قيل اسمه سعد ثقة من كبار الثالثة م د س ق
صفحة رقم:664


أبو غطيف

الاسم:أبو غطيف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي

أبو غطيف بالتصغير الهذلي مجهول من الثالثة وقيل هو غطيف أو غضيف بالضاد المعجمة د ت ق
صفحة رقم:664


أبو فاطمة

الاسم:أبو فاطمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي الدوسي

أبو فاطمة الليثي أو الدوسي اسمه أنيس أو عبد الله بن أنيس سكن الشام ومصر وفرق أبو أحمد الحاكم بين الليثي والأردني وهو الظاهر والله أعلم د س ق
صفحة رقم:665


أبو فراس

الاسم:أبو فراس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النهدي

أبو فراس النهدي قيل اسمه الربيع بن زياد مقبول من الثانية د س
صفحة رقم:665


أبو قابوس

الاسم:أبو قابوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو قابوس مولى عبد الله بن عمرو بن العاص مقبول من الرابعة د ت
صفحة رقم:666


أبو قتادة

الاسم:أبو قتادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري السلمي

أبو قتادة الأنصاري هو الحارث ويقال عمرو أو النعمان بن ربعي بكسر الراء وسكون الموحدة بعدها مهملة بضم الموحدة والمهملة بينهما لام ساكنة السلمي بفتحتين المدني شهد أحدا وما بعدها ولم يصح شهوده بدرا ومات سنة أربع وخمسين وقيل سنة ثمان وثلاثين والأول أصح وأشهر ع
صفحة رقم:666


أبو قتادة

الاسم:أبو قتادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي البصري

أبو قتادة العدوي البصري اسمه تميم بن ندير بنون مصغر وقيل بن زبير وقيل اسمه ندير بن قنفذ ثقة من الثانية وقيل إن له صحبة م د س
صفحة رقم:666


أبو قتيبة

الاسم:أبو قتيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو قتيبة آخر روى عن أبي قلابة ونحوه مقبول من السادسة تمييز
صفحة رقم:666


أبو قدامة

الاسم:أبو قدامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

أبو قدامة المروزي هو حصين بن عبد الحكيم مقبول من الحادية عشرة تمييز
صفحة رقم:666


أبو قرة

الاسم:أبو قرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

أبو قرة الأسدي من أهل البادية مجهول من السادسة ت
صفحة رقم:666


أبو قيس

الاسم:أبو قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو قيس مولى عمرو بن العاص اسمه عبد الرحمن بن ثابت وقيل بن الحكم وهو غلط ثقة من الثانية مات قديما سنة أربع وخمسين ع
صفحة رقم:667


أبو كاهل

الاسم:أبو كاهل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأحمسي

أبو كاهل الأحمسي بمهملتين يقال اسمه قيس بن عائذ وقيل عبد الله بن مالك صحابي له حديث س ق
صفحة رقم:668


أبو كباش

الاسم:أبو كباش

الكنية:أبو عياش

اللقب:أبو كباش

النسب:السلمي العبسي

أبو كباش بصيغة الجمع السلمي أو العبسي وقيل هو أبو عياش وأبو كباش لقب مجهول من الثالثة ت
صفحة رقم:668


أبو كبشة

الاسم:أبو كبشة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنماري

أبو كبشة الأنماري هو سعيد بن عمرو أو عمرو بن سعيد وقيل عمر أو عامر بن سعد صحابي نزل الشام له حديث وروى عن أبي بكر د ت ق
صفحة رقم:668


أبو كبشة

الاسم:أبو كبشة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي البصري

أبو كبشة السدوسي البصري مقبول من الثالثة د
صفحة رقم:668


أبو كبشة

الاسم:أبو كبشة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلولي الشامي

أبو كبشة السلولي بفتح المهملة وتخفيف اللام الشامي ثقة من الثانية خ د ت س
صفحة رقم:668


أبو كبشة البراء بن قيس

الاسم:أبو كبشة البراء بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو كبشة البراء بن قيس مقبول من الثانية تمييز
صفحة رقم:668


أبو كثير

الاسم:أبو كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو كثير مولى آل جحش ويقال مولى الليثيين ثقة من الثانية ويقال له صحبة ومنهم من ضبطه بالموحدة والتأنيث س
صفحة رقم:668


أبو كثير

الاسم:أبو كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزبيدي الكوفي

أبو كثير الزبيدي بالتصغير الكوفي اسمه زهير بن الأقمر وقيل عبد الله بن مالك وقيل جمهان أو الحارث بن جمهان مقبول من الثالثة وقيل إن زهير بن الأقمر غير عبد الله بن مالك فالله أعلم عخ د ت س
صفحة رقم:668


أبو كثير

الاسم:أبو كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السحيمي الغبري اليمامي الأعمى

أبو كثير السحيمي بمهملتين مصغر الغبري بضم المعجمة وفتح الموحدة اليمامي الأعمى قيل هو يزيد بن عبد الرحمن وقيل يزيد بن عبد الله بن أذينة أو بن غفيلة بمعجمة وفاء مصغرا ثقة من الثالثة بخ م 4
صفحة رقم:668


أبو كرب

الاسم:أبو كرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

أبو كرب بفتح الكاف وكسر الراء الأزدي مجهول من السابعة ق
صفحة رقم:669


أبو كنانة

الاسم:أبو كنانة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

أبو كنانة القرشي عن أبي موسى مجهول من الثالثة ويقال هو معاوية بن قرة ولم يثبت د
صفحة رقم:669


أبو لبابة

الاسم:أبو لبابة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

أبو لبابة الأنصاري المدني اسمه بشير وقيل رفاعة بن عبد المنذر صحابي مشهور وكان أحد النقباء وعاش إلى خلافة علي ووهم من سماه مروان خ م د ق
صفحة رقم:669


أبو ليلى بن عبد الله بن عبد الرحمن بن سهل

الاسم:أبو ليلى بن عبد الله بن عبد الرحمن بن سهل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

أبو ليلى بن عبد الله بن عبد الرحمن بن سهل الأنصاري المدني ويقال اسمه عبد الله ثقة من الرابعة خ م د س ق
صفحة رقم:669


أبو ليلى

الاسم:أبو ليلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أبو ليلى الأنصاري والد عبد الرحمن صحابي اسمه بلال أو بليل بالتصغير ويقال داود وقيل هو يسار بالتحتانية وقيل أوس شهد أحدا وما بعدها وعاش إلى خلافة علي 4
صفحة رقم:669


أبو ليلى

الاسم:أبو ليلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي مولاهم الكوفي

أبو ليلى الكندي مولاهم الكوفي يقال هو سلمة بن معاوية وقيل بالعكس وقيل سعيد بن بشر وقيل المعلى ثقة من الثانية بخ د ق
صفحة رقم:669


أبو ليلى

الاسم:أبو ليلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراساني

أبو ليلى الخراساني مجهول من السادسة يقال هو عبد الله بن ميسرة الحارثي ق حرف الميم
صفحة رقم:669


أبو ماجد

الاسم:أبو ماجد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو ماجد عن بن مسعود قيل اسمه عائذ بن نضلة مجهول لم يرو عنه غير يحيى الجابر من الثانية د ت ق
صفحة رقم:670


أبو ماجدة

الاسم:أبو ماجدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو ماجدة شيخ لأيوب مجهول أيضا من الثالثة ووهم من خلطه بالأول تمييز
صفحة رقم:670


أبو مالك

الاسم:أبو مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الواسطي

أبو مالك النخعي الواسطي اسمه عبد الملك وقيل عبادة بن الحسين وقيل بن أبي الحسين ويقال له بن ذر متروك من السابعة ق
صفحة رقم:670


أبو مالك

الاسم:أبو مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو مالك عن رجل من الصحابة هو من بني أسلم لم يسم
صفحة رقم:740


أبو مالك

الاسم:أبو مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

أبو مالك الأشعري قيل اسمه عبيد وقيل عبد الله وقيل عمرو وقيل كعب بن كعب وقيل عامر بن الحارث صحابي مات في طاعون عمواس سنة ثماني عشرة خت د س ق
صفحة رقم:670


أبو محذورة

الاسم:أبو محذورة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المكي المؤذن

أبو محذورة الجمحي المكي المؤذن صحابي مشهور اسمه أوس وقيل سمرة وقيل سلمة وقيل سلمان وأبوه معير بكسر الميم وسكون المهملة وفتح التحتانية وقيل عمير بن لوذان مات بمكة سنة تسع وخمسين وقيل تأخر بعد ذلك أيضا بخ م 4
صفحة رقم:671


أبو محمد

الاسم:أبو محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أبو محمد الأنصاري صحابي قيل اسمه مسعود بن زيد أو بن أوس وقيل اسمه قيس بن عبابه فأما مسعود فشهد بدرا وفتح مصر قيل مات في خلافة عمر وقيل بعد ذلك وهو صاحب حديث الوتر ورد ذلك عبادة بن الصامت د س ق
صفحة رقم:671


أبو محمد

الاسم:أبو محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي

أبو محمد الحضرمي غلام أبي أيوب قيل هو أفلح وإلا فمجهول من الثالثة خت
صفحة رقم:671


أبو محمد

الاسم:أبو محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي

أبو محمد الهذلي عن علي مجهول من الثالثة عس
صفحة رقم:671


أبو محمد

الاسم:أبو محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو محمد مولى عمر بن الخطاب وقيل محمد بن أبى محمد مجهول من الخامسة ت ق
صفحة رقم:671


أبو مدلة

الاسم:أبو مدلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو مدلة بضم الميم وكسر المهملة وتشديد اللام مولى عائشة يقال اسمه عبد الله مقبول من الثالثة د ق
صفحة رقم:671


أبو مراوح

الاسم:أبو مراوح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو مراوح عن سلمان الفارسي هو الذي قبله وإلا فمجهول من الثالثة قد
صفحة رقم:671


أبو مراوح

الاسم:أبو مراوح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري الليثي المدني

أبو مراوح الغفاري ويقال الليثي المدني قيل له صحبة والا فثقة من الثالثة خ م س ق
صفحة رقم:671


أبو مرة

الاسم:أبو مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

أبو مرة الطائفي شيخ لمكحول يقال له صحبة وقيل الصواب أنه كثير بن مرة المتقدم س
صفحة رقم:672


أبو مرزوق

الاسم:أبو مرزوق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التجيبي مولاهم المصري

أبو مرزوق التجيبي بضم المثناة وكسر الجيم مولاهم المصري بالميم نزيل برقة اسمه حبيب بن الشهيد على الأشهر ثقة من الخامسة مات سنة تسع ومائة د ق
صفحة رقم:672


أبو مرزوق

الاسم:أبو مرزوق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو مرزوق عن أبي غالب عن أبي أمامة لين من السادسة ولا يعرف اسمه د ق
صفحة رقم:672


أبو مروان

الاسم:أبو مروان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

أبو مروان الأسلمي اسمه مغيث بمعجمة ومثلثة وقيل بمهملة ثم مثناة مشددة ثم موحدة وقيل اسمه سعيد وقيل عبد الرحمن له صحبة إلا أن الإسناد إليه بذلك واهي وهو والد عطاء بن أبي مروان المدني س
صفحة رقم:672


أبو مريم

الاسم:أبو مريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الحضرمي

أبو مريم الأنصاري أو الحضرمي خادم المسجد بدمشق أو حمص قيل اسمه عبد الرحمن بن ماعز ويقال هو مولى أبي هريرة وهو ثقة من الثانية بخ د ت وفي طبقته
صفحة رقم:672


أبو مريم

الاسم:أبو مريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقي

أبو مريم الرقي مكاتب عائشة مجهول من الثالثة ق
صفحة رقم:672


أبو مريم

الاسم:أبو مريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي القاضي

أبو مريم الحنفي القاضي اسمه إياس بن ضبيح مقبول من الثانية ووهم من خلطه بالأول وقيل إن هذا الحنفي هو أبو مريم الكوفي لكن قال بن ماكولا إنه غيره وإن اسمه عبد الله بن سنان وهو مقبول من الثانية أيضا تمييز
صفحة رقم:672


أبو مريم

الاسم:أبو مريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

أبو مريم الشامي عن عمر يقال اسمه عبد بغير إضافة
صفحة رقم:672


أبو مريم

الاسم:أبو مريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

أبو مريم الأسدي بالسكون صحابي له حديث وقيل هو عمرو بن مرة الجهني وهو غير أبي مريم الكندي شيخ حجر بن مالك وأبي مريم الغساني جد أبي بكر بن عبد الله بن أبى مريم وقد قيل إن للثلاثة صحبة د ت
صفحة رقم:672


أبو مريم

الاسم:أبو مريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي المدائني

أبو مريم الثقفي اسمه قيس المدائني مجهول من الثانية ي د س
صفحة رقم:672


أبو مزاحم

الاسم:أبو مزاحم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

أبو مزاحم المدني مجهول من الثالثه ت
صفحة رقم:673


أبو مزرد

الاسم:أبو مزرد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو مزرد بتشديد الراء بعد الزاي اسمه عبد الرحمن بن يسار وهو والد معاوية مقبول من الثالثة بخ
صفحة رقم:673


أبو مسعود

الاسم:أبو مسعود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الزرقي

أبو مسعود الأنصاري الزرقي مجهول من الثالثة وقيل هو مسعود بن الحكم د
صفحة رقم:673


أبو مسلم

الاسم:أبو مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني الشامي

أبو مسلم الخولاني الزاهد الشامي اسمه عبد الله بن ثوب بضم المثلثة وفتح الواو بعدها موحدة وقيل بإشباع الواو وقيل بن أثوب بمثلثة وزن أحمر ويقال بن عوف أو بن مشكم ويقال اسمه يعقوب بن عوف ثقة عابد من الثانية رحل إلى النبي a فلم يدركه وعاش إلى زمن يزيد بن معاوية م 4
صفحة رقم:673


أبو مسلم

الاسم:أبو مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

أبو مسلم العبدي مولى زيد بن صوحان مقبول من الثالثة ق
صفحة رقم:673


أبو مسلم

الاسم:أبو مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي

أبو مسلم البجلي مقبول من الرابعة د س
صفحة رقم:673


أبو مسلم

الاسم:أبو مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجذمي

أبو مسلم الجذمي بالجيم والمعجمة مقبول من الثالثة ت س
صفحة رقم:673


أبو مشجعة بن ربعي

الاسم:أبو مشجعة بن ربعي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

أبو مشجعة بن ربعي الجهني مقبول من الثانية ق
صفحة رقم:673


أبو مصبح

الاسم:أبو مصبح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقرائي

أبو مصبح المقرئي بفتح الميم والراء بينهما قاف ثم همزة قبل ياء النسب ثقة نزل حمص من الثالثة د
صفحة رقم:673


أبو مصلح

الاسم:أبو مصلح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراساني

أبو مصلح الخراساني اسمه نصر بن مشارس بمعجمة ثم مهملة وقيل بتحتانية بدل الألف لين الحديث من السابعة ل
صفحة رقم:674


أبو مطر

الاسم:أبو مطر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو مطر شيخ لحجاج بن أرطاة مجهول من السادسة بخ ت س
صفحة رقم:674


أبو معاذ

الاسم:أبو معاذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو معاذ ويقال بالنون بدل الذال وهو أرجح مجهول من السادسة ق
صفحة رقم:674


أبو معاوية

الاسم:أبو معاوية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

أبو معاوية الأشجعي عمرو بن معاوية مجهول من السادسة أيضا ووهم من خلطه بالذي قبله تمييز
صفحة رقم:674


أبو معاوية

الاسم:أبو معاوية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي

أبو معاوية البجلي هو عمار الدهني وإلا فمجهول الحال من السادسة عس
صفحة رقم:674


أبو معدان

الاسم:أبو معدان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

أبو معدان المكي اسمه عبد الله بن معدان ويقال عامر بن زرارة مقبول من السابعة ت
صفحة رقم:674


أبو معقل

الاسم:أبو معقل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو معقل عن أنس في المسح على العمامة مجهول من الخامسة د ق
صفحة رقم:674


أبو معقل

الاسم:أبو معقل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الأنصاري

أبو معقل الأسدي الأنصاري يقال اسمه الهيثم صحابي وهو والد معقل وزوج أم معقل س ق
صفحة رقم:674


أبو معن محمد بن معن

الاسم:أبو معن محمد بن معن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو معن محمد بن معن عن زهرة بن معبد وعنه بن المبارك مقبول من السابعة ويقال هو الذي أخرج له النسائي تمييز
صفحة رقم:675


أبو معن

الاسم:أبو معن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو معن عن أنس مجهول من الخامسة ق
صفحة رقم:675


أبو مقاتل

الاسم:أبو مقاتل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السمرقندي

أبو مقاتل السمرقندي مقبول من الثامنة ت
صفحة رقم:675


أبو منظور

الاسم:أبو منظور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

أبو منظور الشامي مجهول من السادسة د
صفحة رقم:676


أبو مودود

الاسم:أبو مودود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو مودود عن زيد مولى قيس هو بحر بن موسى وإلا فمجهول من السابعة
صفحة رقم:676


أبو موسى

الاسم:أبو موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو موسي شيخ لمعاوية بن صالح مجهول من السادسة د
صفحة رقم:677


أبو موسى

الاسم:أبو موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحذاء المكي

أبو موسي الحذاء المكي اسمه صهيب مقبول من الرابعة وقيل هما اثنان س
صفحة رقم:677


أبو موسى

الاسم:أبو موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي

أبو موسي الهلالي مقبول من الثانية د
صفحة رقم:677


أبو موسى

الاسم:أبو موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو موسي عن وهب بن منبه مجهول من السادسة ووهم من قال إنه إسرائيل بن موسى د ت س
صفحة رقم:677


أبو موسى

الاسم:أبو موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو موسى عن جابر في صلاة الخوف هو علي بن رباح وقيل مالك بن عبادة الغافقي الصحابي خت
صفحة رقم:677


أبو ميسرة

الاسم:أبو ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العابد

أبو ميسرة العابد مجهول الحال من التاسعة د
صفحة رقم:677


أبو ميمون

الاسم:أبو ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو ميمون عن رافع بن خديج مجهول من الرابعة س
صفحة رقم:677


أبو ميمونة

الاسم:أبو ميمونة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفارسي المدني الأبار

أبو ميمونة الفارسي المدني الأبار قيل اسمه سليم أو سلمان أو سلمى وقيل أسامة ثقة من الثالثة ومنهم من فرق بين الفارسي والأبار وكل منهما مدني يروي عن أبي هريرة فالله أعلم
صفحة رقم:677


أبو نخيلة

الاسم:أبو نخيلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي

أبو نخيلة بالمعجمة ويقال بالمهملة البجلي صحابي له رواية عن جرير بن عبد الله حسب بخ س
صفحة رقم:678


أبو نصر

الاسم:أبو نصر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي

أبو نصر الهلالي مجهول من السادسة س
صفحة رقم:678


أبو نصر

الاسم:أبو نصر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

أبو نصر الأسدي مجهول من الرابعة خت
صفحة رقم:678


أبو نصر

الاسم:أبو نصر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي

أبو نصر الهلالي آخر يقال له صحبة والا فمجهول من شيوخ قتادة من الثالثة س
صفحة رقم:678


أبو نصيرة

الاسم:أبو نصيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

أبو نصيرة بالتصغير الواسطي اسمه مسلم بن عبيد ثقة من الخامسة د ت
صفحة رقم:678


أبو نعامة

الاسم:أبو نعامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي

أبو نعامة السعدي اسمه عبد ربه وقيل عمرو ثقة من السادسة م د ت س
صفحة رقم:679


أبو نعيم

الاسم:أبو نعيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكبير الكوفي

أبو نعيم النخعي الكبير الكوفي هو عبد الرحمن بن نعيم مقبول من السابعه تمييز
صفحة رقم:679


أبو نملة

الاسم:أبو نملة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أبو نملة الأنصاري صحابي قال الواقدي اسمه عمار وقال بن سعد عمرو وقال غيره عمارة وهو بن معاذ بن زرارة من بني ظفر من الأوس شهد أحدا وقيل إنه شهد بدرا د
صفحة رقم:679


أبو نهيك

الاسم:أبو نهيك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي البصري القارىء

أبو نهيك بفتح أوله الأزدي البصري القارىء اسمه عثمان بن نهيك ثقة من الثالثة بخ د
صفحة رقم:679


أبو هارون

الاسم:أبو هارون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغنوي

أبو هارون الغنوي بفتح المعجمة والنون اسمه إبراهيم بن العلاء ثقة من السادسة له في البخاري موضع واحد في الجنائز خ
صفحة رقم:680


أبو هاشم

الاسم:أبو هاشم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرماني الواسطي

أبو هاشم الرماني بضم الراء وتشديد الميم الواسطي اسمه يحيى بن دينار وقيل بن الأسود وقيل بن نافع ثقة من السادسة مات سنة اثنتين وعشرين وقيل سنة خمس وأربعين ع
صفحة رقم:680


أبو هاشم

الاسم:أبو هاشم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدوسي

أبو هاشم الدوسي بن عم أبي هريرة مجهول الحال من الثالثة د
صفحة رقم:680


أبو هريرة

الاسم:أبو هريرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدوسي

أبو هريرة الدوسي الصحابي الجليل حافظ الصحابة اختلف في اسمه واسم أبيه قيل عبد الرحمن بن صخر وقيل بن غنم وقيل عبد الله بن عائذ وقيل بن عامر وقيل بن عمرو وقيل سكين بن ودمة بن هانئ وقيل بن مل وقيل بن صخر وقيل عامر بن عبد شمس وقيل بن عمير وقيل يزيد بن عشرقة وقيل عبد نهم وقيل عبد شمس وقيل غنم وقيل عبيد بن غنم وقيل عمرو بن غنم وقيل بن عامر وقيل سعيد بن الحارث هذا الذي وقفنا عليه من الاختلاف في ذلك ونقطع بأن عبد شمس وعبدنهم غير بعد أن أسلم واختلف في أيها أرجح فذهب كثيرون إلى الأول وذهب جمع من النسابين إلى عمرو بن عامر مات سنة سبع وقيل سنة ثمان وقيل تسع وخمسين وهو بن ثمان وسبعين سنة ع
صفحة رقم:680


أبو هند

الاسم:أبو هند

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي

أبو هند البجلي شامي مقبول من الثالثة د س
صفحة رقم:681


أبو هند

الاسم:أبو هند

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصديق

أبو هند الصديق مجهول قيل اسمه إبراهيم بن ميمون الصائغ وإلا فهو مجهول من السادسة ق
صفحة رقم:681


أبو هند

الاسم:أبو هند

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

أبو هند الهمداني الكوفي اسمه الحارث بن عبد الرحمن مقبول من السابعة بخ عس
صفحة رقم:681


أبو واقد

الاسم:أبو واقد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي

أبو واقد الليثي صحابي قيل اسمه الحارث بن مالك وقيل بن عوف وقيل اسمه عوف بن الحارث مات سنة ثمان وستين وهو بن خمس وثمانين على الصحيح ع
صفحة رقم:682


أبو وقاص

الاسم:أبو وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو وقاص شيخ لأبي النعمان مجهول من الثالثة د ت
صفحة رقم:682


أبو وهب

الاسم:أبو وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلاعي

أبو وهب الكلاعي آخر مقبول من الرابعة تمييز
صفحة رقم:683


أبو وهب

الاسم:أبو وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجشمي

أبو وهب الجشمي صحابي سكن الشام له حديث بخ د س
صفحة رقم:683


أبو وهب

الاسم:أبو وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجيشاني المصري

أبو وهب الجيشاني بفتح الجيم وسكون التحتانية بعدها معجمة المصري قيل اسمه ديلم بن هوشع وقال بن يونس هو عبيد بن شرحبيل مقبول من الرابعة د ت ق
صفحة رقم:683


أبو يحيى

الاسم:أبو يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

أبو يحيى التيمي المدني آخر اسمه إسماعيل بن عبد الله متروك من الثامنة تمييز
صفحة رقم:684


أبو يحيى

الاسم:أبو يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القتات الكوفي

أبو يحيى القتات بقاف ومثناة مثقلة وآخره مثناة أيضا الكوفي اسمه زاذان وقيل دينار وقيل مسلم وقيل يزيد وقيل زبان وقيل عبد الرحمن لين الحديث من السادسة بخ د ت ق
صفحة رقم:684


أبو يحيى

الاسم:أبو يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

أبو يحيى المكي يقال هو سمعان الأسلمي مقبول من الرابعة عخ د س ق
صفحة رقم:684


أبو يحيى

الاسم:أبو يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

أبو يحيى مولى آل جعدة المخزومي مدني مقبول من الرابعة بخ س ق
صفحة رقم:684


أبو يحيى

الاسم:أبو يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو يحيى عن أبي هشام الرفاعي اسمه عبد الحي بن سويد روى عنه بن ماجة لا يعرف حاله من الثانية عشرة والذي يظهر أنه من شيوخ بن القطان صاحب بن ماجة ق
صفحة رقم:684


أبو يحيى

الاسم:أبو يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

أبو يحيى المكي يقال هو مصدع وإلا فهو مجهول من السادسة ق
صفحة رقم:684


أبو يزيد

الاسم:أبو يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني المصري

أبو يزيد الخولاني المصري آخر صدوق من السابعة وسماه الحاكم يزيد بن مسلم فوهم د ق
صفحة رقم:684


أبو يزيد

الاسم:أبو يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني المصري

أبو يزيد الخولاني المصري مجهول من الرابعة ت
صفحة رقم:684


أبو يزيد

الاسم:أبو يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضني

أبو يزيد الضني بكسر المعجمة وتشديد النون مجهول من الرابعة س ق
صفحة رقم:684


أبو يزيد

الاسم:أبو يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

أبو يزيد المدني نزيل البصرة مقبول من الرابعة خ س
صفحة رقم:685


أبو يزيد

الاسم:أبو يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

أبو يزيد المكي حليف بني زهرة يقال له صحبة وهو والد عبيد الله ووثقه بن حبان من الثانية د ت ق
صفحة رقم:685


أبو يسار

الاسم:أبو يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو يسار عن أبي هاشم الدوسي مجهول الحال من السادسة د
صفحة رقم:685


أبو يعقوب

الاسم:أبو يعقوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو يعقوب التوأم آخر اسمه يوسف بن نافع بصري مستور من العاشرة تمييز
صفحة رقم:685


أبو يونس

الاسم:أبو يونس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو يونس مولى عائشة ثقة من الثالثة بخ م د ت س
صفحة رقم:685


آبي اللحم

الاسم:آبي اللحم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

آبي اللحم بالمد بلفظ اسم الفاعل من الإباء صحابي غفاري يقال إن اسمه خلف وقيل غير ذلك استشهد بحنين ت س
صفحة رقم:86


أبي بن كعب بن قيس بن عبيد

الاسم:أبي بن كعب بن قيس بن عبيد

الكنية:أبو المنذر

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

أبي بن كعب بن قيس بن عبيد بن زيد بن معاوية بن عمرو بن مالك بن النجار الأنصاري الخزرجي أبو المنذر سيد القراء ويكنى أبا الطفيل أيضا من فضلاء الصحابة اختلف في سنة موته اختلافا كثيرا قيل سنة تسع عشرة وقيل سنة اثنتين وثلاثين وقيل غير ذلك ع
صفحة رقم:96


أبي بن العباس بن سهل بن سعد

الاسم:أبي بن العباس بن سهل بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الساعدي

أبي بن العباس بن سهل بن سعد الأنصاري الساعدي فيه ضعف من السابعة ما له في البخاري غير حديث واحد خ ت ق
صفحة رقم:96


أبي بن عمارة

الاسم:أبي بن عمارة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبي بن عمارة بكسر العين على الأصح مدني سكن مصر له صحبة وفي إسناد حديثه اضطراب د ق
صفحة رقم:96


أبيض بن حمال

الاسم:أبيض بن حمال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المأربي

أبيض بن حمال بالمهملة وتشديد الميم المأربي بسكون الهمزة وكسر الراء بعدها موحدة له صحبة وأحاديث 4
صفحة رقم:96


أجلح بن عبد الله بن حجية

الاسم:أجلح بن عبد الله بن حجية

الكنية:أبو حجية

اللقب:لا يوجد

النسب:الكندي

أجلح بن عبد الله بن حجية بالمهملة والجيم مصغر يكنى أبا حجية الكندي يقال اسمه يحيى صدوق شيعي من السابعة مات سنة خمس وأربعين بخ 4
صفحة رقم:96


أحزاب بن أسيد

الاسم:أحزاب بن أسيد

الكنية:أبو رهم

اللقب:لا يوجد

النسب:السمعي

أحزاب بن أسيد بفتح أوله على المشهور يكنى أبا رهم بضم الراء السمعي بفتح المهملة والميم مختلف في صحبته والصحيح أنه مخضرم ثقة د س ق
صفحة رقم:96


أحمد بن سعيد بن يعقوب

الاسم:أحمد بن سعيد بن يعقوب

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الكندي الحمصي

أحمد بن سعيد بن يعقوب الكندي أبو العباس الحمصي صدوق من العاشرة س
صفحة رقم:80


أحمد بن حماد بن مسلم

الاسم:أحمد بن حماد بن مسلم

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:المصري

أحمد بن حماد بن مسلم أبو جعفر المصري صدوق من الحادية عشرة مات سنة ست وتسعين س
صفحة رقم:78


أحمد بن حميد

الاسم:أحمد بن حميد

الكنية:أبو الحسن

اللقب:دار أم سلمة

النسب:الطريثيثي

أحمد بن حميد الطريثيثي بضم أوله وراء ومثلثتين مصغرا يكنى أبا الحسن ويعرف بدار أم سلمة ثقة حافظ من العاشرة مات سنة عشرين وقيل بعدها خ س
صفحة رقم:79


أحمد بن خالد بن موسى

الاسم:أحمد بن خالد بن موسى

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الوهبي الكندي

أحمد بن خالد بن موسى الوهبي الكندي أبو سعيد صدوق من التاسعة مات سنة أربع عشرة ر 4
صفحة رقم:79


أحمد بن خالد

الاسم:أحمد بن خالد

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الخلال البغدادي

أحمد بن خالد الخلال بالمعجمة أبو جعفر البغدادي الفقيه ثقة من العاشرة مات سنة سبع وأربعين ت س
صفحة رقم:79


أحمد بن الخليل

الاسم:أحمد بن الخليل

الكنية:أبو علي

اللقب:لا يوجد

النسب:البغدادي التاجر

أحمد بن الخليل البغدادي نزيل نيسابور أبو علي التاجر ثقة من الحادية عشرة مات سنة ثمان وأربعين س
صفحة رقم:79


أحمد بن الخليل بن ثابت

الاسم:أحمد بن الخليل بن ثابت

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:البغدادي البرجلاني

أحمد بن الخليل بن ثابت البغدادي البرجلاني بضم الموحدة والجيم بينهما راء ساكنة يكنى أبا جعفر صدوق من الحادية عشرة مات سنة سبع وسبعين تمييز
صفحة رقم:79


أحمد بن الخليل بن حرب

الاسم:أحمد بن الخليل بن حرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القومسي

أحمد بن الخليل بن حرب القومسي نسبه أبو حاتم إلى الكذب من الحادية عشرة تمييز
صفحة رقم:79


أحمد بن خلاد

الاسم:أحمد بن خلاد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أحمد بن خلاد عن يزيد بن هارون يحتمل أن يكون هو بن خالد الخلال وهو من العاشرة عخ
صفحة رقم:79


أحمد بن سعد بن الحكم بن محمد

الاسم:أحمد بن سعد بن الحكم بن محمد

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الجمحي المصري

أحمد بن سعد بن الحكم بن محمد بن سالم الجمحي المصري أبو جعفر بن أبي مريم صدوق من الحادية عشرة مات سنة ثلاث وخمسين د س
صفحة رقم:79


أحمد بن سعيد بن إبراهيم

الاسم:أحمد بن سعيد بن إبراهيم

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الرباطي المروزي الأشقر

أحمد بن سعيد بن إبراهيم الرباطي المروزي أبو عبد الله الأشقر ثقة حافظ من الحادية عشرة مات سنة ست وأربعين خ م د ت س
صفحة رقم:79


أحمد بن سعيد بن بشير

الاسم:أحمد بن سعيد بن بشير

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الهمداني المصري

أحمد بن سعيد بن بشير الهمداني أبو جعفر المصري صدوق من الحادية عشرة مات سنة ثلاث وخمسين د
صفحة رقم:79


أحمد بن سعيد بن يزيد بن إبراهيم

الاسم:أحمد بن سعيد بن يزيد بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التستري

أحمد بن سعيد بن يزيد بن إبراهيم التستري قيل إن مسلما روى عنه وهو مقبول من الحادية عشرة م
صفحة رقم:79


أحمد بن حفص بن عبد الله بن راشد

الاسم:أحمد بن حفص بن عبد الله بن راشد

الكنية:أبو علي

اللقب:لا يوجد

النسب:السلمي النيسابوري

أحمد بن حفص بن عبد الله بن راشد السلمي النيسابوري أبو علي بن أبي عمرو صدوق من الحادية عشرة مات سنة ثمان وخمسين خ س
صفحة رقم:78


أحمد بن سفيان

الاسم:أحمد بن سفيان

الكنية:أبو سفيان

اللقب:لا يوجد

النسب:النسائي

أحمد بن سفيان أبو سفيان النسائي صدوق مصنف من الحادية عشرة س
صفحة رقم:80


أحمد بن سليمان بن عبد الملك

الاسم:أحمد بن سليمان بن عبد الملك

الكنية:أبو الحسين

اللقب:لا يوجد

النسب:الرهاوي

أحمد بن سليمان بن عبد الملك أبو الحسين الرهاوي ثقة حافظ من الحادية عشرة مات سنة إحدى وستين س
صفحة رقم:80


أحمد بن سنان بن أسد بن حبان

الاسم:أحمد بن سنان بن أسد بن حبان

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:القطان الواسطي

أحمد بن سنان بن أسد بن حبان بكسر المهملة بعدها موحدة أبو جعفر القطان الواسطي ثقة حافظ من الحادية عشرة مات سنة تسع وخمسين وقيل قبلها خ د م س ق
صفحة رقم:80


أحمد بن سيار بن أيوب

الاسم:أحمد بن سيار بن أيوب

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:المروزي الفقيه

أحمد بن سيار بن أيوب أبو الحسن المروزي الفقيه ثقة حافظ من الحادية عشرة مات سنة ثمان وستين وله سبعون سنة س
صفحة رقم:80


أحمد بن شبيب بن سعيد

الاسم:أحمد بن شبيب بن سعيد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الحبطي البصري

أحمد بن شبيب بن سعيد الحبطي بفتح المهملة والموحدة أبو عبد الله البصري صدوق من العاشرة مات سنة تسع وعشرين خ خد س
صفحة رقم:80


أحمد بن أبي الطيب سليمان

الاسم:أحمد بن أبي الطيب سليمان

الكنية:أبو سليمان

اللقب:المروزي

النسب:البغدادي

أحمد بن أبي الطيب سليمان البغدادي أبو سليمان المعروف بالمروزي صدوق حافظ له أغلاط ضعفه بسببها أبو حاتم وما له في البخاري سوى حديث واحد متابعة وهو من العاشرة مات في حدود الثلاثين خ ت
صفحة رقم:80


أحمد بن صالح

الاسم:أحمد بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

أحمد بن صالح البغدادي ثقة من الحادية عشرة وليس هو محمد بن صالح الملقب كيلجة س
صفحة رقم:80


أحمد بن صالح

الاسم:أحمد بن صالح

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:المصري

أحمد بن صالح المصري أبو جعفر بن الطبري ثقة حافظ من العاشرة تكلم فيه النسائي بسبب أوهام له قليلة ونقل عن بن معين تكذيبه وجزم بن حبان بأنه إنما تكلم في أحمد بن صالح الشمومي فظن النسائي أنه عنى بن الطبري مات سنة ثمان وأربعين وله ثمان وسبعون سنة خ د
صفحة رقم:80


أحمد بن الصباح

الاسم:أحمد بن الصباح

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:النهشلي الرازي المقرائي

أحمد بن الصباح النهشلي أبو جعفر بن أبي سريج الرازي المقرئ ثقة حافظ له غرائب من العاشرة مات بعد سنة أربعين خ د س
صفحة رقم:80


أحمد بن شعيب بن علي بن سنان

الاسم:أحمد بن شعيب بن علي بن سنان

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:النسائي الحافظ

أحمد بن شعيب بن علي بن سنان بن بحر بن دينار أبو عبد الرحمن النسائي الحافظ صاحب السنن مات سنة ثلاث وثلاثمائة وله ثمان وثمانون سنة
صفحة رقم:80


أحمد بن سعيد بن صخر

الاسم:أحمد بن سعيد بن صخر

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الدارمي السرخسي

أحمد بن سعيد بن صخر الدارمي أبو جعفر السرخسي ثقة حافظ من الحادية عشرة مات سنة ثلاث وخمسين أيضا خ م د ت ق
صفحة رقم:79


أحمد بن بديل بن قريش

الاسم:أحمد بن بديل بن قريش

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:اليامي

أحمد بن بديل بن قريش أبو جعفر اليامي بالتحتانية قاضي الكوفة صدوق له أوهام من العاشرة مات سنة ثمان وخمسين ت ق
صفحة رقم:77


أحمد بن نصر بن زياد

الاسم:أحمد بن نصر بن زياد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:النيسابوري الزاهد المقرىء

أحمد بن نصر بن زياد النيسابوري الزاهد المقرىء أبو عبد الله بن أبي جعفر ثقة فقيه حافظ من الحادية عشرة مات سنة خمس وأربعين ت س
صفحة رقم:85


أحمد بن إبراهيم بن كثير بن زيد

الاسم:أحمد بن إبراهيم بن كثير بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدورقي النكري البغدادي

أحمد بن إبراهيم بن كثير بن زيد الدورقي النكري بضم النون البغدادي ثقة حافظ من العاشرة مات سنة ست وأربعين م د ت ق
صفحة رقم:77


أحمد بن إبراهيم بن محمد بن عبد الله

الاسم:أحمد بن إبراهيم بن محمد بن عبد الله

الكنية:أبو عبدالملك

اللقب:لا يوجد

النسب:البسري

أحمد بن إبراهيم بن محمد بن عبد الله بن بكار بن عبد الملك بن الوليد بن بسر بن أبي أرطاة البسري بضم الموحدة بعدها مهملة يكنى أبا عبد الملك صدوق من الحادية عشرة مات سنة تسع وثمانين س
صفحة رقم:77


أحمد بن الأزهر بن منيع

الاسم:أحمد بن الأزهر بن منيع

الكنية:أبو الأزهر

اللقب:لا يوجد

النسب:العبدي النيسابوري

أحمد بن الأزهر بن منيع أبو الأزهر العبدي النيسابوري صدوق كان يحفظ ثم كبر فصار كتابه أثبت من حفظه من الحادية عشرة مات سنة ثلاث وستين س ق
صفحة رقم:77


أحمد بن إبراهيم بن خالد

الاسم:أحمد بن إبراهيم بن خالد

الكنية:أبو علي

اللقب:لا يوجد

النسب:الموصلي

أحمد بن إبراهيم بن خالد الموصلي أبو علي نزيل بغداد صدوق من العاشرة مات سنة ست وثلاثين د فق
صفحة رقم:77


أحمد بن إسحاق بن الحصين بن جابر

الاسم:أحمد بن إسحاق بن الحصين بن جابر

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:السلمي السرماري

أحمد بن إسحاق بن الحصين بن جابر السلمي أبو إسحاق السرماري بضم المهملة وبفتحها وحكي كسرها واسكان الراء صدوق من الحادية عشرة مات سنة اثنتين وأربعين خ
صفحة رقم:77


أحمد بن إسحاق بن زيد بن عبد الله

الاسم:أحمد بن إسحاق بن زيد بن عبد الله

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الحضرمي البصري

أحمد بن إسحاق بن زيد بن عبد الله بن أبي إسحاق الحضرمي أبو إسحاق البصري ثقة كان يحفظ من التاسعة مات سنة إحدى عشرة م د ت س
صفحة رقم:77


أحمد بن إسحاق بن عيسى

الاسم:أحمد بن إسحاق بن عيسى

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الأهوازي البزاز

أحمد بن إسحاق بن عيسى الأهوازي البزاز صاحب السلعة أبو إسحاق صدوق من الحادية عشرة مات سنة خمسين د
صفحة رقم:77


أحمد بن جناب

الاسم:أحمد بن جناب

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:المصيصي

أحمد بن جناب بفتح الجيم وتخفيف النون بن المغيرة المصيصي أبو الوليد صدوق من العاشرة مات سنة ثلاثين م د س
صفحة رقم:78


أحمد بن إسماعيل بن محمد

الاسم:أحمد بن إسماعيل بن محمد

الكنية:أبو حذافة

اللقب:لا يوجد

النسب:السهمي

أحمد بن إسماعيل بن محمد السهمي أبو حذافة سماعه للموطأ صحيح وخلط في غيره من العاشرة مات سنة تسع وخمسين ق
صفحة رقم:77


أحمد بن إشكاب

الاسم:أحمد بن إشكاب

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الحضرمي الصفار

أحمد بن إشكاب الحضرمي أبو عبد الله الصفار واسم إشكاب مجمع وهو بكسر الهمزة بعدها معجمة ثقة حافظ من الحادية عشرة مات سنة سبع عشرة أو بعدها خ
صفحة رقم:77


أحمد بن أيوب بن راشد

الاسم:أحمد بن أيوب بن راشد

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الضبي الشعيري

أحمد بن أيوب بن راشد الضبي الشعيري بفتح المعجمة أبو الحسن مقبول من العاشرة بخ
صفحة رقم:77


أحمد بن الحسن بن خراش

الاسم:أحمد بن الحسن بن خراش

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:البغدادي

أحمد بن الحسن بن خراش البغدادي أبو جعفر صدوق من الحادية عشرة مات سنة اثنتين وأربعين وله ستون م ت
صفحة رقم:78


أحمد بن بشير

الاسم:أحمد بن بشير

الكنية:أبو بكر

اللقب:لا يوجد

النسب:المخزومي الكوفي

أحمد بن بشير المخزومي مولى عمرو بن حريث أبو بكر الكوفي صدوق له أوهام من التاسعة مات سنة 197 خ ت ق
صفحة رقم:78


أحمد بن بشير

الاسم:أحمد بن بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

أحمد بن بشير البغدادي آخر متروك خلطه عثمان الدارمي بالذي قبله وفرق بينهما الخطيب فأصاب من العاشرة تمييز
صفحة رقم:78


أحمد بن بكار بن أبي ميمونة

الاسم:أحمد بن بكار بن أبي ميمونة

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الأموي مولاهم الحراني

أحمد بن بكار بن أبي ميمونة الأموي مولاهم أبو عبد الرحمن الحراني صدوق كان له حفظ من العاشرة مات سنة أربع وأربعين س
صفحة رقم:78


أحمد بن بكار

الاسم:أحمد بن بكار

الكنية:أبو هانئ

اللقب:لا يوجد

النسب:الباهلي البصري

أحمد بن بكار الباهلي أبو هانئ البصري صدوق من العاشرة تمييز
صفحة رقم:78


أحمد بن أبي بكر بن الحارث بن زرارة

الاسم:أحمد بن أبي بكر بن الحارث بن زرارة

الكنية:أبو مصعب

اللقب:لا يوجد

النسب:الزهري المدني الفقيه

أحمد بن أبي بكر بن الحارث بن زرارة بن مصعب بن عبد الرحمن بن عوف أبو مصعب الزهري المدني الفقيه صدوق عابه أبو خيثمة للفتوى بالرأي من العاشرة مات سنة اثنتين وأربعين وقد نيف على التسعين ع
صفحة رقم:78


أحمد بن جعفر

الاسم:أحمد بن جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعقري

أحمد بن جعفر المعقري بفتح الميم وكسر القاف نزيل مكة مقبول من الحادية عشرة مات سنة خمس وخمسين م
صفحة رقم:78


أحمد بن جواس

الاسم:أحمد بن جواس

الكنية:أبو عاصم

اللقب:لا يوجد

النسب:الحنفي الكوفي

أحمد بن جواس بفتح الجيم وتشديد الواو وآخره مهملة الحنفي أبو عاصم الكوفي ثقة من العاشرة مات سنة ثمان وثلاثين م د
صفحة رقم:78


أحمد بن جواس

الاسم:أحمد بن جواس

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الإستوائي

أحمد بن جواس الإستوائي أبو جعفر مقبول من الحادية عشرة تمييز
صفحة رقم:78


أحمد بن الحجاج

الاسم:أحمد بن الحجاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البكري المروزي

أحمد بن الحجاج البكري المروزي ثقة من العاشرة مات سنة اثنتين وعشرين خ
صفحة رقم:78


أحمد بن حرب بن محمد بن علي

الاسم:أحمد بن حرب بن محمد بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي الموصلي

أحمد بن حرب بن محمد بن علي بن حيان بن مازن الطائي الموصلي صدوق من العاشرة مات سنة ثلاث وستين وله تسعون س
صفحة رقم:78


أحمد بن الحسن بن جنيدب

الاسم:أحمد بن الحسن بن جنيدب

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الترمذي

أحمد بن الحسن بن جنيدب بالجيم والنون مصغر الترمذي أبو الحسن ثقة حافظ من الحادية عشرة مات سنة خمسين تقريبا خ ت
صفحة رقم:78


أحمد بن أبي طيبة

الاسم:أحمد بن أبي طيبة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الدارمي الجرجاني

أحمد بن أبي طيبة عيسى بن سليمان بن دينار الدارمي أبو محمد الجرجاني صدوق له أفراد من العاشرة مات سنة ثلاث ومائتين س
صفحة رقم:80


أحمد بن محمد بن المغيرة بن سنان

الاسم:أحمد بن محمد بن المغيرة بن سنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الحمصي

أحمد بن محمد بن المغيرة بن سنان الأزدي الحمصي صدوق من الحادية عشرة مات سنة أربع وستين س
صفحة رقم:84


أحمد بن المعلى بن يزيد

الاسم:أحمد بن المعلى بن يزيد

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الأسدي الدمشقي

أحمد بن المعلى بن يزيد الأسدي الدمشقي أبو بكر صدوق من الثانية عشرة مات سنة ست وثمانين س
صفحة رقم:84


أحمد بن مصرف بن عمرو

الاسم:أحمد بن مصرف بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليامي الكوفي

أحمد بن مصرف بن عمرو اليامي بالتحتانية الكوفي صدوق من الحادية عشرة س
صفحة رقم:84


أحمد بن محمد بن يحيى بن سعيد

الاسم:أحمد بن محمد بن يحيى بن سعيد

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:القطان البصري

أحمد بن محمد بن يحيى بن سعيد القطان أبو سعيد البصري صدوق من الحادية عشرة مات سنة ثمان وخمسين ق
صفحة رقم:84


أحمد بن محمد بن عون

الاسم:أحمد بن محمد بن عون

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:القواس المقرىء

أحمد بن محمد بن عون القواس أبو الحسن المقرىء صدوق له أوهام من العاشرة مات سنة خمس وأربعين تمييز
صفحة رقم:84


أحمد بن محمد بن الوليد بن عقبة

الاسم:أحمد بن محمد بن الوليد بن عقبة

الكنية:أبو محمد أبو الوليد

اللقب:لا يوجد

النسب:الغساني

أحمد بن محمد بن الوليد بن عقبة بن الأزرق بن عمرو الغساني أبو محمد وأبو الوليد ثقة من العاشرة مات سنة سبع عشرة وقيل سنة اثنتين وعشرين خ
صفحة رقم:84


أحمد بن محمد بن هاني

الاسم:أحمد بن محمد بن هاني

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الأثرم

أحمد بن محمد بن هانئ أبو بكر الأثرم ثقة حافظ له تصانيف من الحادية عشرة مات سنة ثلاث وسبعين قاله بن قانع س
صفحة رقم:84


أحمد بن محمد بن نيزك بن صالح

الاسم:أحمد بن محمد بن نيزك بن صالح

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الهمذاني القومسي

أحمد بن محمد بن نيزك بن صالح الهمذاني بفتح الميم أبو العباس القومسي صدوق من الحادية عشرة مات سنة خمس وسبعين تمييز
صفحة رقم:84


أحمد بن محمد بن إبراهيم

الاسم:أحمد بن محمد بن إبراهيم

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الأبلي العطار

أحمد بن محمد بن إبراهيم الأبلي بضم الهمزة والموحدة وتشديد اللام يكنى أبا بكر العطار صدوق من الحادية عشرة مات سنة ثمان وسبعين د
صفحة رقم:83


أحمد بن محمد بن موسى

الاسم:أحمد بن محمد بن موسى

الكنية:أبو العباس

اللقب:مردويه

النسب:السمسار

أحمد بن محمد بن موسى أبو العباس السمسار المعروف بمردويه ثقة حافظ من العاشرة مات سنة خمس وثلاثين خ ت س
صفحة رقم:84


أحمد بن المنذر بن الجارود

الاسم:أحمد بن المنذر بن الجارود

الكنية:أبو بكر

اللقب:لا يوجد

النسب:البصري القزاز

أحمد بن المنذر بن الجارود البصري أبو بكر القزاز صدوق من الحادية عشرة قديم الموت سنة ثلاثين م
صفحة رقم:85


أحمد بن محمد بن المعلى

الاسم:أحمد بن محمد بن المعلى

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الآدمي البصري

أحمد بن محمد بن المعلى الأدمي البصري أبو بكر صدوق من الحادية عشرة قد
صفحة رقم:84


أحمد بن محمد بن عبيد الله بن أبي رجاء

الاسم:أحمد بن محمد بن عبيد الله بن أبي رجاء

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الثغري النجار الطرسوسي

أحمد بن محمد بن عبيد الله بن أبي رجاء الثغري بالمثلثة بعدها معجمة ساكنة يكنى أبا جعفر النجار الطرسوسي صدوق من الحادية عشرة س
صفحة رقم:84


أحمد بن محمد بن حنبل بن هلال

الاسم:أحمد بن محمد بن حنبل بن هلال

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الشيباني المروزي

أحمد بن محمد بن حنبل بن هلال بن أسد الشيباني المروزي نزيل بغداد أبو عبد الله أحد الأئمة ثقة حافظ فقيه حجة وهو رأس الطبقة العاشرة مات سنة إحدى وأربعين وله سبع وسبعون سنة ع
صفحة رقم:84


أحمد بن محمد بن جعفر

الاسم:أحمد بن محمد بن جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطرسوسي

أحمد بن محمد بن جعفر الطرسوسي صدوق من الثانية عشرة وقال بن عساكر إنما هو محمد بن أحمد بن جعفر ولم يذكر بن يونس غيره س
صفحة رقم:83


أحمد بن محمد بن ثابت بن عثمان

الاسم:أحمد بن محمد بن ثابت بن عثمان

الكنية:أبو الحسن

اللقب:ابن شبويه

النسب:الخزاعي

أحمد بن محمد بن ثابت بن عثمان الخزاعي أبو الحسن بن شبويه بمعجمة بعدها موحدة ثقيلة ثقة من العاشرة مات سنة ثلاثين د
صفحة رقم:83


أحمد بن محمد بن أيوب

الاسم:أحمد بن محمد بن أيوب

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:لا يوجد

أحمد بن محمد بن أيوب صاحب المغازي يكنى أبا جعفر صدوق كانت فيه غفلة لم يدفع بحجة قاله أحمد من العاشرة مات سنة ثمان وعشرين د
صفحة رقم:83


أحمد بن محمد بن أحمد بن محمد

الاسم:أحمد بن محمد بن أحمد بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

أحمد بن محمد بن أحمد بن محمد بن أبي خلف البغدادي ثقة من العاشرة مات سنة ثلاث وثلاثين د
صفحة رقم:83


أحمد بن محمد بن إبراهيم

الاسم:أحمد بن محمد بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السمين

أحمد بن محمد بن إبراهيم بن بنت حاتم السمين مروزي نزل بغداد ثقة من الحادية عشرة مات سنة اثنتين وثمانين تمييز
صفحة رقم:83


أحمد بن محمد بن نيزك

الاسم:أحمد بن محمد بن نيزك

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:البغدادي الطوسي

أحمد بن محمد بن نيزك بكسر النون بعدها تحتانية ساكنة ثم زاي مفتوحة ثم كاف بن حبيب البغدادي أبو جعفر الطوسي صدوق في حفظه شيء من الحادية عشرة مات سنة ثمان وأربعين ت
صفحة رقم:84


أحمد بن ثابت

الاسم:أحمد بن ثابت

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الجحدري البصري

أحمد بن ثابت الجحدري أبو بكر البصري صدوق من العاشرة مات بعد الخمسين ق
صفحة رقم:78


أحمد بن نصر بن شاكر

الاسم:أحمد بن نصر بن شاكر

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الدمشقي

أحمد بن نصر بن شاكر الدمشقي أبو الحسن بن أبي رجاء صدوق من الثانية عشرة مات سنة اثنتين وتسعين س
صفحة رقم:85


أحمد بن نصر بن مالك بن الهيثم

الاسم:أحمد بن نصر بن مالك بن الهيثم

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الخزاعي

أحمد بن نصر بن مالك بن الهيثم الخزاعي أبو عبد الله ثقة من العاشرة قتل ظلما سنة إحدى وثلاثين ل
صفحة رقم:85


أحمد بن النضر بن عبد الوهاب

الاسم:أحمد بن النضر بن عبد الوهاب

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:النيسابوري

أحمد بن النضر بن عبد الوهاب النيسابوري أبو الفضل ثقة حافظ من الحادية عشرة خ
صفحة رقم:85


أحمد بن نفيل

الاسم:أحمد بن نفيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السكوني الكوفي

أحمد بن نفيل بالنون والفاء مصغر السكوني الكوفي صدوق من العاشرة س
صفحة رقم:85


أحمد بن هاشم بن أبي العباس

الاسم:أحمد بن هاشم بن أبي العباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرملي

أحمد بن هاشم بن أبي العباس الرملي صدوق في حفظه شيء من العاشرة أيضا ل
صفحة رقم:85


أحمد بن الهيثم بن حفص

الاسم:أحمد بن الهيثم بن حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثغري

أحمد بن الهيثم بن حفص الثغري بالمثلثة والغين المعجمة قاضي طرسوس صدوق من الثانية عشرة س
صفحة رقم:85


أحمد بن يحيى بن زكريا

الاسم:أحمد بن يحيى بن زكريا

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الأودي الكوفي العابد

أحمد بن يحيى بن زكريا الأودي أبو جعفر الكوفي العابد ثقة من الحادية عشرة مات سنة أربع وستين س
صفحة رقم:85


أحمد بن يحيى بن محمد بن كثير

الاسم:أحمد بن يحيى بن محمد بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحراني

أحمد بن يحيى بن محمد بن كثير الحراني صدوق من الثانية عشرة س
صفحة رقم:86


أحمد بن المفضل

الاسم:أحمد بن المفضل

الكنية:أبو علي

اللقب:لا يوجد

النسب:الحفري الكوفي

أحمد بن المفضل الحفري بفتح المهملة والفاء أبو علي الكوفي صدوق شيعي في حفظه شيء من التاسعة مات سنة خمس عشرة د س
صفحة رقم:84


أحمد بن يزيد بن إبراهيم بن الورتنيس

الاسم:أحمد بن يزيد بن إبراهيم بن الورتنيس

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الحراني

أحمد بن يزيد بن إبراهيم بن الورتنيس بفتح الواو وسكون الراء وفتح المثناة الفوقانية وكسر النون الثقيلة بعدها ياء أخيرة ساكنة ثم مهملة يكنى أبا الحسن الحراني ضعفه أبو حاتم من العاشرة ولم يرو عنه البخاري إلا حديثا واحدا متابعة خ
صفحة رقم:86


أحمد بن المقدام

الاسم:أحمد بن المقدام

الكنية:أبو الأشعث

اللقب:لا يوجد

النسب:العجلي

أحمد بن المقدام أبو الأشعث العجلي بصري صدوق صاحب حديث طعن أبو داود في مروءته من العاشرة مات سنة ثلاث وخمسين وله بضع وتسعون خ ت س ق
صفحة رقم:85


أحمد بن يعقوب

الاسم:أحمد بن يعقوب

الكنية:أبو يعقوب أبو عبدالله

اللقب:لا يوجد

النسب:المسعودي الكوفي

أحمد بن يعقوب المسعودي أبو يعقوب أو أبو عبد الله الكوفي ثقة من التاسعة مات سنة بضع عشرة خ
صفحة رقم:86


أحمد بن عاصم بن عنبسة

الاسم:أحمد بن عاصم بن عنبسة

الكنية:أبو صالح

اللقب:لا يوجد

النسب:العباداني

أحمد بن عاصم بن عنبسة العباداني أبو صالح نزيل بغداد صدوق من الحادية عشرة ق
صفحة رقم:80


أحمد بن ناصح

الاسم:أحمد بن ناصح

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المصيصي

أحمد بن ناصح المصيصي أبو عبد الله صدوق من العاشرة س
صفحة رقم:85


أحمد بن موسى بن معقل

الاسم:أحمد بن موسى بن معقل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري المقرىء

أحمد بن موسى بن معقل المصري المقرىء صدوق لم يذكره المزي من الثانية عشرة وهو في الطهارة لابن ماجة ق
صفحة رقم:85


أحمد بن منيع بن عبد الرحمن

الاسم:أحمد بن منيع بن عبد الرحمن

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:البغوي الأصم

أحمد بن منيع بن عبد الرحمن أبو جعفر البغوي الأصم ثقة حافظ من العاشرة مات سنة أربع وأربعين وله أربع وثمانون ع
صفحة رقم:85


أحمد بن منصور بن سيار

الاسم:أحمد بن منصور بن سيار

الكنية:أبو بكر

اللقب:لا يوجد

النسب:البغدادي الرمادي

أحمد بن منصور بن سيار البغدادي الرمادي أبو بكر ثقة حافظ طعن فيه أبو داود لمذهبه في الوقف في القرآن من الحادية عشرة مات سنة خمس وستين وله ثلاث وثمانون ق
صفحة رقم:85


أحمد بن منصور بن راشد

الاسم:أحمد بن منصور بن راشد

الكنية:لا يوجد

اللقب:زاج

النسب:الحنظلي المروزي

أحمد بن منصور بن راشد الحنظلي المروزي لقبه زاج بزاي وجيم صدوق من الحادية عشرة مات سنة ثمان وخمسين وقيل غير ذلك م
صفحة رقم:85


أحمد بن يوسف بن خالد

الاسم:أحمد بن يوسف بن خالد

الكنية:أبو الحسن

اللقب:حمدان

النسب:الأزدي النيسابوري

أحمد بن يوسف بن خالد الأزدي أبو الحسن النيسابوري المعروف بحمدان حافظ ثقة من الحادية عشرة مات سنة أربع وستين وله ثمانون سنة م د س ق
صفحة رقم:86


أحمد بن يحيى بن الوزير بن سليمان

الاسم:أحمد بن يحيى بن الوزير بن سليمان

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:التجيبي المصري

أحمد بن يحيى بن الوزير بن سليمان التجيبي بضم المثناة وكسر الجيم بعدها تحتانية ثم موحدة أبو عبد الله المصري ثقة من الحادية عشرة مات سنة خمس وستين وله أربع وتسعون د س
صفحة رقم:86


أحمد بن عبد الله بن يونس بن عبد الله

الاسم:أحمد بن عبد الله بن يونس بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي اليربوعي الكوفي

أحمد بن عبد الله بن يونس بن عبد الله بن قيس التميمي اليربوعي الكوفي ثقة حافظ من كبار العاشرة مات سنة سبع وعشرين وهو بن أربع وتسعين سنة ع
صفحة رقم:81


أحمد بن عبد الوهاب بن نجدة

الاسم:أحمد بن عبد الوهاب بن نجدة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الحوطي

أحمد بن عبد الوهاب بن نجدة الحوطي بفتح الحاء المهملة وسكون الواو بعدها مهملة يكنى أبا عبد الله صدوق من الحادية عشرة مات سنة تسع وسبعين س
صفحة رقم:82


أحمد بن عبد الله بن أيوب

الاسم:أحمد بن عبد الله بن أيوب

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:الهروي

أحمد بن عبد الله بن أيوب أبو الوليد بن أبي رجاء الهروي ثقة من العاشرة مات سنة اثنتين وثلاثين خ
صفحة رقم:81


أحمد بن عبد الواحد بن سليمان

الاسم:أحمد بن عبد الواحد بن سليمان

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الرملي

أحمد بن عبد الواحد بن سليمان الرملي أبو جعفر صدوق من الحادية عشرة تمييز
صفحة رقم:82


أحمد بن عبد الواحد بن واقد

الاسم:أحمد بن عبد الواحد بن واقد

الكنية:لا يوجد

اللقب:ابن عبود

النسب:التميمي الدمشقي

أحمد بن عبد الواحد بن واقد التميمي المعروف بابن عبود الدمشقي صدوق من الحادية عشرة مات سنة أربع وخمسين د س
صفحة رقم:82


أحمد بن عبد الملك بن واقد

الاسم:أحمد بن عبد الملك بن واقد

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الحراني الأسدي

أحمد بن عبد الملك بن واقد الحراني أبو يحيى الأسدي ثقة تكلم فيه بلا حجة من العاشرة مات سنة إحدى وعشرين خ س ق
صفحة رقم:82


أحمد بن عبد الرحمن

الاسم:أحمد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

أحمد بن عبد الرحمن المخزومي مستور من الحادية عشرة ق
صفحة رقم:82


أحمد بن عبد الرحمن بن وهب بن مسلم

الاسم:أحمد بن عبد الرحمن بن وهب بن مسلم

الكنية:أبو عبيدالله

اللقب:بحشل

النسب:المصري

أحمد بن عبد الرحمن بن وهب بن مسلم المصري لقبه بحشل بفتح الموحدة وسكون المهملة بعدها شين معجمة يكنى أبا عبيد الله صدوق تغير بأخرة من الحادية عشرة مات سنة أربع وستين م
صفحة رقم:82


أحمد بن عبد الرحمن بن عبد الله بن سعد

الاسم:أحمد بن عبد الرحمن بن عبد الله بن سعد

الكنية:لا يوجد

اللقب:حمدون

النسب:الدشتكي

أحمد بن عبد الرحمن بن عبد الله بن سعد بن عثمان الدشتكي بفتح أوله وسكون المعجمة وفتح المثناة الفوقانية مقرئ لقبه حمدون صدوق من العاشرة د
صفحة رقم:81


أحمد بن عبدة

الاسم:أحمد بن عبدة

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الآملي

أحمد بن عبدة الآملي بالمد وضم الميم يكنى أبا جعفر صدوق من الحادية عشرة د ت
صفحة رقم:82


أحمد بن عبد الجبار بن محمد

الاسم:أحمد بن عبد الجبار بن محمد

الكنية:أبو عمر

اللقب:لا يوجد

النسب:العطاردي الكوفي

أحمد بن عبد الجبار بن محمد العطاردي أبو عمر الكوفي ضعيف وسماعه للسيرة صحيح من العاشرة لم يثبت أن أبا داود أخرج له مات سنة اثنتين وسبعين وله خمس وتسعون سنة د
صفحة رقم:81


أحمد بن عبدة بن موسى

الاسم:أحمد بن عبدة بن موسى

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الضبي البصري

أحمد بن عبدة بن موسى الضبي أبو عبد الله البصري ثقة رمي بالنصب من العاشرة مات سنة خمس وأربعين م 4
صفحة رقم:82


أحمد بن عبد الله بن يوسف

الاسم:أحمد بن عبد الله بن يوسف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العرعري

أحمد بن عبد الله بن يوسف العرعري بمهملات مستور من الحادية عشرة ق
صفحة رقم:81


أحمد بن عبد الله بن ميمون بن العباس

الاسم:أحمد بن عبد الله بن ميمون بن العباس

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:التغلبي

أحمد بن عبد الله بن ميمون بن العباس بن الحارث التغلبي بفتح المثناة وسكون المعجمة وكسر اللام يكنى أبا الحسن بن أبي الحواري بفتح المهملة والواو الخفيفة وكسر الراء ثقة زاهد من العاشرة مات سنة ست وأربعين د ق
صفحة رقم:81


أحمد بن عاصم

الاسم:أحمد بن عاصم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البلخي

أحمد بن عاصم أبو محمد البلخي زاهد من الحادية عشرة وما عرف أبو حاتم حاله في الحديث وله في الرقاق من البخاري موضع واحد مات سنة سبع وعشرين خ
صفحة رقم:81


أحمد بن عبد الله بن محمد بن عبد الله

الاسم:أحمد بن عبد الله بن محمد بن عبد الله

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:الكوفي

أحمد بن عبد الله بن محمد بن عبد الله بن أبي السفر بفتح الفاء سعيد بن يحمد بضم التحتانية وكسر الميم يكنى أبا عبيدة الكوفي صدوق يهم من الحادية عشرة مات سنة ثمان وخمسين ت س ق
صفحة رقم:81


أحمد بن عبد الله بن علي بن أبي المضاء

الاسم:أحمد بن عبد الله بن علي بن أبي المضاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصيصي القاضي

أحمد بن عبد الله بن علي بن أبي المضاء بتخفيف المعجمة والمد المصيصي القاضي ثقة من الثانية عشرة مات سنة ثمان وأربعين س
صفحة رقم:81


أحمد بن عبد الله بن علي بن سويد

الاسم:أحمد بن عبد الله بن علي بن سويد

الكنية:أبو بكر

اللقب:لا يوجد

النسب:السدوسي

أحمد بن عبد الله بن علي بن سويد بن منجوف بنون ساكنة ثم جيم وآخره فاء أبو بكر السدوسي صدوق من الحادية عشرة مات سنة اثنتين وخمسين خ د س
صفحة رقم:81


أحمد بن عبد الله بن أبي شعيب مسلم

الاسم:أحمد بن عبد الله بن أبي شعيب مسلم

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الحراني

أحمد بن عبد الله بن أبي شعيب مسلم الحراني أبو الحسن مولى قريش ثقة من العاشرة مات سنة ثلاث وثلاثين وقيل غير ذلك خ د ت س
صفحة رقم:81


أحمد بن عبد الله بن الحكم بن أبي فروة

الاسم:أحمد بن عبد الله بن الحكم بن أبي فروة

الكنية:أبو الحسين

اللقب:ابن الكردي

النسب:الهاشمي البصري

أحمد بن عبد الله بن الحكم بن أبي فروة الهاشمي يعرف بابن الكردي أبو الحسين البصري ثقة من العاشرة مات سنة سبع وأربعين م ت س
صفحة رقم:81


أحمد بن عبد الرحمن بن بكار بن عبد الملك

الاسم:أحمد بن عبد الرحمن بن بكار بن عبد الملك

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:البسري

أحمد بن عبد الرحمن بن بكار بن عبد الملك بن الوليد بن بسر بضم الموحدة وسكون المهملة يكنى أبا الوليد البسري صدوق تكلم فيه بلا حجة من العاشرة مات سنة ثمان وأربعين ت ق
صفحة رقم:81


أحمد بن علي

الاسم:أحمد بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النميري

أحمد بن علي النميري إمام مسجد سلمية صدوق ضعفه الأزدي بلا حجة من التاسعة د
صفحة رقم:83


أحمد بن عمر

الاسم:أحمد بن عمر

الكنية:أبو جعفر

اللقب:حمدان

النسب:الحميري البغدادي المخرمي

أحمد بن عمر الحميري أبو جعفر البغدادي المخرمي بضم الميم وفتح المعجمة وتشديد الراء يعرف بحمدان صدوق من الحادية عشرة مات سنة ثمان وخمسين خ
صفحة رقم:83


أحمد بن عمر بن حفص بن جهم

الاسم:أحمد بن عمر بن حفص بن جهم

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الكندي الوكيعي

أحمد بن عمر بن حفص بن جهم بن واقد الكندي الوكيعي أبو جعفر الجلاب بالجيم ثقة من العاشرة مات سنة خمس وثلاثين م
صفحة رقم:83


أحمد بن فضالة

الاسم:أحمد بن فضالة

الكنية:أبو المنذر

اللقب:لا يوجد

النسب:النسائي

أحمد بن فضالة بفتح الفاء أبو المنذر النسائي صدوق ربما أخطأ من الحادية عشرة مات سنة سبع وخمسين س
صفحة رقم:83


أحمد بن عبد الواحد بن يزيد

الاسم:أحمد بن عبد الواحد بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العقيلي الجويري

أحمد بن عبد الواحد بن يزيد العقيلي الجويري بفتح الجيم وبالموحدة مستور من الثانية عشرة مات سنة خمس وثلاثمائة تمييز
صفحة رقم:82


أحمد بن عمرو بن عبد الله بن عمرو

الاسم:أحمد بن عمرو بن عبد الله بن عمرو

الكنية:أبو الطاهر

اللقب:لا يوجد

النسب:المصري

أحمد بن عمرو بن عبد الله بن عمرو بن السرح بمهملات أبو الطاهر المصري ثقة من العاشرة مات سنة خمسين م د س ق
صفحة رقم:83


أحمد بن عبيد الله بن سهيل بن صخر

الاسم:أحمد بن عبيد الله بن سهيل بن صخر

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الغداني

أحمد بن عبيد الله بن سهيل بن صخر الغداني بضم المعجمة والتخفيف بصري يكنى أبا عبد الله صدوق من العاشرة مات سنة أربع وعشرين وقيل بعد ذلك خ د
صفحة رقم:82


أحمد بن عيسى بن حسان

الاسم:أحمد بن عيسى بن حسان

الكنية:لا يوجد

اللقب:ابن التستري

النسب:المصري

أحمد بن عيسى بن حسان المصري يعرف بابن التستري صدوق تكلم في بعض سماعاته قال الخطيب بلا حجة من العاشرة مات سنة ثلاث وأربعين خ م س ق
صفحة رقم:83


أحمد بن يزيد بن روح

الاسم:أحمد بن يزيد بن روح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الداري الفلسطيني

أحمد بن يزيد بن روح الداري الفلسطيني مستور من الثانية عشرة ق
صفحة رقم:86


أحمد بن إبراهيم بن فيل

الاسم:أحمد بن إبراهيم بن فيل

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:البالسي

أحمد بن إبراهيم بن فيل باسم الحيوان المعروف أبو الحسن البالسي نزيل أنطاكية صدوق من الثانية عشرة مات سنة أربع وثمانين كن
صفحة رقم:77


أحمد بن الفرات بن خالد

الاسم:أحمد بن الفرات بن خالد

الكنية:أبو مسعود

اللقب:لا يوجد

النسب:الضبي الرازي

أحمد بن الفرات بن خالد الضبي أبو مسعود الرازي نزيل أصبهان ثقة حافظ تكلم فيه بلا مستند من الحادية عشرة مات سنة ثمان وخمسين د
صفحة رقم:83


أحمد بن علي بن سعيد بن إبراهيم

الاسم:أحمد بن علي بن سعيد بن إبراهيم

الكنية:أبو بكر

اللقب:لا يوجد

النسب:المروزي القاضي

أحمد بن علي بن سعيد بن إبراهيم المروزي أبو بكر القاضي ثقة حافظ من الثانية عشرة مات سنة اثنتين وتسعين وله نحو من تسعين سنة س
صفحة رقم:82


أحمد بن عثمان بن أبي عثمان عبد النور بن عبد الله

الاسم:أحمد بن عثمان بن أبي عثمان عبد النور بن عبد الله

الكنية:أبو عثمان

اللقب:أبا الجوزاء

النسب:النوفلي

أحمد بن عثمان بن أبي عثمان عبد النور بن عبد الله بن سنان النوفلي يكنى أبا عثمان بصري يلقب أبا الجوزاء بالجيم والزاي ثقة من الحادية عشرة مات سنة ست وأربعين م ت س
صفحة رقم:82


أحمد بن عثمان بن حكيم

الاسم:أحمد بن عثمان بن حكيم

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأودي الكوفي

أحمد بن عثمان بن حكيم الأودي أبو عبد الله الكوفي ثقة من الحادية عشرة مات سنة إحدى وستين خ م س ق
صفحة رقم:82


أحمد بن عبيد بن ناصح

الاسم:أحمد بن عبيد بن ناصح

الكنية:أبو جعفر

اللقب:أبي عصيدة

النسب:النحوي

أحمد بن عبيد بن ناصح أبو جعفر النحوي يعرف بأبي عصيدة قيل إن أبا داود حكى عنه وهو لين الحديث وهو من الحادية عشرة مات بعد السبعين د
صفحة رقم:82


أحمد بن أبي عبيد الله بشر

الاسم:أحمد بن أبي عبيد الله بشر

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:السليمي الوراق

أحمد بن أبي عبيد الله بشر السليمي بفتح المهملة وكسر اللام الوراق بصري يكنى أبا عبد الله ثقة من العاشرة مات بعد الأربعين ت س
صفحة رقم:82


أحمد بن عيسى

الاسم:أحمد بن عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التنيسي المصري

أحمد بن عيسى التنيسي المصري ليس بالقوي من الحادية عشرة مات سنة ثلاث وسبعين تمييز
صفحة رقم:83


أحمر بن جزء

الاسم:أحمر بن جزء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أحمر بن جزء بفتح الجيم بعدها زاي ساكنة ثم همز صحابي تفرد الحسن بالرواية عنه د ق
صفحة رقم:96


إدريس بن صبيح

الاسم:إدريس بن صبيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأودي

إدريس بن صبيح الأودي مجهول من السابعة ويقال هو بن يزيد ق
صفحة رقم:97


إدريس بن يزيد بن عبد الرحمن

الاسم:إدريس بن يزيد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأودي

إدريس بن يزيد بن عبد الرحمن الأودي ثقة من السابعة ع
صفحة رقم:97


إدريس بن سنان

الاسم:إدريس بن سنان

الكنية:أبو إلياس

اللقب:لا يوجد

النسب:الصنعاني

إدريس بن سنان أبو إلياس الصنعاني بن بنت وهب بن منبه ضعيف من السابعة فق
صفحة رقم:97


آدم بن سليمان

الاسم:آدم بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الكوفي

آدم بن سليمان القرشي الكوفي والد يحيى صدوق من السابعة م ت س
صفحة رقم:86


آدم بن علي

الاسم:آدم بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي الشيباني

آدم بن علي العجلي الشيباني صدوق من الثالثة خ س
صفحة رقم:86


آدم بن أبي إياس عبد الرحمن

الاسم:آدم بن أبي إياس عبد الرحمن

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:العسقلاني

آدم بن أبي إياس عبد الرحمن العسقلاني أصله خراساني يكنى أبا الحسن نشأ ببغداد ثقة عابد من التاسعة مات سنة إحدى وعشرين خ خد ت س ق
صفحة رقم:86


أربدة

الاسم:أربدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي المفسر

أربدة بسكون الراء بعدها موحدة مكسورة ويقال أربد التميمي المفسر صدوق من الثالثة د
صفحة رقم:97


أرطأة بن المنذر بن الأسود

الاسم:أرطأة بن المنذر بن الأسود

الكنية:أبو عدي

اللقب:لا يوجد

النسب:الألهاني الحمصي

أرطاة بن المنذر بن الأسود الألهاني بفتح الهمزة أبو عدي الحمصي ثقة من السادسة مات سنة ثلاث وستين بخ د س ق
صفحة رقم:97


أرقم بن شرحبيل

الاسم:أرقم بن شرحبيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأودي الكوفي

أرقم بن شرحبيل الأودي الكوفي ثقة وهو غير أرقم بن أبي الأرقم من الثالثة ق
صفحة رقم:97


أزداد

الاسم:أزداد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أزداد ويقال يزداد بن فساءة بفتح الفاء والمهملة وبعد الألف همزة فارسي يماني مختلف في صحبته وقال أبو حاتم مجهول مد ق
صفحة رقم:97


أزهر بن سنان

الاسم:أزهر بن سنان

الكنية:أبو خالد

اللقب:لا يوجد

النسب:البصري القرشي

أزهر بن سنان البصري أبو خالد القرشي ضعيف من السابعة ت
صفحة رقم:97


أزهر بن سعيد

الاسم:أزهر بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحرازي

أزهر بن سعيد الحرازي بمهملة وراء خفيفة وبعد الألف زاي حمصي صدوق ويقال هو أزهر بن عبد الله من الخامسة مات سنة ثمان وقيل تسع وعشرين بخ د س ق
صفحة رقم:97


أزهر بن سعد

الاسم:أزهر بن سعد

الكنية:أبو بكر

اللقب:لا يوجد

النسب:السمان الباهلي

أزهر بن سعد السمان أبو بكر الباهلي بصري ثقة من التاسعة مات سنة ثلاث ومائتين وهو بن أربع وتسعين خ م د ت س
صفحة رقم:97


أزهر بن راشد

الاسم:أزهر بن راشد

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:الهوزني الشامي

أزهر بن راشد الهوزني بفتح الهاء وسكون الواو بعدها زاي مفتوحة ثم نون أبو الوليد الشامي صدوق من السادسة غلط من عده في الصحابة تمييز
صفحة رقم:97


أزهر بن راشد

الاسم:أزهر بن راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكاهلي

أزهر بن راشد الكاهلي ضعيف من الثامنة عس
صفحة رقم:97


أزهر بن راشد

الاسم:أزهر بن راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

أزهر بن راشد البصري مجهول من الخامسة س
صفحة رقم:97


أزهر بن جميل بن جناح

الاسم:أزهر بن جميل بن جناح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم البصري الشطي

أزهر بن جميل بن جناح الهاشمي مولاهم البصري الشطي بالمعجمة وتشديد الطاء صدوق يغرب من العاشرة خ د س
صفحة رقم:97


أزهر بن القاسم

الاسم:أزهر بن القاسم

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الراسبي البصري

أزهر بن القاسم الراسبي أبو بكر البصري نزيل مكة صدوق من التاسعة د س ق
صفحة رقم:98


أزهر بن عبد الله بن جميع

الاسم:أزهر بن عبد الله بن جميع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحرازي

أزهر بن عبد الله بن جميع الحرازي حمصي صدوق تكلموا فيه للنصب وجزم البخاري بأنه بن سعيد من الخامسة د ت س
صفحة رقم:98


أزهر بن مروان

الاسم:أزهر بن مروان

الكنية:لا يوجد

اللقب:فريخ

النسب:الرقاشي النواء

أزهر بن مروان الرقاشي بتخفيف القاف وشين معجمة النواء بنون واو مثقلة لقبه فريخ بالخاء المعجمة صدوق من العاشرة مات سنة ثلاث وأربعين ت ق
صفحة رقم:98


أزواج النبي من عدا عائشة وحفصة

الاسم:أزواج النبي من عدا عائشة وحفصة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عروة أيضا عن أزواج النبي a هن من عدا عائشة وحفصة ع
صفحة رقم:762


أزواج النبي

الاسم:أزواج النبي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن كعب بن مالك عن أزواج النبي a لم يسمين س
صفحة رقم:762


أسامة بن حفص

الاسم:أسامة بن حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

أسامة بن حفص المدني صدوق ضعفه الأزدي بلا حجة من الثامنة خ
صفحة رقم:98


أسامة بن زيد بن أسلم

الاسم:أسامة بن زيد بن أسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي مولاهم المدني

أسامة بن زيد بن أسلم العدوي مولاهم المدني ضعيف من قبل حفظه من السابعة مات في خلافة المنصور ق
صفحة رقم:98


أسامة بن زيد بن حارثة بن شراحيل

الاسم:أسامة بن زيد بن حارثة بن شراحيل

الكنية:أبو محمد أبو زيد

اللقب:الأمير

النسب:الكلبي

أسامة بن زيد بن حارثة بن شراحيل الكلبي الأمير أبو محمد وأبو زيد صحابي مشهور مات سنة أربع وخمسين وهو بن خمس وسبعين بالمدينة ع
صفحة رقم:98


أسامة بن زيد

الاسم:أسامة بن زيد

الكنية:أبو زيد

اللقب:لا يوجد

النسب:الليثي مولاهم المدني

أسامة بن زيد الليثي مولاهم أبو زيد المدني صدوق يهم من السابعة مات سنة ثلاث وخمسين وهو بن بضع وسبعين خت م 4
صفحة رقم:98


أسامة بن شريك

الاسم:أسامة بن شريك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثعلبي

أسامة بن شريك الثعلبي بالمثلثة والمهملة صحابي تفرد بالرواية عنه زياد بن علاقة على الصحيح 4
صفحة رقم:98


أسامة بن عمير بن عامر بن الأقيشر

الاسم:أسامة بن عمير بن عامر بن الأقيشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي البصري

أسامة بن عمير بن عامر بن الأقيشر الهذلي البصري والد أبي المليح صحابي تفرد ولده عنه 4
صفحة رقم:98


أسامة بن أخدري

الاسم:أسامة بن أخدري

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الشقري

أسامة بن أخدري بفتح الهمزة بعدها معجمة التميمي ثم الشقري بفتح المعجمة والقاف صحابي نزيل البصرة د
صفحة رقم:98


أسباط بن محمد بن عبد الرحمن بن خالد

الاسم:أسباط بن محمد بن عبد الرحمن بن خالد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:القرشي مولاهم

أسباط بن محمد بن عبد الرحمن بن خالد بن ميسرة القرشي مولاهم أبو محمد ثقة ضعف في الثوري من التاسعة مات سنة مائتين ع
صفحة رقم:98


أسباط بن نصر

الاسم:أسباط بن نصر

الكنية:أبو يوسف أبو نصر

اللقب:لا يوجد

النسب:الهمداني

أسباط بن نصر الهمداني بسكون الميم أبو يوسف ويقال أبو نصر صدوق كثير الخطأ يغرب من الثامنة خت م 4
صفحة رقم:98


أسباط بن اليسع بن أنس بن معمر

الاسم:أسباط بن اليسع بن أنس بن معمر

الكنية:أبو طاهر

اللقب:لا يوجد

النسب:الذهلي البصري

أسباط بن اليسع بن أنس بن معمر الذهلي أبو طاهر البصري نزيل بخارى مقبول من الثانية عشرة تمييز
صفحة رقم:98


أسباط

الاسم:أسباط

الكنية:أبو اليسع

اللقب:لا يوجد

النسب:البصري

أسباط أبو اليسع البصري يقال اسم أبيه عبد الواحد ضعيف له حديث واحد متابعة في البخاري من التاسعة خ
صفحة رقم:98


إسحاق بن عبد الله بن جعفر

الاسم:إسحاق بن عبد الله بن جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

إسحاق بن عبد الله بن جعفر الهاشمي مستور من الثالثة ق
صفحة رقم:101


إسحاق بن عمر

الاسم:إسحاق بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسحاق بن عمر عن عائشة تركه الدارقطني من الثالثة ت
صفحة رقم:102


إسحاق بن عمر

الاسم:إسحاق بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي المؤدب

إسحاق بن عمر القرشي المؤدب صدوق من العاشرة تمييز
صفحة رقم:102


إسحاق بن عمر بن سليط

الاسم:إسحاق بن عمر بن سليط

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:الهذلي البصري

إسحاق بن عمر بن سليط الهذلي أبو يعقوب البصري صدوق من العاشرة مات سنة تسع وعشرين أو بعدها بسنة م صد
صفحة رقم:102


إسحاق بن عثمان

الاسم:إسحاق بن عثمان

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:الكلابي البصري

إسحاق بن عثمان الكلابي أبو يعقوب البصري صدوق مقل من السابعة د
صفحة رقم:102


إسحاق بن عبيد الله بن أبي مليكة

الاسم:إسحاق بن عبيد الله بن أبي مليكة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

إسحاق بن عبيد الله بن أبي مليكة التيمي مجهول الحال من السادسة وعندي أن الذي أخرج له بن ماجة هو إسحاق بن عبيد الله بن أبي المهاجر وهو مقبول ق
صفحة رقم:102


إسحاق بن عبد الواحد

الاسم:إسحاق بن عبد الواحد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الموصلي

إسحاق بن عبد الواحد الموصلي محدث مكثر مصنف تكلم فيه بعضهم من العاشرة مات سنة ست وعشرين س
صفحة رقم:102


إسحاق بن عبد الله بن أبي فروة

الاسم:إسحاق بن عبد الله بن أبي فروة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم المدني

إسحاق بن عبد الله بن أبي فروة الأموي مولاهم المدني متروك من الرابعة مات سنة أربع وأربعين د ت ق
صفحة رقم:102


إسحاق بن عبد الله بن أبي طلحة

الاسم:إسحاق بن عبد الله بن أبي طلحة

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الأنصاري المدني

إسحاق بن عبد الله بن أبي طلحة الأنصاري المدني أبو يحيى ثقة حجة من الرابعة مات سنة اثنتين وثلاثين وقيل بعدها ع
صفحة رقم:101


إسحاق بن عبد الله بن الحارث بن نوفل

الاسم:إسحاق بن عبد الله بن الحارث بن نوفل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

إسحاق بن عبد الله بن الحارث بن نوفل الهاشمي ثقة من الثالثة أيضا د
صفحة رقم:101


إسحاق بن الفرات بن الجعد

الاسم:إسحاق بن الفرات بن الجعد

الكنية:أبو نعيم

اللقب:لا يوجد

النسب:التجيبي المصري

إسحاق بن الفرات بن الجعد التجيبي أبو نعيم المصري صدوق فقيه من التاسعة مات سنة أربع ومائتين س
صفحة رقم:102


إسحاق بن طلحة بن عبيد الله

الاسم:إسحاق بن طلحة بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

إسحاق بن طلحة بن عبيد الله التيمي مقبول من الثالثة مات سنة ست وخمسين ت ق
صفحة رقم:101


إسحاق بن الضيف

الاسم:إسحاق بن الضيف

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:الباهلي العسكري

إسحاق بن الضيف بضاد معجمة وقيل بن إبراهيم بن الضيف الباهلي أبو يعقوب العسكري بصري نزل مصر صدوق يخطىء من الحادية عشرة د
صفحة رقم:101


إسحاق بن الصباح

الاسم:إسحاق بن الصباح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الأشعثي

إسحاق بن الصباح الكندي الأشعثي كأنه جد الذي قبله ضعيف مقل من السابعة تمييز
صفحة رقم:101


إسحاق بن الصباح

الاسم:إسحاق بن الصباح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الأشعثي الكوفي

إسحاق بن الصباح الكندي الأشعثي الكوفي نزيل مصر مقبول من الحادية عشرة مات سنة سبع وسبعين د
صفحة رقم:101


إسحاق بن شاهين بن الحارث

الاسم:إسحاق بن شاهين بن الحارث

الكنية:أبو بشر

اللقب:لا يوجد

النسب:الواسطي

إسحاق بن شاهين بن الحارث الواسطي أبو بشر بن أبي عمران صدوق من العاشرة مات بعد الخمسين وقد جاز المائة خ س
صفحة رقم:101


إسحاق بن سويد بن هبيرة

الاسم:إسحاق بن سويد بن هبيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي البصري

إسحاق بن سويد بن هبيرة العدوي البصري صدوق تكلم فيه للنصب من الثالثة مات سنة إحدى وثلاثين خ م د س
صفحة رقم:101


إسحاق بن سليمان

الاسم:إسحاق بن سليمان

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الرازي

إسحاق بن سليمان الرازي أبو يحيى كوفي الأصل ثقة فاضل من التاسعة مات سنة مائتين وقيل قبلها ع
صفحة رقم:101


إسحاق بن سعيد بن عمرو بن سعيد

الاسم:إسحاق بن سعيد بن عمرو بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي السعيدي الكوفي

إسحاق بن سعيد بن عمرو بن سعيد بن العاص الأموي السعيدي الكوفي ثقة من السابعة مات سنة سبعين وقيل بعدها خ م د ق
صفحة رقم:101


إسحاق بن عبد الله بن الحارث بن كنانة

الاسم:إسحاق بن عبد الله بن الحارث بن كنانة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري الثقفي

إسحاق بن عبد الله بن الحارث بن كنانة العامري ويقال الثقفي صدوق من الثالثة أيضا 4
صفحة رقم:101


إسحاق بن وهب بن زياد

الاسم:إسحاق بن وهب بن زياد

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:العلاف الواسطي

إسحاق بن وهب بن زياد العلاف أبو يعقوب الواسطي صدوق من الحادية عشرة مات سنة بضع وخمسين خ ق
صفحة رقم:103


إسحاق بن موسى بن عبد الله بن موسى

الاسم:إسحاق بن موسى بن عبد الله بن موسى

الكنية:أبو موسى

اللقب:لا يوجد

النسب:الخطمي المدني

إسحاق بن موسى بن عبد الله بن موسى بن عبد الله بن يزيد الخطمي أبو موسى المدني قاضي نيسابور ثقة متقن من العاشرة مات سنة أربع وأربعين م ت س ق
صفحة رقم:103


إسحاق بن يعقوب بن محمد

الاسم:إسحاق بن يعقوب بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

إسحاق بن يعقوب بن محمد البغدادي سكن الشام وثقه النسائي من الحادية عشرة س
صفحة رقم:103


إسحاق بن سعد بن عبادة

الاسم:إسحاق بن سعد بن عبادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

إسحاق بن سعد بن عبادة الأنصاري الخزرجي مستور مقل من الثانية صد
صفحة رقم:101


إسحاق بن يسار

الاسم:إسحاق بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

إسحاق بن يسار المدني والد محمد صاحب المغازي ثقة من الثالثة مد
صفحة رقم:103


إسحاق بن يزيد

الاسم:إسحاق بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي المدني

إسحاق بن يزيد الهذلي المدني مجهول من السادسة د ت ق
صفحة رقم:103


إسحاق بن يحيى بن طلحة بن عبيد الله

الاسم:إسحاق بن يحيى بن طلحة بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

إسحاق بن يحيى بن طلحة بن عبيد الله التيمي ضعيف من الخامسة ت ق
صفحة رقم:103


إسحاق

الاسم:إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسحاق مولى زائدة والد عمر قال العجلي هو إسحاق بن عبد الله ثقة من الثالثة ر م د س
صفحة رقم:104


إسحاق بن نجيح

الاسم:إسحاق بن نجيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسحاق بن نجيح عن مالك بن حمزة مجهول من السابعة ولم يصب من قال إنه الملطي ففي السنن وليس بالملطي د
صفحة رقم:103


إسحاق بن عيسى بن نجيح

الاسم:إسحاق بن عيسى بن نجيح

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:البغدادي

إسحاق بن عيسى بن نجيح البغدادي أبو يعقوب بن الطباع سكن أذنة صدوق من التاسعة مات سنة أربع عشرة وقيل بعدها بسنة م ت س ق
صفحة رقم:102


إسحاق بن نجيح

الاسم:إسحاق بن نجيح

الكنية:أبو صالح أبو يزيد

اللقب:لا يوجد

النسب:الملطي

إسحاق بن نجيح الملطي أبو صالح أو أبو يزيد نزيل بغداد كذبوه من التاسعة تمييز
صفحة رقم:103


إسحاق بن عيسى

الاسم:إسحاق بن عيسى

الكنية:أبو هاشم أبو هشام

اللقب:لا يوجد

النسب:القشيري البصري

إسحاق بن عيسى القشيري أبو هاشم أو أبو هشام البصري بن بنت داود بن أبي هند صدوق يخطىء من التاسعة مد
صفحة رقم:102


إسحاق بن يوسف بن مرداس

الاسم:إسحاق بن يوسف بن مرداس

الكنية:لا يوجد

اللقب:الأزرق

النسب:المخزومي الواسطي

إسحاق بن يوسف بن مرداس المخزومي الواسطي المعروف بالأزرق ثقة من التاسعة مات سنة خمس وتسعين وله ثمان وسبعون ع
صفحة رقم:104


إسحاق بن منصور بن بهرام

الاسم:إسحاق بن منصور بن بهرام

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:الكوسج التميمي المروزي

إسحاق بن منصور بن بهرام الكوسج أبو يعقوب التميمي المروزي ثقة ثبت من الحادية عشرة مات سنة إحدى وخمسين خ م ت س ق
صفحة رقم:103


إسحاق بن محمد

الاسم:إسحاق بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

إسحاق بن محمد الأنصاري مجهول تفرد عنه الغفاري من السابعة د تم
صفحة رقم:103


إسحاق بن محمد بن عبد الرحمن بن عبد الله

الاسم:إسحاق بن محمد بن عبد الرحمن بن عبد الله

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المخزومي

إسحاق بن محمد بن عبد الرحمن بن عبد الله بن المسيب بن أبي السائب المخزومي أبو محمد صدوق فيه لين ورمي بالقدر مات سنة ست ومائتين من التاسعة د
صفحة رقم:103


إسحاق بن محمد بن إسماعيل بن عبد الله

الاسم:إسحاق بن محمد بن إسماعيل بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفروي المدني الأموي مولاهم

إسحاق بن محمد بن إسماعيل بن عبد الله بن أبي فروة الفروي المدني الأموي مولاهم صدوق كف فساء حفظه من العاشرة مات سنة ست وعشرين خ ت ق
صفحة رقم:102


إسحاق بن كعب بن عجرة

الاسم:إسحاق بن كعب بن عجرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلوي

إسحاق بن كعب بن عجرة البلوي حليف الأنصار مجهول الحال قتل يوم الحرة من الثالثة د ت س
صفحة رقم:102


إسحاق بن قبيصة بن ذؤيب

الاسم:إسحاق بن قبيصة بن ذؤيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي الشامي

إسحاق بن قبيصة بن ذؤيب الخزاعي الشامي صدوق يرسل من السادسة كان في حدود العشرين ق
صفحة رقم:102


إسحاق بن أبي الفرات بكر

الاسم:إسحاق بن أبي الفرات بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

إسحاق بن أبي الفرات بكر المدني مجهول من السابعة ق
صفحة رقم:102


إسحاق بن منصور

الاسم:إسحاق بن منصور

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:السلولي مولاهم

إسحاق بن منصور السلولي بفتح المهملة مولاهم أبو عبد الرحمن صدوق تكلم فيه للتشيع من التاسعة مات سنة أربع ومائتين وقيل بعدها ع
صفحة رقم:103


إسحاق بن يحيى بن علقمة

الاسم:إسحاق بن يحيى بن علقمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلبي الحمصي العوصي

إسحاق بن يحيى بن علقمة الكلبي الحمصي العوصي بفتح المهملة وبعد الواو مهملة صدوق قيل إنه قتل أباه من الثامنة خت
صفحة رقم:103


إسحاق بن إبراهيم بن عبد الرحمن بن منيع

الاسم:إسحاق بن إبراهيم بن عبد الرحمن بن منيع

الكنية:أبو يعقوب

اللقب:لؤلؤ وقيل يؤيؤ

النسب:البغوي

إسحاق بن إبراهيم بن عبد الرحمن بن منيع البغوي أبو يعقوب لقبه لؤلؤ وقيل يؤيؤ بتحتانيتين ثقة من العاشرة مات سنة تسع وخمسين خ
صفحة رقم:99


إسحاق بن إبراهيم بن يونس

الاسم:إسحاق بن إبراهيم بن يونس

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:المنجنيقي الوراق البغدادي

إسحاق بن إبراهيم بن يونس المنجنيقي الوراق أبو يعقوب البغدادي نزيل مصر ثقة حافظ مات سنة أربع وثلاثمائة من الثانية عشرة س
صفحة رقم:99


إسحاق بن إبراهيم بن يزيد

الاسم:إسحاق بن إبراهيم بن يزيد

الكنية:أبو النضر

اللقب:لا يوجد

النسب:الدمشقي الفراديسي

إسحاق بن إبراهيم بن يزيد أبو النضر الدمشقي الفراديسي مولى عمر بن عبد العزيز صدوق ضعف بلا مستند مات سنة سبع وعشرين وله ست وثمانون سنة من العاشرة خ د س
صفحة رقم:99


إسحاق بن إبراهيم بن نصر

الاسم:إسحاق بن إبراهيم بن نصر

الكنية:أبو إبراهيم

اللقب:لا يوجد

النسب:البخاري السعدي

إسحاق بن إبراهيم بن نصر البخاري أبو إبراهيم السعدي بفتح المهملة وسكون المهملة وقيل بضم أوله وسكون المعجمة صدوق من الحادية عشرة مات سنة اثنتين وأربعين خ
صفحة رقم:99


إسحاق بن إبراهيم بن مخلد

الاسم:إسحاق بن إبراهيم بن مخلد

الكنية:أبو محمد

اللقب:ابن راهويه

النسب:الحنظلي المروزي

إسحاق بن إبراهيم بن مخلد الحنظلي أبو محمد بن راهويه المروزي ثقة حافظ مجتهد قرين أحمد بن حنبل ذكر أبو داود أنه تغير قبل موته بيسير مات سنة ثمان وثلاثين وله اثنتان وسبعون خ م د ت س
صفحة رقم:99


إسحاق بن إبراهيم بن محمد

الاسم:إسحاق بن إبراهيم بن محمد

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:الصواف الباهلي البصري

إسحاق بن إبراهيم بن محمد الصواف الباهلي أبو يعقوب البصري ثقة من الحادية عشرة مات سنة ثلاث وخمسين خ د
صفحة رقم:99


إسحاق بن إبراهيم

الاسم:إسحاق بن إبراهيم

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:الحنيني المدني

إسحاق بن إبراهيم الحنيني بضم المهملة ونونين مصغر أبو يعقوب المدني نزيل طرسوس ضعيف مات سنة ست عسرة من التاسعة د ق
صفحة رقم:99


إسحاق بن إبراهيم بن عمير

الاسم:إسحاق بن إبراهيم بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المسعودي مولاهم الكوفي

إسحاق بن إبراهيم بن عمير المسعودي مولاهم الكوفي مجهول من السابعة ق
صفحة رقم:99


إسحاق بن أبي إسرائيل

الاسم:إسحاق بن أبي إسرائيل

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:المروزي

إسحاق بن أبي إسرائيل واسمه إبراهيم بن كامجرا بفتح الميم وسكون الجيم أبو يعقوب المروزي نزيل بغداد صدوق تكلم فيه لوقفه في القرآن مات سنة خمس وأربعين وقيل ست وله خمس وتسعون سنة من أكابر العاشرة بخ د س
صفحة رقم:100


إسحاق بن إبراهيم بن سويد

الاسم:إسحاق بن إبراهيم بن سويد

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:البلوي الرملي

إسحاق بن إبراهيم بن سويد البلوى أبو يعقوب الرملي وقد ينسب إلى جده ثقة من الحادية عشرة مات سنة أربع وخمسين د س
صفحة رقم:99


إسحاق بن إبراهيم بن سعيد

الاسم:إسحاق بن إبراهيم بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصراف المدني

إسحاق بن إبراهيم بن سعيد الصراف المدني مولى مزينة لين الحديث من الثامنة ق
صفحة رقم:99


إسحاق بن إبراهيم بن داود

الاسم:إسحاق بن إبراهيم بن داود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السواق البصري

إسحاق بن إبراهيم بن داود السواق البصري صدوق من الحادية عشرة ق
صفحة رقم:99


إسحاق بن إبراهيم بن حبيب بن الشهيد

الاسم:إسحاق بن إبراهيم بن حبيب بن الشهيد

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:البصري الشهيدي

إسحاق بن إبراهيم بن حبيب بن الشهيد أبو يعقوب البصري الشهيدي ثقة من العاشرة مات سنة سبع وخمسين مد ت س ق
صفحة رقم:98


إسحاق بن يحيى بن الوليد بن عبادة

الاسم:إسحاق بن يحيى بن الوليد بن عبادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسحاق بن يحيى بن الوليد بن عبادة بن الصامت أرسل عن عبادة وهو مجهول الحال قتل سنة إحدى وثلاثين من الخامسة ق
صفحة رقم:103


إسحاق بن سالم

الاسم:إسحاق بن سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسحاق بن سالم مولى بني نوفل بن عدي مجهول الحال من السادسة د
صفحة رقم:101


إسحاق بن إبراهيم بن العلاء

الاسم:إسحاق بن إبراهيم بن العلاء

الكنية:لا يوجد

اللقب:ابن زبريق

النسب:الحمصي

إسحاق بن إبراهيم بن العلاء الحمصي بن زبريق وقد ينسب إلى جده تقدم ذكر أبيه صدوق يهم كثيرا وأطلق محمد بن عوف أنه يكذب من العاشرة مات سنة ثمان وثلاثين بخ
صفحة رقم:99


إسحاق بن جبريل

الاسم:إسحاق بن جبريل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

إسحاق بن جبريل البغدادي ويقال إنه بن أبي عيسى الآتي صدوق من الحادية عشرة د
صفحة رقم:100


إسحاق بن الربيع

الاسم:إسحاق بن الربيع

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:العصفري الكوفي

إسحاق بن الربيع العصفري الكوفي أبو إسماعيل مقبول من الثامنة وهو متأخر عن الذي قبله تمييز
صفحة رقم:101


إسحاق بن الربيع

الاسم:إسحاق بن الربيع

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:البصري الأبلي العطار

إسحاق بن الربيع البصري الأبلي بضم الهمزة والموحدة وتشديد اللام أبو حمزة العطار صدوق تكلم فيه للقدر من السابعة ق
صفحة رقم:101


إسحاق بن راشد

الاسم:إسحاق بن راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسحاق بن راشد آخر مقبول من الثالثة تمييز
صفحة رقم:100


إسحاق بن راشد

الاسم:إسحاق بن راشد

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الجزري

إسحاق بن راشد الجزري أبو سليمان ثقة في حديثه عن الزهري بعض الوهم من السابعة مات في خلافة أبي جعفر خ 4
صفحة رقم:100


إسحاق بن حكيم

الاسم:إسحاق بن حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسحاق بن حكيم مجهول الحال من العاشرة قد
صفحة رقم:100


إسحاق بن حازم

الاسم:إسحاق بن حازم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسحاق بن حازم وقيل بن أبي حازم البزاز المدني صدوق تكلم فيه للقدر من السابعة ق
صفحة رقم:100


إسحاق بن إبراهيم

الاسم:إسحاق بن إبراهيم

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:الثقفي الكوفي

إسحاق بن إبراهيم الثقفي أبو يعقوب الكوفي وثقه بن حبان وفيه ضعف من الثامنة د ت س
صفحة رقم:99


إسحاق بن الجراح

الاسم:إسحاق بن الجراح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأذني

إسحاق بن الجراح الأذني بفتحتين مخفف صدوق من الحادية عشرة أيضا د
صفحة رقم:100


إسحاق بن أبي بكر

الاسم:إسحاق بن أبي بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المديني الأعور

إسحاق بن أبي بكر المديني الأعور مولى حويطب ثقة من السابعة س
صفحة رقم:100


إسحاق بن بكر بن مضر بن محمد

الاسم:إسحاق بن بكر بن مضر بن محمد

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:المصري

إسحاق بن بكر بن مضر بن محمد المصري أبو يعقوب صدوق فقيه من العاشرة مات سنة ثماني عشرة وله ست وسبعون م س
صفحة رقم:100


إسحاق بن أسيد

الاسم:إسحاق بن أسيد

الكنية:أبو عبدالرحمن أبو محمد

اللقب:لا يوجد

النسب:الأنصاري الخراساني المروزي

إسحاق بن أسيد بالفتح الأنصاري أبو عبد الرحمن الخراساني كذا يقول فيه الليث ويقال أبو محمد المروزي نزيل مصر فيه ضعف من الثامنة د ق
صفحة رقم:100


إسحاق بن إسماعيل

الاسم:إسحاق بن إسماعيل

الكنية:أبو يعقوب

اللقب:اليتيم

النسب:الطالقاني

إسحاق بن إسماعيل الطالقاني أبو يعقوب نزيل بغداد يعرف باليتيم ثقة تكلم في سماعه من جرير وحده من العاشرة مات سنة ثلاثين أو قبلها د
صفحة رقم:100


إسحاق بن إسماعيل بن العلاء

الاسم:إسحاق بن إسماعيل بن العلاء

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:لا يوجد

إسحاق بن إسماعيل بن العلاء وقيل بن عبد الأعلى الأيلي بفتح الهمزة وسكون التحتانية أبو يعقوب صدوق من العاشرة مات سنة ثمان وخمسين س ق
صفحة رقم:100


إسحاق بن إسماعيل بن عبد الله بن زكريا

الاسم:إسحاق بن إسماعيل بن عبد الله بن زكريا

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:المذحجي الرملي النحاس

إسحاق بن إسماعيل بن عبد الله بن زكريا المذحجي بفتح الميم وسكون الذال المعجمة وفتح المهملة بعدها جيم أبو يعقوب الرملي النحاس صدوق أخطأ في أحاديث من الثانية عشرة س
صفحة رقم:100


إسحاق بن جعفر بن محمد بن علي

الاسم:إسحاق بن جعفر بن محمد بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي الجعفري

إسحاق بن جعفر بن محمد بن علي بن الحسين بن علي الهاشمي الجعفري صدوق من التاسعة ر ت ق
صفحة رقم:100


أسد بن موسى بن إبراهيم بن الوليد

الاسم:أسد بن موسى بن إبراهيم بن الوليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

أسد بن موسى بن إبراهيم بن الوليد بن عبد الملك بن مروان الأموي أسد السنة صدوق يغرب وفيه نصب من التاسعة مات سنة اثنتي عشرة وله ثمانون خت د س
صفحة رقم:104


أسد بن عبد الله بن يزيد بن أسد

الاسم:أسد بن عبد الله بن يزيد بن أسد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي القسري

أسد بن عبد الله بن يزيد بن أسد البجلي أخو خالد القسري بفتح القاف وسكون المهملة كان أمير خراسان في حديثه لين من الخامسة مات سنة عشرين س
صفحة رقم:104


إسرائيل بن موسى

الاسم:إسرائيل بن موسى

الكنية:أبو موسى

اللقب:لا يوجد

النسب:البصري

إسرائيل بن موسى أبو موسى البصري نزيل الهند ثقة من السادسة خ د ت س
صفحة رقم:104


إسرائيل بن يونس بن أبي إسحاق

الاسم:إسرائيل بن يونس بن أبي إسحاق

الكنية:أبو يوسف

اللقب:لا يوجد

النسب:السبيعي الهمداني الكوفي

إسرائيل بن يونس بن أبي إسحاق السبيعي الهمداني أبو يوسف الكوفي ثقة تكلم فيه بلا حجة من السابعة مات سنة ستين وقيل بعدها ع
صفحة رقم:104


أسعد بن سهل بن حنيف

الاسم:أسعد بن سهل بن حنيف

الكنية:أبو أمامة

اللقب:لا يوجد

النسب:الأنصاري

أسعد بن سهل بن حنيف بضم المهملة الأنصاري أبو أمامة معروف بكنيته معدود في الصحابة له رؤية ولم يسمع من النبي a مات سنة مائة وله اثنتان وتسعون ع
صفحة رقم:104


أسلم بن يزيد

الاسم:أسلم بن يزيد

الكنية:أبو عمران

اللقب:لا يوجد

النسب:التجيبي المصري

أسلم بن يزيد أبو عمران التجيبي المصري ثقة من الثالثة د ت س
صفحة رقم:104


أسلم

الاسم:أسلم

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:المنقري

أسلم المنقري بكسر الميم وسكون النون بعدها قاف يكنى أبا سعيد ثقة مات سنة اثنتين وأربعين من السادسة د
صفحة رقم:105


أسلم

الاسم:أسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي

أسلم العجلي بصري ثقة من الرابعة د ت س
صفحة رقم:104


أسلم

الاسم:أسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي

أسلم العدوي مولى عمر ثقة مخضرم مات سنة ثمانين وقيل بعد سنة ستين وهو بن أربع عشرة ومائة سنة ع
صفحة رقم:104


أسماء بن الحكم

الاسم:أسماء بن الحكم

الكنية:أبو حسان

اللقب:لا يوجد

النسب:الفزاري السلمي الكوفي

أسماء بن الحكم الفزاري وقيل السلمي أبو حسان الكوفي صدوق من الثالثة 4
صفحة رقم:105


أسماء بن عبيد بن مخارق

الاسم:أسماء بن عبيد بن مخارق

الكنية:أبو المفضل

اللقب:لا يوجد

النسب:الضبعي البصري

أسماء بن عبيد بن مخارق الضبعي أبو المفضل البصري والد جويرية ثقة من السادسة مات سنة إحدى وأربعين بخ م س
صفحة رقم:105


أسماء بنت سعيد بن زيد بن عمرو

الاسم:أسماء بنت سعيد بن زيد بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أسماء بنت سعيد بن زيد بن عمرو بن نفيل لم تسم في الكتابين وسماها البيهقي ويقال إن لها صحبة ت ق
صفحة رقم:743


أسماء بنت زيد بن الخطاب

الاسم:أسماء بنت زيد بن الخطاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوية

أسماء بنت زيد بن الخطاب العدوية يقال لها صحبة وماتت قبل بن عمر د
صفحة رقم:743


أسماء بنت يزيد بن السكن

الاسم:أسماء بنت يزيد بن السكن

الكنية:أم سلمة أم عامر

اللقب:لا يوجد

النسب:الأنصارية

أسماء بنت يزيد بن السكن الأنصارية تكنى أم سلمة ويقال أم عامر صحابية لها أحاديث بخ 4
صفحة رقم:743


أسماء بنت عميس

الاسم:أسماء بنت عميس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخثعمية

أسماء بنت عميس الخثعمية صحابية تزوجها جعفر بن أبي طالب ثم أبو بكر ثم علي وولدت لهم وهى أخت ميمونة بنت الحارث أم المؤمنين لأمها ماتت بعد علي خ 4
صفحة رقم:743


أسماء بنت عبد الرحمن بن أبي بكر

الاسم:أسماء بنت عبد الرحمن بن أبي بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصديق

أسماء بنت عبد الرحمن بن أبي بكر الصديق مقبولة من الثالثة خد
صفحة رقم:743


أسماء بنت عابس بن ربيعة

الاسم:أسماء بنت عابس بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أسماء بنت عابس بن ربيعة لا يعرف حالها من السادسة ق
صفحة رقم:743


أسماء بنت شكل

الاسم:أسماء بنت شكل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

أسماء بنت شكل الأنصارية صحابية ويقال إنها بنت يزيد بن السكن نسبت لجدها وصحف اسمه م
صفحة رقم:743


أسماء بنت يزيد

الاسم:أسماء بنت يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسية البصرية

أسماء بنت يزيد القيسية البصرية مقبولة من السادسة س
صفحة رقم:743


أسماء بنت أبي بكر

الاسم:أسماء بنت أبي بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصديق

أسماء بنت أبي بكر الصديق زوج الزبير بن العوام من كبار الصحابة عاشت مائة سنة وماتت سنة ثلاث أو أربع وسبعين ع
صفحة رقم:743


إسماعيل بن عمر

الاسم:إسماعيل بن عمر

الكنية:أبو المنذر

اللقب:لا يوجد

النسب:الواسطي

إسماعيل بن عمر الواسطي أبو المنذر نزيل بغداد ثقة من التاسعة مات بعد المائتين عخ م س
صفحة رقم:109


إسماعيل بن سالم

الاسم:إسماعيل بن سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصائغ البغدادي

إسماعيل بن سالم الصائغ البغدادي نزيل مكة ثقة من العاشرة م
صفحة رقم:107


إسماعيل بن عبيد بن أبي كريمة

الاسم:إسماعيل بن عبيد بن أبي كريمة

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:الأموي مولاهم الحراني

إسماعيل بن عبيد بن أبي كريمة الأموي مولاهم الحراني أبو أحمد ثقة يغرب من الحادية عشرة مات سنة أربعين س ق
صفحة رقم:109


إسماعيل بن عبيد الله بن رفاعة بن رافع

الاسم:إسماعيل بن عبيد الله بن رفاعة بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلاني

إسماعيل بن عبيد الله بن رفاعة بن رافع العجلاني ويقال بن عبيد بلا إضافة مقبول من السادسة بخ ت ق
صفحة رقم:109


إسماعيل بن عبيد الله بن أبي المهاجر

الاسم:إسماعيل بن عبيد الله بن أبي المهاجر

الكنية:أبو عبدالحميد

اللقب:لا يوجد

النسب:المخزومي مولاهم الدمشقي

إسماعيل بن عبيد الله بن أبي المهاجر المخزومي مولاهم الدمشقي أبو عبد الحميد ثقة من الرابعة مات سنة إحدى وثلاثين وله سبعون سنة خ م د س ق
صفحة رقم:109


إسماعيل بن عبد الملك بن أبي الصفيرا

الاسم:إسماعيل بن عبد الملك بن أبي الصفيرا

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسماعيل بن عبد الملك بن أبي الصفيرا بالمهملة والفاء مصغر صدوق كثير الوهم من السادسة ي د ت ق
صفحة رقم:108


إسماعيل بن عبد الكريم بن معقل بن منبه

الاسم:إسماعيل بن عبد الكريم بن معقل بن منبه

الكنية:أبو هشام

اللقب:لا يوجد

النسب:الصنعاني

إسماعيل بن عبد الكريم بن معقل بن منبه بالموحدة أبو هشام الصنعاني صدوق من التاسعة د فق
صفحة رقم:108


إسماعيل بن عبد الرحمن بن أبي كريمة

الاسم:إسماعيل بن عبد الرحمن بن أبي كريمة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:السدي الكوفي

إسماعيل بن عبد الرحمن بن أبي كريمة السدي بضم المهملة وتشديد الدال أبو محمد الكوفي صدوق يهم ورمي بالتشيع من الرابعة مات سنة سبع وعشرين م 4
صفحة رقم:108


إسماعيل بن عبد الرحمن بن عطية

الاسم:إسماعيل بن عبد الرحمن بن عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسماعيل بن عبد الرحمن بن عطية مقبول من الثالثة د
صفحة رقم:108


إسماعيل بن عبد الرحمن بن ذؤيب

الاسم:إسماعيل بن عبد الرحمن بن ذؤيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

إسماعيل بن عبد الرحمن بن ذؤيب الأسدي ثقة من الثالثة س
صفحة رقم:108


إسماعيل بن عمر

الاسم:إسماعيل بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القطربلي

إسماعيل بن عمر كأنه القطربلي مقبول من الثانية عشرة د
صفحة رقم:109


إسماعيل بن سميع

الاسم:إسماعيل بن سميع

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الحنفي الكوفي

إسماعيل بن سميع الحنفي أبو محمد الكوفي بياع السابري بمهملة وموحدة صدوق تكلم فيه لبدعة الخوارج من الرابعة م د س
صفحة رقم:108


إسماعيل بن سلمان بن أبي المغيرة

الاسم:إسماعيل بن سلمان بن أبي المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزرق التميمي الكوفي

إسماعيل بن سلمان بن أبي المغيرة الأزرق التميمي الكوفي ضعيف من الخامسة بخ ق
صفحة رقم:107


إسماعيل بن مجالد بن سعيد

الاسم:إسماعيل بن مجالد بن سعيد

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الهمداني الكوفي

إسماعيل بن مجالد بن سعيد الهمداني أبو عمر الكوفي نزيل بغداد صدوق يخطىء من الثامنة خ ت عس
صفحة رقم:109


إسماعيل بن عبد الله بن عبد الله بن أويس

الاسم:إسماعيل بن عبد الله بن عبد الله بن أويس

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأصبحي المدني

إسماعيل بن عبد الله بن عبد الله بن أويس بن مالك بن أبي عامر الأصبحي أبو عبد الله بن أبي أويس المدني صدوق أخطأ في أحاديث من حفظه من العاشرة مات سنة ست وعشرين خ م د ت ق
صفحة رقم:108


إسماعيل بن سليمان

الاسم:إسماعيل بن سليمان

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الكحال الضبي اليشكري البصري

إسماعيل بن سليمان الكحال الضبي أو اليشكري أبو سليمان البصري صدوق يخطىء من السابعة د ت
صفحة رقم:107


إسماعيل بن عبد الله بن أبي طلحة

الاسم:إسماعيل بن عبد الله بن أبي طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

إسماعيل بن عبد الله بن أبي طلحة الأنصاري أخو إسحاق صدوق من الرابعة س
صفحة رقم:108


إسماعيل بن عبد الله بن سماعة

الاسم:إسماعيل بن عبد الله بن سماعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي الرملي

إسماعيل بن عبد الله بن سماعه العدوي مولى آل عمر الرملي وقد ينسب إلى جده ثقة قديم الموت من الثامنة د ت س
صفحة رقم:108


إسماعيل بن عبد الله بن زرارة

الاسم:إسماعيل بن عبد الله بن زرارة

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الرقي

إسماعيل بن عبد الله بن زرارة أبو الحسن الرقي صدوق تكلم فيه الأزدي بلا حجة من العاشرة أيضا وهو أقدم من الذي قبله مات سنة تسع وعشرين تمييز
صفحة رقم:108


إسماعيل بن عبد الله بن خالد بن يزيد

الاسم:إسماعيل بن عبد الله بن خالد بن يزيد

الكنية:أبو عبدالله أبو الحسن

اللقب:لا يوجد

النسب:العبدري الرقي السكري

إسماعيل بن عبد الله بن خالد بن يزيد العبدري أبو عبد الله أو أبو الحسن الرقي السكري قاضي دمشق صدوق نسب لرأي جهم من العاشرة مات بعد الأربعين ق
صفحة رقم:108


إسماعيل بن عبد الله بن الحارث

الاسم:إسماعيل بن عبد الله بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

إسماعيل بن عبد الله بن الحارث البصري قريب بن سيرين صدوق من السابعة لم يصب الأزدي في تضعيفه س
صفحة رقم:108


إسماعيل بن عبد الله بن جعفر بن أبي طالب

الاسم:إسماعيل بن عبد الله بن جعفر بن أبي طالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

إسماعيل بن عبد الله بن جعفر بن أبي طالب الهاشمي ثقة من الخامسة مات سنة خمس وأربعين وقد قارب التسعين ق
صفحة رقم:108


إسماعيل بن صبيح

الاسم:إسماعيل بن صبيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليشكري الكوفي

إسماعيل بن صبيح بفتح أوله اليشكري الكوفي صدوق من التاسعة مات سنة 217 ق
صفحة رقم:108


إسماعيل بن سعيد بن عبيد الله بن جبير

الاسم:إسماعيل بن سعيد بن عبيد الله بن جبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي البصري

إسماعيل بن سعيد بن عبيد الله بن جبير بن حية بمهملة وتحتانية الثقفي البصري صدوق من التاسعة ت
صفحة رقم:107


إسماعيل بن مسلم

الاسم:إسماعيل بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي مولاهم المكي

إسماعيل بن مسلم المخزومي مولاهم المكي صدوق من السادسة تمييز
صفحة رقم:110


إسماعيل بن يحيى

الاسم:إسماعيل بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني

إسماعيل بن يحيى الشيباني ويقال له الشعيري متهم بالكذب من الثامنة ق
صفحة رقم:110


إسماعيل بن يحيى بن سلمة بن كهيل

الاسم:إسماعيل بن يحيى بن سلمة بن كهيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الكوفي

إسماعيل بن يحيى بن سلمة بن كهيل الحضرمي الكوفي متروك من العاشرة ت
صفحة رقم:110


إسماعيل بن موسى

الاسم:إسماعيل بن موسى

الكنية:أبو محمد أبو إسحاق

اللقب:لا يوجد

النسب:الفزاري الكوفي

إسماعيل بن موسى الفزاري أبو محمد أو أبو إسحاق الكوفي نسيب السدي أو بن بنته أو بن أخته صدوق يخطىء رمي بالرفض من العاشرة مات سنة خمس وأربعين عخ د ت ق
صفحة رقم:110


إسماعيل بن مسلمة بن قعنب

الاسم:إسماعيل بن مسلمة بن قعنب

الكنية:أبو بشر

اللقب:لا يوجد

النسب:الحارثي القعنبي المدني

إسماعيل بن مسلمة بن قعنب الحارثي القعنبي أبو بشر المدني نزيل مصر صدوق يخطىء من التاسعة مات سنة تسع ومائتين ق
صفحة رقم:110


إسماعيل بن مسلم

الاسم:إسماعيل بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

إسماعيل بن مسلم الكوفي صدوق من السادسة تمييز
صفحة رقم:110


إسماعيل بن مسلم بن يسار

الاسم:إسماعيل بن مسلم بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسماعيل بن مسلم بن يسار صدوق من السابعة تمييز
صفحة رقم:110


إسماعيل بن مسلم بن أبي فديك

الاسم:إسماعيل بن مسلم بن أبي فديك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسماعيل بن مسلم بن أبي فديك والد محمد صدوق من السادسة تمييز
صفحة رقم:110


إسماعيل بن مسلم

الاسم:إسماعيل بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليشكري

إسماعيل بن مسلم اليشكري مجهول وقيل هو السكوني تمييز
صفحة رقم:110


إسماعيل بن يعقوب بن إسماعيل بن صبيح

الاسم:إسماعيل بن يعقوب بن إسماعيل بن صبيح

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الصبيحي الحارثي

إسماعيل بن يعقوب بن إسماعيل بن صبيح الصبيحي بفتح الصاد أبو محمد الحارثي ثقة من الحادية عشرة مات بعد سنة اثنتين وسبعين س
صفحة رقم:110


إسماعيل بن مسعود بن الحكم

الاسم:إسماعيل بن مسعود بن الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي

إسماعيل بن مسعود بن الحكم الزرقي وقيل اسمه عيسى وقيل قيس صدوق من الخامسة عس
صفحة رقم:110


إسماعيل بن كثير

الاسم:إسماعيل بن كثير

الكنية:أبو هاشم

اللقب:لا يوجد

النسب:الحجازي المكي

إسماعيل بن كثير الحجازي أبو هاشم المكي ثقة من السادسة بخ 4
صفحة رقم:109


إسماعيل بن سالم

الاسم:إسماعيل بن سالم

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الأسدي الكوفي

إسماعيل بن سالم الأسدي أبو يحيى الكوفي نزيل بغداد ثقة ثبت من السادسة بخ م د س
صفحة رقم:107


إسماعيل بن عمرو بن سعيد بن العاص

الاسم:إسماعيل بن عمرو بن سعيد بن العاص

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأموي

إسماعيل بن عمرو بن سعيد بن العاص بن سعيد بن العاص الأموي أبو محمد صدوق ناسك من الرابعة مات بعد الثلاثين ق
صفحة رقم:109


إسماعيل بن مسلم

الاسم:إسماعيل بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي

إسماعيل بن مسلم الطائي من السابعة مجهول تمييز
صفحة رقم:110


إسماعيل بن مسلم

الاسم:إسماعيل بن مسلم

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:المكي

إسماعيل بن مسلم المكي أبو إسحاق كان من البصرة ثم سكن مكة وكان فقيها ضعيف الحديث من الخامسة ت ق
صفحة رقم:110


إسماعيل بن مسعود

الاسم:إسماعيل بن مسعود

الكنية:أبو مسعود

اللقب:لا يوجد

النسب:الجحدري

إسماعيل بن مسعود الجحدري بصري يكنى أبا مسعود ثقة من العاشرة مات سنة ثمان وأربعين س
صفحة رقم:110


إسماعيل بن مسعدة

الاسم:إسماعيل بن مسعدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التنوخي الحلبي

إسماعيل بن مسعدة التنوخي الحلبي ختن أبي توبة نزيل طرسوس صدوق من الحادية عشرة مد
صفحة رقم:109


إسماعيل بن محمد بن جحادة

الاسم:إسماعيل بن محمد بن جحادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العطار الكوفي المكفوف

إسماعيل بن محمد بن جحادة العطار الكوفي المكفوف صدوق يهم من التاسعة ت
صفحة رقم:109


إسماعيل بن محمد بن إسماعيل بن محمد

الاسم:إسماعيل بن محمد بن إسماعيل بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الطلحي الكوفي

إسماعيل بن محمد بن إسماعيل بن محمد بن يحيى بن زكريا بن يحيى بن طلحة التيمي الطلحي الكوفي صدوق يهم من العاشرة ق
صفحة رقم:109


إسماعيل بن يحيى

الاسم:إسماعيل بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعافري المصري

إسماعيل بن يحيى المعافري المصري مجهول من السادسة د
صفحة رقم:110


إسماعيل بن المتوكل

الاسم:إسماعيل بن المتوكل

الكنية:أبو هاشم

اللقب:لا يوجد

النسب:الحمصي

إسماعيل بن المتوكل أبو هاشم الحمصي صدوق من الحادية عشرة س
صفحة رقم:109


إسماعيل بن عياش بن سليم

الاسم:إسماعيل بن عياش بن سليم

الكنية:أبو عتبة

اللقب:لا يوجد

النسب:العنسي الحمصي

إسماعيل بن عياش بن سليم العنسي بالنون أبو عتبة الحمصي صدوق في روايته عن أهل بلده مخلط في غيرهم من الثامنة مات سنة إحدى أو اثنتين وثمانين وله بضع وسبعون سنة ي 4
صفحة رقم:109


إسماعيل بن عون بن علي بن عبيد الله

الاسم:إسماعيل بن عون بن علي بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم

إسماعيل بن عون بن علي بن عبيد الله بن أبي رافع الهاشمي مولاهم وقد ينسب لجده مقبول من السابعة سي
صفحة رقم:109


إسماعيل

الاسم:إسماعيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي

إسماعيل السهمي مولى عبد الله بن عمرو صدوق من الثالثة ق
صفحة رقم:110


إسماعيل بن إبراهيم بن مقسم

الاسم:إسماعيل بن إبراهيم بن مقسم

الكنية:أبو بشر

اللقب:ابن علية

النسب:الأسدي مولاهم البصري

إسماعيل بن إبراهيم بن مقسم الأسدي مولاهم أبو بشر البصري المعروف بابن علية ثقة حافظ من الثامنة مات سنة ثلاث وتسعين وهو بن ثلاث وثمانين ع
صفحة رقم:105


إسماعيل بن بسر بن منصور

الاسم:إسماعيل بن بسر بن منصور

الكنية:أبو بشر

اللقب:لا يوجد

النسب:السليمي

إسماعيل بن بسر بن منصور السليمي بفتح المهملة وبعد اللام تحتانية بصري يكنى أبا بشر صدوق تكلم فيه للقدر من العاشرة مات سنة خمس وخمسين وله إحدى وثمانون د س ق
صفحة رقم:106


إسماعيل بن أمية بن عمرو بن سعيد

الاسم:إسماعيل بن أمية بن عمرو بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

إسماعيل بن أمية بن عمرو بن سعيد بن العاص بن سعيد بن العاص بن أمية الأموي ثقة ثبت من السادسة مات سنة أربع وأربعين وقيل قبلها ع
صفحة رقم:106


إسماعيل بن أبي الحارث أسد بن شاهين

الاسم:إسماعيل بن أبي الحارث أسد بن شاهين

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:البغدادي

إسماعيل بن أبي الحارث أسد بن شاهين البغدادي أبو إسحاق صدوق من الحادية عشرة مات سنة ثمان وخمسين د ق
صفحة رقم:106


إسماعيل بن أبي إدريس

الاسم:إسماعيل بن أبي إدريس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسماعيل بن أبي إدريس أظنه بن رياح الآتي مجهول من الثالثة س
صفحة رقم:106


إسماعيل بن إبراهيم

الاسم:إسماعيل بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسماعيل بن إبراهيم عن رجل من بني سليم مجهول من الثالثة د
صفحة رقم:106


إسماعيل بن إبراهيم

الاسم:إسماعيل بن إبراهيم

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الأحول التيمي الكوفي

إسماعيل بن إبراهيم الأحول أبو يحيى التيمي الكوفي ضعيف من الثامنة ت ق
صفحة رقم:106


إسماعيل بن إبراهيم

الاسم:إسماعيل بن إبراهيم

الكنية:أبو إبراهيم

اللقب:لا يوجد

النسب:الكرابيسي البصري

إسماعيل بن إبراهيم الكرابيسي أبو إبراهيم البصري صاحب القوهي بضم القاف لين الحديث من الثامنة مات سنة أربع وتسعين ق
صفحة رقم:105


إسماعيل بن بشير

الاسم:إسماعيل بن بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

إسماعيل بن بشير الأنصاري مولى بني مغالة بفتح الميم والمعجمة مجهول من الثالثة د
صفحة رقم:106


إسماعيل بن إبراهيم بن عبد الله بن ثابت

الاسم:إسماعيل بن إبراهيم بن عبد الله بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

إسماعيل بن إبراهيم بن عبد الله بن ثابت بن قيس بن شماس الأنصاري مجهول من الخامسة ق
صفحة رقم:105


إسماعيل بن إبراهيم بن مهاجر بن جابر

الاسم:إسماعيل بن إبراهيم بن مهاجر بن جابر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الكوفي

إسماعيل بن إبراهيم بن مهاجر بن جابر البجلي الكوفي ضعيف من السابعة ت ق
صفحة رقم:105


إسماعيل بن إبراهيم بن عقبة

الاسم:إسماعيل بن إبراهيم بن عقبة

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الأسدي مولاهم المدني

إسماعيل بن إبراهيم بن عقبة الأسدي مولاهم أبو إسحاق المدني ثقة تكلم فيه بلا حجة من السابعة مات في خلافة المهدي خ تم س
صفحة رقم:105


إسماعيل بن إبراهيم بن عبد الرحمن بن عبد الله

الاسم:إسماعيل بن إبراهيم بن عبد الرحمن بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني

إسماعيل بن إبراهيم بن عبد الرحمن بن عبد الله بن أبي ربيعة المخزومي المدني مقبول من السادسة س ق
صفحة رقم:105


إسماعيل بن إبراهيم بن بسام

الاسم:إسماعيل بن إبراهيم بن بسام

الكنية:أبو إبراهيم

اللقب:لا يوجد

النسب:البغدادي الترجماني

إسماعيل بن إبراهيم بن بسام البغدادي أبو إبراهيم الترجماني لا بأس به من العاشرة مات سنة ست وثلاثين س
صفحة رقم:105


إسماعيل بن أبان

الاسم:إسماعيل بن أبان

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الغنوي الخياط الكوفي

إسماعيل بن أبان الغنوي الخياط الكوفي أبو إسحاق متروك رمي بالوضع مات سنة عشر ومائتين من التاسعة تمييز
صفحة رقم:105


إسماعيل بن أبان

الاسم:إسماعيل بن أبان

الكنية:أبو إسحاق أبو إبراهيم

اللقب:لا يوجد

النسب:الوراق الأزدي

إسماعيل بن أبان الوراق الأزدي أبو إسحاق أو أبو إبراهيم كوفي ثقة تكلم فيه للتشيع مات سنة ست عشرة من التاسعة خ صد ت
صفحة رقم:105


إسماعيل بن مسلم

الاسم:إسماعيل بن مسلم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العبدي البصري القاضي

إسماعيل بن مسلم العبدي أبو محمد البصري القاضي ثقة من السادسة م ت س
صفحة رقم:110


إسماعيل بن زياد

الاسم:إسماعيل بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

إسماعيل بن زياد أو بن أبي زياد الكوفي قاضي الموصل متروك كذبوه من الثامنة ق
صفحة رقم:107


إسماعيل بن إبراهيم

الاسم:إسماعيل بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البالسي

إسماعيل بن إبراهيم البالسي ثقة من الحادية عشرة مات سنة ست وأربعين ق
صفحة رقم:105


إسماعيل بن رافع بن عويمر

الاسم:إسماعيل بن رافع بن عويمر

الكنية:أبو رافع

اللقب:لا يوجد

النسب:الأنصاري المدني

إسماعيل بن رافع بن عويمر الأنصاري المدني نزيل البصرة يكنى أبا رافع ضعيف الحفظ من السابعة مات في حدود الخمسين بخ ت ق
صفحة رقم:107


إسماعيل بن زكريا بن مرة

الاسم:إسماعيل بن زكريا بن مرة

الكنية:أبو زياد

اللقب:شقوصا

النسب:الخلقاني الكوفي

إسماعيل بن زكريا بن مرة الخلقاني بضم المعجمة وسكون اللام بعدها قاف أبو زياد الكوفي لقبه شقوصا بفتح المعجمة وضم القاف الخفيفة وبالمهملة صدوق يخطىء قليلا من الثامنة مات سنة أربع وتسعين وقيل قبلها ع
صفحة رقم:107


إسماعيل بن إبراهيم بن معمر بن الحسن

الاسم:إسماعيل بن إبراهيم بن معمر بن الحسن

الكنية:أبو معمر

اللقب:لا يوجد

النسب:الهلالي القطيعي

إسماعيل بن إبراهيم بن معمر بن الحسن الهلالي أبو معمر القطيعي أصله هروي ثقة مأمون من العاشرة مات سنة ست وثلاثين خ م س
صفحة رقم:105


إسماعيل بن رجاء بن ربيعة

الاسم:إسماعيل بن رجاء بن ربيعة

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الزبيدي الكوفي

إسماعيل بن رجاء بن ربيعة الزبيدي بضم الزاي أبو إسحاق الكوفي ثقة تكلم فيه الأزدي بلا حجة من الخامسة م 4
صفحة رقم:107


إسماعيل بن أبي بكر

الاسم:إسماعيل بن أبي بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرملي

إسماعيل بن أبي بكر الرملي مجهول من الثامنة مد
صفحة رقم:106


إسماعيل بن الخليل

الاسم:إسماعيل بن الخليل

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الخزاز الكوفي

إسماعيل بن الخليل الخزاز بمعجمات أبو عبد الله الكوفي ثقة من العاشرة مات سنة خمس وعشرين خ م مد
صفحة رقم:107


إسماعيل بن خليفة

الاسم:إسماعيل بن خليفة

الكنية:أبو إسرائيل

اللقب:لا يوجد

النسب:العبسي الملائي الكوفي

إسماعيل بن خليفة العبسي بالموحدة أبو إسرائيل الملائي الكوفي معروف بكنيته وقيل اسمه عبد العزيز صدوق سيء الحفظ نسب إلى الغلو في التشيع من السابعة مات سنة تسع وستين وله أكثر من ثمانين سنة ت ق
صفحة رقم:107


إسماعيل بن أبي خالد

الاسم:إسماعيل بن أبي خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفدكي

إسماعيل بن أبي خالد الفدكي صدوق من الثالثة تمييز
صفحة رقم:107


إسماعيل بن أبي خالد

الاسم:إسماعيل بن أبي خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأحمسي مولاهم البجلي

إسماعيل بن أبي خالد الأحمسي مولاهم البجلي ثقة ثبت من الرابعة مات سنة ست وأربعين ع
صفحة رقم:107


إسماعيل بن حبان

الاسم:إسماعيل بن حبان

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الثقفي القطان الواسطي

إسماعيل بن حبان بكسر المهملة بعدها موحدة الثقفي أبو إسحاق القطان الواسطي صدوق من الحادية عشرة ق
صفحة رقم:106


إسماعيل بن رياح

الاسم:إسماعيل بن رياح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

إسماعيل بن رياح بكسر أوله والتحتانية السلمي مجهول من الثالثة س
صفحة رقم:107


إسماعيل بن حماد بن أبي حنيفة

الاسم:إسماعيل بن حماد بن أبي حنيفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي القاضي

إسماعيل بن حماد بن أبي حنيفة الكوفي القاضي حفيد الإمام تكلموا فيه من التاسعة مات في خلافة المأمون تمييز
صفحة رقم:107


إسماعيل بن بهرام بن يحيى

الاسم:إسماعيل بن بهرام بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الخبذعي

إسماعيل بن بهرام بن يحيى الهمداني ثم الخبذعي بفتح المعجمة وسكون الموحدة صدوق من الحادية عشرة مات سنة إحدى وأربعين ق
صفحة رقم:106


إسماعيل بن جعفر بن أبي كثير

الاسم:إسماعيل بن جعفر بن أبي كثير

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الأنصاري الزرقي القارىء

إسماعيل بن جعفر بن أبي كثير الأنصاري الزرقي أبو إسحاق القارىء ثقة ثبت من الثامنة مات سنة ثمانين ع
صفحة رقم:106


إسماعيل بن أبي حبيبة

الاسم:إسماعيل بن أبي حبيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

إسماعيل بن أبي حبيبة الأنصاري فيه ضعف من السابعة ق
صفحة رقم:106


إسماعيل بن حماد بن أبي سليمان

الاسم:إسماعيل بن حماد بن أبي سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري مولاهم الكوفي

إسماعيل بن حماد بن أبي سليمان الأشعري مولاهم الكوفي صدوق من الثامنة د ت س
صفحة رقم:107


إسماعيل بن أبي حكيم

الاسم:إسماعيل بن أبي حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي مولاهم المدني

إسماعيل بن أبي حكيم القرشي مولاهم المدني ثقة من السادسة مات سنة ثلاثين م د س ق
صفحة رقم:107


إسماعيل بن حفص بن عمر بن دينار

الاسم:إسماعيل بن حفص بن عمر بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأبلي الأودي

إسماعيل بن حفص بن عمر بن دينار الأبلي بضم الهمزة والموحدة وتشديد اللام الأودي صدوق من العاشرة مات سنة نيف وخمسين س ق
صفحة رقم:106


إسماعيل بن توبة بن سليمان بن زيد

الاسم:إسماعيل بن توبة بن سليمان بن زيد

الكنية:أبو سليمان أبو سهل

اللقب:لا يوجد

النسب:الثقفي الرازي

إسماعيل بن توبة بن سليمان بن زيد الثقفي أبو سليمان أو أبو سهل الرازي أصله من الطائف ثم نزل قزوين صدوق من العاشرة مات سنة سبع وأربعين ق
صفحة رقم:106


إسماعيل بن أمية

الاسم:إسماعيل بن أمية

الكنية:أبو اليسع

اللقب:لا يوجد

النسب:لا يوجد

إسماعيل بن أمية عن أعرابي ووصفه مرة بأنه رجل صدق عن أبي هريرة لا يعرف من الثالثة وسماه يزيد بن عياض أحد المتروكين أبا اليسع وهو معدود فيمن لا يعرف د ت
صفحة رقم:730


أسمر بن مضرس

الاسم:أسمر بن مضرس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أسمر بن مضرس بفتح الضاد المعجمة وتشديد الراء المكسورة بعدها مهملة صحابي وقيل هو أسمر بن أبيض بن مضرس نسب إلى جده ما روى عنه إلا ابنته عقيلة د
صفحة رقم:111


أسيد بن رافع بن خديج

الاسم:أسيد بن رافع بن خديج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أسيد بن رافع بن خديج وقيل فيه بفتح أوله حديثه من رواية الأعرج عنه أن أخا رافع في كراء الأرض ورجح الخطيب أن روايته عن أبيه وهو مقبول من الثالثة لم يذكره المزي وهو في الكبرى س
صفحة رقم:112


أسيد بن حضير

الاسم:أسيد بن حضير

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الأنصاري الأشهلي

أسيد بن حضير بضم المهملة وفتح الضاد المعجمة بن سماك بن عتيك الأنصاري الأشهلي أبو يحيى صحابي جليل مات سنة عشرين أو إحدى وعشرين ع
صفحة رقم:112


أسيد بن زيد بن نجيح

الاسم:أسيد بن زيد بن نجيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمال الهاشمي مولاهم الكوفي

أسيد بن زيد بن نجيح الجمال بالجيم الهاشمي مولاهم الكوفي ضعيف أفرط بن معين فكذبه وما له في البخاري سوى حديث واحد مقرون بغيره من العاشرة مات قبل العشرين خ
صفحة رقم:112


أسيد بن المتشمس

الاسم:أسيد بن المتشمس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي السعدي

أسيد بن المتشمس بضم الميم وفتح المثناة والمعجمة وتشديد الميم المكسورة بعدها مهملة بن معاوية التميمي السعدي بن عم الأحنف ثقة من الثانية ق
صفحة رقم:112


أسيد بن علي بن عبيد

الاسم:أسيد بن علي بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الساعدي الأنصاري

أسيد بن علي بن عبيد الساعدي الأنصاري مولى أبي أسيد بالضم وقيل إنه من ولده صدوق من الخامسة بخ د ق
صفحة رقم:112


أسيد بن ظهير بن رافع

الاسم:أسيد بن ظهير بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الأوسي

أسيد بن ظهير بن رافع الأنصاري الأوسي له ولأبيه صحبة مات في خلافة مروان 4
صفحة رقم:112


أسيد بن عبد الرحمن

الاسم:أسيد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخثعمي الرملي

أسيد بن عبد الرحمن الخثعمي الرملي ثقة من السادسة مات سنة أربع وأربعين د
صفحة رقم:112


أسيد بن صفوان

الاسم:أسيد بن صفوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أسيد بن صفوان مذكور في الصحابة روى عن على فق
صفحة رقم:112


أسيد بن أبي أسيد

الاسم:أسيد بن أبي أسيد

الكنية:أبو سعيد

اللقب:البراد

النسب:المديني

أسيد بن أبي أسيد البراد أبو سعيد المديني صدوق واسم أبيه يزيد وهو غير أسيد بن على من الخامسة مات في أول خلافة المنصور بخ 4
صفحة رقم:111


أسيد بن أبي أسيد

الاسم:أسيد بن أبي أسيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أسيد بن أبي أسيد شيخ لحجاج عامل عمر بن عبد العزيز قال المزي كأنه غير الأول قلت بل هو هو د
صفحة رقم:111


أشعث بن أبي الشعثاء

الاسم:أشعث بن أبي الشعثاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المحاربي الكوفي

أشعث بن أبي الشعثاء المحاربي الكوفي ثقة من السادسة مات سنة خمس وعشرين ع
صفحة رقم:113


أشعث بن إسحاق بن سعد بن أبي وقاص مالك

الاسم:أشعث بن إسحاق بن سعد بن أبي وقاص مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

أشعث بن إسحاق بن سعد بن أبي وقاص مالك بن أهيب الزهري المدني مقبول من الرابعة د
صفحة رقم:112


أشعث بن إسحاق بن سعد بن مالك

الاسم:أشعث بن إسحاق بن سعد بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري القمي

أشعث بن إسحاق بن سعد بن مالك بن هانئ الأشعري القمي بن عم يعقوب صدوق من السابعة تمييز
صفحة رقم:112


أشعث بن ثرملة

الاسم:أشعث بن ثرملة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أشعث بن ثرملة بضم المثلثة بعدها راء ساكنة ثم ميم مضمومة ثم لام مفتوحة خفيفة ثقة من الثالثة س
صفحة رقم:113


أشعث بن سعيد

الاسم:أشعث بن سعيد

الكنية:أبو الربيع

اللقب:لا يوجد

النسب:البصري السمان

أشعث بن سعيد البصري أبو الربيع السمان متروك من السادسة ت ق
صفحة رقم:113


أشعث بن شعبة

الاسم:أشعث بن شعبة

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:المصيصي

أشعث بن شعبة المصيصي أبو أحمد أصله من خراسان مقبول من الثامنة د
صفحة رقم:113


أشعث بن عبد الله

الاسم:أشعث بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أشعث بن عبد الله ويقال بن عبد الرحمن الخراساني نزل البصرة ثقة من التاسعة د
صفحة رقم:113


أشعث بن عبد الرحمن

الاسم:أشعث بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرمي الأزدي

أشعث بن عبد الرحمن الجرمي وقيل الأزدي بصري صدوق من السابعة د ت س
صفحة رقم:113


أشعث بن عبد الملك

الاسم:أشعث بن عبد الملك

الكنية:أبو هانىء

اللقب:لا يوجد

النسب:الحمراني

أشعث بن عبد الملك الحمراني بضم المهملة بصري يكنى أبا هانئ ثقة فقيه من السادسة مات سنة ثنتين وأربعين وقيل سنة ست وأربعين خت 4
صفحة رقم:113


أشعث بن عبد الله بن جابر

الاسم:أشعث بن عبد الله بن جابر

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الحداني الأزدي

أشعث بن عبد الله بن جابر الحداني بمهملتين مضمومة ثم مشددة الأزدي بصري يكنى أبا عبد الله وقد ينسب إلى جده وهو الحملي بضم المهملة وسكون الميم صدوق من الخامسة خت 4
صفحة رقم:113


أشعث بن سوار

الاسم:أشعث بن سوار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي النجار الأفرق الأثرم

أشعث بن سوار الكندي النجار الأفرق الأثرم صاحب التوابيت قاضي الأهواز ضعيف من السادسة مات سنة ست وثلاثين بخ م ت س ق
صفحة رقم:113


أشعث بن عبد الرحمن بن زبيد

الاسم:أشعث بن عبد الرحمن بن زبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليامي

أشعث بن عبد الرحمن بن زبيد اليامي بالياء التحتانية كوفي صدوق يخطىء من التاسعة ت
صفحة رقم:113


أشهب بن عبد العزيز بن داود

الاسم:أشهب بن عبد العزيز بن داود

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:القيسي المصري

أشهب بن عبد العزيز بن داود القيسي أبو عمرو المصري يقال اسمه مسكين ثقة فقيه مات سنة أربع وهو بن أربع وستين من العاشرة د س
صفحة رقم:113


أشهل

الاسم:أشهل

الكنية:أبو عمرو أبو حاتم

اللقب:لا يوجد

النسب:الجمحي مولاهم

أشهل بالمعجمة بن حاتم الجمحي مولاهم أبو عمرو وقيل أبو حاتم بصري صدوق يخطىء من التاسعة مات سنة ثمان ومائتين خ ت
صفحة رقم:113


أصبغ

الاسم:أصبغ

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الجهني الوراق الواسطي

أصبغ آخره معجمة بن زيد بن علي الجهني الوراق أبو عبد الله الواسطي كاتب المصاحف صدوق يغرب من السادسة مات سنة سبع وخمسين ت س ق
صفحة رقم:113


أصبغ بن الفرج بن سعيد

الاسم:أصبغ بن الفرج بن سعيد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأموي مولاهم الفقيه المصري

أصبغ بن الفرج بن سعيد الأموي مولاهم الفقيه المصري أبو عبد الله ثقة مات مستترا أيام المحنة سنة خمس وعشرين من العاشرة خ د ت س
صفحة رقم:113


أصبغ بن نباتة

الاسم:أصبغ بن نباتة

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:التميمي الحنظلي الكوفي

أصبغ بن نباتة التميمي الحنظلي الكوفي يكنى أبا القاسم متروك رمي بالرفض من الثالثة ق
صفحة رقم:113


أصبغ

الاسم:أصبغ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

أصبغ مولى عمرو بن حريث المخزومي ثقة تغير من الرابعة د ق
صفحة رقم:114


أعين

الاسم:أعين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخوارزمي

أعين الخوارزمي نزل البصرة مجهول من الخامسة بخ
صفحة رقم:114


أفلت

الاسم:أفلت

الكنية:أبو حسان

اللقب:لا يوجد

النسب:العامري الذهلي الهذلي الكوفي

أفلت بفاء ومثناة بن خليفة العامري ويقال الذهلي ويقال الهذلي أبو حسان الكوفي ويقال له فليت صدوق من الخامسة د س
صفحة رقم:114


أفلح

الاسم:أفلح

الكنية:أبو عبدالرحمن أبو كثير

اللقب:لا يوجد

النسب:الأنصاري

أفلح مولى أبي أيوب الأنصاري أبو عبد الرحمن وقيل أبو كثير مخضرم ثقة من الثانية مات سنة ثلاث وستين م
صفحة رقم:114


أفلح بن حميد بن نافع

الاسم:أفلح بن حميد بن نافع

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الأنصاري المدني

أفلح بن حميد بن نافع الأنصاري المدني يكنى أبا عبد الرحمن يقال له بن صفيرا ثقة من السابعة مات سنة ثمان وخمسين وقيل بعدها خ م د س ق
صفحة رقم:114


أفلح بن سعيد

الاسم:أفلح بن سعيد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأنصاري القبائي المدني

أفلح بن سعيد الأنصاري القبائي بضم القاف المدني أبو محمد صدوق مات سنة ست وخمسين من السابعة أيضا م س
صفحة رقم:114


أقرع

الاسم:أقرع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أقرع مؤذن عمر بن الخطاب مخضرم ثقة من الثانية د
صفحة رقم:114


أم أبيها بنت عبد الله بن جعفر

الاسم:أم أبيها بنت عبد الله بن جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمية

أم أبيها بنت عبد الله بن جعفر الهاشمية مقبولة من الرابعة لم تسم في رواية النسائي س
صفحة رقم:755


أم أيوب

الاسم:أم أيوب

الكنية:أم أيوب

اللقب:لا يوجد

النسب:الأنصارية

أم أيوب الأنصارية زوج أبي أيوب هي بنت قيس بن سعد وكان أبوها خال زوجها ت ق
صفحة رقم:755


أم الأسود

الاسم:أم الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعية الأسلمية

أم الأسود الخزاعية ويقال الأسلمية ثقة من السابعة ت
صفحة رقم:755


أم الحرير

الاسم:أم الحرير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم الحرير بالتصغير ويقال بفتح أولها وجزم به الأمير لا يعرف حالها من الرابعة ت
صفحة رقم:756


أم الحسن

الاسم:أم الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم الحسن عمة غبطة لا يعرف حالها من السابعة د
صفحة رقم:756


أم الحسن

الاسم:أم الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي

أم الحسن جدة أبي بكر العدوي لا يعرف حالها من السابعة د
صفحة رقم:756


أم الحصين

الاسم:أم الحصين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأحمسية

أم الحصين الأحمسية صحابية شهدت حجة الوداع م 4
صفحة رقم:756


أم الدرداء

الاسم:أم الدرداء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم الدرداء زوج أبي الدرداء اسمها هجيمة وقيل جهيمة الأوصابية الدمشقية وهي الصغرى وأما الكبرى فاسمها خيرة ولا رواية لها في هذه الكتب والصغرى ثقة فقيهة من الثالثة ماتت سنة إحدى وثمانين ع
صفحة رقم:756


أم العلاء

الاسم:أم العلاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم العلاء عمة حزام بن حكيم صحابية لها حديث وروى عبد الملك بن عمير عن أم العلاء امرأة منهم فكأنها أخرى د
صفحة رقم:757


أم العلاء بنت الحارث بن ثابت بن خارجة

الاسم:أم العلاء بنت الحارث بن ثابت بن خارجة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

أم العلاء بنت الحارث بن ثابت بن خارجة الأنصارية صحابية لها حديث خ س
صفحة رقم:757


أم المؤمنين

الاسم:أم المؤمنين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

هنيدة بن خالد عن أم المؤمنين هي حفصة وعن امرأته د س لم أقف على اسمها وهي صحابية روت عن أم سلمة زوج النبي a وعن أمه د س كانت تحت عمر صحابية أيضا وقد تقدم أن هنيدة المذكور معدود في الصحابة
صفحة رقم:763


أم المنذر

الاسم:أم المنذر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

أم المنذر الأنصارية يقال اسمها سلمى بنت قيس بن عمرو من بني النجار لها صحبة د ت ق
صفحة رقم:759


أم المهاجر

الاسم:أم المهاجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرومية

أم المهاجر الرومية مقبولة من الثالثة بخ
صفحة رقم:759


أم بكر

الاسم:أم بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم بكر أو أم أبي بكر لا يعرف حالها من الثالثة د ق
صفحة رقم:755


أم جحدر

الاسم:أم جحدر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامرية

أم جحدر العامرية لا يعرف حالها من الثالثة د
صفحة رقم:755


أم جميل بنت المجلل بن عبد الله بن أبي قيس

الاسم:أم جميل بنت المجلل بن عبد الله بن أبي قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم جميل بنت المجلل بن عبد الله بن أبي قيس صحابية يقال اسمها جويرية ويقال فاطمة هي زوج حاطب الجمحي ولدت له بأرض الحبشة لما هاجرا محمد بن حاطب ثم تزوجها زيد بن ثابت س
صفحة رقم:755


أم جندب

الاسم:أم جندب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدية

أم جندب الأزدية صحابية لها حديث د ق
صفحة رقم:755


أم جنوب

الاسم:أم جنوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعافرية

أم جنوب المعافرية بنت نميلة لا يعرف حالها من السابعة د
صفحة رقم:755


أم حبيبة

الاسم:أم حبيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزنية

أم حبيبة أو حبيب بنت ذؤيب بن قيس المزنية مستورة من السابعة د
صفحة رقم:755


أم حرام

الاسم:أم حرام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم حرام والدة محمد بن زيد يقال اسمها آمنة من الرابعة د
صفحة رقم:755


أم حرام بنت ملحان بن خالد بن زيد

الاسم:أم حرام بنت ملحان بن خالد بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

أم حرام بنت ملحان بن خالد بن زيد بن حرام الأنصارية خالة أنس صحابية مشهورة ماتت في خلافة عثمان خ
صفحة رقم:755


أم حفص

الاسم:أم حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم حفص والدة حبابة بنت عجلان يقال اسمها حفصة لا يعرف حالها من السابعة ق
صفحة رقم:756


أم حميد

الاسم:أم حميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم حميد وقيل أم حميدة بنت عبد الرحمن لا يعرف حالها من الثالثة د
صفحة رقم:756


أم خطاب

الاسم:أم خطاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم خطاب لا تعرف من الرابعة د
صفحة رقم:756


أم ذرة

الاسم:أم ذرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدنية

أم ذرة المدنية مولاة عائشة مقبولة من الثالثة د
صفحة رقم:756


أم رومان

الاسم:أم رومان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفراسية

أم رومان الفراسية زوج أبي بكر الصديق وأم عائشة وعبد الرحمن صحابية يقال اسمها زينب وقيل دعد زعم الواقدي ومن تبعه أنها ماتت في زمن النبي a ونزل قبرها والصحيح أنها عاشت بعده ورواية مسروق عنها مصرح فيها بالسماع منها في صحيح البخاري وليست بخطأ كما زعم بعضهم والله أعلم خ
صفحة رقم:756


أم زفر

الاسم:أم زفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السوداء

أم زفر السوداء التي كانت تأتي النبي a بعد خديجة فيكرمها أدركها عطاء خ
صفحة رقم:756


أم زياد

الاسم:أم زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعية

أم زياد الأشجعية صحابية لها حديث د س
صفحة رقم:756


أم سعد

الاسم:أم سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم سعد امرأة زيد بن ثابت ويقال بنته جاء حديثها بإسناد ضعيف ت ق
صفحة رقم:756


أم سعيد بنت مرة

الاسم:أم سعيد بنت مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفهرية

أم سعيد بنت مرة الفهرية مقبولة من الثالثة بخ
صفحة رقم:757


أم شراحيل

الاسم:أم شراحيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم شراحيل لا يعرف حالها من الثالثة ت
صفحة رقم:757


أم شريك

الاسم:أم شريك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامرية الدوسية الأنصارية

أم شريك العامرية ويقال الدوسية ويقال الأنصارية اسمها غزية ويقال غزيلة صحابية يقال هي الواهبة خ م ت س ق
صفحة رقم:757


أم صالح بنت صالح

الاسم:أم صالح بنت صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم صالح بنت صالح لا يعرف حالها من السابعة ت ق
صفحة رقم:757


أم صبية

الاسم:أم صبية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهنية

أم صبية الجهنية يقال اسمها خولة بنت قيس أو ثامر لها صحبة وحديث بخ د ق
صفحة رقم:757


أم طلق

الاسم:أم طلق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم طلق لا يعرف حالها من الثانية بخ
صفحة رقم:757


أم عاصم

الاسم:أم عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم عاصم أم ولد سنان بن سلمة بن المحبق مقبولة من الثالثة ت ق
صفحة رقم:757


أم عبد الله بنت أبي دومة

الاسم:أم عبد الله بنت أبي دومة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم عبد الله بنت أبي دومة امرأة أبي موسىالأشعري لها صحبة وأحاديث م د س
صفحة رقم:757


أم عبد الملك

الاسم:أم عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم عبد الملك زوج أبي محذورة مقبولة من الثانية د ت
صفحة رقم:757


أم عبد الله

الاسم:أم عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيد الله بن عبد الله بن عتبة عن أم عبد الله والدة عبد الله بن حذافة هي صحابية لها حديث لم أقف على اسمها م
صفحة رقم:762


أم عبد الحميد

الاسم:أم عبد الحميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلية

أم عبد الحميد الهذلية مقبولة من الثالثة د س
صفحة رقم:757


أم عثمان بنت سفيان

الاسم:أم عثمان بنت سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم عثمان بنت سفيان أو أبي سفيان وهي أم ولد شيبة بن عثمان لها صحبة وحديث د
صفحة رقم:757


أم عمارة

الاسم:أم عمارة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

أم عمارة الأنصارية يقال اسمها نسيبة بنت كعب بن عمرو الأنصارية والدة عبد الله بن زيد صحابية مشهورة 4
صفحة رقم:757


أم عمرو بنت عبد الله بن الزبير بن العوام

الاسم:أم عمرو بنت عبد الله بن الزبير بن العوام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدية

أم عمرو بنت عبد الله بن الزبير بن العوام الأسدية مقبولة من الرابعة خت س
صفحة رقم:757


أم عون بنت محمد بن جعفر بن أبي طالب

الاسم:أم عون بنت محمد بن جعفر بن أبي طالب

الكنية:أم جعفر

اللقب:لا يوجد

النسب:لا يوجد

أم عون بنت محمد بن جعفر بن أبي طالب ويقال لها أم جعفر مقبولة من الثالثة ق
صفحة رقم:757


أم عياش

الاسم:أم عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم عياش مولاة رقية بنت النبي a صحابية لها حديث ق
صفحة رقم:758


أم عيسى

الاسم:أم عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعية

أم عيسى الخزاعية لا يعرف حالها من السادسة ق
صفحة رقم:758


أم فروة

الاسم:أم فروة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

أم فروة الأنصارية صحابية لها حديث في فضل الصلاة أول الوقت ويقال هي بنت أبي قحافة وأخت أبي بكر الصديق د ت
صفحة رقم:758


أم كرز

الاسم:أم كرز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكعبية المكية

أم كرز بضم أوله وسكون الراء بعدها زاي الكعبية المكية صحابية لها أحاديث 4
صفحة رقم:758


أم كلثوم بنت أبي بكر الصديق

الاسم:أم كلثوم بنت أبي بكر الصديق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم كلثوم بنت أبي بكر الصديق توفي أبوها وهي حمل ثقة من الثانية بخ م س ق
صفحة رقم:758


أم كلثوم

الاسم:أم كلثوم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثية المكية

أم كلثوم الليثية المكية يقال هي بنت محمد بن أبي بكر الصديق فعلى هذا فهي تيمية لا ليثية لها حديث عن عائشة من رواية عبد الله بن عبيد بن عمير عنها د ت س
صفحة رقم:758


أم كلثوم بنت عقبة بن أبي معيط

الاسم:أم كلثوم بنت عقبة بن أبي معيط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموية

أم كلثوم بنت عقبة بن أبي معيط الأموية أسلمت قديما وهي أخت عثمان لأمه صحابية لها أحاديث ماتت في خلافة علي خ م د ت س
صفحة رقم:758


أم مالك

الاسم:أم مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البهزية

أم مالك البهزية صحابية لها حديث ت
صفحة رقم:758


أم مالك

الاسم:أم مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

أم مالك الأنصارية صحابية لها حديث م
صفحة رقم:758


أم مبشر

الاسم:أم مبشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

أم مبشر الأنصارية امرأة زيد بن حارثة يقال اسمها حميمة بنت صيفي بن صخر صحابية مشهورة م س ق
صفحة رقم:758


أم محمد

الاسم:أم محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم محمد والدة محمد بن قيس قاص عمر بن عبد العزيز مقبولة من الثالثة أيضا ق
صفحة رقم:759


أم محمد

الاسم:أم محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني

أم محمد والدة محمد بن حرب الخولاني لا يعرف حالها من السابعة ق
صفحة رقم:758


أم محمد

الاسم:أم محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

أم محمد والدة محمد بن أبي يحيى الأسلمي مقبولة من الخامسة ق
صفحة رقم:759


أم محمد

الاسم:أم محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم محمد والدة محمد بن السائب بن بركة مقبولة من الثالثة ت ق
صفحة رقم:758


أم محمد

الاسم:أم محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم محمد والدة محمد بن عبد الرحمن بن ثوبان مقبولة من الثالثة د س ق
صفحة رقم:758


أم مساور

الاسم:أم مساور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحميرية

أم مساور الحميرية لا يعرف حالها من الرابعة ت ق
صفحة رقم:759


أم مسكين بنت عاصم بن عمر بن الخطاب

الاسم:أم مسكين بنت عاصم بن عمر بن الخطاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم مسكين بنت عاصم بن عمر بن الخطاب خالة عمر بن عبد العزيز مقبولة من الثالثة بخ
صفحة رقم:759


أم معبد

الاسم:أم معبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

أم معبد الأنصارية صحابية لها حديث فق
صفحة رقم:759


أم معقل

الاسم:أم معقل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدية الأشجعية الأنصارية

أم معقل الأسدية أو الأشجعية زوج أبي معقل ويقال لها الأنصارية صحابية لها حديث في عمرة رمضان د ت س
صفحة رقم:759


أم منبوذ

الاسم:أم منبوذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم منبوذ والدة منبوذ بن أبي سليمان مقبولة من الثالثة س
صفحة رقم:759


أم موسى

الاسم:أم موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم موسى سرية علي قيل اسمها فاختة وقيل حبيبة مقبولة من الثالثة بخ د س ق
صفحة رقم:759


أم هشام

الاسم:أم هشام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم هشام والدة هشام بن زياد عن فاطمة بنت الحسين لا تعرف من السادسة
صفحة رقم:764


أم هشام بنت حارثة بن النعمان

الاسم:أم هشام بنت حارثة بن النعمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

أم هشام بنت حارثة بن النعمان الأنصارية صحابية مشهورة وهي أخت عمرة بنت عبد الرحمن لأمها روت عنها عمرة م د س ق
صفحة رقم:759


أم ورقة بنت عبد الله بن الحارث بن عويمر

الاسم:أم ورقة بنت عبد الله بن الحارث بن عويمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

أم ورقة بنت عبد الله بن الحارث بن عويمر الأنصارية صحابية كانت تؤم أهل دارها وماتت في خلافة عمر قتلها خدمها وكان النبي a يسميها الشهيدة د
صفحة رقم:759


أم ولد عبد الرحمن بن عوف

الاسم:أم ولد عبد الرحمن بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم ولد عبد الرحمن بن عوف عن أم سلمة لا تعرف من الثالثة د
صفحة رقم:765


أم يعقوب

الاسم:أم يعقوب

الكنية:أم يعقوب

اللقب:لا يوجد

النسب:لا يوجد

أم يعقوب امرأة من بني أسد كأنها صحابية ولها قصة مع بن مسعود خ
صفحة رقم:759


أمة بنت خالد بن سعيد بن العاص

الاسم:أمة بنت خالد بن سعيد بن العاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أمة بنت خالد بن سعيد بن العاص بن أمية صحابية بنت صحابي ولدت بأرض الحبشة وتزوجها الزبير بن العوام وعمرت لحقها موسى بن عقبة خ د س
صفحة رقم:743


أمة الواحد بنت يامين بن عبد الرحمن بن يامين

الاسم:أمة الواحد بنت يامين بن عبد الرحمن بن يامين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أمة الواحد بنت يامين بن عبد الرحمن بن يامين والدة يحيى بن بشير بن خلاد روت عن محمد بن كعب القرظي روى عنها ابنها سماها بقى بن مخلد في مسنده ولم تسم في رواية د وهي مجهولة من السابعة د
صفحة رقم:743


أمه

الاسم:أمه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مسعود بن الحكم الزرقي عن أمه ويقال عن جدته هي أسماء ويقال حبيبة صحابية لها حديث س
صفحة رقم:763


أمه

الاسم:أمه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن إسحاق بن عبد الله بن أبي طلحة عن أمه ت ويقال عن زوجته في تشميت العاطس فأما أمه فهي حميدة بنت عبيد بن رفاعة تقدمت وأما زوجته فلم أقف على اسمها ت
صفحة رقم:763


أمه

الاسم:أمه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن طارق عن أمه لم أقف على اسمها وهي صحابية لها حديث
صفحة رقم:762


أمه

الاسم:أمه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن أبي بكرة الثقفي عن أمه اسمها هولة ويقال هالة مقبولة من الثانية خ
صفحة رقم:762


أمه

الاسم:أمه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الحميد مولى بني هاشم عن أمه وكانت تخدم بعض بنات النبي a لم تسم وكأنها صحابية د س
صفحة رقم:762


أمه

الاسم:أمه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن عبد الله بن كعب بن مالك عن أمه لم أقف على اسمها د
صفحة رقم:762


أمها

الاسم:أمها

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم حكيم بنت أسيد عن أمها عن أم سلمة لا أعرف أمها من الثالثة د
صفحة رقم:764


أمي

الاسم:أمي

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المرادي الصيرفي

أمي بالتصغير بن ربيعة المرادي الصيرفي كوفي يكنى أبا عبد الرحمن ثقة من السابعة قد
صفحة رقم:114


أمية بن عبد الله بن خالد بن أسيد

الاسم:أمية بن عبد الله بن خالد بن أسيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

أمية بن عبد الله بن خالد بن أسيد بفتح الهمزة بن أبي العيص بكسر المهملة المكي أخو خالد ثقة من الثالثة مات سنة سبع وثمانين س ق
صفحة رقم:114


أمية بن بسطام

الاسم:أمية بن بسطام

الكنية:أبو بكر

اللقب:لا يوجد

النسب:العيشي

أمية بن بسطام العيشي بالياء والشين المعجمة بصري يكنى أبا بكر صدوق من العاشرة مات سنة إحدى وثلاثين خ م س
صفحة رقم:114


أمية بن خالد بن الأسود

الاسم:أمية بن خالد بن الأسود

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:القيسي البصري

أمية بن خالد بن الأسود القيسي أبو عبد الله البصري أخو هدبة وهو الكبير صدوق من التاسعة مات سنة مائتين أو إحدى م ت س
صفحة رقم:114


أمية بن زيد

الاسم:أمية بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي البصري

أمية بن زيد الأزدي البصري مقبول من السابعة خد
صفحة رقم:114


أمية بن صفوان بن أمية بن خلف

الاسم:أمية بن صفوان بن أمية بن خلف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المكي

أمية بن صفوان بن أمية بن خلف الجمحي المكي مقبول من الرابعة بخ د ت س
صفحة رقم:114


أمية بن صفوان بن عبد الله بن صفوان

الاسم:أمية بن صفوان بن عبد الله بن صفوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المكي

أمية بن صفوان بن عبد الله بن صفوان بن أمية الجمحي المكي مقبول أيضا من السادسة م س ق
صفحة رقم:114


أمية بن عمرو بن سعيد بن العاص

الاسم:أمية بن عمرو بن سعيد بن العاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

أمية بن عمرو بن سعيد بن العاص بن سعيد بن العاص بن أمية الأموي ولد الأشدق صدوق من السادسة خد
صفحة رقم:115


أمية بن هند

الاسم:أمية بن هند

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني

أمية بن هند المزني حجازي ويقال إنه بن هند بن سعد بن سهل بن حنيف مقبول من الخامسة س ق
صفحة رقم:115


أمية

الاسم:أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أمية عن أبي مجلز مجهول من السادسة د
صفحة رقم:115


أمية بن مخشي

الاسم:أمية بن مخشي

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:لا يوجد

أمية بن مخشي بفتح الميم وسكون المعجمة وكسر الشين المعجمة بعدها ياء كياء النسب صحابي يكنى أبا عبد الله د س
صفحة رقم:115


أمية بنت عبد الله

الاسم:أمية بنت عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أمية بنت عبد الله عن عائشة في الواشمة روت عنها أم نهار لا تعرف من الثالثة واختلف في ضبطها قيل بالمد ونون وقيل بضم أوله وفتح الميم وتشديد التحتانية ت
صفحة رقم:744


أمية بنت عبد الله

الاسم:أمية بنت عبد الله

الكنية:أم محمد

اللقب:لا يوجد

النسب:لا يوجد

أمية بنت عبد الله ويقال أمينة وهي أم محمد امرأة والد علي بن زيد بن جدعان وليست بأمه من الثالثة ت
صفحة رقم:744


أمية بنت أبي الصلت

الاسم:أمية بنت أبي الصلت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أمية بنت أبي الصلت ويقال آمنة بمد ونون لا يعرف حالها من الثالثة د
صفحة رقم:743


أميمة بنت رقيقة

الاسم:أميمة بنت رقيقة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

أميمة بنت رقيقة بالتصغير فيهما واسم أبيها عبد الله بن بجاد التيمي صحابية لها حديثان وهي غير أمة بنت رقيقة بنت وهب الثقفية تلك تابعية 4
صفحة رقم:743


أمينة

الاسم:أمينة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أمينة بنون مصغرة بنت أنس بن مالك الأنصاري مقبولة من الثالثة روى عنها أبوها خ
صفحة رقم:743


أنس

الاسم:أنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي البصري

أنس القيسي البصري بن عم أسماء بنت يزيد القيسية مقبول من السادسة س
صفحة رقم:115


أنس بن مالك

الاسم:أنس بن مالك

الكنية:أبو امية أبو أميمة أبو أمية

اللقب:لا يوجد

النسب:القشيري الكعبي

أنس بن مالك القشيري الكعبي أبو أمية وقيل أبو أميمة أو أبو أمية صحابي نزل البصرة 4
صفحة رقم:115


أنس بن مالك بن النضر

الاسم:أنس بن مالك بن النضر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

أنس بن مالك بن النضر الأنصاري الخزرجي خادم رسول الله a خدمه عشر سنين مشهور مات سنة اثنتين وقيل ثلاث وتسعين وقد جاوز المائة ع
صفحة رقم:115


أنس بن عياض بن ضمرة

الاسم:أنس بن عياض بن ضمرة

الكنية:أبو عبدالرحمن أبو ضمرة

اللقب:لا يوجد

النسب:الليثي المدني

أنس بن عياض بن ضمرة أبو عبد الرحمن الليثي أبو ضمرة المدني ثقة من الثامنة مات سنة مائتين وله ست وتسعون سنة ع
صفحة رقم:115


أنس بن سيرين

الاسم:أنس بن سيرين

الكنية:أبو موسى أبو حمزة أبو عبدالله

اللقب:لا يوجد

النسب:الأنصاري البصري

أنس بن سيرين الأنصاري أبو موسي وقيل أبو حمزة وقيل أبو عبد الله البصري أخو محمد ثقة من الثالثة مات سنة ثماني عشرة وقيل سنة عشرين ع
صفحة رقم:115


أنس بن حكيم

الاسم:أنس بن حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي البصري

أنس بن حكيم الضبي البصري مستور من الثالثة د ق
صفحة رقم:115


أنيس

الاسم:أنيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

أنيس بالتصغير بن أبي يحيى الأسلمي واسم أبي يحيى سمعان أخو محمد ثقة من السابعة د س
صفحة رقم:115


أنيسة

الاسم:أنيسة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

أنيسة بالتصغير ابنة خبيب بن يساف الأنصارية صحابية نزلت البصرة لها حديث س
صفحة رقم:744


أنيسة

الاسم:أنيسة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أنيسة عن أم سعيد بنت مرة الفهري عن أبيها وعنها صفوان بن سليم لا تعرف من السادسة بخ
صفحة رقم:744


أهبان

الاسم:أهبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

أهبان الغفاري بن امرأة أبي ذر وقيل بن أخته من الثانية وقد ذكر في الصحابة س
صفحة رقم:115


أهبان

الاسم:أهبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

أهبان بضم أوله بن أوس الأسلمي ويقال وهبان صحابي شهد بيعة الرضوان خ
صفحة رقم:115


أهبان بن صيفي

الاسم:أهبان بن صيفي

الكنية:أبو مسلم

اللقب:لا يوجد

النسب:الغفاري

أهبان بن صيفي بفتح المهملة وتحتانية ساكنة وفاء الغفاري ويقال وهبان أيضا صحابي يكنى أبا مسلم مات بالبصرة ت ق
صفحة رقم:115


أوس بن أبي أوس

الاسم:أوس بن أبي أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

أوس بن أبي أوس واسم أبي أوس حذيفة الثقفي صحابي أيضا وهو غير الذي قبله على الصحيح ت ق
صفحة رقم:115


أوس بن عبد الله

الاسم:أوس بن عبد الله

الكنية:أبو الجوزاء

اللقب:لا يوجد

النسب:الربعي

أوس بن عبد الله الربعي بفتح الموحدة أبو الجوزاء بالجيم والزاي بصري يرسل كثير الثقة من الثالثة مات سنة ثلاث وثمانين ع
صفحة رقم:116


أوس بن ضمعج

الاسم:أوس بن ضمعج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي حضرمي نخعي

أوس بن ضمعج بفتح المعجمة وسكون الميم بعدها مهملة مفتوحة ثم جيم الكوفي حضرمي أو نخعي ثقة مخضرم من الثانية مات سنة 74 م 4
صفحة رقم:116


أوس بن أبي أوس

الاسم:أوس بن أبي أوس

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الحجازي

أوس بن أبي أوس واسم أبي أوس خالد الحجازي يكنى أبا خالد مجهول وقيل إنه أبو الجوزاء فإن صح فلعل له كنيتين ت ق
صفحة رقم:116


أوس بن أوس

الاسم:أوس بن أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

أوس بن أوس الثقفي صحابي سكن دمشق 4
صفحة رقم:115


أوس بن الصامت

الاسم:أوس بن الصامت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

أوس بن الصامت الأنصاري الخزرجي أخو عبادة بدري وهو الذي ظاهر من امرأته قال بن حبان مات أيام عثمان وله خمس وثمانون د
صفحة رقم:116


أوسط بن إسماعيل

الاسم:أوسط بن إسماعيل

الكنية:أبو إسماعيل أبو عمرو

اللقب:لا يوجد

النسب:البجلي

أوسط بن إسماعيل أو بن عامر أو عمرو البجلي أبو إسماعيل أو أبو عمرو شامي ثقة مخضرم من الثانية مات سنة تسع وسبعين بخ س ق
صفحة رقم:116


أوفى بن دلهم

الاسم:أوفى بن دلهم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي البصري

أوفى بن دلهم العدوي البصري صدوق من السادسة ت
صفحة رقم:116


أويس

الاسم:أويس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أويس بالتصغير بن أبي أويس عن أنس لعله بن مالك عم مالك بن أنس الفقيه وثقه بن حبان من الثالثة س
صفحة رقم:116


أويس بن عامر

الاسم:أويس بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرني

أويس بن عامر القرني بفتح القاف والراء بعدها نون سيد التابعين روى له مسلم من كلامه مخضرم قتل بصفين م
صفحة رقم:116


إياد

الاسم:إياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي

إياد بكسرأوله ثم تحتانية بن لقيط السدوسي ثقة من الرابعة بخ م د ت س
صفحة رقم:116


إياس بن خليفة

الاسم:إياس بن خليفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البكري

إياس بن خليفة البكري مكي صدوق من الثالثة س
صفحة رقم:116


إياس بن عبد

الاسم:إياس بن عبد

الكنية:أبو عوف

اللقب:لا يوجد

النسب:مزني

إياس بن عبد بغير إضافة مزني يكنى أبا عوف له صحبة يعد في أهل الحجاز 4
صفحة رقم:117


إياس بن عبد الله بن أبي ذباب

الاسم:إياس بن عبد الله بن أبي ذباب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدوسي

إياس بن عبد الله بن أبي ذباب بضم المعجمة وموحدتين الدوسي نزيل مكة مختلف في صحبته وذكره بن حبان في ثقات التابعين د س ق
صفحة رقم:117


إياس بن عامر

الاسم:إياس بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغافقي المصري

إياس بن عامر الغافقي بالغين المعجمة المصري صدوق من الثالثة د ق
صفحة رقم:117


إياس بن سلمة بن الأكوع

الاسم:إياس بن سلمة بن الأكوع

الكنية:أبو سلمة أبو بكر

اللقب:لا يوجد

النسب:الأسلمي المدني

إياس بن سلمة بن الأكوع الأسلمي أبو سلمة ويقال أبو بكر المدني ثقة من الثالثة مات سنة تسع عشرة وهو بن سبع وسبعين سنة ع
صفحة رقم:116


إياس بن دغفل

الاسم:إياس بن دغفل

الكنية:أبو دغفل

اللقب:لا يوجد

النسب:الحارثي البصري

إياس بن دغفل بغين معجمة وفاء وزن جعفر الحارثي أبو دغفل البصري ثقة من السابعة د
صفحة رقم:116


إياس بن نذير

الاسم:إياس بن نذير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي الكوفي

إياس بن نذير بضم النون الضبي الكوفي والد رفاعه من السادسة عس
صفحة رقم:117


إياس بن الحارث بن معيقيب بن أبي فاطمة

الاسم:إياس بن الحارث بن معيقيب بن أبي فاطمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدوسي

إياس بن الحارث بن معيقيب بن أبي فاطمة الدوسي حجازي صدوق من الثالثة د س
صفحة رقم:116


إياس بن أبي تميمة

الاسم:إياس بن أبي تميمة

الكنية:أبو مخلد

اللقب:لا يوجد

النسب:البصري

إياس بن أبي تميمة أبو مخلد البصري واسم أبيه فيروز صدوق من السادسة بخ
صفحة رقم:116


إياس بن أبي رملة

الاسم:إياس بن أبي رملة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

إياس بن أبي رملة الشامي مجهول من الثالثة د س ق
صفحة رقم:116


إياس بن معاوية بن قرة بن إياس

الاسم:إياس بن معاوية بن قرة بن إياس

الكنية:أبو واثلة

اللقب:لا يوجد

النسب:المزني البصري

إياس بن معاوية بن قرة بن إياس المزني أبو واثلة البصري القاضي المشهور بالذكاء ثقة من الخامسة مات سنة اثنتين وعشرين ومائة خت م
صفحة رقم:117


أيفع

الاسم:أيفع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أيفع بالتحتانية والفاء بوزن أحمد ضعيف من الخامسة س
صفحة رقم:117


أيمن بن ثابت

الاسم:أيمن بن ثابت

الكنية:أبو ثابت

اللقب:لا يوجد

النسب:الكوفي

أيمن بن ثابت أبو ثابت الكوفي مولى بني ثعلبة صدوق من الرابعة س
صفحة رقم:117


أيمن بن خريم

الاسم:أيمن بن خريم

الكنية:أبو عطية

اللقب:لا يوجد

النسب:الأسدي الشامي الشاعر

أيمن بن خريم بالمعجمة ثم الراء بن الأخرم الأسدي أبو عطية الشامي الشاعر مختلف في صحبته وقال العجلي تابعي ثقة ت
صفحة رقم:117


أيمن بن نابل

الاسم:أيمن بن نابل

الكنية:أبو عمران أبو عمرو

اللقب:لا يوجد

النسب:الحبشي المكي

أيمن بن نابل بنون وموحدة أبو عمران ويقال أبو عمرو الحبشي المكي نزيل عسقلان صدوق يهم من الخامسة خ ت س ق
صفحة رقم:117


أيمن

الاسم:أيمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحبشي المكي

أيمن الحبشي المكي والد عبد الواحد ثقة من الرابعة خ صد
صفحة رقم:117


أيمن

الاسم:أيمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أيمن في السرقة قيل هو الذي قبله وقيل مولى الزبير وقيل هو أيمن بن أم أيمن والأخير خطأ والأول أشبه س
صفحة رقم:117


أيوب بن بشير بن سعد بن النعمان

الاسم:أيوب بن بشير بن سعد بن النعمان

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الأنصاري المعاوي المدني

أيوب بن بشير بن سعد بن النعمان أبو سليمان الأنصاري المعاوي المدني له رؤية ووثقه أبو داود وغيره ومات سنة خمس وستين د ت
صفحة رقم:117


أيوب بن حبيب

الاسم:أيوب بن حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

أيوب بن حبيب الزهري المدني ثقة من السادسة مات سنة إحدى وثلاثين ت كن
صفحة رقم:118


أيوب بن جابر بن سيار

الاسم:أيوب بن جابر بن سيار

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:السحيمي اليمامي الكوفي

أيوب بن جابر بن سيار السحيمي بمهملتين مصغرا أبو سليمان اليمامي ثم الكوفي ضعيف من الثامنة د ت
صفحة رقم:118


أيوب بن ثابت

الاسم:أيوب بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

أيوب بن ثابت المكي لين الحديث من السابعة بخ
صفحة رقم:118


أيوب بن أبي تميمة كيسان

الاسم:أيوب بن أبي تميمة كيسان

الكنية:أبو بكر

اللقب:لا يوجد

النسب:السختياني البصري

أيوب بن أبي تميمة كيسان السختياني بفتح المهملة بعدها معجمة ثم مثناة ثم تحتانية وبعد الألف نون أبو بكر البصري ثقة ثبت حجة من كبار الفقهاء العباد من الخامسة مات سنة إحدى وثلاثين ومائة وله خمس وستون ع
صفحة رقم:117


أيوب بن بشير بن كعب

الاسم:أيوب بن بشير بن كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي البصري

أيوب بن بشير بن كعب العدوي البصري قاضي أهل فلسطين مستور من السادسة مات سنة تسع عشرة ومائة وله خمس وسبعون سنة وأبوه بالموحدة والمعجمة مصغر د
صفحة رقم:117


أيوب بن بشير

الاسم:أيوب بن بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

أيوب بن بشير الأنصاري متأخر من السابعة مجهول تمييز
صفحة رقم:117


أيوب بن إبراهيم

الاسم:أيوب بن إبراهيم

الكنية:أبو يحيى

اللقب:عبدويه

النسب:الثقفي المروزي

أيوب بن إبراهيم الثقفي أبو يحيى المروزي لقبه عبدويه صدوق من العاشرة ص
صفحة رقم:117


أيوب بن بشير

الاسم:أيوب بن بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي

أيوب بن بشير العجلي شامي صدوق من السابعة فق
صفحة رقم:117


أيوب بن هانئ

الاسم:أيوب بن هانئ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أيوب بن هانئ آخر مجهول متأخر عن الذي قبله من التاسعة تمييز
صفحة رقم:119


أيوب بن محمد بن أيوب

الاسم:أيوب بن محمد بن أيوب

الكنية:لا يوجد

اللقب:القلب

النسب:الهاشمي الصالحي البصري

أيوب بن محمد بن أيوب الهاشمي الصالحي من ولد صالح بن علي بن عبد الله بن عباس البصري المعروف بالقلب بضم القاف وسكون اللام بعدها موحدة ثقة من العاشرة ق
صفحة رقم:118


أيوب بن قطن

الاسم:أيوب بن قطن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الفلسطيني

أيوب بن قطن بفتح القاف والطاء الكندي الفلسطيني فيه لين من الخامسة د ق
صفحة رقم:118


أيوب بن عتبة

الاسم:أيوب بن عتبة

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:اليمامي القاضي

أيوب بن عتبة اليمامي أبو يحيى القاضي من بني قيس بن ثعلبة ضعيف من السادسة مات سنة ستين ومائة ق
صفحة رقم:118


أيوب بن أبي مسكين

الاسم:أيوب بن أبي مسكين

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:التميمي القصاب الواسطي

أيوب بن أبي مسكين التميمي أبو العلاء القصاب الواسطي صدوق له أوهام من السابعة مات سنة أربعين د ت س
صفحة رقم:119


أيوب بن عبد الله بن مكرز

الاسم:أيوب بن عبد الله بن مكرز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري القرشي الخطيب

أيوب بن عبد الله بن مكرز العامري القرشي الخطيب مستور من الثالثة ولم يثبت أن أبا داود روى له د
صفحة رقم:118


أيوب بن سويد

الاسم:أيوب بن سويد

الكنية:أبو مسعود

اللقب:لا يوجد

النسب:الرملي الحميري السيباني

أيوب بن سويد الرملي أبو مسعود الحميري السيباني بمهملة مفتوحة ثم تحتانية ساكنة ثم موحدة صدوق يخطىء من التاسعة مات سنة ثلاث وتسعين وقيل سنة اثنتين ومائتين د ت ق
صفحة رقم:118


أيوب بن منصور

الاسم:أيوب بن منصور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

أيوب بن منصور الكوفي صدوق يهم من العاشرة د
صفحة رقم:119


أيوب بن سليمان

الاسم:أيوب بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

أيوب بن سليمان الشامي ضعيف من الرابعة ق
صفحة رقم:118


أيوب

الاسم:أيوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أيوب عن مكحول يحتمل أن يكون الذي قبله قد
صفحة رقم:119


أيوب بن محمد بن زياد

الاسم:أيوب بن محمد بن زياد

الكنية:أبو محمد

اللقب:القلب

النسب:الوزان الرقي

أيوب بن محمد بن زياد الوزان أبو محمد الرقي مولى بن عباس ثقة من العاشرة مات سنة تسع وأربعين وذكر الشيرازي أنه هو الذي يلقب بالقلب وقيل هما واحد د س ق
صفحة رقم:118


أيوب بن واقد

الاسم:أيوب بن واقد

الكنية:أبو الحسن أبو سهل

اللقب:لا يوجد

النسب:الكوفي

أيوب بن واقد الكوفي أبو الحسن ويقال أبو سهل سكن البصرة متروك من الثامنة ت
صفحة رقم:119


أيوب بن عبد الرحمن بن صعصعة

الاسم:أيوب بن عبد الرحمن بن صعصعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أيوب بن عبد الرحمن بن صعصعة وقيل أيوب بن عبد الرحمن بن عبد الله بن أبي صعصعة صدوق من السادسة د ت ق
صفحة رقم:118


أيوب بن هانئ

الاسم:أيوب بن هانئ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

أيوب بن هانئ الكوفي صدوق فيه لين من السادسة ق
صفحة رقم:119


أيوب بن موسى بن عمرو بن سعيد

الاسم:أيوب بن موسى بن عمرو بن سعيد

الكنية:أبو موسى

اللقب:لا يوجد

النسب:المكي الأموي

أيوب بن موسى بن عمرو بن سعيد بن العاص أبو موسى المكي الأموي ثقة من السادسة مات سنة اثنتين وثلاثين ع
صفحة رقم:119


أيوب بن عائذ

الاسم:أيوب بن عائذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي البحتري الكوفي

أيوب بن عائذ بتحتانية ومعجمة بن مدلج الطائي البحتري بضم الموحدة وسكون المهملة وضم المثناة الكوفي ثقة رمي بالإرجاء من السادسة خ م ت س
صفحة رقم:118


أيوب بن النجار بن زياد

الاسم:أيوب بن النجار بن زياد

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الحنفي

أيوب بن النجار بن زياد الحنفي أبو إسماعيل قاضي اليمامة ويقال اسم النجار يحيى ثقة مدلس من الثامنة خ م س
صفحة رقم:119


أيوب بن حسان

الاسم:أيوب بن حسان

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الواسطي الزقاق

أيوب بن حسان الواسطي أبو سليمان الزقاق صدوق من العاشرة ق
صفحة رقم:118


أيوب بن خالد

الاسم:أيوب بن خالد

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الجهني الحراني

أيوب بن خالد الجهني أبو عثمان الحراني ضعيف متأخر الطبقة عن الذي قبله من التاسعة تمييز
صفحة رقم:118


أيوب بن موسى

الاسم:أيوب بن موسى

الكنية:أبو كعب

اللقب:لا يوجد

النسب:السعدي البلقاوي

أيوب بن موسى ويقال بن محمد أبو كعب السعدي البلقاوي بفتح الموحدة وسكون اللام ثم قاف صدوق من الثامنة د
صفحة رقم:119


أيوب بن خوط

الاسم:أيوب بن خوط

الكنية:أبو أمية

اللقب:لا يوجد

النسب:البصري

أيوب بن خوط بضم المعجمة البصري أبو أمية متروك من الخامسة أغفله المزي د ق
صفحة رقم:118


أيوب بن سليمان بن بلال

الاسم:أيوب بن سليمان بن بلال

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:القرشي المدني

أيوب بن سليمان بن بلال القرشي المدني أبو يحيى ثقة لينه الساجي بلا دليل من التاسعة مات سنة أربع وعشرين خ د ت س
صفحة رقم:118


أيوب بن خالد بن صفوان بن أوس

الاسم:أيوب بن خالد بن صفوان بن أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

أيوب بن خالد بن صفوان بن أوس بن جابر الأنصاري المدني نزيل برقة ويعرف بأيوب بن خالد بن أبي أيوب الأنصاري وأبو أيوب جده لأمه عمرة فيه لين من الرابعة م ت س
صفحة رقم:118


أيوب

الاسم:أيوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أيوب عن القاسم الشامي مقبول من السابعة س
صفحة رقم:119


أيوب بن بشير بن كعب

الاسم:أيوب بن بشير بن كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أيوب بن بشير بن كعب عن رجل من عنزة هو عبد الله ولا يعرف من الثالثة د
صفحة رقم:730


ابنة محيصة بن مسعود

الاسم:ابنة محيصة بن مسعود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ابنة محيصة بن مسعود عن أبيها لا تعرف من الثالثة د
صفحة رقم:760


ابنة الحارث بن عامر بن نوفل

الاسم:ابنة الحارث بن عامر بن نوفل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النوفلية

ابنة الحارث بن عامر بن نوفل النوفلية أخت عقبة صحابية خ
صفحة رقم:760


ابنة حمزة بن عبد المطلب

الاسم:ابنة حمزة بن عبد المطلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ابنة حمزة بن عبد المطلب قيل اسمها أمامة وقيل أمة الله وقيل أم الفضل وقيل غير ذلك وهي صحابية مد س ق
صفحة رقم:760


ابنة زيد بن ثابت

الاسم:ابنة زيد بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

ابنة زيد بن ثابت الأنصارية كانت فقيهة مدنية لها ذكر في أوائل البخاري خت
صفحة رقم:760


الأحنف بن قيس بن معاوية بن حصين

الاسم:الأحنف بن قيس بن معاوية بن حصين

الكنية:أبو بحر

اللقب:لا يوجد

النسب:التميمي السعدي

الأحنف بن قيس بن معاوية بن حصين التميمي السعدي أبو بحر اسمه الضحاك وقيل صخر مخضرم ثقة قيل مات سنة سبع وستين وقيل اثنتين وسبعين ع
صفحة رقم:96


الأحوص بن جواب

الاسم:الأحوص بن جواب

الكنية:أبو الجواب

اللقب:لا يوجد

النسب:الضبي

الأحوص بن جواب بفتح الجيم وتشديد الواو الضبي يكنى أبا الجواب كوفي صدوق ربما وهم من التاسعة مات سنة إحدى عشرة م د ت س
صفحة رقم:96


الأحوص بن حكيم بن عمير

الاسم:الأحوص بن حكيم بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنسي الهمداني الحمصي

الأحوص بن حكيم بن عمير العنسي بالنون أو الهمداني الحمصي ضعيف الحفظ من الخامسة وكان عابدا ق
صفحة رقم:96


الأخضر بن عجلان

الاسم:الأخضر بن عجلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني البصري

الأخضر بن عجلان الشيباني البصري صدوق من الرابعة 4
صفحة رقم:97


الأخنس بن خليفة

الاسم:الأخنس بن خليفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي

الأخنس بن خليفة الضبي مستور من الثالثة فق
صفحة رقم:97


الأدرع

الاسم:الأدرع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

الأدرع السلمي معدود في الصحابة وإسناد الحديث ضعيف ق
صفحة رقم:97


الأزرق بن قيس

الاسم:الأزرق بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي البصري

الأزرق بن قيس الحارثي البصري ثقة من الثالثة مات بعد العشرين والمائة خ د س
صفحة رقم:97


الأزرق بن علي

الاسم:الأزرق بن علي

الكنية:أبو الجهم

اللقب:لا يوجد

النسب:الحنفي

الأزرق بن علي الحنفي أبو الجهم صدوق يغرب من الحادية عشرة خد
صفحة رقم:97


الأسقع بن الأسلع

الاسم:الأسقع بن الأسلع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الأسقع بن الأسلع بصري ثقة من الثالثة س
صفحة رقم:104


الأسلمية

الاسم:الأسلمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صفية بنت شيبة عن الأسلمية أو السلمية امرأة من بني سليم عن عثمان بن طلحة في تخمير قرني الكبش لا تعرف من الثالثة د
صفحة رقم:764


الأسود بن شيبان

الاسم:الأسود بن شيبان

الكنية:أبو شيبان

اللقب:لا يوجد

النسب:السدوسي

الأسود بن شيبان السدوسي بصري يكنى أبا شيبان ثقة عابد من السادسة مات سنة ستين بخ م د س ق
صفحة رقم:111


الأسود بن ثعلبة

الاسم:الأسود بن ثعلبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الشامي

الأسود بن ثعلبة الكندي الشامي مجهول من الثالثة د ق
صفحة رقم:111


الأسود بن يزيد بن قيس

الاسم:الأسود بن يزيد بن قيس

الكنية:أبو عمرو أبو عبدالرحمن

اللقب:لا يوجد

النسب:النخعي

الأسود بن يزيد بن قيس النخعي أبو عمرو أو أبو عبد الرحمن مخضرم ثقة مكثر فقيه من الثانية مات سنة أربع أو خمس وسبعين ع
صفحة رقم:111


الأسود بن سعيد

الاسم:الأسود بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني

الأسود بن سعيد الهمداني كوفي صدوق من الثالثة د
صفحة رقم:111


الأسود بن عامر

الاسم:الأسود بن عامر

الكنية:أبو عبدالرحمن

اللقب:شاذان

النسب:الشامي

الأسود بن عامر الشامي نزيل بغداد يكنى أبا عبد الرحمن ويلقب شاذان ثقة من التاسعة مات في أول سنة ثمان ومائتين ع
صفحة رقم:111


الأسود بن عبد الله بن حاجب بن عامر

الاسم:الأسود بن عبد الله بن حاجب بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الأسود بن عبد الله بن حاجب بن عامر بن المنتفق بضم الميم بعدها نون ساكنة ثم مثناة مفتوحة ثم فاء مكسورة بعدها قاف مقبول من السادسة د
صفحة رقم:111


الأسود بن العلاء بن جارية

الاسم:الأسود بن العلاء بن جارية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

الأسود بن العلاء بن جارية بالجيم الثقفي ويقال له سويد ثقة من السادسة م س
صفحة رقم:111


الأسود بن قيس

الاسم:الأسود بن قيس

الكنية:أبو قيس

اللقب:لا يوجد

النسب:العبدي العجلي الكوفي

الأسود بن قيس العبدي ويقال العجلي الكوفي يكنى أبا قيس ثقة من الرابعة ع
صفحة رقم:111


الأسود بن هلال

الاسم:الأسود بن هلال

الكنية:أبو سلام

اللقب:لا يوجد

النسب:المحاربي الكوفي

الأسود بن هلال المحاربي أبو سلام الكوفي مخضرم ثقة جليل من الثانية مات سنة أربع وثمانين خ م د س
صفحة رقم:111


الأسود بن مسعود

الاسم:الأسود بن مسعود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنبري البصري

الأسود بن مسعود العنبري البصري ثقة من الثالثة س
صفحة رقم:111


الأسود بن سريع

الاسم:الأسود بن سريع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي السعدي

الأسود بن سريع بفتح السين التميمي السعدي صحابي نزل البصرة ومات في أيام الجمل وقيل سنة اثنتين وأربعين بخ قد س
صفحة رقم:111


الأشعث بن قيس بن معدي كرب

الاسم:الأشعث بن قيس بن معدي كرب

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الكندي

الأشعث بن قيس بن معدي كرب الكندي أبو محمد الصحابي نزل الكوفة مات سنة أربعين أو إحدى وأربعين وهو بن ثلاث وستين ع
صفحة رقم:113


الأغر

الاسم:الأغر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الأغر بفتح المعجمة بعدها راء بن سليك وقيل بن حنظلة كوفي صدوق من الثالثة س
صفحة رقم:114


الأغر بن الصباح

الاسم:الأغر بن الصباح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي المنقري مولاهم

الأغر بن الصباح التميمي المنقري مولاهم كوفي ثقة من السادسة د ت س
صفحة رقم:114


الأغر بن عبد الله

الاسم:الأغر بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الأغر بن عبد الله ويقال بن يسار المزني ويقال الجهني ومنهم من فرق بينهما صحابي قال البخاري المزني أصح بخ م د س
صفحة رقم:114


الأغر

الاسم:الأغر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:غفاري

الأغر آخر قيل إنه غفاري صحابي يروي عنه أبو روح س
صفحة رقم:114


الأغر

الاسم:الأغر

الكنية:أبو مسلم أبو عبدالله

اللقب:لا يوجد

النسب:المديني

الأغر أبو مسلم المديني نزيل الكوفة ثقة من الثالثة وهو غير سلمان الأغر الذي يكنى أبا عبد الله وقد قلبه الطبراني فقال اسمه مسلم ويكنى أبا عبد الله بخ م 4
صفحة رقم:114


الأغر

الاسم:الأغر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقاشي

الأغر الرقاشي كوفي مجهول يحتمل أن يكون هو فضيل بن مرزوق وسيأتي ق
صفحة رقم:114


امرأة من بني غفار

الاسم:امرأة من بني غفار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أمية بنت أبي الصلت عن امرأة من بني غفار يقال إن اسمها ليلى وانها امرأة أبي ذر الغفاري صحابية د
صفحة رقم:764


امرأة بني أسد

الاسم:امرأة بني أسد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حريث بن الأبح ويقال عبيد عن امرأة بني أسد لم أعرف اسمها وهي صحابية لها حديث د
صفحة رقم:761


امرأة ربعي بن حراش

الاسم:امرأة ربعي بن حراش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

امرأة ربعي بن حراش عن أخت حذيفة هي فاطمة بنت اليمان واسم امرأة ربعي لا يحضرني
صفحة رقم:764


امرأة عبد الله بن جعفر

الاسم:امرأة عبد الله بن جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الحسن بن الحسن بن علي بن أبي طالب الهاشمي عن امرأة عبد الله بن جعفر وعن ابنة لعبد الله بن جعفر لم أقف على اسمها وهي من الثالثة س
صفحة رقم:761


امرأة من أهله

الاسم:امرأة من أهله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسحاق بن سعيد بن عمرو بن سعيد بن العاص عن امرأة من أهله عن أم خالد لم أقف على اسمها وهي مقبولة من الرابعة خ
صفحة رقم:761


امرأة من بني النجار

الاسم:امرأة من بني النجار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عروة عن امرأة من بني النجار هي صحابية لم تسم د
صفحة رقم:762


امرأة من أهله

الاسم:امرأة من أهله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زهير بن معاوية أبو خيثمة الجعفي عن امرأة من أهله لم تسم ولا تعرف من الثالثة س
صفحة رقم:762


امرأة

الاسم:امرأة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صفية بنت شيبة عن امرأة رأت النبي a يسعى هي حبيبة بنت أبي تجزأة أو تملك أم ولد شيبة ولم تسم واحدة منهما في رواية النسائي ولم يترجم لهما المزي كما ترجم لأمة الواحد س
صفحة رقم:764


امرأة

الاسم:امرأة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

موسى بن عبد الله بن يزيد الخطمي عن امرأة من بني عبد الأشهل صحابية لم تسم د ق
صفحة رقم:763


امرأة

الاسم:امرأة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الربيع بن خثيم عن امرأة صحابية كأنها أم أيوب امرأة أبي أيوب س
صفحة رقم:762


امرأة

الاسم:امرأة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أسيد بن أبي أسيد البراد عن امرأة من المبايعات لم أقف على اسمها وهي صحابية لها حديث د
صفحة رقم:761


امرأته

الاسم:امرأته

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ربعي بن حراش عن امرأته لم أقف على اسمها وهي مقبولة من الثالثة د س
صفحة رقم:762


البختري بن أبي البختري

الاسم:البختري بن أبي البختري

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

البختري بن أبي البختري بفتح الموحدة وسكون المعجمة وفتح المثناة وكسر الراء واسم أبيه المختار عبدي بصري صدوق من السادسة مات سنة ثمان وأربعين م س
صفحة رقم:120


البختري بن عبيد

الاسم:البختري بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطابخي الكلبي الشامي

البختري بن عبيد الطابخي بالموحدة والمعجمة الكلبي الشامي من أهل القلمون بفتح القاف واللام ضعيف متروك من السابعة ق
صفحة رقم:120


البراء

الاسم:البراء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السليطي

البراء السليطي بفتح المهملة مقبول من الثالثة ق
صفحة رقم:121


البراء بن زيد

الاسم:البراء بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

البراء بن زيد البصري بن بنت أنس مقبول من الثالثة تم
صفحة رقم:121


البراء بن عازب بن الحارث بن عدي

الاسم:البراء بن عازب بن الحارث بن عدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الأوسي

البراء بن عازب بن الحارث بن عدي الأنصاري الأوسي صحابي بن صحابي نزل الكوفة استصغر يوم بدر وكان هو وابن عمر لدة مات سنة اثنتين وسبعين ع
صفحة رقم:121


البراء بن ناجية

الاسم:البراء بن ناجية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكاهلي المحاربي الكوفي

البراء بن ناجية الكاهلي ويقال المحاربي الكوفي ثقة من الثالثة د
صفحة رقم:121


البراء بن عبد الله بن يزيد

الاسم:البراء بن عبد الله بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغنوي البصري

البراء بن عبد الله بن يزيد الغنوي البصري وربما نسب إلى جده وقيل هما اثنان ضعيف من السابعة بخ
صفحة رقم:121


باب

الاسم:باب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

باب بموحدتين بن عمير الشامي مقبول من السابعة د
صفحة رقم:120


باذام

الاسم:باذام

الكنية:أبو صالح

اللقب:لا يوجد

النسب:لا يوجد

باذام بالذال المعجمة ويقال آخره نون أبو صالح مولى أم هانئ ضعيف يرسل من الثالثة 4
صفحة رقم:120


بجالة

الاسم:بجالة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي العنبري البصري

بجالة بفتح الموحدة بعدها جيم بن عبدة بفتحتين التميمي العنبري البصري ثقة من الثانية خ د ت س
صفحة رقم:120


بجير

الاسم:بجير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:حجازي

بجير بالجيم مصغر بن أبي بجير حجازي ويقال اسم أبيه سالم مجهول من الثالثة د
صفحة رقم:120


بحر

الاسم:بحر

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:السقاء البصري

بحر بفتح أوله وسكون المهملة بن كنيز بنون وزاي السقاء أبو الفضل البصري ضعيف من السابعة مات سنة ستين ق
صفحة رقم:120


بحر بن مرار

الاسم:بحر بن مرار

الكنية:أبو معاذ

اللقب:لا يوجد

النسب:الثقفي البصري

بحر بن مرار بفتح الميم وتشديد الراء بن عبد الرحمن بن أبي بكرة الثقفي أبو معاذ البصري صدوق اختلط بأخرة من السادسة ق
صفحة رقم:120


بحر بن نصر بن سابق

الاسم:بحر بن نصر بن سابق

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الخولاني مولاهم المصري

بحر بن نصر بن سابق الخولاني مولاهم المصري أبو عبد الله ثقة من الحادية عشرة مات سنة سبع وستين وله سبع وثمانون سنة كن
صفحة رقم:120


بحير

الاسم:بحير

الكنية:أبو خالد

اللقب:لا يوجد

النسب:السحولي الحمصي

بحير بكسر المهملة بن سعد السحولي بمهملتين أبو خالد الحمصي ثقة ثبت من السادسة بخ 4
صفحة رقم:120


بدر بن عثمان

الاسم:بدر بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم الكوفي

بدر بن عثمان الأموي مولاهم الكوفي ثقة من السادسة م س
صفحة رقم:120


بدر بن عمرو بن جراد

الاسم:بدر بن عمرو بن جراد

الكنية:لا يوجد

اللقب:عليلة

النسب:السعدي تميمي

بدر بن عمرو بن جراد السعدي لقبه عليلة بضم المهملة تميمي كوفي والد الربيع مجهول من الرابعة ق
صفحة رقم:120


بدل

الاسم:بدل

الكنية:أبو المنير

اللقب:لا يوجد

النسب:التميمي البصري

بدل بفتحتين بن المحبر بالمهملة ثم الموحدة أبو المنير بوزن مطيع التميمي البصري أصله من واسط ثقة ثبت إلا في حديثه عن زائدة من التاسعة مات سنة بضع عشرة خ 4
صفحة رقم:120


بديل

الاسم:بديل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العقيلي البصري

بديل مصغر العقيلي بضم العين بن ميسرة البصري ثقة من الخامسة مات سنة خمس وعشرين أو ثلاثين م 4
صفحة رقم:120


برد

الاسم:برد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

برد بضم أوله وسكون الراء بن أبي زياد الهاشمي أخو يزيد ثقة من الخامسة س
صفحة رقم:121


برد بن سنان

الاسم:برد بن سنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السمرقندي

برد بن سنان السمرقندي مجهول من الخامسة تمييز
صفحة رقم:121


برد بن سنان

الاسم:برد بن سنان

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:الدمشقي

برد بن سنان أبو العلاء الدمشقي نزيل البصرة مولى قريش صدوق رمي بالقدر من الخامسة بخ 4
صفحة رقم:121


بركة

الاسم:بركة

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:المجاشعي البصري

بركة المجاشعي أبو الوليد البصري ثقة من الرابعة د ق
صفحة رقم:121


بركة

الاسم:بركة

الكنية:أم أيمن

اللقب:لا يوجد

النسب:لا يوجد

أم أيمن حاضنة النبي a يقال اسمها بركة وهي والدة أسامة بن زيد ماتت في خلافة عثمان ق
صفحة رقم:755


برمة

الاسم:برمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

برمة بضم أوله وسكون الراء الأسدي اسم أبيه ليث مقبول من السادسة بخ
صفحة رقم:121


بريد

الاسم:بريد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بريد تصغير برد بن أصرم وذكره بن حبان بالتحتانية المفتوحة والزاي وقيل بالمثناة الفوقانية بدل التحتانية والأول الصواب مجهول من الثالثة عس
صفحة رقم:121


بريد بن عبد الله بن أبي بردة بن أبي موسى

الاسم:بريد بن عبد الله بن أبي بردة بن أبي موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري الكوفي

بريد بن عبد الله بن أبي بردة بن أبي موسى الأشعري الكوفي ثقة يخطىء قليلا من السادسة ع
صفحة رقم:121


بريد بن أبي مريم مالك بن ربيعة

الاسم:بريد بن أبي مريم مالك بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلولي البصري

بريد بن أبي مريم مالك بن ربيعة السلولي بفتح المهملة البصري ثقة من الرابعة مات سنة أربع وأربعين بخ 4
صفحة رقم:121


بريدة بن الحصيب

الاسم:بريدة بن الحصيب

الكنية:أبو سهل

اللقب:لا يوجد

النسب:الأسلمي

بريدة بن الحصيب بمهملتين مصغرا أبو سهل الأسلمي صحابي أسلم قبل بدر مات سنة ثلاث وستين ع
صفحة رقم:121


بريدة بن سفيان

الاسم:بريدة بن سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي المدني

بريدة بن سفيان الأسلمي المدني ليس بالقوي وفيه رفض من السادسة س
صفحة رقم:121


بريرة

الاسم:بريرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بريرة مولاة عائشة صحابية مشهورة عاشت إلى خلافة يزيد بن معاوية س
صفحة رقم:744


بسام بن عبد الله

الاسم:بسام بن عبد الله

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الصيرفي الكوفي

بسام بن عبد الله الصيرفي الكوفي أبو الحسن صدوق من الخامسة س
صفحة رقم:121


بسر بن أبي بسر

الاسم:بسر بن أبي بسر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني

بسر بن أبي بسر المازني والد عبد الله صحابي له ذكر في مسلم بلا رواية س
صفحة رقم:121


بسر بن جحاش

الاسم:بسر بن جحاش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بسر بن جحاش بفتح الجيم بعدها مهملة ثقيلة وآخره معجمة ويقال فيه بشر بكسرأوله والمعجمة صحابي نزل الشام ق
صفحة رقم:122


بسر بن سعيد

الاسم:بسر بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني العابد

بسر بن سعيد المدني العابد مولى بن الحضرمي ثقة جليل من الثانية مات سنة مائة ع
صفحة رقم:122


بسر بن عبيد الله

الاسم:بسر بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الشامي

بسر بن عبيد الله الحضرمي الشامي ثقة حافظ من الرابعة ع
صفحة رقم:122


بسر بن أرطأة

الاسم:بسر بن أرطأة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي العامري

بسر بن أرطاة ويقال بن أبي أرطاة واسمه عمر بن عويمر بن عمران القرشي العامري نزيل الشام من صغار الصحابة مات سنة ست وثمانين د ت س
صفحة رقم:121


بسر بن محجن

الاسم:بسر بن محجن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الديلي

بسر بن محجن الديلي وقيل بكسر أوله والمعجمة صدوق من الرابعة س
صفحة رقم:122


بسرة

الاسم:بسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدية

بسرة بضم أولها وسكون المهملة بنت صفوان بن نوفل بن أسد بن عبد العزى الأسدية صحابية لها سابقة وهجرة عاشت إلى خلافة معاوية 4
صفحة رقم:744


بسطام بن حريث

الاسم:بسطام بن حريث

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الأصفر البصري

بسطام بن حريث الأصفر أبو يحيى البصري ثقة من السابعة د
صفحة رقم:122


بسطام بن مسلم بن نمير

الاسم:بسطام بن مسلم بن نمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العوذي

بسطام بن مسلم بن نمير العوذي بفتح المهملة وسكون الواو بصري ثقة من السابعة بخ س ق
صفحة رقم:122


بشار بن أبي سيف

الاسم:بشار بن أبي سيف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرمي الشامي

بشار بن أبي سيف الجرمي بفتح الجيم الشامي نزل البصرة مقبول من السادسة س
صفحة رقم:122


بشار بن عيسى

الاسم:بشار بن عيسى

الكنية:أبو علي

اللقب:لا يوجد

النسب:الضبعي الأزرق البصري

بشار بن عيسى الضبعي بضم المعجمة وفتح الموحدة أبو علي الأزرق البصري مقبول من التاسعة س
صفحة رقم:122


بشار بن كدام

الاسم:بشار بن كدام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الكوفي

بشار بن كدام بكسر أوله السلمي الكوفي قيل هو أخو مسعر ورد ذلك الدارقطني ضعيف من السادسة ق
صفحة رقم:122


بشار بن موسى

الاسم:بشار بن موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخفاف شيباني عجلي

بشار بن موسى الخفاف شيباني عجلي بصري نزل بغداد ضعيف كثير الغلط كثير الحديث من العاشرة فق
صفحة رقم:122


بشر بن منصور

الاسم:بشر بن منصور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحناط

بشر بن منصور الحناط بالمهملة والنون صدوق من الثامنة وقيل هو الذي قبله ق
صفحة رقم:124


بشر بن عاصم

الاسم:بشر بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

بشر بن عاصم الطائفي آخر مقبول من الثالثة تمييز
صفحة رقم:123


بشر بن عاصم

الاسم:بشر بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي

بشر بن عاصم الليثي صدوق يخطىء من الثالثة د س
صفحة رقم:123


بشر بن عائذ

الاسم:بشر بن عائذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المنقري البصري

بشر بن عائذ بالتحتانية بعدها ذال معجمة المنقري البصري صدوق من الثالثة يقال اسم جده المحتفز وربما نسب إليه وسيأتي س
صفحة رقم:123


بشر بن عبد الله بن يسار

الاسم:بشر بن عبد الله بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الحمصي

بشر بن عبد الله بن يسار السلمي الحمصي صدوق كان من حرس عمر بن عبد العزيز من الخامسة د
صفحة رقم:123


بشر بن عمار

الاسم:بشر بن عمار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القهستاني

بشر بن عمار القهستاني بضم القاف والهاء وسكون المهملة بعدها مثناة صدوق من العاشرة د
صفحة رقم:123


بشر بن عمر بن الحكم

الاسم:بشر بن عمر بن الحكم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الزهراني الأزدي البصري

بشر بن عمر بن الحكم الزهراني بفتح الزاي الأزدي أبو محمد البصري ثقة من التاسعة مات سنة سبع وقيل تسع ومائتين ع
صفحة رقم:123


بشر بن قرة

الاسم:بشر بن قرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلبي الكوفي

بشر بن قرة وقيل قرة س بن بشر الكلبي الكوفي صدوق من السادسة د
صفحة رقم:124


بشر بن قيس

الاسم:بشر بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التغلبي

بشر بن قيس التغلبي بمثناة ومعجمة من أهل قنسرين بقاف ونون ثقيلة ومهملة ساكنة صدوق من الثانية د
صفحة رقم:124


بشر بن محمد

الاسم:بشر بن محمد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:السختياني المروزي

بشر بن محمد السختياني أبو محمد المروزي صدوق رمي بالإرجاء من العاشرة مات سنة أربع وعشرين خ
صفحة رقم:124


بشر بن معاذ

الاسم:بشر بن معاذ

الكنية:أبو سهل

اللقب:لا يوجد

النسب:العقدي البصري الضرير

بشر بن معاذ العقدي بفتح المهملة والقاف أبو سهل البصري الضرير صدوق من العاشرة مات سنة بضع وأربعين ت س ق
صفحة رقم:124


بشر بن عاصم بن سفيان بن عبد الله

الاسم:بشر بن عاصم بن سفيان بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الطائفي

بشر بن عاصم بن سفيان بن عبد الله بن ربيعة بن الحارث الثقفي الطائفي ثقة من السادسة د ت ق
صفحة رقم:123


بشر بن منصور

الاسم:بشر بن منصور

الكنية:أبو محمد

اللقب:لا يوجد

النسب:السليمي الأزدي البصري

بشر بن منصور السليمي بفتح المهملة وبعد اللام تحتانية أبو محمد الأزدي البصري صدوق عابد زاهد من الثامنة مات سنة ثمانين م د س
صفحة رقم:124


بشر بن عبيس

الاسم:بشر بن عبيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العطار البصري

بشر بن عبيس بالموحدة والمهملتين مصغر بن مرحوم بن عبد العزيز العطار البصري نزيل الحجاز وقد ينسب إلى جده صدوق يخطىء من العاشرة خ
صفحة رقم:123


بشر بن نمير

الاسم:بشر بن نمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القشيري

بشر بن نمير القشيري بصري متروك متهم من السابعة مات بعد الأربعين ومائة ق
صفحة رقم:124


بشر بن هلال

الاسم:بشر بن هلال

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الصواف النميري

بشر بن هلال الصواف أبو محمد النميري بضم النون ثقة من العاشرة مات سنة سبع وأربعين م 4
صفحة رقم:124


بشر بن الوضاح

الاسم:بشر بن الوضاح

الكنية:أبو الهيثم

اللقب:لا يوجد

النسب:البصري

بشر بن الوضاح البصري أبو الهيثم صدوق من العاشرة مات سنة إحدى وعشرين تم
صفحة رقم:124


بشر

الاسم:بشر

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الكندي

بشر الكندي أبو عبد الله مجهول من الثامنة د
صفحة رقم:124


بشر

الاسم:بشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بشر عن أنس قيل هو بن دينار مجهول من الخامسة ت
صفحة رقم:124


بشر بن المفضل بن لاحق

الاسم:بشر بن المفضل بن لاحق

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الرقاشي البصري

بشر بن المفضل بن لاحق الرقاشي بقاف ومعجمة أبو إسماعيل البصري ثقة ثبت عابد من الثامنة مات سنة ست أو سبع وثمانين ع
صفحة رقم:124


بشر بن جبلة

الاسم:بشر بن جبلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بشر بن جبلة بفتح الجيم والموحدة مجهول من شيوخ بقية من الثامنة مد
صفحة رقم:122


بشر بن عمارة

الاسم:بشر بن عمارة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخثعمي المكتب الكوفي

بشر بن عمارة الخثعمي المكتب الكوفي ضعيف من السابعة فق
صفحة رقم:123


بشر بن شغاف

الاسم:بشر بن شغاف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:ضبي

بشر بن شغاف بفتح المعجمتين أخره فاء ضبي بصري ثقة من الثالثة د ت س
صفحة رقم:123


بشر بن آدم بن يزيد

الاسم:بشر بن آدم بن يزيد

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:البصري

بشر بن آدم بن يزيد البصري أبو عبد الرحمن بن بنت أزهر السمان صدوق فيه لين من العاشرة مات سنة أربع وخمسين د ت عس ق
صفحة رقم:122


بشر بن آدم

الاسم:بشر بن آدم

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الضرير البغدادي

بشر بن آدم الضرير أبو عبد الله البغدادي بصري الأصل صدوق من العاشرة مات سنة ثماني عشرة وله ثمان وستون سنة خ ق
صفحة رقم:122


بشر بن ثابت

الاسم:بشر بن ثابت

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البصري البزار

بشر بن ثابت البصري أبو محمد البزار آخره راء صدوق من التاسعة خت ق
صفحة رقم:122


بشر بن الحارث بن عبد الرحمن بن عطاء

الاسم:بشر بن الحارث بن عبد الرحمن بن عطاء

الكنية:أبو نصر

اللقب:لا يوجد

النسب:المروزي الحافي

بشر بن الحارث بن عبد الرحمن بن عطاء بن هلال المروزي نزيل بغداد أبو نصر الحافي الزاهد الجليل المشهور ثقة قدوة من العاشرة مات سنة سبع وعشرين وله ست وسبعون ل عس
صفحة رقم:122


بشر بن حرب

الاسم:بشر بن حرب

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الأزدي الندبي

بشر بن حرب الأزدي أبو عمرو الندبي بفتح النون والدال بعدها موحدة بصري صدوق فيه لين من الثالثة مات بعد العشرين ومائة س ق
صفحة رقم:122


بشر بن الحسن بن بشر بن مالك

الاسم:بشر بن الحسن بن بشر بن مالك

الكنية:أبو مالك

اللقب:لا يوجد

النسب:البصري الصفي

بشر بن الحسن بن بشر بن مالك بن يسار البصري أبو مالك الصفي بفتح المهملة وتشديد الفاء ثقة فاضل من التاسعة س
صفحة رقم:123


بشر بن السري

الاسم:بشر بن السري

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الأفوه

بشر بن السري أبو عمرو الأفوه بصري سكن مكة وكان واعظا ثقة متقنا طعن فيه برأي جهم ثم اعتذر وتاب من التاسعة مات سنة خمس أو ست وتسعين وله ثلاث وستون ع
صفحة رقم:123


بشر بن خالد

الاسم:بشر بن خالد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العسكري الفرائضي

بشر بن خالد العسكري أبو محمد الفرائضي نزيل البصرة ثقة يغرب من العاشرة مات سنة ثلاث أو خمس وخمسين خ م د س
صفحة رقم:123


بشر بن رافع

الاسم:بشر بن رافع

الكنية:أبو الأسباط

اللقب:لا يوجد

النسب:الحارثي النجراني

بشر بن رافع الحارثي أبو الأسباط النجراني بالنون والجيم فقيه ضعيف الحديث من السابعة بخ د ت ق
صفحة رقم:123


بشر بن سحيم

الاسم:بشر بن سحيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

بشر بن سحيم بمهملتين مصغر الغفاري صحابي وله رواية عن علي س ق
صفحة رقم:123


بشر بن الحكم بن حبيب بن مهران

الاسم:بشر بن الحكم بن حبيب بن مهران

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:العبدي النيسابوري

بشر بن الحكم بن حبيب بن مهران العبدي النيسابوري أبو عبد الرحمن ثقة زاهد فقيه من العاشرة مات سنة سبع أو ثمان وثلاثين خ م س
صفحة رقم:123


بشر بن بكر

الاسم:بشر بن بكر

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:التنيسي البجلي

بشر بن بكر التنيسي أبو عبد الله البجلي دمشقي الأصل ثقة يغرب من التاسعة مات سنة خمس ومائتين وقيل سنة مائتين خ د س ق
صفحة رقم:122


بشر بن شعيب بن أبي حمزة دينار

الاسم:بشر بن شعيب بن أبي حمزة دينار

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:القرشي مولاهم الحمصي

بشر بن شعيب بن أبي حمزة دينار القرشي مولاهم أبو القاسم الحمصي ثقة من كبار العاشرة قال بن حبان قال البخاري تركناه فأخطأ بن حبان وانما قال البخاري تركناه حيا سنة اثنتي عشرة مات سنة ثلاث عشرة خ ت س
صفحة رقم:123


بشير بن أبي عمرو

الاسم:بشير بن أبي عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني الفتح المصري

بشير بن أبي عمرو الخولاني أو الفتح المصري ثقة من السابعة عخ
صفحة رقم:125


بشير بن المحرر

الاسم:بشير بن المحرر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بشير بن المحرر بالمهملات حجازي مقبول من السابعة د
صفحة رقم:125


بشير بن أبي مسعود عقبة بن عمرو

الاسم:بشير بن أبي مسعود عقبة بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

بشير بن أبي مسعود عقبة بن عمرو الأنصاري المدني له رؤية وقال العجلي تابعي ثقة خ م د س ق
صفحة رقم:125


بشير بن مسلم

الاسم:بشير بن مسلم

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الكندي الكوفي

بشير بن مسلم الكندي أبو عبد الله الكوفي مجهول من الثالثة د
صفحة رقم:125


بشير بن معبد

الاسم:بشير بن معبد

الكنية:لا يوجد

اللقب:ابن الخصاصية

النسب:لا يوجد

بشير بن معبد وقيل بن زيد بن معبد السدوسي المعروف بابن الخصاصية بمعجمة مفتوحة وصادين مهملتين بعد الثانية تحتانية صحابي جليل بخ د س ق
صفحة رقم:125


بشير بن ميمون

الاسم:بشير بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشقري

بشير بن ميمون الشقري بفتح المعجمة والقاف بصري صدوق من الرابعة د
صفحة رقم:125


بشير بن عقبة

الاسم:بشير بن عقبة

الكنية:أبو عقيل

اللقب:لا يوجد

النسب:الناجي السامي الدورقي البصري

بشير بن عقبة الناجي السامي بالمهملة ويقال فيه الأزدي أبو عقيل بفتح العين الدورقي البصري ثقة من السابعة خ م مد تم
صفحة رقم:125


بشير بن نهيك

الاسم:بشير بن نهيك

الكنية:أبو الشعثاء

اللقب:لا يوجد

النسب:السدوسي السلولي البصري

بشير بن نهيك بفتح النون وكسر الهاء وآخره كاف السدوسي ويقال السلولي أبو الشعثاء البصري ثقة من الثالثة ع
صفحة رقم:125


بشير

الاسم:بشير

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:الحميري العدوي البصري

بشير مصغر بن كعب بن أبي الحميري العدوي أبو أيوب البصري ثقة مخضرم من الثانية خ 4
صفحة رقم:126


بشير بن ميمون

الاسم:بشير بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

بشير بن ميمون الواسطي أصله خراساني ثم سكن مكة متروك متهم من الثامنة مات سنة بضع وثمانين ق
صفحة رقم:125


بشير بن المهاجر

الاسم:بشير بن المهاجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي الغنوي

بشير بن المهاجر الكوفي الغنوي بالمعجمة والنون صدوق لين الحديث رمي بالإرجاء من الخامسة م 4
صفحة رقم:125


بشير بن سلام

الاسم:بشير بن سلام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

بشير بن سلام أو سلمان الأنصاري المدني والد الحسين مولى صفية صدوق من الثالثة س
صفحة رقم:125


بشير بن سلمان

الاسم:بشير بن سلمان

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الكندي الكوفي

بشير بن سلمان الكندي أبو إسماعيل الكوفي والد الحكم ثقة يغرب من السادسة بخ م 4
صفحة رقم:125


بشير بن سعد بن ثعلبة بن الجلاس

الاسم:بشير بن سعد بن ثعلبة بن الجلاس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

بشير بن سعد بن ثعلبة بن الجلاس بضم الجيم وتخفيف اللام الأنصاري الخزرجي صحابي جليل بدري استشهد بعين التمر س
صفحة رقم:125


بشير بن ربيعة

الاسم:بشير بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي

بشير بن ربيعة البجلي بالموحدة والجيم كوفي مقبول من السادسة عس
صفحة رقم:125


بشير بن ثابت

الاسم:بشير بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

بشير بن ثابت الأنصاري آخر مجهول من السادسة والصواب فيه حسين بن ثابت تمييز
صفحة رقم:124


بشير بن ثابت

الاسم:بشير بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري مولاهم

بشير بن ثابت الأنصاري مولاهم بصري ثقة من السادسة وقال بن حبان وهم من قال فيه بشر بغير ياء د ت س
صفحة رقم:124


بشير

الاسم:بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي

بشير مصغر أيضا بن يسار الحارثي مولى الأنصار مدني ثقة فقيه من الثالثة ع
صفحة رقم:126


بشير

الاسم:بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بشير عن بن الزبير مجهول من الرابعة ل
صفحة رقم:125


بشير

الاسم:بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي

بشير الحارثي والد عصام صحابي كان اسمه أكبر فغيره النبي a س
صفحة رقم:125


بصرة

الاسم:بصرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بصرة بفتح أوله وسكون المهملة بن أكثم ويقال بسرة بضم أوله وبالسين ويقال نضلة بنون مفتوحة ومعجمة صحابي من الأنصار د
صفحة رقم:126


بصرة بن أبي بصرة

الاسم:بصرة بن أبي بصرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

بصرة بن أبي بصرة الغفاري صحابي بن صحابي والمحفوظ أن الحديث لوالده أبي بصرة د ت س
صفحة رقم:126


بعجة بن عبد الله بن بدر

الاسم:بعجة بن عبد الله بن بدر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

بعجة بن عبد الله بن بدر الجهني ثقة من الثالثة مات على رأس المائة خ م قد ت س ق
صفحة رقم:126


بعض أمهاته

الاسم:بعض أمهاته

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

القاسم بن غنام عن بعض أمهاته عن أم فروة لم أقف على اسمها ولا على حالها وهي من الثالثة د
صفحة رقم:763


بعض أزواج النبي

الاسم:بعض أزواج النبي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عكرمة عن بعض أزواج النبي a لعلها ميمونة د
صفحة رقم:763


بعض بنات النبي

الاسم:بعض بنات النبي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم عبد الحميد عن بعض بنات النبي a لم أقف على تعيينها وكلهن صحابيات د ت
صفحة رقم:764


بعض أزواج النبي

الاسم:بعض أزواج النبي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مريم بنت إياس عن بعض أزواج النبي a لم أقف على اسمها س
صفحة رقم:764


بقية بن الوليد بن صائد بن كعب

الاسم:بقية بن الوليد بن صائد بن كعب

الكنية:أبو يحمد

اللقب:لا يوجد

النسب:الكلاعي

بقية بن الوليد بن صائد بن كعب الكلاعي أبو يحمد بضم التحتانية وسكون المهملة وكسر الميم صدوق كثير التدليس عن الضعفاء من الثامنة مات سنة سبع وتسعين وله سبع وثمانون خت م 4
صفحة رقم:126


بكار بن عبد العزيز بن أبي بكرة

الاسم:بكار بن عبد العزيز بن أبي بكرة

الكنية:أبو بكرة

اللقب:لا يوجد

النسب:لا يوجد

بكار بن عبد العزيز بن أبي بكرة بصري يكنى أبا بكرة صدوق يهم من السابعة خت د ت ق
صفحة رقم:126


بكار بن يحيى

الاسم:بكار بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بكار بن يحيى مجهول من الثامنة د
صفحة رقم:126


بكر بن سوادة بن ثمامة

الاسم:بكر بن سوادة بن ثمامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجذامي المصري

بكر بن سوادة بن ثمامة الجذامي أو ثمامة المصري ثقة فقيه من الثالثة مات سنة بضع وعشرين خت م 4
صفحة رقم:126


بكر بن يونس بن بكير

الاسم:بكر بن يونس بن بكير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني الكوفي

بكر بن يونس بن بكير الشيباني الكوفي ضعيف من التاسعة ت ق
صفحة رقم:127


بكر بن يحيى بن زبان

الاسم:بكر بن يحيى بن زبان

الكنية:أبو علي

اللقب:لا يوجد

النسب:عبدي عنزي عمري

بكر بن يحيى بن زبان بزاي مفتوحة وموحدة ثقيلة عبدي ويقال عنزي بنون وزاى ويقال عمري بصري يكنى أبا علي مقبول من التاسعة ق
صفحة رقم:127


بكر بن وائل بن داود

الاسم:بكر بن وائل بن داود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الكوفي

بكر بن وائل بن داود التيمي الكوفي صدوق من الثامنة مات قديما فروى أبوه عنه م 4
صفحة رقم:127


بكر بن مضر بن محمد بن حكيم

الاسم:بكر بن مضر بن محمد بن حكيم

الكنية:أبو محمد أبو عبد الملك

اللقب:لا يوجد

النسب:المصري

بكر بن مضر بن محمد بن حكيم المصري أبو محمد أو أبو عبد الملك ثقة ثبت من الثامنة مات سنة ثلاث أو أربع وسبعين وله نيف وسبعون خ م د ت س
صفحة رقم:127


بكر بن مبشر

الاسم:بكر بن مبشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

بكر بن مبشر بالموحدة ثم المعجمة الأنصاري صحابي د
صفحة رقم:127


بكر بن ماعز بن مالك

الاسم:بكر بن ماعز بن مالك

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:الكوفي

بكر بن ماعز بن مالك أبو حمزة الكوفي ثقة عابد من الرابعة س
صفحة رقم:127


بكر بن عيسى

الاسم:بكر بن عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الراسبي البصري

بكر بن عيسى الراسبي بمهملة ثم موحدة أو بشر البصري ثقة من التاسعة مات سنة أربع ومائتين س
صفحة رقم:127


بكر بن عمرو

الاسم:بكر بن عمرو

الكنية:أبو الصديق

اللقب:لا يوجد

النسب:الناجي

بكر بن عمرو وقيل بن قيس أبو الصديق الناجي بالنون والجيم بصري ثقة من الثالثة مات سنة ثمان ومائة ع
صفحة رقم:127


بكر بن عمرو

الاسم:بكر بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعافري المصري

بكر بن عمرو المعافري المصري إمام جامعها صدوق عابد من السادسة مات في خلافة أبي جعفر بعد الأربعين خ م د ت س فق
صفحة رقم:127


بكر بن عبد الوهاب بن محمد بن الوليد

الاسم:بكر بن عبد الوهاب بن محمد بن الوليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

بكر بن عبد الوهاب بن محمد بن الوليد بن نجيح المدني بن أخت الواقدي صدوق من الحادية عشرة مات سنة بضع وخمسين ق
صفحة رقم:127


بكر بن الحكم

الاسم:بكر بن الحكم

الكنية:أبو بشر

اللقب:لا يوجد

النسب:التميمي المزلق

بكر بن الحكم التميمي أبو بشر المزلق بالزاي والقاف وتشديد اللام جار حماد بن زيد صدوق فيه لين من السابعة س
صفحة رقم:126


بكر بن سليم

الاسم:بكر بن سليم

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الصواف الطائفي

بكر بن سليم الصواف أبو سليمان الطائفي سكن المدينة مقبول من الثامنة بخ ق
صفحة رقم:126


بكر بن زرعة

الاسم:بكر بن زرعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني الشامي

بكر بن زرعة الخولاني الشامي مقبول من الخامسة ق
صفحة رقم:126


بكر بن خنيس

الاسم:بكر بن خنيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بكر بن خنيس بالمعجمة والنون وآخره سين مهملة مصغر كوفي عابد سكن بغداد صدوق له أغلاط أفرط فيه بن حبان من السابعة ت ق
صفحة رقم:126


بكر بن خلف

الاسم:بكر بن خلف

الكنية:أبو بشر

اللقب:لا يوجد

النسب:البصري

بكر بن خلف البصري ختن المقرىء أبو بشر صدوق من العاشرة مات بعد سنة أربعين خت د ق
صفحة رقم:126


بكر بن عبد الله

الاسم:بكر بن عبد الله

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المزني البصري

بكر بن عبد الله المزني أبو عبد الله البصري ثقة ثبت جليل من الثالثة مات سنة ست ومائة ع
صفحة رقم:127


بكر بن عبد الرحمن بن عبد الله بن عيسى

الاسم:بكر بن عبد الرحمن بن عبد الله بن عيسى

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الأنصاري الكوفي القاضي

بكر بن عبد الرحمن بن عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى الأنصاري أبو عبد الرحمن الكوفي القاضي ويقال له بكر بن عبيد ثقة من التاسعة مات سنة إحدى أو اثنتي عشرة وقيل سنة تسع عشرة د س ق
صفحة رقم:127


بكير بن عبد الله

الاسم:بكير بن عبد الله

الكنية:لا يوجد

اللقب:الضخم

النسب:الطائي الكوفي الطويل

بكير بن عبد الله أو بن أبي عبد الله الطائي الكوفي الطويل المعروف بالضخم مقبول رمي بالرفض من السادسة م ق
صفحة رقم:128


بكير بن عتيق

الاسم:بكير بن عتيق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:عامري محاربي

بكير بن عتيق بضم أوله عامري وقيل محاربي كوفي صدوق من السادسة عخ
صفحة رقم:128


بكير بن فيروز

الاسم:بكير بن فيروز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرهاوي

بكير بن فيروز الرهاوي مقبول من الثالثة ت
صفحة رقم:128


بكير بن وهب

الاسم:بكير بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجزري

بكير بن وهب الجزري مقبول من الخامسة س
صفحة رقم:128


بكير بن معروف

الاسم:بكير بن معروف

الكنية:أبو معاذ أبو الحسن

اللقب:لا يوجد

النسب:الأسدي الدامغاني

بكير بن معروف الأسدي أبو معاذ أو أبو الحسن الدامغاني قاضي نيسابور ثم نزيل دمشق صدوق فيه لين من السابعة مات سنة ثلاث وستين مد
صفحة رقم:128


بكير بن مسمار

الاسم:بكير بن مسمار

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الزهري المدني

بكير بن مسمار الزهري المدني أبو محمد أخو مهاجر صدوق من الرابعة مات سنة ثلاث وخمسين م ت س
صفحة رقم:128


بكير بن عطاء

الاسم:بكير بن عطاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي الكوفي

بكير بن عطاء الليثي الكوفي ثقة من الرابعة 4
صفحة رقم:128


بكير بن عبد الله بن الأشج

الاسم:بكير بن عبد الله بن الأشج

الكنية:أبو عبدالله أبو يوسف

اللقب:لا يوجد

النسب:المدني

بكير بن عبد الله بن الأشج مولى بني مخزوم أبو عبد الله أو أبو يوسف المدني نزيل مصر ثقة من الخامسة مات سنة عشرين وقيل بعدها ع
صفحة رقم:128


بكير بن مسمار

الاسم:بكير بن مسمار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بكير بن مسمار آخر يروي عن الزهري ضعيف من السابعة تمييز
صفحة رقم:128


بكير بن شهاب

الاسم:بكير بن شهاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدامغاني

بكير بن شهاب الدامغاني منكر الحديث من الثامنة تمييز
صفحة رقم:128


بكير بن شهاب

الاسم:بكير بن شهاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

بكير بن شهاب الكوفي مقبول من السادسة ت س
صفحة رقم:128


بكير بن أبي السميط

الاسم:بكير بن أبي السميط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المسمعي المكفوف

بكير بن أبي السميط بفتح المهملة ويقال بالضم المسمعي بكسر الميم وسكون المهملة وفتح الميم المكفوف بصري صدوق من السابعة س
صفحة رقم:127


بكير بن الأخنس

الاسم:بكير بن الأخنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي الليثي

بكير بن الأخنس السدوسي ويقال الليثي كوفي ثقة من الرابعة ر م د س ق
صفحة رقم:127


بكير بن عامر

الاسم:بكير بن عامر

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:البجلي الكوفي

بكير بن عامر البجلي أبو إسماعيل الكوفي ضعيف من السادسة د
صفحة رقم:128


بكير بن فيروز

الاسم:بكير بن فيروز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بكير بن فيروز آخر لكن من السادسة وعند البخاري أنه بكير بن الأخنس الذي تقدم تمييز
صفحة رقم:128


بلاد

الاسم:بلاد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بلاد بكسر أوله وضبط بن نقطة آخره بالزاي المعجمة وهو كوفي مقبول من الثالثة قد
صفحة رقم:129


بلال بن يحيى بن طلحة بن عبيد الله

الاسم:بلال بن يحيى بن طلحة بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

بلال بن يحيى بن طلحة بن عبيد الله التيمي المدني لين من السابعة ت
صفحة رقم:129


بلال بن رباح

الاسم:بلال بن رباح

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المؤذن

بلال بن رباح المؤذن وهو بن حمامة وهي أمه أبو عبد الله مولى أبي بكر من السابقين الأولين وشهد بدرا والمشاهد مات بالشام سنة سبع عشرة أو ثماني عشرة وقيل سنة عشرين وله بضع وستون سنة ع
صفحة رقم:129


بلال بن عبد الله بن عمر بن الخطاب

الاسم:بلال بن عبد الله بن عمر بن الخطاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي العدوي

بلال بن عبد الله بن عمر بن الخطاب القرشي العدوي ثقة من الثالثة م
صفحة رقم:129


بلال بن كعب

الاسم:بلال بن كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العكي

بلال بن كعب العكي مقبول من السابعة بخ
صفحة رقم:129


بلال بن الحارث

الاسم:بلال بن الحارث

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المزني المدني

بلال بن الحارث المزني أبو عبد الرحمن المدني صحابي مات سنة ستين وله ثمانون سنة 4
صفحة رقم:129


بلال بن المنذر

الاسم:بلال بن المنذر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي الكوفي

بلال بن المنذر الحنفي الكوفي مجهول من الثالثة ر
صفحة رقم:129


بلال بن أبي الدرداء

الاسم:بلال بن أبي الدرداء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

بلال بن أبي الدرداء الأنصاري قاضي دمشق ثقة من الثانية مات سنة اثنتين وقيل ثلاث وتسعين د
صفحة رقم:129


بلال بن يحيى

الاسم:بلال بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبسي الكوفي

بلال بن يحيى العبسي الكوفي صدوق من الثالثة بخ 4
صفحة رقم:129


بلال بن يسار بن زيد

الاسم:بلال بن يسار بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي مولاهم

بلال بن يسار بن زيد القرشي مولاهم بصري مقبول من السابعة د ت
صفحة رقم:129


بلال

الاسم:بلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بلال غير منسوب عن زيد بن وهب مجهول من السادسة س
صفحة رقم:129


بلال بن مرداس

الاسم:بلال بن مرداس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري المصيصي

بلال بن مرداس ويقال بن أبي موسى الفزاري المصيصي مقبول من السابعة د ت ق
صفحة رقم:129


بلال بن أبي بردة بن أبي موسى

الاسم:بلال بن أبي بردة بن أبي موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

بلال بن أبي بردة بن أبي موسى الأشعري قاضي البصرة مقل من الخامسة مات سنة نيف وعشرين خت ت
صفحة رقم:129


بلال بن سعد بن تميم

الاسم:بلال بن سعد بن تميم

الكنية:أبو عمرو أبو زرعة

اللقب:لا يوجد

النسب:الأشعري الكندي الدمشقي

بلال بن سعد بن تميم الأشعري أو الكندي أبو عمرو أو أبو زرعة الدمشقي ثقة عابد فاضل من الثالثة مات في خلافة هشام بخ قد س
صفحة رقم:129


بنانة

الاسم:بنانة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بنانة مولاة عبد الرحمن الأنصاري عن عائشة أيضا لا تعرف من الثالثة د
صفحة رقم:744


بنانة بنت يزيد

الاسم:بنانة بنت يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبشمية

بنانة بنت يزيد العبشمية عن عائشة لا تعرف من الثالثة ق
صفحة رقم:744


بنة

الاسم:بنة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

بنة الجهني صحابي ذكر الترمذي حديثه تعليقا عن بن لهيعة بسنده وهو بفتح الموحدة وتثقيل النون وقيل أوله تحتانية ورجح بن معين أنه بنون وموحدة مصغرا ت
صفحة رقم:128


بنت محصن

الاسم:بنت محصن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدية

أم قيس بنت محصن الأسدية أخت عكاشة يقال إن اسمها آمنة صحابية مشهورة لها أحاديث ع
صفحة رقم:758


بنت حمزة بن عبد المطلب

الاسم:بنت حمزة بن عبد المطلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن شداد بن الهاد عن بنت حمزة بن عبد المطلب هي أمامة د س ق
صفحة رقم:762


بنت المسور بن مخرمة

الاسم:بنت المسور بن مخرمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم بكر بنت المسور بن مخرمة مقبولة من الرابعة بخ
صفحة رقم:755


بنت هلال

الاسم:بنت هلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمية

أم بلال بنت هلال الأسلمية ثقة من الثانية ويقال لها صحبة ق
صفحة رقم:755


بنت العرباض بن سارية

الاسم:بنت العرباض بن سارية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم حبيبة بنت العرباض بن سارية مقبولة من الثالثة ت
صفحة رقم:755


بنت الزبير بن عبد المطلب

الاسم:بنت الزبير بن عبد المطلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمية

أم الحكم بنت الزبير بن عبد المطلب الهاشمية ويقال أم حكيم يقال اسمها صفية وقيل عاتكة وقيل هي ضباعة المتقدمة صحابية لها حديث د
صفحة رقم:756


بنت ثمامة

الاسم:بنت ثمامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم كلثوم بنت ثمامة مقبولة من الثالثة بخ
صفحة رقم:758


بنت مالك

الاسم:بنت مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الراسبية

أم سالم بنت مالك الراسبية مقبولة من الثالثة ق
صفحة رقم:756


بنت سعد بن الربيع

الاسم:بنت سعد بن الربيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم سعد بنت سعد بن الربيع صحابية صغيرة أوصى بها أبوها إلى أبي بكر الصديق فكانت في حجره ويقال إن اسمها جميلة د
صفحة رقم:756


بنت الوازع بن الزارع

الاسم:بنت الوازع بن الزارع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم أبان بنت الوازع بن الزارع مقبولة من الرابعة بخ د
صفحة رقم:755


بنت وداع

الاسم:بنت وداع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعية

أم حكيم بنت وداع وقيل وادع الخزاعية لها صحبة وحديث ق
صفحة رقم:756


بنت أسيد

الاسم:بنت أسيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم حكيم بنت أسيد لا يعرف حالها من السابعة د س
صفحة رقم:756


بنت النعمان بن صهبان

الاسم:بنت النعمان بن صهبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

أم الحكم بنت النعمان بن صهبان الأنصارية لا يعرف حالها من الخامسة صد
صفحة رقم:756


بنت ملحان بن خالد

الاسم:بنت ملحان بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

أم سليم بنت ملحان بن خالد الأنصارية والدة أنس بن مالك يقال اسمها سهلة أو رميلة أو رميثة أو مليكة أو أنيسة وهي الغميصاء أو الرميصاء اشتهرت بكنيتها وكانت من الصحابيات الفاضلات ماتت في خلافة عثمان خ م د ت س
صفحة رقم:757


بنت شداد

الاسم:بنت شداد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم يونس بنت شداد لا يعرف حالها من السابعة د
صفحة رقم:759


بهز بن حكيم بن معاوية

الاسم:بهز بن حكيم بن معاوية

الكنية:أبو عبدالملك

اللقب:لا يوجد

النسب:القشيري

بهز بن حكيم بن معاوية القشيري أبو عبد الملك صدوق من السادسة مات قبل الستين خت 4
صفحة رقم:128


بهز بن أسد

الاسم:بهز بن أسد

الكنية:أبو الأسود

اللقب:لا يوجد

النسب:العمي البصري

بهز بن أسد العمي أبو الأسود البصري ثقة ثبت من التاسعة مات بعد المائتين وقيل قبلها ع
صفحة رقم:128


بهلول بن مورق

الاسم:بهلول بن مورق

الكنية:أبو غسان

اللقب:لا يوجد

النسب:المصري

بهلول بن مورق بضم الميم وفتح الواو وكسر الراء الثقيلة أبو غسان المصري أصله شامي صدوق من الثامنة ق
صفحة رقم:128


بهية

الاسم:بهية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بهية بالتصغير مولاة عائشة عنها وعنها أبو عقيل لا تعرف من الثالثة د
صفحة رقم:744


بهيسة

الاسم:بهيسة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزارية

بهيسة بالمهملة مصغرة الفزارية لا تعرف من الثالثة ويقال إن لها صحبة د س
صفحة رقم:744


بور

الاسم:بور

الكنية:أبو بكر

اللقب:لا يوجد

النسب:المروزي

بور بضم أوله بن أصرم أبو بكر المروزي مشهور بكنيته مقبول من العاشرة مات سنة ثلاث وقيل ست وعشرين خ
صفحة رقم:128


بيان بن بشر

الاسم:بيان بن بشر

الكنية:أبو بشر

اللقب:لا يوجد

النسب:الأحمسي الكوفي

بيان بن بشر الأحمسي بمهملتين أبو بشر الكوفي ثقة ثبت من الخامسة ع
صفحة رقم:129


بيان بن عمرو

الاسم:بيان بن عمرو

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البخاري العابد

بيان بن عمرو البخاري أبو محمد العابد صدوق جليل من الحادية عشرة مات سنة اثنتين وعشرين خ
صفحة رقم:129


بيان بن بشر

الاسم:بيان بن بشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعلم الطائي

بيان بن بشر المعلم الطائي مجهول من السادسة فرق الخطيب وأبو الفضل الهروي بينه وبين الذي قبله تمييز
صفحة رقم:129


بيهس

الاسم:بيهس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الهنائي

بيهس بفتح أوله ثم تحتانية ساكنة وفتح الهاء بعدها مهملة الأزدي الهنائي بضم الهاء بعدها نون ثم مدة ثقة من السادسة س
صفحة رقم:129


التلب

الاسم:التلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي العنبري

التلب بفتح ثم كسر وتشديد الموحدة وقيل بتخفيفها بن ثعلبة بن ربيعة التميمي العنبري صحابي له حديث واحد د س
صفحة رقم:130


تبيع

الاسم:تبيع

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:الحميري

تبيع الحميري بن امرأة كعب يكنى أبا عبيدة صدوق عالم بالكتب القديمة من الثانية مخضرم س
صفحة رقم:130


تبيع

الاسم:تبيع

الكنية:أبو العدبس

اللقب:لا يوجد

النسب:لا يوجد

تبيع بمثناة ثم موحدة مصغر بن سليمان أبو العدبس بفتح العين والدال المهملتين وتثقيل الموحدة بعدها مهملة وهو بكنيته أشهر مجهول من السادسة د ق
صفحة رقم:130


تبيع بن عامر

الاسم:تبيع بن عامر

الكنية:أبو غطيف

اللقب:لا يوجد

النسب:الكلاعي

تبيع بن عامر الكلاعي أبو غطيف سكن حمص وتوفي بالإسكندرية سنة إحدى ومائة قاله بن يونس في تاريخ مصر من الثانية وقيل هو الذي قبله تمييز
صفحة رقم:130


تليد بن سليمان

الاسم:تليد بن سليمان

الكنية:أبو سليمان أبو إدريس

اللقب:لا يوجد

النسب:المحاربي الكوفي الأعرج

تليد بن سليمان بفتح ثم كسر ثم تحتانية ساكنة المحاربي أبو سليمان أو أبو إدريس الكوفي الأعرج رافضي ضعيف من الثامنة قال صالح جزرة كانوا يسمونه بليدا يعني بالموحدة مات بعد سنة تسعين ومائة ت
صفحة رقم:130


تمام بن نجيح

الاسم:تمام بن نجيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الدمشقي

تمام بن نجيح الأسدي الدمشقي نزيل حلب ضعيف من السابعة ي د ت
صفحة رقم:130


تميم بن سلمة

الاسم:تميم بن سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الكوفي

تميم بن سلمة السلمي الكوفي ثقة من الثالثة مات سنة مائة خت م د س ق
صفحة رقم:130


تميم

الاسم:تميم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

تميم والد عباد بن تميم صحابي وقع في بن ماجة في بعض النسخ ق
صفحة رقم:131


تميم بن محمود

الاسم:تميم بن محمود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

تميم بن محمود فيه لين من الرابعة د س ق
صفحة رقم:130


تميم بن المنتصر بن تميم بن الصلت

الاسم:تميم بن المنتصر بن تميم بن الصلت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم الواسطي

تميم بن المنتصر بن تميم بن الصلت الهاشمي مولاهم الواسطي جد أسلم بن سهل الحافظ لأمه ثقة ضابط مات سنة أربع أو خمس وأربعين وله ست وسبعون سنة د س ق
صفحة رقم:130


تميم بن عطية

الاسم:تميم بن عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنسي الشامي

تميم بن عطية العنسي الشامي صدوق يهم من السابعة ت
صفحة رقم:130


تميم بن طرفة

الاسم:تميم بن طرفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي المسلي

تميم بن طرفة بفتح الطاء والراء والفاء الطائي المسلي بضم الميم وسكون المهملة ثقة من الثالثة مات سنة خمس وتسعين م د س ق
صفحة رقم:130


تميم بن أوس بن خارجة

الاسم:تميم بن أوس بن خارجة

الكنية:أبو رقية

اللقب:لا يوجد

النسب:الداري

تميم بن أوس بن خارجة الداري أبو رقية بقاف مصغر صحابي مشهور سكن بيت المقدس بعد قتل عثمان قيل مات سنة أربعين خت م 4
صفحة رقم:130


تميم

الاسم:تميم

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الفهري الكوفي

تميم أبو سلمة الفهري مولى فاطمة بنت قيس الكوفي مقبول من الثالثة س
صفحة رقم:131


تميم بن حذلم

الاسم:تميم بن حذلم

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الضبي الكوفي

تميم بن حذلم بمهملة الضبي أبو سلمة الكوفي ثقة من الثانية خت
صفحة رقم:130


توبة

الاسم:توبة

الكنية:أبو المورع

اللقب:لا يوجد

النسب:العنبري البصري

توبة العنبري البصري أبو المورع بضم الميم وفتح الواو وتشديد الراء المكسورة بعدها مهملة ثقة أخطأ الأزدي إذ ضعفه من الرابعة مات سنة إحدى وثلاثين ومائة خ م د س
صفحة رقم:131


توبة

الاسم:توبة

الكنية:أبو صدقة

اللقب:لا يوجد

النسب:الأنصاري البصري

توبة أبو صدقة الأنصاري مولى أنس البصري مقبول من الخامسة س
صفحة رقم:131


ثابت بن موسى بن عبد الرحمن بن سلمة

الاسم:ثابت بن موسى بن عبد الرحمن بن سلمة

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:الضبي الكوفي الضرير العابد

ثابت بن موسى بن عبد الرحمن بن سلمة الضبي أبو يزيد الكوفي الضرير العابد ضعيف الحديث من العاشرة مات سنة تسع وعشرين ق
صفحة رقم:133


ثابت بن محمد

الاسم:ثابت بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

ثابت بن محمد العبدي من الرابعة وقيل صوابه محمد بن ثابت وسيأتي ق
صفحة رقم:133


ثابت بن محمد

الاسم:ثابت بن محمد

الكنية:أبو محمد أبو إسماعيل

اللقب:لا يوجد

النسب:العابد

ثابت بن محمد العابد أبو محمد ويقال أبو إسماعيل صدوق زاهد يخطىء في أحاديث من التاسعة مات سنة خمس عشرة خ ت
صفحة رقم:133


ثابت بن السمط

الاسم:ثابت بن السمط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ثابت بن السمط بكسر المهملة وسكون الميم شامي قال بن حبان هو أخو شرحبيل صدوق من الثالثة ق
صفحة رقم:132


ثابت بن هرمز

الاسم:ثابت بن هرمز

الكنية:أبو المقدام

اللقب:لا يوجد

النسب:الكوفي الحداد

ثابت بن هرمز الكوفي أبو المقدام الحداد مشهور بكنيته صدوق يهم من السادسة د س ق
صفحة رقم:133


ثابت بن الضحاك بن بشر بن ثعلبة

الاسم:ثابت بن الضحاك بن بشر بن ثعلبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزرجي

ثابت بن الضحاك بن بشر بن ثعلبة الخزرجي له رؤية ووهم من خلطه بالأول تمييز
صفحة رقم:132


ثابت بن قيس

الاسم:ثابت بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الزرقي المدني

ثابت بن قيس الأنصاري الزرقي المدني ثقة من الثالثة أيضا بخ د س ق
صفحة رقم:133


ثابت بن قيس

الاسم:ثابت بن قيس

الكنية:أبو المنقع

اللقب:لا يوجد

النسب:النخعي

ثابت بن قيس النخعي أبو المنقع بضم الميم وفتح النون وتشديد القاف كوفي مقبول من الثالثة س
صفحة رقم:133


ثابت بن قيس بن شماس

الاسم:ثابت بن قيس بن شماس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:أنصاري خزرجي

ثابت بن قيس بن شماس بمعجمة وميم مشددة وآخره مهملة أنصاري خزرجي خطيب الأنصار من كبار الصحابة بشره النبي a بالجنة واستشهد باليمامة فنفذت وصيته بمنام رآه خالد بن الوليد c خ د س
صفحة رقم:133


ثابت بن عياض

الاسم:ثابت بن عياض

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأحنف الأعرج العدوي مولاهم

ثابت بن عياض الأحنف الأعرج العدوي مولاهم ثقة من الثالثة خ م د س
صفحة رقم:132


ثابت بن عمارة

الاسم:ثابت بن عمارة

الكنية:أبو مالك

اللقب:لا يوجد

النسب:الحنفي البصري

ثابت بن عمارة الحنفي أبو مالك البصري صدوق فيه لين من السادسة مات سنة تسع وأربعين ومائة د ت س
صفحة رقم:132


ثابت بن عجلان

الاسم:ثابت بن عجلان

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأنصاري الحمصي

ثابت بن عجلان الأنصاري أبو عبد الله الحمصي نزل إرمينية صدوق من الخامسة خ د س ق
صفحة رقم:132


ثابت بن عبيد

الاسم:ثابت بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

ثابت بن عبيد الأنصاري مولى زيد بن ثابت كوفي ثقة من الثالثة بخ م 4
صفحة رقم:132


ثابت بن قيس

الاسم:ثابت بن قيس

الكنية:أبو الغصن

اللقب:لا يوجد

النسب:الغفاري مولاهم المدني

ثابت بن قيس الغفاري مولاهم أبو الغصن المدني صدوق يهم من الخامسة مات سنة ثمان وستين ومائة وهو بن مائة ي د س
صفحة رقم:133


ثابت بن الضحاك بن خليفة

الاسم:ثابت بن الضحاك بن خليفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشهلي

ثابت بن الضحاك بن خليفة الأشهلي صحابي مشهور روى عنه أبو قلابة مات سنة خمس وأربعين قاله الفلاس والصواب سنة أربع وستين ع
صفحة رقم:132


ثابت بن وديعة

الاسم:ثابت بن وديعة

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الخزرجي المدني

ثابت بن وديعة وقيل بن يزيد بن وديعة وقيل أبوه يزيد ووديعة أمه بن عمرو بن قيس الخزرجي أبو سعيد المدني صحابي جليل د س ق
صفحة رقم:133


ثابت بن الصامت

الاسم:ثابت بن الصامت

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الأنصاري الأشهلي

ثابت بن الصامت الأنصاري الأشهلي أبو عبد الرحمن صحابي وقيل إن الصحبة والرواية لابنه عبد الرحمن ق
صفحة رقم:132


ثابت

الاسم:ثابت

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:لا يوجد

ثابت أبو سعيد مجهول من السابعة فق
صفحة رقم:133


ثابت بن سعيد بن أبيض بن حمال

الاسم:ثابت بن سعيد بن أبيض بن حمال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المأربي

ثابت بن سعيد بن أبيض بن حمال بالمهملة وتشديد الميم المأربي بكسر الراء بعدها موحدة مقبول وروايته عند النسائي في الكبرى 4
صفحة رقم:132


ثابت بن سعد بن ثابت

الاسم:ثابت بن سعد بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأملوكي الشامي

ثابت بن سعد بن ثابت الأملوكي الشامي مجهول من الثامنة تمييز
صفحة رقم:132


ثابت بن سعد

الاسم:ثابت بن سعد

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الطائي الحمصي

ثابت بن سعد الطائي أبو عمرو الحمصي مقبول من الثالثة س
صفحة رقم:132


ثابت بن الحجاج

الاسم:ثابت بن الحجاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلابي الرقي

ثابت بن الحجاج الكلابي الرقي ثقة من الثالثة د
صفحة رقم:132


ثابت بن ثوبان

الاسم:ثابت بن ثوبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنسي الشامي

ثابت بن ثوبان العنسي الشامي والد عبد الرحمن ثقة من السادسة بخ د ت ق
صفحة رقم:132


ثابت بن أسلم

الاسم:ثابت بن أسلم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البناني البصري

ثابت بن أسلم البناني بضم الموحدة ونونين أبو محمد البصري ثقة عابد من الرابعة مات سنة بضع وعشرين وله ست وثمانون ع
صفحة رقم:132


ثابت بن يزيد

الاسم:ثابت بن يزيد

الكنية:أبو زيد

اللقب:لا يوجد

النسب:الأحول البصري

ثابت بن يزيد الأحول أبو زيد البصري ثقة ثبت من السابعة مات سنة تسع وستين ع
صفحة رقم:133


ثابت بن يزيد

الاسم:ثابت بن يزيد

الكنية:أبو السري

اللقب:لا يوجد

النسب:الأودي الكوفي

ثابت بن يزيد الأودي أبو السري الكوفي ضعيف من الثامنة تمييز
صفحة رقم:133


ثابت

الاسم:ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

ثابت الأنصاري والد عدي قيل هو بن قيس بن الخطيم وهو جد عدي لا أبوه وقيل اسم أبيه دينار وقيل عمرو بن أخطب وقيل عبيد بن عازب وهو مجهول الحال من الثالثة د س ق
صفحة رقم:133


ثابت بن أبي صفية

الاسم:ثابت بن أبي صفية

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:الثمالي

ثابت بن أبي صفية الثمالي بضم المثلثة أبو حمزة واسم أبيه دينار وقيل سعيد كوفي ضعيف رافضي من الخامسة مات في خلافة أبي جعفر ت عس ق
صفحة رقم:132


ثبات

الاسم:ثبات

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ثبات بفتح المثلثة والموحدة الثقيلة وقيل الخفيفة وآخره مثناة بن ميمون مقبول من السابعة قد
صفحة رقم:133


ثعلبة بن سهيل

الاسم:ثعلبة بن سهيل

الكنية:أبو مالك

اللقب:لا يوجد

النسب:الطهوي الكوفي

ثعلبة بن سهيل الطهوي بضم المهملة وفتح الهاء أبو مالك الكوفي سكن الري وكان يطب صدوق من السابعة ت ق
صفحة رقم:133


ثعلبة

الاسم:ثعلبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

ثعلبة الأسلمي مقبول من السابعة قد
صفحة رقم:134


ثعلبة بن يزيد

الاسم:ثعلبة بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحماني

ثعلبة بن يزيد الحماني بكسر المهملة وتشديد الميم كوفي صدوق شيعي من الثالثة عس
صفحة رقم:134


ثعلبة بن مسلم

الاسم:ثعلبة بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخثعمي الشامي

ثعلبة بن مسلم الخثعمي الشامي مستور من الخامسة د فق
صفحة رقم:134


ثعلبة بن أبي مالك

الاسم:ثعلبة بن أبي مالك

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:القرظي المدني

ثعلبة بن أبي مالك القرظي حليف الأنصار أبو مالك ويقال أبو يحيى المدني مختلف في صحبته وقال العجلي تابعي ثقة خ د ق
صفحة رقم:134


ثعلبة بن عمرو بن عبيد بن محصن

الاسم:ثعلبة بن عمرو بن عبيد بن محصن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

ثعلبة بن عمرو بن عبيد بن محصن الأنصاري صحابي شهد بدرا واستشهد بجسر أبى عبيد ق
صفحة رقم:134


ثعلبة

الاسم:ثعلبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنبري

ثعلبة العنبري صحابي قيل هو اسم جد الهرماس بن حبيب د ق
صفحة رقم:134


ثعلبة بن صعير

الاسم:ثعلبة بن صعير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العذري

ثعلبة بن صعير أو بن أبي صعير بمهملتين مصغر العذري بضم المهملة وسكون المعجمة ويقال ثعلبة بن عبد الله بن صعير ويقال عبد الله بن ثعلبة بن صعير مختلف في صحبته د
صفحة رقم:134


ثعلبة بن زهدم

الاسم:ثعلبة بن زهدم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنظلي

ثعلبة بن زهدم الحنظلي حديثه في الكوفيين مختلف في صحبته وقال العجلي تابعي ثقة د س
صفحة رقم:133


ثعلبة بن الحكم

الاسم:ثعلبة بن الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي

ثعلبة بن الحكم الليثي صحابي نزل الكوفة ق
صفحة رقم:133


ثعلبة بن عباد

الاسم:ثعلبة بن عباد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري

ثعلبة بن عباد بكسر المهملة وتخفيف الموحدة العبدي البصري مقبول من الرابعة عخ 4
صفحة رقم:134


ثمامة بن عقبة

الاسم:ثمامة بن عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المحلمي

ثمامة بن عقبة المحلمي بضم الميم وفتح المهملة وكسر اللام الثقيلة ثقة من الرابعة بخ س
صفحة رقم:134


ثمامة بن شراحيل

الاسم:ثمامة بن شراحيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليماني

ثمامة بن شراحيل اليماني مقبول من الثالثة ورواية النسائي له في الكبرى د ت س
صفحة رقم:134


ثمامة بن شفي

الاسم:ثمامة بن شفي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني المصري

ثمامة بن شفي بمعجمة وفاء مصغر الهمداني بالسكون المصري نزيل الإسكندرية ثقة من الثالثة قال بن يونس مات في خلافة هشام قبل العشرين م د س
صفحة رقم:134


ثمامة بن عبد الله بن أنس بن مالك

الاسم:ثمامة بن عبد الله بن أنس بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري البصري

ثمامة بن عبد الله بن أنس بن مالك الأنصاري البصري قاضيها صدوق من الرابعة عزل سنة عشر ومات بعد ذلك بمدة ع
صفحة رقم:134


ثمامة بن كلاب

الاسم:ثمامة بن كلاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ثمامة بن كلاب مقبول من السادسة س
صفحة رقم:134


ثمامة بن وائل بن حصين

الاسم:ثمامة بن وائل بن حصين

الكنية:أبو ثفال

اللقب:لا يوجد

النسب:المري

ثمامة بن وائل بن حصين وقد ينسب لجده وقيل اسمه وائل بن هاشم بن حصين أبو ثفال بكسر المثلثة بعدها فاء المري بضم الميم ثم راء مشهور بكنيته مقبول من الخامسة ت ق
صفحة رقم:134


ثمامة بن حزن

الاسم:ثمامة بن حزن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القشيري البصري

ثمامة بن حزن بفتح المهملة وسكون الزاي ثم نون القشيري البصري 8 والد أبي الورد ثقة من الثانية مخضرم وفد على عمر بن الخطاب وله خمس وثلاثون سنة بخ م ت س
صفحة رقم:134


ثواب

الاسم:ثواب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المهري البصري

ثواب بتخفيف الواو بن عتبة المهري بفتح الميم وسكون الهاء البصري مقبول من السادسة ت ق
صفحة رقم:134


ثوبان

الاسم:ثوبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

ثوبان الهاشمي مولى النبي a صحبه ولازمه ونزل بعده الشام ومات بحمص سنة أربع وخمسين بخ م 4
صفحة رقم:134


ثور

الاسم:ثور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الديلي المدني

ثور باسم الحيوان المعروف بن زيد الديلي بكسر المهملة بعدها تحتانية المدني ثقة من السادسة مات سنة خمس وثلاثين ع
صفحة رقم:135


ثور بن عفير

الاسم:ثور بن عفير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي البصري

ثور بن عفير بالمهملة والفاء مصغر السدوسي البصري والد شقيق مقبول قديم الوفاة من الثالثة س
صفحة رقم:135


ثور بن يزيد

الاسم:ثور بن يزيد

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الحمصي

ثور بن يزيد بزيادة تحتانية في أول اسم أبيه أبو خالد الحمصي ثقة ثبت إلا أنه يرى القدر من السابعة مات سنة خمسين وقيل ثلاث أو خمس وخمسين ع
صفحة رقم:135


ثوير

الاسم:ثوير

الكنية:أبو الجهم

اللقب:لا يوجد

النسب:الكوفي

ثوير مصغر بن أبي فاختة بمعجمة مكسورة ومثناة سعيد بن علاقة بكسر المهملة الكوفي أبو الجهم ضعيف رمي بالرفض من الرابعة ت
صفحة رقم:135


الجارود بن أبي سبرة

الاسم:الجارود بن أبي سبرة

الكنية:أبو نوفل

اللقب:لا يوجد

النسب:الهذلي البصري

الجارود بن أبي سبرة بفتح المهملة وسكون الموحدة الهذلي أبو نوفل البصري صدوق من الثالثة مات سنة عشرين ومائة ر د
صفحة رقم:137


الجارود بن معاذ

الاسم:الجارود بن معاذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الترمذي

الجارود بن معاذ السلمي الترمذي ثقة رمي بالإرجاء من العاشرة مات سنة أربع وأربعين ت
صفحة رقم:137


الجارود

الاسم:الجارود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجارود العبدي

الجارود العبدي اسمه بشر واختلف في اسم أبيه فقيل المعلى أو العلاء وقيل عمرو صحابي جليل استشهد سنة إحدى وعشرين ت س
صفحة رقم:137


الجراح بن أبي الجراح

الاسم:الجراح بن أبي الجراح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

الجراح بن أبي الجراح الأشجعي صحابي مقل د
صفحة رقم:138


الجراح بن الضحاك بن قيس

الاسم:الجراح بن الضحاك بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الكوفي

الجراح بن الضحاك بن قيس الكندي الكوفي صدوق من السابعة ت
صفحة رقم:138


الجراح بن مخلد

الاسم:الجراح بن مخلد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي البصري البزاز

الجراح بن مخلد العجلي البصري البزاز ثقة من العاشرة مات نحو سنة خمسين ومائتين قد ت
صفحة رقم:138


الجراح بن مليح

الاسم:الجراح بن مليح

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:البهراني الحمصي

الجراح بن مليح البهراني بفتح الموحدة أبو عبد الرحمن الحمصي صدوق من السابعة س ق
صفحة رقم:138


الجراح بن مليح بن عدي

الاسم:الجراح بن مليح بن عدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرؤاسي

الجراح بن مليح بن عدي الرؤاسي بضم الراء بعدها واو بهمزة وبعد الألف مهملة والد وكيع صدوق يهم من السابعة مات سنة خمس ويقال ست وسبعين بخ م د ت ق
صفحة رقم:138


الجعد بن دينار

الاسم:الجعد بن دينار

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:اليشكري الصيرفي البصري

الجعد بن دينار اليشكري بتحتانية مفتوحة بعدها معجمة ساكنة وكاف مضمومة أبو عثمان الصيرفي البصري صاحب الحلى بضم المهملة ثقة من الرابعة خ م د ت س
صفحة رقم:139


الجعد بن عبد الرحمن بن أوس

الاسم:الجعد بن عبد الرحمن بن أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الجعد بن عبد الرحمن بن أوس وقد ينسب إلى جده وقد يصغر ثقة من الخامسة مات سنة أربع وأربعين خ م د ت س
صفحة رقم:139


الجلاح

الاسم:الجلاح

الكنية:أبو كثير

اللقب:لا يوجد

النسب:المصري

الجلاح بضم ولام خفيفة وآخره مهملة أبو كثير المصري مولى الأمويين صدوق من السادسة مات سنة عشرين ومائة م د ت س
صفحة رقم:143


الجلاس بن عمرو

الاسم:الجلاس بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الجلاس بن عمرو بصري ضعيف روى عن بن عمر وهو غير صاحب الترجمة على الصواب
صفحة رقم:143


الجهدمة

الاسم:الجهدمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الجهدمة امرأة بشير بن الخصاصيه صحابية يقال كان النبي a غير اسمها فجعله ليلى تم
صفحة رقم:745


جابان

الاسم:جابان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جابان غير منسوب مقبول من الرابعة س
صفحة رقم:136


جابر بن عبد الله بن عمرو بن حرام

الاسم:جابر بن عبد الله بن عمرو بن حرام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري السلمي

جابر بن عبد الله بن عمرو بن حرام بمهملة وراء الأنصاري ثم السلمي بفتحتين صحابي بن صحابي غزا تسع عشرة غزوة ومات بالمدينة بعد السبعين وهو بن أربع وتسعين ع
صفحة رقم:136


جابر بن يزيد بن الأسود

الاسم:جابر بن يزيد بن الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السوائي الخزاعي

جابر بن يزيد بن الأسود السوائي ويقال الخزاعي صدوق من الثالثة ولأبيه صحبة د ت س
صفحة رقم:137


جابر

الاسم:جابر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

جابر أو جويبر العبدي مقبول من الثالثة بخ
صفحة رقم:137


جابر بن يزيد بن رفاعة

الاسم:جابر بن يزيد بن رفاعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي الموصلي

جابر بن يزيد بن رفاعة العجلي الموصلي أصله من الكوفة صدوق من السابعة س
صفحة رقم:137


جابر بن يزيد بن الحارث

الاسم:جابر بن يزيد بن الحارث

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الجعفي الكوفي

جابر بن يزيد بن الحارث الجعفي أبو عبد الله الكوفي ضعيف رافضي من الخامسة مات سنة سبع وعشرين ومائة وقيل سنة اثنتين وثلاثين د ت ق
صفحة رقم:137


جابر بن سمرة بن جنادة

الاسم:جابر بن سمرة بن جنادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السوائي

جابر بن سمرة بن جنادة بضم الجيم بعدها نون السوائي بضم المهملة والمد صحابي بن صحابي نزل الكوفة ومات بها بعد سنة سبعين ع
صفحة رقم:136


جابر بن كردي

الاسم:جابر بن كردي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي البزاز

جابر بن كردي بضم الكاف وسكون الراء وآخره ياء مثقلة الواسطي البزاز صدوق من الحادية عشرة مات سنة خمس وخمسين قال المزي لم أقف على رواية النسائي عنه س
صفحة رقم:136


جابر بن عمير

الاسم:جابر بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

جابر بن عمير الأنصاري صحابي مقل س
صفحة رقم:136


جابر بن عتيك بن قيس

الاسم:جابر بن عتيك بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

جابر بن عتيك بن قيس الأنصاري صحابي جليل اختلف في شهوده بدرا مات سنة إحدى وستين وهو بن إحدى وتسعين د س
صفحة رقم:136


جابر بن طارق

الاسم:جابر بن طارق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جابر بن طارق صحابي مقل تم س ق
صفحة رقم:136


جابر بن صبح

الاسم:جابر بن صبح

الكنية:أبو بشر

اللقب:لا يوجد

النسب:الراسبي البصري

جابر بن صبح بضم المهملة وسكون الموحدة الراسبي بكسر السين المهملة بعدها موحدة أبو بشر البصري صدوق من السابعة د ت س
صفحة رقم:136


جابر بن سيلان

الاسم:جابر بن سيلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جابر بن سيلان بكسر المهملة بعدها تحتانية ساكنة مقبول من الثالثة والصواب أن الذي روى له أبو داود اسمه عبد ربه كما سيأتي د
صفحة رقم:136


جابر بن نوح

الاسم:جابر بن نوح

الكنية:أبو بشير

اللقب:لا يوجد

النسب:الحماني الكوفي

جابر بن نوح الحماني بكسر المهملة وتشديد الميم أبو بشير الكوفي ضعيف من التاسعة مات سنة ثلاث ومائتين على الصواب ت س
صفحة رقم:136


جابر بن سليم

الاسم:جابر بن سليم

الكنية:أبو جري

اللقب:لا يوجد

النسب:الهجيمي

جابر بن سليم أو سليم بن جابر هو أبو جري بجيم وراء غير منقوطة مصغر الهجيمي بجيم مصغر صحابي له أحاديث د ت س
صفحة رقم:136


جابر بن عمرو

الاسم:جابر بن عمرو

الكنية:أبو الوازع

اللقب:لا يوجد

النسب:الراسبي

جابر بن عمرو أبو الوازع الراسبي صدوق يهم من الثالثة بخ م ت ق
صفحة رقم:136


جابر بن زيد

الاسم:جابر بن زيد

الكنية:أبو الشعثاء

اللقب:لا يوجد

النسب:الأزدي الجوفي البصري

جابر بن زيد أبو الشعثاء الأزدي ثم الجوفي بفتح الجيم وسكون الواو بعدها فاء البصري مشهور بكنيته ثقة فقيه من الثالثة مات سنة ثلاث وتسعين ويقال ثلاث ومائة ع
صفحة رقم:136


جابر بن إسماعيل

الاسم:جابر بن إسماعيل

الكنية:أبو عباد

اللقب:لا يوجد

النسب:الحضرمي المصري

جابر بن إسماعيل الحضرمي أبو عباد المصري مقبول من الثامنة بخ م د س ق
صفحة رقم:136


جارية بن بلج

الاسم:جارية بن بلج

الكنية:أبو بلج

اللقب:الصغير

النسب:تميمي

أبو بلج الصغير تميمي واسطي اسمه جارية بن بلج من الخامسة أيضا تمييز
صفحة رقم:625


جارية بن ظفر

الاسم:جارية بن ظفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي

جارية بن ظفر الحنفي والد نمران صحابي مقل ق
صفحة رقم:137


جارية بن قدامة

الاسم:جارية بن قدامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي السعدي

جارية بن قدامة التميمي السعدي صحابي على الصحيح مات في ولاية يزيد عس
صفحة رقم:137


جامع بن أبي راشد

الاسم:جامع بن أبي راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكاهلي الصيرفي الكوفي

جامع بن أبي راشد الكاهلي الصيرفي الكوفي ثقة فاضل من الخامسة ع
صفحة رقم:137


جامع بن شداد

الاسم:جامع بن شداد

الكنية:أبو صخرة

اللقب:لا يوجد

النسب:المحاربي الكوفي

جامع بن شداد المحاربي أبو صخرة الكوفي ثقة من الخامسة مات سنة سبع ويقال سنة ثمان وعشرين ع
صفحة رقم:137


جامع بن بكار بن بلال

الاسم:جامع بن بكار بن بلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العاملي الدمشقي

جامع بن بكار بن بلال العاملي الدمشقي أخو محمد صدوق فقيه من التاسعة مات سنة تسع ومائتين وهو بن تسع وستين مد
صفحة رقم:137


جامع بن مطر

الاسم:جامع بن مطر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحبطي البصري

جامع بن مطر الحبطي بفتح المهملة والموحدة البصري صدوق من السادسة ي د س
صفحة رقم:137


جبارة

الاسم:جبارة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الحماني الكوفي

جبارة بالضم ثم موحدة بن المغلس بمعجمة بعدها لام ثقيلة ثم مهملة الحماني بكسر المهملة وتشديد الميم أبو محمد الكوفي ضعيف من العاشرة مات سنة إحدى وأربعين ق
صفحة رقم:137


جبر بن عبيدة

الاسم:جبر بن عبيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جبر بن عبيدة بفتح العين ويقال جبير بن عبدة شاعر مقبول من الرابعة س
صفحة رقم:137


جبر بن عتيك بن قيس

الاسم:جبر بن عتيك بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

جبر بن عتيك بن قيس الأنصاري أخو جابر لكنه غير الماضي صحابي أيضا س ق
صفحة رقم:137


جبر بن نوف

الاسم:جبر بن نوف

الكنية:أبو الوداك

اللقب:لا يوجد

النسب:الهمداني البكالي

جبر بن نوف بفتح النون وآخره فاء الهمداني بسكون الميم البكالي بكسر الموحدة وتخفيف الكاف أبو الوداك بفتح الواو وتشديد الدال وآخره كاف كوفي صدوق يهم من الرابعة م د ت س ق
صفحة رقم:137


جبر

الاسم:جبر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جبر بفتح ثم موحدة بن حبيب ثقة عارف باللغة من السادسة بخ ق
صفحة رقم:137


جبريل بن أحمر

الاسم:جبريل بن أحمر

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الجملي

جبريل بن أحمر أبو بكر الجملي بفتح الجيم والميم صدوق يهم مشهور بكنيته من السابعة د س
صفحة رقم:138


جبلة بن عطية

الاسم:جبلة بن عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفلسطيني

جبلة بن عطية الفلسطيني ثقة من السادسة س
صفحة رقم:138


جبلة بن حارثة

الاسم:جبلة بن حارثة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلبي

جبلة بن حارثة الكلبي أخو زيد صحابي ت س
صفحة رقم:138


جبلة بن سحيم

الاسم:جبلة بن سحيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جبلة بن سحيم بمهملتين مصغر كوفي ثقة من الثالثة مات سنة خمس وعشرين ع
صفحة رقم:138


جبلة

الاسم:جبلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامرية

جبلة بفتحتين بنت مصفح ويقال بالموحدة بدل الفاء العامرية مقبولة من الثالثة ويقال إن لها إدراكا عس
صفحة رقم:744


جبير بن أبي صالح

الاسم:جبير بن أبي صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جبير بن أبي صالح حجازي مقبول من السابعة بخ
صفحة رقم:138


جبير بن محمد بن جبير بن مطعم

الاسم:جبير بن محمد بن جبير بن مطعم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جبير بن محمد بن جبير بن مطعم مقبول من السادسة د
صفحة رقم:138


جبير بن مطعم بن عدي بن نوفل

الاسم:جبير بن مطعم بن عدي بن نوفل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي النوفلي

جبير بن مطعم بن عدي بن نوفل بن عبد مناف القرشي النوفلي صحابي عارف بالأنساب مات سنة ثمان او تسع وخمسين ع
صفحة رقم:138


جبير بن نفير

الاسم:جبير بن نفير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الحمصي

جبير بن نفير بنون وفاء مصغرا بن مالك بن عامر الحضرمي الحمصي ثقة جليل من الثانية مخضرم ولأبيه صحبة فكأنه هو ما وفد إلا في عهد عمر مات سنة ثمانين وقيل بعدها بخ م 4
صفحة رقم:138


جبير بن أبي سليمان بن جبير بن مطعم

الاسم:جبير بن أبي سليمان بن جبير بن مطعم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النوفلي المدني

جبير بن أبي سليمان بن جبير بن مطعم النوفلي المدني ثقة من الثالثة بخ د س ق
صفحة رقم:138


جبير بن حية

الاسم:جبير بن حية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

جبير بن حية بمهملة وتحتانية ثقيلة بن مسعود الثقفي بن أخي عروة بن مسعود ثقة جليل من الثالثة مات في خلافة عبد الملك بن مروان خ 4
صفحة رقم:138


جدامة بنت وهب

الاسم:جدامة بنت وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جدامة بنت وهب ويقال جندل ويقال جندب الأسدية أخت عكاشة بن محصن لأمه صحابية لها سابقة وهجرة قال الدارقطني من قالها بالذال المعجمة صحف م 4
صفحة رقم:744


جدته

الاسم:جدته

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الوليد بن عبد الله بن جميع عن جدته عن أم ورقة هي ليلى بنت مالك لا تعرف من الثالثة ووقع في بعض الروايا ت عن جدته أم ورقة والأول أثبت د
صفحة رقم:763


جدته

الاسم:جدته

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

بن جدعان عن جدته عن أم سلمة هو عبد الرحمن بن محمد بن جدعان وجدته لا تعرف من الثالثة ت
صفحة رقم:763


جدته

الاسم:جدته

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إسحاق الهاشمي عن جدته اسمها صفية بنت أبي عمرو بن أمية
صفحة رقم:761


جدتها

الاسم:جدتها

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أم الحسن عمة غبطة عن جدتها عن عائشة لا أعرف الجدة وهي من الثالثة د
صفحة رقم:764


جرهد بن رزاح

الاسم:جرهد بن رزاح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

جرهد بن رزاح بكسر الراء بعدها زاي وآخره مهملة الأسلمي مدني له صحبة وكان من أهل الصفة يقال مات سنة إحدى وستين خت د ت ق
صفحة رقم:138


جري بن كليب

الاسم:جري بن كليب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النهدي الكوفي

جري بن كليب النهدي الكوفي عن رجل من بني سليم له صحبة مقبول من الثالثة أيضا ت
صفحة رقم:139


جري

الاسم:جري

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي البصري

جري تصغير جرو بن كليب السدوسي البصري عن علي بن أبي طالب مقبول من الثالثة 4
صفحة رقم:139


جرير بن يزيد بن جرير بن عبد الله

الاسم:جرير بن يزيد بن جرير بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي

جرير بن يزيد بن جرير بن عبد الله البجلي حفيد الذي قبله بترجمة ضعيف من السابعة س ق
صفحة رقم:139


جرير

الاسم:جرير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي

جرير الضبي جد فضيل بن غزوان مقبول من الثالثة د
صفحة رقم:139


جرير بن يزيد

الاسم:جرير بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جرير بن يزيد عن منذر الثوري هو عندي الذي قبله ق
صفحة رقم:139


جرير بن عبد الله بن جابر

الاسم:جرير بن عبد الله بن جابر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي

جرير بن عبد الله بن جابر البجلي صحابي مشهور مات سنة إحدى وخمسين وقيل بعدها ع
صفحة رقم:139


جرير بن سهم

الاسم:جرير بن سهم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

جرير بن سهم التميمي مقبول من الثالثة فق
صفحة رقم:139


جرير بن زيد

الاسم:جرير بن زيد

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الأزدي

جرير بن زيد الأزدي أبو سلمة عم جرير بن حازم صدوق من السادسة خ م س
صفحة رقم:139


جرير بن حيان أبي الهياج

الاسم:جرير بن حيان أبي الهياج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

جرير بن حيان أبي الهياج الأسدي مقبول من السادسة عس
صفحة رقم:138


جرير بن حازم بن زيد بن عبد الله

الاسم:جرير بن حازم بن زيد بن عبد الله

الكنية:أبو النضر

اللقب:لا يوجد

النسب:الأزدي البصري

جرير بن حازم بن زيد بن عبد الله الأزدي أبو النضر البصري والد وهب ثقة لكن في حديثه عن قتادة ضعف وله أوهام إذا حدث من حفظه وهو من السادسة مات سنة سبعين بعد ما اختلط لكن لم يحدث في حال اختلاطه ع
صفحة رقم:138


جرير بن عبد الحميد بن قرط

الاسم:جرير بن عبد الحميد بن قرط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي الكوفي

جرير بن عبد الحميد بن قرط بضم القاف وسكون الراء بعدها طاء مهملة الضبي الكوفي نزيل الري وقاضيها ثقة صحيح الكتاب قيل كان في آخر عمره يهم من حفظه مات سنة ثمان وثمانين وله إحدى وسبعون سنة ع
صفحة رقم:139


جسر

الاسم:جسر

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:اليمامي

جسر بفتح الجيم بعدها مهملة بن الحسن اليمامي أبو عثمان مقبول من السابعة مد
صفحة رقم:139


جسرة بنت دجاجة

الاسم:جسرة بنت دجاجة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامرية الكوفية

جسرة بنت دجاجة العامرية الكوفية مقبولة من الثالثة ويقال إن لها إدراكا د س ق
صفحة رقم:744


جعثل بن هاعان

الاسم:جعثل بن هاعان

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الرعيني القتباني المصري

جعثل بضم الجيم والمثلثة بينهما مهملة ساكنة بن هاعان بتقديم الهاء الرعيني براء مضمومة وعين مهملة مصغرا القتباني بكسر القاف وسكون المثناة بعدها موحدة أبو سعيد المصري صدوق فقيه من الرابعة مات قريبا من سنة خمس عشرة ومائة 4
صفحة رقم:139


جعدة بن خالد بن الصمة

الاسم:جعدة بن خالد بن الصمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجشمي

جعدة بن خالد بن الصمة بكسر المهملة وتشديد الميم الجشمي بضم الجيم وفتح المعجمة صحابي له حديث واحد س
صفحة رقم:139


جعدة بن هبيرة

الاسم:جعدة بن هبيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

جعدة بن هبيرة الأشجعي أفرده صاحب الاستيعاب عن الذي قبله وجمعهما بن أبي حاتم وهو الراجح عندي تمييز
صفحة رقم:139


جعدة بن هبيرة بن أبي وهب

الاسم:جعدة بن هبيرة بن أبي وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

جعدة بن هبيرة بن أبي وهب المخزومي صحابي صغير له رؤية وهو بن أم هانئ بنت أبي طالب وقال العجلي تابعي ثقة عس
صفحة رقم:139


جعدة

الاسم:جعدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

جعدة المخزومي من ولد أم هانئ قيل هو بن يحيى بن جعدة بن هبيرة وهو مقبول من السادسة ت س
صفحة رقم:139


جعفر بن محمد

الاسم:جعفر بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي الوراق المفلوج

جعفر بن محمد الواسطي الوراق المفلوج نزيل بغداد صدوق من الحادية عشرة مات سنة خمس وستين تمييز
صفحة رقم:141


جعفر بن عمرو بن أمية

الاسم:جعفر بن عمرو بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضمري المدني

جعفر بن عمرو بن أمية الضمري المدني أخو عبد الملك بن مروان من الرضاعة ثقة من الثالثة مات سنة خمس أو ست وتسعين خ م د ت س
صفحة رقم:140


جعفر بن عون بن جعفر بن عمرو

الاسم:جعفر بن عون بن جعفر بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

جعفر بن عون بن جعفر بن عمرو بن حريث المخزومي صدوق من التاسعة مات سنة ست وقيل سبع ومائتين ومولده سنة عشرين وقيل سنة ثلاثين ع
صفحة رقم:141


جعفر بن عياض

الاسم:جعفر بن عياض

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جعفر بن عياض مدني مقبول من الثالثة س ق
صفحة رقم:141


جعفر بن محمد بن علي بن الحسين

الاسم:جعفر بن محمد بن علي بن الحسين

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الهاشمي

جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب الهاشمي أبو عبد الله المعروف بالصادق صدوق فقيه إمام من السادسة مات سنة ثمان وأربعين بخ م 4
صفحة رقم:141


جعفر بن محمد بن الفضل

الاسم:جعفر بن محمد بن الفضل

الكنية:أبو الفضل

اللقب:الراسي

النسب:الرسعني

جعفر بن محمد بن الفضل الرسعني بفتح الراء وسكون المهملة وفتح العين المهملة بعدها نون أبو الفضل ويقال له الراسي صدوق حافظ من الحادية عشرة ت
صفحة رقم:141


جعفر بن محمد بن شاكر

الاسم:جعفر بن محمد بن شاكر

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الصائغ البغدادي

جعفر بن محمد بن شاكر الصائغ أبو محمد البغدادي ثقة عارف بالحديث من الحادية عشرة مات في آخر سنة تسع وسبعين وله تسعون سنة د
صفحة رقم:141


جعفر بن عمرو بن حريث

الاسم:جعفر بن عمرو بن حريث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

جعفر بن عمرو بن حريث المخزومي مقبول من الثالثة م د تم س ق
صفحة رقم:141


جعفر بن محمود بن عبد الله بن محمد

الاسم:جعفر بن محمود بن عبد الله بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

جعفر بن محمود بن عبد الله بن محمد بن مسلمة الأنصاري المدني وقيل بإسقاط عبد الله صدوق من الرابعة صد
صفحة رقم:141


جعفر بن مسافر بن راشد

الاسم:جعفر بن مسافر بن راشد

الكنية:أبو صالح

اللقب:لا يوجد

النسب:التنيسي الهذلي

جعفر بن مسافر بن راشد التنيسي أبو صالح الهذلي صدوق ربما أخطأ من الحادية عشرة مات سنة أربع وخمسين د س ق
صفحة رقم:141


جعفر بن مصعب

الاسم:جعفر بن مصعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جعفر بن مصعب حجازي هو بن مصعب بن الزبير قاله بن حبان مقبول من السادسة قد
صفحة رقم:141


جعفر بن المطلب بن أبي وداعة

الاسم:جعفر بن المطلب بن أبي وداعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي

جعفر بن المطلب بن أبي وداعة السهمي مقبول من السادسة س
صفحة رقم:141


جعفر بن عبد الله بن أسلم

الاسم:جعفر بن عبد الله بن أسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جعفر بن عبد الله بن أسلم بن أخي زيد بن أسلم مولى عمر مقبول من السابعة كن
صفحة رقم:140


جعفر بن ميمون

الاسم:جعفر بن ميمون

الكنية:أبو علي أبو العوام

اللقب:لا يوجد

النسب:التميمي

جعفر بن ميمون التميمي أبو علي أو أبو العوام بياع الأنماط صدوق يخطىء من السادسة ر 4
صفحة رقم:141


جعفر بن يحيى بن ثوبان

الاسم:جعفر بن يحيى بن ثوبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جعفر بن يحيى بن ثوبان مقبول من الثامنة بخ د س
صفحة رقم:141


جعفر بن محمد بن عمران

الاسم:جعفر بن محمد بن عمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثعلبي الكوفي

جعفر بن محمد بن عمران الثعلبي بالمثلثة ثم المهملة وفتح اللام الكوفي وقد ينسب إلى جده صدوق من الحادية عشرة ت س
صفحة رقم:141


جعفر بن أبي المغيرة

الاسم:جعفر بن أبي المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي القمي

جعفر بن أبي المغيرة الخزاعي القمي بضم القاف قيل اسم أبي المغيرة دينار صدوق يهم من الخامسة بخ د ت س فق
صفحة رقم:141


جعفر بن خالد بن سارة

الاسم:جعفر بن خالد بن سارة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

جعفر بن خالد بن سارة المخزومي حجازي ثقة من السابعة 4
صفحة رقم:140


جعفر بن إياس

الاسم:جعفر بن إياس

الكنية:أبو بشر

اللقب:لا يوجد

النسب:لا يوجد

جعفر بن إياس أبو بشر بن أبي وحشية بفتح الواو وسكون المهملة وكسر المعجمة وتثقيل التحتانية ثقة من أثبت الناس في سعيد بن جبير وضعفه شعبة في حبيب بن سالم وفي مجاهد من الخامسة مات سنة خمس وقيل ست وعشرين ع
صفحة رقم:139


جعفر بن برد

الاسم:جعفر بن برد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الراسبي الخراز البصري

جعفر بن برد بضم الموحدة وسكون الراء الراسبي بكسر السين المهملة بعدها موحدة الخراز بمعجمة بعدها راء ثقيلة وآخره زاي البصري مقبول من الثامنة ق
صفحة رقم:140


جعفر بن برقان

الاسم:جعفر بن برقان

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الكلابي الرقي

جعفر بن برقان بضم الموحدة وسكون الراء بعدها قاف الكلابي أبو عبد الله الرقي صدوق يهم في حديث الزهري من السابعة مات سنة خمسين وقيل بعدها بخ م 4
صفحة رقم:140


جعفر بن أبي ثور

الاسم:جعفر بن أبي ثور

الكنية:أبو ثور

اللقب:لا يوجد

النسب:لا يوجد

جعفر بن أبي ثور واسم أبيه عكرمة وقيل غير ذلك يكنى أبا ثور مقبول من الثالثة م ق
صفحة رقم:140


جعفر بن حميد

الاسم:جعفر بن حميد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العبسي الكوفي

جعفر بن حميد العبسي الكوفي أبو محمد ثقة من العاشرة مات سنة أربعين م
صفحة رقم:140


جعفر بن حيان

الاسم:جعفر بن حيان

الكنية:أبو الأشهب

اللقب:لا يوجد

النسب:السعدي العطاردي البصري

جعفر بن حيان السعدي أبو الأشهب العطاردي البصري مشهور بكنيته ثقة من السادسة مات سنة خمس وستين وله خمس وتسعون سنة ع
صفحة رقم:140


جعفر بن عبد الله بن الحكم

الاسم:جعفر بن عبد الله بن الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

جعفر بن عبد الله بن الحكم الأنصاري والد عبد الحميد ثقة من الثالثة بخ م 4
صفحة رقم:140


جعفر بن الحارث

الاسم:جعفر بن الحارث

الكنية:أبو الأشهب

اللقب:لا يوجد

النسب:الواسطي

جعفر بن الحارث الواسطي أبو الأشهب صدوق كثير الخطأ أخطأ بن الجوزي فخلطه بالذي قبله وهذا من الطبقة السابعة تمييز
صفحة رقم:140


جعفر بن ربيعة بن شرحبيل بن حسنة

الاسم:جعفر بن ربيعة بن شرحبيل بن حسنة

الكنية:أبو شرحبيل

اللقب:لا يوجد

النسب:الكندي المصري

جعفر بن ربيعة بن شرحبيل بن حسنة الكندي أبو شرحبيل المصري ثقة من الخامسة مات سنة ست وثلاثين ومائة ع
صفحة رقم:140


جعفر بن محمد بن الهذيل

الاسم:جعفر بن محمد بن الهذيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

جعفر بن محمد بن الهذيل الكوفي سبط أبي أسامة ثقة صاحب حديث من الحادية عشرة مات سنة ستين س
صفحة رقم:141


جعفر بن الزبير

الاسم:جعفر بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي الباهلي الدمشقي

جعفر بن الزبير الحنفي أو الباهلي الدمشقي نزيل البصرة متروك الحديث وكان صالحا في نفسه من السابعة مات بعد الأربعين ق
صفحة رقم:140


جعفر بن زياد

الاسم:جعفر بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأحمر الكوفي

جعفر بن زياد الأحمر الكوفي صدوق يتشيع من السابعة مات سنة سبع وستين ل ت س
صفحة رقم:140


جعفر بن سعد بن سمرة بن جندب

الاسم:جعفر بن سعد بن سمرة بن جندب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري السمري

جعفر بن سعد بن سمرة بن جندب الفزاري ثم السمري نسب إلى جده بالتخفيف وضم الميم ليس بالقوي من السادسة د
صفحة رقم:140


جعفر بن سليمان

الاسم:جعفر بن سليمان

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الضبعي البصري

جعفر بن سليمان الضبعي بضم المعجمة وفتح الموحدة أبو سليمان البصري صدوق زاهد لكنه كان يتشيع من الثامنة مات سنة ثمان وسبعين بخ م 4
صفحة رقم:140


جعفر بن أبي طالب

الاسم:جعفر بن أبي طالب

الكنية:لا يوجد

اللقب:ذو الجناحين

النسب:الهاشمي

جعفر بن أبي طالب الهاشمي ذو الجناحين الصحابي الجليل بن عم رسول الله a استشهد في غزوة مؤتة سنة ثمان من الهجرة س
صفحة رقم:140


جعيل

الاسم:جعيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي الضمري

جعيل بالتصغير وآخره لام الأشجعي ويقال الضمري صحابي مقل س
صفحة رقم:142


جمعة بن عبد الله بن زياد

الاسم:جمعة بن عبد الله بن زياد

الكنية:أبو بكر

اللقب:لا يوجد

النسب:السلمي البلخي

جمعة بن عبد الله بن زياد السلمي أبو بكر البلخي قيل إن جمعة لقب واسمه يحيى صدوق من العاشرة مات سنة ثلاث وثلاثين خ
صفحة رقم:142


جمهان

الاسم:جمهان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

جمهان بضم أوله الأسلمي مدني قديم مقبول من الثالثة ق
صفحة رقم:142


جميع

الاسم:جميع

الكنية:أبو بكر

اللقب:لا يوجد

النسب:العجلي الكوفي

جميع بالتصغير بن عمير كذلك بن عبد الرحمن العجلي أبو بكر الكوفي ضعيف رافضي من الثامنة تم
صفحة رقم:142


جميع بن عمير

الاسم:جميع بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جميع بن عمير بصري متأخر عن الذي قبله ضعيف أيضا من العاشرة تمييز
صفحة رقم:142


جميع بن عمير

الاسم:جميع بن عمير

الكنية:أبو الأسود

اللقب:لا يوجد

النسب:التيمي الكوفي

جميع بن عمير التيمي أبو الأسود الكوفي صدوق يخطىء ويتشيع من الثالثة 4
صفحة رقم:142


جميع

الاسم:جميع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جميع جد الوليد بن عبد الله كذا ذكروه وهو خطأ والذي عند أبي داود عن الوليد عن جدته وسيأتي ذكرها د
صفحة رقم:142


جميل

الاسم:جميل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جميل غير منسوب عن أبي المليح مقبول من السادسة أيضا س
صفحة رقم:142


جميل

الاسم:جميل

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:العتكي الجهضمي البصري

جميل بفتح أوله بن الحسن بن جميل العتكي الجهضمي أبو الحسن البصري نزيل الأهواز صدوق يخطىء أفرط فيه عبدان من العاشرة ق
صفحة رقم:142


جميل بن مرة

الاسم:جميل بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني البصري

جميل بن مرة الشيباني البصري ثقة من السادسة د عس ق
صفحة رقم:142


جميلة بنت عباد

الاسم:جميلة بنت عباد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جميلة بنت عباد لا تعرف من الثالثة س
صفحة رقم:745


جنادة

الاسم:جنادة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأزدي الشامي

جنادة بضم أوله ثم نون بن أبي أمية الأزدي أبو عبد الله الشامي يقال اسم أبيه كبير مختلف في صحبته وقال العجلي تابعي ثقة والحق أنهما اثنان صحابي وتابعي متفقان في الاسم وكنية الأب وقد بينت ذلك في كتابي في الصحابة ورواية جنادة الأزدي عن النبي a في سنن النسائي ورواية جنادة بن أبي أمية عن عبادة بن الصامت في الكتب الستة ع
صفحة رقم:142


جنادة بن سلم

الاسم:جنادة بن سلم

الكنية:أبو الحكم

اللقب:لا يوجد

النسب:السوائي الكوفي

جنادة بن سلم بسكون اللام بن خالد بن جابر بن سمرة السوائي أبو الحكم الكوفي صدوق له أغلاط من التاسعة ت
صفحة رقم:142


جندب بن عبد الله بن سفيان

الاسم:جندب بن عبد الله بن سفيان

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:البجلي العلقي

جندب بن عبد الله بن سفيان البجلي ثم العلقي بفتحتين ثم قاف أبو عبد الله وربما نسب إلى جده له صحبة ومات بعد الستين ع
صفحة رقم:142


جندب

الاسم:جندب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

جندب بضم أوله والدال تفتح وتضم بن مكيث بوزن عظيم آخره مثلثة الجهني مدني له صحبة وقيل هو بن عبد الله بن مكيث نسب إلى جده د
صفحة رقم:142


جندب الخير

الاسم:جندب الخير

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأزدي

جندب الخير الأزدي أبو عبد الله قاتل الساحر مختلف في صحبته يقال بن كعب ويقال بن زهير ذكره بن حبان في ثقات التابعين وقال أبو عبيدة قتل بصفين ت
صفحة رقم:142


جندرة

الاسم:جندرة

الكنية:أبو قرصافة

اللقب:لا يوجد

النسب:لا يوجد

جندرة بفتح أوله ثم نون ساكنة ثم مهملة مفتوحة بن خيشنة بمعجمة ثم تحتانية ثم معجمة ثم نون بوزنه أبو قرصافة بكسر القاف وسكون الراء بعدها مهملة وفاء صحابي نزل الشام مشهور بكنيته بخ
صفحة رقم:143


جندل بن والق

الاسم:جندل بن والق

الكنية:أبو علي

اللقب:لا يوجد

النسب:التغلبي الكوفي

جندل بن والق التغلبي بمثناة ومعجمة أبو علي الكوفي صدوق يغلط ويصحف من العاشرة مات سنة ست وعشرين بخ
صفحة رقم:143


جنيد

الاسم:جنيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحجام الكوفي

جنيد مصغر الحجام الكوفي صدوق يهم من الثامنة س
صفحة رقم:143


جنيد

الاسم:جنيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جنيد عن بن عمر قيل ولم يسمع منه مستور من الخامسة ت
صفحة رقم:143


جهضم بن عبد الله بن أبي الطفيل

الاسم:جهضم بن عبد الله بن أبي الطفيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي مولاهم اليمامي

جهضم بن عبد الله بن أبي الطفيل القيسي مولاهم اليمامي وأصله من خراسان صدوق يكثر عن المجاهيل من الثامنة ت ق
صفحة رقم:143


جهم بن الجارود

الاسم:جهم بن الجارود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جهم بن الجارود وقيل شهم بمعجمة مقبول من السادسة د
صفحة رقم:143


جواب

الاسم:جواب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الكوفي

جواب بتثقيل الواو وآخره موحدة بن عبيد الله التيمي الكوفي صدوق رمي بالإرجاء من السادسة ر عس
صفحة رقم:143


جودان

الاسم:جودان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

جودان ويقال بن جودان مد مختلف في صحبته وذكره بن حبان في ثقات التابعين ق
صفحة رقم:143


جون

الاسم:جون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي السعدي البصري

جون بسكون الواو بن قتادة بن الأعور بن ساعدة التميمي ثم السعدي البصري لم تصح صحبته ولأبيه صحبة وهو مقبول من الثانية د س
صفحة رقم:143


جويبر

الاسم:جويبر

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:الأزدي البلخي

جويبر تصغير جابر ويقال اسمه جابر وجويبر لقب بن سعيد الأزدي أبو القاسم البلخي نزيل الكوفة راوي التفسير ضعيف جدا من الخامسة مات بعد الأربعين خد ق
صفحة رقم:143


جويرية

الاسم:جويرية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبعي البصري

جويرية تصغير جارية بن أسماء بن عبيد الضبعي بضم المعجمة وقتح الموحدة البصري صدوق من السابعة مات سنة ثلاث وسبعين خ م د س ق
صفحة رقم:143


جويرية بن قدامة

الاسم:جويرية بن قدامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

جويرية بن قدامة التميمي ثقة من الثانية مخضرم وقيل هو جارية بن قدامة الذي تقدم خ
صفحة رقم:143


جويرية بنت الحارث بن أبي ضرار

الاسم:جويرية بنت الحارث بن أبي ضرار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعية

جويرية بنت الحارث بن أبي ضرار الخزاعية من بني المصطلق أم المؤمنين كان اسمها برة فغيرها النبي a وسباها في غزوة المريسيع ثم تزوجها وماتت سنة خمسين على الصحيح ع
صفحة رقم:745


الحارث بن عبيد الله

الاسم:الحارث بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الشامي

الحارث بن عبيد الله الأنصاري الشامي مقبول من الخامسة بخ
صفحة رقم:147


الحارث بن فضيل

الاسم:الحارث بن فضيل

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأنصاري الخطمي المدني

الحارث بن فضيل الأنصاري الخطمي أبو عبد الله المدني ثقة من السادسة م د س ق
صفحة رقم:147


الحارث بن عمير

الاسم:الحارث بن عمير

الكنية:أبو عمير

اللقب:لا يوجد

النسب:البصري

الحارث بن عمير أبو عمير البصري نزيل مكة من الثامنة وثقه الجمهور وفي أحاديثه مناكير ضعفه بسببها الأزدي وابن حبان وغيرهما فلعله تغير حفظه في الآخر خت 4
صفحة رقم:147


الحارث بن عمران

الاسم:الحارث بن عمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفري المدني

الحارث بن عمران الجعفري المدني ضعيف رماه بن حبان بالوضع من التاسعة ق
صفحة رقم:147


الحارث بن عمرو

الاسم:الحارث بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

الحارث بن عمرو بن أخي المغيرة بن شعبة الثقفي ويقال بن عون مجهول من السادسة مات بعد المائة د ت
صفحة رقم:147


الحارث بن عمرو

الاسم:الحارث بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

الحارث بن عمرو الأنصاري عم البراء بن عازب وقيل خاله صحابي له حديث واحد ق
صفحة رقم:147


الحارث بن عمرو

الاسم:الحارث بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي

الحارث بن عمرو الباهلي مقبول من الثالثة فرق بن حبان بينه وبين الذي قبله ووهم من خلطهما تمييز
صفحة رقم:147


الحارث بن عمرو بن الحارث

الاسم:الحارث بن عمرو بن الحارث

الكنية:أبو مسقبة أبو سفينة

اللقب:لا يوجد

النسب:السهمي

الحارث بن عمرو بن الحارث السهمي أبو مسقبة بفتح الميم وسكون المهملة وفتح القاف والموحدة صحابي له حديث واحد صحفه بعضهم فقال أبو سفينة بخ د س
صفحة رقم:147


الحارث بن عطية

الاسم:الحارث بن عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

الحارث بن عطية البصري نزيل المصيصة صدوق يهم من التاسعة مات سنة تسع وتسعين س
صفحة رقم:147


الحارث بن عبيد

الاسم:الحارث بن عبيد

الكنية:أبو قدامة

اللقب:لا يوجد

النسب:الأيادي البصري

الحارث بن عبيد الإيادي بكسر الهمزة بعدها تحتانية أبو قدامة البصري صدوق يخطىء من الثامنة خت م د ت
صفحة رقم:147


الحارث بن مالك

الاسم:الحارث بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الحارث بن مالك مجهول من الثالثة س
صفحة رقم:147


الحارث بن عبد الرحمن

الاسم:الحارث بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي العامري

الحارث بن عبد الرحمن القرشي العامري خال بن أبي ذئب صدوق من الخامسة مات سنة تسع وعشرين وله ثلاث وسبعون سنة 4
صفحة رقم:146


الحارث بن عبد الرحمن بن عبد الله بن سعد

الاسم:الحارث بن عبد الرحمن بن عبد الله بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدوسي المدني

الحارث بن عبد الرحمن بن عبد الله بن سعد بن أبي ذباب بضم المعجمة وموحدتين الدوسي بفتح الدال المدني صدوق يهم من الخامسة مات سنة ست وأربعين عخ م مد ت س ق
صفحة رقم:146


الحارث بن عبد الله

الاسم:الحارث بن عبد الله

الكنية:أبو زهير

اللقب:لا يوجد

النسب:الأعور الهمداني الحوتي الكوفي

الحارث بن عبد الله الأعور الهمداني بسكون الميم الحوتي بضم المهملة وبالمثناة الكوفي أبو زهير صاحب علي كذبه الشعبي في رأيه ورمي بالرفض وفي حديثه ضعف وليس له عند النسائي سوى حديثين مات في خلافة بن الزبير 4
صفحة رقم:146


الحارث بن عبد الله بن أبي ربيعة بن المغيرة

الاسم:الحارث بن عبد الله بن أبي ربيعة بن المغيرة

الكنية:لا يوجد

اللقب:القباع

النسب:لا يوجد

الحارث بن عبد الله بن أبي ربيعة بن المغيرة يأتي نسبه في الحارث بن هشام المخزومي المكي أمير الكوفة المعروف بالقباع بضم القاف وتخفيف الموحدة صدوق من الثانية وله رواية مرسلة مات قبيل السبعين مد س
صفحة رقم:146


الحارث بن شبل

الاسم:الحارث بن شبل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الحارث بن شبل كالأول لكن بلا تصغير بصري ضعيف من السادسة أخطأ الكلاباذي في خلطه بالذي قبله ورد ذلك الباجي وحرر القول فيه في رجال البخاري تمييز
صفحة رقم:146


الحارث بن شبيل

الاسم:الحارث بن شبيل

الكنية:أبو الطفيل

اللقب:لا يوجد

النسب:البجلي

الحارث بن شبيل بالمعجمة والموحدة مصغر البجلي أبو الطفيل ثقة من الخامسة خ م د ت س
صفحة رقم:146


الحارث بن عبيد بن الطفيل بن عامر

الاسم:الحارث بن عبيد بن الطفيل بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي البصري

الحارث بن عبيد بن الطفيل بن عامر التميمي البصري مجهول من الثامنة تمييز
صفحة رقم:147


الحارث بن النعمان بن سالم

الاسم:الحارث بن النعمان بن سالم

الكنية:أبو النضر

اللقب:لا يوجد

النسب:البزاز الأكفاني الطوسي

الحارث بن النعمان بن سالم البزاز أبو النضر الأكفاني الطوسي نزيل بغداد صدوق من الثامنة وقد روى عن الذي قبله تمييز
صفحة رقم:148


الحارث بن عمير

الاسم:الحارث بن عمير

الكنية:أبو الجودي

اللقب:لا يوجد

النسب:الأسدي الشامي

أبو الجودي بضم الجيم وسكون الواو الأسدي الشامي نزيل واسط مشهور بكنيته واسمه الحارث بن عمير ثقة من السادسة وروايته عن أبي ذر مرسلة د
صفحة رقم:630


الحارث بن سويد

الاسم:الحارث بن سويد

الكنية:أبو عائشة

اللقب:لا يوجد

النسب:التيمي الكوفي

الحارث بن سويد التيمي أبو عائشة الكوفي ثقة ثبت من الثانية مات بعد سنة سبعين ع
صفحة رقم:146


الحارث

الاسم:الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الحارث عن علي مجهول من الثالثة وهو غير الأعور س
صفحة رقم:148


الحارث

الاسم:الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الحارث صحابي له حديث عند ثابت عن حبيب بن أبي سبيعة عنه س
صفحة رقم:148


الحارث بن يعقوب

الاسم:الحارث بن يعقوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري مولاهم المصري

الحارث بن يعقوب الأنصاري مولاهم المصري والد عمرو ثقة عابد من الخامسة مات سنة ثلاثين ومائة عخ م ت س
صفحة رقم:148


الحارث بن يزيد

الاسم:الحارث بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العكلي الكوفي

الحارث بن يزيد العكلي الكوفي ثقة فقيه من السادسة إلا أنه قديم الموت خ م س ق
صفحة رقم:148


الحارث بن يزيد

الاسم:الحارث بن يزيد

الكنية:أبو عبد الكريم

اللقب:لا يوجد

النسب:الحضرمي المصري

الحارث بن يزيد الحضرمي أبو عبد الكريم المصري ثقة ثبت عابد من الرابعة مات سنة ثلاثين م د س ق
صفحة رقم:148


الحارث بن لقيط

الاسم:الحارث بن لقيط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

الحارث بن لقيط النخعي الكوفي ثقة مخضرم من الثانية بخ
صفحة رقم:147


الحارث بن هشام بن المغيرة بن عبد الله

الاسم:الحارث بن هشام بن المغيرة بن عبد الله

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المكي

الحارث بن هشام بن المغيرة بن عبد الله بن عمر بن مخزوم أبو عبد الرحمن المكي من مسلمة الفتح استشهد بالشام في خلافة عمر وله ذكر في الصحيحين أنه سأل عن كيفية مجيء الوحي ق
صفحة رقم:148


الحارث بن قيس

الاسم:الحارث بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي الكوفي

الحارث بن قيس الجعفي الكوفي ثقة من الثانية قتل بصفين وقيل مات بعد علي س
صفحة رقم:147


الحارث بن نبهان

الاسم:الحارث بن نبهان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الجرمي البصري

الحارث بن نبهان الجرمي بفتح الجيم أبو محمد البصري متروك من الثامنة مات بعد الستين ت ق
صفحة رقم:148


الحارث بن منصور

الاسم:الحارث بن منصور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

الحارث بن منصور الواسطي الزاهد صدوق يهم من التاسعة د
صفحة رقم:148


الحارث بن مسكين بن محمد بن يوسف

الاسم:الحارث بن مسكين بن محمد بن يوسف

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:المصري

الحارث بن مسكين بن محمد بن يوسف مولى بني أمية أبو عمرو المصري قاضيها ثقة فقيه من العاشرة مات سنة خمسين وله ست وتسعون سنة د س
صفحة رقم:148


الحارث بن مرة بن مجاعة

الاسم:الحارث بن مرة بن مجاعة

الكنية:أبو مرة

اللقب:لا يوجد

النسب:الحنفي اليمامي البصري

الحارث بن مرة بن مجاعة بضم الميم وتشديد الجيم الحنفي أبو مرة اليمامي ثم البصري صدوق من التاسعة د
صفحة رقم:148


الحارث بن مخلد

الاسم:الحارث بن مخلد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي الأنصاري

الحارث بن مخلد بتشديد اللام الزرقي الأنصاري مجهول الحال من الثالثة أخطأ من زعم أنه صحابي د س ق
صفحة رقم:147


الحارث بن النعمان بن سالم

الاسم:الحارث بن النعمان بن سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي الكوفي

الحارث بن النعمان بن سالم الليثي الكوفي بن أخت سعيد بن جبير ضعيف من الخامسة ت ق
صفحة رقم:148


الحارث بن مالك بن قيس

الاسم:الحارث بن مالك بن قيس

الكنية:لا يوجد

اللقب:ابن البرصاء

النسب:الليثي

الحارث بن مالك بن قيس الليثي المعروف بابن البرصاء صحابي له حديث واحد تأخر إلى أواخر خلافة معاوية ت
صفحة رقم:147


الحارث بن وجيه

الاسم:الحارث بن وجيه

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الراسبي البصري

الحارث بن وجيه بوزن عظيم وقيل بفتح الواو وسكون الجيم بعدها موحدة الراسبي أبو محمد البصري ضعيف من الثامنة د ت ق
صفحة رقم:148


الحارث بن حاطب بن الحارث بن معمر

الاسم:الحارث بن حاطب بن الحارث بن معمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي

الحارث بن حاطب بن الحارث بن معمر بن حبيب الجمحي صحابي صغير وذكره بن حبان في ثقات التابعين مات بعد سنة ست وستين د س
صفحة رقم:145


الحارث بن سليمان

الاسم:الحارث بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الكوفي

الحارث بن سليمان الكندي الكوفي صدوق من السابعة د س
صفحة رقم:146


الحارث بن أسد بن معقل

الاسم:الحارث بن أسد بن معقل

الكنية:أبو الأسد

اللقب:لا يوجد

النسب:الهمداني المصري

الحارث بن أسد بن معقل الهمداني بسكون الميم أبو الأسد المصري ثقة من الحادية عشرة مات سنة 256 س
صفحة رقم:145


الحارث بن أسد

الاسم:الحارث بن أسد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المحاسبي البغدادي

الحارث بن أسد المحاسبي الزاهد المشهور أبو عبد الله البغدادي صاحب التصانيف مقبول من الحادية عشرة مات سنة ثلاث وأربعين تمييز
صفحة رقم:145


الحارث بن أسد

الاسم:الحارث بن أسد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السنجاري

الحارث بن أسد السنجاري قاضيها مقبول من الحادية عشرة تمييز قلت وممن يعرف بالحارث بن أسد غير من ذكر في تاريخ مصر لابن يونس اثنان وفي تاريخ سمرقند للإدريسي اثنان
صفحة رقم:145


الحارث بن أقيش

الاسم:الحارث بن أقيش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العكلي

الحارث بن أقيش بالقاف والمعجمة مصغر وقد تبدل الهمزة واوا العكلي حليف الأنصار صحابي مقل ق
صفحة رقم:145


الحارث بن أوس

الاسم:الحارث بن أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

الحارث بن أوس الطائفي مختلف في صحبته وذكره بن حبان في ثقات التابعين وقيل هو الحارث بن عبد الله بن أوس الذي يروي عن عمر فنسب إلى جده وفرق بينهما بن سعد وأبو حاتم وغيرهما د ت س
صفحة رقم:145


الحارث بن الحارث

الاسم:الحارث بن الحارث

الكنية:أبو مالك

اللقب:لا يوجد

النسب:الأشعري الشامي

الحارث بن الحارث الأشعري الشامي صحابي يكنى أبا مالك تفرد بالرواية عنه أبو سلام م ت س وفي الصحابة أبو مالك الأشعري اثنان غير هذا كما سيأتي
صفحة رقم:145


الحارث بن نوفل بن الحارث بن عبد المطلب

الاسم:الحارث بن نوفل بن الحارث بن عبد المطلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي المكي

الحارث بن نوفل بن الحارث بن عبد المطلب الهاشمي المكي صحابي نزل البصرة مات في آخر خلافة عثمان س
صفحة رقم:148


الحارث بن حاطب بن عمرو بن عبيد

الاسم:الحارث بن حاطب بن عمرو بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

الحارث بن حاطب بن عمرو بن عبيد الأنصاري صحابي آخر رده النبي a من بدر ووهم من خلطه بالذي قبله تمييز
صفحة رقم:145


الحارث بن حسان

الاسم:الحارث بن حسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البكري

الحارث بن حسان البكري ويقال اسمه حريث صحابي له وفادة ونزل البادية وكان يقدم الكوفة ت س ق
صفحة رقم:145


الحارث بن حصيرة

الاسم:الحارث بن حصيرة

الكنية:أبو النعمان

اللقب:لا يوجد

النسب:الأزدي الكوفي

الحارث بن حصيرة بفتح المهملة وكسر المهملة بعدها الأزدي أبو النعمان الكوفي صدوق يخطىء ورمي بالرفض من السادسة وله ذكر في مقدمة مسلم بخ س
صفحة رقم:145


الحارث بن خفاف

الاسم:الحارث بن خفاف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

الحارث بن خفاف بضم المعجمة وتخفيف الفاء بن إيماء بكسر الهمزة وسكون التحتانية والمد الغفاري مختلف في صحبته وذكره بن حبان في ثقات التابعين م
صفحة رقم:146


الحارث بن رافع بن مكيث

الاسم:الحارث بن رافع بن مكيث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

الحارث بن رافع بن مكيث بفتح الميم وآخره مثلثة الجهني مقبول من الثالثة وله رواية عن النبي a مرسلة د
صفحة رقم:146


الحارث بن زياد

الاسم:الحارث بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الساعدي

الحارث بن زياد الساعدي صحابي له حديث واحد صد
صفحة رقم:146


الحارث بن زياد

الاسم:الحارث بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

الحارث بن زياد الشامي لين الحديث من الرابعة وأخطأ من زعم أن له صحبة د س
صفحة رقم:146


الحارث بن سعيد

الاسم:الحارث بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العتقي

الحارث بن سعيد ويقال بن يزيد العتقي بضم المهملة وفتح المثناة بعدها قاف مصري مقبول من السابعة د ق
صفحة رقم:146


الحارث بن بلال بن الحارث

الاسم:الحارث بن بلال بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني

الحارث بن بلال بن الحارث المزني مدني مقبول من الثالثة د س ق
صفحة رقم:145


الحر بن مسكين

الاسم:الحر بن مسكين

الكنية:أبو مسكين

اللقب:لا يوجد

النسب:لا يوجد

الحر بن مسكين أبو مسكين مقبول من السادسة س
صفحة رقم:155


الحر بن مالك بن الخطاب

الاسم:الحر بن مالك بن الخطاب

الكنية:أبو سهل

اللقب:لا يوجد

النسب:العنبري البصري

الحر بن مالك بن الخطاب العنبري أبو سهل البصري صدوق من التاسعة ق
صفحة رقم:155


الحر

الاسم:الحر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

الحر بضم أوله وتشديد ثانيه بن الصياح بمهملة ثم تحتانية وآخره مهملة النخعي الكوفي ثقة من الثالثة د ت س
صفحة رقم:155


الحسن بن محمد بن عثمان بن الحارث

الاسم:الحسن بن محمد بن عثمان بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

الحسن بن محمد بن عثمان بن الحارث الكوفي إمام مسجد المطمورة مقبول من التاسعة ق
صفحة رقم:163


الحسن بن عمرو

الاسم:الحسن بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السجستاني

الحسن بن عمرو السجستاني ثقة صاحب حديث من العاشرة أيضا مات سنة أربع وعشرين قاله بن حبان تمييز وفي الرواة أيضا اثنان
صفحة رقم:163


الحسن بن عمرو

الاسم:الحسن بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:كوفي

الحسن بن عمرو أحدهما كوفي يروي عن الأعمش وهو من التاسعة
صفحة رقم:163


الحسن بن عمرو

الاسم:الحسن بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:طرسوسي

الحسن بن عمرو والآخر طرسوسي يروي عن أبي إسحاق الفزاري وهو من العاشرة
صفحة رقم:163


الحسن بن عمران

الاسم:الحسن بن عمران

الكنية:أبو علي أبو عبد الله

اللقب:لا يوجد

النسب:العسقلاني

الحسن بن عمران العسقلاني أبو علي أو أبو عبد الله لين الحديث من السابعة د
صفحة رقم:163


الحسن بن عياش

الاسم:الحسن بن عياش

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأسدي الكوفي

الحسن بن عياش بتحتانية ثم معجمة بن سالم الأسدي أبو محمد الكوفي أخو أبي بكر المقرىء صدوق من الثامنة مات سنة اثنتين وسبعين م ت س
صفحة رقم:163


الحسن بن عيسى بن ماسرجس

الاسم:الحسن بن عيسى بن ماسرجس

الكنية:أبو علي

اللقب:لا يوجد

النسب:النيسابوري

الحسن بن عيسى بن ماسرجس بفتح المهملة وسكون الراء وكسر الجيم بعدها مهملة أبو علي النيسابوري ثقة من العاشرة مات سنة أربعين م د س
صفحة رقم:163


الحسن بن غليب

الاسم:الحسن بن غليب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي المصري

الحسن بن غليب بمعجمة وآخره موحدة مصغر الأزدي المصري ليس به بأس من الحادية عشرة مات سنة تسعين وله اثنتان وثمانون سنة س
صفحة رقم:163


الحسن بن الفرات بن أبي عبد الرحمن

الاسم:الحسن بن الفرات بن أبي عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي القزاز الكوفي

الحسن بن الفرات بن أبي عبد الرحمن التميمي القزاز الكوفي صدوق يهم من السابعة م ت ق
صفحة رقم:163


الحسن بن قزعة

الاسم:الحسن بن قزعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم البصري

الحسن بن قزعة الهاشمي مولاهم البصري صدوق من العاشرة مات سنة خمسين تقريبا ت س ق
صفحة رقم:163


الحسن بن قيس

الاسم:الحسن بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الحسن بن قيس مجهول وضعفه الأزدي من السابعة عس
صفحة رقم:163


الحسن بن محمد بن أعين

الاسم:الحسن بن محمد بن أعين

الكنية:أبو علي

اللقب:لا يوجد

النسب:الحراني

الحسن بن محمد بن أعين الحراني أبو علي وقد ينسب إلى جده صدوق من التاسعة مات سنة عشر ومائتين خ م س
صفحة رقم:163


الحسن بن واقع بن القاسم

الاسم:الحسن بن واقع بن القاسم

الكنية:أبو علي

اللقب:لا يوجد

النسب:الرملي

الحسن بن واقع بن القاسم أبو علي الرملي خراساني الأصل ثقة من العاشرة مات سنة عشرين بخ ت
صفحة رقم:164


الحسن بن محمد بن عبيد الله بن أبي يزيد

الاسم:الحسن بن محمد بن عبيد الله بن أبي يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

الحسن بن محمد بن عبيد الله بن أبي يزيد المكي مقبول من التاسعة ت ق
صفحة رقم:163


الحسن بن يحيى بن هشام

الاسم:الحسن بن يحيى بن هشام

الكنية:أبو علي

اللقب:لا يوجد

النسب:الرزي البصري

الحسن بن يحيى بن هشام الرزي بضم الراء وتشديد الزاي أبو علي البصري صدوق صاحب حديث من الحادية عشرة د
صفحة رقم:164


الحسن بن محمد بن علي بن أبي طالب

الاسم:الحسن بن محمد بن علي بن أبي طالب

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الهاشمي المدني

الحسن بن محمد بن علي بن أبي طالب الهاشمي أبو محمد المدني وأبوه بن الحنفية ثقة فقيه يقال إنه أول من تكلم في الارجاء من الثالثة مات سنة مائة أو قبلها بسنة ع
صفحة رقم:164


الحسن بن مدرك بن بشير

الاسم:الحسن بن مدرك بن بشير

الكنية:أبو علي

اللقب:لا يوجد

النسب:السدوسي البصري الطحان

الحسن بن مدرك بن بشير السدوسي أبو علي البصري الطحان لا بأس به ونسبه أبو داود إلى تلقين المشايخ من الحادية عشرة خ س ق
صفحة رقم:164


الحسن بن مسلم بن يناق

الاسم:الحسن بن مسلم بن يناق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

الحسن بن مسلم بن يناق بفتح التحتانية وتشديد النون وآخره قاف المكي ثقة من الخامسة ومات قديما بعد المائة بقليل خ م د س ق
صفحة رقم:164


الحسن بن منصور بن إبراهيم

الاسم:الحسن بن منصور بن إبراهيم

الكنية:أبو علي أبو علويه

اللقب:لا يوجد

النسب:البغدادي الشطوي

الحسن بن منصور بن إبراهيم البغدادي الشطوي بفتح المعجمة والطاء المهملة أبو علي ويقال له أبو علويه صدوق من العاشرة له في البخاري حديث واحد خ
صفحة رقم:164


الحسن بن يحيى

الاسم:الحسن بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

الحسن بن يحيى البصري سكن خراسان مقبول من السابعة س
صفحة رقم:164


الحسن بن موسى

الاسم:الحسن بن موسى

الكنية:أبو علي

اللقب:لا يوجد

النسب:الأشيب البغدادي

الحسن بن موسى الأشيب بمعجمة ثم تحتانية أبو علي البغدادي قاضي الموصل وغيرها ثقة من التاسعة مات سنة تسع أو عشر ومائتين ع
صفحة رقم:164


الحسن بن عمرو بن سيف

الاسم:الحسن بن عمرو بن سيف

الكنية:أبو علي

اللقب:لا يوجد

النسب:البصري عبدي هذلي باهلي

الحسن بن عمرو بن سيف أبو علي البصري قيل إنه عبدي أو هذلي أو باهلي متروك من العاشرة أيضا تمييز
صفحة رقم:163


الحسن بن يحيى بن السكن

الاسم:الحسن بن يحيى بن السكن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرملي

الحسن بن يحيى بن السكن الرملي ضعيف من الحادية عشرة مات سنة سبع وخمسين تمييز
صفحة رقم:164


الحسن بن علي بن أبي رافع

الاسم:الحسن بن علي بن أبي رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

الحسن بن علي بن أبي رافع المدني ثقة من الخامسة د س
صفحة رقم:162


الحسن بن يحيى بن الجعد

الاسم:الحسن بن يحيى بن الجعد

الكنية:أبو علي

اللقب:لا يوجد

النسب:العبدي الجرجاني

الحسن بن يحيى بن الجعد العبدي أبو علي بن أبي الربيع الجرجاني نزيل بغداد صدوق من الحادية عشرة مات سنة ثلاث وستين وكان مولده سنة ثمانين أو قبلها ق
صفحة رقم:164


الحسن بن يحيى بن كثير

الاسم:الحسن بن يحيى بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنبري المصيصي

الحسن بن يحيى بن كثير العنبري المصيصي لا بأس به من الحادية عشرة قيل إن النسائي روى عنه س
صفحة رقم:164


الحسن بن محمد بن الصباح

الاسم:الحسن بن محمد بن الصباح

الكنية:أبو علي

اللقب:لا يوجد

النسب:الزعفراني البغدادي

الحسن بن محمد بن الصباح الزعفراني أبو علي البغدادي صاحب الشافعي وقد شاركه في الطبقة الثانية من شيوخه ثقة من العاشرة مات سنة ستين أو قبلها بسنة خ 4
صفحة رقم:163


الحسن بن عبيد الله بن عروة

الاسم:الحسن بن عبيد الله بن عروة

الكنية:أبو عروة

اللقب:لا يوجد

النسب:النخعي الكوفي

الحسن بن عبيد الله بن عروة النخعي أبو عروة الكوفي ثقة فاضل من السادسة مات سنة تسع وثلاثين وقيل بعدها بثلاث م 4
صفحة رقم:162


الحسن بن ذكوان

الاسم:الحسن بن ذكوان

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:البصري

الحسن بن ذكوان أبو سلمة البصري صدوق يخطىء ورمي بالقدر وكان يدلس من السادسة خ ت ق
صفحة رقم:161


الحسن بن الربيع

الاسم:الحسن بن الربيع

الكنية:أبو علي

اللقب:لا يوجد

النسب:البجلي الكوفي البوراني

الحسن بن الربيع البجلي أبو علي الكوفي البوراني بضم الموحدة ثقة من العاشرة مات سنة عشرين أو إحدى وعشرين ع
صفحة رقم:161


الحسن بن زيد بن الحسن بن علي

الاسم:الحسن بن زيد بن الحسن بن علي

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المدني

الحسن بن زيد بن الحسن بن علي بن أبي طالب أبو محمد المدني صدوق يهم وكان فاضلا ولي إمرة المدينة للمنصور من السابعة مات سنة ثمان وستين وهو بن خمس وثمانين س
صفحة رقم:161


الحسن بن سعد بن معبد

الاسم:الحسن بن سعد بن معبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم الكوفي

الحسن بن سعد بن معبد الهاشمي مولاهم الكوفي ثقة من الرابعة بخ م د س ق
صفحة رقم:161


الحسن بن سلم بن صالح

الاسم:الحسن بن سلم بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي

الحسن بن سلم بن صالح العجلي ويقال اسم أبيه سيار وقد ينسب إلى جده مجهول من الثامنة ت
صفحة رقم:161


الحسن بن سلم

الاسم:الحسن بن سلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

الحسن بن سلم الواسطي صدوق من الثامنة أيضا تمييز
صفحة رقم:161


الحسن بن سهيل بن عبد الرحمن بن عوف

الاسم:الحسن بن سهيل بن عبد الرحمن بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الحسن بن سهيل بن عبد الرحمن بن عوف مقبول من الثالثة ق
صفحة رقم:161


الحسن بن سوار

الاسم:الحسن بن سوار

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:البغوي المروذي

الحسن بن سوار بفتح المهملة وبتثقيل الواو البغوي أبو العلاء المروذي صدوق من التاسعة مات سنة ست عشرة أو سبع عشرة د ت س
صفحة رقم:161


الحسن بن شجاع بن رجاء

الاسم:الحسن بن شجاع بن رجاء

الكنية:أبو علي

اللقب:لا يوجد

النسب:البلخي

الحسن بن شجاع بن رجاء البلخي أبو علي أحد الحفاظ من الحادية عشرة مات سنة أربع وأربعين وله تسع وأربعون سنة ت
صفحة رقم:161


الحسن بن شوكر

الاسم:الحسن بن شوكر

الكنية:أبو علي

اللقب:لا يوجد

النسب:البغدادي

الحسن بن شوكر أبو علي البغدادي صدوق من العاشرة مات قريبا من سنة ثلاثين وقيل إن البخاري روى عنه د
صفحة رقم:161


الحسن بن صالح بن صالح بن حي

الاسم:الحسن بن صالح بن صالح بن حي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الثوري

الحسن بن صالح بن صالح بن حي وهو حيان بن شفي بالمعجمة والفاء مصغر الهمداني بسكون الميم الثوري ثقة فقيه عابد رمي بالتشيع من السابعة مات سنة تسع وستين وكان مولده سنة مائة بخ م 4
صفحة رقم:161


الحسن بن الصباح

الاسم:الحسن بن الصباح

الكنية:أبو علي

اللقب:لا يوجد

النسب:البزار الواسطي

الحسن بن الصباح البزار آخره راء أبو علي الواسطي نزيل بغداد صدوق يهم وكان عابدا فاضلا من العاشرة مات سنة تسع وأربعين خ ت س
صفحة رقم:161


الحسن بن علي بن عفان

الاسم:الحسن بن علي بن عفان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العامري الكوفي

الحسن بن علي بن عفان العامري أبو محمد الكوفي صدوق من الحادية عشرة مات سنة سبعين وقيل إن أبا داود روى عنه ق
صفحة رقم:162


الحسن بن عبد العزيز بن الوزير

الاسم:الحسن بن عبد العزيز بن الوزير

الكنية:أبو علي

اللقب:لا يوجد

النسب:الجروي المصري

الحسن بن عبد العزيز بن الوزير الجروي بفتح الجيم والراء أبو علي المصري نزيل بغداد ثقة ثبت عابد فاضل من الحادية عشرة مات سنة سبع وخمسين خ
صفحة رقم:161


الحسن بن عمرو

الاسم:الحسن بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي البصري

الحسن بن عمرو السدوسي البصري صدوق لم يصب الأزدي في تضعيفه وكأنه اشتبه عليه بالذي بعده من العاشرة مات قبل الثلاثين د
صفحة رقم:163


الحسن بن عرفة بن يزيد

الاسم:الحسن بن عرفة بن يزيد

الكنية:أبو علي

اللقب:لا يوجد

النسب:العبدي البغدادي

الحسن بن عرفة بن يزيد العبدي أبو علي البغدادي صدوق من العاشرة مات سنة سبع وخمسين وقد جاز المائة ت س ق
صفحة رقم:162


الحسن بن عطية بن سعد

الاسم:الحسن بن عطية بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العوفي الكوفي

الحسن بن عطية بن سعد العوفي الكوفي ضعيف من السادسة د
صفحة رقم:162


الحسن بن عطية بن نجيح

الاسم:الحسن بن عطية بن نجيح

الكنية:أبو علي

اللقب:لا يوجد

النسب:القرشي البزاز الكوفي

الحسن بن عطية بن نجيح القرشي أبو علي البزاز الكوفي صدوق من التاسعة مات سنة إحدى عشرة أو نحوها ت
صفحة رقم:162


الحسن بن علي بن راشد

الاسم:الحسن بن علي بن راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

الحسن بن علي بن راشد الواسطي نزيل البصرة صدوق رمي بشيء من التدليس من العاشرة مات سنة سبع وثلاثين د
صفحة رقم:162


الحسن بن خمير

الاسم:الحسن بن خمير

الكنية:أبو علي

اللقب:لا يوجد

النسب:الحرازي الحمصي

الحسن بن خمير بالمعجمة مصغر الحرازي بفتح المهملة والراء ثم الزاي أبو علي الحمصي صدوق يهم من العاشرة س
صفحة رقم:160


الحسن بن علي بن أبي طالب

الاسم:الحسن بن علي بن أبي طالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

الحسن بن علي بن أبي طالب الهاشمي سبط رسول الله a وريحانته وقد صحبه وحفظ عنه مات شهيدا بالسم سنة تسع وأربعين وهو بن سبع وأربعين وقيل بل مات سنة خمسين وقيل بعدها 4
صفحة رقم:162


الحسن بن يحيى

الاسم:الحسن بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخشني الدمشقي البلاطي

الحسن بن يحيى الخشني بمعجمتين مضمومة ثم مفتوحة ثم نون الدمشقي البلاطي أصله من خراسان صدوق كثير الغلط من الثامنة مات بعد التسعين مد ق
صفحة رقم:164


الحسن بن علي بن محمد

الاسم:الحسن بن علي بن محمد

الكنية:أبو علي

اللقب:لا يوجد

النسب:الهذلي الخلال الحلواني

الحسن بن علي بن محمد الهذلي أبو علي الخلال الحلواني بضم المهملة نزيل مكة ثقة حافظ له تصانيف من الحادية عشرة مات سنة اثنتين وأربعين خ م د ت ق
صفحة رقم:162


الحسن بن علي بن محمد بن ربيعة

الاسم:الحسن بن علي بن محمد بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النوفلي الهاشمي

الحسن بن علي بن محمد بن ربيعة بن نوفل بن الحارث بن عبد المطلب النوفلي الهاشمي ضعيف من السادسة ت ق
صفحة رقم:162


الحسن بن عمارة

الاسم:الحسن بن عمارة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البجلي مولاهم الكوفي

الحسن بن عمارة البجلي مولاهم أبو محمد الكوفي قاضي بغداد متروك من السابعة مات سنة ثلاث وخمسين ت ق
صفحة رقم:162


الحسن بن عمر بن شقيق

الاسم:الحسن بن عمر بن شقيق

الكنية:أبو علي

اللقب:لا يوجد

النسب:الجرمي البصري

الحسن بن عمر بن شقيق الجرمي بفتح الجيم أبو علي البصري نزيل الري صدوق من العاشرة مات سنة اثنتين وثلاثين تقريبا خ
صفحة رقم:162


الحسن بن عمر

الاسم:الحسن بن عمر

الكنية:أبو المليح

اللقب:لا يوجد

النسب:الفزاري مولاهم الرقي

الحسن بن عمر أو عمرو بن يحيى الفزاري مولاهم أبو المليح الرقي ثقة من الثامنة مات سنة إحدى وثمانين وقد جاوز التسعين بخ د س ق
صفحة رقم:162


الحسن بن عمرو

الاسم:الحسن بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفقيمي الكوفي

الحسن بن عمرو الفقيمي بضم الفاء وفتح القاف الكوفي ثقة ثبت من السادسة مات سنة ثنتين وأربعين خ د س ق
صفحة رقم:162


الحسن بن عبد الله

الاسم:الحسن بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العرني الكوفي

الحسن بن عبد الله العرني بضم المهملة وفتح الراء بعدها نون الكوفي ثقة أرسل عن بن عباس وهو من الرابعة خ م د س ق
صفحة رقم:161


الحسن بن حماد بن كسيب

الاسم:الحسن بن حماد بن كسيب

الكنية:أبو علي

اللقب:سجادة

النسب:الحضرمي البغدادي

الحسن بن حماد بن كسيب بالمهملة وموحدة مصغر الحضرمي أبو علي البغدادي يلقب سجادة صدوق من العاشرة مات سنة إحدى وأربعين د س ق
صفحة رقم:160


الحسن بن داود بن محمد بن المنكدر

الاسم:الحسن بن داود بن محمد بن المنكدر

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المدني المنكدري

الحسن بن داود بن محمد بن المنكدر أبو محمد المدني المنكدري لا بأس به تكلموا في سماعه من المعتمر من العاشرة مات سنة سبع وأربعين س ق
صفحة رقم:160


الحسن بن أسامة بن زيد

الاسم:الحسن بن أسامة بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلبي المدني

الحسن بن أسامة بن زيد الكلبي المدني مقبول من الثالثة ت س
صفحة رقم:158


الحسن بن إسحاق بن زياد

الاسم:الحسن بن إسحاق بن زياد

الكنية:أبو علي

اللقب:حسنويه

النسب:الليثي مولاهم المروزي

الحسن بن إسحاق بن زياد الليثي مولاهم أبو علي المروزي يلقب حسنويه ثقة شاعر صاحب حديث قاله النسائي من الحادية عشرة مات سنة إحدى وأربعين خ س
صفحة رقم:158


الحسن بن إسماعيل بن سليمان بن مجالد

الاسم:الحسن بن إسماعيل بن سليمان بن مجالد

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:المجالدي المصيصي

الحسن بن إسماعيل بن سليمان بن مجالد أبو سعيد المجالدي المصيصي ثقة من العاشرة مات بعد الأربعين س
صفحة رقم:158


الحسن بن بشر بن سلم

الاسم:الحسن بن بشر بن سلم

الكنية:أبو البجلي أبو علي

اللقب:لا يوجد

النسب:الهمداني الكوفي

الحسن بن بشر بن سلم بفتح المهملة وسكون اللام الهمداني أبو البجلي أبو علي الكوفي صدوق يخطىء من العاشرة مات سنة إحدى وعشرين خ ت س
صفحة رقم:158


الحسن بن بشر

الاسم:الحسن بن بشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

الحسن بن بشر السلمي قاضي نيسابور صدوق لم يصح أن مسلما روى عنه وإنما روى عنه أبو إسحاق بن سفيان الراوي عن مسلم مواضع علا فيها إسناده في الوصايا والإمارة وغيرهما وهو من الحادية عشرة مات سنة أربع وأربعين م
صفحة رقم:159


الحسن بن بكر بن عبد الرحمن

الاسم:الحسن بن بكر بن عبد الرحمن

الكنية:أبو علي

اللقب:لا يوجد

النسب:المروزي

الحسن بن بكر بن عبد الرحمن المروزي أبو علي نزيل مكة صدوق من الحادية عشرة ت
صفحة رقم:159


الحسن بن بلال

الاسم:الحسن بن بلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري الرملي

الحسن بن بلال البصري ثم الرملي لا بأس به من العاشرة س
صفحة رقم:159


الحسن بن حماد

الاسم:الحسن بن حماد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:واسطي

والرابع واسطي
صفحة رقم:160


الحسن بن حماد

الاسم:الحسن بن حماد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:مروزي

والثالث مروزي
صفحة رقم:160


الحسن بن حماد

الاسم:الحسن بن حماد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:مرادي

والثاني مرادي
صفحة رقم:160


الحسن بن أحمد بن أبي شعيب

الاسم:الحسن بن أحمد بن أبي شعيب

الكنية:أبو مسلم

اللقب:لا يوجد

النسب:الحراني

الحسن بن أحمد بن أبي شعيب أبو مسلم الحراني نزيل بغداد ثقة يغرب من الحادية عشرة مات سنة خمسين أو بعدها م مد ت
صفحة رقم:158


الحسن بن حماد

الاسم:الحسن بن حماد

الكنية:أبو علي

اللقب:لا يوجد

النسب:الضبي الوراق الصيرفي الكوفي

الحسن بن حماد الضبي أبو علي الوراق الصيرفي الكوفي ثقة من العاشرة مات سنة ثمان وثلاثين س ويلتبس بهذين أربعة أنفس مستورون من طبقتهما كلهم يقال له الحسن بن حماد
صفحة رقم:160


الحسن بن أحمد بن حبيب

الاسم:الحسن بن أحمد بن حبيب

الكنية:أبو علي

اللقب:لا يوجد

النسب:الكرماني

الحسن بن أحمد بن حبيب الكرماني أبو علي نزيل طرسوس لا بأس به إلا في حديث مسدد قاله النسائي من الثانية عشرة مات سنة إحدى وتسعين ومائتين س
صفحة رقم:158


الحسن بن الحكم

الاسم:الحسن بن الحكم

الكنية:أبو الحكم

اللقب:لا يوجد

النسب:النخعي الكوفي

الحسن بن الحكم النخعي أبو الحكم الكوفي صدوق يخطىء من السادسة مات قبيل الخمسين وقد روى محمد بن عجلان عن الحسن بن الحر فنسبه إلى جده فربما التبس بهذا د ت عس ق
صفحة رقم:160


الحسن بن أبي الحسناء

الاسم:الحسن بن أبي الحسناء

الكنية:أبو سهل

اللقب:لا يوجد

النسب:البصري القواس

الحسن بن أبي الحسناء أبو سهل البصري القواس صدوق لم يصب الأزدي في تضعيفه من السابعة ر
صفحة رقم:160


الحسن بن أبي الحسن

الاسم:الحسن بن أبي الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري الأنصاري مولاهم

الحسن بن أبي الحسن البصري واسم أبيه يسار بالتحتانية والمهملة الأنصاري مولاهم ثقة فقيه فاضل مشهور وكان يرسل كثيرا ويدلس قال البزار كان يروي عن جماعة لم يسمع منهم فيتجوز ويقول حدثنا وخطبنا يعني قومه الذين حدثوا وخطبوا بالبصرة هو رأس أهل الطبقة الثالثة مات سنة عشر ومائة وقد قارب التسعين ع
صفحة رقم:160


الحسن بن الحسن بن علي

الاسم:الحسن بن الحسن بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الحسن بن الحسن بن علي والد الذي قبله صدوق من الرابعة مات سنة سبع وتسعين وله بضع وخمسون سنة س
صفحة رقم:159


الحسن بن الحسن بن الحسن بن علي

الاسم:الحسن بن الحسن بن الحسن بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الحسن بن الحسن بن الحسن بن علي بن أبي طالب مقبول من السادسة مات سنة خمس وأربعين وهو بن ثمان وستين سنة ق
صفحة رقم:159


الحسن بن الحر بن الحكم

الاسم:الحسن بن الحر بن الحكم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الجعفي النخعي الكوفي

الحسن بن الحر بن الحكم الجعفي أو النخعي الكوفي أبو محمد نزيل دمشق ثقة فاضل من الخامسة مات سنة ثلاث وثلاثين د س
صفحة رقم:159


الحسن بن حبيب بن ندبة

الاسم:الحسن بن حبيب بن ندبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي البصري الكوسج

الحسن بن حبيب بن ندبة بفتح النون والدال والموحدة التميمي وقيل غير ذلك البصري الكوسج لا بأس به من التاسعة مات سنة سبع وتسعين ومائة قد س
صفحة رقم:159


الحسن بن أبي جعفر

الاسم:الحسن بن أبي جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجفري البصري

الحسن بن أبي جعفر الجفري بضم الجيم وسكون الفاء البصري ضعيف الحديث مع عبادته وفضله من السابعة مات سنة سبع وستين ت ق
صفحة رقم:159


الحسن بن جعفر

الاسم:الحسن بن جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البخاري

الحسن بن جعفر البخاري ثقة من العاشرة بخ
صفحة رقم:159


الحسن بن جابر

الاسم:الحسن بن جابر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اللخمي الكندي

الحسن بن جابر اللخمي الكندي مقبول من الثالثة مات سنة ثمان وعشرين ت ق
صفحة رقم:159


الحسن بن ثوبان بن عامر

الاسم:الحسن بن ثوبان بن عامر

الكنية:أبو ثوبان

اللقب:لا يوجد

النسب:الهوزني المصري

الحسن بن ثوبان بن عامر الهوزني بفتح الهاء وسكون الواو بعدها زاي ثم نون أبو ثوبان المصري صدوق فاضل ولي إمرة رشيد من السادسة مات سنة خمس وأربعين مد س ق
صفحة رقم:159


الحسن بن ثابت

الاسم:الحسن بن ثابت

الكنية:أبو علي

اللقب:لا يوجد

النسب:الثعلبي الكوفي

الحسن بن ثابت الثعلبي بالمثلثة والعين المهملة أبو علي الكوفي صدوق يغرب من التاسعة س
صفحة رقم:159


الحسن بن حماد

الاسم:الحسن بن حماد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:بجلي

الأول بجلي
صفحة رقم:160


الحسن بن يزيد

الاسم:الحسن بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:عجلي

الحسن بن يزيد الأول عجلي يروي عن بن مسعود مقبول من الثانية
صفحة رقم:164


الحسن بن يزيد

الاسم:الحسن بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:سعدي

والثاني الحسن بن يزيد سعدي يروي عن أبي سعيد الخدري مقبول من الثالثة
صفحة رقم:164


الحسن بن يزيد

الاسم:الحسن بن يزيد

الكنية:أبو علي

اللقب:الأصم

النسب:لا يوجد

والثالث الحسن بن يزيد يكنى أبا على ويقال له الأصم صدوق يهم من الثامنة
صفحة رقم:164


الحسن بن يزيد

الاسم:الحسن بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:حزامي

والرابع الحسن بن يزيد حزامي بمهملة وزاي مقبول من الحادية عشرة
صفحة رقم:165


الحسن بن يوسف

الاسم:الحسن بن يوسف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرازي

الحسن بن يوسف الرازي نزيل قزوين مقبول من العاشرة فق
صفحة رقم:165


الحسن

الاسم:الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الحسن عن واصل الأحدب يقال هو بن عمارة عس
صفحة رقم:165


الحسن بن خلف بن زياد

الاسم:الحسن بن خلف بن زياد

الكنية:أبو علي

اللقب:لا يوجد

النسب:الواسطي

الحسن بن خلف بن زياد الواسطي أبو علي وهو الحسن بن شاذان كأن شاذان لقب أبيه صدوق له أوهام من الحادية عشرة له عند البخاري حديث واحد توبع عليه مات سنة ست وأربعين خ
صفحة رقم:160


الحسن بن حماد

الاسم:الحسن بن حماد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصغاني

ولهم خامس يقال له الحسن بن حماد الصغاني بفتح المهملة ثم المعجمة متأخر الطبقة عنهم وهو مستور أيضا
صفحة رقم:160


الحسن بن يزيد بن فروخ

الاسم:الحسن بن يزيد بن فروخ

الكنية:أبو يونس

اللقب:لا يوجد

النسب:الضمري القوي مكي

الحسن بن يزيد بن فروخ الضمري أبو يونس القوي بفتح القاف وتخفيف الواو مكي سكن الكوفة ثقة من السادسة وقيل إن بن فروخ غير أبي يونس ق
صفحة رقم:164


الحسين بن ميمون

الاسم:الحسين بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخندفي الكوفي

الحسين بن ميمون الخندفي بالفاء الكوفي لين الحديث من السابعة د عس
صفحة رقم:169


الحسين بن عيسى بن مسلم

الاسم:الحسين بن عيسى بن مسلم

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الحنفي

الحسين بن عيسى بن مسلم الحنفي أبو عبد الرحمن ضعيف من الثامنة د ق
صفحة رقم:168


الحسين بن يزيد بن يحيى

الاسم:الحسين بن يزيد بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطحان الأنصاري الكوفي

الحسين بن يزيد بن يحيى الطحان الأنصاري الكوفي لين الحديث من العاشرة مات سنة أربع وأربعين د ت
صفحة رقم:169


الحسين بن بشير بن سلمان

الاسم:الحسين بن بشير بن سلمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

الحسين بن بشير بن سلمان أو سلام المدني مولى الأنصار مقبول من السابعة س
صفحة رقم:165


الحسين بن يحيى بن جعفر

الاسم:الحسين بن يحيى بن جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البخاري البيكندي

الحسين بن يحيى بن جعفر البخاري البيكندي مقبول من الثانية عشرة قيل إن البخاري روى عنه خ
صفحة رقم:169


الحسين بن المتوكل بن عبد الرحمن

الاسم:الحسين بن المتوكل بن عبد الرحمن

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:لا يوجد

الحسين بن المتوكل بن عبد الرحمن أبو عبد الله بن أبي السري بفتح المهملة وكسر الراء ضعيف من الحادية عشرة مات سنة أربعين ق
صفحة رقم:168


الحسين بن واقد

الاسم:الحسين بن واقد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المروزي القاضي

الحسين بن واقد المروزي أبو عبد الله القاضي ثقة له أوهام من السابعة مات سنة تسع ويقال سبع وخمسين خت م 4
صفحة رقم:169


الحسين بن مهدي بن مالك

الاسم:الحسين بن مهدي بن مالك

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الأبلي البصري

الحسين بن مهدي بن مالك الأبلي بضم الهمزة والموحدة أبو سعيد البصري صدوق من الحادية عشرة مات سنة سبع وأربعين ت ق
صفحة رقم:169


الحسين بن منصور

الاسم:الحسين بن منصور

الكنية:أبو علي

اللقب:لا يوجد

النسب:لا يوجد

الحسين بن منصور الثالث رقي يكنى أبا علي صدوق من الحادية عشرة تمييز
صفحة رقم:169


الحسين بن منصور

الاسم:الحسين بن منصور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:كسائي

الثاني الحسين بن منصور كسائي من العاشرة تمييز
صفحة رقم:169


الحسين بن منصور

الاسم:الحسين بن منصور

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الطويل التمار الواسطي

الأول الحسين بن منصور الطويل أبو عبد الرحمن التمار الواسطي مقبول من الحادية عشرة تمييز
صفحة رقم:168


الحسين بن منصور بن جعفر بن عبد الله

الاسم:الحسين بن منصور بن جعفر بن عبد الله

الكنية:أبو علي

اللقب:لا يوجد

النسب:السلمي النيسابوري

الحسين بن منصور بن جعفر بن عبد الله السلمي أبو علي النيسابوري ثقة فقيه من العاشرة مات سنة ثمان وثلاثين خ س وممن يقال له الحسين بن منصور غير هذين ثلاثة
صفحة رقم:168


الحسين بن المنذر

الاسم:الحسين بن المنذر

الكنية:أبو المنذر

اللقب:لا يوجد

النسب:البصري

الحسين بن المنذر أبو المنذر البصري مجهول من الثامنة تمييز
صفحة رقم:168


الحسين بن معاذ بن خليف

الاسم:الحسين بن معاذ بن خليف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

الحسين بن معاذ بن خليف بالمعجمة وقيل بالمهملة مصغر البصري ثقة من العاشرة د
صفحة رقم:168


الحسين بن محمد بن شيبة

الاسم:الحسين بن محمد بن شيبة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الواسطي البزاز

الحسين بن محمد بن شيبة الواسطي أبو عبد الله البزاز صدوق من الحادية عشرة ق
صفحة رقم:168


الحسين بن محمد بن زياد

الاسم:الحسين بن محمد بن زياد

الكنية:أبو علي

اللقب:لا يوجد

النسب:العبدي النيسابوري القباني

الحسين بن محمد بن زياد العبدي النيسابوري أبو علي القباني ثقة حافظ مصنف من الثانية عشرة قيل إن البخاري روى عنه مات سنة تسع وثمانين ومائتين خ
صفحة رقم:168


الحسين بن محمد بن جعفر

الاسم:الحسين بن محمد بن جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحريري البلخي

الحسين بن محمد بن جعفر الحريري البلخي مستور من الحادية عشرة ت
صفحة رقم:168


الحسين بن محمد

الاسم:الحسين بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

الحسين بن محمد المروزي بتخفيف الراء وبزاي مجهول من التاسعة أيضا تمييز
صفحة رقم:168


الحسين بن محمد بن بهرام

الاسم:الحسين بن محمد بن بهرام

الكنية:أبو أحمد أبو علي

اللقب:لا يوجد

النسب:التميمي المروذي

الحسين بن محمد بن بهرام التميمي أبو أحمد أو أبو علي المروذي بتشديد الراء وبذال معجمة نزيل بغداد ثقة من التاسعة مات سنة ثلاث عشرة أو بعدها بسنة أو سنتين ع
صفحة رقم:168


الحسين بن محمد بن أيوب

الاسم:الحسين بن محمد بن أيوب

الكنية:أبو علي

اللقب:لا يوجد

النسب:الذارع السعدي البصري

الحسين بن محمد بن أيوب الذارع السعدي أبو علي البصري صدوق من العاشرة مات سنة سبع وأربعين ت س
صفحة رقم:168


الحسين بن الوليد

الاسم:الحسين بن الوليد

الكنية:أبو علي أبو عبدالله

اللقب:كميل

النسب:القرشي النيسابوري

الحسين بن الوليد القرشي النيسابوري أبو علي ويقال أبو عبد الله لقبه كميل مصغر ثقة من التاسعة مات سنة اثنتين أو ثلاث ومائتين خت ل س
صفحة رقم:169


الحسين بن عبد الرحمن

الاسم:الحسين بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الحسين بن عبد الرحمن ويقال حسيل آخره لام ويقال عبد الرحمن بن حسين مقبول من الثالثة د
صفحة رقم:167


الحسين بن الحارث

الاسم:الحسين بن الحارث

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:الجدلي

الحسين بن الحارث الجدلي بفتح الجيم كوفي يكنى أبا القاسم صدوق من الثالثة د س
صفحة رقم:166


الحسين بن حريث

الاسم:الحسين بن حريث

الكنية:أبو عمار

اللقب:لا يوجد

النسب:الخزاعي مولاهم المروزي

الحسين بن حريث الخزاعي مولاهم أبو عمار المروزي ثقة من العاشرة مات سنة أربع وأربعين خ م د ت س
صفحة رقم:166


الحسين بن الحسن بن حرب

الاسم:الحسين بن الحسن بن حرب

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:السلمي المروزي

الحسين بن الحسن بن حرب السلمي أبو عبد الله المروزي نزيل مكة صدوق من العاشرة مات سنة ست وأربعين ت ق
صفحة رقم:166


الحسين بن الحسن

الاسم:الحسين بن الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيلماني البغدادي

الحسين بن الحسن الشيلماني بفتح المعجمة بعدها تحتانية ساكنة البغدادي مقبول من العاشرة مات سنة خمس وثلاثين تمييز
صفحة رقم:166


الحسين بن الحسن بن يسار

الاسم:الحسين بن الحسن بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الحسين بن الحسن بن يسار بتحتانية ومهملة ويقال إنه من آل مالك بن يسار ثقة من الثامنة مات سنة ثمان وثمانين خ م س
صفحة رقم:166


الحسين بن إبراهيم بن الحر

الاسم:الحسين بن إبراهيم بن الحر

الكنية:أبو علي

اللقب:إشكاب

النسب:العامري الخراساني البغدادي

الحسين بن إبراهيم بن الحر العامري أبو علي الخراساني ثم البغدادي لقبه إشكاب بكسر أوله وسكون المعجمة وآخره موحدة ثقة من العاشرة مات سنة ست عشرة وله إحدى وسبعون سنة خ
صفحة رقم:165


الحسين بن حفص بن الفضل بن يحيى

الاسم:الحسين بن حفص بن الفضل بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الأصبهاني القاضي

الحسين بن حفص بن الفضل بن يحيى الهمداني بسكون الميم الأصبهاني القاضي صدوق من كبار العاشرة مات سنة عشر أو إحدى عشرة م ق
صفحة رقم:166


الحسين بن إسحاق

الاسم:الحسين بن إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأهوازي

الحسين بن إسحاق الأهوازي ثقة من الحادية عشرة وقيل هو الذي قبله د
صفحة رقم:165


الحسين بن زيد بن علي بن الحسين

الاسم:الحسين بن زيد بن علي بن الحسين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الحسين بن زيد بن علي بن الحسين بن علي بن أبي طالب صدوق ربما أخطأ من الثامنة مات وله ثمانون سنة في حدود التسعين ق
صفحة رقم:166


الحسين بن السائب بن أبي لبابة

الاسم:الحسين بن السائب بن أبي لبابة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

الحسين بن السائب بن أبي لبابة بضم اللام وموحدتين بن عبد المنذر الأنصاري المدني مقبول من الثالثة د
صفحة رقم:166


الحسين بن سلمة بن إسماعيل بن يزيد

الاسم:الحسين بن سلمة بن إسماعيل بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الطحان البصري

الحسين بن سلمة بن إسماعيل بن يزيد بن أبي كبشة بموحدة ومعجمة الأزدي الطحان البصري صدوق من التاسعة ت ق
صفحة رقم:166


الحسين بن شفي

الاسم:الحسين بن شفي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأصبحي المصري

الحسين بن شفي بضم المعجمة وفتح الفاء بن ماتع بمثناة مكسورة الأصبحي المصري ثقة من الثالثة د
صفحة رقم:166


الحسين بن طلحة

الاسم:الحسين بن طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الحسين بن طلحة مجهول من الثامنة قد
صفحة رقم:166


الحسين بن الجنيد

الاسم:الحسين بن الجنيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

الحسين بن الجنيد البغدادي بلخي الأصل صدوق من العاشرة وهو بفتح الحاء والسين مات سنة سبع وأربعين تمييز
صفحة رقم:165


الحسين بن علي بن أبي طالب

الاسم:الحسين بن علي بن أبي طالب

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الهاشمي المدني

الحسين بن علي بن أبي طالب الهاشمي أبو عبد الله المدني سبط رسول الله a وريحانته حفظ عنه استشهد يوم عاشوراء سنة إحدى وستين وله ست وخمسون سنة ع
صفحة رقم:167


الحسين بن عيسى بن حمران

الاسم:الحسين بن عيسى بن حمران

الكنية:أبو علي

اللقب:لا يوجد

النسب:الطائي البسطامي القومسي

الحسين بن عيسى بن حمران الطائي أبو علي البسطامي القومسي نزيل نيسابور صدوق صاحب حديث من العاشرة مات سنة سبع وأربعين خ م د س
صفحة رقم:168


الحسين بن عياش

الاسم:الحسين بن عياش

الكنية:أبو بكر

اللقب:لا يوجد

النسب:السلمي مولاهم الباجدائي

الحسين بن عياش بتحتانية ومعجمة بن حازم السلمي مولاهم أبو بكر الباجدائي بموحدة وجيم مضمومة ودال ثقيلة وبعد الألف همزة ثقة من العاشرة مات سنة أربع ومائتين س
صفحة رقم:167


الحسين بن قيس

الاسم:الحسين بن قيس

الكنية:أبو علي

اللقب:حنش

النسب:الرحبي الواسطي

الحسين بن قيس الرحبي أبو علي الواسطي لقبه حنش بفتح المهملة والنون ثم معجمة متروك من السادسة ت ق
صفحة رقم:168


الحسين بن عمران

الاسم:الحسين بن عمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

الحسين بن عمران الجهني صدوق يهم من السابعة ق
صفحة رقم:167


الحسين بن علي بن يزيد

الاسم:الحسين بن علي بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكرابيسي البغدادي

الحسين بن علي بن يزيد الكرابيسي البغدادي الفقيه صاحب الشافعي صدوق فاضل تكلم فيه أحمد لمسألة اللفظ من الحادية عشرة مات سنة خمس أو ثمان وأربعين تمييز
صفحة رقم:167


الحسين بن عبد الله بن عبيد الله بن عباس

الاسم:الحسين بن عبد الله بن عبيد الله بن عباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي المدني

الحسين بن عبد الله بن عبيد الله بن عباس بن عبد المطلب الهاشمي المدني ضعيف من الخامسة مات سنة أربعين أو بعدها بسنة ت ق
صفحة رقم:167


الحسين بن علي بن الوليد

الاسم:الحسين بن علي بن الوليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي الكوفي المقرىء

الحسين بن علي بن الوليد الجعفي الكوفي المقرىء ثقة عابد من التاسعة مات سنة ثلاث أو أربع ومائتين وله أربع أو خمس وثمانون سنة ع
صفحة رقم:167


الحسين بن عبد الرحمن

الاسم:الحسين بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرجرائي

الحسين بن عبد الرحمن الجرجرائي بجيمين مفتوحتين وراءين الأولى ساكنة مقبول من العاشرة مات سنة ثلاث وخمسين د س ق
صفحة رقم:167


الحسين بن علي بن الحسين بن علي

الاسم:الحسين بن علي بن الحسين بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي المدني

الحسين بن علي بن الحسين بن علي بن أبي طالب الهاشمي المدني صدوق مقل من السابعة مات سنة ستين تقريبا ت س
صفحة رقم:167


الحسين بن علي بن جعفر

الاسم:الحسين بن علي بن جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأحمر الكوفي

الحسين بن علي بن جعفر الأحمر الكوفي مقبول من الحادية عشرة د س
صفحة رقم:167


الحسين بن علي بن الأسود

الاسم:الحسين بن علي بن الأسود

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:العجلي الكوفي

الحسين بن علي بن الأسود العجلي أبو عبد الله الكوفي نزيل بغداد صدوق يخطىء كثيرا لم يثبت أن أبا داود روى عنه من الحادية عشرة ت
صفحة رقم:167


الحسين بن عروة

الاسم:الحسين بن عروة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

الحسين بن عروة البصري صدوق يهم من العاشرة ق
صفحة رقم:167


الحسين بن عبد الرحمن

الاسم:الحسين بن عبد الرحمن

الكنية:أبو علي

اللقب:لا يوجد

النسب:لا يوجد

الحسين بن عبد الرحمن أبو علي قاضي حلب روى عنه النسائي ووثقه من الحادية عشرة س
صفحة رقم:167


الحسين بن الحسن

الاسم:الحسين بن الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشقر الفزاري الكوفي

الحسين بن الحسن الأشقر الفزاري الكوفي صدوق يهم ويغلو في التشيع من العاشرة مات سنة ثمان ومائتين س
صفحة رقم:166


الحسين بن علي بن يزيد بن سليم

الاسم:الحسين بن علي بن يزيد بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصدائي

الحسين بن علي بن يزيد بن سليم الصدائي بضم المهملة وتخفيف الدال صدوق من الحادية عشرة مات سنة ست أو ثمان وأربعين ت س
صفحة رقم:167


الحسين بن بيان

الاسم:الحسين بن بيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

الحسين بن بيان البغدادي مقبول من الحادية عشرة ق
صفحة رقم:165


الحسين بن بيان

الاسم:الحسين بن بيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العسكري

الحسين بن بيان العسكري متأخر من شيوخ أبي الشيخ من الثانية عشرة تمييز
صفحة رقم:165


الحسين بن بيان

الاسم:الحسين بن بيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشلاثائي

الحسين بن بيان الشلاثائي بضم المعجمة وتخفيف اللام ثم مثلثة ثم همزة مقبول من الحادية عشرة أيضا تمييز
صفحة رقم:165


الحسين بن الجنيد

الاسم:الحسين بن الجنيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدامغاني القومسي

الحسين بن الجنيد الدامغاني القومسي لا بأس به من الحادية عشرة د ق
صفحة رقم:165


الحسين بن إسحاق

الاسم:الحسين بن إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

الحسين بن إسحاق الواسطي مقبول من الحادية عشرة وذكر بن عساكر أن البخاري روى عنه أيضا س
صفحة رقم:165


الحسين بن بشر

الاسم:الحسين بن بشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطرسوسي

الحسين بن بشر الطرسوسي لا بأس به من الحادية عشرة س
صفحة رقم:165


الحسين بن ذكوان

الاسم:الحسين بن ذكوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعلم المكتب العوذي البصري

الحسين بن ذكوان المعلم المكتب العوذي بفتح المهملة وسكون الواو بعدها معجمة البصري ثقة ربما وهم من السادسة مات سنة خمس وأربعين ع
صفحة رقم:166


الحكم بن عطية

الاسم:الحكم بن عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العيشي البصري

الحكم بن عطية العيشي بالتحتانية والمعجمة البصري صدوق له أوهام من السابعة مد ت
صفحة رقم:175


الحكم بن عمرو

الاسم:الحكم بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

الحكم بن عمرو الغفاري ويقال له الحكم بن الأقرع صحابي نزل البصرة ومات بمرو سنة خمسين وقيل قبلها خ 4
صفحة رقم:175


الحكم بن المبارك

الاسم:الحكم بن المبارك

الكنية:أبو صالح

اللقب:لا يوجد

النسب:الباهلي مولاهم الخاشتي

الحكم بن المبارك الباهلي مولاهم أبو صالح الخاشتي بمعجمتين ثم مثناة وخاشت بكسر الشين من محال بلخ صدوق ربما وهم مات سنة ثلاث عشرة أو نحوها من العاشرة بخ ت
صفحة رقم:176


الحكم بن مسلم بن الحكم

الاسم:الحكم بن مسلم بن الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السالمي

الحكم بن مسلم بن الحكم السالمي مقبول من السادسة مد
صفحة رقم:176


الحكم بن عتيبة بن النهاس

الاسم:الحكم بن عتيبة بن النهاس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي

الحكم بن عتيبة بن النهاس آخره مهملة العجلي قاضي الكوفة لا أعرف له رواية وهو عصري الذي قبله وقيل إنه هو تمييز
صفحة رقم:175


الحكم بن موسى بن أبي زهير

الاسم:الحكم بن موسى بن أبي زهير

الكنية:أبو صالح

اللقب:لا يوجد

النسب:البغدادي القنطري

الحكم بن موسى بن أبي زهير البغدادي أبو صالح القنطري صدوق من العاشرة مات سنة اثنتين وثلاثين خت م مد س ق
صفحة رقم:176


الحكم بن فروخ

الاسم:الحكم بن فروخ

الكنية:أبو بكار

اللقب:لا يوجد

النسب:الغزال البصري

الحكم بن فروخ آخره معجمة أبو بكار الغزال البصري ثقة من السادسة س
صفحة رقم:176


الحكم بن هشام بن عبد الرحمن

الاسم:الحكم بن هشام بن عبد الرحمن

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الثقفي مولاهم الكوفي

الحكم بن هشام بن عبد الرحمن الثقفي مولاهم أبو محمد الكوفي نزيل دمشق صدوق من السابعة س ق
صفحة رقم:176


الحكم بن نافع

الاسم:الحكم بن نافع

الكنية:أبو اليمان

اللقب:لا يوجد

النسب:البهراني الحمصي

الحكم بن نافع البهراني بفتح الموحدة أبو اليمان الحمصي مشهور بكنيته ثقة ثبت يقال إن أكثر حديثه عن شعيب مناولة من العاشرة مات سنة اثنتين وعشرين ع
صفحة رقم:176


الحكم بن ميناء

الاسم:الحكم بن ميناء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

الحكم بن ميناء بكسر الميم بعدها تحتانية ثم نون ومد الأنصاري المدني صدوق من أولاد الصحابة من الثانية م صد س ق
صفحة رقم:176


الحكم بن مصعب

الاسم:الحكم بن مصعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي الدمشقي

الحكم بن مصعب المخزومي الدمشقي مجهول من السابعة د س ق
صفحة رقم:176


الحكم بن الصلت

الاسم:الحكم بن الصلت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني الأعور

الحكم بن الصلت المدني الأعور ثقة من السابعة إنما روى عن أبي هريرة بواسطة كما قال بن حبان مد
صفحة رقم:175


الحكم بن جحل

الاسم:الحكم بن جحل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي البصري

الحكم بن جحل بفتح الجيم وسكون المهملة الأزدي البصري ثقة من السادسة ت
صفحة رقم:174


الحكم بن بشير بن سلمان

الاسم:الحكم بن بشير بن سلمان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:النهدي الكوفي

الحكم بن بشير بن سلمان النهدي أبو محمد بن أبي إسماعيل الكوفي صدوق من الثامنة وقد تقدم ذكر ابنه بشر بن الحكم نزيل نيسابور ت ق
صفحة رقم:174


الحكم بن أبان

الاسم:الحكم بن أبان

الكنية:أبو عيسى

اللقب:لا يوجد

النسب:العدني

الحكم بن أبان العدني أبو عيسى صدوق عابد وله أوهام من السادسة مات سنة أربع وخمسين وكان مولده سنة ثمانين ر 4
صفحة رقم:174


الحكم بن مروان

الاسم:الحكم بن مروان

الكنية:أبو مروان

اللقب:لا يوجد

النسب:الطبري

الحكم بن مروان الطبري أبو مروان نزيل مكة صدوق من العاشرة مات سنة بضع عشرة عخ
صفحة رقم:176


الحكم بن عتيبة

الاسم:الحكم بن عتيبة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الكندي الكوفي

الحكم بن عتيبة بالمثناة ثم الموحدة مصغرا أبو محمد الكندي الكوفي ثقة ثبت فقيه إلا أنه ربما دلس من الخامسة مات سنة ثلاث عشرة أو بعدها وله نيف وستون ع
صفحة رقم:175


الحكم بن حزن

الاسم:الحكم بن حزن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلفي

الحكم بن حزن بفتح المهملة وسكون الزاي الكلفي بضم الكاف وفتح اللام ثم فاء صحابي قليل الحديث د
صفحة رقم:174


الحكم بن سنان

الاسم:الحكم بن سنان

الكنية:أبو عون

اللقب:لا يوجد

النسب:الباهلي القربي

الحكم بن سنان الباهلي القربي بكسر القاف وفتح الراء بعدها موحدة أبو عون ضعيف من الثامنة ل
صفحة رقم:175


الحكم بن ظهير

الاسم:الحكم بن ظهير

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الفزاري

الحكم بن ظهير بالمعجمة مصغر الفزاري أبو محمد وكنية أبيه أبو ليلى ويقال أبو خالد متروك رمي بالرفض واتهمه بن معين من الثامنة مات قريبا من سنة ثمانين ت
صفحة رقم:175


الحكم بن عبد الله بن إسحاق بن الأعرج

الاسم:الحكم بن عبد الله بن إسحاق بن الأعرج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

الحكم بن عبد الله بن إسحاق بن الأعرج البصري ثقة ربما وهم من الثالثة م د ت س
صفحة رقم:175


الحكم بن عبد الله

الاسم:الحكم بن عبد الله

الكنية:أبو النعمان

اللقب:لا يوجد

النسب:البصري قيسي أنصاري عجلي

الحكم بن عبد الله أبو النعمان البصري قيسي أو أنصاري أو عجلي ثقة له أوهام من التاسعة خ م ت س
صفحة رقم:175


الحكم بن عبد الله

الاسم:الحكم بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النصري

الحكم بن عبد الله النصري بالنون مقبول من السادسة ت ق
صفحة رقم:175


الحكم بن عبد الله

الاسم:الحكم بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلوي المصري

الحكم بن عبد الله البلوي المصري وقيل عبد الله بن الحكم وهو الصواب كما سيأتي ق
صفحة رقم:175


الحكم بن عبد الرحمن بن أبي نعم

الاسم:الحكم بن عبد الرحمن بن أبي نعم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي البجلي

الحكم بن عبد الرحمن بن أبي نعم بضم النون وسكون المهملة الكوفي البجلي صدوق سيء الحفظ من السابعة س
صفحة رقم:175


الحكم بن عبد الملك

الاسم:الحكم بن عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي البصري

الحكم بن عبد الملك القرشي البصري نزل الكوفة ضعيف من السابعة بخ ت س ق
صفحة رقم:175


الحكم بن عبدة

الاسم:الحكم بن عبدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرعيني الشيباني

الحكم بن عبدة الرعيني أو الشيباني بصري نزل مصر مستور من السابعة ق
صفحة رقم:175


الحكم بن سفيان

الاسم:الحكم بن سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الحكم بن سفيان وقيل سفيان بن الحكم قيل له صحبة لكن في حديثه اضطراب د س ق
صفحة رقم:175


حابس

الاسم:حابس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

حابس التميمي والد حية صحابي وليس هو والد الأقرع له حديث واحد بخ ت
صفحة رقم:144


حابس بن سعد

الاسم:حابس بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي

حابس بن سعد الطائي ويقال هو حابس بن ربيعة بن المنذر بن سعد بن المنذر بن سعد من الثانية مخضرم قتل بصفين وقيل له صحبة ق
صفحة رقم:144


حاتم بن يوسف بن خالد

الاسم:حاتم بن يوسف بن خالد

الكنية:أبو روح

اللقب:لا يوجد

النسب:الجلاب المروزي

حاتم بن يوسف بن خالد الجلاب بالجيم أبو روح المروزي ثقة من العاشرة مات سنة ثلاث عشرة ل
صفحة رقم:144


حاتم

الاسم:حاتم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حاتم غير منسوب روى عنه البخاري في الأدب المفرد أحسب أنه حاتم بن سياه الذي تقدم بخ
صفحة رقم:144


حاتم بن إسماعيل

الاسم:حاتم بن إسماعيل

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:المدني الحارثي مولاهم

حاتم بن إسماعيل المدني أبو إسماعيل الحارثي مولاهم أصله من الكوفة صحيح الكتاب صدوق يهم من الثامنة مات سنة ست أو سبع وثمانين ع
صفحة رقم:144


حاتم بن بكر بن غيلان

الاسم:حاتم بن بكر بن غيلان

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الضبي البصري الصيرفي

حاتم بن بكر بن غيلان الضبي أبو عمرو البصري الصيرفي مقبول من الحادية عشرة ق
صفحة رقم:144


حاتم بن حريث

الاسم:حاتم بن حريث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي المحري

حاتم بن حريث الطائي المحري بفتح الميم وسكون المهملة حمصي مقبول من الرابعة د س ق
صفحة رقم:144


حاتم بن سياه

الاسم:حاتم بن سياه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حاتم بن سياه بكسر المهملة بعدها تحتانية وآخره هاء منونة مقبول من الحادية عشرة ت
صفحة رقم:144


حاتم بن أبي صغيرة

الاسم:حاتم بن أبي صغيرة

الكنية:أبو يونس

اللقب:لا يوجد

النسب:البصري

حاتم بن أبي صغيرة بكسر الغين المعجمة أبو يونس البصري وأبو صغيرة اسمه مسلم وهو جده لأمه وقيل زوج أمه ثقة من السادسة ع
صفحة رقم:144


حاتم بن ميمون

الاسم:حاتم بن ميمون

الكنية:أبو سهل

اللقب:لا يوجد

النسب:الكلابي البصري

حاتم بن ميمون الكلابي أبو سهل البصري صاحب السقط بفتح المهملة والقاف ضعيف من الثامنة ت
صفحة رقم:144


حاتم بن وردان بن مروان

الاسم:حاتم بن وردان بن مروان

الكنية:أبو صالح

اللقب:لا يوجد

النسب:السعدي البصري

حاتم بن وردان بن مروان السعدي أبو صالح البصري ثقة من الثامنة مات سنة أربع وثمانين خ م ت س
صفحة رقم:144


حاتم بن أبي نصر

الاسم:حاتم بن أبي نصر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القنسريني

حاتم بن أبي نصر القنسريني بفتح القاف وتثقيل النون وسكون المهملة مجهول من السادسة د ق
صفحة رقم:144


حاجب بن عمر

الاسم:حاجب بن عمر

الكنية:أبو خشينة

اللقب:لا يوجد

النسب:الثقفي النحوي

حاجب بن عمر الثقفي أبو خشينة بمعجمتين ونون مصغر أخو عيسى بن عمر النحوي بصري ثقة رمي برأي الخوارج من السادسة مات سنة ثمان وخمسين م د ت
صفحة رقم:144


حاجب بن سليمان

الاسم:حاجب بن سليمان

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:المنبجي

حاجب بن سليمان المنبجي بنون ساكنة ثم موحدة ثم جيم أبو سعيد مولى بني شيبان صدوق يهم من العاشرة مات سنة خمس وستين س
صفحة رقم:144


حاجب بن المفضل بن المهلب بن أبي صفرة

الاسم:حاجب بن المفضل بن المهلب بن أبي صفرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حاجب بن المفضل بن المهلب بن أبي صفرة ثقة قديم من أصحاب عمر بن عبد العزيز من السادسة د س
صفحة رقم:145


حاجب بن الوليد بن ميمون

الاسم:حاجب بن الوليد بن ميمون

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأعور المؤدب الشامي

حاجب بن الوليد بن ميمون الأعور أبو محمد المؤدب الشامي نزيل بغداد صدوق من العاشرة مات سنة ثمان وعشرين م كد
صفحة رقم:145


حارثة بن وهب

الاسم:حارثة بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

حارثة بن وهب الخزاعي صحابي نزل الكوفة وكان عمر زوج أمه ع
صفحة رقم:149


حارثة بن أبي الرجال

الاسم:حارثة بن أبي الرجال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري النجاري المدني

حارثة بن أبي الرجال بكسر الراء ثم جيم الأنصاري ثم النجاري المدني ضعيف من السادسة مات سنة ثمان وأربعين ت ق
صفحة رقم:149


حارثة بن مضرب

الاسم:حارثة بن مضرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي الكوفي

حارثة بن مضرب بتشديد الراء المكسورة قبلها معجمة العبدي الكوفي ثقة من الثانية غلط من نقل عن بن المديني أنه تركه بخ 4
صفحة رقم:149


حازم بن حرملة

الاسم:حازم بن حرملة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

حازم بن حرملة الغفاري صحابي له حديث واحد في الذكر ق
صفحة رقم:149


حاضر بن مهاجر

الاسم:حاضر بن مهاجر

الكنية:أبو عيسى

اللقب:لا يوجد

النسب:الباهلي

حاضر بن مهاجر أبو عيسى الباهلي مقبول من السادسة س ق
صفحة رقم:149


حامد بن يحيى بن هانئ

الاسم:حامد بن يحيى بن هانئ

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:البلخي

حامد بن يحيى بن هانئ البلخي أبو عبد الله نزيل طرسوس ثقة حافظ من العاشرة مات سنة اثنتين وأربعين د
صفحة رقم:149


حامد بن عمر بن حفص بن عمر

الاسم:حامد بن عمر بن حفص بن عمر

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الثقفي البكراوي البصري

حامد بن عمر بن حفص بن عمر بن عبيد الله بن أبي بكرة الثقفي البكراوي أبو عبد الرحمن البصري قاضي كرمان وقيل إن حفصا جده هو بن عبد الرحمن بن أبي بكرة ثقة من العاشرة مات سنة ثلاث وثلاثين خ م
صفحة رقم:149


حبابة بنت عجلان

الاسم:حبابة بنت عجلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حبابة بنت عجلان لا يعرف حالها بصرية من السابعة ق
صفحة رقم:745


حبان بن عاصم

الاسم:حبان بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي العنبري

حبان بن عاصم التميمي ثم العنبري مقبول من الثالثة بخ
صفحة رقم:149


حبان بن يسار

الاسم:حبان بن يسار

الكنية:أبو رويحة

اللقب:لا يوجد

النسب:الكلابي

حبان بن يسار الكلابي أبو رويحة بمهملتين مصغر بصري صدوق اختلط من الثامنة د عس
صفحة رقم:150


حبان بن موسى بن حبان

الاسم:حبان بن موسى بن حبان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الكلابي الدمشقي

حبان بن موسى بن حبان الكلابي أبو محمد الدمشقي مقبول من الثانية عشرة مات سنة إحدى وثلاثين وثلاثمائة تمييز
صفحة رقم:150


حبان بن موسى بن سوار

الاسم:حبان بن موسى بن سوار

الكنية:أبو محمد

اللقب:لا يوجد

النسب:السلمي المروزي

حبان بن موسى بن سوار السلمي أبو محمد المروزي ثقة من العاشرة مات سنة ثلاث وثلاثين خ م ت س
صفحة رقم:150


حبان بن علي

الاسم:حبان بن علي

الكنية:أبو علي

اللقب:لا يوجد

النسب:العنزي الكوفي

حبان بن علي العنزي بفتح العين والنون ثم زاي أبو علي الكوفي ضعيف من الثامنة وكان له فقه وفضل مات سنة إحدى أو اثنتين وسبعين وله ستون سنة ق
صفحة رقم:149


حبان بن عطية

الاسم:حبان بن عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

حبان بن عطية السلمي لا أعرف له رواية وإنما له ذكر في البخاري وهو من الطبقة الثانية خ
صفحة رقم:149


حبان بن زيد

الاسم:حبان بن زيد

الكنية:أبو خداش

اللقب:لا يوجد

النسب:الشرعبي

حبان بن زيد الشرعبي بفتح المعجمة ثم راء ساكنة ثم مهملة مفتوحة ثم موحدة أبو خداش بكسر المعجمة وآخره معجمة ثقة من الثالثة أخطأ من زعم أن له صحبة بخ
صفحة رقم:149


حبان بن جزء

الاسم:حبان بن جزء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حبان بن جزء بفتح الجيم بعدها زاي ثم همز صدوق من الثالثة ت ق
صفحة رقم:149


حبان بن أبي جبلة

الاسم:حبان بن أبي جبلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري

حبان بن أبي جبلة بفتح الجيم والموحدة المصري مولى قريش ثقة من الثالثة مات سنة اثنتين وقيل خمس وعشرين ومائة بخ
صفحة رقم:149


حبان بن هلال

الاسم:حبان بن هلال

الكنية:أبو حبيب

اللقب:لا يوجد

النسب:البصري

حبان بن هلال أبو حبيب البصري ثقة ثبت من التاسعة مات سنة ست عشرة ومائتين ع
صفحة رقم:149


حبان بن واسع بن حبان بن منقذ

الاسم:حبان بن واسع بن حبان بن منقذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المازني المدني

حبان بن واسع بن حبان بن منقذ بن عمرو الأنصاري ثم المازني المدني صدوق من الخامسة م د ت ق
صفحة رقم:149


حبة بن خالد

الاسم:حبة بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي العامري الخزاعي

حبة بن خالد الأسدي ويقال العامري أو الخزاعي صحابي له حديث واحد نزل الكوفة بخ ق
صفحة رقم:150


حبة

الاسم:حبة

الكنية:أبو قدامة

اللقب:لا يوجد

النسب:العرني الكوفي

حبة بفتح أوله ثم موحدة ثقيلة بن جوين بجيم مصغر العرني بضم المهملة وفتح الراء بعدها نون أبو قدامة الكوفي صدوق له أغلاط وكان غاليا في التشيع من الثانية وأخطأ من زعم أن له صحبة مات سنة ست وقيل تسع وسبعين س
صفحة رقم:150


حبشي

الاسم:حبشي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلولي

حبشي بضم ثم موحدة ساكنة ثم معجمة بعدها ياء ثقيلة بن جنادة السلولي بفتح المهملة صحابي نزل الكوفة ت س ق
صفحة رقم:150


حبيب بن أبي سبيعة

الاسم:حبيب بن أبي سبيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبعي

حبيب بن أبي سبيعة أو بن سبيعة بمهملة وموحدة مصغرا وقيل سبيعة بن حبيب الضبعي تابعي ثقة أخطأ من زعم أن له صحبة من الثالثة س
صفحة رقم:151


حبيب بن سباع

الاسم:حبيب بن سباع

الكنية:أبو جمعة

اللقب:لا يوجد

النسب:الأنصاري الكناني

أبو جمعة الأنصاري أو الكناني اسمه حبيب بن سباع ويقال جنبذ بضم الجيم والموحدة بينهما نون ساكنة بن سبع صحابي سكن الشام ثم مصر ومات بعد السبعين عخ
صفحة رقم:629


حبيب بن أبي مرزوق

الاسم:حبيب بن أبي مرزوق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقي

حبيب بن أبي مرزوق الرقي ثقة فاضل من السابعة مات سنة ثلاث أو ثمان وثلاثين ت س
صفحة رقم:151


حبيب بن محمد

الاسم:حبيب بن محمد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العجمي البصري

حبيب بن محمد العجمي أبو محمد البصري الزاهد ثقة عابد من السادسة بخ
صفحة رقم:151


حبيب بن أبي فضلان

الاسم:حبيب بن أبي فضلان

الكنية:أبو فضالة

اللقب:لا يوجد

النسب:المالكي البصري

حبيب بن أبي فضلان أبو فضالة المالكي البصري مقبول من الثالثة د
صفحة رقم:151


حبيب بن أبي عمرة

الاسم:حبيب بن أبي عمرة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:القصاب الحماني الكوفي

حبيب بن أبي عمرة القصاب أبو عبد الله الحماني بكسر المهملة الكوفي ثقة من السادسة مات سنة اثنتين وأربعين خ م خد ت س ق
صفحة رقم:151


حبيب بن عبيد

الاسم:حبيب بن عبيد

الكنية:أبو حفص

اللقب:لا يوجد

النسب:الرحبي الحمصي

حبيب بن عبيد الرحبي بالمهملة المفتوحة ثم الموحدة أبو حفص الحمصي ثقة من الثالثة بخ م 4
صفحة رقم:151


حبيب بن عبد الله

الاسم:حبيب بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي اليحمدي

حبيب بن عبد الله الأزدي اليحمدي بضم التحتانية وسكون المهملة وكسر الميم والد عبد الصمد مجهول من الثالثة د
صفحة رقم:151


حبيب بن صهبان

الاسم:حبيب بن صهبان

الكنية:أبو مالك

اللقب:لا يوجد

النسب:الأسدي الكاهلي الكوفي

حبيب بن صهبان بضم المهملة الأسدي الكاهلي أبو مالك الكوفي ثقة من الثانية بخ
صفحة رقم:151


حبيب بن صالح

الاسم:حبيب بن صالح

الكنية:أبو موسى

اللقب:لا يوجد

النسب:الطائي الحمصي

حبيب بن صالح أو بن أبي موسى الطائي أبو موسى الحمصي ثقة من السابعة مات سنة سبع وأربعين د ت ق
صفحة رقم:151


حبيب بن الشهيد

الاسم:حبيب بن الشهيد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأزدي البصري

حبيب بن الشهيد الأزدي أبو محمد البصري ثقة ثبت من الخامسة مات سنة خمس وأربعين وهو بن ست وستين ع
صفحة رقم:151


حبيب بن سليم

الاسم:حبيب بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي

حبيب بن سليم الباهلي بصري مقبول من السابعة تمييز
صفحة رقم:151


حبيب بن أوس

الاسم:حبيب بن أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

حبيب بن أوس أو بن أبي أوس الثقفي مقبول شهد فتح مصر وسكنها من الثانية تم
صفحة رقم:150


حبيب بن سليم

الاسم:حبيب بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبسي الكوفي

حبيب بن سليم العبسي بالموحدة الكوفي مقبول من السابعة ت ق
صفحة رقم:151


حبيب بن النعمان

الاسم:حبيب بن النعمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

حبيب بن النعمان الأسدي مقبول من الثالثة د ق
صفحة رقم:152


حبيب بن سالم

الاسم:حبيب بن سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

حبيب بن سالم الأنصاري مولى النعمان بن بشير وكاتبه لا بأس به من الثالثة م
صفحة رقم:151


حبيب بن زيد بن خلاد

الاسم:حبيب بن زيد بن خلاد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

حبيب بن زيد بن خلاد الأنصاري المدني وقد ينسب إلى جده ثقة من السابعة 4
صفحة رقم:150


حبيب بن الزبير بن مشكان

الاسم:حبيب بن الزبير بن مشكان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي الحنفي الأصبهاني

حبيب بن الزبير بن مشكان بضم الميم وسكون المعجمة الهلالي أو الحنفي الأصبهاني أصله من البصرة ثقة من السادسة مد ت
صفحة رقم:150


حبيب بن أبي حبيب

الاسم:حبيب بن أبي حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

حبيب بن أبي حبيب البصري فيه لين من التاسعة أيضا تمييز
صفحة رقم:150


حبيب بن أبي حبيب

الاسم:حبيب بن أبي حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخرططي المروزي

حبيب بن أبي حبيب الخرططي بفتح المعجمة وسكون الراء وبمهملتين الأولى مفتوحة المروزي كذبه بن حبان من التاسعة أيضا تمييز
صفحة رقم:150


حبيب

الاسم:حبيب

الكنية:أبو حبيب أبو محمد

اللقب:لا يوجد

النسب:المصري

حبيب أبي حبيب المصري كاتب مالك يكنى أبا محمد واسم أبيه إبراهيم وقيل مرزوق متروك كذبه أبو داود وجماعة مات سنة ثماني عشرة ومائتين من التاسعة ق
صفحة رقم:150


حبيب بن أبي حبيب

الاسم:حبيب بن أبي حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرمي البصري الأنماطي

حبيب بن أبي حبيب الجرمي البصري الأنماطي اسم أبيه يزيد صدوق يخطىء من السابعة مات سنة اثنتين وستين عخ م س ق
صفحة رقم:150


حبيب بن أبي حبيب

الاسم:حبيب بن أبي حبيب

الكنية:أبو عمرو أبو كشوثا

اللقب:لا يوجد

النسب:البجلي البصري

حبيب بن أبي حبيب البجلي بموحدة وجيم أبو عمرو البصري نزيل الكوفة مقبول من الرابعة وقيل يكنى أبا كشوثا بفتح الكاف بعدها معجمة مضمومة ثم واو ساكنة ثم مثلثة ت
صفحة رقم:150


حبيب بن أبي ثابت قيس

الاسم:حبيب بن أبي ثابت قيس

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الأسدي مولاهم الكوفي

حبيب بن أبي ثابت قيس ويقال هند بن دينار الأسدي مولاهم أبو يحيى الكوفي ثقة فقيه جليل وكان كثير الإرسال والتدليس من الثالثة مات سنة تسع عشرة ومائة ع
صفحة رقم:150


حبيب بن أبي مليكة

الاسم:حبيب بن أبي مليكة

الكنية:أبو ثور

اللقب:لا يوجد

النسب:النهدي الكوفي

حبيب بن أبي مليكة النهدي بنون بعدها هاء ساكنة أبو ثور الكوفي مقبول من الثالثة وقيل إنه أبو ثور الأزدي ولا يصح وسيأتي في الكنى د
صفحة رقم:152


حبيب بن سليم

الاسم:حبيب بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حبيب بن سليم صاحب شريح كوفي أيضا من السادسة تمييز
صفحة رقم:151


حبيب بن يسار

الاسم:حبيب بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الكوفي

حبيب بن يسار الكندي الكوفي ثقة من الثالثة ت س
صفحة رقم:152


حبيب بن يسار

الاسم:حبيب بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حبيب بن يسار شيخ روى عن الأعمش مجهول من السابعة تمييز
صفحة رقم:152


حبيب بن يساف

الاسم:حبيب بن يساف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حبيب بن يساف بفاء بدل الراء عن النعمان بن بشير مجهول من الثالثة س
صفحة رقم:152


حبيب

الاسم:حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأعور المدني

حبيب الأعور المدني مولى عروة بن الزبير مقبول من الثالثة مات في حدود الثلاثين ومائة م د س
صفحة رقم:152


حبيب

الاسم:حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي العنبري

حبيب التميمي العنبري والد الهرماس مجهول من الثالثة د ق
صفحة رقم:152


حبيب

الاسم:حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنزي

حبيب العنزي بفتح النون بعدها زاي والد طلق مجهول من الثالثة س
صفحة رقم:152


حبيب

الاسم:حبيب

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المعلم البصري

حبيب المعلم أبو محمد البصري مولى معقل بن يسار اختلف في اسم أبيه فقيل زائدة وقيل زيد صدوق من السادسة مات سنة ثلاثين ع
صفحة رقم:152


حبيب بن مسلمة بن مالك بن وهب

الاسم:حبيب بن مسلمة بن مالك بن وهب

الكنية:لا يوجد

اللقب:حبيب الروم

النسب:القرشي الفهري المكي

حبيب بن مسلمة بن مالك بن وهب القرشي الفهري المكي نزيل الشام وكان يسمى حبيب الروم لكثرة دخوله عليهم مجاهدا مختلف في صحبته والراجح ثبوتها لكنه كان صغيرا وله ذكر في الصحيح في حديث بن عمر مع معاوية مات بأرمينية أميرا عليها لمعاوية سنة اثنتين وأربعين د ق
صفحة رقم:151


حبيبة بنت عبيد الله بن جحش

الاسم:حبيبة بنت عبيد الله بن جحش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدية

حبيبة بنت عبيد الله بن جحش الأسدية أمها أم حبيبة بنت أبي سفيان لها صحبة وهاجرت مع أبويها إلى الحبشة ويقال إنها ولدت بأرض الحبشة م ت س ق
صفحة رقم:745


حبيبة بنت شريق

الاسم:حبيبة بنت شريق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلية الأنصارية

حبيبة بنت شريق بفتح المعجمة الهذلية ويقال الأنصارية صحابية وهي أم مسعود بن الحكم س
صفحة رقم:745


حبيبة بنت ميسرة

الاسم:حبيبة بنت ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفهرية

حبيبة بنت ميسرة الفهرية مقبولة من الرابعة د س
صفحة رقم:745


حبيبة بنت سهل بن ثعلبة بن الحارث

الاسم:حبيبة بنت سهل بن ثعلبة بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية النجارية

حبيبة بنت سهل بن ثعلبة بن الحارث بن زيد بن ثعلبة الأنصارية النجارية صحابية وهي التي اختلعت من ثابت بن قيس فتزوجها أبي بن كعب بعده د س
صفحة رقم:745


حبيش

الاسم:حبيش

الكنية:أبو حفصة

اللقب:لا يوجد

النسب:الحبشي الشامي

حبيش بموحدة ومعجمة مصغر بن شريح الحبشي أبو حفصة الشامي تابعي مقبول من الثالثة ووهم من ذكره في الصحابة د
صفحة رقم:152


حبيش بن مبشر

الاسم:حبيش بن مبشر

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الثقفي الطوسي

حبيش بن مبشر بموحدة ومعجمة مثقلة بن أحمد بن محمد الثقفي أبو عبد الله الطوسي ثقة فقيه سني من الحادية عشرة وكان أخوه جعفر من كبار المعتزلة مات سنة ثمان وخمسين ق
صفحة رقم:152


حجاج

الاسم:حجاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضرير

حجاج الضرير مقبول من الثانية عشرة د
صفحة رقم:154


حجاج بن أبي عثمان ميسرة أو سالم

الاسم:حجاج بن أبي عثمان ميسرة أو سالم

الكنية:أبو الصلت

اللقب:لا يوجد

النسب:الصواف الكندي مولاهم البصري

حجاج بن أبي عثمان ميسرة أو سالم الصواف أبو الصلت الكندي مولاهم البصري ثقة حافظ من السادسة مات سنة ثلاث وأربعين ع
صفحة رقم:153


حجاج بن عمرو بن غزية

الاسم:حجاج بن عمرو بن غزية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المازني المدني

حجاج بن عمرو بن غزية بفتح المعجمة وكسر الزاي وتشديد التحتانية الأنصاري المازني المدني صحابي وله رواية عن زيد بن ثابت وشهد صفين مع علي 4
صفحة رقم:153


حجاج بن مالك بن عويمر بن أبي أسيد

الاسم:حجاج بن مالك بن عويمر بن أبي أسيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

حجاج بن مالك بن عويمر بن أبي أسيد الأسلمي صحابي له حديث في الرضاع د ت س
صفحة رقم:153


حجاج بن محمد

الاسم:حجاج بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني الحمصي

حجاج بن محمد الخولاني الحمصي لا بأس به من العاشرة تمييز
صفحة رقم:153


حجاج بن المنهال

الاسم:حجاج بن المنهال

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأنماطي السلمي مولاهم البصري

حجاج بن المنهال الأنماطي أبو محمد السلمي مولاهم البصري ثقة فاضل من التاسعة مات سنة ست عشرة أو سبع عشرة ع
صفحة رقم:153


حجاج بن أبي منيع يوسف

الاسم:حجاج بن أبي منيع يوسف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حجاج بن أبي منيع يوسف وقيل عبيد الله بن أبي زياد الرصافي ثقة من العاشرة خت
صفحة رقم:153


حجاج بن نصير

الاسم:حجاج بن نصير

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الفساطيطي القيسي البصري

حجاج بن نصير بضم النون الفساطيطي بفتح الفاء بعدها مهملة القيسي أبو محمد البصري ضعيف كان يقبل التلقين من التاسعة مات سنة ثلاث عشرة أو أربع عشرة ت
صفحة رقم:153


حجاج بن عبيد

الاسم:حجاج بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حجاج بن عبيد ويقال بن أبي عبد الله يسار مجهول من السادسة د ق
صفحة رقم:153


حجاج بن يوسف بن أبي عقيل

الاسم:حجاج بن يوسف بن أبي عقيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

حجاج بن يوسف بن أبي عقيل الثقفي الأمير الشهير الظالم المبير وقع ذكره وكلامه في الصحيحين وغيرهما وليس بأهل أن يروى عنه ولي إمرة العراق عشرين سنة ومات سنة خمس وتسعين تمييز
صفحة رقم:153


حجاج بن فرافصة

الاسم:حجاج بن فرافصة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي البصري

حجاج بن فرافصة بضم الفاء الأولى وكسر الثانية بعدها صاد مهملة الباهلي البصري صدوق عابد يهم من السادسة د س
صفحة رقم:153


حجاج بن أبي يعقوب يوسف بن حجاج

الاسم:حجاج بن أبي يعقوب يوسف بن حجاج

الكنية:لا يوجد

اللقب:ابن الشاعر

النسب:الثقفي البغدادي

حجاج بن أبي يعقوب يوسف بن حجاج الثقفي البغدادي المعروف بابن الشاعر ثقة حافظ من الحادية عشرة مات سنة تسع وخمسين م
صفحة رقم:153


حجاج بن صفوان بن أبي يزيد

الاسم:حجاج بن صفوان بن أبي يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

حجاج بن صفوان بن أبي يزيد المدني صدوق من السابعة لم يذكره المزي د
صفحة رقم:153


حجاج بن شداد

الاسم:حجاج بن شداد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

حجاج بن شداد الصنعاني نزيل مصر مقبول من السابعة د
صفحة رقم:153


حجاج بن محمد

الاسم:حجاج بن محمد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المصيصي الأعور

حجاج بن محمد المصيصي الأعور أبو محمد ترمذي الأصل نزل بغداد ثم المصيصة ثقة ثبت لكنه اختلط في آخر عمره لما قدم بغداد قبل موته من التاسعة مات ببغداد سنة ست ومائتين ع
صفحة رقم:153


حجاج بن أبي زينب

الاسم:حجاج بن أبي زينب

الكنية:أبو يوسف

اللقب:لا يوجد

النسب:السلمي الصيقل الواسطي

حجاج بن أبي زينب السلمي أبو يوسف الصيقل الواسطي صدوق يخطىء من السادسة م د س ق
صفحة رقم:153


حجاج بن دينار

الاسم:حجاج بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

حجاج بن دينار الواسطي لا بأس به وله ذكر في مقدمة مسلم من السابعة 4
صفحة رقم:153


حجاج بن حسان

الاسم:حجاج بن حسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي البصري

حجاج بن حسان القيسي البصري لا بأس به من الخامسة مد
صفحة رقم:152


حجاج بن حجاج

الاسم:حجاج بن حجاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي البصري الأحول

حجاج بن حجاج الباهلي البصري الأحول ثقة من السادسة خ م د س ق
صفحة رقم:152


حجاج بن حجاج

الاسم:حجاج بن حجاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

حجاج بن حجاج الأسلمي مجهول من الثالثة وهو أصغر من الذي قبله تمييز
صفحة رقم:152


حجاج بن حجاج بن مالك

الاسم:حجاج بن حجاج بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

حجاج بن حجاج بن مالك الأسلمي مقبول من الثالثة ولأبيه صحبة وسيأتي د ت س
صفحة رقم:152


حجاج بن تميم

الاسم:حجاج بن تميم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجزري الواسطي

حجاج بن تميم الجزري أو الواسطي ضعيف من الثامنة ق
صفحة رقم:152


حجاج بن أرطأة

الاسم:حجاج بن أرطأة

الكنية:أبو أرطأة

اللقب:لا يوجد

النسب:النخعي الكوفي القاضي

حجاج بن أرطاة بفتح الهمزة بن ثور بن هبيرة النخعي أبو أرطاة الكوفي القاضي أحد الفقهاء صدوق كثير الخطأ والتدليس من السابعة مات سنة خمس وأربعين بخ م 4
صفحة رقم:152


حجاج بن إبراهيم

الاسم:حجاج بن إبراهيم

الكنية:أبو محمد أبو إبراهيم

اللقب:لا يوجد

النسب:الأزرق البغدادي

حجاج بن إبراهيم الأزرق أبو محمد أو أبو إبراهيم البغدادي نزيل طرسوس ومصر ثقة فاضل من العاشرة د س
صفحة رقم:152


حجاج بن عاصم

الاسم:حجاج بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المحاربي الكوفي

حجاج بن عاصم المحاربي الكوفي قاضيها ليس به بأس من السادسة س
صفحة رقم:153


حجر بن العنبس

الاسم:حجر بن العنبس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الكوفي

حجر بن العنبس بفتح المهملة وسكون النون وفتح الموحدة الحضرمي الكوفي صدوق مخضرم من الثانية ر د ت
صفحة رقم:154


حجر بن قيس

الاسم:حجر بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني المدري الحجوري

حجر بن قيس الهمداني المدري الحجوري بفتح المهملة وضم الجيم ثقة من الثالثة د س ق
صفحة رقم:154


حجر

الاسم:حجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي

حجر العدوي قيل هو حجية بن عدي والا فمجهول من الثالثة ت
صفحة رقم:154


حجر بن حجر

الاسم:حجر بن حجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلاعي الحمصي

حجر بن حجر بضم المهملة وسكون الجيم الكلاعي بفتح الكاف وتخفيف اللام الحمصي مقبول من الثالثة د
صفحة رقم:154


حجية

الاسم:حجية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

حجية بوزن علية بن عدي الكندي صدوق يخطىء من الثالثة ت
صفحة رقم:154


حجير

الاسم:حجير

الكنية:أبو السوار

اللقب:لا يوجد

النسب:البصري العدوي

حجير بالتصغير بن الربيع البصري العدوي يقال هو أبو السوار بتشديد الواو ثقة من الثالثة م
صفحة رقم:154


حجير بن عبد الله

الاسم:حجير بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

حجير بن عبد الله الكندي مقبول من الثامنة د ت ق
صفحة رقم:154


حجين

الاسم:حجين

الكنية:أبو عمر

اللقب:لا يوجد

النسب:اليمامي

حجين كالذي قبله لكن آخره نون بن المثنى اليمامي أبو عمر سكن بغداد وولي قضاء خراسان ثقة من التاسعة مات ببغداد سنة خمس ومائتين وقيل بعد ذلك خ م د ت س
صفحة رقم:154


حدرد بن أبي حدرد

الاسم:حدرد بن أبي حدرد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

حدرد بن أبي حدرد الأسلمي صحابي له حديث واحد بخ د
صفحة رقم:154


حديج بن معاوية بن حديج

الاسم:حديج بن معاوية بن حديج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حديج بن معاوية بن حديج مصغرا أخو زهير صدوق يخطىء من السابعة مات قبل أخيه سنة بضع وسبعين س
صفحة رقم:154


حدير

الاسم:حدير

الكنية:أبو الزاهرية

اللقب:لا يوجد

النسب:الحضرمي الحمصي

حدير بوزن الذي قبله لكن آخره راء الحضرمي أبو الزاهرية الحمصي صدوق من الثالثة مات على رأس المائة ر م د س ق
صفحة رقم:154


حذيفة بن أبي حذيفة

الاسم:حذيفة بن أبي حذيفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

حذيفة بن أبي حذيفة الأزدي مقبول من الثالثة د
صفحة رقم:154


حذيفة بن اليمان

الاسم:حذيفة بن اليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حذيفة بن اليمان واسم اليمان حسيل بمهملتين مصغرا ويقال حسل بكسر ثم سكون العبسي بالموحدة حليف الأنصار صحابي جليل من السابقين صح في مسلم عنه أن رسول الله a أعلمه بما كان وما يكون إلى أن تقوم الساعة وأبوه صحابي أيضا استشهد بأحد ومات حذيفة في أول خلافة علي سنة ست وثلاثين ع
صفحة رقم:154


حذيفة

الاسم:حذيفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البارقي

حذيفة البارقي مقبول من الرابعة س
صفحة رقم:154


حذيفة بن أسيد

الاسم:حذيفة بن أسيد

الكنية:أبو سريحة

اللقب:لا يوجد

النسب:الغفاري

حذيفة بن أسيد بفتح الهمزة الغفاري أبو سريحة بمهملتين مفتوح الأول صحابي من أصحاب الشجرة مات سنة اثنتين وأربعين م 4
صفحة رقم:154


حذيم

الاسم:حذيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي

حذيم بكسرأوله وسكون ثانيه وفتح التحتانية السعدي صحابي له حديث س
صفحة رقم:154


حرام

الاسم:حرام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري العنسي الدمشقي

حرام بمهملتين مفتوحتين بن حكيم بن خالد بن سعد الأنصاري ويقال العنسي بالنون الدمشقي وهو حرام بن معاوية كان معاوية بن صالح يقوله على الوجهين ووهم من جعلهما اثنين وهو ثقة من الثالثة ر 4
صفحة رقم:155


حرام بن سعد

الاسم:حرام بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

حرام بن سعد أو بن ساعدة بن محيصة بن مسعود الأنصاري وقد ينسب إلى جده ثقة من الثالثة 4
صفحة رقم:155


حرب بن شداد

الاسم:حرب بن شداد

الكنية:أبو الخطاب

اللقب:لا يوجد

النسب:اليشكري البصري

حرب بن شداد اليشكري أبو الخطاب البصري ثقة من السابعة مات سنة إحدى وستين خ م د ت س
صفحة رقم:155


حرب بن سريج

الاسم:حرب بن سريج

الكنية:أبو سفيان

اللقب:لا يوجد

النسب:المنقري البصري البزاز

حرب بن سريج بالمهملة والجيم بن المنذر المنقري أبو سفيان البصري البزاز صدوق يخطىء من السابعة عس
صفحة رقم:155


حرب بن أبي العالية

الاسم:حرب بن أبي العالية

الكنية:أبو معاذ

اللقب:لا يوجد

النسب:البصري

حرب بن أبي العالية أبو معاذ البصري قيل اسم أبي العالية مهران صدوق يهم من السابعة م س
صفحة رقم:155


حرب بن عبيد الله بن عمير

الاسم:حرب بن عبيد الله بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

حرب بن عبيد الله بن عمير الثقفي لين الحديث من الرابعة د
صفحة رقم:155


حرب بن ميمون

الاسم:حرب بن ميمون

الكنية:أبو الخطاب

اللقب:لا يوجد

النسب:الأكبر الأنصاري مولاهم البصري

حرب بن ميمون الأكبر أبو الخطاب الأنصاري مولاهم البصري صدوق رمي بالقدر من السابعة مات في حدود الستين م ت فق
صفحة رقم:155


حرب بن ميمون

الاسم:حرب بن ميمون

الكنية:أبو عبدالرحمن

اللقب:صاحب الأغمية وهي السقوف

النسب:الأصغر البصري

حرب بن ميمون الأصغر أبو عبد الرحمن البصري صاحب الأغمية بفتح الهمزة وسكون المعجمة وهي السقوف متروك الحديث مع عبادته من الثامنة ووهم من خلطه بالأول تمييز
صفحة رقم:155


حرب بن وحشي بن حرب

الاسم:حرب بن وحشي بن حرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحبشي الحمصي

حرب بن وحشي بن حرب الحبشي الحمصي مقبول من الثالثة د ق
صفحة رقم:155


حرملة بن عبد العزيز بن سبرة

الاسم:حرملة بن عبد العزيز بن سبرة

الكنية:أبو معبد

اللقب:لا يوجد

النسب:الجهني

حرملة بن عبد العزيز بن سبرة بفتح المهملة وسكون الموحدة الجهني أبو معبد لا بأس به من الثامنة ت
صفحة رقم:155


حرملة

الاسم:حرملة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حرملة مولى أسامة بن زيد وهو مولى زيد بن ثابت ومنهم من فرق بينهما صدوق من الثالثة خ
صفحة رقم:156


حرملة بن عمران بن قراد

الاسم:حرملة بن عمران بن قراد

الكنية:أبو حفص

اللقب:الحاجب

النسب:التجيبي المصري

حرملة بن عمران بن قراد التجيبي بضم المثناة وكسر الجيم بعدها ياء ساكنة ثم موحدة أبو حفص المصري يعرف بالحاجب ثقة من السابعة هو جد الذي بعده مات سنة ستين وله ثمانون سنة بخ م د س ق
صفحة رقم:156


حرملة بن عبد الله

الاسم:حرملة بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي العنبري

حرملة بن عبد الله التميمي العنبري ويقال فيه حرملة بن إياس صحابي له حديث بخ
صفحة رقم:155


حرملة بن إياس

الاسم:حرملة بن إياس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حرملة بن إياس ويقال إياس بن حرملة ويقال أبو حرملة والأول أشهر مقبول من الرابعة س
صفحة رقم:155


حرملة بن يحيى بن حرملة بن عمران

الاسم:حرملة بن يحيى بن حرملة بن عمران

الكنية:أبو حفص

اللقب:لا يوجد

النسب:التجيبي المصري

حرملة بن يحيى بن حرملة بن عمران أبو حفص التجيبي المصري صاحب الشافعي صدوق من الحادية عشرة مات سنة ثلاث أو أربع وأربعين وكان مولده سنة ستين م س ق
صفحة رقم:156


حرمي

الاسم:حرمي

الكنية:أبو علي

اللقب:لا يوجد

النسب:العتكي البصري

حرمي بلفظ النسب بن حفص بن عمرو العتكي بفتح المهملة والمثناة أبو علي البصري ثقة من كبار العاشرة مات سنة ثلاث أو ست وعشرين خ د س
صفحة رقم:156


حرمي بن عمارة بن أبي حفصة نابت

الاسم:حرمي بن عمارة بن أبي حفصة نابت

الكنية:أبو روح

اللقب:لا يوجد

النسب:العتكي البصري

حرمي بن عمارة بن أبي حفصة نابت بنون وموحدة ثم مثناة وقيل كالجادة العتكي البصري أبو روح صدوق يهم من التاسعة مات سنة إحدى ومائتين خ م د س ق
صفحة رقم:156


حريث

الاسم:حريث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السليحي

حريث آخره مثلثة مصغر بن الأبح السليحي بفتح المهملة وكسر اللام وسكون الياء بعدها مهملة شامي مجهول من الثالثة د
صفحة رقم:156


حريث بن السائب

الاسم:حريث بن السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الهلالي البصري المؤذن

حريث بن السائب التميمي وقيل الهلالي البصري المؤذن صدوق يخطىء من السابعة بخ مد ت
صفحة رقم:156


حريث بن ظهير

الاسم:حريث بن ظهير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

حريث بن ظهير بالمعجمة المضمومة الكوفي قدم الشام مجهول من الثانية س
صفحة رقم:156


حريث بن أبي مطر

الاسم:حريث بن أبي مطر

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الفزاري الكوفي الحناط

حريث بن أبي مطر الفزاري أبو عمرو وابن عمرو الكوفي الحناط بالمهملة والنون ضعيف من السادسة خت ت ق
صفحة رقم:156


حريث

الاسم:حريث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حريث رجل من بني عذرة اختلف في اسم أبيه فقيل سليم أو سليمان أو عمار مختلف في صحبته وعندي أن راوي حديث الخط غير الصحابي بل هو مجهول من الثالثة د ق
صفحة رقم:156


حريز أو أبو حريز

الاسم:حريز أو أبو حريز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حريز أو أبو حريز عن بن عمر حجازي مجهول من الثالثة أيضا د
صفحة رقم:157


حريز

الاسم:حريز

الكنية:أبو حريز

اللقب:لا يوجد

النسب:لا يوجد

حريز ويقال أبو حريز مولى معاوية وبه جزم بن عساكر وسماه كيسان شامي مجهول من الثالثة ق
صفحة رقم:157


حريز

الاسم:حريز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرحبي الحمصي

حريز بفتح أوله وكسر الراء وآخره زاي بن عثمان الرحبي بفتح الراء والحاء المهملة بعدها موحدة الحمصي ثقة ثبت رمي بالنصب من الخامسة مات سنة ثلاث وستين وله ثلاث وثمانون سنة خ 4
صفحة رقم:156


حريش

الاسم:حريش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حريش بوزن الذي قبله لكن آخره معجمة بن الخريت بكسر المعجمة وتشديد الراء المكسورة وآخره مثناة أخو الزبير بصري ضعيف من السابعة ق
صفحة رقم:157


حريش بن سليم

الاسم:حريش بن سليم

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الجعفي الثقفي الكوفي

حريش بن سليم أو بن أبي حريش الجعفي أو الثقفي الكوفي أبو سعيد مقبول من السابعة د س
صفحة رقم:157


حزام

الاسم:حزام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي القرشي

حزام بكسر أوله ثم زاي بن حكيم بن حزام بن خويلد الأسدي بفتحتين القرشي حجازي مقبول من الثالثة س
صفحة رقم:157


حزم

الاسم:حزم

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:القطعي البصري

حزم بسكون الزاي بن أبي حزم القطعي بضم القاف وفتح الطاء أبو عبد الله البصري صدوق يهم من السابعة مات سنة خمس وسبعين خ
صفحة رقم:157


حزم بن أبي كعب

الاسم:حزم بن أبي كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري السلمي المدني

حزم بن أبي كعب الأنصاري السلمي بفتحتين المدني صحابي قليل الحديث د
صفحة رقم:157


حزن

الاسم:حزن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حزن بوزن الذي قبله لكن آخره نون بن أبي وهب بن عمرو بن عائذ بن عمران بن مخزوم صحابي استشهد باليمامة وهو جد سعيد بن المسيب خ د
صفحة رقم:157


حسام بن مصك

الاسم:حسام بن مصك

الكنية:أبو سهل

اللقب:لا يوجد

النسب:الأزدي البصري

حسام بن مصك بكسر الميم وفتح المهملة بعدها كاف مثقلة الأزدي أبو سهل البصري ضعيف يكاد أن يترك من السابعة تم
صفحة رقم:157


حسان بن كريب

الاسم:حسان بن كريب

الكنية:أبو كريب

اللقب:لا يوجد

النسب:الرعيني المصري

حسان بن كريب الرعيني أبو كريب المصري مقبول وله إدراك قال بن يونس هاجر في خلافة عمر من الثانية بخ
صفحة رقم:158


حسان بن عطية

الاسم:حسان بن عطية

الكنية:أبو بكر

اللقب:لا يوجد

النسب:المحاربي مولاهم الدمشقي

حسان بن عطية المحاربي مولاهم أبو بكر الدمشقي ثقة فقيه عابد من الرابعة مات بعد العشرين ومائة ع
صفحة رقم:158


حسان بن أبي الأشرس منذر بن عمار

الاسم:حسان بن أبي الأشرس منذر بن عمار

الكنية:أبو الأشرس

اللقب:لا يوجد

النسب:الكاهلي مولاهم

حسان بن أبي الأشرس منذر بن عمار الكاهلي مولاهم أبو الأشرس والد حبيب صدوق من السادسة س
صفحة رقم:157


حسان بن نوح

الاسم:حسان بن نوح

الكنية:أبو أمية أبو معاوية

اللقب:لا يوجد

النسب:النصري الحمصي

حسان بن نوح النصري بفتح النون أبو أمية أو أبو معاوية الحمصي ثقة من الرابعة س
صفحة رقم:158


حسان بن أبي سنان

الاسم:حسان بن أبي سنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

حسان بن أبي سنان البصري صدوق عابد من السادسة خت
صفحة رقم:158


حسان بن عبد الله

الاسم:حسان بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم المصري

حسان بن عبد الله الأموي مولاهم المصري مقبول من السابعة س
صفحة رقم:158


حسان بن أبي وجزة

الاسم:حسان بن أبي وجزة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حسان بن أبي وجزة بفتح الواو وسكون الجيم بعدها زاي مقبول له مراسيل من الثالثة س
صفحة رقم:158


حسان بن عبد الله بن سهل

الاسم:حسان بن عبد الله بن سهل

الكنية:أبو علي

اللقب:لا يوجد

النسب:الكندي الواسطي

حسان بن عبد الله بن سهل الكندي أبو علي الواسطي نزيل مصر صدوق يخطىء من العاشرة مات سنة اثنتين وعشرين وليس هو حسان بن حسان الواسطي الماضي خ س ق
صفحة رقم:158


حسان

الاسم:حسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حسان شيخ لذر بن عبد الله مجهول من السادسة س
صفحة رقم:158


حسان بن الضمري

الاسم:حسان بن الضمري

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

حسان بن الضمري هو بن عبد الله الشامي ثقة مخضرم من الثانية س
صفحة رقم:158


حسان بن حسان

الاسم:حسان بن حسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

حسان بن حسان الواسطي خلطه بن منده بالذي قبله فوهم وهذا ضعيف من العاشرة أيضا تمييز
صفحة رقم:158


حسان بن حسان

الاسم:حسان بن حسان

الكنية:أبو علي

اللقب:لا يوجد

النسب:البصري

حسان بن حسان أبو علي بن أبي عباد البصري نزيل مكة صدوق يخطىء من العاشرة مات سنة ثلاث عشرة خ
صفحة رقم:158


حسان بن بلال

الاسم:حسان بن بلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني البصري

حسان بن بلال المزني البصري صدوق من الثالثة ت س ق
صفحة رقم:157


حسان بن إبراهيم بن عبد الله

الاسم:حسان بن إبراهيم بن عبد الله

الكنية:أبو هشام

اللقب:لا يوجد

النسب:الكرماني العنزي

حسان بن إبراهيم بن عبد الله الكرماني أبو هشام العنزي بفتح النون بعدها زاي قاضي كرمان صدوق يخطىء من الثامنة مات سنة ست وثمانين وله مائة سنة خ م د
صفحة رقم:157


حسان بن ثابت بن المنذر بن حرام

الاسم:حسان بن ثابت بن المنذر بن حرام

الكنية:أبو عبدالرحمن أبو الوليد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

حسان بن ثابت بن المنذر بن حرام بفتح المهملة والراء الأنصاري الخزرجي أبو عبد الرحمن أو أبو الوليد شاعر رسول الله a مشهور مات سنة أربع وخمسين وله مائة وعشرون سنة خ م د س ق
صفحة رقم:157


حسناء بنت معاوية

الاسم:حسناء بنت معاوية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصريمية

حسناء بنت معاوية الصريمية ويقال خنساء مقبولة من الرابعة د
صفحة رقم:745


حسناء بنت معاوية

الاسم:حسناء بنت معاوية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حسناء بنت معاوية عن عمها يقال اسمه أسلم بن سليم د
صفحة رقم:740


حشرج

الاسم:حشرج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي النخعي

حشرج بفتح ثم معجمة ساكنة ثم راء مفتوحة ثم جيم بن زياد الأشجعي أو النخعي مقبول من الثالثة د س
صفحة رقم:169


حشرج بن نباتة

الاسم:حشرج بن نباتة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي الواسطي الكوفي

حشرج بن نباتة بضم النون ثم الموحدة ثم المثناة الأشجعي أو مكرم الواسطي أو الكوفي صدوق يهم من الثامنة ت
صفحة رقم:169


حصن

الاسم:حصن

الكنية:أبو حذيفة

اللقب:لا يوجد

النسب:التراغمي الدمشقي

حصن بكسر ثم مهملة ساكنة ثم نون بن عبد الرحمن أو بن محصن التراغمي بفتح المثناة ثم راء ثم معجمة مكسورة ثم ميم خفيفة أبو حذيفة الدمشقي مقبول من السابعة د س
صفحة رقم:169


حصين

الاسم:حصين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حصين والد داود لين الحديث من الرابعة ق
صفحة رقم:171


حصين بن مصعب

الاسم:حصين بن مصعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حصين بن مصعب مقبول من الثالثة بخ
صفحة رقم:171


حصين بن عبد الرحمن

الاسم:حصين بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي

الثاني حصين بن عبد الرحمن الجعفي أخو إسماعيل كوفي أيضا من السابعة مجهول
صفحة رقم:170


حصين بن عوف

الاسم:حصين بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخثعمي

حصين بن عوف الخثعمي صحابي له حديث في الحج ق
صفحة رقم:170


حصين بن نافع

الاسم:حصين بن نافع

الكنية:أبو نصر

اللقب:لا يوجد

النسب:التميمي المازني البصري الوراق

حصين بن نافع التميمي ويقال المازني أبو نصر البصري الوراق لا بأس به من السادسة س
صفحة رقم:171


حصين بن عقبة

الاسم:حصين بن عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري الكوفي

حصين بن عقبة الفزاري الكوفي صدوق من الثالثة س ق
صفحة رقم:170


حصين بن عبيد

الاسم:حصين بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

حصين بن عبيد الخزاعي والد عمران صحابي لم يصب من نفي إسلامه س
صفحة رقم:170


حصين بن عبد الرحمن

الاسم:حصين بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

السادس حصين بن عبد الرحمن الهاشمي مجهول من السابعة
صفحة رقم:170


حصين بن عبد الرحمن

الاسم:حصين بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي

الخامس حصين بن عبد الرحمن النخعي أخو سلم يروي عن الشعبي أيضا مجهول من السابعة
صفحة رقم:170


حصين

الاسم:حصين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحميري الحبراني

حصين الحميري ثم الحبراني بضم المهملة وسكون الموحدة مجهول من السادسة يقال اسم أبيه عبد الرحمن د ق
صفحة رقم:171


حصين بن عبد الرحمن

الاسم:حصين بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

الثالث حصين بن عبد الرحمن الأنصاري اسم جده أسعد بن زرارة مقبول من السابعة
صفحة رقم:170


حصين بن قبيصة

الاسم:حصين بن قبيصة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري الكوفي

حصين بن قبيصة الفزاري الكوفي ثقة من الثانية د س ق
صفحة رقم:170


حصين بن عبد الرحمن

الاسم:حصين بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي

الأول حصين بن عبد الرحمن الحارثي كوفي روى عن الشعبي مقبول من السادسة مات سنة تسع وثلاثين
صفحة رقم:170


حصين بن عبد الرحمن

الاسم:حصين بن عبد الرحمن

الكنية:أبو الهذيل

اللقب:لا يوجد

النسب:السلمي الكوفي

حصين بن عبد الرحمن السلمي أبو الهذيل الكوفي ثقة تغير حفظه في الآخر من الخامسة مات سنة ست وثلاثين وله ثلاث وتسعون ع وممن يقال له حصين بن عبد الرحمن أيضا سبعة
صفحة رقم:170


حصين بن عبد الرحمن بن عمرو بن سعد

الاسم:حصين بن عبد الرحمن بن عمرو بن سعد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأشهلي المدني

حصين بن عبد الرحمن بن عمرو بن سعد بن معاذ الأشهلي أبو محمد المدني مقبول من الرابعة د س
صفحة رقم:170


حصين بن صفوان

الاسم:حصين بن صفوان

الكنية:أبو قبيصة

اللقب:لا يوجد

النسب:لا يوجد

حصين بن صفوان أو بن معدان أبو قبيصة مجهول من الثالثة عس
صفحة رقم:170


حصين بن جندب بن الحارث

الاسم:حصين بن جندب بن الحارث

الكنية:أبو ظبيان

اللقب:لا يوجد

النسب:الجنبي الكوفي

حصين بن جندب بن الحارث الجنبي بفتح الجيم وسكون النون ثم موحدة أبو ظبيان بفتح المعجمة وسكون الموحدة الكوفي ثقة من الثانية مات سنة تسعين وقيل غير ذلك ع
صفحة رقم:169


حصين

الاسم:حصين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النهشلي

حصين مصغر بن أوس أو بن قيس النهشلي معدود في الصحابة س
صفحة رقم:169


حصين بن عبد الرحمن

الاسم:حصين بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني

الرابع حصين بن عبد الرحمن الشيباني مقبول من السابعة أيضا
صفحة رقم:170


حصين بن نمير

الاسم:حصين بن نمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي السكوني الحمصي

حصين بن نمير الكندي ثم السكوني الحمصي يروي عن بلال مجهول من الثانية تمييز
صفحة رقم:171


حصين بن وحوح

الاسم:حصين بن وحوح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

حصين بن وحوح بفتح أوله ومهملتين الأولى ساكنة الأنصاري المدني صحابي له حديث ذكر بن الكلبي أنه استشهد بالقادسية د
صفحة رقم:171


حصين بن عمر

الاسم:حصين بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأحمسي الكوفي

حصين بن عمر الأحمسي بمهملتين الكوفي متروك من الثامنة ت
صفحة رقم:170


حصين بن نمير

الاسم:حصين بن نمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السكوني

حصين بن نمير السكوني أحد أمراء يزيد بن معاوية في محاصرة المدينة ثم بن الزبير مشهور لا رواية له خلطه بعضهم بالذي قبله والصواب انه غيره كما صنع البخاري وابن حبان تمييز
صفحة رقم:171


حصين بن اللجلاج

الاسم:حصين بن اللجلاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حصين بن اللجلاج بجيمين مجهول من الثالثة س
صفحة رقم:170


حصين بن نمير

الاسم:حصين بن نمير

الكنية:أبو محصن

اللقب:لا يوجد

النسب:الواسطي الضرير

حصين بن نمير بالنون مصغر الواسطي أبو محصن الضرير كوفي الأصل لا بأس به رمي بالنصب من الثامنة خ د ت س
صفحة رقم:171


حصين بن منصور بن حيان

الاسم:حصين بن منصور بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

حصين بن منصور بن حيان بفتح المهملة وتشديد التحتانية الأسدي الكوفي مقبول من السابعة س
صفحة رقم:171


حصين بن محمد

الاسم:حصين بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري السالمي المدني

حصين بن محمد الأنصاري السالمي المدني صدوق الحديث من الثانية لم يرو عنه غير الزهري خ م س
صفحة رقم:171


حصين بن محصن

الاسم:حصين بن محصن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشهلي

حصين بن محصن بكسر الميم وسكون المهملة وفتح الصاد المهملة الأشهلي معدود في الصحابة وروايته عن عمته س
صفحة رقم:170


حصين بن مالك

الاسم:حصين بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الكوفي

حصين بن مالك البجلي الكوفي صدوق من الثالثة ت
صفحة رقم:170


حصين بن مالك بن الخشخاش

الاسم:حصين بن مالك بن الخشخاش

الكنية:أبو القلوص

اللقب:لا يوجد

النسب:التميمي العنبري

حصين بن مالك بن الخشخاش بمعجمتين وهو بن أبي الحر التميمي العنبري أبو القلوص بفتح القاف وضم اللام الخفيفة ثم مهملة ثقة من الثانية عمل لعمر ثم عاش إلى قرب التسعين س ق
صفحة رقم:170


حضرمي بن لاحق

الاسم:حضرمي بن لاحق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي اليمامي القاص

حضرمي بن لاحق التميمي اليمامي القاص بتشديد المهملة لا بأس به من السادسة وفرق بن المديني بين الحضرمي شيخ سليمان التيمي وبين بن لاحق د س
صفحة رقم:171


حضرمي

الاسم:حضرمي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حضرمي بسكون المعجمة بلفظ النسبة بن عجلان مولى الجارود مقبول من السابعة ت
صفحة رقم:171


حضين

الاسم:حضين

الكنية:أبو محمد

اللقب:أبو ساسان

النسب:الرقاشي

حضين بضاد معجمة مصغر بن المنذر بن الحارث الرقاشي بتخفيف القاف وبالمعجمة أبو ساسان بمهملتين وهو لقب وكنيته أبو محمد كان من أمراء علي بصفين وهو ثقة من الثانية مات على رأس المائة م
صفحة رقم:171


حطان

الاسم:حطان

الكنية:أبو الجويرية

اللقب:لا يوجد

النسب:لا يوجد

حطان بالكسر وتشديد المهملة بن خفاف بضم المعجمة وفاءين الأولى خفيفة أبو الجويرية مشهور بكنيته ثقة من الثالثة خ د س
صفحة رقم:171


حطان بن عبد الله

الاسم:حطان بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقاشي البصري

حطان بن عبد الله الرقاشي البصري ثقة من الثانية مات في ولاية بشر على العراق بعد السبعين م 4
صفحة رقم:171


حفص بن ميسرة

الاسم:حفص بن ميسرة

الكنية:أبو عمر

اللقب:لا يوجد

النسب:العقيلي الصنعاني

حفص بن ميسرة العقيلي بالضم أبو عمر الصنعاني نزيل عسقلان ثقة ربما وهم من الثامنة مات سنة إحدى وثمانين خ م مد س ق
صفحة رقم:174


حفص بن عمر بن أبي العطاف

الاسم:حفص بن عمر بن أبي العطاف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي مولاهم المدني

حفص بن عمر بن أبي العطاف السهمي مولاهم المدني ضعيف من الثامنة مات بعد الثمانين ق
صفحة رقم:173


حفص

الاسم:حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حفص بن أخي أنس صدوق من الرابعة قال بن حبان حفص بن عبد الله بن أبي طلحة فعلى هذا هو بن أخي أنس لأمه وقال غيره بن عمر بن عبد الله بن أبي طلحة فعلى هذا هو بن أخي أنس بخ د س
صفحة رقم:174


حفص بن الوليد بن سيف

الاسم:حفص بن الوليد بن سيف

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الحضرمي

حفص بن الوليد بن سيف الحضرمي أبو بكر أمير مصر صدوق من السادسة قتل سنة ثمان وعشرين س
صفحة رقم:174


حفص بن هاشم بن عتبة بن أبي وقاص

الاسم:حفص بن هاشم بن عتبة بن أبي وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري

حفص بن هاشم بن عتبة بن أبي وقاص الزهري مجهول من الرابعة د
صفحة رقم:174


حفص بن سليمان

الاسم:حفص بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المنقري التميمي البصري

حفص بن سليمان المنقري التميمي البصري ثقة من السابعة مات سنة ثلاثين بخ
صفحة رقم:172


حفص بن عمر بن عبد الرحمن بن عوف

الاسم:حفص بن عمر بن عبد الرحمن بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

حفص بن عمر بن عبد الرحمن بن عوف الزهري المدني مقبول من الخامسة د
صفحة رقم:172


حفص بن عمر بن سعد

الاسم:حفص بن عمر بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرظ المدني المؤذن

حفص بن عمر بن سعد القرظ المدني المؤذن مقبول من الثالثة م د
صفحة رقم:172


حفص بن عمر بن الحارث بن سخبرة

الاسم:حفص بن عمر بن الحارث بن سخبرة

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الأزدي النمري الحوضي

حفص بن عمر بن الحارث بن سخبرة بفتح المهملة وسكون الخاء المعجمة وفتح الموحدة الأزدي النمري بفتح النون والميم أبو عمر الحوضي وهو بها أشهر ثقة ثبت عيب بأخذ الأجرة على الحديث من كبار العاشرة مات سنة خمس وعشرين خ د س
صفحة رقم:172


حفص بن عبيد الله بن أنس بن مالك

الاسم:حفص بن عبيد الله بن أنس بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حفص بن عبيد الله بن أنس بن مالك ويقال فيه عبيد الله بن حفص ولا يصح وهو صدوق من الثالثة خ م ت س ق
صفحة رقم:172


حفص بن عبد الرحمن بن عمر

الاسم:حفص بن عبد الرحمن بن عمر

الكنية:أبو عمر

اللقب:لا يوجد

النسب:البلخي النيسابوري

حفص بن عبد الرحمن بن عمر أبو عمر البلخي الفقيه النيسابوري قاضيها صدوق عابد رمي بالإرجاء من التاسعة مات سنة تسع وتسعين ومائة قد س
صفحة رقم:172


حفص بن عبد الله

الاسم:حفص بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي البصري

حفص بن عبد الله الليثي البصري مقبول من الثالثة ت س
صفحة رقم:172


حفص بن عمر بن عبد الرحمن

الاسم:حفص بن عمر بن عبد الرحمن

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الرازي المهرقاني

حفص بن عمر بن عبد الرحمن الرازي أبو عمر المهرقاني بقاف صدوق من العاشرة س
صفحة رقم:172


حفص بن عاصم بن عمر بن الخطاب

الاسم:حفص بن عاصم بن عمر بن الخطاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العمري

حفص بن عاصم بن عمر بن الخطاب العمري ثقة من الثالثة ع
صفحة رقم:172


حفص بن حميد

الاسم:حفص بن حميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

حفص بن حميد المروزي العابد صدوق من الثامنة تمييز
صفحة رقم:172


حفص بن سليمان

الاسم:حفص بن سليمان

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الأسدي البزاز الكوفي الغاضري القارىء

حفص بن سليمان الأسدي أبو عمر البزاز الكوفي الغاضري بمعجمتين وهو حفص بن أبي داود القارىء صاحب عاصم ويقال له حفيص متروك الحديث مع إمامته في القراءة من الثامنة مات سنة ثمانين وله تسعون ت عس ق
صفحة رقم:172


حفص بن حميد

الاسم:حفص بن حميد

الكنية:أبو عبيد

اللقب:لا يوجد

النسب:القمي

حفص بن حميد القمي بضم القاف وتشديد الميم أبو عبيد لا بأس به من السابعة فق
صفحة رقم:172


حفص بن جميع

الاسم:حفص بن جميع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي الكوفي

حفص بن جميع بالجيم مصغر العجلي الكوفي ضعيف من الثامنة ق
صفحة رقم:172


حفص بن غيلان

الاسم:حفص بن غيلان

الكنية:أبو معيد

اللقب:لا يوجد

النسب:لا يوجد

حفص بن غيلان بالمعجمة بعدها ياء تحتانية ساكنة أبو معيد بالمهملة مصغر وهو بها أشهر شامي صدوق فقيه رمي بالقدر من الثامنة س ق
صفحة رقم:174


حفص بن عمر بن ميمون

الاسم:حفص بن عمر بن ميمون

الكنية:أبو إسماعيل

اللقب:الفرخ

النسب:العدني الصنعاني

حفص بن عمر بن ميمون العدني الصنعاني أبو إسماعيل لقبه الفرخ بالفاء وسكون الراء والخاء المعجمة ضعيف من التاسعة ق
صفحة رقم:173


حفص بن بغيل

الاسم:حفص بن بغيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني المرهبي الكوفي

حفص بن بغيل بالموحدة والمعجمة مصغرا الهمداني المرهبي الكوفي مستور من التاسعة د
صفحة رقم:172


حفص بن عبد الله بن راشد

الاسم:حفص بن عبد الله بن راشد

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:السلمي النيسابوري

حفص بن عبد الله بن راشد السلمي أبو عمرو النيسابوري قاضيها صدوق من التاسعة مات سنة تسع ومائتين خ س ق
صفحة رقم:172


حفص بن عمرو بن ربال

الاسم:حفص بن عمرو بن ربال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الربالي الرقاشي البصري

حفص بن عمرو بن ربال بفتح الراء والموحدة بن إبراهيم الربالي الرقاشي البصري ثقة عابد من العاشرة مات سنة ثمان وخمسين صدوق
صفحة رقم:173


حفص بن حسان

الاسم:حفص بن حسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حفص بن حسان مقبول من الثامنة س
صفحة رقم:172


حفص بن عمر بن عبد العزيز

الاسم:حفص بن عمر بن عبد العزيز

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الدوري المقرىء الضرير الأصغر

حفص بن عمر بن عبد العزيز أبو عمر الدوري المقرىء الضرير الأصغر صاحب الكسائي لا بأس به من العاشرة مات سنة ست أو ثمان وأربعين ومولده تقريبا سنة خمسين ق
صفحة رقم:173


حفص بن غياث

الاسم:حفص بن غياث

الكنية:أبو عمر

اللقب:لا يوجد

النسب:النخعي الكوفي القاضي

حفص بن غياث بمعجمة مكسورة وياء ومثلثة بن طلق بن معاوية النخعي أبو عمر الكوفي القاضي ثقة فقيه تغير حفظه قليل في الآخر من الثامنة مات سنة أربع أو خمس وتسعين وقد قارب الثمانين ع
صفحة رقم:173


حفص بن عنان

الاسم:حفص بن عنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليمامي

حفص بن عنان بنونين اليمامي ثقة من الثالثة س
صفحة رقم:173


حفص بن عمر

الاسم:حفص بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزرق الرجمي الكوفي

حفص بن عمر أو بن عمران الأزرق الرجمي الكوفي مستور من التاسعة ق
صفحة رقم:173


حفص بن عمر

الاسم:حفص بن عمر

الكنية:أبو عمران

اللقب:لا يوجد

النسب:الرازي الواسطي النجار

حفص بن عمر أبو عمران الرازي الإمام وهو الواسطي النجار ضعيف من التاسعة فق
صفحة رقم:173


حفص بن عمر

الاسم:حفص بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البزاز

حفص بن عمر البزاز شامي مجهول من الثامنة ق
صفحة رقم:173


حفص بن عمر بن مرة

الاسم:حفص بن عمر بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشني البصري

حفص بن عمر بن مرة الشني بفتح المعجمة وتشديد النون البصري مقبول من السابعة د ت
صفحة رقم:173


حفص بن حمزة

الاسم:حفص بن حمزة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أحدهما حفص بن حمزة مولى المهدي بغدادي صدوق من العاشرة
صفحة رقم:173


حفص بن عمر

الاسم:حفص بن عمر

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الضرير الأكبر البصري

حفص بن عمر أبو عمر الضرير الأكبر البصري صدوق عالم قيل ولد أعمى من كبار العاشرة مات سنة عشرين وقد جاز السبعين د وممن يقال له أبو عمر الضرير ويسمى حفصا غير هذا الأكبر والأصغر الذي تقدم قبل اثنان آخران
صفحة رقم:173


حفص بن عمر بن عبيد

الاسم:حفص بن عمر بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطنافسي الكوفي

حفص بن عمر بن عبيد الطنافسي الكوفي ثقة من العاشرة ت
صفحة رقم:173


حفص بن عبد الله

الاسم:حفص بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحلواني

والثاني حفص بن عبد الله الحلواني صدوق من العاشرة مات سنة ست وثلاثين
صفحة رقم:173


حفص بن غياث

الاسم:حفص بن غياث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حفص بن غياث شيخ يروي عن ميمون بن مهران مجهول من الثامنة تمييز
صفحة رقم:174


حفصة بنت سيرين

الاسم:حفصة بنت سيرين

الكنية:أم الهذيل

اللقب:لا يوجد

النسب:الأنصارية البصرية

حفصة بنت سيرين أم الهذيل الأنصارية البصرية ثقة من الثالثة ماتت بعد المائة ع
صفحة رقم:745


حفصة بنت عبد الرحمن بن أبي بكر

الاسم:حفصة بنت عبد الرحمن بن أبي بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصديق

حفصة بنت عبد الرحمن بن أبي بكر الصديق ثقة من الثالثة م د ت ق
صفحة رقم:745


حفصة بنت عمر بن الخطاب

الاسم:حفصة بنت عمر بن الخطاب

الكنية:أم المؤمنين

اللقب:لا يوجد

النسب:لا يوجد

حفصة بنت عمر بن الخطاب أم المؤمنين تزوجها النبي a بعد خنيس بن حذافة سنة ثلاث وماتت سنة خمس وأربعين ع
صفحة رقم:745


حفصة بنت أبي كثير

الاسم:حفصة بنت أبي كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومية

حفصة بنت أبي كثير المخزومية لا تعرف من السادسة ت
صفحة رقم:745


حكام

الاسم:حكام

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الرازي الكناني

حكام بفتح أوله والتشديد بن سلم بسكون اللام أبو عبد الرحمن الرازي الكناني بنونين ثقة له غرائب من الثامنة مات سنة تسعين ومائة خت م 4
صفحة رقم:174


حكيم بن قيس بن عاصم

الاسم:حكيم بن قيس بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المنقري البصري

حكيم بن قيس بن عاصم المنقري بكسر الميم وسكون النون وفتح القاف البصري قيل إنه ولد في عهد النبي a وقد ذكره بن حبان في ثقات التابعين بخ س
صفحة رقم:177


حكيم بن معاوية بن حيدة

الاسم:حكيم بن معاوية بن حيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القشيري

حكيم بن معاوية بن حيدة القشيري والد بهز صدوق من الثالثة خت 4
صفحة رقم:177


حكيم بن معاوية

الاسم:حكيم بن معاوية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزيادي البصري

حكيم بن معاوية الزيادي البصري مستور من العاشرة تم
صفحة رقم:177


حكيم بن معاوية

الاسم:حكيم بن معاوية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النميري

حكيم بن معاوية النميري بالنون مصغر مختلف في صحبته له حديث وقيل إنما يروي عن أبيه أو عن عمه والصواب أنه تابعي من الثانية ت س
صفحة رقم:177


حكيم

الاسم:حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأثرم البصري

حكيم الأثرم البصري فيه لين من السادسة 4
صفحة رقم:177


حكيم بن سعد

الاسم:حكيم بن سعد

الكنية:أبو تحيى

اللقب:لا يوجد

النسب:الحنفي

حكيم بن سعد الحنفي أبو تحيى أوله مثناة من فوق مكسورة كوفي صدوق من الثالثة بخ س
صفحة رقم:177


حكيم بن عبد الله بن قيس بن مخرمة

الاسم:حكيم بن عبد الله بن قيس بن مخرمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي

حكيم بن عبد الله بن قيس بن مخرمة بن المطلب المطلبي نزيل مصر صدوق من الرابعة مات سنة ثماني عشرة م 4
صفحة رقم:177


حكيم بن عمير بن الأحوص

الاسم:حكيم بن عمير بن الأحوص

الكنية:أبو الأحوص

اللقب:لا يوجد

النسب:الحمصي

حكيم بن عمير بن الأحوص أبو الأحوص الحمصي صدوق يهم من الثالثة د ق
صفحة رقم:177


حكيم بن محمد بن عبد الله بن قيس

الاسم:حكيم بن محمد بن عبد الله بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

حكيم بن محمد بن عبد الله بن قيس بن مخرمة بن المطلب المدني تقدم ذكر عمه وهذا صدوق من السادسة س
صفحة رقم:177


حكيم بن جبير

الاسم:حكيم بن جبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

حكيم بن جبير الأسدي وقيل مولى ثقيف الكوفي ضعيف رمي بالتشيع من الخامسة 4
صفحة رقم:176


حكيم بن عبد الرحمن

الاسم:حكيم بن عبد الرحمن

الكنية:أبو غسان

اللقب:لا يوجد

النسب:المصري

حكيم بن عبد الرحمن أبو غسان المصري أصله من البصرة مقبول من السابعة قد
صفحة رقم:177


حكيم

الاسم:حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

حكيم الصنعاني مقبول من الثانية خت
صفحة رقم:177


حكيم بن شريك

الاسم:حكيم بن شريك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي المصري

حكيم بن شريك الهذلي المصري مجهول من السابعة د
صفحة رقم:177


حكيم بن شريك بن نملة

الاسم:حكيم بن شريك بن نملة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

حكيم بن شريك بن نملة الكوفي مستور من السادسة بخ
صفحة رقم:177


حكيم بن سيف بن حكيم

الاسم:حكيم بن سيف بن حكيم

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الأسدي مولاهم الرقي

حكيم بن سيف بن حكيم الأسدي مولاهم أبو عمرو الرقي صدوق من العاشرة مات سنة ثمان وثلاثين د س
صفحة رقم:177


حكيم بن الديلم

الاسم:حكيم بن الديلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدائني

حكيم بن الديلم المدائني صدوق من السادسة بخ د ت س
صفحة رقم:177


حكيم بن حكيم بن عباد بن حنيف

الاسم:حكيم بن حكيم بن عباد بن حنيف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الأوسي

حكيم بن حكيم بن عباد بن حنيف الأنصاري الأوسي صدوق من الخامسة 4
صفحة رقم:176


حكيم بن أبي حرة

الاسم:حكيم بن أبي حرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

حكيم بن أبي حرة بضم المهملة وتشديد الراء الأسلمي صدوق من الثالثة خ ق
صفحة رقم:176


حكيم بن جابر بن طارق بن عوف

الاسم:حكيم بن جابر بن طارق بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأحمسي

حكيم بن جابر بن طارق بن عوف الأحمسي بمهملتين ثقة من الثالثة مات سنة اثنتين وثمانين وقيل خمس وتسعين وقيل غير ذلك مد تم س ق
صفحة رقم:176


حكيم بن أفلح

الاسم:حكيم بن أفلح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

حكيم بن أفلح المدني مقبول من الثالثة بخ ق
صفحة رقم:176


حكيم بن حزام بن خويلد بن أسد

الاسم:حكيم بن حزام بن خويلد بن أسد

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الأسدي المكي

حكيم بن حزام بن خويلد بن أسد بن عبد العزى الأسدي أبو خالد المكي بن أخي خديجة أم المؤمنين أسلم يوم الفتح وصحب وله أربع وسبعون سنة ثم عاش إلى سنة أربع وخمسين أو بعدها وكان عالما بالنسب ع
صفحة رقم:176


حكيمة بنت أميمة

الاسم:حكيمة بنت أميمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حكيمة بنت أميمة لا تعرف من الثالثة د س
صفحة رقم:745


حكيمة بنت أمية بن الأخنس

الاسم:حكيمة بنت أمية بن الأخنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حكيمة بنت أمية بن الأخنس مقبولة من الرابعة د ق
صفحة رقم:745


حماد بن عبد الرحمن

الاسم:حماد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

حماد بن عبد الرحمن الأنصاري كوفي مقبول من السادسة عس
صفحة رقم:178


حماد بن تحيى

الاسم:حماد بن تحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حماد بن تحيى بضم المثناة وفتح المهملة وتشديد الياء الأخيرة بعدها أخرى مجهول من الثامنة تمييز
صفحة رقم:179


حماد بن سلمة بن دينار

الاسم:حماد بن سلمة بن دينار

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:البصري

حماد بن سلمة بن دينار البصري أبو سلمة ثقه عابد أثبت الناس في ثابت وتغير حفظه بأخرة من كبار الثامنة مات سنة سبع وستين خت م 4
صفحة رقم:178


حماد بن عبد الرحمن

الاسم:حماد بن عبد الرحمن

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الكلبي القنسريني

حماد بن عبد الرحمن الكلبي أبو عبد الرحمن القنسريني ضعيف من الثامنة ق
صفحة رقم:178


حماد بن أبي سليمان مسلم

الاسم:حماد بن أبي سليمان مسلم

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الأشعري مولاهم الكوفي

حماد بن أبي سليمان مسلم الأشعري مولاهم أبو إسماعيل الكوفي فقيه صدوق له أوهام من الخامسة ورمي بالإرجاء مات سنة عشرين أو قبلها بخ م 4
صفحة رقم:178


حماد بن عيسى

الاسم:حماد بن عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبسي

حماد بن عيسى العبسي عن بلال العبسي مستور من التاسعة أيضا وقيل هو الذي قبله تمييز
صفحة رقم:178


حماد بن نجيح

الاسم:حماد بن نجيح

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأسكاف السدوسي البصري

حماد بن نجيح الإسكاف السدوسي أبو عبد الله البصري صدوق من السادسة خت س ق
صفحة رقم:178


حماد بن نجيح

الاسم:حماد بن نجيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العصاب الرازي

حماد بن نجيح العصاب بمهملتين آخره موحدة الرازي مجهول من السابعة تمييز
صفحة رقم:179


حماد بن يحيى

الاسم:حماد بن يحيى

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الأبح السلمي البصري

حماد بن يحيى الأبح بالموحدة المفتوحة بعدها مهملة أبو بكر السلمي البصري صدوق يخطىء من الثامنة قد ت
صفحة رقم:179


حماد بن عيسى بن عبيدة بن الطفيل

الاسم:حماد بن عيسى بن عبيدة بن الطفيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني الواسطي

حماد بن عيسى بن عبيدة بن الطفيل الجهني الواسطي نزيل البصرة ضعيف من التاسعة غرق بالجحفة سنة ثمان ومائتين ت ق
صفحة رقم:178


حماد بن زيد بن درهم

الاسم:حماد بن زيد بن درهم

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الأزدي الجهضمي البصري

حماد بن زيد بن درهم الأزدي الجهضمي أبو إسماعيل البصري ثقة ثبت فقيه قيل إنه كان ضريرا ولعله طرأ عليه لأنه صح أنه كان يكتب من كبار الثامنة مات سنة تسع وسبعين وله إحدى وثمانون سنة ع
صفحة رقم:178


حماد بن واقد

الاسم:حماد بن واقد

الكنية:أبو عمر

اللقب:لا يوجد

النسب:العيشي الصفار البصري

حماد بن واقد العيشي بالتحتانية والمعجمة أبو عمر الصفار البصري ضعيف من الثامنة ت
صفحة رقم:179


حماد بن خالد

الاسم:حماد بن خالد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الخياط القرشي البصري

حماد بن خالد الخياط القرشي أبو عبد الله البصري نزيل بغداد ثقة أمي من التاسعة م 4
صفحة رقم:178


حماد بن حميد

الاسم:حماد بن حميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العسقلاني

حماد بن حميد العسقلاني مقبول من الحادية عشرة وهم من زعم أنه الأول تمييز
صفحة رقم:178


حماد بن حميد

الاسم:حماد بن حميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراساني

حماد بن حميد الخراساني مقبول من الثانية عشرة قال البخاري حدثنا عن عبيد الله بن معاذ وهو حي خ
صفحة رقم:178


حماد بن الحسن بن عنبسة

الاسم:حماد بن الحسن بن عنبسة

الكنية:أبو عبيدالله

اللقب:لا يوجد

النسب:الوراق النهشلي البصري

حماد بن الحسن بن عنبسة الوراق النهشلي أبو عبيد الله البصري نزيل سامراء ثقة من الحادية عشرة مات سنة ست وستين م
صفحة رقم:178


حماد بن جعفر بن زيد

الاسم:حماد بن جعفر بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري

حماد بن جعفر بن زيد العبدي البصري لين الحديث من السابعة ق
صفحة رقم:178


حماد بن الجعد

الاسم:حماد بن الجعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي البصري

حماد بن الجعد الهذلي البصري ضعيف من السابعة خت
صفحة رقم:178


حماد بن بشير

الاسم:حماد بن بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الربعي البصري

حماد بن بشير الربعي البصري مقبول من الثامنة تمييز
صفحة رقم:177


حماد بن بشير

الاسم:حماد بن بشير

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الجهضمي البصري

حماد بن بشير الجهضمي أبو عبد الله البصري لين الحديث من العاشرة بخ
صفحة رقم:177


حماد بن إسماعيل بن علية

الاسم:حماد بن إسماعيل بن علية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

حماد بن إسماعيل بن علية البصري نزيل بغداد ثقة من الحادية عشرة مات سنة أربع وأربعين م س
صفحة رقم:177


حماد بن أسامة

الاسم:حماد بن أسامة

الكنية:أبو أسامة

اللقب:لا يوجد

النسب:القرشي مولاهم الكوفي

حماد بن أسامة القرشي مولاهم الكوفي أبو أسامة مشهور بكنيته ثقة ثبت ربما دلس وكان بأخرة يحدث من كتب غيره من كبار التاسعة مات سنة إحدى ومائتين وهو بن ثمانين ع
صفحة رقم:177


حماد بن دليل

الاسم:حماد بن دليل

الكنية:أبو زيد

اللقب:لا يوجد

النسب:لا يوجد

حماد بن دليل مصغر أبو زيد قاضي المدائن صدوق نقموا عليه الرأي من التاسعة د
صفحة رقم:178


حماد بن مسعدة

الاسم:حماد بن مسعدة

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:التميمي البصري

حماد بن مسعدة التميمي أبو سعيد البصري ثقة من التاسعة مات سنة اثنتين ومائتين ع
صفحة رقم:178


حمان

الاسم:حمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حمان بكسر أوله ويقال بفتحه وبضمه وآخره نون ويقال بالجيم وآخره نون أو زاي ويقال حمران ويقال بصيغة الكنية في الجميع وهو أخو أبي شيخ الهنائي بضم الهاء وتخفيف النون بعدها مدة مستور من الثالثة س
صفحة رقم:179


حمدون بن عمارة

الاسم:حمدون بن عمارة

الكنية:أبو جعفر

اللقب:حمدون

النسب:البغدادي البزاز

حمدون بن عمارة البغدادي أبو جعفر البزاز اسمه محمد وحمدون لقب غلب عليه صدوق من الحادية عشرة مات سنة اثنتين وستين فق
صفحة رقم:179


حمران بن أعين

الاسم:حمران بن أعين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

حمران بن أعين الكوفي مولى بني شيبان ضعيف رمي بالرفض من الخامسة ق
صفحة رقم:179


حمران

الاسم:حمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حمران مولى العبلات بفتح المهملة والموحدة الخفيفة مقبول من الثالثة س
صفحة رقم:179


حمران

الاسم:حمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حمران بضم أوله بن أبان مولى عثمان بن عفان اشتراه في زمن أبي بكر الصديق ثقة من الثانية مات سنة خمس وسبعين وقيل غير ذلك ع
صفحة رقم:179


حمزة بن المغيرة

الاسم:حمزة بن المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حمزة بن المغيرة مقبول من العاشرة تمييز
صفحة رقم:180


حمزة بن عبد الله

الاسم:حمزة بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

والآخر حمزة بن عبد الله دارمي وهما مجهولان من الطبقة المذكورة
صفحة رقم:180


حمزة بن عمرو بن عويمر

الاسم:حمزة بن عمرو بن عويمر

الكنية:أبو صالح أبو محمد

اللقب:لا يوجد

النسب:الأسلمي المدني

حمزة بن عمرو بن عويمر الأسلمي أبو صالح أو أبو محمد المدني صحابي جليل مات سنة إحدى وستين وله إحدى وسبعون وقيل ثمانون خت م د س
صفحة رقم:180


حمزة بن عمرو

الاسم:حمزة بن عمرو

الكنية:أبو عمر

اللقب:لا يوجد

النسب:العائذي الضبي البصري

حمزة بن عمرو العائذي بالتحتانية ومعجمة أبو عمر الضبي البصري صدوق من الرابعة وقال بن حبان في الثقات وهم من ضبطه بالجيم والراء م د س
صفحة رقم:180


حمزة بن محمد بن حمزة بن عمرو

الاسم:حمزة بن محمد بن حمزة بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

حمزة بن محمد بن حمزة بن عمرو الأسلمي مجهول الحال من السادسة د
صفحة رقم:180


حمزة بن أبي محمد

الاسم:حمزة بن أبي محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

حمزة بن أبي محمد المدني ضعيف من السابعة ت
صفحة رقم:180


حمزة بن المغيرة بن نشيط

الاسم:حمزة بن المغيرة بن نشيط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي الكوفي

حمزة بن المغيرة بن نشيط بفتح النون وكسر المعجمة بعدها تحتانية ثم مهملة المخزومي الكوفي العابد لا بأس به من السابعة تمييز
صفحة رقم:180


حمزة بن نصير

الاسم:حمزة بن نصير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البيوردي

حمزة بن نصير البيوردي يقال إنه جد الذي قبله وقيل غيره مجهول الحال من التاسعة تمييز
صفحة رقم:180


حمزة بن نجيح

الاسم:حمزة بن نجيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

حمزة بن نجيح البصري لين رمي بالاعتزال من السابعة بخ
صفحة رقم:180


حمزة بن نصير بن حمزة بن نصير

الاسم:حمزة بن نصير بن حمزة بن نصير

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأسلمي العسال المصري

حمزة بن نصير بن حمزة بن نصير الأسلمي بضم اللام أبو عبد الله العسال المصري كذا نسبه وضبطه بن يونس ووهم من زعم أنه بن نصير بن الفرج ذاك طرسوسي وذاك مصري مقبول من الحادية عشرة د
صفحة رقم:180


حمزة بن عبد الله

الاسم:حمزة بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أحدهما حمزة بن عبد الله ثقفي
صفحة رقم:180


حمزة بن يوسف بن عبد الله بن سلام

الاسم:حمزة بن يوسف بن عبد الله بن سلام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حمزة بن يوسف بن عبد الله بن سلام ويقال إن يوسف جده واسم أبيه محمد مقبول من السابعة ق
صفحة رقم:181


حمزة بن المغيرة بن شعبة

الاسم:حمزة بن المغيرة بن شعبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

حمزة بن المغيرة بن شعبة الثقفي ثقة من الثالثة م س ق
صفحة رقم:180


حمزة بن حبيب

الاسم:حمزة بن حبيب

الكنية:أبو عمارة

اللقب:لا يوجد

النسب:الزيات القارىء الكوفي التيمي مولاهم

حمزة بن حبيب الزيات القارىء أبو عمارة الكوفي التيمي مولاهم صدوق زاهد ربما وهم من السابعة مات سنة ست أو ثمان وخمسين وكان مولده سنة ثمانين م 4
صفحة رقم:179


حمزة بن عبد الله

الاسم:حمزة بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

حمزة بن عبد الله القرشي شيخ للحسن بن عمرو الفقيمي قيل هو الذي قبله وانما أفرده عنه أبو حاتم تمييز وممن يقال له حمزة بن عبد الله غير هؤلاء اثنان
صفحة رقم:180


حمزة بن الحارث بن عمير

الاسم:حمزة بن الحارث بن عمير

الكنية:أبو عمارة

اللقب:لا يوجد

النسب:العدوي مولاهم البصري

حمزة بن الحارث بن عمير العدوي مولاهم أبو عمارة البصري نزيل مكة ثقة من العاشرة س ق
صفحة رقم:179


حمزة بن أبي حمزة

الاسم:حمزة بن أبي حمزة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي الجزري النصيبي

حمزة بن أبي حمزة الجعفي الجزري النصيبي واسم أبيه ميمون وقيل عمرو متروك متهم بالوضع من السابعة ت
صفحة رقم:179


حمزة بن دينار

الاسم:حمزة بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حمزة بن دينار عن الحسن مجهول من الثامنة قد
صفحة رقم:179


حمزة بن سعد

الاسم:حمزة بن سعد

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:المروزي

حمزة بن سعد المروزي أبو سعيد نزيل طرسوس صدوق من العاشرة ل
صفحة رقم:180


حمزة بن سفينة

الاسم:حمزة بن سفينة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

حمزة بن سفينة البصري مقبول من الخامسة ت
صفحة رقم:180


حمزة بن صهيب

الاسم:حمزة بن صهيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حمزة بن صهيب مقبول من الثالثة ق
صفحة رقم:180


حمزة بن عبد الله بن عمر بن الخطاب

الاسم:حمزة بن عبد الله بن عمر بن الخطاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

حمزة بن عبد الله بن عمر بن الخطاب المدني شقيق سالم ثقة من الثالثة ع
صفحة رقم:180


حمزة بن عبد الله

الاسم:حمزة بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حمزة بن عبد الله من مشايخ شريك القاضي مجهول من السادسة ص
صفحة رقم:180


حمزة بن أبي أسيد

الاسم:حمزة بن أبي أسيد

الكنية:أبو مالك

اللقب:لا يوجد

النسب:الأنصاري الساعدي المدني

حمزة بن أبي أسيد بضم الهمزة الأنصاري الساعدي أبو مالك المدني صدوق من الثالثة مات في خلافة الوليد بن عبد الملك خ ق
صفحة رقم:179


حمل بن مالك بن النابغة

الاسم:حمل بن مالك بن النابغة

الكنية:أبو نضلة

اللقب:لا يوجد

النسب:الهذلي

حمل بن مالك بن النابغة الهذلي أبو نضلة بفتح النون وسكون المعجمة صحابي نزل البصرة وله ذكر في الصحيحين د س ق
صفحة رقم:181


حمل

الاسم:حمل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي المدني

حمل بفتحتين ثم لام بن بشير بن أبي حدرد الأسلمي المدني مقبول من السابعة بخ
صفحة رقم:181


حمنة بنت جحش

الاسم:حمنة بنت جحش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدية

حمنة بنت جحش الأسدية أخت زينب كانت تحت مصعب بن عمير ثم طلحة وكانت تستحاض ولها صحبة وهي أم ولدي طلحة عمران ومحمد بخ د ت ق
صفحة رقم:745


حميد بن نافع

الاسم:حميد بن نافع

الكنية:أبو أفلح

اللقب:حميد صفيرا

النسب:الأنصاري المدني

حميد بن نافع الأنصاري أبو أفلح المدني يقال له حميد صفيرا ثقة من الثالثة ع
صفحة رقم:182


حميد بن قيس

الاسم:حميد بن قيس

الكنية:أبو صفوان

اللقب:لا يوجد

النسب:المكي الأعرج القارىء

حميد بن قيس المكي الأعرج أبو صفوان القارىء ليس به بأس من السادسة مات سنة ثلاثين وقيل بعدها ع
صفحة رقم:182


حميد بن مالك بن خثيم

الاسم:حميد بن مالك بن خثيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حميد بن مالك بن خثيم بالمعجمة والمثلثة مصغر على المشهور ويقال مالك جده واسم أبيه عبد الله ثقة من الثالثة بخ
صفحة رقم:182


حميد بن مخلد بن قتيبة بن عبد الله

الاسم:حميد بن مخلد بن قتيبة بن عبد الله

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:الأزدي

حميد بن مخلد بن قتيبة بن عبد الله الأزدي أبو أحمد بن زنجويه وهو لقب أبيه ثقة ثبت له تصانيف من الحادية عشرة مات سنة ثمان وأربعين وقيل سنة إحدى وخمسين د س
صفحة رقم:182


حميد بن مسعدة بن المبارك

الاسم:حميد بن مسعدة بن المبارك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السامي الباهلي

حميد بن مسعدة بن المبارك السامي بالمهملة أو الباهلي بصري صدوق من العاشرة مات سنة أربع وأربعين م 4
صفحة رقم:182


حميد بن أبي حميد مهران

الاسم:حميد بن أبي حميد مهران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخياط الكندي المالكي

حميد بن أبي حميد مهران الخياط الكندي أو المالكي ثقة من السابعة ت س
صفحة رقم:182


حميد بن هانئ

الاسم:حميد بن هانئ

الكنية:أبو هانىء

اللقب:لا يوجد

النسب:الخولاني المصري

حميد بن هانئ أبو هانئ الخولاني المصري لا بأس به من الخامسة وهو أكبر شيخ لابن وهب مات سنة اثنتين وأربعين بخ م 4
صفحة رقم:182


حميد بن هلال

الاسم:حميد بن هلال

الكنية:أبو نصر

اللقب:لا يوجد

النسب:العدوي البصري

حميد بن هلال العدوي أبو نصر البصري ثقة عالم توقف فيه بن سيرين لدخوله في عمل السلطان من الثالثة ع
صفحة رقم:182


حميد بن وهب

الاسم:حميد بن وهب

الكنية:أبو وهب

اللقب:لا يوجد

النسب:القرشي المكي الكوفي

حميد بن وهب القرشي أبو وهب المكي أو الكوفي لين الحديث من الثامنة د ق
صفحة رقم:182


حميد بن يزيد

الاسم:حميد بن يزيد

الكنية:أبو الخطاب

اللقب:لا يوجد

النسب:البصري

حميد بن يزيد البصري أبو الخطاب مجهول الحال من السابعة د
صفحة رقم:182


حميد

الاسم:حميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي الحمصي

حميد الشامي وهو بن أبي حميد الحمصي مجهول من الخامسة د فق
صفحة رقم:182


حميد بن عبد الرحمن بن عوف

الاسم:حميد بن عبد الرحمن بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرؤاسي

حميد بن عبد الرحمن بن عوف الرؤاسي ذكره بن حبان في الثقات وهو من الثالثة تمييز
صفحة رقم:182


حميد

الاسم:حميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

حميد المكي مولى بن علقمة مجهول من السابعة ت
صفحة رقم:183


حميد

الاسم:حميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حميد بن أخت صفوان وقيل اسمه جعيد مقبول من السابعة د س
صفحة رقم:183


حميد

الاسم:حميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأعرج الكوفي القاص الملائي

حميد الأعرج الكوفي القاص الملائي يقال هو بن عطاء أو بن علي أو غير ذلك ضعيف من السادسة ت
صفحة رقم:182


حميد بن الأسود بن الأشقر

الاسم:حميد بن الأسود بن الأشقر

الكنية:أبو الأسود

اللقب:لا يوجد

النسب:البصري الكرابيسي

حميد بن الأسود بن الأشقر البصري أبو الأسود الكرابيسي صدوق يهم قليلا من الثامنة خ 4
صفحة رقم:181


حميد بن أبي غنية

الاسم:حميد بن أبي غنية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأصبهاني

حميد بن أبي غنية بفتح المعجمة وكسر النون وتشديد التحتانية الأصبهاني صدوق من السابعة بخ
صفحة رقم:182


حميد بن عبد الرحمن

الاسم:حميد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحميري البصري

حميد بن عبد الرحمن الحميري البصري ثقة فقيه من الثالثة ع
صفحة رقم:182


حميد بن حماد بن خوار

الاسم:حميد بن حماد بن خوار

الكنية:أبو الجهم

اللقب:لا يوجد

النسب:التميمي

حميد بن حماد بن خوار بضم المعجمة وتخفيف الواو ويقال بن أبي الخوار التميمي أبو الجهم لين الحديث من التاسعة مات سنة خمس عشرة د
صفحة رقم:181


حميد بن أبي حميد

الاسم:حميد بن أبي حميد

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:الطويل البصري

حميد بن أبي حميد الطويل أبو عبيدة البصري اختلف في اسم أبيه على نحو عشرة أقوال ثقة مدلس وعابه زائدة لدخوله في شيء من أمر الأمراء من الخامسة مات سنة اثنتين ويقال ثلاث وأربعين وهو قائم يصلي وله خمس وسبعون ع
صفحة رقم:181


حميد بن زادويه

الاسم:حميد بن زادويه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حميد بن زادويه بالزاي مجهول من الخامسة أيضا ووهم من خلطه بالطويل وقد فرق بينهما البخاري وآخرون تمييز
صفحة رقم:181


حميد بن زياد

الاسم:حميد بن زياد

الكنية:أبو صخر أبو مودود

اللقب:لا يوجد

النسب:الخراط

حميد بن زياد أبو صخر بن أبي المخارق الخراط صاحب العباء مدني سكن مصر ويقال هو حميد بن صخر أبو مودود الخراط وقيل إنهما اثنان صدوق يهم من السادسة مات سنة تسع وثمانين بخ م د ت عس ق
صفحة رقم:181


حميد بن عبد الرحمن بن عوف

الاسم:حميد بن عبد الرحمن بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

حميد بن عبد الرحمن بن عوف الزهري المدني ثقة من الثانية مات سنة خمس ومائة على الصحيح وقيل إن روايته عن عمر مرسلة ع
صفحة رقم:182


حميد بن زياد

الاسم:حميد بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حميد بن زياد قيل إنه آخر دمشقي مجهول من السادسة أيضا تمييز
صفحة رقم:181


حميد بن زياد

الاسم:حميد بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليمامي

حميد بن زياد اليمامي مقبول من السابعة تمييز
صفحة رقم:181


حميد بن أبي سويد

الاسم:حميد بن أبي سويد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

حميد بن أبي سويد المكي مجهول من السابعة ق
صفحة رقم:181


حميد بن عبد الرحمن بن حميد بن عبد الرحمن

الاسم:حميد بن عبد الرحمن بن حميد بن عبد الرحمن

الكنية:أبو عوف

اللقب:لا يوجد

النسب:الرؤاسي الكوفي

حميد بن عبد الرحمن بن حميد بن عبد الرحمن الرؤاسي بضم الراء بعدها همزة خفيفة أبو عوف الكوفي ثقة من الثامنة مات سنة تسع وثمانين وقيل تسعين وقيل بعدها ع
صفحة رقم:182


حميد بن زياد

الاسم:حميد بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأصبحي

حميد بن زياد الأصبحي مقبول مصري من السادسة وهو أقدم موتا من الذي قبله تمييز
صفحة رقم:181


حميد بن عبد الرحمن

الاسم:حميد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حميد بن عبد الرحمن عن رجل صحب النبي a كما صحبه أبو هريرة لم يسم وعن ثلاثة من ولد سعد عن سعد د
صفحة رقم:731


حميدة

الاسم:حميدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حميدة عن أم سلمة يقال هي أم ولد إبراهيم بن عبد الرحمن بن عوف مقبولة من الرابعة كن
صفحة رقم:746


حميدة بنت عبيد بن رفاعة

الاسم:حميدة بنت عبيد بن رفاعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية المدنية

حميدة بنت عبيد بن رفاعة الأنصارية المدنية زوج إسحاق بن أبي طلحة وهي والدة ولده يحيى بن إسحاق مقبولة من الخامسة 4
صفحة رقم:746


حميري

الاسم:حميري

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الجسري

حميري اسم بلفظ النسبة بن بشير أبو عبد الله الجسري بالجيم المفتوحة بعدها مهملة معروف بكنيته أيضا وهو ثقة يرسل من الثالثة بخ م ت س
صفحة رقم:183


حميضة

الاسم:حميضة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

حميضة بالضاد المعجمة مصغر بن الشمردل بمعجمة ثم ميم مفتوحتين وزن سفرجل الأسدي الكوفي مقبول من الثالثة ووقع عند بن ماجة حميضة بنت الشمردل د ق
صفحة رقم:183


حميضة بنت ياسر

الاسم:حميضة بنت ياسر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حميضة بنت ياسر مقبولة من الرابعة د ت
صفحة رقم:746


حميل

الاسم:حميل

الكنية:أبو بصرة

اللقب:لا يوجد

النسب:الغفاري

حميل مثل حميد لكن آخره لام وقيل بفتح أوله وقيل بالجيم بن بصرة بفتح الموحدة بن وقاص أبو بصرة الغفاري صحابي سكن مصر ومات بها بخ م د س
صفحة رقم:183


حنان

الاسم:حنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الشامي

حنان بفتح أوله وتخفيف النون بن خارجة السلمي الشامي مقبول من الثالثة د س
صفحة رقم:183


حنان

الاسم:حنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

حنان الأسدي عم مسدد كوفي مقبول من السادسة مد ت
صفحة رقم:183


حنش

الاسم:حنش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

حنش بفتح أوله والنون الخفيفة بعدها معجمة بن الحارث بن لقيط النخعي الكوفي لا بأس به من السادسة بخ
صفحة رقم:183


حنش بن عبد الله

الاسم:حنش بن عبد الله

الكنية:أبو رشدين

اللقب:لا يوجد

النسب:السبأي الصنعاني

حنش بن عبد الله ويقال بن علي بن عمرو السبإي بفتح المهملة والموحدة بعدها همزة أبو رشدين الصنعاني نزيل إفريقية ثقة من الثالثة مات سنة مائة م 4
صفحة رقم:183


حنش بن المعتمر

الاسم:حنش بن المعتمر

الكنية:أبو المعتمر

اللقب:لا يوجد

النسب:الكوفي

حنش بن المعتمر ويقال بن ربيعة ويقال إنه حنش بن ربيعة بن المعتمر ويقال إنهما اثنان الكناني أبو المعتمر الكوفي صدوق له أوهام ويرسل من الثالثة وأخطأ من عده في الصحابة د ت س
صفحة رقم:183


حنظلة بن قيس بن عمرو بن حصن

الاسم:حنظلة بن قيس بن عمرو بن حصن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي المدني

حنظلة بن قيس بن عمرو بن حصن بن خلدة الزرقي المدني جد الذي قبله ثقة من الثانية وقيل إن له رؤية خ م د س ق
صفحة رقم:184


حنظلة بن عمرو بن حنظلة بن قيس

الاسم:حنظلة بن عمرو بن حنظلة بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي المدني

حنظلة بن عمرو بن حنظلة بن قيس الزرقي المدني صدوق من الثامنة بخ
صفحة رقم:184


حنظلة بن أبي سفيان بن عبد الرحمن بن صفوان

الاسم:حنظلة بن أبي سفيان بن عبد الرحمن بن صفوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المكي

حنظلة بن أبي سفيان بن عبد الرحمن بن صفوان بن أمية الجمحي المكي ثقة حجة من السادسة مات سنة إحدى وخمسين ع
صفحة رقم:183


حنظلة

الاسم:حنظلة

الكنية:أبو عبدالرحيم

اللقب:لا يوجد

النسب:السدوسي

حنظلة السدوسي أبو عبد الرحيم ضعيف من السابعة واختلف في اسم أبيه فقيل عبيد الله أو عبد الرحمن ت ق
صفحة رقم:184


حنظلة بن علي بن الأسقع

الاسم:حنظلة بن علي بن الأسقع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي المدني

حنظلة بن علي بن الأسقع الأسلمي المدني ثقة من الثالثة بخ م د س ق
صفحة رقم:184


حنظلة بن أبي حمزة

الاسم:حنظلة بن أبي حمزة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حنظلة بن أبي حمزة مجهول من السادسة قد
صفحة رقم:183


حنظلة بن حذيم

الاسم:حنظلة بن حذيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

حنظلة بن حذيم بكسر المهملة وسكون المعجمة وفتح التحتانية بن حنيفة التميمي وفد مع أبيه وجده وهو صغير على النبي a تفرد بالرواية عنه حفيده الذيال بن عبيد بن حنظلة بخ
صفحة رقم:183


حنظلة بن خويلد

الاسم:حنظلة بن خويلد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنبري

حنظلة بن خويلد ويقال بن سويد العنبري ثقة من الثالثة س
صفحة رقم:183


حنظلة بن الربيع بن صيفي

الاسم:حنظلة بن الربيع بن صيفي

الكنية:لا يوجد

اللقب:حنظلة الكاتب

النسب:التميمي

حنظلة بن الربيع بن صيفي بفتح المهملة بعدها تحتانية ساكنة التميمي يعرف بحنظلة الكاتب صحابي نزل الكوفة مات بعد علي م ت س ق
صفحة رقم:183


حنيف

الاسم:حنيف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المؤذن الكوفي

حنيف بالنون مصغر بن رستم المؤذن الكوفي مجهول من السابعة عس
صفحة رقم:184


حنيفة

الاسم:حنيفة

الكنية:أبو حرة

اللقب:لا يوجد

النسب:الرقاشي

حنيفة أبو حرة الرقاشي بفتح الراء والقاف مشهور بكنيته وقيل اسمه حكيم ثقة من الثالثة د
صفحة رقم:184


حنين

الاسم:حنين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

حنين بنونين مصغر بن أبي حكيم الأموي صدوق من السادسة د س
صفحة رقم:184


حنين

الاسم:حنين

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المكي

حنين والد عبد الله مولى بن عباس أبو عبد الله المكي له صحبة كان يخدم النبي a ثم وهبه لعمه العباس س
صفحة رقم:184


حواء

الاسم:حواء

الكنية:أم بجيد

اللقب:لا يوجد

النسب:الأنصارية

أم بجيد بالتصغير بجيم الأنصارية يقال اسمها حواء صحابية لها حديث د ت س
صفحة رقم:755


حواء

الاسم:حواء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حواء جدة عمرو بن معاذ يقال هي بنت يزيد بن السكن أخت أسماء صحابية لها حديث بخ
صفحة رقم:746


حوثرة

الاسم:حوثرة

الكنية:أبو الأزهر

اللقب:لا يوجد

النسب:البصري الوراق

حوثرة بفتح أوله وسكون الواو بعدها مثلثة مفتوحة بن محمد أبو الأزهر البصري الوراق صدوق من صغار العاشرة مات سنة ست وخمسين د
صفحة رقم:184


حوشب

الاسم:حوشب

الكنية:أبو دحية

اللقب:لا يوجد

النسب:البصري

حوشب بفتح أوله وسكون الواو وفتح المعجمة بعدها موحدة بن عقيل أبو دحية البصري ثقة من السابعة د س ق
صفحة رقم:184


حوشب بن مسلم

الاسم:حوشب بن مسلم

الكنية:أبو بشر

اللقب:لا يوجد

النسب:الثقفي

حوشب بن مسلم الثقفي أبو بشر وهو حوشب غير منسوب صدوق من السابعة أيضا تمييز
صفحة رقم:184


حويطب بن عبد العزى بن أبي قيس

الاسم:حويطب بن عبد العزى بن أبي قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

حويطب بن عبد العزى بن أبي قيس العامري صحابي أسلم يوم الفتح وكان عارفا بأحوال مكة عاش مائة وعشرين سنة ومات سنة أربع وخمسين خ م س
صفحة رقم:184


حي

الاسم:حي

الكنية:أبو حية

اللقب:لا يوجد

النسب:الكوفي

حي أبو حية الكوفي والد أبي جناب مقبول من الثالثة ق
صفحة رقم:185


حي

الاسم:حي

الكنية:أبو عشانة

اللقب:لا يوجد

النسب:المصري

حي بفتح أوله وتشديد التحتانية بن يؤمن بضم التحتانية وسكون الواو وكسر الميم أبو عشانة بضم المهملة وتشديد المعجمة المصري ثقة مشهور بكنيته من الثالثة مات سنة ثماني عشرة بخ د س ق
صفحة رقم:185


حيان بن العلاء

الاسم:حيان بن العلاء

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:لا يوجد

حيان بن العلاء ويقال بن مخارق أبو العلاء مقبول من السادسة د س
صفحة رقم:185


حيان

الاسم:حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حيان عن سليمان التيمي مجهول من السابعة ق
صفحة رقم:185


حيان بن حصين

الاسم:حيان بن حصين

الكنية:أبو الهياج

اللقب:لا يوجد

النسب:الأسدي الكوفي

حيان بن حصين أبو الهياج الأسدي الكوفي ثقة من الثالثة م د س
صفحة رقم:184


حيان

الاسم:حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي البصري

حيان بفتح أوله وتشديد التحتانية بن بسطام الهذلي البصري مقبول من الثالثة ق
صفحة رقم:184


حيان بن عمير

الاسم:حيان بن عمير

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:القيسي الجريري البصري

حيان بن عمير القيسي الجريري بضم الجيم أبو العلاء البصري ثقة من الثالثة مات قبل المائة م د س
صفحة رقم:184


حية بن حابس

الاسم:حية بن حابس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حية بن حابس بمهملتين وقبل السين موحدة مقبول من الثالثة ووهم من زعم أن له صحبة بخ ت
صفحة رقم:185


حيوان

الاسم:حيوان

الكنية:أبو شيخ

اللقب:لا يوجد

النسب:الهنائي البصري

أبو شيخ الهنائي بضم الهاء وتخفيف النون البصري قيل اسمه حيوان بالمهملة أو المعجمة بن خالد وهو ثقة من الثالثة د س
صفحة رقم:648


حيوة بن شريح بن يزيد

الاسم:حيوة بن شريح بن يزيد

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الحضرمي الحمصي

حيوة بن شريح بن يزيد الحضرمي أبو العباس الحمصي ثقة من العاشرة مات سنة أربع وعشرين خ د ت ق
صفحة رقم:185


حيوة

الاسم:حيوة

الكنية:أبو زرعة

اللقب:لا يوجد

النسب:التجيبي المصري

حيوة بفتح أوله وسكون التحتانية وفتح الواو بن شريح بن صفوان التجيبي أبو زرعة المصري ثقة ثبت فقيه زاهد من السابعة مات سنة ثمان وقيل تسع وخمسين
صفحة رقم:185


حيي بن هانئ بن ناضر

الاسم:حيي بن هانئ بن ناضر

الكنية:أبو قبيل

اللقب:لا يوجد

النسب:المعافري المصري

حيي بن هانئ بن ناضر بنون ومعجمة أبو قبيل بفتح القاف وكسر الموحدة بعدها تحتانية ساكنة المعافري المصري صدوق يهم من الثالثة مات سنة ثمان وعشرين بالبرلس عخ قد ت س
صفحة رقم:185


حيي

الاسم:حيي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعافري المصري

حيي بضم أوله ويائين من تحت الأولى مفتوحة بن عبد الله بن شريح المعافري المصري صدوق يهم من السادسة مات سنة ثمان وأربعين 4
صفحة رقم:185


الخزرج

الاسم:الخزرج

الكنية:أبو الخطاب

اللقب:لا يوجد

النسب:السعدي البصري

الخزرج بفتح أوله وسكون الزاي وفتح الراء بعدها جيم بن عثمان السعدي أبو الخطاب البصري قال بن معين صالح من السادسة بخ
صفحة رقم:193


الخشخاش

الاسم:الخشخاش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنبري

الخشخاش بمعجمات العنبري جد حصين بن أبي الحر واسم أبيه الحارث وقيل غير ذلك صحابي له حديث واحد ق
صفحة رقم:193


الخصيب

الاسم:الخصيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

الخصيب بفتح أوله وكسر المهملة بن زيد التميمي ثقة من السابعة صد
صفحة رقم:193


الخصيب بن ناصح

الاسم:الخصيب بن ناصح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي البصري

الخصيب بن ناصح الحارثي البصري نزيل مصر صدوق يخطىء من التاسعة مات سنة ثمان وقيل سبع ومائتين س
صفحة رقم:193


الخضر بن القواس

الاسم:الخضر بن القواس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الخضر بن القواس مجهول من السادسة عس
صفحة رقم:193


الخضر بن محمد بن شجاع

الاسم:الخضر بن محمد بن شجاع

الكنية:أبو مروان

اللقب:لا يوجد

النسب:الجزري

الخضر بن محمد بن شجاع الجزري أبو مروان صدوق من العاشرة مات سنة إحدى وعشرين س
صفحة رقم:193


الخليل بن عمر بن إبراهيم

الاسم:الخليل بن عمر بن إبراهيم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العبدي البصري

الخليل بن عمر بن إبراهيم العبدي أبو محمد البصري صدوق ربما خالف من التاسعة مات سنة عشرين قد س
صفحة رقم:196


الخليل بن أحمد

الاسم:الخليل بن أحمد

الكنية:أبو السلمي أبو بشر

اللقب:لا يوجد

النسب:المزني

الخليل بن أحمد المزني أبو السلمي أبو بشر صدوق من السابعة أيضا وقد خلطه بعضهم بالذي قبله وهو وهم نبه عليه البخاري بخ
صفحة رقم:195


الخليل بن زكريا

الاسم:الخليل بن زكريا

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني العبدي البصري

الخليل بن زكريا الشيباني أو العبدي البصري متروك من التاسعة ق
صفحة رقم:195


الخليل بن زياد

الاسم:الخليل بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المحاربي الخواص الكوفي

الخليل بن زياد المحاربي الخواص الكوفي نزيل دمشق مقبول من العاشرة د
صفحة رقم:195


الخليل بن عبد الله

الاسم:الخليل بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الخليل بن عبد الله مجهول من السابعة ق
صفحة رقم:195


الخليل بن مرة

الاسم:الخليل بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبعي البصري

الخليل بن مرة الضبعي بضم المعجمة وفتح الموحدة البصري نزل الرقة ضعيف من السابعة مات سنة ستين ت
صفحة رقم:196


الخليل بن عمرو

الاسم:الخليل بن عمرو

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الثقفي البزاز البغوي

الخليل بن عمرو الثقفي أبو عمرو البزاز البغوي نزيل بغداد صدوق وقد روى عنه أبو داود في كتاب الزهد من العاشرة مات سنة اثنتين وأربعين ق
صفحة رقم:196


الخليل بن أحمد

الاسم:الخليل بن أحمد

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الأزدي الفراهيدي البصري اللغوي

الخليل بن أحمد الأزدي الفراهيدي أبو عبد الرحمن البصري اللغوي صاحب العروض والنحو صدوق عالم عابد من السابعة مات بعد الستين وقيل سنة سبعين أو بعدها فق
صفحة رقم:195


خارجة بن زيد بن ثابت

الاسم:خارجة بن زيد بن ثابت

الكنية:أبو زيد

اللقب:لا يوجد

النسب:الأنصاري المدني

خارجة بن زيد بن ثابت الأنصاري أبو زيد المدني ثقة فقيه من الثالثة مات سنة مائة وقيل قبلها ع
صفحة رقم:186


خارجة بن حذافة بن غانم

الاسم:خارجة بن حذافة بن غانم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي العدوي

خارجة بن حذافة بن غانم القرشي العدوي صحابي سكن مصر قتله الخارجي سنة أربعين د ت ق
صفحة رقم:186


خارجة بن الصلت

الاسم:خارجة بن الصلت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البرجمي الكوفي

خارجة بن الصلت البرجمي بضم الموحدة وسكون الراء وضم الجيم الكوفي مقبول من الثالثة د س
صفحة رقم:186


خارجة بن عبد الله بن سليمان بن زيد

الاسم:خارجة بن عبد الله بن سليمان بن زيد

الكنية:أبو زيد

اللقب:لا يوجد

النسب:الأنصاري المدني

خارجة بن عبد الله بن سليمان بن زيد بن ثابت الأنصاري أبو زيد المدني وقد ينسب إلى جده صدوق له أوهام من السابعة مات سنة خمس وستين ت س
صفحة رقم:186


خارجة بن مصعب بن خارجة

الاسم:خارجة بن مصعب بن خارجة

الكنية:أبو الحجاح

اللقب:لا يوجد

النسب:السرخسي

خارجة بن مصعب بن خارجة أبو الحجاج السرخسي متروك وكان يدلس عن الكذابين ويقال إن بن معين كذبه من الثامنة مات سنة ثمان وستين ت ق
صفحة رقم:186


خارجة بن مصعب بن خارجة بن مصعب

الاسم:خارجة بن مصعب بن خارجة بن مصعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خارجة بن مصعب بن خارجة بن مصعب حفيد الذي قبله صدوق من الحادية عشرة مات سنة أربع وستين تمييز
صفحة رقم:186


خارجة بن الحارث بن رافع بن مكيث

الاسم:خارجة بن الحارث بن رافع بن مكيث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني المدني

خارجة بن الحارث بن رافع بن مكيث بفتح الميم وكسر الكاف ثم تحتانية ساكنة بعدها مثلثة الجهني المدني صدوق من السابعة بخ د
صفحة رقم:186


خازم

الاسم:خازم

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الحميسي البصري

خازم بالزاي بن الحسين أبو إسحاق الحميسي بمهملتين مصغر البصري نزيل الكوفة ضعيف من الثامنة ر
صفحة رقم:186


خازم بن مروان

الاسم:خازم بن مروان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العنزي البصري

خازم بن مروان العنزي بفتح العين المهملة والنون بعدها زاي أبو محمد البصري مجهول الحال من الثامنة ووهم من ذكره في الحاء المهملة ق
صفحة رقم:186


خالة إبراهيم بن ميسرة

الاسم:خالة إبراهيم بن ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خالة إبراهيم بن ميسرة عن امرأة صدق هي ميمونة بنت كردم من صغار الصحابة والخالة ما عرفت اسمها
صفحة رقم:765


خالته

الاسم:خالته

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

إبراهيم بن ميسرة عن خالته لم تسم وهي مجهولة من الثالثة
صفحة رقم:761


خالته

الاسم:خالته

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أسعد بن سهل بن حنيف أبو أمامة الأنصاري عن خالته لم أقف على اسمها وهي صحابية لها حديث س
صفحة رقم:761


خالد بن قثم بن العباس

الاسم:خالد بن قثم بن العباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خالد بن قثم بن العباس أخرج له النسائي في خصائص علي كلاما وقيل عن أبي إسحاق سأل عبد الرحمن بن خالد قثم بن العباس س
صفحة رقم:190


خالد بن أبي مالك

الاسم:خالد بن أبي مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خالد بن أبي مالك عن محمد بن سعد مجهول من السابعة مد
صفحة رقم:190


خالد بن المهاجر بن خالد بن الوليد

الاسم:خالد بن المهاجر بن خالد بن الوليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

خالد بن المهاجر بن خالد بن الوليد بن المغيرة المخزومي صالح الحديث من الثالثة وأرسل عن عمر ولم يدركه م
صفحة رقم:191


خالد بن معدان

الاسم:خالد بن معدان

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الكلاعي الحمصي

خالد بن معدان الكلاعي الحمصي أبو عبد الله ثقة عابد يرسل كثيرا من الثالثة مات سنة ثلاث ومائة وقيل بعد ذلك ع
صفحة رقم:190


خالد بن مخلد

الاسم:خالد بن مخلد

الكنية:أبو الهيثم

اللقب:لا يوجد

النسب:القطواني البجلي مولاهم الكوفي

خالد بن مخلد القطواني بفتح القاف والطاء أبو الهيثم البجلي مولاهم الكوفي صدوق يتشيع وله أفراد من كبار العاشرة مات سنة ثلاث عشرة وقيل بعدها خ م كد ت س ق
صفحة رقم:190


خالد بن محمد بن خالد بن الزبير

الاسم:خالد بن محمد بن خالد بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

خالد بن محمد بن خالد بن الزبير الثقفي مجهول أرسل عن عمر قال بن عساكر جعله البخاري ومن تبعه غير الذي قبله وهما عندي واحد تمييز
صفحة رقم:190


خالد بن محمد

الاسم:خالد بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الدمشقي

خالد بن محمد الثقفي الدمشقي نزيل حمص ثقة من السادسة د
صفحة رقم:190


خالد بن اللجلاج

الاسم:خالد بن اللجلاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

خالد بن اللجلاج السلمي والد محمد مجهول من الثالثة أخرج له أبو داود ولم يسم أباه لكن سماه بن منده وخلطه المزي بالذي قبله والصواب التفرقة د
صفحة رقم:190


خالد بن اللجلاج

الاسم:خالد بن اللجلاج

الكنية:أبو إبراهيم

اللقب:لا يوجد

النسب:العامري

خالد بن اللجلاج العامري أبو إبراهيم حمصي وقيل دمشقي صدوق فقيه من الثانية قال البخاري سمع عمر أخطأ من عده في الصحابة د ت س
صفحة رقم:190


خالد بن كيسان

الاسم:خالد بن كيسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خالد بن كيسان حجازي مقبول من الثالثة بخ
صفحة رقم:190


خالد بن أبي كريمة

الاسم:خالد بن أبي كريمة

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الأصبهاني الأسكاف

خالد بن أبي كريمة الأصبهاني أبو عبد الرحمن الإسكاف نزيل الكوفة صدوق يخطىء ويرسل من السادسة س ق
صفحة رقم:190


خالد بن مهران

الاسم:خالد بن مهران

الكنية:أبو المنازل

اللقب:لا يوجد

النسب:لا يوجد

خالد بن مهران أبو المنازل بفتح الميم وقيل بضمها وكسر الزاي البصري الحذاء بفتح المهملة وتشديد الذال المعجمة قيل له ذلك لأنه كان يجلس عندهم وقيل لأنه كان يقول أحذ على هذا النحو وهو ثقة يرسل من الخامسة أشار حماد بن زيد إلى أن حفظه تغير لما قدم من الشام وعاب عليه بعضهم دخوله في عمل السلطان ع
صفحة رقم:191


خالد بن قيس بن رباح

الاسم:خالد بن قيس بن رباح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الحداني البصري

خالد بن قيس بن رباح الأزدي الحداني بضم المهملة وتشديد المهملة البصري صدوق يغرب من السابعة م د تم س ق
صفحة رقم:190


خالد بن يزيد بن عبد الرحمن بن أبي مالك

الاسم:خالد بن يزيد بن عبد الرحمن بن أبي مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خالد بن يزيد بن عبد الرحمن بن أبي مالك وقد ينسب إلى جد أبيه أبو هاشم الدمشقي ضعيف مع كونه كان فقيها وقد اتهمه بن معين من الثامنة مات سنة خمس وثمانين وهو بن ثمانين ق
صفحة رقم:191


خالد بن الفرز

الاسم:خالد بن الفرز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خالد بن الفرز آخر متأخر مستور من التاسعة تمييز
صفحة رقم:190


خالد بن الفرز

الاسم:خالد بن الفرز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خالد بن الفرز بكسر الفاء وفتحها وسكون الراء بعدها زاى مقبول من الرابعة د
صفحة رقم:190


خالد بن كثير

الاسم:خالد بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

خالد بن كثير الهمداني الكوفي ليس به بأس من السادسة وأخطأ من قال له صحبة وعند البخاري أنه بن أبي نوف ق
صفحة رقم:190


خالد بن يزيد

الاسم:خالد بن يزيد

الكنية:أبو عبدالرحيم

اللقب:لا يوجد

النسب:الجمحي السكسكي المصري

خالد بن يزيد الجمحي ويقال السكسكي أبو عبد الرحيم المصري ثقة فقيه من السادسة مات سنة تسع وثلاثين ع
صفحة رقم:191


خالد بن عرفجة

الاسم:خالد بن عرفجة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خالد بن عرفجة د صوابه بن عرفطة س يروي عن سالم بن عبيد مقبول من الثالثة د س
صفحة رقم:189


خالد بن غلاق

الاسم:خالد بن غلاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي

خالد بن غلاق بالغين المعجمة على الصحيح القيسي بالقاف والمهملة أو بالعين المهملة والشين المعجمة مقبول من الثالثة بخ م
صفحة رقم:190


خالد بن أبي يزيد بن سماك بن رستم

الاسم:خالد بن أبي يزيد بن سماك بن رستم

الكنية:أبو عبدالرحيم

اللقب:لا يوجد

النسب:الأموي مولاهم الحراني

خالد بن أبي يزيد بن سماك بن رستم الأموي مولاهم أبو عبد الرحيم الحراني ثقة من السادسة مات سنة أربع وأربعين وقيل اسم أبيه يزيد وقيل اسم جده سمال بفتح أوله وتشديد الميم وآخرة لا م بخ م د س
صفحة رقم:192


خالد بن أبي يزيد

الاسم:خالد بن أبي يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزرفي

خالد بن أبي يزيد المزرفي بفتح الميم وسكون الزاي وفتح الراء بعدها فاء ويقال بن يزيد صدوق من العاشرة ق
صفحة رقم:192


خالد بن يزيد

الاسم:خالد بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خالد بن يزيد روى عنه الحسين بن طلحة حكايته عن عيسى بن مريم مجهول من الخامسة قد
صفحة رقم:192


خالد بن يزيد

الاسم:خالد بن يزيد

الكنية:أبو هاشم

اللقب:لا يوجد

النسب:السلمي الأزرق الدمشقي

خالد بن يزيد السلمي أبو هاشم الأزرق الدمشقي مقبول من الثامنة د ق
صفحة رقم:192


خالد بن يزيد بن زياد

الاسم:خالد بن يزيد بن زياد

الكنية:أبو الهيثم

اللقب:لا يوجد

النسب:الأسدي الكاهلي الكوفي

خالد بن يزيد بن زياد الأسدي الكاهلي أبو الهيثم الطبيب الكوفي صدوق مقرئ له أوهام من العاشرة مات سنة اثنتي عشرة وقيل خمس عشرة خ
صفحة رقم:191


خالد بن يزيد

الاسم:خالد بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي العتكي البصري

خالد بن يزيد الأزدي العتكي البصري صاحب اللؤلؤ صدوق يهم من الثامنة د ت
صفحة رقم:192


خالد بن ميسرة

الاسم:خالد بن ميسرة

الكنية:أبو حاتم

اللقب:لا يوجد

النسب:الطفاوي البصري العطار

خالد بن ميسرة الطفاوي أبو حاتم البصري العطار صالح الحديث من السابعة د س
صفحة رقم:191


خالد بن يزيد بن معاوية بن أبي سفيان

الاسم:خالد بن يزيد بن معاوية بن أبي سفيان

الكنية:أبو هاشم

اللقب:لا يوجد

النسب:الأموي الدمشقي

خالد بن يزيد بن معاوية بن أبي سفيان الأموي أبو هاشم الدمشقي صدوق مذكور بالعلم من الثالثة مات سنة تسعين د
صفحة رقم:191


خالد بن يزيد بن عمر بن هبيرة

الاسم:خالد بن يزيد بن عمر بن هبيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري الكوفي

خالد بن يزيد بن عمر بن هبيرة الفزاري الكوفي مجهول الحال معروف النسب من الثامنة ق
صفحة رقم:191


خالد بن يزيد بن صالح بن صبيح

الاسم:خالد بن يزيد بن صالح بن صبيح

الكنية:أبو هاشم

اللقب:لا يوجد

النسب:المري الدمشقي

خالد بن يزيد بن صالح بن صبيح المري بضم الميم وبالراء أبو هاشم الدمشقي قاضي البلقاء ثقة من السابعة مات سنة بضع وستين وقد قارب التسعين مد س ق
صفحة رقم:191


خالد بن وهبان

الاسم:خالد بن وهبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خالد بن وهبان بن خالة أبي ذر مجهول من الثالثة د
صفحة رقم:191


خالد بن الوليد بن المغيرة بن عبد الله

الاسم:خالد بن الوليد بن المغيرة بن عبد الله

الكنية:أبو سليمان

اللقب:سيف الله

النسب:المخزومي

خالد بن الوليد بن المغيرة بن عبد الله بن عمر بن مخزوم المخزومي سيف الله يكنى أبا سليمان من كبار الصحابة وكان إسلامه بين الحديبية والفتح وكان أميرا على قتال أهل الردة وغيرها من الفتوح إلى أن مات سنة إحدى أو اثنتين وعشرين خ م س ق
صفحة رقم:191


خالد بن أبي نوف

الاسم:خالد بن أبي نوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خالد بن أبي نوف بفتح النون مقبول من السادسه قيل هو خالد الشيباني الذي يرسل عن بن عباس وقيل هو بن كثير الهمداني س
صفحة رقم:191


خالد بن نزار

الاسم:خالد بن نزار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغساني الأيلي

خالد بن نزار الغساني الأيلي بفتح الهمزة وسكون التحتانية صدوق يخطىء من التاسعة مات سنة اثنتين وعشرين د س
صفحة رقم:191


خالد بن يزيد

الاسم:خالد بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهدادي

خالد بن يزيد الهدادي بفتح وتخفيف لا بأس به من الثامنة أيضا وقيل هو الذي قبله تمييز
صفحة رقم:192


خالد بن حميد

الاسم:خالد بن حميد

الكنية:أبو حميد

اللقب:لا يوجد

النسب:المهري الإسكندراني

خالد بن حميد المهري بفتح الميم وسكون الهاء أبو حميد الإسكندراني لا بأس به من السابعة مات سنة تسع وستين بخ
صفحة رقم:187


خالد بن سارة

الاسم:خالد بن سارة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المكي

خالد بن سارة ويقال خالد بن عبيد بن سارة المخزومي المكي صدوق من الثالثة 4
صفحة رقم:188


خالد بن دينار

الاسم:خالد بن دينار

الكنية:أبو خلدة

اللقب:لا يوجد

النسب:التميمي السعدي البصري الخياط

خالد بن دينار التميمي السعدي أبو خلدة بفتح المعجمة وسكون اللام مشهور بكنيته البصري الخياط صدوق من الخامسة خ د ت س
صفحة رقم:187


خالد بن زيد بن خالد

الاسم:خالد بن زيد بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

خالد بن زيد بن خالد الجهني عن أبيه في اللقطة مقبول من الثالثة أيضا فرق بينهما البخاري وقال الخطيب هما واحد تمييز
صفحة رقم:188


خالد بن زيد

الاسم:خالد بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

خالد بن زيد أو بن يزيد الجهني عن عقبة في الرمي مقبول من الثالثة د س
صفحة رقم:188


خالد بن زيد بن كليب

الاسم:خالد بن زيد بن كليب

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:الأنصاري

خالد بن زيد بن كليب الأنصاري أبو أيوب من كبار الصحابة شهد بدرا ونزل النبي a حين قدم المدينة عليه مات غازيا الروم سنة خمسين وقيل بعدها ع
صفحة رقم:188


خالد بن زياد

الاسم:خالد بن زياد

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الأزدي الترمذي

خالد بن زياد الأزدي أبو عبد الرحمن الترمذي قاضيها صدوق من الثامنة قال بن حبان مات وله مائة سنة وسنة ت س
صفحة رقم:188


خالد بن روح

الاسم:خالد بن روح

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الثقفي الدمشقي

خالد بن روح الثقفي أبو عبد الرحمن الدمشقي ثقة من الثانية عشرة مات سنة ثمانين س
صفحة رقم:188


خالد بن الربيع

الاسم:خالد بن الربيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبسي الكوفي

خالد بن الربيع العبسي الكوفي مقبول من الثانية بخ
صفحة رقم:188


خالد بن حيان

الاسم:خالد بن حيان

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:الرقي الكندي مولاهم الخراز

خالد بن حيان الرقي أبو يزيد الكندي مولاهم الخراز بالمعجمة والراء وآخره زاي صدوق يخطىء من الثامنة مات سنة إحدى وتسعين ولم يستكمل السبعين ق
صفحة رقم:187


خالد بن سعيد بن عمرو بن سعيد

الاسم:خالد بن سعيد بن عمرو بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خالد بن سعيد بن عمرو بن سعيد بن العاص أخو إسحاق بن سعيد صدوق من الثامنة خ
صفحة رقم:188


خالد بن خداش

الاسم:خالد بن خداش

الكنية:أبو الهيثم

اللقب:لا يوجد

النسب:المهلبي مولاهم البصري

خالد بن خداش بكسر المعجمة وتخفيف الدال وآخره معجمة أبو الهيثم المهلبي مولاهم البصري صدوق يخطىء من العاشرة مات سنة أربع وعشرين بخ م كد س
صفحة رقم:187


خالد بن سعد

الاسم:خالد بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

خالد بن سعد الكوفي ثقة من الثانية خ س ق
صفحة رقم:188


خالد بن الحارث بن عبيد بن سليم

الاسم:خالد بن الحارث بن عبيد بن سليم

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الهجيمي البصري

خالد بن الحارث بن عبيد بن سليم الهجيمي أبو عثمان البصري ثقة ثبت من الثامنة مات سنة ست وثمانين ومولده سنة عشرين ع
صفحة رقم:187


خالد بن أبي بكر بن عبيد الله بن عبد الله

الاسم:خالد بن أبي بكر بن عبيد الله بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي المدني

خالد بن أبي بكر بن عبيد الله بن عبد الله بن عمر بن الخطاب العدوي المدني فيه لين من السابعة مات سنة اثنتين وستين ر
صفحة رقم:187


خالد بن إلياس

الاسم:خالد بن إلياس

الكنية:أبو الهيثم

اللقب:لا يوجد

النسب:العدوي المدني

خالد بن إلياس أو إياس بن صخر بن أبي الجهم بن حذيفة أبو الهيثم العدوي المدني إمام المسجد النبوي متروك الحديث من السابعة ت ق
صفحة رقم:187


خالد بن ذكوان

الاسم:خالد بن ذكوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

خالد بن ذكوان المدني نزيل البصرة صدوق من الخامسة ع
صفحة رقم:187


خالد بن أسلم

الاسم:خالد بن أسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي العدوي

خالد بن أسلم القرشي العدوي أخو زيد بن أسلم مولى عمر صدوق من الخامسة خت خد ق
صفحة رقم:186


خالد بن خلي

الاسم:خالد بن خلي

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:الكلاعي الحمصي

خالد بن خلي بالمعجمة وزن علي الكلاعي بفتح الكاف وتخفيف اللام أبو القاسم الحمصي صدوق من العاشرة خ س
صفحة رقم:187


خالد بن دريك

الاسم:خالد بن دريك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خالد بن دريك بالمهملة والراء والكاف وزن كليب ثقة يرسل من الثالثة 4
صفحة رقم:187


خالد بن دينار

الاسم:خالد بن دينار

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:النيلي الشيباني

خالد بن دينار النيلي بكسر النون بعدها تحتانية نسبة إلى النيل بلد بين واسط والكوفة أبو الوليد الشيباني صدوق من الخامسة أيضا ق
صفحة رقم:187


خالد بن دهقان

الاسم:خالد بن دهقان

الكنية:أبو المغيرة

اللقب:لا يوجد

النسب:القرشي مولاهم الدمشقي

خالد بن دهقان القرشي مولاهم أبو المغيرة الدمشقي مقبول من السابعة د
صفحة رقم:187


خالد بن الجويرث

الاسم:خالد بن الجويرث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المكي

خالد بن الجويرث المخزومي المكي مقبول من الثالثة د
صفحة رقم:187


خالد بن سعيد بن أبي مريم

الاسم:خالد بن سعيد بن أبي مريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

خالد بن سعيد بن أبي مريم المدني مولى بن جدعان مقبول من الرابعة د ق
صفحة رقم:188


خالد بن علقمة

الاسم:خالد بن علقمة

الكنية:أبو حية

اللقب:لا يوجد

النسب:الوادعي

خالد بن علقمة أبو حية بالتحتانية الوادعي صدوق من السادسة وكان شعبة يهم في اسمه واسم أبيه فيقول مالك بن عرفطة ورجع أبو عوانة إليه ثم رجع عنه د س ق
صفحة رقم:189


خالد بن عقبة

الاسم:خالد بن عقبة

الكنية:أبو عتبة

اللقب:لا يوجد

النسب:السكوني الكوفي

خالد بن عقبة السكوني أبو عتبة الكوفي صدوق من الحادية عشرة مات سنة سبع وأربعين س
صفحة رقم:189


خالد بن عرفطة

الاسم:خالد بن عرفطة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القضاعي

خالد بن عرفطة القضاعي صحابي استنابه سعد على الكوفة مات سنة أربع وستين ت س
صفحة رقم:189


خالد بن عرفطة

الاسم:خالد بن عرفطة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خالد بن عرفطة آخر يروي عن حبيب بن سالم وعنه قتادة مقبول من السادسة بخ د س
صفحة رقم:189


خالد بن عمير

الاسم:خالد بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي البصري

خالد بن عمير العدوي البصري مقبول من الثانية يقال إنه مخضرم ووهم من ذكره في الصحابة م تم س ق
صفحة رقم:190


خالد بن عبيد

الاسم:خالد بن عبيد

الكنية:أبو عصام

اللقب:لا يوجد

النسب:العتكي البصري

خالد بن عبيد العتكي بفتح المهملة والمثناة أبو عصام البصري نزيل مرو متروك الحديث مع جلالته من الخامسة ق
صفحة رقم:189


خالد بن عبد الرحمن

الاسم:خالد بن عبد الرحمن

الكنية:أبو الهيثم

اللقب:لا يوجد

النسب:العبدي العطار الكوفي

خالد بن عبد الرحمن العبدي أبو الهيثم العطار الكوفي مجهول من الثامنة تمييز
صفحة رقم:189


خالد بن عبد الرحمن بن خالد بن سلمة

الاسم:خالد بن عبد الرحمن بن خالد بن سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المكي

خالد بن عبد الرحمن بن خالد بن سلمة المخزومي المكي متروك وهم من جعله الأول من التاسعة مات سنة اثنتي عشرة تمييز
صفحة رقم:189


خالد بن عبد الرحمن

الاسم:خالد بن عبد الرحمن

الكنية:أبو الهيثم

اللقب:لا يوجد

النسب:الخراساني

خالد بن عبد الرحمن الخراساني أبو الهيثم نزيل ساحل دمشق صدوق له أوهام من التاسعة د س
صفحة رقم:189


خالد بن زيد

الاسم:خالد بن زيد

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الشامي

خالد بن زيد أبو عبد الرحمن الشامي لا بأس به من السادسة وكان يرسل وسمى البخاري أباه يزيد س
صفحة رقم:188


خالد بن عمرو بن محمد بن عبد الله

الاسم:خالد بن عمرو بن محمد بن عبد الله

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الأموي الكوفي

خالد بن عمرو بن محمد بن عبد الله بن سعيد بن العاص الأموي أبو سعيد الكوفي رماه بن معين بالكذب ونسبه صالح جزرة وغيره إلى الوضع من التاسعة د ق
صفحة رقم:189


خالد بن عمرو

الاسم:خالد بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلفي الحمصي

خالد بن عمرو السلفي بضم المهملة الحمصي ضعيف وكذبه جعفر الفريابي من الحادية عشرة تمييز
صفحة رقم:189


خالد بن عبد الرحمن بن بكير

الاسم:خالد بن عبد الرحمن بن بكير

الكنية:أبو أمية

اللقب:لا يوجد

النسب:السلمي البصري

خالد بن عبد الرحمن بن بكير السلمي أبو أمية البصري صدوق يخطىء من الثامنة خ ت س
صفحة رقم:189


خالد بن عبد الله بن يزيد بن أسد

الاسم:خالد بن عبد الله بن يزيد بن أسد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القسري

خالد بن عبد الله بن يزيد بن أسد القسري بفتح القاف وسكون المهملة أمير الحجاز ثم الكوفة ليست له رواية عندهما قتل سنة ست وعشرين من الرابعة عخ د
صفحة رقم:189


خالد بن عبد الله بن محرز

الاسم:خالد بن عبد الله بن محرز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني البصري

خالد بن عبد الله بن محرز المازني البصري صدوق من السابعة م س
صفحة رقم:189


خالد بن عبد الله بن عبد الرحمن بن يزيد

الاسم:خالد بن عبد الله بن عبد الرحمن بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطحان الواسطي المزني مولاهم

خالد بن عبد الله بن عبد الرحمن بن يزيد الطحان الواسطي المزني مولاهم ثقة ثبت من الثامنة مات سنة اثنتين وثمانين وكان مولده سنة عشر ومائة ع
صفحة رقم:189


خالد بن عبد الله بن حسين

الاسم:خالد بن عبد الله بن حسين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم الدمشقي

خالد بن عبد الله بن حسين الأموي مولاهم الدمشقي وقد ينسب لجده مقبول من الثالثة د س ق
صفحة رقم:188


خالد بن عبد الله بن حرملة

الاسم:خالد بن عبد الله بن حرملة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدلجي

خالد بن عبد الله بن حرملة المدلجي حجازي مقبول من السادسة وكان يرسل ووهم من ذكره في الصحابة م
صفحة رقم:188


خالد بن طهمان

الاسم:خالد بن طهمان

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:الكوفي الخفاف

خالد بن طهمان الكوفي وهو خالد بن أبي خالد وهو أبو العلاء الخفاف مشهور بكنيته صدوق رمي بالتشيع ثم اختلط من الخامسة ت
صفحة رقم:188


خالد بن أبي الصلت

الاسم:خالد بن أبي الصلت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

خالد بن أبي الصلت البصري مدني الأصل كان من جهة عمر بن عبد العزيز بواسط وهو مقبول من السادسة ق
صفحة رقم:188


خالد بن سمير

الاسم:خالد بن سمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي البصري

خالد بن سمير بالتصغير السدوسي البصري صدوق يهم قليلا من الثالثة بخ س ق
صفحة رقم:188


خالد بن أبي عمران

الاسم:خالد بن أبي عمران

الكنية:أبو عمر

اللقب:لا يوجد

النسب:التجيبي

خالد بن أبي عمران التجيبي أبو عمر قاضي إفريقية فقيه صدوق من الخامسة مات سنة خمس ويقال تسع وعشرين م د ت س
صفحة رقم:189


خالد بن سلمة بن العاص بن هشام

الاسم:خالد بن سلمة بن العاص بن هشام

الكنية:لا يوجد

اللقب:الفأفاء

النسب:المخزومي الكوفي

خالد بن سلمة بن العاص بن هشام بن المغيرة المخزومي الكوفي المعروف بالفأفاء أصله مدني صدوق رمي بالإرجاء وبالنصب من الخامسة قتل سنة اثنتين وثلاثين بواسط لما زالت دولة بني أمية بخ م 4
صفحة رقم:188


خالد

الاسم:خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خالد عن أبيه لم يسم د
صفحة رقم:731


خالدة بنت أنس

الاسم:خالدة بنت أنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية الساعدية

خالدة بنت أنس الأنصارية الساعدية ويقال خلدة بسكون اللام صحابية لها حديث في الرقية ق
صفحة رقم:746


خباب

الاسم:خباب

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:التميمي

خباب بموحدتين الأولى مثقلة بن الأرت التميمي أبو عبد الله من السابقين إلى الإسلام وكان يعذب في الله وشهد بدرا ثم نزل الكوفة ومات بها سنة سبع وثلاثين ع
صفحة رقم:192


خباب

الاسم:خباب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

خباب المدني صاحب المقصورة قيل له صحبة وقيل مخضرم من الثانية م د
صفحة رقم:192


خبيب

الاسم:خبيب

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الكوفي

خبيب بموحدتين مصغر بن سليمان بن سمرة بن جندب أبو سليمان الكوفي مجهول من السابعة د
صفحة رقم:192


خبيب بن عبد الرحمن بن خبيب بن يساف

الاسم:خبيب بن عبد الرحمن بن خبيب بن يساف

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:الأنصاري المدني

خبيب بن عبد الرحمن بن خبيب بن يساف الأنصاري أبو الحارث المدني ثقة من الرابعة مات سنة اثنتين وثلاثين ع
صفحة رقم:192


خبيب بن عبد الله بن الزبير بن العوام

الاسم:خبيب بن عبد الله بن الزبير بن العوام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

خبيب بن عبد الله بن الزبير بن العوام الأسدي ثقة عابد من الثالثة مات سنة ثلاث وتسعين س
صفحة رقم:192


خثيم

الاسم:خثيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري المدني

خثيم بمثلثة مصغر بن عراك بن مالك الغفاري المدني لا بأس به من السادسة خ م س
صفحة رقم:192


خثيمة بن أبي خيثمة

الاسم:خثيمة بن أبي خيثمة

الكنية:أبو نصر

اللقب:لا يوجد

النسب:البصري

خثيمة بن أبي خيثمة أبو نصر البصري ويقال اسم أبيه عبد الرحمن لين الحديث من الرابعة ت س
صفحة رقم:197


خداش بن عياش

الاسم:خداش بن عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري

خداش بن عياش العبدي البصري لين الحديث من السادسة ت
صفحة رقم:192


خداش

الاسم:خداش

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:السلمي

خداش بكسر أوله وتخفيف المهملة وآخره معجمة بن سلامة أبو سلمة السلمي صحابي له حديث واحد وقيل فيه خراش بالراء ق
صفحة رقم:192


خديج

الاسم:خديج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خديج آخره جيم بوزن كبير والد رافع لم تثبت صحبته ووهم من زعم أن النسائي روى له
صفحة رقم:192


خرشة

الاسم:خرشة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري

خرشة بفتحات والشين معجمة بن الحر بضم المهملة الفزاري كان يتيما في حجر عمر قال أبو داود له صحبة وقال العجلي ثقة من كبار التابعين فيكون من الثانية مات سنة أربع وسبعين ع
صفحة رقم:193


خريم

الاسم:خريم

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الأسدي

خريم بالتصغير بن فاتك الأسدي أبو يحيى وهو خريم بن الأخرم بن شداد بن عمرو بن فاتك نسب لجد جده صحابي شهد الحديبية ولم يصح أنه شهد بدرا مات بالرقة في خلافة معاوية 4
صفحة رقم:193


خزيمة

الاسم:خزيمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خزيمة عن عائشة بنت سعد لا يعرف من السابعة د ت س
صفحة رقم:193


خزيمة بن جزء

الاسم:خزيمة بن جزء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خزيمة بن جزء بفتح الجيم وسكون الزاي بعدها همزة صحابي لم يصح الإسناد إليه ت ق
صفحة رقم:193


خزيمة بن ثابت بن الفاكه بن ثعلبة

الاسم:خزيمة بن ثابت بن الفاكه بن ثعلبة

الكنية:أبو عمارة

اللقب:ذو الشهادتين

النسب:الأنصاري الخطمي المدني

خزيمة بن ثابت بن الفاكه بن ثعلبة الأنصاري الخطمي بفتح المعجمة أبو عمارة المدني ذو الشهادتين من كبار الصحابة شهد بدرا وقتل مع علي بصفين سنة سبع وثلاثين م 4
صفحة رقم:193


خشف

الاسم:خشف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي

خشف بكسر أوله وسكون المعجمة بعدها فاء بن مالك الطائي وثقه النسائي من الثانية 4
صفحة رقم:193


خشيش

الاسم:خشيش

الكنية:أبو عاصم

اللقب:لا يوجد

النسب:النسائي

خشيش بمعجمات مصغر بن أصرم بن الأسود أبو عاصم النسائي ثقة حافظ من الحادية عشرة مات سنة ثلاث وخمسين د س
صفحة رقم:193


خصيف

الاسم:خصيف

الكنية:أبو عون

اللقب:لا يوجد

النسب:الجزري

خصيف بالصاد المهملة مصغر بن عبد الرحمن الجزري أبو عون صدوق سيء الحفظ خلط بأخرة ورمي بالإرجاء من الخامسة مات سنة سبع وثلاثين وقيل غير ذلك 4
صفحة رقم:193


خطاب بن عثمان

الاسم:خطاب بن عثمان

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الطائي الفوزي الحمصي

خطاب بن عثمان الطائي الفوزي بفتح الفاء وبالزاي أبو عمر الحمصي ثقة عابد من العاشرة خ س
صفحة رقم:193


خطاب بن صالح بن دينار

الاسم:خطاب بن صالح بن دينار

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الأنصاري الظفري مولاهم المدني

خطاب بن صالح بن دينار الأنصاري الظفري مولاهم أبو عمرو المدني مقبول من السادسة د
صفحة رقم:193


خطاب بن جعفر بن أبي المغيرة

الاسم:خطاب بن جعفر بن أبي المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي القمي

خطاب بن جعفر بن أبي المغيرة الخزاعي القمي بضم القاف وتشديد الميم صدوق من الثامنة س
صفحة رقم:193


خطاب بن القاسم

الاسم:خطاب بن القاسم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحراني

خطاب بن القاسم الحراني قاضيها ثقة اختلط قبل موته من الثامنة د س
صفحة رقم:194


خفاف

الاسم:خفاف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

خفاف بضم أوله وفاءين الأولى خفيفة بن إيماء بكسر الهمزة بعدها تحتانية ساكنة الغفاري صحابي مات في خلافة عمر م
صفحة رقم:194


خلاد بن يزيد

الاسم:خلاد بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي الكوفي

خلاد بن يزيد الجعفي الكوفي صدوق ربما وهم من العاشرة قيل مات سنة عشرين ت
صفحة رقم:196


خلاد بن يحيى بن صفوان

الاسم:خلاد بن يحيى بن صفوان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:السلمي الكوفي

خلاد بن يحيى بن صفوان السلمي أبو محمد الكوفي نزيل مكة صدوق رمي بالإرجاء وهو من كبار شيوخ البخاري من التاسعة مات سنة ثلاث عشرة وقيل سنة سبع عشرة خ د ت
صفحة رقم:196


خلاد بن أسلم

الاسم:خلاد بن أسلم

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الصفار البغدادي

خلاد بن أسلم الصفار أبو بكر البغدادي أصله من مرو ثقة من العاشرة مات سنة تسع وأربعين وقيل قبلها ت س
صفحة رقم:196


خلاد بن السائب بن خلاد بن سويد

الاسم:خلاد بن السائب بن خلاد بن سويد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزرجي

خلاد بن السائب بن خلاد بن سويد الخزرجي ثقة من الثالثة ووهم من زعم أنه صحابي 4
صفحة رقم:196


خلاد بن السائب

الاسم:خلاد بن السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

خلاد بن السائب الجهني صدوق من الثالثة أيضا ووهم من زعم أنه الذي قبله تمييز
صفحة رقم:196


خلاد بن سليمان

الاسم:خلاد بن سليمان

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الحضرمي المصري

خلاد بن سليمان الحضرمي أبو سليمان المصري ثقة عابد من السابعة مات سنة ثمان وسبعين س
صفحة رقم:196


خلاد بن عيسى

الاسم:خلاد بن عيسى

الكنية:أبو مسلم

اللقب:لا يوجد

النسب:الصفار الكوفي

خلاد بن عيسى ويقال بن مسلم الصفار أبو مسلم الكوفي لا بأس به من السابعة ت ق
صفحة رقم:196


خلاد بن يزيد بن حبيب

الاسم:خلاد بن يزيد بن حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي البصري

خلاد بن يزيد بن حبيب التميمي البصري نزيل مصر مجهول من العاشرة مات سنة أربع عشرة تمييز
صفحة رقم:197


خلاد بن عبد الرحمن

الاسم:خلاد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني الأبناوي

خلاد بن عبد الرحمن الصنعاني الأبناوي بفتح الهمزة وسكون الموحدة بعدها نون ثقة حافظ من السادسة د س
صفحة رقم:196


خلاد بن يزيد

الاسم:خلاد بن يزيد

الكنية:لا يوجد

اللقب:الأرقط

النسب:الباهلي البصري

خلاد بن يزيد الباهلي البصري المعروف بالأرقط صهر يونس بن حبيب النحوي صدوق جليل من التاسعة تمييز
صفحة رقم:197


خلاس

الاسم:خلاس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهجري البصري

خلاس بكسر أوله وتخفيف اللام بن عمرو الهجري بفتحتين البصري ثقة وكان يرسل من الثانية وكان على شرطة علي وقد صح أنه سمع من عمار ع
صفحة رقم:197


خلف بن أيوب

الاسم:خلف بن أيوب

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:العامري البلخي

خلف بن أيوب العامري أبو سعيد البلخي فقيه أهل الرأي ضعفه يحيى بن معين ورمي بالإرجاء من التاسعة مات سنة خمس عشرة ت
صفحة رقم:194


خلف بن تميم بن أبي عتاب

الاسم:خلف بن تميم بن أبي عتاب

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الكوفي

خلف بن تميم بن أبي عتاب أبو عبد الرحمن الكوفي نزيل المصيصة صدوق عابد من التاسعة مات سنة ست ومائتين س ق
صفحة رقم:194


خلف بن حوشب

الاسم:خلف بن حوشب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

خلف بن حوشب الكوفي ثقة من السادسة مات بعد الأربعين خت عس
صفحة رقم:194


خلف بن خالد

الاسم:خلف بن خالد

الكنية:أبو المهنا

اللقب:لا يوجد

النسب:القرشي مولاهم المصري

خلف بن خالد القرشي مولاهم أبو المهنا المصري صدوق من العاشرة مات قبل الثلاثين له في الصحيح حديث واحد خ
صفحة رقم:194


خلف بن خالد

الاسم:خلف بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري

خلف بن خالد العبدي البصري مستور من التاسعة تمييز
صفحة رقم:194


خلف بن خليفة بن صاعد

الاسم:خلف بن خليفة بن صاعد

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:الأشجعي مولاهم الكوفي

خلف بن خليفة بن صاعد الأشجعي مولاهم أبو أحمد الكوفي نزل واسط ثم بغداد صدوق اختلط في الآخر وادعى أنه رأى عمرو بن حريث الصحابي فأنكر عليه ذلك بن عيينة وأحمد من الثامنة مات سنة إحدى وثمانين على الصحيح بخ م 4
صفحة رقم:194


خلف بن سالم

الاسم:خلف بن سالم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المخرمي المهلبي مولاهم السندي

خلف بن سالم المخرمي بتشديد الراء أبو محمد المهلبي مولاهم السندي ثقة حافظ من العاشرة صنف المسند عابوا عليه التشيع ودخوله في شيء من أمر القاضي مات سنة إحدى وثلاثين وله نحو من سبعين س
صفحة رقم:194


خلف بن سالم

الاسم:خلف بن سالم

الكنية:أبو الجهم

اللقب:لا يوجد

النسب:النصيبي

خلف بن سالم النصيبي أبو الجهم مجهول من التاسعة تمييز
صفحة رقم:194


خلف بن محمد بن عيسى

الاسم:خلف بن محمد بن عيسى

الكنية:أبو الحسين

اللقب:كردوس

النسب:الخشاب القافلاني الواسطي

خلف بن محمد بن عيسى الخشاب القافلاني بقاف ثم فاء مكسورة أبو الحسين بن أبي عبد الله الواسطي لقبه كردوس بضم الكاف ثقة من الحادية عشرة مات سنة أربع وسبعين وله أكثر من ثمانين ق
صفحة رقم:194


خلف بن مهران

الاسم:خلف بن مهران

الكنية:أبو الربيع

اللقب:لا يوجد

النسب:العدوي البصري

خلف بن مهران العدوي أبو الربيع البصري إمام مسجد بن أبي عروبة صدوق يهم من الخامسة وفرق البخاري بين خلف بن مهران وخلف أبي الربيع س
صفحة رقم:194


خلف بن موسى بن خلف

الاسم:خلف بن موسى بن خلف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العمي

خلف بن موسى بن خلف العمي بفتح المهملة وتشديد الميم صدوق يخطىء من العاشرة مات سنة عشرين أو بعدها بخ س
صفحة رقم:194


خلف بن هشام بن ثعلب

الاسم:خلف بن هشام بن ثعلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقرىء البغدادي

خلف بن هشام بن ثعلب بالمثلثة والمهملة البزار بالراء آخره المقرىء البغدادي ثقة له اختيار في القراءات من العاشرة مات سنة تسع وعشرين م د
صفحة رقم:194


خليد بن جعفر بن طريف

الاسم:خليد بن جعفر بن طريف

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الحنفي البصري

خليد بن جعفر بن طريف الحنفي أبو سليمان البصري صدوق لم يثبت أن بن معين ضعفه من السادسة م ت س
صفحة رقم:195


خليد بن أبي خليد

الاسم:خليد بن أبي خليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خليد بن أبي خليد عن معاوية بن قرة من رواية بقية عن أبي حلبس عنه مجهول من السادسة ويحتمل أنه الذي بعده ق
صفحة رقم:195


خليد بن دعلج

الاسم:خليد بن دعلج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي البصري

خليد بن دعلج السدوسي البصري نزل الموصل ثم بيت المقدس ضعيف من السابعة مات سنة ست وستين تمييز
صفحة رقم:195


خليد بن عبد الله

الاسم:خليد بن عبد الله

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:العصري البصري

خليد بن عبد الله العصري بفتح المهملتين أبو سليمان البصري يقال إنه مولى لأبي الدرداء صدوق يرسل من الرابعة م د
صفحة رقم:195


خليفة بن غالب

الاسم:خليفة بن غالب

الكنية:أبو غالب

اللقب:لا يوجد

النسب:الليثي البصري

خليفة بن غالب الليثي أبو غالب البصري صدوق من السابعة عخ
صفحة رقم:195


خليفة بن خياط

الاسم:خليفة بن خياط

الكنية:أبو هبيرة

اللقب:لا يوجد

النسب:لا يوجد

خليفة بن خياط جد الذي قبله يكنى أبا هبيرة مقبول من السابعة مات سنة ستين تمييز
صفحة رقم:195


خليفة بن خياط

الاسم:خليفة بن خياط

الكنية:أبو عمر

اللقب:شباب

النسب:العصفري البصري

خليفة بن خياط بالتحتانية المثقلة بن خليفة بن خياط العصفري بضم العين المهملة وسكون الصاد المهملة وضم الفاء أبو عمر البصري لقبه شباب بفتح المعجمة وموحدتين الأولى خفيفة صدوق ربما أخطأ وكان أخباريا علامة من العاشرة مات سنة أربعين خ
صفحة رقم:195


خليفة بن صاعد

الاسم:خليفة بن صاعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي مولاهم الكوفي

خليفة بن صاعد الأشجعي مولاهم الكوفي والد خلف صدوق من الثالثة مد
صفحة رقم:195


خليفة بن كعب

الاسم:خليفة بن كعب

الكنية:أبو ذبيان

اللقب:لا يوجد

النسب:التميمي البصري

خليفة بن كعب التميمي أبو ذبيان بكسر المعجمة وسكون الموحدة بعدها تحتانية البصري ثقة من الرابعة خ م س
صفحة رقم:195


خليفة بن حصين بن قيس بن عاصم

الاسم:خليفة بن حصين بن قيس بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي المنقري

خليفة بن حصين بن قيس بن عاصم التميمي المنقري ثقة من الثالثة د ت س
صفحة رقم:195


خليفة بن موسى بن راشد

الاسم:خليفة بن موسى بن راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العكلي الكوفي

خليفة بن موسى بن راشد العكلي بضم المهملة وسكون الكاف الكوفي مستور من السابعة مق
صفحة رقم:195


خليفة

الاسم:خليفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي الكوفي

خليفة المخزومي الكوفي مولى عمرو بن حريث والد فطر لين الحديث من الرابعة د
صفحة رقم:195


خميل

الاسم:خميل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خميل بضم أوله مصغر وصحفه بعضهم فأهمل أوله نبه على ذلك العسكري بن عبد الرحمن مقبول من الثالثة بخ
صفحة رقم:196


خنساء بنت خدام

الاسم:خنساء بنت خدام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية الأوسية

خنساء بنت خدام بالخاء المعجمة المكسورة والدال المهملة الأنصارية الأوسية زوج أبي لبابة صحابية معروفة خ د س ق
صفحة رقم:746


خوات بن جبير

الاسم:خوات بن جبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

خوات بن جبير الأنصاري صحابي قيل إنه شهد بدرا مات سنة أربعين أو بعدها وله أربع وسبعون بخ
صفحة رقم:196


خولة بنت قيس بن قهد بن قيس

الاسم:خولة بنت قيس بن قهد بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

خولة بنت قيس بن قهد بن قيس بن ثعلبة الأنصارية زوج حمزة بن عبد المطلب صحابية لها حديث خ ت
صفحة رقم:746


خولة بنت حكيم بن أمية

الاسم:خولة بنت حكيم بن أمية

الكنية:أم شريك

اللقب:لا يوجد

النسب:السلمية

خولة بنت حكيم بن أمية السلمية يقال لها أم شريك ويقال لها خويلة أيضا بالتصغير صحابية مشهورة يقال إنها التي وهبت نفسها للنبي a وكانت قبل تحت عثمان بن مظعون عخ م ت س ق
صفحة رقم:746


خولة بنت ثعلبة بن أصرم

الاسم:خولة بنت ثعلبة بن أصرم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية الخزرجية

خولة بنت ثعلبة بن أصرم الأنصارية الخزرجية صحابية هي التي ظاهر منها زوجها فنزلت فيها سورة قد سمع ويقال لها خويلة بالتصغير وزوجها هو أوس بن الصامت د
صفحة رقم:746


خيار

الاسم:خيار

الكنية:أبو زياد

اللقب:لا يوجد

النسب:لا يوجد

خيار بكسر أوله وتخفيف التحتانية بن سلمة أبو زياد شامي مقبول من الثالثة د س
صفحة رقم:197


خيثمة بن عبد الرحمن بن أبي سبرة

الاسم:خيثمة بن عبد الرحمن بن أبي سبرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي الكوفي

خيثمة بن عبد الرحمن بن أبي سبرة بفتح المهملة وسكون الموحدة الجعفي الكوفي ثقة وكان يرسل من الثالثة مات بعد سنة ثمانين ع
صفحة رقم:197


خيثمة بن عبد الرحمن

الاسم:خيثمة بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خيثمة بن عبد الرحمن عن رجل عن بن مسعود بحديث من تمام التحيه الأخذ باليد لم يسم ت
صفحة رقم:731


خير بن نعيم بن مرة بن كريب

الاسم:خير بن نعيم بن مرة بن كريب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي المصري

خير بن نعيم بن مرة بن كريب الحضرمي المصري قاضي برقة صدوق فقيه من السادسة مات سنة سبع وثلاثين م مد س
صفحة رقم:197


خيرة

الاسم:خيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

خيرة الأنصارية بفتح أولها وسكون التحتانية كانت امرأة كعب بن مالك صحابية في الإسناد إليها جهالة د
صفحة رقم:746


خيرة

الاسم:خيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

خيرة أم الحسن البصري مولاة أم سلمة مقبولة من الثانية م 4
صفحة رقم:746


الدخيل

الاسم:الدخيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي اليمامي

الدخيل بفتح أوله وكسر المعجمة بن إياس بن نوح الحنفي اليمامي مستور من السادسة د
صفحة رقم:200


دارم

الاسم:دارم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

دارم الكوفي مجهول من السادسة ق
صفحة رقم:198


داود بن قيس

الاسم:داود بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

داود بن قيس الصنعاني مقبول من السابعة تمييز
صفحة رقم:200


داود بن عطاء

الاسم:داود بن عطاء

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:المزني مولاهم المدني المكي

داود بن عطاء المزني مولاهم أبو سليمان المدني أو المكي ضعيف من الثامنة ق
صفحة رقم:199


داود

الاسم:داود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السراج الثقفي المصري

داود السراج الثقفي المصري مقبول من الثالثة س
صفحة رقم:200


داود بن عمرو بن زهير بن عمرو

الاسم:داود بن عمرو بن زهير بن عمرو

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الضبي البغدادي

داود بن عمرو بن زهير بن عمرو بن جميل الضبي أبو سليمان البغدادي ثقة من العاشرة مات سنة ثمان وعشرين وهو من كبار شيوخ مسلم م س
صفحة رقم:199


داود بن عمرو

الاسم:داود بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأودي الدمشقي

داود بن عمرو الأودي الدمشقي عامل واسط صدوق يخطىء من السابعة د
صفحة رقم:199


داود بن أبي عوف سويد

الاسم:داود بن أبي عوف سويد

الكنية:أبو الجحاف

اللقب:لا يوجد

النسب:التميمي البرجمي مولاهم

داود بن أبي عوف سويد التميمي البرجمي بضم الموحدة والجيم مولاهم أبو الجحاف بالجيم وتشديد المهملة مشهور بكنيته وهو صدوق شيعي ربما أخطأ من السادسة ت س ق
صفحة رقم:199


داود بن عجلان

الاسم:داود بن عجلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلخي

داود بن عجلان البلخي نزل مكة ضعيف من الثامنة ق
صفحة رقم:199


داود بن أبي الفرات

الاسم:داود بن أبي الفرات

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

داود بن أبي الفرات هو بن بكر نسب لجده تقدم
صفحة رقم:199


داود بن عبيد الله

الاسم:داود بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

داود بن عبيد الله مجهول من السابعة س
صفحة رقم:199


داود بن علي بن عبد الله بن عباس

الاسم:داود بن علي بن عبد الله بن عباس

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الهاشمي

داود بن علي بن عبد الله بن عباس بن عبد المطلب الهاشمي أبو سليمان أمير مكة وغيرها مقبول من السادسة مات سنة ثلاث وثلاثين وهو بن اثنتين وخمسين بخ ت
صفحة رقم:199


داود بن كثير

الاسم:داود بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقي

داود بن كثير الرقى مجهول الحال من الثامنة ص
صفحة رقم:200


داود بن المحبر

الاسم:داود بن المحبر

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الثقفي البكراوي البصري

داود بن المحبر بمهملة وموحدة مشددة مفتوحة بن قحذم بفتح القاف وسكون المهملة وفتح المعجمة الثقفي البكراوي أبو سليمان البصري نزيل بغداد متروك وأكثر كتاب العقل الذي صنفه موضوعات من التاسعة مات سنة ست ومائتين قد ق
صفحة رقم:200


داود بن مخراق

الاسم:داود بن مخراق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفريابي

داود بن مخراق ويقال بن محمد بن مخراق الفريابي صدوق من العاشرة مات بعد الأربعين وقيل قبلها د
صفحة رقم:200


داود بن مدرك

الاسم:داود بن مدرك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

داود بن مدرك مجهول من السادسة ق
صفحة رقم:200


داود بن معاذ

الاسم:داود بن معاذ

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:العتكي

داود بن معاذ العتكي أبو سليمان بن بنت مخلد بن الحسين أو بن أخته بصري سكن المصيصة من العاشرة مات سنة بضع وثلاثين د س
صفحة رقم:200


داود بن منصور

الاسم:داود بن منصور

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:النسائي الثغري

داود بن منصور النسائي أبو سليمان الثغري بالمثلثة والغين المعجمة سكن بغداد ثم المصيصة صدوق يهم كرهه أحمد للقضاء من التاسعة مات سنة ثلاث وعشرين س
صفحة رقم:200


داود بن نصير

الاسم:داود بن نصير

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الطائي الكوفي

داود بن نصير بضم النون أبو سليمان الطائي الكوفي ثقة فقيه زاهد من الثامنة مات سنة ستين وقيل خمس وستين س
صفحة رقم:200


داود بن يزيد بن عبد الرحمن

الاسم:داود بن يزيد بن عبد الرحمن

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:الأودي الزعافري الكوفي الأعرج

داود بن يزيد بن عبد الرحمن الأودي الزعافري بزاي مفتوحة ومهملة وكسر الفاء أبو يزيد الكوفي الأعرج عم عبد الله بن إدريس ضعيف من السادسة مات سنة إحدى وخمسين بخ ت ق
صفحة رقم:200


داود بن عبد الرحمن

الاسم:داود بن عبد الرحمن

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:العطار المكي

داود بن عبد الرحمن العطار أبو سليمان المكي ثقة لم يثبت أن بن معين تكلم فيه من الثامنة مات سنة أربع أو خمس وسبعين وكان مولده سنة مائة ع
صفحة رقم:199


داود بن أبي الفرات عمرو بن الفرات

الاسم:داود بن أبي الفرات عمرو بن الفرات

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي المروزي

داود بن أبي الفرات عمرو بن الفرات الكندي المروزي ثقة من الثامنة خ ت س ق
صفحة رقم:199


داود

الاسم:داود

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الوراق البصري

داود الوراق أبو سليمان البصري مقبول من السادسة وقيل إنه داود بن أبي هند ولم يصح ذلك د س
صفحة رقم:200


داود بن أبي هند

الاسم:داود بن أبي هند

الكنية:أبو بكر أبو محمد

اللقب:لا يوجد

النسب:القشيري مولاهم البصري

داود بن أبي هند القشيري مولاهم أبو بكر أو أبو محمد البصري ثقة متقن كان يهم بأخرة من الخامسة مات سنة أربعين وقيل قبلها خ ت م 4
صفحة رقم:200


داود بن خالد بن دينار

الاسم:داود بن خالد بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

داود بن خالد بن دينار المدني صدوق من السابعة د
صفحة رقم:198


داود بن قيس

الاسم:داود بن قيس

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الفراء الدباغ القرشي مولاهم المدني

داود بن قيس الفراء الدباغ أبو سليمان القرشي مولاهم المدني ثقة فاضل من الخامسة مات في خلافة أبي جعفر خت م 4
صفحة رقم:199


داود بن أمية

الاسم:داود بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

داود بن أمية الأزدي ثقة من العاشرة د
صفحة رقم:198


داود بن بكر بن أبي الفرات

الاسم:داود بن بكر بن أبي الفرات

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي مولاهم المدني

داود بن بكر بن أبي الفرات الأشجعي مولاهم المدني صدوق من السابعة د ت ق
صفحة رقم:198


داود بن أبي عبد الله

الاسم:داود بن أبي عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

داود بن أبي عبد الله مولى بني هاشم مقبول من السابعة بخ ت
صفحة رقم:199


داود بن الحصين

الاسم:داود بن الحصين

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الأموي مولاهم المدني

داود بن الحصين الأموي مولاهم أبو سليمان المدني ثقة إلا في عكرمة ورمي برأي الخوارج من السادسة مات سنة خمس وثلاثين ع
صفحة رقم:198


داود بن خالد

الاسم:داود بن خالد

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الليثي العطار

داود بن خالد الليثي أبو سليمان العطار مدني أو مكي صدوق من السابعة ويقال هو الذي قبله س
صفحة رقم:198


داود بن أبي داود

الاسم:داود بن أبي داود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

داود بن أبي داود الأنصاري المدني قيل اسم أبيه مازن وقيل عامر مقبول من الثالثة بخ
صفحة رقم:198


داود بن راشد

الاسم:داود بن راشد

الكنية:أبو بحر

اللقب:لا يوجد

النسب:الطفاوي الكرماني البصري الصائغ

داود بن راشد الطفاوي أبو بحر الكرماني ثم البصري الصائغ لين الحديث من السابعة د س
صفحة رقم:198


داود بن رشيد

الاسم:داود بن رشيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم الخوارزمي

داود بن رشيد بالتصغير الهاشمي مولاهم الخوارزمي نزيل بغداد ثقة من العاشرة مات سنة تسع وثلاثين خ م د س ق
صفحة رقم:198


داود بن الزبرقان

الاسم:داود بن الزبرقان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقاشي البصري

داود بن الزبرقان الرقاشي البصري نزيل بغداد متروك وكذبه الأزدي من الثامنة مات بعد الثمانين ت ق
صفحة رقم:198


داود بن عبد الله

الاسم:داود بن عبد الله

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:الأودي الزعافري الكوفي

داود بن عبد الله الأودي الزعافري بالزاي والمهملة وبالفاء أبو العلاء الكوفي ثقة من السادسة وهو غير عم عبد الله بن إدريس ع
صفحة رقم:199


داود بن سليمان بن حفص

الاسم:داود بن سليمان بن حفص

الكنية:أبو سهل

اللقب:بنان

النسب:العسكري الدقاق

داود بن سليمان بن حفص العسكري أبو سهل الدقاق مولى بني هاشم لقبه بنان صدوق من العاشرة س ق
صفحة رقم:198


داود بن شابور

الاسم:داود بن شابور

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:المكي

داود بن شابور بالمعجمة والموحدة أبو سليمان المكي وقيل إن اسم أبيه عبد الرحمن وشابور جده ثقة من السادسة بخ ت س
صفحة رقم:198


داود بن شبيب

الاسم:داود بن شبيب

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الباهلي البصري

داود بن شبيب الباهلي أبو سليمان البصري صدوق من التاسعة مات سنة إحدى أو اثنتين وعشرين خ د ق
صفحة رقم:198


داود بن صالح بن دينار

الاسم:داود بن صالح بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التمار المدني

داود بن صالح بن دينار التمار المدني مولى الأنصار صدوق من الخامسة د ق
صفحة رقم:199


داود بن أبي صالح

الاسم:داود بن أبي صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي المدني

داود بن أبي صالح الليثي المدني منكر الحديث من السابعة د
صفحة رقم:199


داود بن جميل

الاسم:داود بن جميل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

داود بن جميل ويقال اسمه الوليد ضعيف من السابعة د ق
صفحة رقم:198


داود بن أبي صالح

الاسم:داود بن أبي صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

داود بن أبي صالح حجازي مقبول من الثالثة تمييز
صفحة رقم:199


داود بن أبي عاصم بن عروة بن مسعود

الاسم:داود بن أبي عاصم بن عروة بن مسعود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي المكي

داود بن أبي عاصم بن عروة بن مسعود الثقفي المكي ثقة من الثالثة خت د س
صفحة رقم:199


داود بن عامر بن سعد بن أبي وقاص

الاسم:داود بن عامر بن سعد بن أبي وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

داود بن عامر بن سعد بن أبي وقاص الزهري المدني ثقة من السادسة م د ت
صفحة رقم:199


داود بن عبد الله بن أبي الكرام محمد بن علي

الاسم:داود بن عبد الله بن أبي الكرام محمد بن علي

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الهاشمي الجعفري المدني

داود بن عبد الله بن أبي الكرام محمد بن علي بن عبد الله بن جعفر بن أبي طالب الهاشمي الجعفري أبو سليمان المدني صدوق ربما أخطأ من العاشرة كن ق
صفحة رقم:199


داود بن أبي سليك

الاسم:داود بن أبي سليك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي الحماني

داود بن أبي سليك السعدي ويقال الحماني بكسر المهملة وتشديد الميم مقبول من السابعة قد
صفحة رقم:198


دحيبة

الاسم:دحيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنبرية

دحيبة بمهملة وموحدة مصغرة العنبرية مقبولة من الثالثة بخ د ت
صفحة رقم:746


دحية بن خليفة بن فروة بن فضالة

الاسم:دحية بن خليفة بن فروة بن فضالة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلبي

دحية بن خليفة بن فروة بن فضالة الكلبي صحابي جليل نزل المزة ومات في خلافة معاوية د
صفحة رقم:200


دخين

الاسم:دخين

الكنية:أبو ليلى

اللقب:لا يوجد

النسب:الحجري المصري

دخين بالمعجمة مصغر بن عامر الحجري بفتح المهملة وسكون الجيم أبو ليلى المصري ثقة من الثالثة مات سنة مائة عخ د س ق
صفحة رقم:201


دراج

الاسم:دراج

الكنية:أبو السمح

اللقب:ودراج

النسب:السهمي مولاهم المصري القاص

دراج بتثقيل الراء وآخره جيم بن سمعان أبو السمح بمهملتين الأولى مفتوحة والميم ساكنة قيل اسمه عبد الرحمن ودراج لقب السهمي مولاهم المصري القاص صدوق في حديثه عن أبي الهيثم ضعف من الرابعة مات سنة ست وعشرين بخ 4
صفحة رقم:201


درست

الاسم:درست

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنبري البصري

درست بضم أوله والراء وسكون المهملة بعدها مثناة بن زياد العنبري وكان ينزل في بني قشير البصري ضعيف من الثامنة د ق
صفحة رقم:201


دغفل

الاسم:دغفل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي

دغفل بمعجمة وفاء وزن جعفر بن حنظلة بن زيد السدوسي النسابة مخضرم ويقال له صحبة ولم يصح نزل البصرة غرق بفارس في قتال الخوارج قبل سنة ستين تم
صفحة رقم:201


دفاع

الاسم:دفاع

الكنية:أبو روح

اللقب:لا يوجد

النسب:القيسي السدوسي البصري

دفاع بفتح ثم فاء مشددة بن دغفل القيسي أو السدوسي أبو روح البصري ضعيف من الثامنة ق
صفحة رقم:201


دفرة بنت غالب

الاسم:دفرة بنت غالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الراسبية البصرية

دفرة بنت غالب الراسبية البصرية وهم من جعلها رجلا وهي مقبولة من الثالثة وقال الطبراني يقال لها صحبة س
صفحة رقم:746


دكين

الاسم:دكين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المري الخثعمي

دكين مصغر بن سعد أو سعيد بزيادة ياء وقيل بالتصغير المري وقيل الخثعمي صحابي نزل الكوفة د
صفحة رقم:201


دلهم

الاسم:دلهم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العقيلي

دلهم بسكون اللام وفتح الهاء بن الأسود بن عبد الله بن حاجب العقيلي بضم العين حجازي مقبول من السابعة د
صفحة رقم:201


دلهم بن صالح

الاسم:دلهم بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الكوفي

دلهم بن صالح الكندي الكوفي ضعيف من السادسة د ت ق
صفحة رقم:201


دهثم

الاسم:دهثم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العكلي الحنفي اليمامي

دهثم بمثلثة بن قران بضم القاف وتشديد الراء العكلي ويقال الحنفي اليمامي متروك من السابعة ق
صفحة رقم:201


دويد بن نافع

الاسم:دويد بن نافع

الكنية:أبو عيسى

اللقب:لا يوجد

النسب:الأموي مولاهم الشامي

دويد بن نافع الأموي مولاهم أبو عيسى الشامي نزل مصر مقبول وكان يرسل من السادسة وقيل أوله معجمة د س ق
صفحة رقم:201


ديسم

الاسم:ديسم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي

ديسم بفتح المهملة السدوسي مقبول من الثالثة د
صفحة رقم:201


ديلم بن غزوان

الاسم:ديلم بن غزوان

الكنية:أبو غالب

اللقب:لا يوجد

النسب:العبدي البراء البصري

ديلم بن غزوان العبدي أبو غالب البراء بتشديد الراء البصري صدوق وكان يرسل من الثامنة ق
صفحة رقم:201


ديلم

الاسم:ديلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحميري الجيشاني

ديلم الحميري الجيشاني بفتح الجيم بعدها تحتانية ثم معجمة كان أول وافد على النبي a من اليمن أرسله معاذ ثم شهد فتح مصر ونزلها وأخطأ من قال هو أبو وهب الجيشاني د
صفحة رقم:201


دينار بن عمر

الاسم:دينار بن عمر

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الأسدي البزار الكوفي الأعمى

دينار بن عمر الأسدي أبو عمر البزار آخره راء الكوفي الأعمى صالح الحديث رمي بالرفض من السادسة بخ ق
صفحة رقم:202


دينار

الاسم:دينار

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:القراط الخزاعي مولاهم المدني

دينار أبو عبد الله القراط بظاء معجمة الخزاعي مولاهم المدني ثقة يرسل من الثالثة م س
صفحة رقم:202


دينار

الاسم:دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

دينار الكوفي والد عيسى مقبول من الثالثة عخ د ت
صفحة رقم:202


دينار

الاسم:دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

دينار قيل هو جد عدي بن ثابت ولا يصح د ت ق
صفحة رقم:202


ذؤيب بن حلحلة

الاسم:ذؤيب بن حلحلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

ذؤيب بن حلحلة بمهملتين وسكون اللام الأولى بن عمرو بن كليب الخزاعي والد قبيصة مات في خلافة معاوية ويقال مات في عهد النبي a م ف ق
صفحة رقم:203


ذر بن عبد الله

الاسم:ذر بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المرهبي

ذر بن عبد الله المرهبي بضم الميم وسكون الراء ثقة عابد رمي بالإرجاء من السادسة مات قبل المائة ع
صفحة رقم:203


ذكوان

الاسم:ذكوان

الكنية:أبو صالح

اللقب:لا يوجد

النسب:السمان الزيات المدني

ذكوان أبو صالح السمان الزيات المدني ثقة ثبت وكان يجلب الزيت إلى الكوفة من الثالثة مات سنة إحدى ومائة ع
صفحة رقم:203


ذكوان

الاسم:ذكوان

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:لا يوجد

ذكوان أبو عمرو مولى عائشة مدني ثقة من الثالثة خ م د س
صفحة رقم:203


ذهيل

الاسم:ذهيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الطهوي

ذهيل مصغر بن عوف بن شماخ التميمي الطهوي بضم المهملة وفتح الهاء مجهول من الثالثة ق
صفحة رقم:203


ذو الزوائد

الاسم:ذو الزوائد

الكنية:لا يوجد

اللقب:ذو الزوائد

النسب:لا يوجد

ذو الزوائد صحابي نزل المدينة ويقال إنه جهني د
صفحة رقم:203


ذو مخبر

الاسم:ذو مخبر

الكنية:لا يوجد

اللقب:ذو مخبر

النسب:الحبشي

ذو مخبر بكسر أوله وسكون المعجمة وفتح الموحدة وقيل بدلها ميم الحبشي صحابي نزل الشام وهو بن أخي النجاشي د ق
صفحة رقم:203


ذو الغرة

الاسم:ذو الغرة

الكنية:لا يوجد

اللقب:ذو الغرة

النسب:الجهني

ذو الغرة الجهني صحابي قيل اسمه يعيش روى عنه عبد الرحمن بن أبي ليلى وحكى بن ماكولا عن بعضهم أنه البراء بن عازب ت
صفحة رقم:203


ذو اللحية

الاسم:ذو اللحية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلابي

ذو اللحية الكلابي صحابي قيل اسمه شريح قد
صفحة رقم:203


ذواد بن علبة

الاسم:ذواد بن علبة

الكنية:أبو المنذر

اللقب:لا يوجد

النسب:الحارثي الكوفي

ذواد بن علبة بضم المهملة وسكون اللام بعدها موحدة الحارثي أبو المنذر الكوفي ضعيف عابد من الثامنة ت ق
صفحة رقم:203


ذيال بن عبيد بن حنظلة

الاسم:ذيال بن عبيد بن حنظلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي

ذيال بن عبيد بن حنظلة الحنفي أعرابي صدوق من الرابعة بخ
صفحة رقم:203


الرباب

الاسم:الرباب

الكنية:أم الرائح

اللقب:لا يوجد

النسب:الضبية البصرية

الرباب بفتح أولها وتخفيف الموحدة وآخرها موحدة بنت صليع بمهملتين مصغر أم الرائح بتحتانية ومهملة الضبية البصرية مقبولة من الثالثة خت 4
صفحة رقم:747


الرباب

الاسم:الرباب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الرباب جدة عثمان بن حكيم بن عباد مقبولة من الثالثة د س
صفحة رقم:747


الربيع بن نافع

الاسم:الربيع بن نافع

الكنية:أبو توبة

اللقب:لا يوجد

النسب:الحلبي

الربيع بن نافع أبو توبة الحلبي نزيل طرسوس ثقة حجة عابد من العاشرة مات سنة إحدى وأربعين خ م د س ق
صفحة رقم:207


الربيع بن زياد

الاسم:الربيع بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الربيع بن زياد ويقال ربيعة ويقال بن زيد الخزاعي مختلف في صحبته وذكره بن حبان في ثقات التابعين وقال يروي المراسيل مد س
صفحة رقم:206


الربيع بن البراء بن عازب

الاسم:الربيع بن البراء بن عازب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الكوفي

الربيع بن البراء بن عازب الأنصاري الكوفي ثقة من الثالثة ت س
صفحة رقم:206


الربيع بن حبيب بن الملاح

الاسم:الربيع بن حبيب بن الملاح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي العبسي مولاهم الأحول

الربيع بن حبيب بن الملاح الكوفي العبسي مولاهم الأحول أخو عائذ بن حبيب صدوق ضعف بسبب روايته عن نوفل بن عبد الملك قال أبو أحمد الحاكم الحمل على نوفل من السابعة ق
صفحة رقم:206


الربيع بن بدر بن عمرو بن جراد

الاسم:الربيع بن بدر بن عمرو بن جراد

الكنية:أبو العلاء

اللقب:عليلة

النسب:التميمي السعدي البصري

الربيع بن بدر بن عمرو بن جراد التميمي السعدي أبو العلاء البصري يلقب عليلة بمهملة مضمومة ولامين متروك من الثامنة مات سنة ثمان وسبعين ت ق
صفحة رقم:206


الربيع بن حبيب

الاسم:الربيع بن حبيب

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الحنفي البصري

الربيع بن حبيب الحنفي أبو سلمة البصري ثقة من السابعة وقيل هو الذي قبله تمييز
صفحة رقم:206


الربيع بن خالد

الاسم:الربيع بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي الكوفي

الربيع بن خالد الضبي الكوفي ثقة من الرابعة قتل في الجماجم د
صفحة رقم:206


الربيع بن خثيم

الاسم:الربيع بن خثيم

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:الثوري الكوفي

الربيع بن خثيم بضم المعجمة وفتح المثلثة بن عائذ بن عبد الله الثوري أبو يزيد الكوفي ثقة عابد مخضرم من الثانية قال له بن مسعود لو رآك رسول الله a لأحبك مات سنة إحدى وقيل ثلاث وستين خ م قد ت س ق
صفحة رقم:206


الربيع بن روح

الاسم:الربيع بن روح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اللاحوني الحمصي

الربيع بن روح اللاحوني بمهملة الحمصي ثقة من التاسعة د س
صفحة رقم:206


الربيع بن زياد

الاسم:الربيع بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي البصري

الربيع بن زياد الحارثي البصري مخضرم من الثانية ذكر صاحب الكمال أنه أبو فراس الذي روى عن عمر بن الخطاب ورد ذلك المزي د س
صفحة رقم:206


الربيع بن سبرة بن معبد

الاسم:الربيع بن سبرة بن معبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني المدني

الربيع بن سبرة بن معبد الجهني المدني ثقة من الثالثة م 4
صفحة رقم:206


الربيع بن سليمان بن داود

الاسم:الربيع بن سليمان بن داود

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الجيزي الأزدي المصري الأعرج

الربيع بن سليمان بن داود الجيزي أبو محمد الأزدي المصري الأعرج ثقة من الحادية عشرة مات سنة ست وخمسين د س
صفحة رقم:206


الربيع بن سليمان بن عبد الجبار

الاسم:الربيع بن سليمان بن عبد الجبار

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المرادي المصري المؤذن

الربيع بن سليمان بن عبد الجبار المرادي أبو محمد المصري المؤذن صاحب الشافعي ثقة من الحادية عشرة مات سنة سبعين وله ست وتسعون سنة 4
صفحة رقم:206


الربيع بن صبيح

الاسم:الربيع بن صبيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي البصري

الربيع بن صبيح بفتح المهملة السعدي البصري صدوق سيء الحفظ وكان عابدا مجاهدا قال الرامهرمزي هو أول من صنف الكتب بالبصرة من السابعة مات سنة ستين خت ت ق
صفحة رقم:206


الربيع بن عبد الله بن خطاف

الاسم:الربيع بن عبد الله بن خطاف

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأحدب البصري

الربيع بن عبد الله بن خطاف بضم المعجمة وتشديد الطاء الأحدب أبو محمد البصري صدوق رمي بالقدر من السابعة بخ
صفحة رقم:206


الربيع بن عميلة

الاسم:الربيع بن عميلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الربيع بن عميلة بمهملة ولام مصغر كوفي ثقة من الثانية م 4
صفحة رقم:206


الربيع بن لوط

الاسم:الربيع بن لوط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

الربيع بن لوط الأنصاري من ولد البراء بن عازب وقيل بن أخيه ثقة من الرابعة س
صفحة رقم:206


الربيع بن محمد

الاسم:الربيع بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الربيع بن محمد تابعي أرسل حديثا مجهول من الثالثة د
صفحة رقم:207


الربيع بن مسلم

الاسم:الربيع بن مسلم

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الجمحي البصري

الربيع بن مسلم الجمحي أبو بكر البصري ثقة من السابعة مات سنة سبع وستين بخ م د ت س
صفحة رقم:207


الربيع بن أنس

الاسم:الربيع بن أنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البكري الحنفي

الربيع بن أنس البكري أو الحنفي بصري نزل خراسان صدوق له أوهام ورمي بالتشيع من الخامسة مات سنة أربعين أو قبلها 4
صفحة رقم:205


الربيع بن محمد بن عيسى

الاسم:الربيع بن محمد بن عيسى

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:الكندي اللاذقي

الربيع بن محمد بن عيسى الكندي أبو الفضل اللاذقي لا بأس به من الحادية عشرة س
صفحة رقم:207


الربيع بن يحيى بن مقسم

الاسم:الربيع بن يحيى بن مقسم

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:الأشناني البصري

الربيع بن يحيى بن مقسم الأشناني بضم الألف وسكون المعجمة أبو الفضل البصري صدوق له أوهام من كبار العاشرة مات سنة أربع وعشرين خ د
صفحة رقم:207


الربيع

الاسم:الربيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية النجارية

الربيع بالتصغير والتثقيل بنت معوذ بن عفراء الأنصارية النجارية من صغار الصحابة ع
صفحة رقم:747


الربيع بنت النضر

الاسم:الربيع بنت النضر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية الخزرجية

الربيع بنت النضر الأنصارية الخزرجية عمة أنس بن مالك صحابية روى عنها أنس في الجهاد من صحيح مسلم ولم يذكرها المزي م
صفحة رقم:747


رؤبة

الاسم:رؤبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي السعدي

رؤبة بضم أوله وسكون الواو بعدها موحدة بن العجاج الراجز المشهور التميمي ثم السعدي لين الحديث فصيح مات بالبادية سنة خمس وأربعين أهمله المزي خت
صفحة رقم:211


رائطة بنت مسلم

الاسم:رائطة بنت مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

رائطة بنت مسلم لا تعرف من الثالثة بخ
صفحة رقم:747


راشد بن جندل

الاسم:راشد بن جندل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليافعي المصري

راشد بن جندل اليافعي المصري ثقة من السادسة تم
صفحة رقم:204


راشد بن داود

الاسم:راشد بن داود

الكنية:أبو المهلب أبو داود

اللقب:لا يوجد

النسب:الصنعاني البرسمي

راشد بن داود الصنعاني صنعاء دمشق أبو المهلب أو أبو داود البرسمي بفتح الموحدة والمهملة بينهما راء ساكنة صدوق له أوهام من السادسة س
صفحة رقم:204


راشد بن سعد

الاسم:راشد بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقرائي الحمصي

راشد بن سعد المقرئي بفتح الميم وسكون القاف وفتح الراء بعدها همزة ثم ياء النسب الحمصي ثقة كثير الإرسال من الثالثة مات سنة ثمان وقيل ثلاث عشرة بخ 4
صفحة رقم:204


راشد بن سعيد بن راشد

الاسم:راشد بن سعيد بن راشد

الكنية:أبو بكر

اللقب:لا يوجد

النسب:القرشي الرملي

راشد بن سعيد بن راشد القرشي أبو بكر الرملي صدوق من العاشرة مات سنة ثلاث وأربعين ق
صفحة رقم:204


راشد بن كيسان

الاسم:راشد بن كيسان

الكنية:أبو فزارة

اللقب:لا يوجد

النسب:العبسي الكوفي

راشد بن كيسان العبسي بالموحدة أبو فزارة الكوفي ثقة من الخامسة بخ م د ت ق
صفحة رقم:204


راشد بن نجيح

الاسم:راشد بن نجيح

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الحماني البصري

راشد بن نجيح الحماني بكسر المهملة أبو محمد البصري صدوق ربما أخطأ من الخامسة بخ ق
صفحة رقم:204


راشد

الاسم:راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

راشد عن وابصة ويقال راشد بن أبي راشد مجهول ويحتمل أنه راشد بن سعد المقرئي ق
صفحة رقم:204


رافع بن سلمة بن زياد بن أبي الجعد

الاسم:رافع بن سلمة بن زياد بن أبي الجعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغطفاني مولاهم البصري

رافع بن سلمة بن زياد بن أبي الجعد الغطفاني مولاهم البصري ثقة من السابعة د س
صفحة رقم:204


رافع بن إسحاق

الاسم:رافع بن إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

رافع بن إسحاق المدني مولى الشفاء ويقال مولى أبي طلحة ثقة من الثالثة ت ق
صفحة رقم:204


رافع بن أسيد بن ظهير

الاسم:رافع بن أسيد بن ظهير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

رافع بن أسيد بن ظهير الأنصاري الخزرجي مقبول من الثالثة س
صفحة رقم:204


رافع بن رفاعة

الاسم:رافع بن رفاعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

رافع بن رفاعة صحابي له حديث في كسب الأمة ويقال بإنه تابعي وحديثه مرسل وقيل هو رافع بن خديج د
صفحة رقم:204


رافع بن سلمة

الاسم:رافع بن سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الكوفي

رافع بن سلمة البجلي الكوفي مجهول من الثالثة عس
صفحة رقم:204


رافع بن سنان

الاسم:رافع بن سنان

الكنية:أبو الحكم

اللقب:لا يوجد

النسب:الأوسي المدني

رافع بن سنان الأوسي أبو الحكم المدني صحابي له حديث مختلف في إسناده د س
صفحة رقم:204


رافع بن عمرو

الاسم:رافع بن عمرو

الكنية:أبو جبير

اللقب:لا يوجد

النسب:الغفاري

رافع بن عمرو الغفاري أبو جبير صحابي عداده في أهل البصرة م د ت ق
صفحة رقم:204


رافع بن عمرو

الاسم:رافع بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني

رافع بن عمرو المزني أخو عائذ بن عمرو صحابي سكن البصرة وبقي إلى خلافة معاوية د س ق
صفحة رقم:204


رافع بن مالك بن العجلان

الاسم:رافع بن مالك بن العجلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

رافع بن مالك بن العجلان الأنصاري صحابي من أهل العقبة وابنه رفاعة شهد بدرا خ
صفحة رقم:204


رافع بن مكيث

الاسم:رافع بن مكيث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

رافع بن مكيث بفتح الميم وكسر الكاف بعدها تحتانية ثم مثلثة صحابي شهد الحديبية والفتح ومعه لواء جهينة د
صفحة رقم:205


رافع

الاسم:رافع

الكنية:أبو الجعد

اللقب:لا يوجد

النسب:الغطفاني الكوفي

رافع أبو الجعد الغطفاني الكوفي والد سالم مخضرم وثقه بن حبان وقيل له صحبة م
صفحة رقم:205


رافع

الاسم:رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

رافع مولى مروان بن الحكم وبوابة مقبول من الثالثة خ م ت س
صفحة رقم:205


رافع بن خديج بن رافع بن عدي

الاسم:رافع بن خديج بن رافع بن عدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي الأوسي الأنصاري

رافع بن خديج بن رافع بن عدي الحارثي الأوسي الأنصاري أول مشاهده أحد ثم الخندق مات سنة ثلاث أو أربع وسبعين وقيل قبل ذلك ع
صفحة رقم:204


رباح

الاسم:رباح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

رباح الكوفي مجهول من الثالثة د
صفحة رقم:205


رباح بن أبي معروف بن أبي سارة

الاسم:رباح بن أبي معروف بن أبي سارة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

رباح بن أبي معروف بن أبي سارة المكي صدوق له أوهام من السادسة بخ م ت س
صفحة رقم:205


رباح بن الربيع

الاسم:رباح بن الربيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسيدي

رباح بن الربيع الأسيدي بتشديد التحتانية أخو حنظلة الكاتب ويقال بكسر أوله وبالتحتانية صحابي له حديث د س ق
صفحة رقم:205


رباح بن زيد

الاسم:رباح بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي مولاهم الصنعاني

رباح بن زيد القرشي مولاهم الصنعاني ثقة فاضل من التاسعة مات سنة سبع وثمانين ومائة وهو بن إحدى وثمانين د س
صفحة رقم:205


رباح بن عبد الرحمن بن أبي سفيان بن حويطب

الاسم:رباح بن عبد الرحمن بن أبي سفيان بن حويطب

الكنية:أبو بكر

اللقب:لا يوجد

النسب:القرشي العامري الحويطبي المدني

رباح بن عبد الرحمن بن أبي سفيان بن حويطب القرشي العامري أبو بكر الحويطبي المدني قاضيها مشهور بكنيته وقد ينسب إلى جد أبيه مقبول من الخامسة قتل سنة اثنتين وثلاثين ت ق
صفحة رقم:205


رباح

الاسم:رباح

الكنية:أبو المثنى

اللقب:لا يوجد

النسب:النخعي الكوفي

رباح بكسر أوله ثم تحتانية بن الحارث النخعي أبو المثنى الكوفي ثقة من الثانية د س ق
صفحة رقم:211


رباح بن الوليد بن يزيد بن نمران

الاسم:رباح بن الوليد بن يزيد بن نمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الذماري

رباح بن الوليد بن يزيد بن نمران الذماري بفتح المعجمة وتخفيف الميم وقلبه بعضهم فقال الوليد بن رباح صدوق من الثامنة د
صفحة رقم:205


ربعي بن حراش

الاسم:ربعي بن حراش

الكنية:أبو مريم

اللقب:لا يوجد

النسب:العبسي الكوفي

ربعي بن حراش بكسر المهملة وآخره معجمة أبو مريم العبسي الكوفي ثقة عابد مخضرم من الثانية مات سنة مائة وقيل غير ذلك ع
صفحة رقم:205


ربعي بن عبد الله بن الجارود بن أبي سبرة

الاسم:ربعي بن عبد الله بن الجارود بن أبي سبرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي البصري

ربعي بن عبد الله بن الجارود بن أبي سبرة بفتح المهملة وسكون الموحدة الهذلي البصري صدوق من الثامنة بخ
صفحة رقم:205


ربعي

الاسم:ربعي

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الأسدي البصري

ربعي بكسر أوله وسكون الموحدة بن إبراهيم بن مقسم الأسدي أبو الحسن البصري أخو إسماعيل بن علية وهو أصغر منه ثقة صالح من التاسعة مات سنة سبع وتسعين ومائة بخ قد ت
صفحة رقم:205


ربيح

الاسم:ربيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخدري المدني

ربيح بموحدة وبمهملة مصغر بن عبد الرحمن بن أبي سعيد الخدري المدني يقال اسمه سعيد وربيح لقب مقبول من السابعة د تم ق
صفحة رقم:205


ربيعة بن عثمان بن ربيعة بن عبد الله

الاسم:ربيعة بن عثمان بن ربيعة بن عبد الله

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:التيمي المدني

ربيعة بن عثمان بن ربيعة بن عبد الله بن الهدير التيمي أبو عثمان المدني تقدم ذكر جده صدوق له أوهام من السادسة مات سنة أربع وخمسين وهو بن سبع وسبعين م س ق
صفحة رقم:207


ربيعة بن سيف بن ماتع

الاسم:ربيعة بن سيف بن ماتع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعافري الإسكندراني

ربيعة بن سيف بن ماتع بكسر المثناة المعافري الإسكندراني صدوق له مناكير من الرابعة توفي قريبا من سنة عشرين د ت س
صفحة رقم:207


ربيعة بن يزيد

الاسم:ربيعة بن يزيد

الكنية:أبو شعيب

اللقب:لا يوجد

النسب:الدمشقي الأيادي القصير

ربيعة بن يزيد الدمشقي أبو شعيب الإيادي القصير ثقة عابد من الرابعة مات سنة إحدى أو ثلاث وعشرين ع
صفحة رقم:208


ربيعة بن ناجد

الاسم:ربيعة بن ناجد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الكوفي

ربيعة بن ناجد الأزدي الكوفي يقال هو أخو أبي صادق الراوي عنه ثقة من الثانية س ق
صفحة رقم:208


ربيعة بن كلثوم بن جبر

الاسم:ربيعة بن كلثوم بن جبر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

ربيعة بن كلثوم بن جبر بجيم وموحدة ساكنة البصري صدوق يهم من السابعة بخ م س
صفحة رقم:208


ربيعة بن مالك

الاسم:ربيعة بن مالك

الكنية:أبو فراس

اللقب:لا يوجد

النسب:الأسلمي المدني

ربيعة بن مالك الأسلمي أبو فراس المدني صحابي من أهل الصفة ومنهم من فرق بين ربيعة وأبي فراس الأسلمي مات ربيعة سنة ثلاث وستين بعد الحرة بخ م 4
صفحة رقم:208


ربيعة بن عمرو

الاسم:ربيعة بن عمرو

الكنية:أبو الغاز

اللقب:لا يوجد

النسب:الدمشقي الجرشي

ربيعة بن عمرو ويقال بن الحارث الدمشقي وهو ربيعة بن الغاز بمعجمة وزاي أبو الغاز الجرشي بضم الجيم وفتح الراء بعدها معجمة مختلف في صحبته قتل يوم مرج راهط وكان فقيها وثقه الدارقطني وغيره 4
صفحة رقم:208


ربيعة بن عطاء

الاسم:ربيعة بن عطاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري مولاهم المدني

ربيعة بن عطاء الزهري مولاهم المدني مولى بن سباع ثقة من السادسة م س
صفحة رقم:208


ربيعة بن أبي عبد الرحمن

الاسم:ربيعة بن أبي عبد الرحمن

الكنية:أبو عثمان

اللقب:ربيعة الرأي

النسب:التيمي مولاهم المدني

ربيعة بن أبي عبد الرحمن التيمي مولاهم أبو عثمان المدني المعروف ب ربيعة الرأي واسم أبيه فروخ ثقة فقيه مشهور قال بن سعد كانوا يتقونه لموضع الرأي من الخامسة مات سنة ست وثلاثين على الصحيح وقيل سنة ثلاث وقال الباجي سنة اثنتين وأربعين ع
صفحة رقم:207


ربيعة بن عبد الرحمن بن حصن

الاسم:ربيعة بن عبد الرحمن بن حصن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغنوي

ربيعة بن عبد الرحمن بن حصن الغنوي بمعجمة ونون مفتوحتين مقبول من الخامسة عخ د
صفحة رقم:207


ربيعة بن عبد الله بن الهدير

الاسم:ربيعة بن عبد الله بن الهدير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ربيعة بن عبد الله بن الهدير وقد ينسب إلى جده ويقال بين عبد الله والهدير ربيعة له رؤية وذكره بن حبان في ثقات التابعين مات سنة ثلاث وتسعين خ د
صفحة رقم:207


ربيعة بن شيبان

الاسم:ربيعة بن شيبان

الكنية:أبو الحوراء

اللقب:لا يوجد

النسب:السعدي البصري

ربيعة بن شيبان السعدي أبو الحوراء بمهملتين البصري ثقة من الثالثة 4
صفحة رقم:207


ربيعة بن سليم

الاسم:ربيعة بن سليم

الكنية:أبو مرزوق أبو عبدالرحمن

اللقب:لا يوجد

النسب:التجيبي

ربيعة بن سليم أو بن أبي سليم أو بزيادة نون التجيبي أبو مرزوق أو أبو عبد الرحمن مقبول من السابعة ت
صفحة رقم:207


ربيعة بن الحارث بن عبد المطلب

الاسم:ربيعة بن الحارث بن عبد المطلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

ربيعة بن الحارث بن عبد المطلب الهاشمي بن عم النبي a له صحبة مات في أول خلافة عمر وقيل في آخرها سنة ثلاث وعشرين ت س
صفحة رقم:207


ربيعة بن عتبة

الاسم:ربيعة بن عتبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكناني الكوفي

ربيعة بن عتبة ويقال بن عبيد الكناني الكوفي صدوق من السادسة د عس
صفحة رقم:207


ربيعة بن عامر بن بجاد

الاسم:ربيعة بن عامر بن بجاد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الديلي

ربيعة بن عامر بن بجاد بموحدة وجيم وقيل بن الهاد الأزدي أو الديلي صحابي له حديث س
صفحة رقم:207


رجاء بن أبي رجاء

الاسم:رجاء بن أبي رجاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي البصري

رجاء بن أبي رجاء الباهلي البصري مقبول من الرابعة بخ
صفحة رقم:208


رجاء

الاسم:رجاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الكوفي

رجاء الأنصاري الكوفي مقبول من السادسة د ق
صفحة رقم:208


رجاء بن مرجي

الاسم:رجاء بن مرجي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري المروزي

رجاء بن مرجى الغفاري المروزي نزيل سمرقند حافظ ثقة من الحادية عشرة مات سنة تسع وأربعين د ق
صفحة رقم:208


رجاء بن محمد بن رجاء

الاسم:رجاء بن محمد بن رجاء

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:العذري البصري السقطي

رجاء بن محمد بن رجاء العذري أبو الحسن البصري السقطي ثقة من الحادية عشرة مات بعد سنة أربعين ت
صفحة رقم:208


رجاء بن صبيح

الاسم:رجاء بن صبيح

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الحرشي البصري

رجاء بن صبيح الحرشي بفتح المهملة والراء بعدها معجمة أبو يحيى البصري صاحب السقط بفتح القاف ضعيف من السابعة ت
صفحة رقم:208


رجاء بن السندي

الاسم:رجاء بن السندي

الكنية:أبو محمد

اللقب:لا يوجد

النسب:النيسابوري الأسفرايني

رجاء بن السندي النيسابوري أبو محمد الإسفرائيني صدوق من العاشرة مات سنة إحدى وعشرين لم يثبت أن البخاري روى عنه في صحيحه خ
صفحة رقم:208


رجاء بن أبي رجاء

الاسم:رجاء بن أبي رجاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

رجاء بن أبي رجاء مجهول من السادسة وقيل هو رجاء بن الحارث أحد الضعفاء تمييز
صفحة رقم:208


رجاء بن ربيعة

الاسم:رجاء بن ربيعة

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الزبيدي الكوفي

رجاء بن ربيعة الزبيدي بضم الزاي أبو إسماعيل الكوفي صدوق من الثالثة م س ق
صفحة رقم:208


رجاء بن حيوة

الاسم:رجاء بن حيوة

الكنية:أبو المقدام أبو نصر

اللقب:لا يوجد

النسب:الكندي الفلسطيني

رجاء بن حيوة بفتح المهملة وسكون التحتانية وفتح الواو الكندي أبو المقدام ويقال أبو نصر الفلسطيني ثقة فقيه من الثالثة مات سنة اثنتي عشرة خت م 4
صفحة رقم:208


رجاء بن أبي سلمة مهران

الاسم:رجاء بن أبي سلمة مهران

الكنية:أبو المقدام

اللقب:لا يوجد

النسب:الفلسطيني

رجاء بن أبي سلمة مهران أبو المقدام الفلسطيني أصله من البصرة ثقة فاضل من السابعة مات سنة إحدى وستين وله سبعون سنة مد س ق
صفحة رقم:208


رحيل

الاسم:رحيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي

رحيل بالمهملة مصغر بن معاوية بن حديج بضم المهملة وآخره جيم الجعفي أخو أبي خثيمة زهير صدوق من السابعة ت
صفحة رقم:208


رداد

الاسم:رداد

الكنية:أبو الرداد

اللقب:لا يوجد

النسب:الليثي حجازي

رداد بتشديد المهملة الليثي وقال بعضهم أبو الرداد وهو أصوب حجازي مقبول من الثانية بخ د
صفحة رقم:209


رديح

الاسم:رديح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

رديح آخره مهملة مصغر بن عطية القرشي مؤذن بيت المقدس صدوق يغرب من الثامنة بخ
صفحة رقم:209


رزام

الاسم:رزام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي الكوفي

رزام بكسر أوله ثم زاي بن سعيد الضبي الكوفي ثقة من السابعة عس
صفحة رقم:209


رزق الله بن موسى

الاسم:رزق الله بن موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الناجي البغدادي الأسكافي

رزق الله بن موسى الناجي البغدادي الإسكافي يقال اسمه عبد الأكرم صدوق يهم من العاشرة مات سنة ست وخمسين س ق
صفحة رقم:209


رزيق

الاسم:رزيق

الكنية:أبو حكيم

اللقب:لا يوجد

النسب:الأيلي

رزيق بالتصغير بن حكيم كذلك ويقال فيه بتقديم الزاي وفي أبيه بالتكبير أبو حكيم الأيلي بفتح الهمزة وتحتانية ساكنة ثقة من السادسة خت س
صفحة رقم:209


رزيق بن حيان

الاسم:رزيق بن حيان

الكنية:أبو المقدام

اللقب:لا يوجد

النسب:الدمشقي

رزيق بن حيان الدمشقي أبو المقدام ويقال بتقديم الزاي قيل اسمه سعيد بن حيان ورزيق لقب صدوق من السادسة مات سنة خمس ومائة وله ثمانون سنة م
صفحة رقم:209


رزيق بن سعيد بن عبد الرحمن

الاسم:رزيق بن سعيد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

رزيق بن سعيد بن عبد الرحمن المدني ويقال رزق بكسر أوله وسكون الزاي مجهول من الثامنة د
صفحة رقم:209


رزيق

الاسم:رزيق

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الألهاني الحمصي

رزيق أبو عبد الله الألهاني بفتح الهمزة الحمصي صدوق له أوهام من الخامسة ق
صفحة رقم:209


رزين

الاسم:رزين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني البكري الكوفي الرماني التمار

رزين بفتح أوله وكسر الزاي بن حبيب الجهني أو البكري الكوفي الرماني بضم الراء التمار بياع الأنماط ويقال رزين الجهني الرماني غير رزين بياع الأنماط والجهني هو الذي أخرج له الترمذي ووثقه أحمد وابن معين والآخر مجهول وكلاهما من السابعة ت
صفحة رقم:209


رزين بن سليمان

الاسم:رزين بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأحمري

رزين بن سليمان الأحمري ومنهم من قلبه وقيل سالم بن رزين مجهول من الثالثة س
صفحة رقم:209


رزين بن عقبة

الاسم:رزين بن عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

رزين بن عقبة مجهول من السابعة عس
صفحة رقم:209


رشدين

الاسم:رشدين

الكنية:أبو الحجاج

اللقب:لا يوجد

النسب:المهري المصري

رشدين بكسر الراء وسكون المعجمة بن سعد بن مفلح المهري بفتح الميم وسكون الهاء أبو الحجاج المصري ضعيف رجح أبو حاتم عليه بن لهيعة وقال بن يونس كان صالحا في دينه فأدركته غفلة الصالحين فخلط في الحديث من السابعة مات سنة ثمان وثمانين وله ثمان وسبعون سنة ت ق
صفحة رقم:209


رشدين بن كريب بن أبي مسلم

الاسم:رشدين بن كريب بن أبي مسلم

الكنية:أبو كريب

اللقب:لا يوجد

النسب:الهاشمي مولاهم المدني

رشدين بن كريب بن أبي مسلم الهاشمي مولاهم أبو كريب المدني ضعيف من السادسة ت ق
صفحة رقم:209


رفاعة بن عرابة

الاسم:رفاعة بن عرابة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني المدني

رفاعة بن عرابة بفتح المهملة وبموحدة الجهني المدني صحابي له حديث س ق
صفحة رقم:210


رفاعة بن عوف

الاسم:رفاعة بن عوف

الكنية:أبو مطيع

اللقب:لا يوجد

النسب:لا يوجد

رفاعة بن عوف أبو مطيع س ويقال أبو رفاعة س مقبول من الثالثة د
صفحة رقم:210


رفاعة بن الهيثم بن الحكم

الاسم:رفاعة بن الهيثم بن الحكم

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الواسطي

رفاعة بن الهيثم بن الحكم الواسطي أبو سعيد مقبول من العاشرة م
صفحة رقم:210


رفاعة بن شداد بن عبد الله بن قيس

الاسم:رفاعة بن شداد بن عبد الله بن قيس

الكنية:أبو عاصم

اللقب:لا يوجد

النسب:القتباني الكوفي

رفاعة بن شداد بن عبد الله بن قيس القتباني بكسر القاف وسكون المثناة بعدها موحدة أبو عاصم الكوفي ثقة من كبار الثالثة س ق
صفحة رقم:210


رفاعة بن إياس بن نذير

الاسم:رفاعة بن إياس بن نذير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي الكوفي

رفاعة بن إياس بن نذير أوله نون مصغر الضبي الكوفي ثقة من الثامنة مات بعد سنة ثمانين وقد جاز التسعين عس
صفحة رقم:210


رفاعة بن رافع بن مالك بن العجلان

الاسم:رفاعة بن رافع بن مالك بن العجلان

الكنية:أبو معاذ

اللقب:لا يوجد

النسب:الأنصاري

رفاعة بن رافع بن مالك بن العجلان أبو معاذ الأنصاري من أهل بدر وقد تقدم ذكر أبيه مات في أول خلافة معاوية خ 4
صفحة رقم:210


رفاعة بن رافع بن خديج

الاسم:رفاعة بن رافع بن خديج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الحارثي المدني

رفاعة بن رافع بن خديج الأنصاري الحارثي المدني ثقة من الثالثة خ د ت س
صفحة رقم:210


رفاعة بن يحيى بن عبد الله بن رفاعة

الاسم:رفاعة بن يحيى بن عبد الله بن رفاعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

رفاعة بن يحيى بن عبد الله بن رفاعة بن رافع بن مالك بن العجلان الأنصاري إمام مسجد بني زريق صدوق من الثامنة د ت س
صفحة رقم:210


رفدة

الاسم:رفدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغساني مولاهم الدمشقي

رفدة بكسر الراء وسكون الفاء بن قضاعة الغساني مولاهم الدمشقي ضعيف من الثامنة مات بعد الثمانين ق
صفحة رقم:210


رفيدة

الاسم:رفيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

رفيدة بالفاء مصغرة يقال هى صاحبة الخيمة التي كانت في المسجد تداوي فيها الجرحى صحابية بخ
صفحة رقم:747


رفيع

الاسم:رفيع

الكنية:أبو العالية

اللقب:لا يوجد

النسب:الرياحي

رفيع بالتصغير بن مهران أبو العالية الرياحي بكسر الراء والتحتانية ثقة كثير الإرسال من الثانية مات سنة تسعين وقيل ثلاث وتسعين وقيل بعد ذلك ع
صفحة رقم:210


رقبة

الاسم:رقبة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:العبدي الكوفي

رقبة بقاف وموحدة مفتوحتين بن مصقلة العبدي الكوفي أبو عبد الله ثقة مأمون وكان يمزح من السادسة مات سنة تسع وعشرين خ م ت س فق
صفحة رقم:210


رقية بنت عمر

الاسم:رقية بنت عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

رقية بنت عمر ويقال عمرو بن سعيد مقبولة من الرابعة س
صفحة رقم:747


ركانة

الاسم:ركانة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي

ركانة بضم أوله وتخفيف الكاف بن عبد يزيد بن هاشم بن المطلب بن عبد مناف المطلبي من مسلمة الفتح ثم نزل المدينة ومات في أول خلافة معاوية د ت ق
صفحة رقم:210


ركين

الاسم:ركين

الكنية:أبو الربيع

اللقب:لا يوجد

النسب:الفزاري الكوفي

ركين بالتصغير بن الربيع بن عميلة بفتح المهملة الفزاري أبو الربيع الكوفي ثقة من الرابعة مات سنة إحدى وثلاثين بخ م 4
صفحة رقم:210


رملة بنت أبي سفيان بن حرب

الاسم:رملة بنت أبي سفيان بن حرب

الكنية:أم حبيبة

اللقب:لا يوجد

النسب:الأموية

رملة بنت أبي سفيان بن حرب الأموية أم المؤمنين أم حبيبة مشهورة بكنيتها ماتت سنة اثنتين أو أربع وقيل سنة تسع وأربعين وقيل وخمسين ع
صفحة رقم:747


رميثة بنت عمرو

الاسم:رميثة بنت عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

رميثة بنت عمرو صحابية لها حديث في موت سعد بن معاذ وآخر في صلاة الضحى روته عن عائشة تم س
صفحة رقم:747


رميثة بنت الحارث بن الطفيل بن سخبرة

الاسم:رميثة بنت الحارث بن الطفيل بن سخبرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدية

رميثة بنت الحارث بن الطفيل بن سخبرة الأزدية أخت عوف رضيع عائشة مقبولة من الرابعة س
صفحة رقم:747


رميثة

الاسم:رميثة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

رميثة أخرى عن عائشة في النبيذ لا تعرف من الثالثة ق
صفحة رقم:747


رميح

الاسم:رميح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجذامي

رميح آخره مهملة مصغر الجذامي مجهول من الثالثة ت
صفحة رقم:210


رهم بنت الأسود

الاسم:رهم بنت الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

رهم بنت الأسود عمة أشعث لا تعرف من الثالثة تم س
صفحة رقم:747


رواد

الاسم:رواد

الكنية:أبو عصام

اللقب:لا يوجد

النسب:العسقلاني

رواد بتشديد الواو بن الجراح أبو عصام العسقلاني أصله من خراسان صدوق اختلط بأخرة فترك وفي حديثه عن الثوري ضعف شديد من التاسعة ق
صفحة رقم:211


روح بن جناج

الاسم:روح بن جناج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم الدمشقي

روح بن جناج الأموي مولاهم أو سعد الدمشقي ضعيف اتهمه بن حبان من السابعة ت ق
صفحة رقم:211


روح بن القاسم

الاسم:روح بن القاسم

الكنية:أبو غياث

اللقب:لا يوجد

النسب:التميمي العنبري البصري

روح بن القاسم التميمي العنبري أبو غياث بالمعجمة والمثلثة البصري ثقة حافظ من السادسة مات سنة إحدى وأربعين أرخه بن حبان خ م د س ق
صفحة رقم:211


روح بن الفرج

الاسم:روح بن الفرج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

روح بن الفرج البصري مقبول من الثانية عشرة تمييز
صفحة رقم:211


روح بن الفرج بن زكريا بن عبد الله

الاسم:روح بن الفرج بن زكريا بن عبد الله

الكنية:أبو حاتم

اللقب:لا يوجد

النسب:البغدادي المؤدب

روح بن الفرج بن زكريا بن عبد الله البغدادي أبو حاتم المؤدب صدوق من الثانية عشرة تمييز
صفحة رقم:211


روح بن الفرج

الاسم:روح بن الفرج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السواق الموصلي

روح بن الفرج السواق الموصلي صدوق من الحادية عشرة أيضا تمييز
صفحة رقم:211


روح بن الفرج

الاسم:روح بن الفرج

الكنية:أبو الزنباع

اللقب:لا يوجد

النسب:القطان المصري

روح بن الفرج القطان أبو الزنباع بكسر الزاي وسكون النون بعدها موحدة المصري ثقة من الحادية عشرة مات سنة اثنتين وثمانين وله أربع وثمانون تمييز
صفحة رقم:211


روح بن عنبسة بن سعيد

الاسم:روح بن عنبسة بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم البصري

روح بن عنبسة بن سعيد الأموي مولاهم البصري مجهول من السابعة ق
صفحة رقم:211


روح بن عبادة بن العلاء بن حسان

الاسم:روح بن عبادة بن العلاء بن حسان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:القيسي البصري

روح بن عبادة بن العلاء بن حسان القيسي أبو محمد البصري ثقة فاضل له تصانيف من التاسعة مات سنة خمس أو سبع ومائتين ع
صفحة رقم:211


روح بن عبد المؤمن

الاسم:روح بن عبد المؤمن

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الهذلي مولاهم البصري المقرىء

روح بن عبد المؤمن الهذلي مولاهم أبو الحسن البصري المقرىء صدوق من العاشرة مات سنة ثلاث وثلاثين وقيل غير ذلك خ
صفحة رقم:211


روح بن أسلم

الاسم:روح بن أسلم

الكنية:أبو حاتم

اللقب:لا يوجد

النسب:الباهلي البصري

روح بن أسلم الباهلي أبو حاتم البصري ضعيف من التاسعة مات سنة مائتين ت
صفحة رقم:211


روح بن الفرج

الاسم:روح بن الفرج

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:البزار البغدادي

روح بن الفرج البزار أبو الحسن البغدادي صدوق من الحادية عشرة ق
صفحة رقم:211


رويفع

الاسم:رويفع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

رويفع بالفاء بن ثابت بن السكن بن عدي بن حارثة الأنصاري المدني صحابي سكن مصر وولي إمرة برقة ومات بها سنة ست وخمسين ي خ ت س
صفحة رقم:211


رياح بن عبيدة

الاسم:رياح بن عبيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي مولاهم

رياح بن عبيدة بفتح أوله الباهلي مولاهم كوفي ثقة سكن الحجاز من الرابعة خد
صفحة رقم:211


ريحان بن سعيد بن المثنى

الاسم:ريحان بن سعيد بن المثنى

الكنية:أبو عصمة

اللقب:لا يوجد

النسب:السامي الناجي البصري

ريحان بن سعيد بن المثنى السامي بالمهملة الناجي بالنون والجيم أبو عصمة البصري صدوق ربما أخطأ من التاسعة مات سنة ثلاث أو أربع ومائتين د س
صفحة رقم:212


ريحان بن يزيد

الاسم:ريحان بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

ريحان بن يزيد العامري مقبول من الثالثة د ت
صفحة رقم:212


ريطة بنت حريث

الاسم:ريطة بنت حريث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ريطة بنت حريث لا تعرف من السادسة د
صفحة رقم:747


الزبرقان بن عمرو بن أمية

الاسم:الزبرقان بن عمرو بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الزبرقان بن عمرو بن أمية ويقال بن عبد الله بن عمرو بن أمية ثقة من السادسة ولم يفرق الأكثرون بينه وبين الذي قبله د س ق
صفحة رقم:213


الزبرقان بن عبد الله

الاسم:الزبرقان بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضمري

الزبرقان بن عبد الله الضمري ثقة من السادسة مات سنة عشرين د
صفحة رقم:213


الزبير بن العوام بن خويلد بن أسد

الاسم:الزبير بن العوام بن خويلد بن أسد

الكنية:أبو عبد الله

اللقب:لا يوجد

النسب:القرشي الأسدي

الزبير بن العوام بن خويلد بن أسد بن عبد العزى بن قصي بن كلاب أبو عبد الله القرشي الأسدي أحد العشرة المشهود لهم بالجنة قتل سنة ست وثلاثين بعد منصرفه من وقعة الجمل ع
صفحة رقم:214


الزبير بن عبد الله بن أبي خالد

الاسم:الزبير بن عبد الله بن أبي خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم

الزبير بن عبد الله بن أبي خالد الأموي مولاهم يقال له بن رهمة مقبول من السابعة مد
صفحة رقم:214


الزبير بن سعيد بن سليمان بن سعيد

الاسم:الزبير بن سعيد بن سليمان بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي المدني

الزبير بن سعيد بن سليمان بن سعيد بن نوفل بن الحارث بن عبد المطلب الهاشمي المدني نزيل المدائن لين الحديث من السابعة مات بعد الخمسين د ت ق
صفحة رقم:214


الزبير بن خريق

الاسم:الزبير بن خريق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجزري

الزبير بن خريق مصغر الجزري مولى عائشة لين الحديث من الخامسة د
صفحة رقم:214


الزبير بن الخريت

الاسم:الزبير بن الخريت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

الزبير بن الخريت بكسر المعجمة وتشديد الراء المكسورة بعدها تحتانية ساكنة ثم فوقانية البصري ثقة من الخامسة خ م د ت ق
صفحة رقم:214


الزبير بن سليم

الاسم:الزبير بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الزبير بن سليم مجهول من السادسة ق
صفحة رقم:214


الزبير بن عبد الرحمن بن الزبير

الاسم:الزبير بن عبد الرحمن بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرظي المدني

الزبير بن عبد الرحمن بن الزبير القرظي بضم القاف وبالظاء المشالة المدني مقبول من السادسة وجده بفتح الزاي كن
صفحة رقم:214


الزبير بن عبيد

الاسم:الزبير بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الزبير بن عبيد عن نافع مجهول من السابعة ق
صفحة رقم:214


الزبير بن عثمان بن عبد الله بن سراقة

الاسم:الزبير بن عثمان بن عبد الله بن سراقة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي المدني

الزبير بن عثمان بن عبد الله بن سراقة العدوي المدني مقبول من السادسة قتل سنة إحدى أو اثنتين وثلاثين د
صفحة رقم:214


الزبير بن عربي

الاسم:الزبير بن عربي

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:النمري البصري

الزبير بن عربي بفتح الراء بعدها موحدة النمري أبو سلمة البصري ليس به بأس من الرابعة خ ت س
صفحة رقم:214


الزبير بن المنذر بن أبي أسيد

الاسم:الزبير بن المنذر بن أبي أسيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الساعدي

الزبير بن المنذر بن أبي أسيد الساعدي وقد ينسب إلى جده فقيل هو الذي مضى وقيل هو آخر مستور من السادسة ق
صفحة رقم:214


الزبير بن الوليد

الاسم:الزبير بن الوليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

الزبير بن الوليد الشامي مقبول من الرابعة د س
صفحة رقم:214


الزبير بن موسى بن مينا

الاسم:الزبير بن موسى بن مينا

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

الزبير بن موسى بن مينا المكي مقبول من الرابعة قد
صفحة رقم:214


الزبير بن جنادة

الاسم:الزبير بن جنادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهجري الكوفي

الزبير بن جنادة الهجري بفتح الهاء والجيم الكوفي من السادسة مقبول ت
صفحة رقم:214


الزبير بن عدي

الاسم:الزبير بن عدي

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الهمداني اليامي الكوفي

الزبير بن عدي الهمداني اليامي بالتحتانية أبو عبد الله الكوفي ولي قضاء الري ثقة من الخامسة مات سنة إحدى وثلاثين ع
صفحة رقم:214


الزبير بن أبي أسيد

الاسم:الزبير بن أبي أسيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الساعدي

الزبير بن أبي أسيد الساعدي وقيل اسم أبيه المنذر فنسب إلى جده صدوق من الثالثة خ
صفحة رقم:213


الزبير بن بكار بن عبد الله بن مصعب

الاسم:الزبير بن بكار بن عبد الله بن مصعب

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأسدي المدني

الزبير بن بكار بن عبد الله بن مصعب بن ثابت بن عبد الله بن الزبير الأسدي المدني أبو عبد الله بن أبي بكر قاضى المدينة ثقة أخطأ السليماني في تضعيفه من صغار العاشرة مات سنة ست وخمسين ق
صفحة رقم:214


الزبير

الاسم:الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الحنظلي البصري

الزبير التميمي الحنظلي البصري والد محمد لين الحديث من الخامسة س
صفحة رقم:214


زائدة بن نشيط

الاسم:زائدة بن نشيط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

زائدة بن نشيط بفتح النون وكسر المعجمة الكوفي مقبول من السادسة د ت ق
صفحة رقم:213


زائدة بن قدامة

الاسم:زائدة بن قدامة

الكنية:أبو الصلت

اللقب:لا يوجد

النسب:الثقفي الكوفي

زائدة بن قدامة الثقفي أبو الصلت الكوفي ثقة ثبت صاحب سنة من السابعة مات سنة ستين وقيل بعدها ع
صفحة رقم:213


زائدة بن أبي الرقاد

الاسم:زائدة بن أبي الرقاد

الكنية:أبو معاذ

اللقب:لا يوجد

النسب:الباهلي البصري الصيرفي

زائدة بن أبي الرقاد بضم الراء ثم قاف الباهلي أبو معاذ البصري الصيرفي منكر الحديث من الثامنة س
صفحة رقم:213


زاذان

الاسم:زاذان

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:القتات

زاذان أبو يحيى القتات في الكنى
صفحة رقم:213


زاذان

الاسم:زاذان

الكنية:أبو عمر أبو عبدالله

اللقب:لا يوجد

النسب:الكندي البزاز

زاذان أبو عمر الكندي البزاز ويكنى أبا عبد الله أيضا صدوق يرسل وفيه شيعية من الثانية مات سنة اثنتين وثمانين بخ م 4
صفحة رقم:213


زارع بن عامر

الاسم:زارع بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

زارع بن عامر العبدي صحابي عداده في أعراب البصرة بخ د
صفحة رقم:213


زافر

الاسم:زافر

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الأيادي القهستاني

زافر بالفاء بن سليمان الإيادي أبو سليمان القهستاني بضم القاف والهاء وسكون المهملة سكن الري ثم بغداد وولي قضاء سجستان صدوق كثير الأوهام من التاسعة ت س ق
صفحة رقم:213


زاهر بن الأسود بن الحجاج

الاسم:زاهر بن الأسود بن الحجاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

زاهر بن الأسود بن الحجاج الأسلمي والد مجزأة صحابي له حديث وعاش إلى خلافة معاوية خ
صفحة رقم:213


زبان

الاسم:زبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زبان بفتح أوله وتشديد الموحدة روى عن النبي a مرسلا من الخامسة مد
صفحة رقم:213


زبان بن فائد

الاسم:زبان بن فائد

الكنية:أبو جوين

اللقب:لا يوجد

النسب:المصري الحمراوي

زبان بن فائد بالفاء المصري أبو جوين بالجيم مصغر الحمراوي بالمهملة ضعيف الحديث مع صلاحه وعبادته من السادسة مات سنة خمس وخمسين بخ د ت ق
صفحة رقم:213


زبيب

الاسم:زبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي العنبري

زبيب بموحدتين مصغر بن ثعلبة بن عمرو التميمي العنبري صحابي نزل البصرة وجزم العسكري بأنه بنون ثم موحدة د
صفحة رقم:213


زبيد

الاسم:زبيد

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:اليامي الكوفي

زبيد بموحدة مصغر بن الحارث بن عبد الكريم بن عمرو بن كعب اليامي بالتحتانية أبو عبد الرحمن الكوفي ثقة ثبت عابد من السادسة مات سنة اثنتين وعشرين أو بعدها ع
صفحة رقم:213


زر

الاسم:زر

الكنية:أبو مريم

اللقب:لا يوجد

النسب:الأسدي الكوفي

زر بكسر أوله وتشديد الراء بن حبيش بمهملة وموحدة ومعجمة مصغر بن حباشة بضم المهملة بعدها موحدة ثم معجمة الأسدي الكوفي أبو مريم ثقة جليل مخضرم مات سنة إحدى أو اثنتين أو ثلاث وثمانين وهو بن مائة وسبع وعشرين ع
صفحة رقم:215


زرارة

الاسم:زرارة

الكنية:أبو حاجب

اللقب:لا يوجد

النسب:العامري الحرشي البصري

زرارة بضم أوله بن أوفى العامري الحرشي بمهملة وراء مفتوحتين ثم معجمة أبو حاجب البصري قاضيها ثقة عابد من الثالثة مات فجأة في الصلاة سنة ثلاث وتسعين ع
صفحة رقم:215


زرارة بن كريم بن الحارث بن عمرو

الاسم:زرارة بن كريم بن الحارث بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي الباهلي

زرارة بن كريم بن الحارث بن عمرو السهمي الباهلي له رؤية وذكره بن حبان في ثقات التابعين بخ د س
صفحة رقم:215


زرارة بن مصعب بن عبد الرحمن بن عوف

الاسم:زرارة بن مصعب بن عبد الرحمن بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

زرارة بن مصعب بن عبد الرحمن بن عوف الزهري المدني ثقة من الثالثة ت
صفحة رقم:215


زرارة بن مصعب بن شيبة

الاسم:زرارة بن مصعب بن شيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدري

زرارة بن مصعب بن شيبة العبدري مقبول من السادسة تمييز
صفحة رقم:215


زربي

الاسم:زربي

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الأزدي مولاهم البصري

زربي بفتح أوله وسكون الراء بعدها موحدة ثم شدة بن عبد الله الأزدي مولاهم أبو يحيى البصري إمام مسجد هشام بن حسان ضعيف من الخامسة ت ق
صفحة رقم:215


زرعة بن عبد الرحمن

الاسم:زرعة بن عبد الرحمن

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الكوفي

زرعة بن عبد الرحمن أبو عبد الرحمن الكوفي مقبول من الثالثة د
صفحة رقم:215


زرعة بن عبد الله

الاسم:زرعة بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري البياضي المدني

زرعة بن عبد الله أو بن عبد الرحمن الأنصاري البياضي المدني مجهول من السادسة ويقال اسمه عتبة ق
صفحة رقم:215


زرعة بن عبد الرحمن بن جرهد

الاسم:زرعة بن عبد الرحمن بن جرهد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي المدني

زرعة بن عبد الرحمن بن جرهد الأسلمي المدني وثقه النسائي من الثالثة د كن
صفحة رقم:215


زفر

الاسم:زفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النصري المدني

زفر بضم أوله وفتح الفاء بن أوس بن الحدثان بفتح المهملتين ثم مثلثة النصري بالنون المدني يقال له رؤية وأما أبوه فصحابي معروف س
صفحة رقم:215


زفر بن صعصعة بن مالك

الاسم:زفر بن صعصعة بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زفر بن صعصعة بن مالك ثقة من الثالثة د س
صفحة رقم:215


زفر بن وثيمة

الاسم:زفر بن وثيمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النصري الدمشقي

زفر بن وثيمة بفتح أوله وكسر المثلثة بن مالك بن أوس بن الحدثان النصري الدمشقي مقبول من الثالثة د
صفحة رقم:215


زكريا بن عدي بن الصلت

الاسم:زكريا بن عدي بن الصلت

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:التيمي مولاهم الكوفي

زكريا بن عدي بن الصلت التيمي مولاهم أبو يحيى الكوفي نزيل بغداد وهو أخو يوسف ثقة جليل يحفظ من كبار العاشرة مات سنة إحدى عشرة أو اثنتي عشرة ومائتين خ م مد ت س ق
صفحة رقم:216


زكريا بن يحيى بن عمر بن حصن

الاسم:زكريا بن يحيى بن عمر بن حصن

الكنية:أبو السكين

اللقب:لا يوجد

النسب:الطائي الكوفي الخزاز

زكريا بن يحيى بن عمر بن حصن الطائي أبو السكين بضم المهملة الكوفي الخزاز بمعجمات صدوق له أوهام لينه بسببها الدارقطني من العاشرة مات سنة إحدى وخمسين خ
صفحة رقم:216


زكريا بن يحيى بن عمارة

الاسم:زكريا بن يحيى بن عمارة

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الأنصاري الذارع البصري

زكريا بن يحيى بن عمارة الأنصاري أبو يحيى الذارع البصري وقد ينسب إلى جده صدوق يخطىء من السابعة بخ د س ق
صفحة رقم:216


زكريا بن يحيى بن صالح

الاسم:زكريا بن يحيى بن صالح

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:القضاعي المصري الحرسي

زكريا بن يحيى بن صالح القضاعي أبو يحيى المصري الحرسي بمهملة وراء مفتوحتين ثم مهملة كاتب العمري ثقة من العاشرة مات سنة اثنتين وأربعين م
صفحة رقم:216


زكريا بن أبي زكريا

الاسم:زكريا بن أبي زكريا

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:البلخي اللؤلؤي

زكريا بن أبي زكريا يحيى بن صالح بن سليمان البلخي بالخاء المعجمة أبو يحيى اللؤلؤي ثقة حافظ من الحادية عشرة مات سنة ثلاثين أو اثنتين وثلاثين وهو بن ست وخمسين خ
صفحة رقم:216


زكريا بن يحيى بن زكريا بن أبي زائدة

الاسم:زكريا بن يحيى بن زكريا بن أبي زائدة

الكنية:أبو زائدة

اللقب:لا يوجد

النسب:الوادعي الكوفي

زكريا بن يحيى بن زكريا بن أبي زائدة الوادعي أبو زائدة الكوفي صدوق من الحادية عشرة خ
صفحة رقم:216


زكريا بن يحيى

الاسم:زكريا بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الساجي البصري

زكريا بن يحيى الساجي البصري ثقة فقيه من الثانية عشرة مات سنة سبع وثلاثمائة تمييز
صفحة رقم:216


زكريا بن يحيى بن إياس بن سلمة

الاسم:زكريا بن يحيى بن إياس بن سلمة

الكنية:أبو عبدالرحمن

اللقب:خياط السنة

النسب:السجزي

زكريا بن يحيى بن إياس بن سلمة السجزي بكسر المهملة وسكون الجيم بعدها زاي أبو عبد الرحمن نزيل دمشق يعرف بخياط السنة ثقة حافظ من الثانية عشرة مات سنة تسع وثمانين ومائتين وله أربع وتسعون س
صفحة رقم:216


زكريا بن ميسرة

الاسم:زكريا بن ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

ق زكريا بن ميسرة البصري مستور من السابعة ق
صفحة رقم:216


زكريا بن عدي

الاسم:زكريا بن عدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحبطي

زكريا بن عدي الحبطي بفتح المهملة والموحدة عن الشعبي وقيل زكريا بن حكيم ضعيف من السابعة تمييز
صفحة رقم:216


زكريا بن سليم

الاسم:زكريا بن سليم

الكنية:أبو عمران

اللقب:لا يوجد

النسب:البصري

زكريا بن سليم أبو عمران البصري مقبول من السادسة د س
صفحة رقم:216


زكريا بن أبي زائدة خالد

الاسم:زكريا بن أبي زائدة خالد

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الكوفي

زكريا بن أبي زائدة خالد ويقال هبيرة بن ميمون بن فيروز الهمداني الوادعي أبو يحيى الكوفي ثقة وكان يدلس وسماعه من أبي إسحاق بأخرة من السادسة مات سنة سبع أو ثمان أو تسع وأربعين ع
صفحة رقم:216


زكريا بن خالد

الاسم:زكريا بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زكريا بن خالد عن أبي الزناد مقبول من السابعة خت
صفحة رقم:216


زكريا بن إسحاق

الاسم:زكريا بن إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

زكريا بن إسحاق المكي ثقة رمي بالقدر من السادسة ع
صفحة رقم:215


زكريا بن منظور بن ثعلبة

الاسم:زكريا بن منظور بن ثعلبة

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:المدني

زكريا بن منظور بن ثعلبة ويقال زكريا بن يحيى بن منظور فنسب إلى جده القرظي أبو يحيى المدني ضعيف من الثامنة ق
صفحة رقم:216


زمعة بن صالح

الاسم:زمعة بن صالح

الكنية:أبو وهب

اللقب:لا يوجد

النسب:الجندي اليماني

زمعة بن صالح بسكون الميم الجندي بفتح الجيم والنون اليماني نزيل مكة أبو وهب ضعيف وحديثه عند مسلم مقرون من السادسة م مد ت س ق
صفحة رقم:217


زميل

الاسم:زميل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي مولاهم المدني

زميل بالتصغير بن عباس الأسدي مولاهم المدني مجهول من السادسة د س
صفحة رقم:217


زنباع بن روح

الاسم:زنباع بن روح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجذامي الفلسطيني

زنباع بن روح الجذامي الفلسطيني والد روح صحابي له حديثان ق
صفحة رقم:217


زنفل

الاسم:زنفل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العرفي المكي

زنفل بنون وفاء وزن جعفر العرفي بفتح المهملة والراء بعدها فاء المكي ضعيف من السادسة ت
صفحة رقم:217


زهدم

الاسم:زهدم

الكنية:أبو مسلم

اللقب:لا يوجد

النسب:الجرمي البصري

زهدم بوزن جعفر بن مضرب الجرمي بفتح الجيم أبو مسلم البصري ثقة من الثالثة خ م ت س
صفحة رقم:217


زهرة

الاسم:زهرة

الكنية:أبو عقيل

اللقب:لا يوجد

النسب:القرشي التيمي المدني

زهرة بضم أوله بن معبد بن عبد الله بن هشام القرشي التيمي أبو عقيل المدني نزيل مصر ثقة عابد من الرابعة مات سنة سبع وعشرين ويقال خمس وثلاثين خ 4
صفحة رقم:217


زهرة

الاسم:زهرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زهرة عن زيد بن ثابت مجهول من الثالثة س
صفحة رقم:217


زهرة بن معبد

الاسم:زهرة بن معبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زهرة بن معبد عن بن عم له عن عقبة بن عامر لم يسم من الثانية د
صفحة رقم:732


زهير بن معاوية بن حديج

الاسم:زهير بن معاوية بن حديج

الكنية:أبو خيثمة

اللقب:لا يوجد

النسب:الجعفي الكوفي

زهير بن معاوية بن حديج أبو خيثمة الجعفي الكوفي نزيل الجزيرة ثقة ثبت إلا أن سماعه عن أبي إسحاق بأخرة من السابعة مات سنة اثنتين أو ثلاث أو أربع وسبعين وكان مولده سنة مائة ع
صفحة رقم:218


زهير بن نعيم

الاسم:زهير بن نعيم

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:البابي السلولي السجستاني

زهير بن نعيم البابي بموحدتين السلولي أبو عبد الرحمن السجستاني نزيل البصرة عابد من كبار العاشرة مات بعد المائتين ل
صفحة رقم:218


زهير بن مرزوق

الاسم:زهير بن مرزوق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زهير بن مرزوق مجهول من الثامنة ق
صفحة رقم:217


زهير بن محمد

الاسم:زهير بن محمد

الكنية:أبو المنذر

اللقب:لا يوجد

النسب:التميمي الخراساني

زهير بن محمد التميمي أبو المنذر الخراساني سكن الشام ثم الحجاز رواية أهل الشام عنه غير مستقيمة فضعف بسببها قال البخاري عن أحمد كأن زهيرا الذي يروي عنه الشاميون آخر وقال أبو حاتم حدث بالشام من حفظه فكثر غلطه من السابعة مات سنة اثنتين وستين ع
صفحة رقم:217


زهير بن محمد بن قمير

الاسم:زهير بن محمد بن قمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

زهير بن محمد بن قمير بالتصغير المروزي نزيل بغداد ثم رابط بطرسوس ثقة من الحادية عشرة مات سنة ثمان وخمسين ق
صفحة رقم:217


زهير بن عمرو

الاسم:زهير بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي

زهير بن عمرو الهلالي صحابي له حديث في قوله تعالى وأنذر عشيرتك م س
صفحة رقم:217


زهير بن عبد الله بن أبي جبل

الاسم:زهير بن عبد الله بن أبي جبل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زهير بن عبد الله بن أبي جبل بفتح الجيم والموحدة نزيل البصرة ذكره جماعة في الصحابة وجزم بن أبي حاتم عن أبيه بأن حديثه مرسل وكذا ذكره بن حبان في ثقات التابعين بخ
صفحة رقم:217


زهير بن عبد الله بن جدعان

الاسم:زهير بن عبد الله بن جدعان

الكنية:أبو مليكة

اللقب:لا يوجد

النسب:التيمي المدني

زهير بن عبد الله بن جدعان أبو مليكة التيمي المدني صحابي له في الكتابين حديث عن أبي بكر الصديق وهو من رهطه خ
صفحة رقم:217


زهير بن سالم

الاسم:زهير بن سالم

الكنية:أبو المخارق

اللقب:لا يوجد

النسب:العنسي الشامي

زهير بن سالم العنسي بالنون أبو المخارق الشامي صدوق فيه لين وكان يرسل من الرابعة د ق
صفحة رقم:217


زهير بن حرب بن شداد

الاسم:زهير بن حرب بن شداد

الكنية:أبو خثيمة

اللقب:لا يوجد

النسب:النسائي

زهير بن حرب بن شداد أبو خثيمة النسائي نزيل بغداد ثقة ثبت روى عنه مسلم أكثر من ألف حديث من العاشرة مات سنة أربع وثلاثين وهو بن أربع وسبعين خ م د س ق
صفحة رقم:217


زهير بن عثمان

الاسم:زهير بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

زهير بن عثمان الثقفي صحابي له حديث في الوليمة د س
صفحة رقم:217


زهير بن الهنيد

الاسم:زهير بن الهنيد

الكنية:أبو الذيال

اللقب:لا يوجد

النسب:العدوي البصري

زهير بن الهنيد العدوي أبو الذيال البصري مقبول من الثامنة قد
صفحة رقم:218


زياد بن عبد الله

الاسم:زياد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زياد بن عبد الله عن عاصم بن محمد مجهول من السابعة وأظنه الأنصاري الذي ذكر الخطيب أنه يروي عن الشعبي ق
صفحة رقم:220


زياد بن لبيد بن ثعلبة

الاسم:زياد بن لبيد بن ثعلبة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

زياد بن لبيد بن ثعلبة الأنصاري الخزرجي أبو عبد الله شهد بدرا وكان عاملا على حضرموت لما مات النبي a مات سنة إحدى وأربعين ق
صفحة رقم:220


زياد بن كليب

الاسم:زياد بن كليب

الكنية:أبو معشر

اللقب:لا يوجد

النسب:الحنظلي الكوفي

زياد بن كليب الحنظلي أبو معشر الكوفي ثقة من السادسة مات سنة تسع عشرة أو عشرين م د ت س
صفحة رقم:220


زياد بن كسيب

الاسم:زياد بن كسيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي البصري

زياد بن كسيب بالتصغير العدوي البصري مقبول من الثالثة ت س
صفحة رقم:220


زياد بن قيس

الاسم:زياد بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

زياد بن قيس المدني مقبول من الثالثة س
صفحة رقم:220


زياد بن فياض

الاسم:زياد بن فياض

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الخزاعي الكوفي

زياد بن فياض الخزاعي أبو الحسن الكوفي ثقة عابد من السادسة مات سنة تسع وعشرين م د س
صفحة رقم:220


زياد بن عبد الله بن الطفيل

الاسم:زياد بن عبد الله بن الطفيل

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العامري البكائي الكوفي

زياد بن عبد الله بن الطفيل العامري البكائي بفتح الموحدة وتشديد الكاف أبو محمد الكوفي صدوق ثبت في المغازي وفي حديثه عن غير بن إسحاق لين ولم يثبت أن وكيعا كذبه وله في البخاري موضع واحد متابعة من الثامنة مات سنة ثلاث وثمانين خ م ت ق
صفحة رقم:220


زياد بن علاقة

الاسم:زياد بن علاقة

الكنية:أبو مالك

اللقب:لا يوجد

النسب:الثعلبي الكوفي

زياد بن علاقة بكسر المهملة وبالقاف الثعلبي بالمثلثة والمهملة أبو مالك الكوفي ثقة رمي بالنصب من الثالثة مات سنة خمس وثلاثين وقد جاز المائة ع
صفحة رقم:220


زياد بن عبيد بن نمران

الاسم:زياد بن عبيد بن نمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحميري المصري

زياد بن عبيد بن نمران بكسر النون الحميري المصري مقبول من الثالثة بخ
صفحة رقم:220


زياد بن عبد الرحمن

الاسم:زياد بن عبد الرحمن

الكنية:أبو الخصيب

اللقب:لا يوجد

النسب:القيسي البصري

زياد بن عبد الرحمن القيسي أبو الخصيب البصري مقبول من الرابعة د
صفحة رقم:220


زياد بن عبد الله

الاسم:زياد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النميري البصري

زياد بن عبد الله النميري البصري ضعيف من الخامسة ت
صفحة رقم:220


زياد بن عبد الله بن علاثة

الاسم:زياد بن عبد الله بن علاثة

الكنية:أبو سهيل

اللقب:لا يوجد

النسب:العقيلي الحراني

زياد بن عبد الله بن علاثة بضم المهملة وبالمثلثة العقيلي بضم المهملة أبو سهيل الحراني ناب في القضاء عن أخيه بها وثقه بن معين من الثامنة ق
صفحة رقم:220


زياد بن مخراق

الاسم:زياد بن مخراق

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:المزني مولاهم البصري

زياد بن مخراق بكسر الميم وسكون المعجسة المزني مولاهم أبو الحارث البصري ثقة من الخامسة بخ د
صفحة رقم:220


زياد بن يونس بن سعيد

الاسم:زياد بن يونس بن سعيد

الكنية:أبو سلامة

اللقب:لا يوجد

النسب:الحضرمي الإسكندراني

زياد بن يونس بن سعيد الحضرمي أبو سلامة الإسكندراني ثقة فاضل من صغار التاسعة مات سنة إحدى عشرة د س
صفحة رقم:221


زياد بن عبيد الله بن زياد

الاسم:زياد بن عبيد الله بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزيادي البصري

زياد بن عبيد الله بن زياد الزيادي البصري والد محمد مقبول من الثامنة تم
صفحة رقم:220


زياد

الاسم:زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زياد عن أبي المنذر مجهول من السابعة مد
صفحة رقم:221


زياد بن أبي مريم

الاسم:زياد بن أبي مريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجزري

زياد بن أبي مريم الجزري وثقه العجلي من السادسة ولم يثبت سماعه من أبي موسى وجزم أهل بلده بأنه غير بن الجراح ق
صفحة رقم:221


زياد

الاسم:زياد

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:المكي الكوفي الأعرج

زياد أبو يحيى المكي ويقال الكوفي الأعرج مشهور بكنيته ثقة من الثالثة د س
صفحة رقم:221


زياد بن مسلم

الاسم:زياد بن مسلم

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الفراء البصري الصفار

زياد بن مسلم أو بن أبي مسلم أبو عمر الفراء البصري الصفار صدوق فيه لين من السابعة مد
صفحة رقم:221


زياد بن المنذر

الاسم:زياد بن المنذر

الكنية:أبو الجارود

اللقب:لا يوجد

النسب:الأعمى الكوفي

زياد بن المنذر أبو الجارود الأعمى الكوفي رافضي كذبه يحيى بن معين من السابعة مات بعد الخمسين ت
صفحة رقم:221


زياد بن مينا

الاسم:زياد بن مينا

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زياد بن مينا مقبول من الثالثة ت ق
صفحة رقم:221


زياد بن يحيى بن حسان

الاسم:زياد بن يحيى بن حسان

الكنية:أبو الخطاب

اللقب:لا يوجد

النسب:الحساني النكري البصري

زياد بن يحيى بن حسان أبو الخطاب الحساني النكري بضم النون البصري ثقة من العاشرة مات سنة أربع وخمسين ع
صفحة رقم:221


زياد بن حذيم

الاسم:زياد بن حذيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي

زياد بن حذيم بكسر المهملة وسكون الذال وفتح التحتانية السعدي مقبول من الرابعة س
صفحة رقم:218


زياد

الاسم:زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي

زياد السهمي مجهول أرسل حديثا ويقال هو مولى عمرو بن العاص من الثالثة مد
صفحة رقم:221


زياد

الاسم:زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي

زياد الطائي مجهول أرسل عن أبي هريرة من السادسة ت
صفحة رقم:221


زياد

الاسم:زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العصفري

زياد العصفري والد سفيان مقبول من الثالثة س
صفحة رقم:221


زياد

الاسم:زياد

الكنية:أبو الأبرد

اللقب:لا يوجد

النسب:المدني

زياد أبو الأبرد المدني مولى بني خطمة مقبول من الثالثة ت ق
صفحة رقم:221


زياد

الاسم:زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زياد جد الربيع بن أنس مجهول من الثالثة د
صفحة رقم:221


زياد بن صيفي

الاسم:زياد بن صيفي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرومي

زياد بن صيفي بفتح المهملة وسكون التحتانية بن صهيب الرومي صدوق من الرابعة ق
صفحة رقم:220


زياد بن نافع

الاسم:زياد بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التجيبي المصري

زياد بن نافع التجيبي المصري مقبول من الخامسة خت
صفحة رقم:221


زياد بن الجراح

الاسم:زياد بن الجراح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجزري

زياد بن الجراح الجزري ثقة من السادسة وقيل هو زياد بن أبى مريم س
صفحة رقم:218


زياد بن الحسن بن فرات

الاسم:زياد بن الحسن بن فرات

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القزاز التميمي الكوفي

زياد بن الحسن بن فرات القزاز التميمي الكوفي صدوق يخطىء من التاسعة ت
صفحة رقم:219


زياد بن صبيح

الاسم:زياد بن صبيح

الكنية:أبو مريم

اللقب:لا يوجد

النسب:الحنفي البصري المكي

زياد بن صبيح بالتصغير وحكي عن بن أبي حاتم أنه بالفتح الحنفي أبو مريم البصري ثم المكي ثقة من الرابعة د س
صفحة رقم:220


زياد بن أنعم

الاسم:زياد بن أنعم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشعباني

زياد بن أنعم الشعباني والد عبد الرحمن ثقة من الثالثة بخ
صفحة رقم:218


زياد بن أيوب بن زياد

الاسم:زياد بن أيوب بن زياد

الكنية:أبو هاشم

اللقب:دلويه شعبة الصغير

النسب:البغدادي

زياد بن أيوب بن زياد البغدادي أبو هاشم طوسي الأصل يلقب دلويه وكان يغضب منها ولقبه أحمد شعبة الصغير ثقة حافظ من العاشرة مات سنة اثنتين وخمسين وله ست وثمانون خ د ت س
صفحة رقم:218


زياد بن بيان

الاسم:زياد بن بيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقي

زياد بن بيان بفتح الموحدة والتحتانية الرقي صدوق عابد من السادسة د ق
صفحة رقم:218


زياد بن ثويب

الاسم:زياد بن ثويب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زياد بن ثويب بمثلثة وموحدة مصغر مقبول من الثالثة س ق
صفحة رقم:218


زياد بن جبير بن حية

الاسم:زياد بن جبير بن حية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي البصري

زياد بن جبير بن حية بتحتانية بن مسعود بن معتب الثقفي البصري ثقة وكان يرسل من الثالثة ع
صفحة رقم:218


زياد

الاسم:زياد

الكنية:أبو السهمي

اللقب:لا يوجد

النسب:المكي

زياد ويقال يزيد بن إسماعيل المخزومي أبو السهمي المكي صدوق سيء الحفظ من السادسة عخ م ت ق
صفحة رقم:218


زياد بن أبي الجعد رافع

الاسم:زياد بن أبي الجعد رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

زياد بن أبي الجعد رافع الكوفي مقبول من الرابعة ت
صفحة رقم:218


زياد بن الحارث

الاسم:زياد بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصدائي

زياد بن الحارث الصدائي بضم المهملة له صحبة ووفادة د ت ق
صفحة رقم:218


زياد بن حدير

الاسم:زياد بن حدير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

زياد بن حدير بمهملة مصغر الأسدي وله ذكر في الصحيح ثقة عابد من الثانية د
صفحة رقم:218


زياد بن حسان بن قرة

الاسم:زياد بن حسان بن قرة

الكنية:لا يوجد

اللقب:الأعلم

النسب:الباهلي

زياد بن حسان بن قرة الباهلي المعروف بالأعلم ثقة ثقة قاله أحمد من الخامسة خ د س
صفحة رقم:218


زياد بن الحصين بن أوس

الاسم:زياد بن الحصين بن أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النهشلي

زياد بن الحصين بن أوس أو قيس النهشلي ثقة من الرابعة س
صفحة رقم:219


زياد بن سليم

الاسم:زياد بن سليم

الكنية:أبو أمامة

اللقب:الأعجم

النسب:العبدي مولاهم الشاعر

زياد بن سليم العبدي مولاهم أبو أمامة المعروف بالأعجم الشاعر مقبول من الثالثة د ت ق
صفحة رقم:219


زياد

الاسم:زياد

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:التميمي الدمشقي

زياد ويقال زيد أبو يزيد بن جارية بالجيم التميمي الدمشقي يقال له صحبة وقد وثقه النسائي قتل في زمن الوليد بن عبد الملك لكونه أنكر تأخير الجمعة إلى العصر د
صفحة رقم:218


زياد بن أبي سودة

الاسم:زياد بن أبي سودة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقدسي

زياد بن أبي سودة المقدسي أخو عثمان ثقة من الثالثة د ق
صفحة رقم:220


زياد بن الحصين بن قيس

الاسم:زياد بن الحصين بن قيس

الكنية:أبو جهمة

اللقب:لا يوجد

النسب:الحنظلي الرياحي البصري

زياد بن الحصين بن قيس الحنظلي أو الرياحي أبو جهمة البصري ثقة يرسل من الرابعة م س ق
صفحة رقم:219


زياد بن سعد بن عبد الرحمن

الاسم:زياد بن سعد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراساني

زياد بن سعد بن عبد الرحمن الخراساني نزيل مكة ثم اليمن ثقة ثبت قال بن عيينة كان أثبت أصحاب الزهري من السادسة ع
صفحة رقم:219


زياد

الاسم:زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زياد ويقال زيد بن سعد بن ضميرة ويقال زياد بن ضميرة بن سعد مقبول من الرابعة د
صفحة رقم:219


زياد بن زيد

الاسم:زياد بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السوائي الأعسم الكوفي

زياد بن زيد السوائي الأعسم بمهملتين الكوفي مجهول من الخامسة د
صفحة رقم:219


زياد بن أبي زياد

الاسم:زياد بن أبي زياد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الجصاص الواسطي

زياد بن أبي زياد الجصاص بجيم أبو محمد الواسطي بصري الأصل ضعيف من الخامسة ر
صفحة رقم:219


زياد بن أبي زياد ميسرة

الاسم:زياد بن أبي زياد ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني

زياد بن أبي زياد ميسرة المخزومي المدني ثقة عابد من الخامسة مات سنة خمس وثلاثين م ت ق
صفحة رقم:219


زياد بن رباح

الاسم:زياد بن رباح

الكنية:أبو رياح

اللقب:لا يوجد

النسب:الهذلي البصري

زياد بن رباح الهذلي أبو رياح البصري مقبول من الخامسة تمييز
صفحة رقم:219


زياد بن رياح

الاسم:زياد بن رياح

الكنية:أبو قيس

اللقب:لا يوجد

النسب:البصري المدني

زياد بن رياح بكسر أوله ثم تحتانية أبو قيس البصري أو المدني ثقة من الثالثة م س ق
صفحة رقم:219


زياد بن ربيعة بن نعيم بن ربيعة

الاسم:زياد بن ربيعة بن نعيم بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي

زياد بن ربيعة بن نعيم بن ربيعة الحضرمي وقد ينسب إلى جده المصري ثقة من الثالثة مات سنة خمس وتسعين د ت ق
صفحة رقم:219


زياد بن الربيع

الاسم:زياد بن الربيع

الكنية:أبو خداش

اللقب:لا يوجد

النسب:اليحمدي البصري

زياد بن الربيع اليحمدي بضم التحتانية وسكون المهملة وكسر الميم أبو خداش بكسر المعجمة وآخره معجمة البصري ثقة من الثامنة مات سنة خمس وثمانين خ ت ق
صفحة رقم:219


زياد بن خيثمة

الاسم:زياد بن خيثمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زياد بن خيثمة عن الأوزاعي ونحوه مقبول من الثامنة تمييز
صفحة رقم:219


زياد بن خيثمة

الاسم:زياد بن خيثمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي الكوفي

زياد بن خيثمة الجعفي الكوفي ثقة من السابعة م 4
صفحة رقم:219


زيادة

الاسم:زيادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زيادة بكسر أوله وهاء في آخره بن محمد الأنصاري منكر الحديث من السادسة د س
صفحة رقم:221


زيد بن ظبيان

الاسم:زيد بن ظبيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

زيد بن ظبيان بفتح المعجمة بعدها موحدة ساكنة الكوفي مقبول من الثانية ت س
صفحة رقم:224


زيد بن علي

الاسم:زيد بن علي

الكنية:أبو القموص

اللقب:لا يوجد

النسب:العبدي

زيد بن علي أبو القموص بفتح القاف وتخفيف الميم العبدي ثقة من الثالثة د
صفحة رقم:224


زيد بن علي بن دينار

الاسم:زيد بن علي بن دينار

الكنية:أبو أسامة

اللقب:لا يوجد

النسب:النخعي الرقي

زيد بن علي بن دينار النخعي أبو أسامة الرقي صدوق من الثامنة س
صفحة رقم:224


زيد بن علي بن الحسين بن زيد

الاسم:زيد بن علي بن الحسين بن زيد

الكنية:أبو الحسين

اللقب:لا يوجد

النسب:لا يوجد

زيد بن علي بن الحسين بن زيد بن علي بن الحسين أبو الحسين حفيد الذي قبله مقبول من الحادية عشرة تمييز
صفحة رقم:224


زيد بن علي بن الحسين بن علي

الاسم:زيد بن علي بن الحسين بن علي

الكنية:أبو الحسين

اللقب:لا يوجد

النسب:المدني

زيد بن علي بن الحسين بن علي بن أبي طالب أبو الحسين المدني ثقة من الرابعة وهو الذي ينسب إليه الزيدية خرج في خلافة هشام بن عبد الملك فقتل بالكوفة سنة اثنتين وعشرين وكان مولده سنة ثمانين د ت عس ق
صفحة رقم:224


زيد بن عقبة

الاسم:زيد بن عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري الكوفي

زيد بن عقبة الفزاري الكوفي ثقة من الثالثة د ت س
صفحة رقم:224


زيد بن عطية

الاسم:زيد بن عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخثعمي السلمي

زيد بن عطية الخثعمي أو السلمي مجهول من الثالثة ت
صفحة رقم:224


زيد بن عطاء بن السائب

الاسم:زيد بن عطاء بن السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي الثقفي

زيد بن عطاء بن السائب الكوفي الثقفي مقبول من السابعة ت س
صفحة رقم:224


زيد بن أبي عتاب

الاسم:زيد بن أبي عتاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

زيد بن أبي عتاب بمثناة وآخره موحدة ويقال زيد أبو عتاب الشامي مولى معاوية أو أخته أم حبيبة ثقة من الثالثة بخ س ق
صفحة رقم:224


زيد بن أبي الشعثاء

الاسم:زيد بن أبي الشعثاء

الكنية:أبو الحكم

اللقب:لا يوجد

النسب:العنزي البصري

زيد بن أبي الشعثاء العنزي أبو الحكم البصري مقبول من الرابعة د
صفحة رقم:223


زيد بن عبد الله بن عمر بن الخطاب

الاسم:زيد بن عبد الله بن عمر بن الخطاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زيد بن عبد الله بن عمر بن الخطاب ثقة من الثانية ولد في خلافة جده خ م س ق
صفحة رقم:224


زيد بن عياش

الاسم:زيد بن عياش

الكنية:أبو عياش

اللقب:لا يوجد

النسب:المدني

زيد بن عياش بتحتانية ومعجمة أبو عياش المدني صدوق من الثالثة 4
صفحة رقم:224


زيد بن عبد الحميد بن عبد الرحمن بن زيد

الاسم:زيد بن عبد الحميد بن عبد الرحمن بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي المدني

زيد بن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب العدوي المدني وقيل هو زيد بن عبد الكبير بن عبد الحميد نسب لجده مقبول من السابعة ق
صفحة رقم:224


زيد بن كعب

الاسم:زيد بن كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البهزي

زيد بن كعب البهزي بفتح الموحدة وسكون الهاء بعدها زاي صحابي له حديث س
صفحة رقم:224


زيد بن المبارك

الاسم:زيد بن المبارك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

زيد بن المبارك الصنعاني سكن الرملة صدوق عابد من العاشرة د
صفحة رقم:224


زيد بن محمد بن زيد بن عبد الله

الاسم:زيد بن محمد بن زيد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زيد بن محمد بن زيد بن عبد الله بن عمر بن الخطاب ثقة من السابعة م س
صفحة رقم:224


زيد بن مربع

الاسم:زيد بن مربع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زيد بن مربع بكسر الميم وسكون الراء بعدها موحدة مفتوحة بن قيظي بفتح القاف وسكون التحتانية بعدها ظاء مشالة صحابي أكثر ما يجيء مبهما وقيل اسمه يزيد وقيل عبد الله 4
صفحة رقم:224


زيد بن واقد

الاسم:زيد بن واقد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الدمشقي

زيد بن واقد القرشي الدمشقي ثقة من السادسة خ د س ق
صفحة رقم:225


زيد بن وهب

الاسم:زيد بن وهب

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الجهني الكوفي

زيد بن وهب الجهني أبو سليمان الكوفي مخضرم ثقة جليل لم يصب من قال في حديثه خلل مات بعد الثمانين وقيل سنة ست وتسعين ع
صفحة رقم:225


زيد بن يثيع

الاسم:زيد بن يثيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

زيد بن يثيع بضم التحتانية وقد تبدل همزة بعدها مثلثة ثم تحتانية ساكنة ثم مهملة الهمداني الكوفي ثقة مخضرم من الثانية ت س
صفحة رقم:225


زيد بن يحيى بن عبيد

الاسم:زيد بن يحيى بن عبيد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الخزاعي الدمشقي

زيد بن يحيى بن عبيد الخزاعي أبو عبد الله الدمشقي ثقة من التاسعة مات سنة سبع ومائتين د س ق
صفحة رقم:225


زيد بن يزيد

الاسم:زيد بن يزيد

الكنية:أبو معن

اللقب:لا يوجد

النسب:الثقفي الرقاشي البصري

زيد بن يزيد الثقفي أبو معن الرقاشي البصري ثقة من الحادية عشرة م
صفحة رقم:225


زيد

الاسم:زيد

الكنية:أبو أسامة

اللقب:لا يوجد

النسب:الحجام الكوفي

زيد الحجام أبو أسامة الكوفي أستاذ جنيد الحجام ثقة لم يصب الأزدي في قوله يتكلمون فيه من السادسة س
صفحة رقم:225


زيد

الاسم:زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زيد والد يسار مولى النبي a صحابي له حديث ذكر أبو موسي المديني أن اسم أبيه بولا بموحدة وكان عبدا نوبيا
صفحة رقم:225


زيد

الاسم:زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحذاء

زيد مولى قيس الحذاء ويقال زياد مقبول من السادسة بخ
صفحة رقم:225


زيد

الاسم:زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النميري

زيد النميري من شيوخ حماد بن زيد مقبول من السادسة عخ
صفحة رقم:225


زيد بن سلام بن أبي سلام ممطور

الاسم:زيد بن سلام بن أبي سلام ممطور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحبشي

زيد بن سلام بن أبي سلام ممطور الحبشي بالمهملة ثم الموحدة ثم المعجمة ثقة من السادسة بخ م 4
صفحة رقم:223


زيد بن جبير بن حرمل

الاسم:زيد بن جبير بن حرمل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي

زيد بن جبير بن حرمل بفتح المهملة وسكون الراء الطائي ثقة من الرابعة ع
صفحة رقم:222


زيد بن أخزم

الاسم:زيد بن أخزم

الكنية:أبو طالب

اللقب:لا يوجد

النسب:الطائي النبهاني البصري

زيد بن أخزم بمعجمتين الطائي النبهاني أبو طالب البصري ثقة حافظ من الحادية عشرة استشهد في كائنة الزنج بالبصرة سنة سبع وخمسين خ 4
صفحة رقم:221


زيد بن سهل بن الأسود بن حرام

الاسم:زيد بن سهل بن الأسود بن حرام

الكنية:أبو طلحة

اللقب:لا يوجد

النسب:الأنصاري النجاري

زيد بن سهل بن الأسود بن حرام الأنصاري النجاري أبو طلحة مشهور بكنيته من كبار الصحابة شهد بدرا وما بعدها مات سنة أربع وثلاثين وقال أبو زرعة الدمشقي عاش بعد النبي a أربعين سنة ع
صفحة رقم:223


زيد بن أرطأة

الاسم:زيد بن أرطأة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري الدمشقي

زيد بن أرطاة الفزاري الدمشقي أخو عدي ثقة عابد من الخامسة د ت س
صفحة رقم:222


زيد

الاسم:زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زيد جد الربيع بن أنس أخو زياد مجهول من الثالثة كأخيه د
صفحة رقم:225


زيد بن أرقم بن زيد بن قيس

الاسم:زيد بن أرقم بن زيد بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

زيد بن أرقم بن زيد بن قيس الأنصاري الخزرجي صحابي مشهور أول مشاهده الخندق وأنزل الله تصديقه في سورة المنافقين مات سنة ست أو ثمان وستين ع
صفحة رقم:222


زيد بن أسلم

الاسم:زيد بن أسلم

الكنية:أبو عبدالله أبو أسامة

اللقب:لا يوجد

النسب:العدوي المدني

زيد بن أسلم العدوي مولى عمر أبو عبد الله وأبو أسامة المدني ثقة عالم وكان يرسل من الثالثة مات سنة ست وثلاثين ع
صفحة رقم:222


زيد بن أبي أنيسة

الاسم:زيد بن أبي أنيسة

الكنية:أبو أسامة

اللقب:لا يوجد

النسب:الجزري

زيد بن أبي أنيسة الجزري أبو أسامة أصله من الكوفة ثم سكن الرها ثقة له أفراد من السادسة مات سنة تسع عشرة وقيل سنة أربع وعشرين وله ست وثلاثون سنة ع
صفحة رقم:222


زيد بن ثابت بن الضحاك بن لوذان

الاسم:زيد بن ثابت بن الضحاك بن لوذان

الكنية:أبو سعيد أبو خارجة

اللقب:لا يوجد

النسب:الأنصاري النجاري

زيد بن ثابت بن الضحاك بن لوذان الأنصاري النجاري أبو سعيد وأبو خارجة صحابي مشهور كتب الوحي قال مسروق كان من الراسخين في العلم مات سنة خمس أو ثمان وأربعين وقيل بعد الخمسين ع
صفحة رقم:222


زيد بن جبيرة

الاسم:زيد بن جبيرة

الكنية:أبو جبيرة

اللقب:لا يوجد

النسب:الأنصاري المدني

زيد بن جبيرة بفتح الجيم وكسر الموحدة بن محمود بن أبي جبيرة بن الضحاك الأنصاري أبو جبيرة المدني متروك من السابعة ت ق
صفحة رقم:222


زيد بن حارثة بن شراحيل

الاسم:زيد بن حارثة بن شراحيل

الكنية:أبو أسامة

اللقب:لا يوجد

النسب:الكلبي

زيد بن حارثة بن شراحيل الكلبي أبو أسامة مولى رسول الله a صحابي جليل مشهور من أول الناس إسلاما استشهد يوم مؤتة في حياة النبي a سنة ثمان وهو بن خمس وخمسين س ق
صفحة رقم:222


زيد بن الحباب

الاسم:زيد بن الحباب

الكنية:أبو الحسين

اللقب:لا يوجد

النسب:العكلي

زيد بن الحباب بضم المهملة وموحدتين أبو الحسين العكلي بضم المهملة وسكون الكاف أصله من خراسان وكان بالكوفة ورحل في الحديث فأكثر منه وهو صدوق يخطىء في حديث الثوري من التاسعة مات سنة ثلاثين ومائتين ر م 4
صفحة رقم:222


زيد بن حبان

الاسم:زيد بن حبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقي

زيد بن حبان بكسر المهملة وبالموحدة الرقي كوفي الأصل مولى ربيعة صدوق كثير الخطأ وتغير بأخرة من السابعة مات سنة ثمان وخمسين س ق
صفحة رقم:222


زيد بن درهم

الاسم:زيد بن درهم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الجهضمي مولاهم البصري

زيد بن درهم ويقال زيد بن أبي زياد الأزدي الجهضمي مولاهم البصري والد حماد مقبول من الخامسة قد
صفحة رقم:223


زيد بن أبي الزرقاء يزيد

الاسم:زيد بن أبي الزرقاء يزيد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الثعلبي الموصلي

زيد بن أبي الزرقاء يزيد الثعلبي الموصلي أبو محمد نزيل الرملة ثقة من التاسعة مات سنة أربع وتسعين ومائة د س
صفحة رقم:223


زيد بن أيمن

الاسم:زيد بن أيمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زيد بن أيمن مقبول من السادسة ق
صفحة رقم:222


زيد بن رباح

الاسم:زيد بن رباح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

زيد بن رباح المدني ثقة من السادسة خ ت ق
صفحة رقم:223


زيد بن حدير

الاسم:زيد بن حدير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

زيد بن حدير الأسدي الكوفي أخو زياد ثقة مخضرم له في البخاري ذكر خ
صفحة رقم:222


زيد بن الخطاب بن نفيل

الاسم:زيد بن الخطاب بن نفيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي

زيد بن الخطاب بن نفيل بنون وفاء مصغر العدوي أخو عمر كان قديم الإسلام وشهد بدرا واستشهد باليمامة سنة اثنتي عشرة خت م د
صفحة رقم:223


زيد بن خالد

الاسم:زيد بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني المدني

زيد بن خالد الجهني المدني صحابي مشهور مات سنة ثمان وستين أو وسبعين وله خمس وثمانون سنة بالكوفة ع
صفحة رقم:223


زيد بن خارجة بن أبي زهير

الاسم:زيد بن خارجة بن أبي زهير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

زيد بن خارجة بن أبي زهير الأنصاري الخزرجي صحابي بدري توفي في خلافة عثمان وهو الذي تكلم بعد موته س
صفحة رقم:223


زيد بن الحواري

الاسم:زيد بن الحواري

الكنية:أبو الحواري

اللقب:لا يوجد

النسب:العمي البصري

زيد بن الحواري أبو الحواري العمي البصري قاضي هراة يقال اسم أبيه مرة ضعيف من الخامسة
صفحة رقم:223


زيد بن الحسن

الاسم:زيد بن الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العلوي

زيد بن الحسن العلوي شيخ ليحيى بن الحسن بن جعفر مقبول من الثانية عشرة تمييز
صفحة رقم:223


زيد بن الحسن بن زيد بن الحسن

الاسم:زيد بن الحسن بن زيد بن الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زيد بن الحسن بن زيد بن الحسن حفيد الذي قبله صدوق من الثامنة تمييز
صفحة رقم:223


زيد بن الحسن بن علي بن أبي طالب

الاسم:زيد بن الحسن بن علي بن أبي طالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي المدني

زيد بن الحسن بن علي بن أبي طالب الهاشمي المدني ثقة جليل من الرابعة مات سنة عشرين تمييز
صفحة رقم:223


زيد بن الحسن

الاسم:زيد بن الحسن

الكنية:أبو الحسين

اللقب:لا يوجد

النسب:القرشي الكوفي

زيد بن الحسن القرشي أبو الحسين الكوفي صاحب الأنماط ضعيف من الثامنة ت
صفحة رقم:223


زيد بن زائدة

الاسم:زيد بن زائدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زيد بن زائدة ويقال بغير هاء مقبول من الثانية د ت
صفحة رقم:223


زيد بن أسلم

الاسم:زيد بن أسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زيد بن أسلم عن رجل من بني ضمرة عن أبيه لم يسميا من الثالثة د
صفحة رقم:732


زينب بنت كعب بن عجرة

الاسم:زينب بنت كعب بن عجرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زينب بنت كعب بن عجرة زوج أبي سعيد الخدري مقبولة من الثانية ويقال لها صحبة 4
صفحة رقم:747


زينب

الاسم:زينب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زينب صحابية جاءت في الرواية غير منسوبة فيقال هي بنت جحش ويقال امرأة بن مسعود د
صفحة رقم:748


زينب بنت نصر

الاسم:زينب بنت نصر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زينب بنت نصر لا يعرف حالها من الثالثة س
صفحة رقم:748


زينب بنت نبيط

الاسم:زينب بنت نبيط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زينب بنت نبيط ويقال بنت سليط يقال لها صحبة وذكرها بن حبان في ثقات التابعين ق
صفحة رقم:748


زينب بنت محمد بن عبد الله بن عمرو

الاسم:زينب بنت محمد بن عبد الله بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمية

زينب بنت محمد بن عبد الله بن عمرو بن العاص هي زينب السهمية لا يعرف حالها من الثالثة ق
صفحة رقم:747


زينب بنت أبي سلمة بن عبد الأسد

الاسم:زينب بنت أبي سلمة بن عبد الأسد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومية

زينب بنت أبي سلمة بن عبد الأسد المخزومية ربيبة النبي a ماتت سنة ثلاث وسبعين وحضر بن عمر جنازتها بمكة قبل أن يحج ويموت ع
صفحة رقم:747


زينب بنت جحش بن رئاب بن يعمر

الاسم:زينب بنت جحش بن رئاب بن يعمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدية

زينب بنت جحش بن رئاب بن يعمر الأسدية أم المؤمنين أمها أميمة بنت عبد المطلب يقال ماتت سنة عشرين في خلافة عمر ع
صفحة رقم:747


زينب بنت معاوية

الاسم:زينب بنت معاوية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

زينب بنت معاوية أو ابنة عبد الله بن معاوية ويقال زينب بنت أبي معاوية الثقفية زوج بن مسعود صحابية ولها رواية عن زوجها ع
صفحة رقم:748


السائب

الاسم:السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النكري

السائب النكري بضم النون مجهول من السابعة مد
صفحة رقم:228


السائب بن خلاد بن سويد

الاسم:السائب بن خلاد بن سويد

الكنية:أبو سهلة

اللقب:لا يوجد

النسب:الخزرجي المدني

السائب بن خلاد بن سويد الخزرجي أبو سهلة المدني له صحبة وعمل لعمر على اليمن ومات سنة إحدى وسبعين 4
صفحة رقم:228


السائب بن أبي السائب صيفي بن عابد بن عبد الله

الاسم:السائب بن أبي السائب صيفي بن عابد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

السائب بن أبي السائب صيفي بن عابد بن عبد الله بن عمر بن مخزوم المخزومي كان شريك النبي a قبل البعثة ثم أسلم وصحب وفي إسناد الحديث اضطراب د س ق
صفحة رقم:228


السائب بن عمر بن عبد الرحمن بن السائب

الاسم:السائب بن عمر بن عبد الرحمن بن السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

السائب بن عمر بن عبد الرحمن بن السائب المخزومي حجازي ثقة من السابعة بخ س
صفحة رقم:228


السائب بن فروخ

الاسم:السائب بن فروخ

الكنية:أبو العباس

اللقب:لا يوجد

النسب:المكي الشاعر الأعمى

السائب بن فروخ أبو العباس المكي الشاعر الأعمى ثقة من الثالثة ع
صفحة رقم:228


السائب بن أبي لبابة بن عبد المنذر

الاسم:السائب بن أبي لبابة بن عبد المنذر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

السائب بن أبي لبابة بن عبد المنذر الأنصاري له رؤية ومات في ولاية يزيد بن عبد الملك وذكره بن حبان في ثقات التابعين د
صفحة رقم:228


السائب بن مالك أو بن زيد

الاسم:السائب بن مالك أو بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

السائب بن مالك أو بن زيد الكوفي والد عطاء ثقة من الثانية بخ 4
صفحة رقم:228


السائب

الاسم:السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المكي

السائب الجمحي المكي مقبول من الثالثة د س
صفحة رقم:228


السائب بن حبيش

الاسم:السائب بن حبيش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

السائب بن حبيش أو بن أبي حبيش الأسدي قيل له صحبة أو هو من الثانية تمييز
صفحة رقم:228


السائب بن حبيش

الاسم:السائب بن حبيش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلاعي الحمصي

السائب بن حبيش بمهملة وموحدة ومعجمة مصغر الكلاعي بفتح الكاف الحمصي مقبول من السادسة د س
صفحة رقم:228


السائب بن يزيد بن سعيد بن ثمامة

الاسم:السائب بن يزيد بن سعيد بن ثمامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

السائب بن يزيد بن سعيد بن ثمامة الكندي وقيل غير ذلك في نسبه ويعرف بابن أخت النمر صحابي صغير له أحاديث قليلة وحج به في حجة الوداع وهو بن سبع سنين وولاه عمر سوق المدينة مات سنة إحدى وتسعين وقيل قبل ذلك وهو آخر من مات بالمدينة من الصحابة ع
صفحة رقم:228


السائب بن خباب

الاسم:السائب بن خباب

الكنية:أبو مسلم

اللقب:صاحب المقصورة

النسب:المدني

السائب بن خباب بالمعجمة وموحدتين المدني أبو مسلم صاحب المقصورة مولى فاطمة بنت عتبة له صحبة مات قبل بن عمر ق
صفحة رقم:228


السري بن مسكين

الاسم:السري بن مسكين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

السري بن مسكين المدني مقبول من التاسعة ق
صفحة رقم:230


السري بن يحيى بن إياس بن حرملة

الاسم:السري بن يحيى بن إياس بن حرملة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني البصري

السري بن يحيى بن إياس بن حرملة الشيباني البصري ثقة أخطأ الأزدي في تضعيفه من السابعة مات سنة سبع وستين بخ س
صفحة رقم:230


السري بن ينعم

الاسم:السري بن ينعم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجبلاني

السري بن ينعم بفتح التحتانية وسكون النون وضم المهملة الجبلاني بضم الجيم وسكون الموحدة شامي صدوق عابد من السادسة س
صفحة رقم:230


السري بن إسماعيل

الاسم:السري بن إسماعيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

السري بن إسماعيل الهمداني الكوفى بن عم الشعبي ولي القضاء وهو متروك الحديث من السادسة ق
صفحة رقم:230


السعدي

الاسم:السعدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

السعدي عن أبيه أو عمه قال رمقت النبي a لا يعرف ولم يسم من الثالثة د
صفحة رقم:707


السفاح

الاسم:السفاح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

السفاح بتشديد الفاء آخره مهملة مقبول من السادسة مد
صفحة رقم:243


السفر

الاسم:السفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الحمصي

السفر بسكون الفاء بن نسير بالنون والمهملة مصغر الأزدي الحمصي أرسل عن أبي الدرداء وهو ضعيف من السادسة ق
صفحة رقم:243


السكن بن المغيرة

الاسم:السكن بن المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم البزاز البصري

السكن بن المغيرة الأموي مولاهم البزاز البصري صدوق من السابعة ت
صفحة رقم:245


السكن بن إسماعيل

الاسم:السكن بن إسماعيل

الكنية:أبو معاذ أبو عمرو

اللقب:لا يوجد

النسب:الأنصاري البرجمي البصري الأصم

السكن بن إسماعيل الأنصاري ويقال البرجمي أبو معاذ أو أبو عمرو البصري الأصم صدوق من الثامنة صد
صفحة رقم:245


السميدع

الاسم:السميدع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرمي البصري

السميدع بفتح أوله والميم وسكون التحتانية وفتح الدال بن واهب بن سوار بن زهدم الجرمي البصري ثقة من التاسعة مات قديما س
صفحة رقم:256


سائبة

الاسم:سائبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سائبة مولاة الفاكه بن المغيرة مقبولة من الثالثة ق
صفحة رقم:748


سابق بن ناجية

الاسم:سابق بن ناجية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سابق بن ناجية مقبول من السادسة د س ق
صفحة رقم:226


سارة بنت مقسم

الاسم:سارة بنت مقسم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفية

سارة بنت مقسم الثقفية لا تعرف من الرابعة د
صفحة رقم:748


سالم بن شوال

الاسم:سالم بن شوال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

سالم بن شوال بلفظ الشهر المكي مولى أم حبيبة ثقة من الثالثة م س
صفحة رقم:226


سالم بن أبي سالم سفيان بن هانئ

الاسم:سالم بن أبي سالم سفيان بن هانئ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجيشاني

سالم بن أبي سالم سفيان بن هانئ الجيشاني بجيم مفتوحة ثم تحتانية ساكنة ثم معجمة مصري مقبول من الرابعة م د س
صفحة رقم:226


سالم بن أبي حفصة

الاسم:سالم بن أبي حفصة

الكنية:أبو يونس

اللقب:لا يوجد

النسب:العجلي الكوفي

سالم بن أبي حفصة العجلي أبو يونس الكوفي صدوق في الحديث إلا أنه شيعي غالي من الرابعة مات في حدود الأربعين بخ ت
صفحة رقم:226


سالم بن أبي الجعد رافع

الاسم:سالم بن أبي الجعد رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغطفاني الأشجعي مولاهم الكوفي

سالم بن أبي الجعد رافع الغطفاني الأشجعي مولاهم الكوفي ثقة وكان يرسل كثيرا من الثالثة مات سنة سبع أو ثمان وتسعين وقيل مائة أو بعد ذلك ولم يثبت أنه جاوز المائة ع
صفحة رقم:226


سالم بن عبد الله

الاسم:سالم بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخياط البصري

سالم بن عبد الله الخياط البصري نزل مكة وهو سالم مولى عكاشة وقيل هما اثنان صدوق سيء الحفظ من السادسة ت ق
صفحة رقم:226


سالم بن سرج

الاسم:سالم بن سرج

الكنية:أبو النعمان

اللقب:لا يوجد

النسب:المدني

سالم بن سرج بفتح المهملة وسكون الراء بعدها جيم أبو النعمان المدني يقال له بن خربوذ بفتح المعجمة ثم راء ثقيلة ثم موحدة مضمومة وهو الإكاف ولهذا قال أبو أحمد الحاكم من قال بن سرج فقد عربه ومنهم من قال فيه سالم بن النعمان ثقة من الثالثة بخ ق
صفحة رقم:226


سالم بن أبي أمية

الاسم:سالم بن أبي أمية

الكنية:أبو النضر

اللقب:لا يوجد

النسب:التيمي المدني

سالم بن أبي أمية أبو النضر مولى عمر بن عبيد الله التيمي المدني ثقة ثبت وكان يرسل من الخامسة مات سنة تسع وعشرين ع
صفحة رقم:226


سالم

الاسم:سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفراء

سالم الفراء مقبول من السادسة د س
صفحة رقم:227


سالم بن عتبة بن عويم بن ساعدة

الاسم:سالم بن عتبة بن عويم بن ساعدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

سالم بن عتبة بن عويم بن ساعدة الأنصاري المدني ويقال اسم أبيه عبد الله أو عبد الرحمن مقبول من السادسة ق
صفحة رقم:227


سالم بن عبيد

الاسم:سالم بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

سالم بن عبيد الأشجعي صحابي من أهل الصفة 4
صفحة رقم:227


سالم بن دينار أو بن راشد

الاسم:سالم بن دينار أو بن راشد

الكنية:أبو جميع

اللقب:لا يوجد

النسب:القزاز البصري

سالم بن دينار أو بن راشد أبو جميع القزاز البصري مقبول من الثامنة د
صفحة رقم:226


سالم بن عبد الواحد

الاسم:سالم بن عبد الواحد

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:المرادي الأنعمي الكوفي

سالم بن عبد الواحد المرادي الأنعمي بضم المهملة أبو العلاء الكوفي مقبول وكان شيعيا من السادسة ت
صفحة رقم:227


سالم بن عجلان

الاسم:سالم بن عجلان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأفطس الأموي مولاهم الحراني

سالم بن عجلان الأفطس الأموي مولاهم أبو محمد الحراني ثقة رمي بالإرجاء من السادسة قتل صبرا سنة اثنتين وثلاثين خ د س ق
صفحة رقم:227


سالم بن نوح بن أبي عطاء

الاسم:سالم بن نوح بن أبي عطاء

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:البصري العطار

سالم بن نوح بن أبي عطاء البصري أبو سعيد العطار صدوق له أوهام من التاسعة مات بعد المائتين بخ م د ت س
صفحة رقم:227


سالم

الاسم:سالم

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:البراد الكوفي

سالم البراد أبو عبد الله الكوفي ثقة من الثانية د س
صفحة رقم:227


سالم

الاسم:سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي

سالم السهمي مولى عبد الله بن عمرو مقبول من الثالثة د س
صفحة رقم:227


سالم بن عبد الله بن عمر بن الخطاب

الاسم:سالم بن عبد الله بن عمر بن الخطاب

الكنية:أبو عمر أبو عبدالله

اللقب:لا يوجد

النسب:القرشي العدوي المدني

سالم بن عبد الله بن عمر بن الخطاب القرشي العدوي أبو عمر أو أبو عبد الله المدني أحد الفقهاء السبعة وكان ثبتا عابدا فاضلا كان يشبه بأبيه في الهدي والسمت من كبار الثالثة مات في آخر سنة ست على الصحيح ع
صفحة رقم:226


سالم

الاسم:سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

سالم المكي عن أعرابي له صحبة هو الخياط أو بن شوال والا فمجهول من الرابعة د
صفحة رقم:227


سالم

الاسم:سالم

الكنية:أبو الغيث

اللقب:لا يوجد

النسب:المدني

سالم أبو الغيث المدني مولى بن مطيع ثقة من الثالثة ع
صفحة رقم:227


سالم

الاسم:سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سالم عن عمرو بن وابصة هو بن أبي الجعد أو بن أبي المهاجر أو بن عجلان والا فمجهول من السادسة د
صفحة رقم:227


سالم

الاسم:سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سالم والد حبيب مولى النعمان مجهول من الثالثة ت
صفحة رقم:228


سالم بن عبد الله

الاسم:سالم بن عبد الله

الكنية:أبو المهاجر

اللقب:لا يوجد

النسب:الجزري

سالم بن عبد الله الجزري أبو المهاجر ويقال بن أبي المهاجر مولى بني كلاب ثقة من السابعة مات سنة إحدى وستين ق
صفحة رقم:227


سالم بن عبد الله

الاسم:سالم بن عبد الله

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:النصري المدني

سالم بن عبد الله النصري بالنون أبو عبد الله المدني ويقال له مولى النصريين ومولى مالك بن أوس ومولى دوس ومولى المهري ومولى شداد والدوسي وسالم سبلان بفتح المهملة والموحدة صدوق من الثالثة مات سنة عشر ومائة م د س ق
صفحة رقم:226


سالم بن غيلان

الاسم:سالم بن غيلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التجيبي المصري

سالم بن غيلان التجيبي المصري ليس به بأس من السابعة مات سنة إحدى أو ثلاث وخمسين د ت س
صفحة رقم:227


سباع

الاسم:سباع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سباع بكسر أوله ثم موحدة بن ثابت حليف بني زهرة قال أدركت الجاهلية وعده البغوي وغيره في الصحابة وابن حبان في ثقات التابعين 4
صفحة رقم:228


سباع بن النضر

الاسم:سباع بن النضر

الكنية:أبو مزاحم

اللقب:لا يوجد

النسب:السمرقندي

سباع بن النضر أبو مزاحم السمرقندي مقبول من الثانية عشرة ت
صفحة رقم:228


سبرة

الاسم:سبرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

سبرة بفتح أوله وسكون الموحدة بن عبد العزيز بن الربيع بن سبرة الجهني ليس به بأس من الثامنة ت
صفحة رقم:229


سبرة بن الفاكه

الاسم:سبرة بن الفاكه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سبرة بن الفاكه بكسر الكاف صحابي أسدي في إسناد حديثه اختلاف س
صفحة رقم:229


سبرة بن معبد

الاسم:سبرة بن معبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

سبرة بن معبد أو بن عوسجة أو بن ثرية بفتح المثلثة وكسر الراء وتشديد التحتانية الجهني والد الربيع له صحبة وأول مشاهده الخندق وكان ينزل ذا المروة ومات بها في خلافة معاوية خت م 4
صفحة رقم:229


سبيع بن خالد

الاسم:سبيع بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سبيع بن خالد ويقال خالد بن سبيع ويقال خالد بن خالد اليشكري البصري مقبول من الثانية د
صفحة رقم:229


سبيعة بنت الحارث

الاسم:سبيعة بنت الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمية

سبيعة بنت الحارث الأسلمية زوج سعد بن خولة لها صحبة وحديث في عدة المتوفى عنها زوجها ويقال إنها هى سبيعة التي روى عنها بن عمر حديثا في فضل المدينة وفرق بينهما العقيلي خ م د س ق
صفحة رقم:748


سحامة

الاسم:سحامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأصم البصري الواسطي

سحامة بمهملتين مفتوحتين وتثقيل بن عبد الله أو بن عبد الرحمن الأصم البصري أو الواسطي مقبول من الخامسة بخ
صفحة رقم:229


سحيم

الاسم:سحيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

سحيم بمهملتين مصغر المدني مولى بني زهرة مقبول من الثالثة س
صفحة رقم:229


سخبرة

الاسم:سخبرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سخبرة بفتح أوله وسكون المعجمة وفتح الموحدة صحابي في إسناد حديثه ضعف وعند الترمذي عن سخبرة وليس بالأزدي وقال غيره هو الأزدي ت
صفحة رقم:229


سراء

الاسم:سراء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سراء بفتح أولها وتشديد الراء مع المد وقيل القصر بنت نبهان الغنوية صحابية لها حديث عخ د
صفحة رقم:748


سراج

الاسم:سراج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي اليمامي

سراج بكسر أوله والتخفيف وآخره جيم بن مجاعة بتشديد الجيم بن مرارة الحنفي اليمامي لأبيه صحبة ويقال له أيضا وذكره بن حبان في ثقات التابعين د
صفحة رقم:229


سرار

الاسم:سرار

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:البصري

سرار بفتح أوله وتشديد الراء بن مجشر بضم الميم وفتح الجيم وتشديد المعجمة المكسورة أبو عبيدة البصري ثقة من الثامنة مات سنة خمس وستين س
صفحة رقم:229


سراقة بن مالك بن جعشم

الاسم:سراقة بن مالك بن جعشم

الكنية:أبو سفيان

اللقب:لا يوجد

النسب:الكناني المدلجي

سراقة بن مالك بن جعشم بضم الجيم والمعجمة بينهما عين مهملة الكناني ثم المدلجي أبو سفيان صحابي مشهور من مسلمة الفتح مات في خلافة عثمان سنة أربع وعشرين وقيل بعدها خ 4
صفحة رقم:229


سرق

الاسم:سرق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

سرق بالضم وتشديد الراء بن أسد الجهني وقيل غير ذلك في نسبه صحابي سكن مصر ثم الإسكندرية ق
صفحة رقم:229


سريج بن يونس بن إبراهيم

الاسم:سريج بن يونس بن إبراهيم

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:البغدادي

سريج بن يونس بن إبراهيم البغدادي أبو الحارث مروذي الأصل ثقة عابد من العاشرة مات سنة خمس وثلاثين خ م س
صفحة رقم:229


سريج بن النعمان بن مروان

الاسم:سريج بن النعمان بن مروان

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الجوهري البغدادي

سريج بن النعمان بن مروان الجوهري أبو الحسن البغدادي أصله من خراسان ثقة يهم قليلا من كبار العاشرة مات يوم الأضحى سنة سبع عشرة خ 4
صفحة رقم:229


سريع بن عبد الله

الاسم:سريع بن عبد الله

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الواسطي الجمال الخصي

سريع بن عبد الله الواسطي أبو عبد الله الجمال بالجيم الخصي بالمعجمة وتخفيف المهملة مقبول من الحادية عشرة س
صفحة رقم:230


سعاد

الاسم:سعاد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي

سعاد بفتح أوله والتشديد بن سليمان الجعفي ويقال في نسبه غير ذلك كوفي صدوق يخطىء وكان شيعيا من الثامنة ق
صفحة رقم:230


سعد بن عبيدة

الاسم:سعد بن عبيدة

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:السلمي الكوفي

سعد بن عبيدة السلمي أبو حمزة الكوفي ثقة من الثالثة مات في ولاية عمر بن هبيرة على العراق ع
صفحة رقم:232


سعد بن معاذ بن النعمان

الاسم:سعد بن معاذ بن النعمان

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الأنصاري الأشهلي

سعد بن معاذ بن النعمان الأنصاري الأشهلي أبو عمرو سيد الأوس شهد بدرا واستشهد من سهم أصابه بالخندق ومناقبه كثيرة خ
صفحة رقم:232


سعد بن محيصة بن مسعود

الاسم:سعد بن محيصة بن مسعود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

سعد بن محيصة بن مسعود الأنصاري قيل له صحبة أو رؤية وروايته مرسلة ف
صفحة رقم:232


سعد بن مالك بن سنان بن عبيد

الاسم:سعد بن مالك بن سنان بن عبيد

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الأنصاري الخدري

سعد بن مالك بن سنان بن عبيد الأنصاري أبو سعيد الخدري له ولأبيه صحبة واستصغر بأحد ثم شهد ما بعدها وروى الكثير مات بالمدينة سنة ثلاث أو أربع أو خمس وستين وقيل سنة أربع وسبعين ع
صفحة رقم:232


سعد بن عياض

الاسم:سعد بن عياض

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثمالي الكوفي

سعد بن عياض الثمالي بضم المثلثة الكوفي صدوق من الثانية وله رواية مرسلة مات بأرض الروم خت د تم س
صفحة رقم:232


سعد بن معبد

الاسم:سعد بن معبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

سعد بن معبد الهاشمي مولى الحسن بن علي مقبول من الثالثة ق
صفحة رقم:232


سعد بن عثمان

الاسم:سعد بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرازي

سعد بن عثمان الرازي والد عبد الله الدشتكي وهو سعد بن الأزرق مقبول من الخامسة د ت س
صفحة رقم:232


سعد

الاسم:سعد

الكنية:أبو مجاهد

اللقب:لا يوجد

النسب:الطائي الكوفي

سعد أبو مجاهد الطائي الكوفي لا بأس به من السادسة خ د ت ق
صفحة رقم:232


سعد بن عمار بن سعد

الاسم:سعد بن عمار بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرظ المؤذن

سعد بن عمار بن سعد القرظ المؤذن مستور من السادسة ق
صفحة رقم:232


سعد بن المنذر بن أبي حميد

الاسم:سعد بن المنذر بن أبي حميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الساعدي

سعد بن المنذر بن أبي حميد الساعدي وقد ينسب إلى جده مقبول من الثالثة صد
صفحة رقم:232


سعد بن هشام بن عامر

الاسم:سعد بن هشام بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

سعد بن هشام بن عامر الأنصاري المدني ثقة من الثالثة استشهد بأرض الهند ع
صفحة رقم:232


سعد بن أبي وقاص مالك بن وهيب بن عبد مناف

الاسم:سعد بن أبي وقاص مالك بن وهيب بن عبد مناف

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الزهري

سعد بن أبي وقاص مالك بن وهيب بن عبد مناف بن زهرة بن كلاب الزهري أبو إسحاق أحد العشرة وأول من رمى بسهم في سبيل الله ومناقبه كثيرة مات بالعقيق سنة خمس وخمسين على المشهور وهو آخر العشرة وفاة ع
صفحة رقم:232


سعد

الاسم:سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعد مولى آل أبي بكر مجهول من الثالثة بخ
صفحة رقم:232


سعد

الاسم:سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعد أو سعيد مولى طلحة ويقال طلحة مولى سعد مجهول من الرابعة ت
صفحة رقم:232


سعد

الاسم:سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعد غير منسوب في الزكاة من رواية زياد بن جبير عنه جزم بن المديني والبغوي والدارقطني بأنه صحابي من الأنصار ووهم من قال هو بن أبي وقاص د
صفحة رقم:232


سعد بن عبادة

الاسم:سعد بن عبادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي

سعد بن عبادة الزرقي ويقال سعد بن عمرو بن عبادة ويقال أبو عبادة بن عمرو بن سعد بن عبادة الأنصاري مقبول من الرابعة بخ
صفحة رقم:231


سعد بن عبيد

الاسم:سعد بن عبيد

الكنية:أبو عبيد

اللقب:لا يوجد

النسب:الزهري

سعد بن عبيد الزهري مولى عبد الرحمن بن أزهر يكنى أبا عبيد ثقة من الثانية وقيل له إدراك ع
صفحة رقم:231


سعد

الاسم:سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعد مولى أبي بكر وقيل سعيد ولم يثبت صحابي له حديث قيل تفرد الحسن البصري بالرواية عنه ق
صفحة رقم:232


سعد بن الأطول بن عبد الله

الاسم:سعد بن الأطول بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

سعد بن الأطول بن عبد الله الجهني صحابي نزل البصرة مات سنة أربع وستين ق
صفحة رقم:230


سعد بن عبد الحميد بن جعفر بن عبد الله

الاسم:سعد بن عبد الحميد بن جعفر بن عبد الله

الكنية:أبو معاذ

اللقب:لا يوجد

النسب:الأنصاري المدني

سعد بن عبد الحميد بن جعفر بن عبد الله بن الحكم الأنصاري أبو معاذ المدني نزيل بغداد صدوق له أغاليط من كبار العاشرة مات سنة تسع عشرة ت س ق
صفحة رقم:231


سعد بن عبد الله

الاسم:سعد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأعطشي الخزاعي مولاهم الشامي

سعد بن عبد الله الأغطش بمعجمتين الخزاعي مولاهم الشامي ويقال سعيد لين الحديث من الرابعة د
صفحة رقم:231


سعد بن إبراهيم بن سعد بن إبراهيم

الاسم:سعد بن إبراهيم بن سعد بن إبراهيم

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الزهري البغدادي

سعد بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف الزهري أبو إسحاق البغدادي ثقة ولي قضاء واسط وغيرها من التاسعة مات سنة إحدى ومائتين وهو بن ثلاث وستين خ س
صفحة رقم:230


سعد بن إبراهيم بن عبد الرحمن بن عوف

الاسم:سعد بن إبراهيم بن عبد الرحمن بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعد بن إبراهيم بن عبد الرحمن بن عوف جد الذي قبله ولي قضاء المدينة وكان ثقة فاضلا عابدا من الخامسة مات سنه خمس وعشرين وقيل بعدها وهو بن اثنتين وسبعين سنة ع
صفحة رقم:230


سعد بن الأخرم

الاسم:سعد بن الأخرم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي الكوفي

سعد بن الأخرم الطائي الكوفي مختلف في صحبته وذكره بن حبان في الصحابة ثم في التابعين ت
صفحة رقم:230


سعد بن إسحاق بن كعب بن عجرة

الاسم:سعد بن إسحاق بن كعب بن عجرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلوي المدني

سعد بن إسحاق بن كعب بن عجرة البلوي المدني حليف الأنصار ثقة من الخامسة مات بعد الأربعين 4
صفحة رقم:230


سعد بن أوس

الاسم:سعد بن أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي العبدي البصري

سعد بن أوس العدوي أو العبدي البصري صدوق له أغاليط من الخامسة د ت س
صفحة رقم:230


سعد بن أوس

الاسم:سعد بن أوس

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العبسي الكاتب الكوفي

سعد بن أوس العبسي أبو محمد الكاتب الكوفي ثقة لم يصب الأزدي في تضعيفه من السابعة بخ 4
صفحة رقم:230


سعد بن إياس

الاسم:سعد بن إياس

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الشيباني الكوفي

سعد بن إياس أبو عمرو الشيباني الكوفي ثقة مخضرم من الثانية مات سنة خمس أو ست وتسعين وهو بن عشرين ومائة سنة ع
صفحة رقم:230


سعد بن حفص

الاسم:سعد بن حفص

الكنية:أبو محمد

اللقب:الضخم

النسب:الطلحي مولاهم الكوفي

سعد بن حفص الطلحي مولاهم أبو محمد الكوفي المعروف بالضخم ثقة من كبار العاشرة خ س
صفحة رقم:231


سعد بن أبي رافع

الاسم:سعد بن أبي رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعد بن أبي رافع صحابي له حديث في العيادة والطب أخرجه أبو داود عن سعد غير منسوب فذكره المزي تبعا لغيره في مسند سعد بن أبي وقاص وأفرده بن حبان والطبراني والباوردي د
صفحة رقم:231


سعد بن طريف

الاسم:سعد بن طريف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسكاف الحنظلي الكوفي

سعد بن طريف الإسكاف الحنظلي الكوفي متروك ورماه بن حبان بالوضع وكان رافضيا من السادسة ت ق
صفحة رقم:231


سعد بن عبادة بن دليم بن حارثة

الاسم:سعد بن عبادة بن دليم بن حارثة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

سعد بن عبادة بن دليم بن حارثة الأنصاري الخزرجي أحد النقباء وسيد الخزرج وأحد الأجواد وقع في صحيح مسلم أنه شهد بدرا والمعروف عند أهل المغازي أنه تهيأ للخروج فنهش فأقام مات بأرض الشام سنة خمس عشرة وقيل غير ذلك 4
صفحة رقم:231


سعد بن سعيد بن أبي سعيد

الاسم:سعد بن سعيد بن أبي سعيد

الكنية:أبو سهل

اللقب:لا يوجد

النسب:المقبري المدني

سعد بن سعيد بن أبي سعيد المقبري المدني أبو سهل لين الحديث من الثامنة ق
صفحة رقم:231


سعد بن عبد الله بن سعد

الاسم:سعد بن عبد الله بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأيلي

سعد بن عبد الله بن سعد الأيلي بفتح الهمزة بعدها تحتانية ساكنة أخو الحكم صدوق من السادسة مد
صفحة رقم:231


سعد بن عائذ

الاسم:سعد بن عائذ

الكنية:لا يوجد

اللقب:سعد القرط

النسب:لا يوجد

سعد بن عائذ أو بن عبد الرحمن مولى الأنصار المعروف بسعد القرط المؤذن بقباء صحابي مشهور بقي إلى ولاية الحجاج على الحجاز وذلك سنة أربع وسبعين ق
صفحة رقم:231


سعد بن سنان

الاسم:سعد بن سنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعد بن سنان ويقال سنان بن سعد الكندي المصري وصوب الثاني البخاري وابن يونس صدوق له أفراد من الخامسة د ت ق
صفحة رقم:231


سعد بن سعيد بن قيس بن عمرو

الاسم:سعد بن سعيد بن قيس بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

سعد بن سعيد بن قيس بن عمرو الأنصاري أخو يحيى صدوق سيء الحفظ من الرابعة مات سنة إحدى وأربعين خت م 4
صفحة رقم:231


سعد بن طارق

الاسم:سعد بن طارق

الكنية:أبو مالك

اللقب:لا يوجد

النسب:الأشجعي الكوفي

سعد بن طارق أبو مالك الأشجعي الكوفي ثقة من الرابعة مات في حدود الأربعين خت م 4
صفحة رقم:231


سعد بن ضميرة

الاسم:سعد بن ضميرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

سعد بن ضميرة السلمي حجازي له صحبة شهد حنينا د
صفحة رقم:231


سعد بن مالك

الاسم:سعد بن مالك

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الخدري

سعد بن مالك أبو سعيد الخدري عن رجل من وفد عبد القيس قال كنت أخبأ الجراحة لم يسم م
صفحة رقم:732


سعدان بن سالم

الاسم:سعدان بن سالم

الكنية:أبو الصباح

اللقب:لا يوجد

النسب:الأيلي

سعدان بن سالم أبو الصباح بموحدة الأيلي بتحتانية صدوق من السابعة د
صفحة رقم:233


سعدان بن بشر

الاسم:سعدان بن بشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

سعدان بن بشر ويقال بشير الجهني القبي بضم القاف وتشديد الموحدة وكسرها الكوفي قيل اسمه سعد وسعدان لقب صدوق من الثامنة خ ت ق
صفحة رقم:233


سعدى بنت عوف

الاسم:سعدى بنت عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المرية

سعدى بنت عوف المرية امرأه طلحة بن عبيد الله لها صحبة س ق
صفحة رقم:748


سعر

الاسم:سعر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكناني الدؤلي

سعر بفتح أوله وآخره راء بن سوادة أو بن ديسم الكناني الدؤلي مخضرم وقيل له صحبة د س
صفحة رقم:233


سعوة

الاسم:سعوة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المهري

سعوة بفتح أوله وسكون ثانيه المهري مقبول من الرابعة قد
صفحة رقم:233


سعيد بن مروان بن علي

الاسم:سعيد بن مروان بن علي

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:البغدادي

سعيد بن مروان بن علي أبو عثمان البغدادي نزيل نيسابور ولم يفرق الكلاباذي بينه وبين الرهاوي الذي بعده صدوق كان يستملي على أحمد مات سنة اثنتين وخمسين من الحادية عشرة خ ق
صفحة رقم:241


سعيد بن كثير بن عبيد

الاسم:سعيد بن كثير بن عبيد

الكنية:أبو العنبس

اللقب:لا يوجد

النسب:التيمي الكوفي

سعيد بن كثير بن عبيد التيمي أبو العنبس بفتح المهملة والموحدة بينهما نون ساكنة الكوفي ثقة من السابعة بخ مد
صفحة رقم:240


سعيد بن فيروز

الاسم:سعيد بن فيروز

الكنية:أبو البختري

اللقب:لا يوجد

النسب:الطائي مولاهم الكوفي

سعيد بن فيروز أبو البختري بفتح الموحدة والمثناة بينهما معجمة بن أبي عمران الطائي مولاهم الكوفي ثقة ثبت فيه تشيع قليل كثير الإرسال من الثالثة مات سنة ثلاث وثمانين ع
صفحة رقم:240


سعيد بن عيسى بن تليد

الاسم:سعيد بن عيسى بن تليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرعيني القتباني

سعيد بن عيسى بن تليد بفتح المثناة وكسر اللام الرعيني القتباني بكسر القاف وسكون المثناة بعدها موحدة ثقة فقيه من قدماء العاشرة مات سنة تسع عشرة خ س
صفحة رقم:240


سعيد بن غزوان

الاسم:سعيد بن غزوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن غزوان بفتح المعجمة وسكون الزاي شامي مستور من السادسة د
صفحة رقم:240


سعيد بن محمد بن سعيد

الاسم:سعيد بن محمد بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرمي الكوفي

سعيد بن محمد بن سعيد الجرمي الكوفي صدوق رمي بالتشيع من كبار الحادية عشرة خ م د ق
صفحة رقم:240


سعيد بن علاقة

الاسم:سعيد بن علاقة

الكنية:أبو فاختة

اللقب:لا يوجد

النسب:الهاشمي مولاهم الكوفي

سعيد بن علاقة الهاشمي مولاهم أبو فاختة الكوفي مشهور بكنيته ثقة من الثالثة مات في حدود التسعين وقيل بعد ذلك بكثير ت ق
صفحة رقم:240


سعيد بن الفرج

الاسم:سعيد بن الفرج

الكنية:أبو النضر

اللقب:لا يوجد

النسب:البلخي

سعيد بن الفرج البلخي أبو النضر بن أبي سعيد ثقة من الحادية عشرة مات سنة إحدى وأربعين بمكة س
صفحة رقم:240


سعيد بن كثير بن عفير

الاسم:سعيد بن كثير بن عفير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري مولاهم المصري

سعيد بن كثير بن عفير بالمهملة والفاء مصغر الأنصاري مولاهم المصري وقد ينسب إلى جده صدوق عالم بالأنساب وغيرها قال الحاكم يقال إن مصر لم تخرج أجمع للعلوم منه وقد رد بن عدي على السعدي في تضعيفه من العاشرة مات سنة ست وعشرين خ م قد س
صفحة رقم:240


سعيد بن المرزبان

الاسم:سعيد بن المرزبان

الكنية:أبو سعد

اللقب:لا يوجد

النسب:العبسي مولاهم البقال الكوفي الأعور

سعيد بن المرزبان العبسي مولاهم أبو سعد البقال الكوفي الأعور ضعيف مدلس مات بعد الأربعين من الخامسة بخ ت ق
صفحة رقم:241


سعيد بن كثير بن المطلب بن أبي وداعة

الاسم:سعيد بن كثير بن المطلب بن أبي وداعة

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:السهمي المكي

سعيد بن كثير بن المطلب بن أبي وداعة السهمي أبو إسماعيل المكي مقبول من السادسة س
صفحة رقم:240


سعيد بن محمد بن جبير بن مطعم

الاسم:سعيد بن محمد بن جبير بن مطعم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النوفلي المدني

سعيد بن محمد بن جبير بن مطعم النوفلي المدني مقبول من الرابعة د س
صفحة رقم:240


سعيد بن محمد

الاسم:سعيد بن محمد

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الوراق الثقفي الكوفي

سعيد بن محمد الوراق الثقفي أبو الحسن الكوفي نزيل بغداد ضعيف من صغار الثامنة ت ق
صفحة رقم:240


سعيد بن مرجانة

الاسم:سعيد بن مرجانة

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الحجازي

سعيد بن مرجانة وهو بن عبد الله على الصحيح ومرجانة أمه أبو عثمان الحجازي وزعم الذهلي أنه بن يسار ثقة فاضل مات قبل المائة بثلاث سنين من الثالثة خ م خد ت س
صفحة رقم:240


سعيد بن عمير بن نيار

الاسم:سعيد بن عمير بن نيار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن عمير بن نيار بكسر النون بعدها تحتانية وقيل بين عمير ونيار عقبة مقبول من الرابعة س
صفحة رقم:240


سعيد بن عبيد

الاسم:سعيد بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهنائي البصري

سعيد بن عبيد الهنائي بضم الهاء وتخفيف النون البصري لا بأس به من السادسة ت س
صفحة رقم:239


سعيد بن أبي كرب

الاسم:سعيد بن أبي كرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني

سعيد بن أبي كرب الهمداني وثقه أبو زرعة من الرابعة ق
صفحة رقم:240


سعيد بن أبي عروبة مهران

الاسم:سعيد بن أبي عروبة مهران

الكنية:أبو النضر

اللقب:لا يوجد

النسب:اليشكري مولاهم البصري

سعيد بن أبي عروبة مهران اليشكري مولاهم أبو النضر البصري ثقة حافظ له تصانيف كثير التدليس واختلط وكان من أثبت الناس في قنادة من السادسة مات سنة ست وقيل سبع وخمسين ع
صفحة رقم:239


سعيد بن عبد الرحمن بن مكمل

الاسم:سعيد بن عبد الرحمن بن مكمل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأعشى الزهري المدني

سعيد بن عبد الرحمن بن مكمل بضم الميم وسكون الكاف وكسر الميم الأعشى الزهري المدني مقبول من السادسة بخ د ت
صفحة رقم:238


سعيد بن عبد الرحمن بن يزيد بن رقيش

الاسم:سعيد بن عبد الرحمن بن يزيد بن رقيش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي المدني

سعيد بن عبد الرحمن بن يزيد بن رقيش بالقاف والشين المعجمة مصغر الأسدي المدني ثقة من الرابعة د
صفحة رقم:238


سعيد بن عبد الرحمن

الاسم:سعيد بن عبد الرحمن

الكنية:أبو صالح

اللقب:لا يوجد

النسب:الغفاري المصري

سعيد بن عبد الرحمن الغفاري أبو صالح المصري ثقة من الثالثة قال بن يونس روايته عن علي مرسلة د
صفحة رقم:238


سعيد بن عبد الرحمن

الاسم:سعيد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم

سعيد بن عبد الرحمن الأموي مولاهم مقبول من السابعة بخ
صفحة رقم:238


سعيد بن عبد العزيز

الاسم:سعيد بن عبد العزيز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التنوخي الدمشقي

سعيد بن عبد العزيز التنوخي الدمشقي ثقة إمام سواه أحمد بالأوزاعي وقدمه أبو مسهر لكنه اختلط في آخر أمره من السابعة مات سنة سبع وستين وقيل بعدها وله بضع وسبعون بخ م 4
صفحة رقم:238


سعيد بن عبيد الله بن جبير بن حية

الاسم:سعيد بن عبيد الله بن جبير بن حية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الجبيري

سعيد بن عبيد الله بن جبير بن حية بالمهملة والتحتانية الثقفي الجبيري بضم الجيم ثم الموحدة بصري صدوق ربما وهم من السادسة خ ت س ق
صفحة رقم:239


سعيد بن عبيد بن السباق

الاسم:سعيد بن عبيد بن السباق

الكنية:أبو السباق

اللقب:لا يوجد

النسب:الثقفي المدني

سعيد بن عبيد بن السباق الثقفي أبو السباق المدني ثقة من الرابعة د ت ق
صفحة رقم:239


سعيد بن عبيد

الاسم:سعيد بن عبيد

الكنية:أبو الهذيل

اللقب:لا يوجد

النسب:الطائي الكوفي

سعيد بن عبيد الطائي أبو الهذيل الكوفي ثقة من السادسة خ د ت س
صفحة رقم:239


سعيد بن عثمان

الاسم:سعيد بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلوي المدني

سعيد بن عثمان البلوي المدني مقبول من السادسة د
صفحة رقم:239


سعيد بن مروان

الاسم:سعيد بن مروان

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الأزدي الرهاوي

سعيد بن مروان أبو عثمان الأزدي الرهاوي ثقة مأمون من الحادية عشرة أيضا س
صفحة رقم:241


سعيد بن عمرو

الاسم:سعيد بن عمرو

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الحضرمي الحمصي البابوني

سعيد بن عمرو الحضرمي أبو عثمان الحمصي البابوني بموحدتين الثانية مضمومة ونون مقبول من صغار العاشرة ووهم صاحب الكمال فخلطه بالسكوني الذي مضى د
صفحة رقم:239


سعيد بن عطية

الاسم:سعيد بن عطية

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الليثي

سعيد بن عطية الليثي أبو سلمة مقبول من السادسة ت
صفحة رقم:239


سعيد بن عمارة بن صفوان

الاسم:سعيد بن عمارة بن صفوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلاعي الحمصي

سعيد بن عمارة بن صفوان الكلاعي الحمصي ضعيف من السابعة ق
صفحة رقم:239


سعيد بن عمرو بن أشوع

الاسم:سعيد بن عمرو بن أشوع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

سعيد بن عمرو بن أشوع الهمداني الكوفي قاضيها ثقة رمي بالتشيع من السادسة مات في حدود العشرين ومائة خ م ت
صفحة رقم:239


سعيد بن عمرو بن سعيد بن أبي صفوان

الاسم:سعيد بن عمرو بن سعيد بن أبي صفوان

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:السكوني الحمصي

سعيد بن عمرو بن سعيد بن أبي صفوان السكوني أبو عثمان الحمصي صدوق من الحادية عشرة س
صفحة رقم:239


سعيد بن عمرو بن سعيد بن العاص

الاسم:سعيد بن عمرو بن سعيد بن العاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي المدني الدمشقي الكوفي

سعيد بن عمرو بن سعيد بن العاص الأموي المدني ثم الدمشقي ثم الكوفي ثقة من صغار الثالثة مات بعد العشرين ومائة خ م د س ق
صفحة رقم:239


سعيد بن عمرو بن سفيان

الاسم:سعيد بن عمرو بن سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن عمرو بن سفيان مقبول من السادسة عس
صفحة رقم:239


سعيد بن عمرو بن سهل

الاسم:سعيد بن عمرو بن سهل

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الكندي الأشعثي الكوفي

سعيد بن عمرو بن سهل الكندي الأشعثي أبو عثمان الكوفي ثقة من العاشرة مات سنة ثلاثين م س
صفحة رقم:239


سعيد بن عمرو بن شرحبيل

الاسم:سعيد بن عمرو بن شرحبيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

سعيد بن عمرو بن شرحبيل الأنصاري المدني من ذرية سعد بن عبادة ثقة من السادسة س
صفحة رقم:239


سعيد بن عبيد

الاسم:سعيد بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن عبيد أخو محمد مجهول من السابعة مد ت
صفحة رقم:239


سعيد بن يوسف

الاسم:سعيد بن يوسف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرحبي الزرقي

سعيد بن يوسف الرحبي ويقال الزرقي من صنعاء دمشق وقيل من حمص ضعيف من الخامسة مد
صفحة رقم:243


سعيد بن مينا

الاسم:سعيد بن مينا

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن مينا مولى البختري بن أبي ذباب الحجازي مكي أو مدني يكنى أبا الوليد ثقة من الثالثة خ م د ت ق
صفحة رقم:241


سعيد بن يحيى بن مهدي بن عبد الرحمن

الاسم:سعيد بن يحيى بن مهدي بن عبد الرحمن

الكنية:أبو سفيان

اللقب:لا يوجد

النسب:الحميري الحذاء الواسطي

سعيد بن يحيى بن مهدي بن عبد الرحمن أبو سفيان الحميري الحذاء الواسطي صدوق وسط أيضا من التاسعة مات سنة اثنتين ومائتين عن تسعين سنة خ ت
صفحة رقم:242


سعيد بن يربوع بن عنكثة

الاسم:سعيد بن يربوع بن عنكثة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي المخزومي

سعيد بن يربوع بن عنكثة بفتح المهملة وسكون النون وفتح الكاف بعدها مثلثة بن عامر بن مخزوم القرشي المخزومي صحابي كان اسمه الصرم ويقال أصرم فغيره النبي a مات سنة أربع وخمسين وله مائة وعشرون سنة أو أزيد له في السنن حديث واحد د
صفحة رقم:242


سعيد بن يزيد بن مسلمة

الاسم:سعيد بن يزيد بن مسلمة

الكنية:أبو مسلمة

اللقب:لا يوجد

النسب:الأزدي الطاحي البصري القصير

سعيد بن يزيد بن مسلمة الأزدي ثم الطاحي أبو مسلمة البصري القصير ثقة من الرابعة ع
صفحة رقم:242


سعيد بن يزيد

الاسم:سعيد بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الأحمسي الكوفي

سعيد بن يزيد البجلي ثم الأحمسي الكوفي صدوق من السابعة س
صفحة رقم:242


سعيد بن يزيد

الاسم:سعيد بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

سعيد بن يزيد البصري قال أبو حاتم شيخ لم يرو عنه غير قتادة من السادسة إلا أنه قديم الموت س
صفحة رقم:242


سعيد بن يزيد

الاسم:سعيد بن يزيد

الكنية:أبو شجاع

اللقب:لا يوجد

النسب:الحميري القتباني الإسكندراني

سعيد بن يزيد الحميري القتباني بكسر القاف وسكون المثناة بعدها موحدة أبو شجاع الإسكندراني ثقة عابد من السابعة مات سنة أربع وخمسين م د ت س
صفحة رقم:243


سعيد بن يحيى بن سعيد بن أبان

الاسم:سعيد بن يحيى بن سعيد بن أبان

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الأموي البغدادي

سعيد بن يحيى بن سعيد بن أبان بن سعيد بن العاص الأموي أبو عثمان البغدادي ثقة ربما أخطأ من العاشرة مات سنة تسع وأربعين خ م د ت س
صفحة رقم:242


سعيد بن يعقوب

الاسم:سعيد بن يعقوب

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الطالقاني

سعيد بن يعقوب الطالقاني أبو بكر ثقة صاحب حديث قال بن حبان ربما أخطأ من العاشرة مات سنة أربع وأربعين د ت س
صفحة رقم:243


سعيد بن يحيى بن الأزهر بن نجيح

الاسم:سعيد بن يحيى بن الأزهر بن نجيح

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الواسطي

سعيد بن يحيى بن الأزهر بن نجيح الواسطي أبو عثمان وقد ينسب إلى جده ثقة من العاشرة مات سنة ثلاث أو أربع وأربعين م ق
صفحة رقم:242


سعيد

الاسم:سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

سعيد الأنصاري مجهول من الثالثة د
صفحة رقم:243


سعيد

الاسم:سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصراف

سعيد الصراف مدني مستور من السادسة صد
صفحة رقم:243


سعيد

الاسم:سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي

سعيد القيسي مقبول من الرابعة بخ
صفحة رقم:243


سعيد

الاسم:سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي

سعيد القيسي آخر مقبول من السادسة تمييز
صفحة رقم:243


سعيد

الاسم:سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد مولى يزيد بن نمران مجهول من السادسة د
صفحة رقم:243


سعيد

الاسم:سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد غير منسوب عن إبراهيم عن بن الهاد وعنه عثمان بن عمرو الجزري قال النسائي لا أعرفه وفي نسخة سعيد بن إبراهيم سي
صفحة رقم:243


سعيد بن ميمون

الاسم:سعيد بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن ميمون مجهول من الثامنة ق
صفحة رقم:241


سعيد بن عبد الرحمن بن أبي العمياء

الاسم:سعيد بن عبد الرحمن بن أبي العمياء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكناني المصري

سعيد بن عبد الرحمن بن أبي العمياء الكناني المصري مقبول من السابعة د
صفحة رقم:238


سعيد بن يسار

الاسم:سعيد بن يسار

الكنية:أبو الحباب

اللقب:لا يوجد

النسب:المدني

سعيد بن يسار أبو الحباب بضم المهملة وموحدتين المدني اختلف في ولائه لمن هو وقيل سعيد بن مرجانة ولا يصح ثقة متقن من الثالثة مات سنة سبع عشرة وقيل قبلها بسنة ع
صفحة رقم:243


سعيد بن نصير

الاسم:سعيد بن نصير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشعيري الواسطي

سعيد بن نصير الشعيري بفتح المعجمة وبالراء الواسطي صدوق من طبقة الذي قبله تمييز
صفحة رقم:241


سعيد بن مسروق

الاسم:سعيد بن مسروق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثوري

سعيد بن مسروق الثوري والد سفيان ثقة من السادسة مات سنة ست وعشرين وقيل بعدها ع
صفحة رقم:241


سعيد بن مسلم بن بانك

الاسم:سعيد بن مسلم بن بانك

الكنية:أبو مصعب

اللقب:لا يوجد

النسب:المدني

سعيد بن مسلم بن بانك بموحدة ونون مفتوحة المدني أبو مصعب ثقة من السادسة س ق
صفحة رقم:241


سعيد بن مسلمة بن هشام بن عبد الملك

الاسم:سعيد بن مسلمة بن هشام بن عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

سعيد بن مسلمة بن هشام بن عبد الملك بن مروان الأموي نزيل الجزيرة ضعيف من الثامنة مات بعد التسعين ت ق
صفحة رقم:241


سعيد بن المسيب بن حزن بن أبي وهب

الاسم:سعيد بن المسيب بن حزن بن أبي وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي المخزومي

سعيد بن المسيب بن حزن بن أبي وهب بن عمرو بن عائذ بن عمران بن مخزوم القرشي المخزومي أحد العلماء الأثبات الفقهاء الكبار من كبار الثانية اتفقوا على أن مرسلاته أصح المراسيل وقال بن المديني لا أعلم في التابعين أوسع علما منه مات بعد التسعين وقد ناهز الثمانين ع
صفحة رقم:241


سعيد بن المغيرة

الاسم:سعيد بن المغيرة

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الصياد المصيصي

سعيد بن المغيرة الصياد أبو عثمان المصيصي ثقة من العاشرة مات في حدود العشرين س
صفحة رقم:241


سعيد بن المغيرة

الاسم:سعيد بن المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الموصلي

سعيد بن المغيرة الموصلي مجهول وهو متأخر عن الذي قبله قليلا من الحادية عشرة تمييز
صفحة رقم:241


سعيد بن منصور بن شعبة

الاسم:سعيد بن منصور بن شعبة

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الخراساني

سعيد بن منصور بن شعبة أبو عثمان الخراساني نزيل مكة ثقة مصنف وكان لا يرجع عما في كتابه لشدة وثوقه به مات سنة سبع وعشرين وقيل بعدها من العاشرة ع
صفحة رقم:241


سعيد بن يحيى بن صالح

الاسم:سعيد بن يحيى بن صالح

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:اللخمي الكوفي

سعيد بن يحيى بن صالح اللخمي أبو يحيى الكوفي نزيل دمشق لقبه سعدان صدوق وسط وما له في البخاري سوى حديث واحد من التاسعة مات قبل المائتين خ س ق
صفحة رقم:242


سعيد بن المهلب

الاسم:سعيد بن المهلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن المهلب مقبول من السابعة وقيل انه بن المهلب بن أبي صفرة بخ
صفحة رقم:241


سعيد بن مزاحم بن أبي مزاحم

الاسم:سعيد بن مزاحم بن أبي مزاحم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم

سعيد بن مزاحم بن أبي مزاحم الأموي مولاهم مقبول من الثامنة د س
صفحة رقم:241


سعيد بن النضر

الاسم:سعيد بن النضر

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:البغدادي

سعيد بن النضر البغدادي أبو عثمان نزيل جيحون ثقة من العاشرة مات سنة أربع وثلاثين خ
صفحة رقم:241


سعيد بن النضر بن شبرمة

الاسم:سعيد بن النضر بن شبرمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي الكوفي

سعيد بن النضر بن شبرمة الحارثي الكوفي مقبول من التاسعة وهم من خلطه بالذي قبله تمييز
صفحة رقم:242


سعيد بن هانئ

الاسم:سعيد بن هانئ

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الخولاني المصري

سعيد بن هانئ الخولاني أبو عثمان المصري وقال العجلي شامي ثقة من الثالثة مات سنة سبع وعشرين س ق
صفحة رقم:242


سعيد بن أبي هند

الاسم:سعيد بن أبي هند

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري مولاهم

سعيد بن أبي هند الفزاري مولاهم ثقة من الثالثة أرسل عن أبي موسى مات سنة ست عشرة وقيل بعدها ع
صفحة رقم:242


سعيد بن أبي هلال

الاسم:سعيد بن أبي هلال

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:الليثي مولاهم المصري

سعيد بن أبي هلال الليثي مولاهم أبو العلاء المصري قيل مدني الأصل وقال بن يونس بل نشأ بها صدوق لم أر لابن حزم في تضعيفه سلفا إلا أن الساجي حكى عن أحمد أنه اختلط من السادسة مات بعد الثلاثين وقيل قبلها وقيل قبل الخمسين بسنة ع
صفحة رقم:242


سعيد بن وهب

الاسم:سعيد بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الخيواني

سعيد بن وهب الهمداني الخيواني بفتح المعجمة وسكون الياء التحتانية وبعد الألف نون كان يقال له القراد بضم القاف مخففا كوفي ثقة مخضرم مات سنة خمس أو ست وسبعين بخ م س
صفحة رقم:242


سعيد بن وهب

الاسم:سعيد بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثوري الهمداني

سعيد بن وهب الثوري الهمداني كوفي مقبول من الثالثة تمييز
صفحة رقم:242


سعيد بن يحمد

الاسم:سعيد بن يحمد

الكنية:أبو السفر

اللقب:لا يوجد

النسب:الهمداني الثوري الكوفي

سعيد بن يحمد بضم الياء التحتانية وكسر الميم وحكى الترمذي أنه قيل فيه أحمد أبو السفر بفتح المهملة والفاء الهمداني الثوري الكوفي ثقة من الثالثة مات سنة اثنتي عشرة أو بعدها بسنة ع
صفحة رقم:242


سعيد بن المهاجر

الاسم:سعيد بن المهاجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي

سعيد بن المهاجر أو بن أبي المهاجر الحمصي مجهول من الرابعة د
صفحة رقم:241


سعيد بن ذي حدان

الاسم:سعيد بن ذي حدان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن ذي حدان بضم المهملة وتشديد الدال كوفي مجهول من الثالثة عس
صفحة رقم:235


سعيد بن زياد

الاسم:سعيد بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

سعيد بن زياد الأنصاري المدني مجهول من السادسة خت د س
صفحة رقم:235


سعيد بن خالد بن عبد الله بن قارظ

الاسم:سعيد بن خالد بن عبد الله بن قارظ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكناني المدني

سعيد بن خالد بن عبد الله بن قارظ بالظاء المشالة الكناني المدني حليف بني زهرة صدوق من الثالثة د س ق
صفحة رقم:234


سعيد بن خالد بن عمرو بن عثمان

الاسم:سعيد بن خالد بن عمرو بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

سعيد بن خالد بن عمرو بن عثمان بن عفان المدني نزيل دمشق ثقة من السادسة م
صفحة رقم:234


سعيد بن خالد

الاسم:سعيد بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي المدني

سعيد بن خالد الخزاعي المدني ضعيف من السابعة مات بعد الخمسين د
صفحة رقم:235


سعيد بن أبي خالد

الاسم:سعيد بن أبي خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأحمسي الكوفي

سعيد بن أبي خالد الأحمسي الكوفي أخو إسماعيل صدوق من الثالثة س ق
صفحة رقم:235


سعيد بن خثيم

الاسم:سعيد بن خثيم

الكنية:أبو معمر

اللقب:لا يوجد

النسب:الهلالي الكوفي

سعيد بن خثيم بمعجمة ومثلثة مصغر بن رشد بفتح الراء والمعجمة الهلالي أبو معمر الكوفي صدوق رمي بالتشيع له أغاليط من التاسعة مات سنة ثمانين ومائة ت س
صفحة رقم:235


سعيد بن خثيم

الاسم:سعيد بن خثيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن خثيم بصري من بني سليط صدوق من الرابعة جعله البخاري وغيره غير الذي قبله وخلطهما المزي فوهم تمييز
صفحة رقم:235


سعيد بن أبي خيرة

الاسم:سعيد بن أبي خيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

سعيد بن أبي خيرة بفتح المعجمة بعدها تحتانية ساكنة البصري مقبول من السادسة د س ق
صفحة رقم:235


سعيد بن حيان

الاسم:سعيد بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الكوفي

سعيد بن حيان التيمي الكوفي والد يحيى وثقه العجلي من الثالثة د ت
صفحة رقم:234


سعيد بن ذؤيب

الاسم:سعيد بن ذؤيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

سعيد بن ذؤيب المروزي وثقه النسائي من الحادية عشرة س
صفحة رقم:235


سعيد بن الجويرث

الاسم:سعيد بن الجويرث

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:المكي

سعيد بن الجويرث أو بن أبي الحويرث المكي أبو يزيد مولى السائب ثقة من الرابعة م تم س
صفحة رقم:234


سعيد بن أبي راشد

الاسم:سعيد بن أبي راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن أبي راشد مقبول من الثالثة ت ق
صفحة رقم:235


سعيد بن أبي راشد

الاسم:سعيد بن أبي راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن أبي راشد صحابي في إسناد حديثه نظر أخرجه الحسن بن سفيان وغيره تمييز
صفحة رقم:235


سعيد بن الربيع

الاسم:سعيد بن الربيع

الكنية:أبو زيد

اللقب:لا يوجد

النسب:العامري الحرشي الهروي البصري

سعيد بن الربيع العامري الحرشي بفتح المهملة والراء بعدها معجمة أبو زيد الهروي البصري ثقة من صغار التاسعة وهو أقدم شيخ للبخاري وفاة مات سنة إحدى عشرة خ م ت س 4
صفحة رقم:235


سعيد بن زربي

الاسم:سعيد بن زربي

الكنية:أبو عبيدة أبو معاوية

اللقب:لا يوجد

النسب:الخزاعي البصري العباداني

سعيد بن زربي بفتح الزاي وسكون الراء بعدها موحدة مكسورة الخزاعي البصري العباداني أبو عبيدة أو أبو معاوية منكر الحديث من السابعة ت
صفحة رقم:235


سعيد بن زربي

الاسم:سعيد بن زربي

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن زربي أبو عبيدة صاحب الموعظة فرق بن حبان في الثقات تبعا لابن معين بينه وبين الذي قبله وخلطهما غيرهما تمييز
صفحة رقم:235


سعيد بن زرعة

الاسم:سعيد بن زرعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي الجرار الخزاف

سعيد بن زرعة الحمصي الجرار بالجيم ومهملتين الخزاف بمعجمة وزاي مستور من الثالثة ت
صفحة رقم:235


سعيد بن زكريا

الاسم:سعيد بن زكريا

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الآدم المصري

سعيد بن زكريا الأدم بهمزة مقصورة ومهملة مفتوحتين أبو عثمان المصري صدوق عابد من كبار العاشرة مات بإخميم سنة سبع ومائتين ل
صفحة رقم:235


سعيد بن زكريا

الاسم:سعيد بن زكريا

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي المدائني

سعيد بن زكريا القرشي المدائني صدوق لم يكن بالحافظ من التاسعة ت ق
صفحة رقم:235


سعيد بن داود بن أبي زنبر

الاسم:سعيد بن داود بن أبي زنبر

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الزنبري المدني

سعيد بن داود بن أبي زنبر بفتح الزاي وسكون النون وفتح الموحدة الزنبري أبو عثمان المدني صدوق له مناكير عن مالك ويقال اختلط عليه بعض حديثه وكذبه عبد الله بن نافع في دعواه أنه سمع من لفظ مالك من العاشرة مات في حدود العشرين خت
صفحة رقم:235


سعيد بن جمهان

الاسم:سعيد بن جمهان

الكنية:أبو حفص

اللقب:لا يوجد

النسب:الأسلمي البصري

سعيد بن جمهان بضم الجيم وإسكان الميم الأسلمي أبو حفص البصري صدوق له أفراد من الرابعة مات سنة ست وثلاثين 4
صفحة رقم:234


سعيد بن عبد الرحمن بن عبد الملك

الاسم:سعيد بن عبد الرحمن بن عبد الملك

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:البغدادي

سعيد بن عبد الرحمن بن عبد الملك البغدادي أبو عثمان نزيل أنطاكية لا بأس به من الثانية عشرة س
صفحة رقم:238


سعيد بن نصير

الاسم:سعيد بن نصير

الكنية:أبو عثمان أبو منصور

اللقب:لا يوجد

النسب:البغدادي الدورقي الوراق

سعيد بن نصير بالتصغير البغدادي نزيل الرقة أبو عثمان أو أبو منصور الدورقي الوراق صدوق من العاشرة د
صفحة رقم:241


سعيد بن أبان

الاسم:سعيد بن أبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن أبان عن يحيى بن يعلى قيل هو إسماعيل بن أبان أو أخوه وهو مجهول من العاشرة ت
صفحة رقم:233


سعيد بن أبان بن سعيد بن العاص

الاسم:سعيد بن أبان بن سعيد بن العاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

سعيد بن أبان بن سعيد بن العاص الأموي والد يحيى ثقة من السادسة تمييز
صفحة رقم:233


سعيد بن أبيض بن حمال

الاسم:سعيد بن أبيض بن حمال

الكنية:أبو هانىء

اللقب:لا يوجد

النسب:المرادي المأربي

سعيد بن أبيض بن حمال بالمهملة المرادي أبو هانئ المأربي بكسر الراء بعدها موحدة مقبول من الثالثة د س ق
صفحة رقم:233


سعيد بن أوس بن ثابت

الاسم:سعيد بن أوس بن ثابت

الكنية:أبو زيد

اللقب:لا يوجد

النسب:الأنصاري النحوي البصري

سعيد بن أوس بن ثابت أبو زيد الأنصاري النحوي البصري صدوق له أوهام ورمي بالقدر من التاسعة مات سنة أربع عشرة على الصحيح وله ثلاث وتسعون د ت
صفحة رقم:233


سعيد بن أبي أيوب

الاسم:سعيد بن أبي أيوب

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الخزاعي مولاهم المصري

سعيد بن أبي أيوب الخزاعي مولاهم المصري أبو يحيى بن مقلاص ثقة ثبت من السابعة مات سنة إحدى وستين وقيل غير ذلك وكان مولده سنة مائة ع
صفحة رقم:233


سعيد بن بشير

الاسم:سعيد بن بشير

الكنية:أبو عبدالرحمن أبو سلمة

اللقب:لا يوجد

النسب:الأزدي مولاهم الشامي

سعيد بن بشير الأزدي مولاهم أبو عبد الرحمن أو أبو سلمة الشامي أصله من البصرة أو واسط ضعيف من الثامنة مات سنة ثمان أو تسع وستين 4
صفحة رقم:234


سعيد بن خالد بن أبي طويل

الاسم:سعيد بن خالد بن أبي طويل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الصيداوي

سعيد بن خالد بن أبي طويل القرشي الصيداوي منكر الحديث من الخامسة ومنهم فرق بين سعيد بن خالد بن أبي طويل وبين سعيد بن خالد القرشي ق
صفحة رقم:234


سعيد بن جبير

الاسم:سعيد بن جبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي مولاهم الكوفي

سعيد بن جبير الأسدي مولاهم الكوفي ثقة ثبت فقيه من الثالثة وروايته عن عائشة وأبي موسى ونحوهما مرسلة قتل بين يدي الحجاج سنة خمس وتسعين ولم يكمل الخمسين ع
صفحة رقم:234


سعيد بن أبي بردة بن أبي موسى

الاسم:سعيد بن أبي بردة بن أبي موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري الكوفي

سعيد بن أبي بردة بن أبي موسى الأشعري الكوفي ثقة ثبت وروايته عن بن عمر مرسلة من الخامسة ع
صفحة رقم:233


سعيد بن الحارث بن أبي سعيد بن المعلى

الاسم:سعيد بن الحارث بن أبي سعيد بن المعلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

سعيد بن الحارث بن أبي سعيد بن المعلى الأنصاري المدني ثقة من الثالثة ع
صفحة رقم:234


سعيد بن حريث بن عمرو بن عثمان

الاسم:سعيد بن حريث بن عمرو بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي المخزومي

سعيد بن حريث بن عمرو بن عثمان بن عبد الله بن عمر بن مخزوم القرشي المخزومي له صحبة وهو أخو عمرو ق
صفحة رقم:234


سعيد بن حسان

الاسم:سعيد بن حسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن حسان حجازي مقبول من الرابعة د ق
صفحة رقم:234


سعيد بن حسان

الاسم:سعيد بن حسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المكي

سعيد بن حسان المخزومي المكي قاص أهل مكة صدوق له أوهام من السادسة م ت س ق
صفحة رقم:234


سعيد بن أبي الحسن

الاسم:سعيد بن أبي الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

سعيد بن أبي الحسن البصري أخو الحسن ثقة من الثالثة مات سنة مائة ع
صفحة رقم:234


سعيد بن حفص بن عمرو بن نفيل

الاسم:سعيد بن حفص بن عمرو بن نفيل

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:النفيلي الحراني

سعيد بن حفص بن عمرو بن نفيل بالنون والفاء مصغر النفيلي أبو عمرو الحراني صدوق تغير في آخر عمره من العاشرة مات سنة سبع وثلاثين س
صفحة رقم:234


سعيد بن الحكم بن محمد بن سالم

الاسم:سعيد بن الحكم بن محمد بن سالم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الجمحي المصري

سعيد بن الحكم بن محمد بن سالم بن أبي مريم الجمحي بالولاء أبو محمد المصري ثقة ثبت فقيه من كبار العاشرة مات سنة أربع وعشرين وله ثمانون سنة ع
صفحة رقم:234


سعيد بن حكيم بن معاوية بن حيدة

الاسم:سعيد بن حكيم بن معاوية بن حيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القشيري البصري

سعيد بن حكيم بن معاوية بن حيدة القشيري البصري أخو بهز صدوق من السادسة د س
صفحة رقم:234


سعيد بن بشير

الاسم:سعيد بن بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

سعيد بن بشير الأنصاري مجهول من السابعة د
صفحة رقم:234


سعيد بن عبد الرحمن بن عبد الله

الاسم:سعيد بن عبد الرحمن بن عبد الله

الكنية:أبو شيبة

اللقب:لا يوجد

النسب:الزبيدي الكوفي

سعيد بن عبد الرحمن بن عبد الله الزبيدي بضم الزاي أبو شيبة الكوفي قاضي الري مقبول من السادسة مات سنة ست وخمسين س
صفحة رقم:238


سعيد بن سنان

الاسم:سعيد بن سنان

الكنية:أبو مهدي

اللقب:لا يوجد

النسب:الحنفي الكندي الحمصي

سعيد بن سنان الحنفي أو الكندي أبو مهدي الحمصي متروك ورماه الدارقطني وغيره بالوضع من الثامنة مات سنة ثلاث أو ثمان وستين ق
صفحة رقم:237


سعيد بن شبيب

الاسم:سعيد بن شبيب

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الحضرمي المصري

سعيد بن شبيب بفتح المعجمة وموحدتين بينهما تحتانية ساكنة الحضرمي أبو عثمان المصري صدوق من العاشرة د س
صفحة رقم:237


سعيد بن شرحبيل

الاسم:سعيد بن شرحبيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الكوفي

سعيد بن شرحبيل الكندي الكوفي صدوق من قدماء العاشرة مات سنة اثنتي عشرة خ س ق
صفحة رقم:237


سعيد بن العاص بن سعيد بن العاص

الاسم:سعيد بن العاص بن سعيد بن العاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

سعيد بن العاص بن سعيد بن العاص بن أمية الأموي قتل أبوه ببدر وكان لسعيد عند موت النبي a تسع سنين وذكر في الصحابة وولي إمرة الكوفة لعثمان وإمرة المدينة لمعاوية مات سنة ثمان وخمسين وقيل غير ذلك بخ م مد س فق
صفحة رقم:237


سعيد بن عامر

الاسم:سعيد بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن عامر عن بن عمر مجهول من الرابعة ق
صفحة رقم:237


سعيد بن عبد الله بن جريج

الاسم:سعيد بن عبد الله بن جريج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

سعيد بن عبد الله بن جريح بجيمين وراء مصغر الأسلمي مولى أبي برزة بصري صدوق ربما وهم من الخامسة د ت
صفحة رقم:237


سعيد بن عبد الله

الاسم:سعيد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

سعيد بن عبد الله الجهني حجازي مقبول من السابعة ت عس ق
صفحة رقم:237


سعيد بن عبد الجبار بن يزيد

الاسم:سعيد بن عبد الجبار بن يزيد

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:القرشي الكرابيسي البصري

سعيد بن عبد الجبار بن يزيد القرشي أبو عثمان الكرابيسي البصري نزيل مكة صدوق من العاشرة مات سنة ست وثلاثين م د
صفحة رقم:238


سعيد بن سنان

الاسم:سعيد بن سنان

الكنية:أبو سنان

اللقب:الأصغر

النسب:البرجمي الشيباني الكوفي

سعيد بن سنان البرجمي بضم الموحدة والجيم بينهما راء ساكنة أبو سنان الشيباني الأصغر الكوفي نزيل الري صدوق له أوهام من السادسة ر م د ت س ق
صفحة رقم:237


سعيد بن عبد الجبار بن وائل

الاسم:سعيد بن عبد الجبار بن وائل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الكوفي

سعيد بن عبد الجبار بن وائل الحضرمي الكوفي ضعيف من السابعة مات سنة ثمان وخمسين تمييز
صفحة رقم:238


سعيد بن أبي صدقة

الاسم:سعيد بن أبي صدقة

الكنية:أبو قرة

اللقب:لا يوجد

النسب:البصري

سعيد بن أبي صدقة البصري أبو قرة ثقة من السادسة د فق
صفحة رقم:237


سعيد بن عبد الجبار

الاسم:سعيد بن عبد الجبار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سعيد بن عبد الجبار عن محمد بن جابر الحنفي مجهول ويحتمل أن يكون الذي قبله تمييز
صفحة رقم:238


سعيد بن عبد الرحمن

الاسم:سعيد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي

سعيد بن عبد الرحمن الجمحي من ولد عامر بن حذيم أبو عبد الله المدني قاضي بغداد صدوق له أوهام وأفرط بن حبان في تضعيفه من الثامنة مات سنة ست وسبعين وله اثنتان وسبعون عخ م د س ق
صفحة رقم:238


سعيد بن عبد الرحمن بن أبزي

الاسم:سعيد بن عبد الرحمن بن أبزي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي مولاهم الكوفي

سعيد بن عبد الرحمن بن أبزى الخزاعي مولاهم الكوفي ثقة من الثالثة ع
صفحة رقم:238


سعيد بن عبد الرحمن بن جحش

الاسم:سعيد بن عبد الرحمن بن جحش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجحشي

سعيد بن عبد الرحمن بن جحش الجحشي حجازي صدوق من الخامسة بخ
صفحة رقم:238


سعيد بن عبد الرحمن بن حسان

الاسم:سعيد بن عبد الرحمن بن حسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

سعيد بن عبد الرحمن بن حسان ويقال لجده أبو سعيد أبو عبيد الله المخزومي ثقة من صغار العاشرة مات سنة تسع وأربعين ت س
صفحة رقم:238


سعيد بن عبد الرحمن بن أبي سعيد

الاسم:سعيد بن عبد الرحمن بن أبي سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخدري

سعيد بن عبد الرحمن بن أبي سعيد الخدري مقبول من السابعة وقيل هو ربيح الذي تقدم م
صفحة رقم:238


سعيد بن إياس

الاسم:سعيد بن إياس

الكنية:أبو مسعود

اللقب:لا يوجد

النسب:الجريري البصري

سعيد بن إياس الجريري بضم الجيم أبو مسعود البصري ثقة من الخامسة اختلط قبل موته بثلاث سنين مات سنة أربع وأربعين ع
صفحة رقم:233


سعيد بن زياد

الاسم:سعيد بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني المكي

سعيد بن زياد الشيباني المكي مقبول من السادسة د س
صفحة رقم:236


سعيد بن عبد الجبار

الاسم:سعيد بن عبد الجبار

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الزبيدي الحمصي

سعيد بن عبد الجبار الزبيدي بضم الزاي أبو عثمان الحمصي وهو سعيد بن أبي سعيد ضعيف كان جرير يكذبه من الثامنة ق
صفحة رقم:238


سعيد بن سعد بن أيوب

الاسم:سعيد بن سعد بن أيوب

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:البخاري

سعيد بن سعد بن أيوب أبو عثمان البخاري نزيل الري صدوق من الحادية عشرة مات قبل أبي حاتم الرازي بأشهر ق
صفحة رقم:236


سعيد بن زياد

الاسم:سعيد بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكتب المؤذن المدني

سعيد بن زياد المكتب المؤذن المدني مولى جهينة مقبول من السادسة أيضا د س
صفحة رقم:236


سعيد بن زيد بن درهم

الاسم:سعيد بن زيد بن درهم

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الأزدي الجهضمي البصري

سعيد بن زيد بن درهم الأزدي الجهضمي أبو الحسن البصري أخو حماد صدوق له أوهام من السابعة مات سنة سبع وستين خت م د ت ق
صفحة رقم:236


سعيد بن زيد بن عقبة

الاسم:سعيد بن زيد بن عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري الكوفي

سعيد بن زيد بن عقبة الفزاري الكوفي ثقة من السادسة ق
صفحة رقم:236


سعيد بن زيد بن عمرو بن نفيل

الاسم:سعيد بن زيد بن عمرو بن نفيل

الكنية:أبو الأعور

اللقب:لا يوجد

النسب:العدوي

سعيد بن زيد بن عمرو بن نفيل العدوي أبو الأعور أحد العشرة مات سنة خمسين أو بعدها بسنة أو سنتين ع
صفحة رقم:236


سعيد بن سالم

الاسم:سعيد بن سالم

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:القداح المكي

سعيد بن سالم القداح أبو عثمان المكي أصله من خراسان أو الكوفة صدوق يهم ورمي بالإرجاء وكان فقيها من كبار التاسعة د س
صفحة رقم:236


سعيد بن عامر

الاسم:سعيد بن عامر

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الضبعي البصري

سعيد بن عامر الضبعي بضم المعجمة وفتح الموحدة أبو محمد البصري ثقة صالح وقال أبو حاتم ربما وهم من التاسعة مات سنة ثمان ومائتين وله ست وثمانون ع
صفحة رقم:237


سعيد بن السائب بن يسار

الاسم:سعيد بن السائب بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الطائفي

سعيد بن السائب بن يسار الثقفي الطائفي وهو بن أبي يسار ثقة عابد من السابعة مات سنة إحدى وسبعين د س ق
صفحة رقم:236


سعيد بن سمعان

الاسم:سعيد بن سمعان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الزرقي مولاهم المدني

سعيد بن سمعان الأنصاري الزرقي مولاهم المدني ثقة لم يصب الأزدي في تضعيفه من الثالثة ر د ت س
صفحة رقم:237


سعيد بن سعد بن عبادة

الاسم:سعيد بن سعد بن عبادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

سعيد بن سعد بن عبادة الأنصاري الخزرجي صحابي صغير وقد ولي بعض اليمن لعلي س ق
صفحة رقم:236


سعيد بن أبي سعيد

الاسم:سعيد بن أبي سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

سعيد بن أبي سعيد الأنصاري المدني مجهول من الثالثة ت ق
صفحة رقم:236


سعيد بن أبي سعيد كيسان

الاسم:سعيد بن أبي سعيد كيسان

الكنية:أبو سعد

اللقب:لا يوجد

النسب:المقبري المدني

سعيد بن أبي سعيد كيسان المقبري أبو سعد المدني ثقة من الثالثة تغير قبل موته بأربع سنين وروايته عن عائشة وأم سلمة مرسلة مات في حدود العشرين وقيل قبلها وقيل بعدها ع
صفحة رقم:236


سعيد بن سفيان

الاسم:سعيد بن سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجحدري البصري

سعيد بن سفيان الجحدري البصري صدوق يخطىء من التاسعة مات سنة أربع أو خمس ومائتين ت
صفحة رقم:236


سعيد بن سفيان

الاسم:سعيد بن سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي المدني

سعيد بن سفيان الأسلمي المدني مقبول من السابعة ق
صفحة رقم:236


سعيد بن سلمان أو بن سليمان

الاسم:سعيد بن سلمان أو بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الربعي

سعيد بن سلمان أو بن سليمان الربعي مقبول من السابعة ت
صفحة رقم:236


سعيد بن سلمة بن أبي الحسام

الاسم:سعيد بن سلمة بن أبي الحسام

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:العدوي مولاهم المدني السدوسي

سعيد بن سلمة بن أبي الحسام العدوي مولاهم أبو عمرو المدني وهو أبو عمرو السدوسي د الذي روى عنه العقدي صدوق صحيح الكتاب يخطىء من حفظه من السابعة خت م د س
صفحة رقم:236


سعيد بن سلمة

الاسم:سعيد بن سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

سعيد بن سلمة المخزومي من آل بن الأزرق وثقه النسائي من السادسة 4
صفحة رقم:237


سعيد بن سليمان

الاسم:سعيد بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري النشيطي

سعيد بن سليمان البصري النشيطي بفتح النون وكسر المعجمة نسب إلى جده لأمه نشيط ضعيف من التاسعة وهم بن عساكر في تسمية جد الذي قبله نشيطا كأنه التبس عليه بهذا تمييز
صفحة رقم:237


سعيد بن سليمان بن زيد بن نابت

الاسم:سعيد بن سليمان بن زيد بن نابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

سعيد بن سليمان بن زيد بن نابت الأنصاري المدني قاضيها ثقة من السادسة بخ
صفحة رقم:237


سعيد بن أبي سعيد

الاسم:سعيد بن أبي سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البيروتي الساحلي

سعيد بن أبي سعيد البيروتي الساحلي مجهول من الخامسة وهم بن عساكر الخطيب لكونه فرق بين هذا والمقبري والصواب مع الخطيب ويحتمل أن يكون هو سعيد بن خالد بن أبي طويل تمييز
صفحة رقم:236


سعيد بن سليمان

الاسم:سعيد بن سليمان

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الضبي الواسطي البزاز

سعيد بن سليمان الضبي أبو عثمان الواسطي نزيل بغداد البزاز لقبه سعدويه ثقة حافظ من كبار العاشرة مات سنة خمس وعشرين وله مائة سنة ع
صفحة رقم:237


سعير

الاسم:سعير

الكنية:أبو مالك أبو الأحوص

اللقب:لا يوجد

النسب:التميمي

سعير آخره راء مصغر بن الخمس بكسر المعجمة وسكون الميم ثم مهملة التميمي أبو مالك أو أبو الأحوص صدوق له عند مسلم حديث واحد في الوسوسة من السابعة م ت س
صفحة رقم:243


سفيان

الاسم:سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سفيان والد عمرو مجهول من الثالثة عس
صفحة رقم:245


سفيان بن عبد الملك

الاسم:سفيان بن عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

سفيان بن عبد الملك المروزي من كبار أصحاب بن المبارك ثقة من قدماء العاشرة مات قبل المائتين م د ت
صفحة رقم:244


سفيان بن أبي العوجاء

الاسم:سفيان بن أبي العوجاء

الكنية:أبو ليلى

اللقب:لا يوجد

النسب:السلمي الحجازي

سفيان بن أبي العوجاء السلمي أبو ليلى الحجازي ضعيف من الثالثة د ق
صفحة رقم:244


سفيان بن منقذ بن قيس

الاسم:سفيان بن منقذ بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري

سفيان بن منقذ بن قيس المصري مولى قريش مقبول من الرابعة بخ
صفحة رقم:245


سفيان بن موسى

الاسم:سفيان بن موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

سفيان بن موسى البصري صدوق من الثامنة م
صفحة رقم:245


سفيان بن نشيط

الاسم:سفيان بن نشيط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

سفيان بن نشيط بفتح النون وكسر المعجمة البصري مقبول من السابعة عخ
صفحة رقم:245


سفيان بن وكيع بن الجراح

الاسم:سفيان بن وكيع بن الجراح

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الرؤاسي الكوفي

سفيان بن وكيع بن الجراح أبو محمد الرؤاسي الكوفي كان صدوقا إلا أنه ابتلي بوراقه فأدخل عليه ما ليس من حديثه فنصح فلم يقبل فسقط حديثه من العاشرة ت ق
صفحة رقم:245


سفيان بن عقبة

الاسم:سفيان بن عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السوائي الكوفي

سفيان بن عقبة السوائي الكوفي أخو قبيصة صدوق من التاسعة م 4
صفحة رقم:244


سفيان بن عبد الرحمن

الاسم:سفيان بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي المكي

سفيان بن عبد الرحمن أو بن عبد الله ق بن عاصم بن سفيان بن عبد الله الثقفي المكي مقبول من السادسة س ق
صفحة رقم:244


سفيان بن هانئ

الاسم:سفيان بن هانئ

الكنية:أبو سالم

اللقب:لا يوجد

النسب:المصري الجيشاني

سفيان بن هانئ المصري أبو سالم الجيشاني بفتح الجيم وسكون التحتانية بعدها معجمة تابعي مخضرم شهد فتح مصر ويقال له صحبة مات بعد الثمانين م د س
صفحة رقم:245


سفيان بن حمزة بن سفيان بن فروة

الاسم:سفيان بن حمزة بن سفيان بن فروة

الكنية:أبو طلحة

اللقب:لا يوجد

النسب:الأسلمي المدني

سفيان بن حمزة بن سفيان بن فروة الأسلمي أبو طلحة المدني صدوق من الثامنة بخ ق
صفحة رقم:244


سفيان بن عيينة بن أبي عمران ميمون

الاسم:سفيان بن عيينة بن أبي عمران ميمون

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الهلالي الكوفي المكي

سفيان بن عيينة بن أبي عمران ميمون الهلالي أبو محمد الكوفي ثم المكي ثقة حافظ فقيه إمام حجة إلا أنه تغير حفظه بأخرة وكان ربما دلس لكن عن الثقات من رؤوس الطبقة الثامنة وكان أثبت الناس في عمرو بن دينار مات في رجب سنة ثمان وتسعين وله إحدى وتسعون سنة ع
صفحة رقم:245


سفيان بن عبد الله بن ربيعة بن الحارث

الاسم:سفيان بن عبد الله بن ربيعة بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الطائفي

سفيان بن عبد الله بن ربيعة بن الحارث الثقفي الطائفي صحابي وكان عامل عمر على الطائف م ت س ق
صفحة رقم:244


سفيان بن أسيد

الاسم:سفيان بن أسيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سفيان بن أسيد بفتح أوله وكسر المهملة بعدها تحتانية ويقال بفتح أوله والمهملة بغير ياء صحابي له حديث واحد بخ د
صفحة رقم:243


سفيان بن حسين بن حسن

الاسم:سفيان بن حسين بن حسن

الكنية:أبو محمد أبو الحسن

اللقب:لا يوجد

النسب:الواسطي

سفيان بن حسين بن حسن أبو محمد أو أبو الحسن الواسطي ثقة في غير الزهري باتفاقهم من السابعة مات بالري مع المهدي وقيل في أول خلافة الرشيد خت م 4
صفحة رقم:244


سفيان بن دينار

الاسم:سفيان بن دينار

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:التمار الكوفي

سفيان بن دينار التمار أبو سعيد الكوفي ثقة من السادسة خ س
صفحة رقم:244


سفيان بن دينار

الاسم:سفيان بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

سفيان بن دينار المكي وقيل سعيد بن دينار وهو أصح مقبول من الثالثة تمييز
صفحة رقم:244


سفيان بن أبي زهير

الاسم:سفيان بن أبي زهير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

سفيان بن أبي زهير الأزدي من أزد شنوءة بفتح المعجمة وبضم النون وبعد الواو همزة صحابي يعد في أهل المدينة خ م س ق
صفحة رقم:244


سفيان بن زياد بن آدم

الاسم:سفيان بن زياد بن آدم

الكنية:أبو سعد

اللقب:لا يوجد

النسب:العقيلي البصري البلدي المؤدب

سفيان بن زياد بن آدم العقيلي بضم العين أبو سعد البصري أو البلدي المؤدب صدوق من الحادية عشرة ق
صفحة رقم:244


سفيان بن زياد

الاسم:سفيان بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي الرصافي المخرمي

سفيان بن زياد البغدادي الرصافي المخرمي وثقه الخطيب من العاشرة تمييز
صفحة رقم:244


سفيان بن زياد

الاسم:سفيان بن زياد

الكنية:أبو الورقاء

اللقب:لا يوجد

النسب:الأحمري الأسدي

سفيان بن زياد ويقال بن دينار العصفري أبو الورقاء الأحمري أو الأسدي كوفي ثقة من السادسة خ 4
صفحة رقم:244


سفيان بن سعيد بن مسروق

الاسم:سفيان بن سعيد بن مسروق

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الثوري الكوفي

سفيان بن سعيد بن مسروق الثوري أبو عبد الله الكوفي ثقة حافظ فقيه عابد إمام حجة من رؤوس الطبقة السابعة وكان ربما دلس مات سنة إحدى وستين وله أربع وستون ع
صفحة رقم:244


سفيان بن حبيب

الاسم:سفيان بن حبيب

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البصري البزاز

سفيان بن حبيب البصري البزاز أبو محمد وقيل غير ذلك ثقة من التاسعة مات سنة اثنتين وقيل ست وثمانين وله ثمان وخمسون سنة بخ 4
صفحة رقم:244


سفينة

الاسم:سفينة

الكنية:أبو عبدالرحمن

اللقب:سفينة

النسب:لا يوجد

سفينة مولى رسول الله a يكنى أبا عبد الرحمن يقال كان اسمه مهران أو غير ذلك فلقب سفينة لكونه حمل شيئا كثيرا في السفر مشهور له أحاديث م 4
صفحة رقم:245


سكين

الاسم:سكين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي العطار البصري

سكين بالتصغير بن عبد العزيز بن قيس العبدي العطار البصري وهو سكين بن أبي الفرات صدوق يروي عن ضعفاء من السابعة ر
صفحة رقم:245


سلام بن عمرو

الاسم:سلام بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليشكري

سلام بن عمرو اليشكري مقبول من الرابعة أخطأ من قال له صحبة بخ
صفحة رقم:261


سلام بن مسكين بن ربيعة

الاسم:سلام بن مسكين بن ربيعة

الكنية:أبو روح

اللقب:لا يوجد

النسب:الأزدي البصري

سلام بن مسكين بن ربيعة الأزدي البصري أبو روح يقال اسمه سليمان ثقة رمي بالقدر من السابعة مات سنة سبع وستين خ م د س ق
صفحة رقم:261


سلام بن أبي عمرة

الاسم:سلام بن أبي عمرة

الكنية:أبو علي

اللقب:لا يوجد

النسب:الخراساني

سلام بن أبي عمرة الخراساني أبو علي ضعيف من السادسة ت
صفحة رقم:261


سلام بن شرحبيل

الاسم:سلام بن شرحبيل

الكنية:أبو شرحبيل

اللقب:لا يوجد

النسب:لا يوجد

سلام بن شرحبيل أبو شرحبيل مقبول من الرابعة بخ ق
صفحة رقم:261


سلام بن سليم

الاسم:سلام بن سليم

الكنية:أبو الأحوص

اللقب:لا يوجد

النسب:الحنفي مولاهم الكوفي

سلام بن سليم الحنفي مولاهم أبو الأحوص الكوفي ثقة متقن صاحب حديث من السابعة مات سنة تسع وسبعين ع
صفحة رقم:261


سلام بن سليمان بن سوار

الاسم:سلام بن سليمان بن سوار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدائني

سلام بن سليمان بن سوار المدائني بن أخي شبابة نزيل دمشق وقد ينسب إلى جده ضعيف من صغار التاسعة مات سنة عشر ومائتين أو بعدها ق
صفحة رقم:261


سلام بن سليمان

الاسم:سلام بن سليمان

الكنية:أبو المنذر

اللقب:لا يوجد

النسب:المزني القارىء النحوي البصري

سلام بن سليمان المزني أبو المنذر القارىء النحوي البصري نزيل الكوفة صدوق يهم قرأ على عاصم من السابعة مات سنة إحدى وسبعين ت س
صفحة رقم:261


سلام بن أبي مطيع

الاسم:سلام بن أبي مطيع

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الخزاعي مولاهم البصري

سلام بن أبي مطيع أبو سعيد الخزاعي مولاهم البصري ثقة صاحب سنة في روايته عن قتادة ضعف من السابعة مات سنة أربع وستين وقيل بعدها خ م ل ت س ق
صفحة رقم:261


سلام

الاسم:سلام

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:لا يوجد

سلام بتشديد اللام بن سليم أو سلم أبو سليمان ويقال له الطويل المدائني متروك من السابعة مات سنة سبع وسبعين ق
صفحة رقم:261


سلام بن أبي سلام

الاسم:سلام بن أبي سلام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحبشي الشامي

سلام بن أبي سلام الحبشي الشامي مجهول من الخامسة د
صفحة رقم:261


سلامة بن روح بن خالد

الاسم:سلامة بن روح بن خالد

الكنية:أبو روح أبو خربق

اللقب:لا يوجد

النسب:الأيلي

سلامة بن روح بن خالد أبو روح الأيلي بفتح الهمزة بعدها تحتانية بن أخي عقيل بن خالد يكنى أبا خربق بفتح المعجمة وسكون الراء بعدها موحدة مفتوحة وقيل بصيغة التصغير صدوق له أوهام وقيل لم يسمع من عمه وإنما يحدث من كتبه من التاسعة مات سنة سبع أو ثمان وتسعين خت س ق
صفحة رقم:261


سلامة

الاسم:سلامة

الكنية:أبو كلثم

اللقب:لا يوجد

النسب:الدمشقي

سلامة بتخفيف اللام وزيادة هاء بن بشر بن بديل العذري بضم المهملة وسكون المعجمة أبو كلثم بالمثلثة الدمشقي صدوق من العاشرة كن
صفحة رقم:261


سلامة بنت معقل

الاسم:سلامة بنت معقل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسية الأنصارية

سلامة بنت معقل القيسية ويقال الأنصارية صحابية لها حديث د
صفحة رقم:748


سلامة بنت الحر

الاسم:سلامة بنت الحر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزارية

سلامة بنت الحر الفزارية صحابية لها حديث د ق
صفحة رقم:748


سلم بن زرير

الاسم:سلم بن زرير

الكنية:أبو بشر

اللقب:لا يوجد

النسب:العطاردي البصري

سلم بن زرير بفتح الزاي وراءين العطاردي أبو بشر البصري وثقه أبو حاتم وقال النسائي ليس بالقوي من السادسة مات في حدود الستين خ م س
صفحة رقم:245


سلم بن قيس

الاسم:سلم بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العلوي البصري

سلم بن قيس العلوي البصري ضعيف من الرابعة بخ د تم سي
صفحة رقم:246


سلم بن قتيبة

الاسم:سلم بن قتيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي

سلم بن قتيبة الباهلي والد أمير خراسان صدوق ولاه المنصور البصرة من السابعة مات سنة تسع وأربعين لم يذكره المزي تمييز
صفحة رقم:246


سلم بن قتيبة

الاسم:سلم بن قتيبة

الكنية:أبو قتيبة

اللقب:لا يوجد

النسب:الشعيري الخراساني

سلم بن قتيبة الشعيري بفتح المعجمة أبو قتيبة الخراساني نزيل البصرة صدوق من التاسعة مات سنة مائتين أو بعدها خ 4
صفحة رقم:246


سلم بن عطية

الاسم:سلم بن عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفقيمي الكوفي

سلم بن عطية الفقيمي بالفاء والقاف مصغر الكوفي لين الحديث من السادسة س
صفحة رقم:246


سلم بن عبد الرحمن

الاسم:سلم بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرمي البصري

سلم بن عبد الرحمن الجرمي البصري صدوق من الرابعة خلطه بعضهم بالذي قبله والصواب التفرقة وهذا أقدم من ذاك تمييز
صفحة رقم:246


سلم بن سلام

الاسم:سلم بن سلام

الكنية:أبو المسيب

اللقب:لا يوجد

النسب:الواسطي

سلم بن سلام أبو المسيب الواسطي مقبول من التاسعة فق
صفحة رقم:245


سلم بن أبي الذيال عجلان

الاسم:سلم بن أبي الذيال عجلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

سلم بن أبي الذيال عجلان البصري ثقة قليل الحديث من السابعة له في مسلم حديث واحد بخ م د
صفحة رقم:245


سلم بن جنادة بن سلم

الاسم:سلم بن جنادة بن سلم

الكنية:أبو السائب

اللقب:لا يوجد

النسب:السوائي الكوفي

سلم بن جنادة بن سلم السوائي بضم المهملة أبو السائب الكوفي ثقة ربما خالف من العاشرة مات سنة أربع وخمسين وله ثمانون سنة ت ق
صفحة رقم:245


سلم بن جعفر

الاسم:سلم بن جعفر

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:البكراوي الأعمى

سلم بن جعفر البكراوي أبو جعفر الأعمى قال بن المديني من أهل اليمن صدوق تكلم فيه الأزدي بغير حجة من الثامنة د ت
صفحة رقم:245


سلم

الاسم:سلم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الوراق البصري

سلم بفتح أوله وسكون اللام بن إبراهيم الوراق أبو محمد البصري ضعيف من التاسعة د ق
صفحة رقم:245


سلم بن عبد الرحمن

الاسم:سلم بن عبد الرحمن

الكنية:أبو عبدالرحيم

اللقب:لا يوجد

النسب:النخعي الكوفي

سلم بن عبد الرحمن النخعي الكوفي أخو حصين قيل يكنى أبا عبد الرحيم صدوق من السادسة له عندهم حديث واحد م 4
صفحة رقم:246


سلمان بن عامر بن أوس بن حجر

الاسم:سلمان بن عامر بن أوس بن حجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي

سلمان بن عامر بن أوس بن حجر بن عمرو بن الحارث الضبي صحابي سكن البصرة خ 4
صفحة رقم:246


سلمان

الاسم:سلمان

الكنية:أبو رجاء

اللقب:لا يوجد

النسب:لا يوجد

سلمان أبو رجاء مولى أبي قلابة الجرمي البصري صدوق من السادسة له عندهم حديث واحد خ م د س
صفحة رقم:246


سلمان

الاسم:سلمان

الكنية:أبو حازم

اللقب:لا يوجد

النسب:الأشجعي الكوفي

سلمان أبو حازم الأشجعي الكوفي ثقة من الثالثة مات على رأس المائة ع
صفحة رقم:246


سلمان

الاسم:سلمان

الكنية:أبو عبدالله

اللقب:سلمان الخير

النسب:الفارسي

سلمان الفارسي أبو عبد الله ويقال له سلمان الخير أصله من أصبهان وقيل من رامهرمز أول مشاهده الخندق مات سنة أربع وثلاثين يقال بلغ ثلاثمائة سنة ع
صفحة رقم:246


سلمان بن سمير

الاسم:سلمان بن سمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الألهاني الشامي

سلمان بن سمير المهملة مصغر الألهاني بفتح الهمزة الشامي ويقال سليمان مقبول من الثالثة بخ
صفحة رقم:246


سلمان بن ربيعة بن يزيد بن عمرو

الاسم:سلمان بن ربيعة بن يزيد بن عمرو

الكنية:أبو عبدالله

اللقب:سلمان الخيل

النسب:الباهلي

سلمان بن ربيعة بن يزيد بن عمرو بن سهم الباهلي أبو عبد الله سلمان الخيل يقال له صحبة ولاه عمر قضاء الكوفة وغزا أرمينية في زمن عثمان فاستشهد م
صفحة رقم:246


سلمان

الاسم:سلمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سلمان رجل من أهل الشام روى عن جنادة مقبول من الرابعة س
صفحة رقم:246


سلمان

الاسم:سلمان

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأغر المدني

سلمان الأغر أبو عبد الله المدني مولى جهينة أصله من أصبهان ثقة من كبار الثالثة ع
صفحة رقم:246


سلمة

الاسم:سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

سلمة الأنصاري والد عبد الحميد أو جده صحابي له حديث مختلف في إسناده س ق
صفحة رقم:249


سلمة بن كهيل

الاسم:سلمة بن كهيل

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الحضرمي الكوفي

سلمة بن كهيل الحضرمي أبو يحيى الكوفي ثقة من الرابعة ع
صفحة رقم:248


سلمة بن المحبق

الاسم:سلمة بن المحبق

الكنية:أبو سنان

اللقب:لا يوجد

النسب:لا يوجد

سلمة بن المحبق وقيل هو بن ربيعة بن صخر الهذلي أبو سنان صحابي سكن البصرة د س ق
صفحة رقم:248


سلمة بن كلثوم

الاسم:سلمة بن كلثوم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الشامي

سلمة بن كلثوم الكندي الشامي صدوق من التاسعة ق
صفحة رقم:248


سلمة بن نبيط

الاسم:سلمة بن نبيط

الكنية:أبو فراس

اللقب:لا يوجد

النسب:الأشجعي الكوفي

سلمة بن نبيط بنون وموحدة مصغرا بن شريط بفتح المعجمة الأشجعي أبو فراس الكوفي ثقة يقال اختلط من الخامسة د تم س ق
صفحة رقم:248


سلمة بن نعيم بن مسعود

الاسم:سلمة بن نعيم بن مسعود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

سلمة بن نعيم بن مسعود الأشجعي له ولأبيه صحبة نزل الكوفة د
صفحة رقم:248


سلمة بن نفيل

الاسم:سلمة بن نفيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السكوني

سلمة بن نفيل بنون وفاء مصغر السكوني له صحبة سكن حمص س
صفحة رقم:248


سلمة بن وردان

الاسم:سلمة بن وردان

الكنية:أبو يعلي

اللقب:لا يوجد

النسب:الليثي المدني

سلمة بن وردان الليثي أبو يعلي المدني ضعيف من الخامسة مات سنة بضع وخمسين بخ ت ق
صفحة رقم:248


سلمة بن يزيد

الاسم:سلمة بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي

سلمة بن يزيد الجعفي ويقال يزيد بن سلمة وهو مقلوب صحابي نزل الكوفة وله ذكر في صحيح مسلم قد س
صفحة رقم:248


سلمة

الاسم:سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي مولاهم المدني

سلمة الليثي مولاهم المدني لين الحديث من الثالثة د ق
صفحة رقم:249


سلمة

الاسم:سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

سلمة المكي مقبول من الرابعة بخ ق
صفحة رقم:249


سلمة

الاسم:سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سلمة بكسر اللام بن قيس ويقال نفيع ويقال غير ذلك الجرمي البصري صحابي له وفادة وهو والد عمرو خ د س
صفحة رقم:249


سلمة بن وهرام

الاسم:سلمة بن وهرام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليماني

سلمة بن وهرام بالراء اليماني صدوق من السادسة ت ق
صفحة رقم:248


سلمة بن الأزرق

الاسم:سلمة بن الأزرق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سلمة بن الأزرق حجازي مقبول من الثالثة س ق
صفحة رقم:246


سلمة بن قيس

الاسم:سلمة بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

سلمة بن قيس الأشجعي صحابي سكن الكوفة ت س ق
صفحة رقم:248


سلمة بن محمد بن عمار بن ياسر

الاسم:سلمة بن محمد بن عمار بن ياسر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنسي المدني

سلمة بن محمد بن عمار بن ياسر العنسي بالنون المدني مجهول من الخامسة د ق
صفحة رقم:248


سلمة بن سعيد بن عطية

الاسم:سلمة بن سعيد بن عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

سلمة بن سعيد بن عطية أو عطاء البصري صدوق من التاسعة س
صفحة رقم:247


سلمة بن روح بن زنباع

الاسم:سلمة بن روح بن زنباع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجذامي

سلمة بن روح بن زنباع الجذامي مجهول من الثالثة ق
صفحة رقم:247


سلمة بن رجاء

الاسم:سلمة بن رجاء

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:التيمي الكوفي

سلمة بن رجاء التيمي أبو عبد الرحمن الكوفي صدوق يغرب من الثامنة خ ت ق
صفحة رقم:247


سلمة بن دينار

الاسم:سلمة بن دينار

الكنية:أبو حازم

اللقب:لا يوجد

النسب:الأعرج الأفزر التمار المدني القاص

سلمة بن دينار أبو حازم الأعرج الأفزر التمار المدني القاص مولى الأسود بن سفيان ثقة عابد من الخامسة مات في خلافة المنصور ع
صفحة رقم:247


سلمة بن جنادة

الاسم:سلمة بن جنادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي

سلمة بن جنادة الهذلي مقبول من السادسة س
صفحة رقم:247


سلمة بن تمام

الاسم:سلمة بن تمام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سلمة بن تمام بصري مجهول من الثامنة تمييز
صفحة رقم:247


سلمة بن تمام

الاسم:سلمة بن تمام

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الشقري الكوفي

سلمة بن تمام أبو عبد الله الشقري بفتح المعجمة والقاف الكوفي صدوق من الرابعة س
صفحة رقم:247


سلمة بن أمية

الاسم:سلمة بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الكوفي

سلمة بن أمية التميمي الكوفي أخو يعلى بن أمية صحابي له حديث واحد س ق
صفحة رقم:246


سلمة بن أحمد بن سليم

الاسم:سلمة بن أحمد بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفوزي الحمصي

سلمة بن أحمد بن سليم الفوزي بفتح الفاء وبالزاي الحمصي صدوق من الحادية عشرة س
صفحة رقم:246


سلمة بن سليمان

الاسم:سلمة بن سليمان

الكنية:أبو سليمان أبو أيوب

اللقب:لا يوجد

النسب:المروزي المؤدب

سلمة بن سليمان المروزي أبو سليمان ويقال أبو أيوب المؤدب ثقة حافظ كان يورق لابن المبارك من كبار العاشرة مات سنة ثلاث ومائتين خ م س
صفحة رقم:247


سلمة بن عبد الملك

الاسم:سلمة بن عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العوصي الحمصي

سلمة بن عبد الملك العوصي بمهملتين الحمصي صدوق يخالف من التاسعة س
صفحة رقم:248


سلمة بن الفضل

الاسم:سلمة بن الفضل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأبرش

سلمة بن الفضل الأبرش بالمعجمة مولى الأنصار قاضي الري صدوق كثير الخطأ من التاسعة مات بعد التسعين وقد جاز المائة د ت فق
صفحة رقم:248


سلمة بن العيار

الاسم:سلمة بن العيار

الكنية:أبو مسلم

اللقب:لا يوجد

النسب:الفزاري مولاهم الدمشقي

سلمة بن العيار بمهملة ثم تحتانية واسم أبيه أحمد بن حصن الفزاري مولاهم أبو مسلم الدمشقي أصله من مصر ثقة من التاسعة س
صفحة رقم:248


سلمة بن بشر بن صيفي

الاسم:سلمة بن بشر بن صيفي

الكنية:أبو بشر

اللقب:لا يوجد

النسب:الدمشقي

سلمة بن بشر بن صيفي أبو بشر الدمشقي وربما نسب إلى جده ومنهم من فرق بينهما مقبول من الثامنة د
صفحة رقم:247


سلمة بن علقمة

الاسم:سلمة بن علقمة

الكنية:أبو بشر

اللقب:لا يوجد

النسب:التميمي البصري

سلمة بن علقمة التميمي أبو بشر البصري ثقة من السادسة مات سنة تسع وثلاثين خ م د س ق
صفحة رقم:248


سلمة بن شبيب

الاسم:سلمة بن شبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المسمعي النيسابوري

سلمة بن شبيب المسمعي النيسابوري نزيل مكة ثقة من كبار الحادية عشرة مات سنة بضع وأربعين م 4
صفحة رقم:247


سلمة بن عبد الله بن عمر بن أبي سلمة

الاسم:سلمة بن عبد الله بن عمر بن أبي سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

سلمة بن عبد الله بن عمر بن أبي سلمة بن عبد الأسد المخزومي وربما نسب إلى جد أبيه وإلى جده أخرج له الترمذي حديثا فلم يسمه قال عن رجل من ولد أم سلمة وسماه الحاكم مقبول من الثالثة لم يذكره المزي ت
صفحة رقم:248


سلمة بن عبد الله

الاسم:سلمة بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سلمة بن عبد الله ويقال بن عبيد الله بن محصن الأنصاري الخطمي المدني مجهول من الرابعة بخ ت ق
صفحة رقم:247


سلمة بن صهيب

الاسم:سلمة بن صهيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سلمة بن صهيب ويقال بن صهيبة ويقال غير ذلك أو حذيفة الأرحبي بحاء مهملة ثقة من الثالثة م د ت س
صفحة رقم:247


سلمة بن صفوان بن سلمة

الاسم:سلمة بن صفوان بن سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الزرقي المدني

سلمة بن صفوان بن سلمة الأنصاري الزرقي المدني ثقة من السادسة ق
صفحة رقم:247


سلمة بن صخر بن سلمان بن الصمة

الاسم:سلمة بن صخر بن سلمان بن الصمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

سلمة بن صخر بن سلمان بن الصمة الأنصاري الخزرجي ويقال سلمان ويقال له البياضي صحابي ظاهر من امرأته قال البغوي لا أعلم له مسندا غيره د ت ق
صفحة رقم:247


سلمة بن صالح

الاسم:سلمة بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اللخمي المصري

سلمة بن صالح اللخمي المصري صدوق من الثالثة ذكر صاحب الكمال أن مسلما روى له م
صفحة رقم:247


سلمة بن عمرو بن الأكوع

الاسم:سلمة بن عمرو بن الأكوع

الكنية:أبو مسلم أبو إياس

اللقب:لا يوجد

النسب:الأسلمي

سلمة بن عمرو بن الأكوع الأسلمي أبو مسلم وأبو إياس شهد بيعة الرضوان مات سنة أربع وسبعين ع
صفحة رقم:248


سلمى

الاسم:سلمى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سلمى عمة عبد الرحمن بن أبي رافع مقبولة من الثالثة د س ق
صفحة رقم:748


سلمى

الاسم:سلمى

الكنية:أم رافع

اللقب:لا يوجد

النسب:لا يوجد

سلمى أم رافع زوج أبي رافع لها صحبة وأحاديث د ت ق
صفحة رقم:748


سلمى

الاسم:سلمى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البكرية

سلمى البكرية لا تعرف من الثالثة ت
صفحة رقم:748


سليط بن عبد الله بن يسار

الاسم:سليط بن عبد الله بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سليط بن عبد الله بن يسار أخو أيوب مجهول من الثالثة تمييز
صفحة رقم:249


سليط

الاسم:سليط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

سليط بفتح أوله وكسر اللام بن أيوب بن الحكم الأنصاري المدني مقبول من السادسة د س
صفحة رقم:249


سليط بن عبد الله

الاسم:سليط بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطهوي

سليط بن عبد الله الطهوي بفتحتين مجهول من السادسة ق
صفحة رقم:249


سليم

الاسم:سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي البصري

سليم بفتح أوله بن حيان بمهملة وتحتانية الهذلي البصري ثقة من السابعة ع
صفحة رقم:249


سليم

الاسم:سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

سليم بالتصغير بن أخضر البصري ثقة ضابط من الثامنة مات سنة ثمانين م ت س
صفحة رقم:249


سليم بن أسود بن حنظلة

الاسم:سليم بن أسود بن حنظلة

الكنية:أبو الشعثاء

اللقب:لا يوجد

النسب:المحاربي الكوفي

سليم بن أسود بن حنظلة أبو الشعثاء المحاربي الكوفي ثقة باتفاق من كبار الثالثة مات في زمن الحجاج وأرخه بن قانع سنة ثلاث وثمانين ع
صفحة رقم:249


سليم بن بلج

الاسم:سليم بن بلج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري

سليم بن بلج بفتح الموحدة وسكون اللام بعدها جيم الفزاري مقبول من الثالثة ص
صفحة رقم:249


سليم بن جبير

الاسم:سليم بن جبير

الكنية:أبو يونس

اللقب:لا يوجد

النسب:الدوسي المصري

سليم بن جبير الدوسي أبو يونس المصري ثقة من الثالثة مات سنة ثلاث وعشرين بخ م د ت
صفحة رقم:249


سليم بن عامر

الاسم:سليم بن عامر

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الكلاعي الخبائري الحمصي

سليم بن عامر الكلاعي ويقال الخبائري أبو يحيى الحمصي ثقة من الثالثة غلط من قال إنه أدرك النبي a مات سنة ثلاثين ومائة بخ م 4
صفحة رقم:249


سليم بن عامر

الاسم:سليم بن عامر

الكنية:أبو عامر

اللقب:لا يوجد

النسب:الشامي

سليم بن عامر الشامي أبو عامر صلى خلف أبي بكر من الثانية فرق بن عساكر بينه وبين الأول فأصاب تمييز
صفحة رقم:249


سليم بن مطير

الاسم:سليم بن مطير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سليم بن مطير من أهل وادي القرى لين الحديث من الثامنة د
صفحة رقم:249


سليم

الاسم:سليم

الكنية:أبو عبيدالله

اللقب:لا يوجد

النسب:المكي

سليم المكي أبو عبيد الله صدوق من السادسة بخ خد س
صفحة رقم:249


سليمان بن عبد الرحمن بن حماد بن عمران

الاسم:سليمان بن عبد الرحمن بن حماد بن عمران

الكنية:أبو داود

اللقب:لا يوجد

النسب:التيمي التمار الكوفي

سليمان بن عبد الرحمن بن حماد بن عمران بن موسى بن طلحة التيمي أبو داود التمار الكوفي صدوق من العاشرة مات سنة اثنتين وخمسين د
صفحة رقم:253


سليمان بن عطاء

الاسم:سليمان بن عطاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

سليمان بن عطاء المكي مقبول من الرابعة وهم من خلطه بالذي قبله تمييز
صفحة رقم:253


سليمان بن قيس

الاسم:سليمان بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليشكري البصري

سليمان بن قيس اليشكري بفتح التحتانية بعدها معجمة البصري ثقة من الثالثة مات قديما قبل الثمانين ت ق
صفحة رقم:253


سليمان بن كثير

الاسم:سليمان بن كثير

الكنية:أبو داود أبو محمد

اللقب:لا يوجد

النسب:العبدي البصري

سليمان بن كثير العبدي البصري أبو داود وأبو محمد لا بأس به في غير الزهري من السابعة مات سنة ثلاث وثلاثين ع
صفحة رقم:254


سليمان بن عمرو بن عبد

الاسم:سليمان بن عمرو بن عبد

الكنية:أبو الهيثم

اللقب:لا يوجد

النسب:الليثي المصري

سليمان بن عمرو بن عبد أو عبيد الليثي أبو الهيثم المصري ثقة من الرابعة بخ 4
صفحة رقم:253


سليمان بن عمرو بن الأحوص

الاسم:سليمان بن عمرو بن الأحوص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجشمي

سليمان بن عمرو بن الأحوص الجشمي بضم الجيم وفتح المعجمة كوفي مقبول من الثالثة 4
صفحة رقم:253


سليمان بن علي

الاسم:سليمان بن علي

الكنية:أبو عكاشة

اللقب:لا يوجد

النسب:الربعي الأزدي البصري

سليمان بن علي الربعي الأزدي البصري أبو عكاشة ثقة من الخامسة م س ق
صفحة رقم:253


سليمان بن علي بن عبد الله بن عباس

الاسم:سليمان بن علي بن عبد الله بن عباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

سليمان بن علي بن عبد الله بن عباس الهاشمي أحد الأشراف عم الخليفتين السفاح والمنصور مقبول من السادسة مات سنة اثنتين وأربعين وله ستون إلا سنة س ق
صفحة رقم:253


سليمان بن قرم

الاسم:سليمان بن قرم

الكنية:أبو داود

اللقب:لا يوجد

النسب:البصري النحوي

سليمان بن قرم بفتح القاف وسكون الراء بن معاذ أبو داود البصري النحوي ومنهم من ينسبه إلى جده سيء الحفظ يتشيع من السابعة خت د ت س
صفحة رقم:253


سليمان بن عطاء بن قيس

الاسم:سليمان بن عطاء بن قيس

الكنية:أبو عمر

اللقب:لا يوجد

النسب:القرشي الجزري

سليمان بن عطاء بن قيس القرشي أبو عمر الجزري منكر الحديث من الثامنة مات قبل المائتين ق
صفحة رقم:253


سليمان بن عتيق

الاسم:سليمان بن عتيق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

سليمان بن عتيق المدني صدوق من الرابعة ومن قال فيه بن عتيك فقد وهم م د س ق
صفحة رقم:253


سليمان بن عتبة بن ثور بن يزيد

الاسم:سليمان بن عتبة بن ثور بن يزيد

الكنية:أبو الربيع

اللقب:لا يوجد

النسب:الداراني

سليمان بن عتبة بن ثور بن يزيد بن الأخنس أبو الربيع الداراني صدوق له غرائب من السابعة قد ق
صفحة رقم:253


سليمان بن عبيد الله

الاسم:سليمان بن عبيد الله

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:الأنصاري الرقي

سليمان بن عبيد الله الأنصاري أبو أيوب الرقي صدوق ليس بالقوي من العاشرة ت ق
صفحة رقم:253


سليمان بن عبيد الله بن عمرو بن جابر

الاسم:سليمان بن عبيد الله بن عمرو بن جابر

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:الغيلاني المازني البصري

سليمان بن عبيد الله بن عمرو بن جابر الغيلاني المازني أبو أيوب البصري صدوق من الحادية عشرة مات سنة ست أو سبع وأربعين م س
صفحة رقم:253


سليمان بن عبد الرحمن بن عيسى

الاسم:سليمان بن عبد الرحمن بن عيسى

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:التميمي الدمشقي

سليمان بن عبد الرحمن بن عيسى التميمي الدمشقي بن بنت شرحبيل أبو أيوب صدوق يخطىء من العاشرة مات سنة ثلاث وثلاثين 4
صفحة رقم:253


سليمان بن عبد الحميد بن عبد العزيز

الاسم:سليمان بن عبد الحميد بن عبد العزيز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي

سليمان بن عبد الحميد بن عبد العزيز الحمصي مقبول من العاشرة تمييز
صفحة رقم:253


سليمان بن كنانة

الاسم:سليمان بن كنانة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

سليمان بن كنانة الأموي مولى عثمان مجهول الحال من السابعة د
صفحة رقم:254


سليمان

الاسم:سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

سليمان الهاشمي مجهول من الثالثة س
صفحة رقم:255


سليمان بن عبد الرحمن بن عيسى

الاسم:سليمان بن عبد الرحمن بن عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

سليمان بن عبد الرحمن بن عيسى البصري أصله من خراسان ثقة من السادسة 4
صفحة رقم:253


سليمان بن أبي المغيرة

الاسم:سليمان بن أبي المغيرة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:العبسي الكوفي

سليمان بن أبي المغيرة العبسي بالموحدة الكوفي أبو عبد الله صدوق من السادسة ق
صفحة رقم:254


سليمان بن عبد الحميد بن رافع

الاسم:سليمان بن عبد الحميد بن رافع

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:البهراني الحمصي

سليمان بن عبد الحميد بن رافع البهراني أبو أيوب الحمصي صدوق رمي بالنصب وأفحش النسائي القول فيه من الحادية عشرة مات سنة أربع وسبعين د
صفحة رقم:252


سليمان

الاسم:سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المنبهي

سليمان المنبهي بنون ثم موحدة مكسورة يقال اسم أبيه عبد الله مجهول من الثالثة د فق
صفحة رقم:255


سليمان بن يسير

الاسم:سليمان بن يسير

الكنية:أبو الصباح

اللقب:لا يوجد

النسب:النخعي مولاهم الكوفي

سليمان بن يسير وقيل بن قسيم أبو الصباح بالموحدة النخعي مولاهم الكوفي ضعيف من السادسة ق
صفحة رقم:255


سليمان بن يسار

الاسم:سليمان بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي المدني

سليمان بن يسار الهلالي المدني مولى ميمونة وقيل أم سلمة ثقة فاضل أحد الفقهاء السبعة من كبار الثالثة مات بعد المائة وقيل قبلها ع
صفحة رقم:255


سليمان بن أبي يحيى

الاسم:سليمان بن أبي يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سليمان بن أبي يحيى حجازي ليس به بأس من الرابعة د
صفحة رقم:255


سليمان بن موسى

الاسم:سليمان بن موسى

الكنية:أبو داود

اللقب:لا يوجد

النسب:الزهري الكوفي

سليمان بن موسى الزهري أبو داود الكوفي خراساني الأصل نزل الكوفة ثم دمشق فيه لين من الثامنة د
صفحة رقم:255


سليمان بن موسى

الاسم:سليمان بن موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم الدمشقي الأشدق

سليمان بن موسى الأموي مولاهم الدمشقي الأشدق صدوق فقيه في حديثه بعض لين وخولط قبل موته بقليل من الخامسة م 4
صفحة رقم:255


سليمان

الاسم:سليمان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأسود الناجي البصري

سليمان الأسود الناجي بالنون والجيم البصري أبو محمد صدوق من السادسة د ت
صفحة رقم:255


سليمان بن منصور

الاسم:سليمان بن منصور

الكنية:لا يوجد

اللقب:زرغنده

النسب:البلخي البزاز الدهني

سليمان بن منصور البلخي البزاز الدهني لقبه زرغنده بفتح الزاي وسكون الراء بعدها غين معجمة مفتوحة ثم نون ساكنة لا بأس به من العاشرة س
صفحة رقم:254


سليمان بن كندير

الاسم:سليمان بن كندير

الكنية:أبو صدقة

اللقب:لا يوجد

النسب:العجلي

سليمان بن كندير أبو صدقة العجلي لا بأس به من الرابعة د
صفحة رقم:254


سليمان بن المغيرة

الاسم:سليمان بن المغيرة

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:القيسي مولاهم البصري

سليمان بن المغيرة القيسي مولاهم البصري أبو سعيد ثقة ثقة قاله يحيى بن معين من السابعة أخرج له البخاري مقرونا وتعليقا مات سنة خمس وستين ع
صفحة رقم:254


سليمان بن معبد بن كوسجان

الاسم:سليمان بن معبد بن كوسجان

الكنية:أبو داود

اللقب:لا يوجد

النسب:المروزي السنجي

سليمان بن معبد بن كوسجان بمهملة ثم جيم المروزي أبو داود السنجي بكسر المهملة بعدها نون ساكنة ثم جيم ثقة صاحب حديث رحال أديب من الحادية عشرة مات سنة سبع وخمسين م ت س
صفحة رقم:254


سليمان بن مطر

الاسم:سليمان بن مطر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النيسابوري

سليمان بن مطر النيسابوري ثقة من العاشرة س
صفحة رقم:254


سليمان بن مسهر

الاسم:سليمان بن مسهر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري الكوفي

سليمان بن مسهر الفزاري الكوفي ثقة من الرابعة ووهم من ذكره في الصحابة م د س
صفحة رقم:254


سليمان بن أبي مسلم

الاسم:سليمان بن أبي مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي الأحول

سليمان بن أبي مسلم المكي الأحول خال بن أبي نجيح قيل اسم أبيه عبد الله ثقة ثقة قاله أحمد من الخامسة ع
صفحة رقم:254


سليمان بن محمد بن يحيى بن عروة

الاسم:سليمان بن محمد بن يحيى بن عروة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

سليمان بن محمد بن يحيى بن عروة بن الزبير الأسدي مقبول من السادسة مد
صفحة رقم:254


سليمان بن محمد بن محمود بن عبد الله

الاسم:سليمان بن محمد بن محمود بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الحارثي المدني

سليمان بن محمد بن محمود بن عبد الله بن محمد بن مسلمة الأنصاري الحارثي المدني ومنهم من أسقط عبد الله من نسبه مقبول من السادسة صد
صفحة رقم:254


سليمان بن محمد بن سليمان

الاسم:سليمان بن محمد بن سليمان

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:الرعيني الحمصي

سليمان بن محمد بن سليمان الرعيني أبو أيوب الحمصي مقبول من الحادية عشرة قال المزي لم أقف على روايته عنه س
صفحة رقم:254


سليمان بن مهران

الاسم:سليمان بن مهران

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأسدي الكاهلي الكوفي الأعمش

سليمان بن مهران الأسدي الكاهلي أبو محمد الكوفي الأعمش ثقة حافظ عارف بالقراءات ورع لكنه يدلس من الخامسة مات سنة سبع وأربعين أو ثمان وكان مولده أول سنة إحدى وستين ع
صفحة رقم:254


سليمان بن عبد الجبار بن زريق

الاسم:سليمان بن عبد الجبار بن زريق

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:الخياط البغدادي

سليمان بن عبد الجبار بن زريق بتقديم الزاي مصغر الخياط أبو أيوب البغدادي صدوق من الحادية عشرة ت
صفحة رقم:252


سليمان بن داود

الاسم:سليمان بن داود

الكنية:أبو داود

اللقب:لا يوجد

النسب:الخولاني الدمشقي

سليمان بن داود الخولاني أبو داود الدمشقي سكن داريا صدوق من السابعة مد س
صفحة رقم:251


سليمان بن داود بن مسلم

الاسم:سليمان بن داود بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهنائي البصري الصائغ

سليمان بن داود بن مسلم الهنائي البصري الصائغ المؤذن وربما نسب إلى جده مجهول من السادسة ق
صفحة رقم:251


سليمان بن داود بن رشيد

الاسم:سليمان بن داود بن رشيد

الكنية:أبو الربيع

اللقب:لا يوجد

النسب:البغدادي الأحول الختلي

سليمان بن داود بن رشيد البغدادي الأحول أبو الربيع الختلي بضم المعجمة وتشديد المثناة من الحادية عشرة مات سنة إحدى وثلاثين م
صفحة رقم:251


سليمان بن داود بن داود بن علي

الاسم:سليمان بن داود بن داود بن علي

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:البغدادي الهاشمي الفقيه

سليمان بن داود بن داود بن علي بن عبد الله بن عباس أبو أيوب البغدادي الهاشمي الفقيه ثقة جليل قال أحمد بن حنبل يصلح للخلافة من العاشرة مات سنة تسع عشرة وقيل بعدها عخ 4
صفحة رقم:251


سليمان بن داود بن حماد

الاسم:سليمان بن داود بن حماد

الكنية:أبو الربيع

اللقب:لا يوجد

النسب:المهري المصري

سليمان بن داود بن حماد المهري أبو الربيع المصري بن أخي رشدين ثقة من الحادية عشرة مات سنة ثلاث وخمسين د س
صفحة رقم:251


سليمان بن داود بن الجارود

الاسم:سليمان بن داود بن الجارود

الكنية:أبو داود

اللقب:لا يوجد

النسب:الطيالسي البصري

سليمان بن داود بن الجارود أبو داود الطيالسي البصري ثقة حافظ غلط في أحاديث من التاسعة مات سنة أربع ومائتين خت م 4
صفحة رقم:250


سليمان بن خربوذ

الاسم:سليمان بن خربوذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سليمان بن خربوذ بفتح المعجمة وتشديد الراء بعدها موحدة مضمومة مجهول من السادسة د
صفحة رقم:250


سليمان بن خارجة بن زيد بن ثابت

الاسم:سليمان بن خارجة بن زيد بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

سليمان بن خارجة بن زيد بن ثابت الأنصاري المدني مقبول من السادسة تم
صفحة رقم:250


سليمان بن حيان

الاسم:سليمان بن حيان

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الأزدي الأحمر الكوفي

سليمان بن حيان الأزدي أبو خالد الأحمر الكوفي صدوق يخطىء من الثامنة مات سنة تسعين أو قبلها وله بضع وسبعون ع
صفحة رقم:250


سليمان بن حفص

الاسم:سليمان بن حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

سليمان بن حفص القرشي مجهول أرسل حديثا من الرابعة قد
صفحة رقم:250


سليمان بن جنادة بن أبي أمية

الاسم:سليمان بن جنادة بن أبي أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

سليمان بن جنادة بن أبي أمية الأزدي منكر الحديث من السادسة د ت ق
صفحة رقم:250


سليمان بن حبيب

الاسم:سليمان بن حبيب

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:المحاربي الداراني

سليمان بن حبيب المحاربي أبو أيوب الداراني القاضي بدمشق ثقة من الثالثة مات سنة ست وعشرين خ د ق
صفحة رقم:250


سليمان بن راشد

الاسم:سليمان بن راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري

سليمان بن راشد المصري مقبول من السادسة بخ
صفحة رقم:251


سليمان بن أرقم

الاسم:سليمان بن أرقم

الكنية:أبو معاذ

اللقب:لا يوجد

النسب:البصري

سليمان بن أرقم البصري أبو معاذ ضعيف من السابعة د ت س
صفحة رقم:250


سليمان بن عبد الرحمن بن ثوبان

الاسم:سليمان بن عبد الرحمن بن ثوبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري مولاهم المدني

سليمان بن عبد الرحمن بن ثوبان العامري مولاهم المدني مقبول من السادسة س
صفحة رقم:253


سليمان بن الأشعث بن إسحاق بن بشير

الاسم:سليمان بن الأشعث بن إسحاق بن بشير

الكنية:أبو داود

اللقب:لا يوجد

النسب:الأزدي السجستاني

سليمان بن الأشعث بن إسحاق بن بشير بن شداد الأزدي السجستاني أبو داود ثقة حافظ مصنف السنن وغيرها من كبار العلماء من الحادية عشرة مات سنة خمس وسبعين ت س
صفحة رقم:250


سليمان بن أيوب بن سليمان بن داود

الاسم:سليمان بن أيوب بن سليمان بن داود

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:الأسدي الدمشقي

سليمان بن أيوب بن سليمان بن داود بن حذلم الأسدي أبو أيوب الدمشقي صدوق من الثانية عشرة مات سنة تسع وثمانين ومائتين س
صفحة رقم:250


سليمان بن أيوب بن سليمان

الاسم:سليمان بن أيوب بن سليمان

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:لا يوجد

سليمان بن أيوب بن سليمان أبو أيوب صاحب البصري صدوق من العاشرة مات سنة خمس وثلاثين تمييز
صفحة رقم:250


سليمان بن أيوب بن سليمان بن موسى

الاسم:سليمان بن أيوب بن سليمان بن موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

سليمان بن أيوب بن سليمان بن موسى بن طلحة التيمي صدوق يخطىء من التاسعة تمييز
صفحة رقم:250


سليمان بن بابيه

الاسم:سليمان بن بابيه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

سليمان بن بأبيه المكي مولى بني نوفل مقبول من الرابعة س
صفحة رقم:250


سليمان بن بريدة بن الحصيب

الاسم:سليمان بن بريدة بن الحصيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي المروزي

سليمان بن بريدة بن الحصيب الأسلمي المروزي قاضيها ثقة من الثالثة مات سنة خمس ومائة وله تسعون سنة م 4
صفحة رقم:250


سليمان بن بلال

الاسم:سليمان بن بلال

الكنية:أبو محمد أبو أيوب

اللقب:لا يوجد

النسب:التيمي مولاهم المدني

سليمان بن بلال التيمي مولاهم أبو محمد وأبو أيوب المدني ثقة من الثامنة مات سنة سبع وسبعين ع
صفحة رقم:250


سليمان بن توبة

الاسم:سليمان بن توبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النهرواني

سليمان بن توبة النهرواني ويقال سلمان صدوق من الحادية عشرة مات سنة اثنتين وستين ق
صفحة رقم:250


سليمان بن جابر

الاسم:سليمان بن جابر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهجري

سليمان بن جابر الهجري مجهول من الخامسة ت س
صفحة رقم:250


سليمان بن حرب

الاسم:سليمان بن حرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الواشحي البصري

سليمان بن حرب الأزدي الواشحي بمعجمة ثم مهملة البصري قاضي مكة ثقة إمام حافظ من التاسعة مات سنة أربع وعشرين وله ثمانون سنة ع
صفحة رقم:250


سليمان بن سمرة بن جندب

الاسم:سليمان بن سمرة بن جندب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري

سليمان بن سمرة بن جندب الفزاري مقبول من الثالثة د
صفحة رقم:252


سليمان بن أبي عبد الله

الاسم:سليمان بن أبي عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سليمان بن أبي عبد الله مقبول من الثالثة د
صفحة رقم:252


سليمان بن عبد الله

الاسم:سليمان بن عبد الله

الكنية:أبو فاطمة

اللقب:لا يوجد

النسب:لا يوجد

سليمان بن عبد الله أبو فاطمة لين الحديث من السادسة عس
صفحة رقم:252


سليمان بن عبد الله بن محمد بن سليمان

الاسم:سليمان بن عبد الله بن محمد بن سليمان

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:الحراني

سليمان بن عبد الله بن محمد بن سليمان بن أبي داود الحراني أبو أيوب صدوق من الحادية عشرة مات سنة ثلاث وستين س
صفحة رقم:252


سليمان بن عبد الله بن عويمر

الاسم:سليمان بن عبد الله بن عويمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

سليمان بن عبد الله بن عويمر الأسلمي مقبول من السادسة مد
صفحة رقم:252


سليمان بن عبد الله بن الزبرقان

الاسم:سليمان بن عبد الله بن الزبرقان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سليمان بن عبد الله بن الزبرقان ويقال بن عبد الرحمن بن فيروز لين الحديث من السابعة ق
صفحة رقم:252


سليمان بن عبد الله بن الحارث

الاسم:سليمان بن عبد الله بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

سليمان بن عبد الله بن الحارث الهاشمي مجهول الحال من السابعة س
صفحة رقم:252


سليمان بن عامر بن عمير

الاسم:سليمان بن عامر بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي المروزي

سليمان بن عامر بن عمير الكندي المروزي صدوق من التاسعة س فق
صفحة رقم:252


سليمان بن طرخان

الاسم:سليمان بن طرخان

الكنية:أبو المعتمر

اللقب:لا يوجد

النسب:التيمي البصري

سليمان بن طرخان التيمي أبو المعتمر البصري نزل في التيم فنسب إليهم ثقة عابد من الرابعة مات سنة ثلاث وأربعين وهو بن سبع وتسعين ع
صفحة رقم:252


سليمان بن صرد

الاسم:سليمان بن صرد

الكنية:أبو مطرف

اللقب:لا يوجد

النسب:الخزاعي الكوفي

سليمان بن صرد بضم المهملة وفتح الراء بن الجون الخزاعي أبو مطرف الكوفي صحابي قتل بعين الوردة سنة خمس وستين ع
صفحة رقم:252


سليمان بن أبي صالح

الاسم:سليمان بن أبي صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم

سليمان بن أبي صالح الهاشمي مولاهم أرسل حديثا من الثالثة مد
صفحة رقم:252


سليمان بن صالح

الاسم:سليمان بن صالح

الكنية:أبو صالح

اللقب:سلمويه

النسب:الليثي مولاهم المروزي

سليمان بن صالح الليثي مولاهم أبو صالح المروزي يلقب سلمويه ثقة من العاشرة مات قبل سنة عشر ومائتين وقد بلغ مائة خ س
صفحة رقم:252


سليمان بن داود

الاسم:سليمان بن داود

الكنية:أبو الربيع

اللقب:لا يوجد

النسب:العتكي الزهراني البصري

سليمان بن داود العتكي أبو الربيع الزهراني البصري نزيل بغداد ثقة لم يتكلم فيه أحد بحجة من العاشرة مات سنة أربع وثلاثين خ م د س
صفحة رقم:251


سليمان بن سنان

الاسم:سليمان بن سنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني المدني

سليمان بن سنان المزني المدني نزيل مصر ثقة من الثالثة س
صفحة رقم:252


سليمان بن داود

الاسم:سليمان بن داود

الكنية:أبو داود

اللقب:لا يوجد

النسب:المباركي الواسطي

سليمان بن داود المباركي ويقال سليمان بن محمد وهو أقوى أبو داود الواسطي صدوق من العاشرة م س
صفحة رقم:251


سليمان بن أبي سليمان

الاسم:سليمان بن أبي سليمان

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الشيباني الكوفي

سليمان بن أبي سليمان أبو إسحاق الشيباني الكوفي ثقة من الخامسة مات في حدود الأربعين ع
صفحة رقم:252


سليمان بن أبي سليمان

الاسم:سليمان بن أبي سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم

سليمان بن أبي سليمان الهاشمي مولاهم مقبول من الثالثة ت
صفحة رقم:252


سليمان بن سليم

الاسم:سليمان بن سليم

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الكلبي الشامي

سليمان بن سليم الكلبي أبو سلمة الشامي القاضي بحمص ثقة عابد من السابعة مات سنة سبع وأربعين 4
صفحة رقم:251


سليمان بن سلم بن سابق

الاسم:سليمان بن سلم بن سابق

الكنية:أبو داود

اللقب:لا يوجد

النسب:الهدادي المصاحفي البلخي

سليمان بن سلم بن سابق الهدادي بفتح الهاء وتخفيف الدال أبو داود المصاحفي البلخي ثقة من الحادية عشرة مات سنة ثمان وثلاثين د ت س
صفحة رقم:251


سليمان بن سفيان

الاسم:سليمان بن سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سليمان بن سفيان عراقي ضعيف من الثامنة أيضا تمييز
صفحة رقم:251


سليمان بن سفيان

الاسم:سليمان بن سفيان

الكنية:أبو سفيان

اللقب:لا يوجد

النسب:التيمي مولاهم المدني

سليمان بن سفيان التيمي مولاهم أبو سفيان المدني ضعيف من الثامنة ت
صفحة رقم:251


سليمان بن سحيم

الاسم:سليمان بن سحيم

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:المدني

سليمان بن سحيم أبو أيوب المدني صدوق من الثالثة م د س ق
صفحة رقم:251


سليمان بن زيد

الاسم:سليمان بن زيد

الكنية:أبو إدام

اللقب:لا يوجد

النسب:المحاربي الأزدي الكوفي

سليمان بن زيد المحاربي أو الأزدي أبو إدام الكوفي ضعيف رماه يحيى بن معين من الخامسة بخ
صفحة رقم:251


سليمان بن زيد بن ثابت

الاسم:سليمان بن زيد بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

سليمان بن زيد بن ثابت الأنصاري مقبول من الثالثة بخ
صفحة رقم:251


سليمان بن زياد

الاسم:سليمان بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي المصري

سليمان بن زياد الحضرمي المصري ثقة من الخامسة تم ق
صفحة رقم:251


سليمان بن الجهم بن أبي الجهم

الاسم:سليمان بن الجهم بن أبي الجهم

الكنية:أبو الجهم

اللقب:لا يوجد

النسب:الأنصاري الحارثي الجوزجاني

سليمان بن الجهم بن أبي الجهم الأنصاري الحارثي أبو الجهم الجوزجاني مولى البراء ثقة من الثالثة د س ق
صفحة رقم:250


سليمان بن سيف بن يحيى بن درهم

الاسم:سليمان بن سيف بن يحيى بن درهم

الكنية:أبو داود

اللقب:لا يوجد

النسب:الطائي مولاهم الحراني

سليمان بن سيف بن يحيى بن درهم الطائي مولاهم أبو داود الحراني ثقة حافظ من الحادية عشرة مات سنة اثنتين وسبعين س
صفحة رقم:252


سماك

الاسم:سماك

الكنية:أبو المغيرة

اللقب:لا يوجد

النسب:الذهلي البكري الكوفي

سماك بكسر أوله وتخفيف الميم بن حرب بن أوس بن خالد الذهلي البكري الكوفي أبو المغيرة صدوق وروايته عن عكرمة خاصة مضطربة وقد تغير بأخرة فكان ربما تلقن من الرابعة مات سنة ثلاث وعشرين خت م 4
صفحة رقم:255


سماك بن عطية

الاسم:سماك بن عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري المربدي

سماك بن عطية البصري المربدي بكسر الميم وسكون الراء بعدها موحدة ثقة من السادسة خ م د
صفحة رقم:255


سماك بن الفضل

الاسم:سماك بن الفضل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني اليماني

سماك بن الفضل الخولاني اليماني ثقة من السادسة د ت س
صفحة رقم:255


سماك بن الوليد

الاسم:سماك بن الوليد

الكنية:أبو زميل

اللقب:لا يوجد

النسب:الحنفي اليمامي الكوفي

سماك بن الوليد الحنفي أبو زميل بالزاي مصغرا اليمامي ثم الكوفي ليس به بأس من الثالثة بخ م 4
صفحة رقم:256


سماك بن سلمة

الاسم:سماك بن سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي

سماك بن سلمة الضبي ثقة من الثالثة بخ
صفحة رقم:255


سمرة

الاسم:سمرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السوائي

سمرة بضم الميم بن جنادة السوائي بضم المهملة والد جابر له ولابنه صحبة خ م د ت
صفحة رقم:256


سمرة بن جندب بن هلال

الاسم:سمرة بن جندب بن هلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري

سمرة بن جندب بن هلال الفزاري حليف الأنصار صحابي مشهور له أحاديث مات بالبصرة سنة ثمان وخمسين ع
صفحة رقم:256


سمرة بن سهم

الاسم:سمرة بن سهم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الأسدي

سمرة بن سهم القرشي الأسدي مجهول من الثانية ت س ق
صفحة رقم:256


سمعان

الاسم:سمعان

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الأسلمي مولاهم المدني

سمعان أبو يحيى الأسلمي مولاهم المدني لا بأس به من الثالثة 4
صفحة رقم:256


سمعان بن مشنج

الاسم:سمعان بن مشنج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سمعان بن مشنج بمعجمة ونون ثقيلة ثم جيم وقيل مشمرج كوفي صدوق من الثالثة د س
صفحة رقم:256


سمي

الاسم:سمي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سمي مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام ثقة من السادسة مات سنة ثلاثين مقتولا بقديد ع
صفحة رقم:256


سمي

الاسم:سمي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليماني

سمي بصيغة التصغير بن قيس اليماني مجهول من السادسة د ت س
صفحة رقم:256


سمية

الاسم:سمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سمية أخرى روت عن جابر لا تعرف من الرابعة ويقال الصواب عن أبي سمية كما في الأسماء فق
صفحة رقم:748


سمية

الاسم:سمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سمية بصرية مقبولة من الثالثة د س ق
صفحة رقم:748


سمير

الاسم:سمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري

سمير بوزن الذي قبله لكن آخره راء بن نهار العبدي البصري صدوق وقيل هو شتير د بمعجمة ثم مثناة صدوق من الثالثة ت
صفحة رقم:256


سميط بن عمير

الاسم:سميط بن عمير

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:لا يوجد

سميط بن عمير ويقال بن سمير السدوسي البصري أبو عبد الله صدوق من الثالثة بخ م س ق
صفحة رقم:256


سنان بن أبي سنان

الاسم:سنان بن أبي سنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الديلي المدني

سنان بن أبي سنان الديلي المدني ثقة من الثالثة مات سنة خمس ومائة وله اثنتان وثمانون سنة خ م ت س
صفحة رقم:256


سنان بن سلمة بن المحبق

الاسم:سنان بن سلمة بن المحبق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري الهذلي

سنان بن سلمة بن المحبق البصري الهذلي ولد يوم حنين فله رؤية وقد أرسل أحاديث مات في آخر إمارة الحجاج م د س ق
صفحة رقم:256


سنان بن سنة

الاسم:سنان بن سنة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي المدني

سنان بن سنة بفتح المهملة وتشديد النون الأسلمي المدني صحابي مات في خلافة عثمان سنة اثنتين وثلاثين ق
صفحة رقم:256


سنان بن قيس

الاسم:سنان بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:شامي

سنان بن قيس شامي مقبول من السابعة ويقال سيار د
صفحة رقم:256


سنان بن هارون

الاسم:سنان بن هارون

الكنية:أبو بشر

اللقب:لا يوجد

النسب:البرجمي الكوفي

سنان بن هارون البرجمي أبو بشر الكوفي صدوق فيه لين من الثامنة ت
صفحة رقم:256


سنان بن يزيد

الاسم:سنان بن يزيد

الكنية:أبو حكيم

اللقب:لا يوجد

النسب:التميمي الرهاوي

سنان بن يزيد التميمي أبو حكيم الرهاوي والد أبي فروة مجهول من الثالثة رأى عليا ثم عمر حتى بلغ ستا وعشرين ومائة سنة فق
صفحة رقم:257


سنان بن ربيعة

الاسم:سنان بن ربيعة

الكنية:أبو ربيعة

اللقب:لا يوجد

النسب:الباهلي البصري

سنان بن ربيعة الباهلي البصري أبو ربيعة صدوق فيه لين أخرج له البخاري مقرونا من الرابعة خ د ت ق
صفحة رقم:256


سنيد

الاسم:سنيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصيصي

سنيد بنون ثم دال مصغرا بن داود المصيصي المحتسب واسمه حسين ضعف مع إمامته ومعرفته لكونه كان يلقن حجاج بن محمد شيخه من العاشرة مات سنة ست وعشرين ق
صفحة رقم:257


سنين

الاسم:سنين

الكنية:أبو جميلة

اللقب:لا يوجد

النسب:السلمي

سنين كالأول لكن آخره نون أبو جميلة بفتح الجيم السلمي يقال اسم أبيه فرقد صحابي صغير له في البخاري حديث واحد خ كد كن
صفحة رقم:257


سهل بن أسلم

الاسم:سهل بن أسلم

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:العدوي مولاهم البصري

سهل بن أسلم العدوي مولاهم البصري أبو سعيد صدوق من الثامنة مات سنة إحدى وثمانين ت
صفحة رقم:257


سهل بن محمد بن الزبير

الاسم:سهل بن محمد بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العسكري

سهل بن محمد بن الزبير العسكري نزيل البصرة ثقة رجحه أبو زرعة على الذي قبله من العاشرة أيضا مات سنة سبع وعشرين د س
صفحة رقم:258


سهل بن يوسف

الاسم:سهل بن يوسف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنماطي البصري

سهل بن يوسف الأنماطي البصري ثقة رمي بالقدر من كبار التاسعة مات سنة تسعين ومائة بخ 4
صفحة رقم:258


سهل بن هاشم بن بلال

الاسم:سهل بن هاشم بن بلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سهل بن هاشم بن بلال من ولد أبي سلام الحبشي واسطي الأصل نزل الشام لا بأس به من التاسعة س
صفحة رقم:258


سهل بن معاذ بن أنس

الاسم:سهل بن معاذ بن أنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

سهل بن معاذ بن أنس الجهني نزيل مصر لا بأس به إلا في روايات زبان عنه من الرابعة بخ د ت ق
صفحة رقم:258


سهل بن محمد بن عثمان

الاسم:سهل بن محمد بن عثمان

الكنية:أبو حاتم

اللقب:لا يوجد

النسب:السجستاني النحوي المقرىء البصري

سهل بن محمد بن عثمان أبو حاتم السجستاني النحوي المقرىء البصري صدوق فيه دعابة من الحادية عشرة مات سنة خمس وخمسين د س
صفحة رقم:258


سهل بن تمام بن بزيع

الاسم:سهل بن تمام بن بزيع

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:السعدي البصري

سهل بن تمام بن بزيع بفتح الموحدة وكسر الزاي السعدي البصري أبو عمرو صدوق يخطىء من العاشرة د
صفحة رقم:257


سهل بن زنجلة بن أبي الصغدي

الاسم:سهل بن زنجلة بن أبي الصغدي

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الرازي الخياط الأشتر الحافظ

سهل بن زنجلة بن أبي الصغدي الرازي أبو عمرو الخياط الأشتر الحافظ صدوق من العاشرة مات في حدود الأربعين ق
صفحة رقم:257


سهل بن سعد بن مالك بن خالد

الاسم:سهل بن سعد بن مالك بن خالد

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الأنصاري الخزرجي الساعدي

سهل بن سعد بن مالك بن خالد الأنصاري الخزرجي الساعدي أبو العباس له ولأبيه صحبة مشهور مات سنة ثمان وثمانين وقيل بعدها وقد جاز المائة ع
صفحة رقم:257


سهل بن الحنظلية

الاسم:سهل بن الحنظلية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:أنصاري أوسي

سهل بن الحنظلية صحابي أنصاري أوسي والحنظلية أمه أو من أمهاته واختلف في اسم أبيه بخ د س
صفحة رقم:257


سهل بن حماد

الاسم:سهل بن حماد

الكنية:أبو عتاب

اللقب:لا يوجد

النسب:الدلال البصري

سهل بن حماد أبو عتاب بمهملة ومثناة ثم موحدة الدلال البصري صدوق من التاسعة مات سنة ثمان ومائتين وقيل قبلها م 4
صفحة رقم:257


سهل بن أبي حثمة بن ساعدة بن عامر

الاسم:سهل بن أبي حثمة بن ساعدة بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي المدني

سهل بن أبي حثمة بن ساعدة بن عامر الأنصاري الخزرجي المدني صحابي صغير ولد سنة ثلاث من الهجرة وله أحاديث مات في خلافة معاوية ع
صفحة رقم:257


سهل بن حنيف بن واهب

الاسم:سهل بن حنيف بن واهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الأوسي

سهل بن حنيف بن واهب الأنصاري الأوسي صحابي من أهل بدر واستخلفه علي على البصرة ومات في خلافته ع
صفحة رقم:257


سهل بن صالح

الاسم:سهل بن صالح

الكنية:أبو معيوف

اللقب:لا يوجد

النسب:لا يوجد

سهل بن صالح أبو معيوف بمهملة ساكنة ثم تحتانية مضمومة ثم فاء مجهول من العاشرة تمييز
صفحة رقم:258


سهل بن أبي أمامة بن سهل بن حنيف

الاسم:سهل بن أبي أمامة بن سهل بن حنيف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

سهل بن أبي أمامة بن سهل بن حنيف الأنصاري المدني نزيل مصر ثقة من الخامسة مات بالإسكندرية م 4
صفحة رقم:257


سهل بن إسحاق بن إبراهيم

الاسم:سهل بن إسحاق بن إبراهيم

الكنية:أبو هشام

اللقب:لا يوجد

النسب:المازني الواسطي

سهل بن إسحاق بن إبراهيم المازني أبو هشام الواسطي ويقال اسمه سهم بالميم مقبول من الحادية عشرة فق
صفحة رقم:257


سهل بن أبي الصلت

الاسم:سهل بن أبي الصلت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العيشي البصري السراج

سهل بن أبي الصلت العيشي بالتحتانية والمعجمة البصري السراج صدوق له أفراد كان القطان لا يرضاه من السابعة قد
صفحة رقم:258


سهل بن صقير

الاسم:سهل بن صقير

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الخلاطي

سهل بن صقير بالقاف وقيل بالمهملة أبو الحسن الخلاطي أصله من البصرة منكر الحديث اتهمه الخطيب بالوضع من العاشرة ق
صفحة رقم:258


سهل بن صالح

الاسم:سهل بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

سهل بن صالح البغدادي مجهول من العاشرة أيضا تمييز
صفحة رقم:258


سهل بن عثمان بن فارس

الاسم:سهل بن عثمان بن فارس

الكنية:أبو مسعود

اللقب:لا يوجد

النسب:الكندي العسكري

سهل بن عثمان بن فارس الكندي أبو مسعود العسكري نزيل الري أحد الحفاظ له غرائب من العاشرة مات سنة خمس وثلاثين م
صفحة رقم:258


سهل بن بكار بن بشر

الاسم:سهل بن بكار بن بشر

الكنية:أبو بشر

اللقب:لا يوجد

النسب:الدارمي البصري المكفوف

سهل بن بكار بن بشر الدارمي البصري أبو بشر المكفوف ثقة ربما وهم من العاشرة مات سنة سبع أو ثمان وعشرين خ د س
صفحة رقم:257


سهل بن صالح بن حكيم

الاسم:سهل بن صالح بن حكيم

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الأنطاكي البزار

سهل بن صالح بن حكيم الأنطاكي أبو سعيد البزار صدوق من الحادية عشرة د س
صفحة رقم:258


سهم بن منجاب بن راشد

الاسم:سهم بن منجاب بن راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي الكوفي

سهم بن منجاب بن راشد الضبي الكوفي ثقة من السادسة وان ثبت أنه الذي يروي عن العلاء بن الحضرمي فهو من الثالثة لكن فرق بينهما بن حبان م د تم س ق
صفحة رقم:258


سهم بن المعتمر

الاسم:سهم بن المعتمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

سهم بن المعتمر البصري مقبول من الثالثة س
صفحة رقم:258


سهيل

الاسم:سهيل

الكنية:أبو بكر

اللقب:لا يوجد

النسب:القطعي البصري

سهيل بالتصغير بن أبي حزم مهران أو عبد الله القطعي بضم القاف وفتح الطاء أبو بكر البصري ضعيف من السابعة ع
صفحة رقم:259


سهيل بن أبي صالح ذكوان

الاسم:سهيل بن أبي صالح ذكوان

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:السمان المدني

سهيل بن أبي صالح ذكوان السمان أبو يزيد المدني صدوق تغير حفظه بأخرة روى له البخاري مقرونا وتعليقا من السادسة مات في خلافة المنصور ع
صفحة رقم:259


سهيل بن خلاد

الاسم:سهيل بن خلاد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري

سهيل بن خلاد العبدي البصري مقبول من العاشرة س
صفحة رقم:259


سهيل بن ذراع

الاسم:سهيل بن ذراع

الكنية:أبو ذراع

اللقب:لا يوجد

النسب:الكوفي

سهيل بن ذراع أبو ذراع الكوفي مقبول من الثالثة بخ
صفحة رقم:259


سواء

الاسم:سواء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

سواء الخزاعي مقبول من الثالثة د س
صفحة رقم:259


سواء بن خالد

الاسم:سواء بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سواء بن خالد أخو حبة صحابي له حديث بخ ق
صفحة رقم:259


سوادة بن أبي الأسود عبد الله

الاسم:سوادة بن أبي الأسود عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القطان البصري

سوادة بن أبي الأسود عبد الله أو مسلم بن مخراق القطان البصري ويقال إنه مسلم القري بضم القاف وتشديد الراء مولى أبي بكرة ثقة من السابعة م
صفحة رقم:259


سوادة بن عاصم

الاسم:سوادة بن عاصم

الكنية:أبو حاجب

اللقب:لا يوجد

النسب:العنزي البصري

سوادة بن عاصم العنزي بالنون والزاي أبو حاجب البصري صدوق يقال إن مسلما أخرج له من الثالثة م 4
صفحة رقم:259


سوادة بن أبي الجعد

الاسم:سوادة بن أبي الجعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي

سوادة بن أبي الجعد أو بن الجعد الجعفي مقبول من السادسة س
صفحة رقم:259


سوادة بن حنظلة

الاسم:سوادة بن حنظلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القشيري البصري

سوادة بن حنظلة القشيري البصري صدوق من الثالثة م د ت س
صفحة رقم:259


سوار

الاسم:سوار

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:المزني الصيرفي البصري

سوار بتشديد الواو آخره راء بن داود المزني أبو حمزة الصيرفي البصري صاحب الحلي صدوق له أوهام من السابعة د ق
صفحة رقم:259


سوار بن عمارة

الاسم:سوار بن عمارة

الكنية:أبو عمارة

اللقب:لا يوجد

النسب:الربعي الرملي

سوار بن عمارة الربعي الرملي أبو عمارة صدوق ربما خالف من التاسعة مد
صفحة رقم:259


سوار بن عبد الله بن قدامة

الاسم:سوار بن عبد الله بن قدامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي العنبري

سوار بن عبد الله بن قدامة التميمي العنبري جد الذي قبله كان قاضي البصرة وهو أشهر في القضاء من الذي قبله وذاك أشهر في الحديث منه صدوق محمود السيرة تكلم فيه الثوري لدخوله في القضاء من السابعة مات سنة ست وخمسين تمييز
صفحة رقم:259


سوار بن عبد الله بن سوار بن عبد الله

الاسم:سوار بن عبد الله بن سوار بن عبد الله

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:التميمي العنبري البصري

سوار بن عبد الله بن سوار بن عبد الله بن قدامة التميمي العنبري أبو عبد الله البصري قاضي الرصافة وغيرها ثقة من العاشرة غلط من تكلم فيه مات سنة خمس وأربعين وله ثلاث وستون د ت س
صفحة رقم:259


سوار بن سهل

الاسم:سوار بن سهل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

سوار بن سهل البصري صدوق من الحادية عشرة كد
صفحة رقم:259


سودة بنت زمعة بن قيس بن عبد شمس

الاسم:سودة بنت زمعة بن قيس بن عبد شمس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامرية القرشية

سودة بنت زمعة بن قيس بن عبد شمس العامرية القرشية أم المؤمنين تزوجها النبي a بعد خديجة وهو بمكة وماتت سنة خمس وخمسين على الصحيح خ د س
صفحة رقم:748


سويد بن سعيد

الاسم:سويد بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطحان

سويد بن سعيد آخر يقال له الطحان لين الحديث من الحادية عشرة تمييز
صفحة رقم:260


سويد بن غفلة

الاسم:سويد بن غفلة

الكنية:أبو أمية

اللقب:لا يوجد

النسب:الجعفي

سويد بن غفلة بفتح المعجمة والفاء أبو أمية الجعفي مخضرم من كبار التابعين قدم المدينة يوم دفن النبي a وكان مسلما في حياته ثم نزل الكوفة ومات سنة ثمانين وله مائة وثلاثون سنة ع
صفحة رقم:260


سويد بن إبراهيم

الاسم:سويد بن إبراهيم

الكنية:أبو حاتم

اللقب:لا يوجد

النسب:الجحدري الحناط البصري

سويد بن إبراهيم الجحدري أبو حاتم الحناط بالنون البصري ويقال له صاحب الطعام صدوق سيء الحفظ له أغلاط وقد أفحش بن حبان فيه القول من السابعة مات سنة سبع وستين بخ
صفحة رقم:260


سويد بن حجير

الاسم:سويد بن حجير

الكنية:أبو قزعة

اللقب:لا يوجد

النسب:الباهلي البصري

سويد بن حجير بتقديم المهملة مصغرا الباهلي أبو قزعة البصري ثقة من الرابعة قال أبو داود لم يسمع من عمران بن حصين م 4
صفحة رقم:260


سويد بن قيس

الاسم:سويد بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سويد بن قيس صحابي له حديث السراويل نزل الكوفة 4
صفحة رقم:260


سويد بن سعيد بن سهل

الاسم:سويد بن سعيد بن سهل

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الهروي الحدثاني الأنباري

سويد بن سعيد بن سهل الهروي الأصل ثم الحدثاني بفتح المهملة والمثلثة ويقال له الأنباري بنون ثم موحدة أبو محمد صدوق في نفسه إلا أنه عمي فصار يتلقن ما ليس من حديثه فأفحش فيه بن معين القول من قدماء العاشرة مات سنة أربعين وله مائة سنة م ق
صفحة رقم:260


سويد بن قيس

الاسم:سويد بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التجيبي

سويد بن قيس التجيبي بضم المثناة وكسر الجيم ثم تحتانية ثم موحدة مصري ثقة من الثالثة د س ق
صفحة رقم:260


سويد بن عبد العزيز بن نمير

الاسم:سويد بن عبد العزيز بن نمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي مولاهم الدمشقي

سويد بن عبد العزيز بن نمير السلمي مولاهم الدمشقي وقيل أصله حمصي وقيل غير ذلك ضعيف من كبار التاسعة مات سنة 194 ت ق
صفحة رقم:260


سويد بن عمرو

الاسم:سويد بن عمرو

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:الكلبي الكوفي العابد

سويد بن عمرو الكلبي أبو الوليد الكوفي العابد ثقة من كبار العاشرة مات سنة أربع أو ثلاث ومائتين أفحش بن حبان القول فيه ولم يأت بدليل م ت س ق
صفحة رقم:260


سويد بن مقرن

الاسم:سويد بن مقرن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني

سويد بن مقرن المزني صحابي نزل الكوفة مشهور بخ م د ت س
صفحة رقم:260


سويد بن نصر بن سويد

الاسم:سويد بن نصر بن سويد

الكنية:أبو الفضل

اللقب:الشاه

النسب:المروزي

سويد بن نصر بن سويد المروزي أبو الفضل لقبه الشاه راوية بن المبارك ثقة من العاشرة مات سنة أربعين وله تسعون سنة ت س
صفحة رقم:260


سويد بن النعمان بن مالك

الاسم:سويد بن النعمان بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

سويد بن النعمان بن مالك الأنصاري صحابي شهد أحدا وما بعدها ما روى عنه سوى بشير بن يسار خ س ق
صفحة رقم:260


سويد بن وهب

الاسم:سويد بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سويد بن وهب مجهول من السادسة د
صفحة رقم:261


سويد بن عبيد

الاسم:سويد بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي

سويد بن عبيد العجلي صاحب القصب مقبول من الثالثة قال البخاري في تاريخه سمع أبا موسى عس
صفحة رقم:260


سويد بن حنظلة

الاسم:سويد بن حنظلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

سويد بن حنظلة الكوفي صحابي له حديث وقصة مع وائل بن حجر نزل الكوفة د ق
صفحة رقم:260


سويد بن غفلة

الاسم:سويد بن غفلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سويد بن غفلة عن مصدق النبي a لم يسم د س ق
صفحة رقم:733


سويدة بنت جابر

الاسم:سويدة بنت جابر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

سويدة بنت جابر لا تعرف من السادسة د
صفحة رقم:748


سيار

الاسم:سيار

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:العنزي البصري

سيار بتحتانية مثقلة بن حاتم العنزي بفتح المهملة والنون ثم زاي أبو سلمة البصري صدوق له أوهام من كبار التاسعة مات سنة مائتين أو قبلها ت س ق
صفحة رقم:261


سيار بن عبد الرحمن

الاسم:سيار بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصدفي المصري

سيار بن عبد الرحمن الصدفي المصري صدوق من السادسة د ق
صفحة رقم:261


سيار

الاسم:سيار

الكنية:أبو الحكم

اللقب:لا يوجد

النسب:العنزي

سيار أبو الحكم العنزي بنون وزاي وأبوه يكنى أبا سيار واسمه وردان وقيل ورد وقيل غير ذلك وهو أخو مساور الوراق لأمه ثقة وليس هو الذي يروي عن طارق بن شهاب من السادسة مات سنة اثنتين وعشرين ع
صفحة رقم:262


سيار بن منظور بن سيار

الاسم:سيار بن منظور بن سيار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري البصري

سيار بن منظور بن سيار الفزاري البصري مقبول من السادسة د س
صفحة رقم:261


سيار بن سلامة

الاسم:سيار بن سلامة

الكنية:أبو المنهال

اللقب:لا يوجد

النسب:الرياحي البصري

سيار بن سلامة الرياحي بالتحتانية أبو المنهال البصري ثقة من الرابعة مات سنة تسع وعشرين ع
صفحة رقم:261


سيار

الاسم:سيار

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:الكوفي

سيار أبو حمزة الكوفي مقبول من الخامسة ووقع في الإسناد عن سيار أبي الحكم عن طارق والصواب عن سيار أبي حمزة بخ د ت ق
صفحة رقم:262


سيار

الاسم:سيار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم الدمشقي

سيار الأموي مولاهم الدمشقي قدم البصرة صدوق من الثالثة قيل اسم أبيه عبد الله ت
صفحة رقم:262


سيدان

الاسم:سيدان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الباهلي البصري

سيدان بكسر أوله ثم تحتانية ساكنة بن مضارب الباهلي البصري أبو محمد صدوق من العاشرة خ
صفحة رقم:262


سيف بن عميرة

الاسم:سيف بن عميرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي النخعي

سيف بن عميرة الكوفي النخعي صدوق له أوهام من السابعة تمييز
صفحة رقم:262


سيف بن هارون

الاسم:سيف بن هارون

الكنية:أبو الورقاء

اللقب:لا يوجد

النسب:البرجمي الكوفي

سيف بن هارون البرجمي بضم الموحدة والجيم أبو الورقاء الكوفي ضعيف أفحش بن حبان القول فيه من صغار الثامنة أيضا ت ق
صفحة رقم:262


سيف بن محمد

الاسم:سيف بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

سيف بن محمد الكوفي بن أخت سفيان الثوري نزل بغداد كذبوه من صغار الثامنة مات في حدود التسعين ت
صفحة رقم:262


سيف بن وهب

الاسم:سيف بن وهب

الكنية:أبو وهب

اللقب:لا يوجد

النسب:التميمي البصري

سيف بن وهب التميمي أبو وهب البصري لين الحديث من الخامسة بخ
صفحة رقم:262


سيف بن عمر

الاسم:سيف بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

سيف بن عمر التميمي صاحب كتاب الردة ويقال الضبي ويقال غير ذلك الكوفي ضعيف الحديث عمدة في التاريخ افحش بن حبان القول فيه من الثامنة مات في زمن الرشيد ت
صفحة رقم:262


سيف بن عبيد الله

الاسم:سيف بن عبيد الله

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الجرمي السراج البصري

سيف بن عبيد الله الجرمي بفتح الجيم أبو الحسن السراج البصري صدوق ربما خالف من التاسعة س
صفحة رقم:262


سيف

الاسم:سيف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

سيف الشامي وثقه العجلي من الثالثة د س
صفحة رقم:262


سيف بن سليمان

الاسم:سيف بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المكي

سيف بن سليمان أو بن أبي سليمان المخزومي المكي ثقة ثبت رمي بالقدر سكن البصرة أخيرا ومات بعد سنة خمسين من السادسة خ م د س ق
صفحة رقم:262


الشريد

الاسم:الشريد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

الشريد بوزن الطويل الثقفي صحابي شهد بيعة الرضوان قيل كان اسمه مالكا بخ م د تم س ق
صفحة رقم:266


الشفاء بنت عبد الله بن عبد شمس

الاسم:الشفاء بنت عبد الله بن عبد شمس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوية القرشية

الشفاء بنت عبد الله بن عبد شمس العدوية القرشية صحابية لها أحاديث بخ د س
صفحة رقم:749


شاذ بن يحيى

الاسم:شاذ بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراساني

شاذ بن يحيى الخراساني مجهول من العاشرة أيضا تمييز
صفحة رقم:263


شاذ بن يحيى

الاسم:شاذ بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

شاذ بن يحيى الواسطي مقبول من العاشرة ل
صفحة رقم:263


شاذ

الاسم:شاذ

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:اليشكري البصري

شاذ بالذال المعجمة بن فياض بفاء وتحتانية ثم معجمة أبو عبيدة اليشكري البصري كان اسمه هلال فغلب عليه شاذ صدوق له أوهام وأفراد من العاشرة د س
صفحة رقم:263


شبابة بن سوار

الاسم:شبابة بن سوار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدائني

شبابة بن سوار المدائني أصله من خراسان يقال كان اسمه مروان مولى بني فزارة ثقة حافظ رمي بالإرجاء من التاسعة مات سنة أربع أو خمس أو ست ومائتين ع
صفحة رقم:263


شباك

الاسم:شباك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي الكوفي الأعمى

شباك بكسر أوله ثم موحدة خفيفة ثم كاف الضبي الكوفي الأعمى ثقة له ذكر في صحيح مسلم وكان يدلس من السادسة د س ق
صفحة رقم:263


شبث

الاسم:شبث

الكنية:أبو عبد القدوس

اللقب:لا يوجد

النسب:التميمي اليربوعي الكوفي

شبث بفتح أوله والموحدة ثم مثلثة بن ربعي التميمي اليربوعي أبو عبد القدوس الكوفي مخضرم كان مؤذن سجاح ثم أسلم ثم كان ممن أعان على عثمان ثم صحب عليا ثم صار من الخوارج عليه ثم تاب فحضر قتل الحسين ثم كان ممن طلب بدم الحسين مع المختار ثم ولي شرط الكوفة ثم حضر قتل المختار ومات بالكوفة في حدود الثمانين د س
صفحة رقم:263


شبل بن عباد

الاسم:شبل بن عباد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي القارىء

شبل بن عباد المكي القارىء ثقة رمي بالقدر من الخامسة قيل مات سنة ثمان وأربعين وقيل بعد ذلك خ د س فق
صفحة رقم:263


شبل بن حامد

الاسم:شبل بن حامد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني

شبل بن حامد أو بن خليد المزني مقبول من الثالثة وأخطأ من قال هو شبل بن معبد س
صفحة رقم:263


شبيب بن شيبة بن عبد الله

الاسم:شبيب بن شيبة بن عبد الله

الكنية:أبو معمر

اللقب:لا يوجد

النسب:التميمي المنقري البصري

شبيب بن شيبة بن عبد الله التميمي المنقري أبو معمر البصري الخطيب البليغ اخباري صدوق يهم في الحديث من السابعة مات في حدود السبعين ت
صفحة رقم:263


شبيب بن نعيم

الاسم:شبيب بن نعيم

الكنية:أبو روح

اللقب:لا يوجد

النسب:لا يوجد

شبيب بن نعيم أبو روح ثقة من الثالثة أخطأ من عده في الصحابة د س
صفحة رقم:264


شبيب بن سعيد

الاسم:شبيب بن سعيد

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:التميمي الحبطي البصري

شبيب بن سعيد التميمي الحبطي بفتح المهملة والموحدة البصري أبو سعيد لا بأس بحديثه من رواية ابنه أحمد عنه لا من رواية بن وهب من صغار الثامنة مات سنة ست وثمانين خ خد س
صفحة رقم:263


شبيب بن غرقدة

الاسم:شبيب بن غرقدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

شبيب بن غرقدة بمعجمة وقاف ثقة من الرابعة ع
صفحة رقم:264


شبيب بن عبد الملك

الاسم:شبيب بن عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي البصري

شبيب بن عبد الملك التميمي البصري نزيل خراسان صدوق من التاسعة مات قديما قبل المائتين روى عنه معتمر بن سليمان وهو أكبر منه د س
صفحة رقم:263


شبيب

الاسم:شبيب

الكنية:أبو بشر

اللقب:لا يوجد

النسب:البجلي الكوفي

شبيب بوزن طويل بن بشر أبو بشر البجلي الكوفي صدوق يخطىء من الخامسة ت ق
صفحة رقم:263


شبيب بن شيبة

الاسم:شبيب بن شيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

شبيب بن شيبة شامي مجهول من السابعة وقيل الصواب شعيب بن رزيق د
صفحة رقم:263


شبيل بن عوف

الاسم:شبيل بن عوف

الكنية:أبو الطفيل

اللقب:لا يوجد

النسب:الأحمسي الكوفي

شبيل بن عوف الأحمسي أبو الطفيل الكوفي ويقال شبل بغير تصغير مخضرم ثقة لم تصح صحبته وشهد القادسية بخ
صفحة رقم:264


شبيل

الاسم:شبيل

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الضبعي البصري النحوي

شبيل بالتصغير بن عزرة بفتح المهملة بعدها زاي ساكنة ثم راء الضبعي أبو عمرو البصري النحوي صدوق يهم من الخامسة د
صفحة رقم:264


شتير

الاسم:شتير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبسي الكوفي

شتير بمثناة مصغرا بن شكل بفتح المعجمة والكاف العبسي بموحدة الكوفي يقال إنه أدرك الجاهلية ثقة من الثانية بخ م 4
صفحة رقم:264


شجاع بن مخلد

الاسم:شجاع بن مخلد

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:الفلاس البغوي

شجاع بن مخلد الفلاس أبو الفضل البغوي نزيل بغداد صدوق وهم في حديث واحد رفعه وهو موقوف فذكره بسببه العقيلي من العاشرة مات سنة خمس وثلاثين م د ق
صفحة رقم:264


شجاع بن أبي نصر

الاسم:شجاع بن أبي نصر

الكنية:أبو نعيم

اللقب:لا يوجد

النسب:البلخي المقرىء

شجاع بن أبي نصر البلخي أبو نعيم المقرىء صدوق من التاسعة عخ
صفحة رقم:264


شجاع بن الوليد بن قيس

الاسم:شجاع بن الوليد بن قيس

الكنية:أبو بدر

اللقب:لا يوجد

النسب:السكوني الكوفي

شجاع بن الوليد بن قيس السكوني أبو بدر الكوفي صدوق ورع له أوهام من التاسعة مات سنة أربع ومائتين ع
صفحة رقم:264


شجاع بن الوليد

الاسم:شجاع بن الوليد

الكنية:أبو الليث

اللقب:لا يوجد

النسب:البخاري المؤدب

شجاع بن الوليد البخاري أبو الليث المؤدب مقبول من الحادية عشرة له عند البخاري حديث واحد خ
صفحة رقم:264


شداد بن أوس بن ثابت

الاسم:شداد بن أوس بن ثابت

الكنية:أبو يعلي

اللقب:لا يوجد

النسب:الأنصاري

شداد بن أوس بن ثابت الأنصاري أبو يعلي صحابي مات بالشام قبل الستين أو بعدها وهو بن أخ حسان بن ثابت ع
صفحة رقم:264


شداد

الاسم:شداد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجزري

شداد مولى عياض الجزري مقبول يرسل من الرابعة د
صفحة رقم:264


شداد بن الهاد

الاسم:شداد بن الهاد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي

شداد بن الهاد الليثي قيل اسمه أسامة وقيل اسم أبيه صحابي شهد الخندق وما بعدها س
صفحة رقم:264


شداد بن معقل

الاسم:شداد بن معقل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

شداد بن معقل الكوفي صدوق له ذكر في البخاري من الثانية عخ
صفحة رقم:264


شداد بن أبي عمرو بن حماس

الاسم:شداد بن أبي عمرو بن حماس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي المدني

شداد بن أبي عمرو بن حماس بكسر المهملة والتخفيف الليثي المدني مجهول من السادسة د
صفحة رقم:264


شداد بن عبد الله

الاسم:شداد بن عبد الله

الكنية:أبو عمار

اللقب:لا يوجد

النسب:القرشي الدمشقي

شداد بن عبد الله القرشي أبو عمار الدمشقي ثقة يرسل من الرابعة بخ م 4
صفحة رقم:264


شداد بن سعيد

الاسم:شداد بن سعيد

الكنية:أبو طلحة

اللقب:لا يوجد

النسب:الراسبي البصري

شداد بن سعيد أبو طلحة الراسبي البصري صدوق يخطىء من الثامنة م صد ت س
صفحة رقم:264


شداد بن حي

الاسم:شداد بن حي

الكنية:أبو حي

اللقب:لا يوجد

النسب:الحمصي المؤذن

شداد بن حي أبو حي الحمصي المؤذن صدوق من الثالثة بخ د ت ق
صفحة رقم:264


شداد بن حي

الاسم:شداد بن حي

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الشامي

شداد بن حي أبو عبد الله الشامي مقبول من السادسة تمييز
صفحة رقم:264


شراحيل بن يزيد

الاسم:شراحيل بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعافري المصري

شراحيل بن يزيد المعافري المصري صدوق من السادسة مات بعد العشرين عخ م
صفحة رقم:265


شراحيل بن آده

الاسم:شراحيل بن آده

الكنية:أبو الأشعث

اللقب:لا يوجد

النسب:الصنعاني

شراحيل بن آده بالمد وتخفيف الدال أبو الأشعث الصنعاني ويقال آده جد أبيه وهو بن شرحبيل بن كليب ثقة من الثانية شهد فتح دمشق بخ م 4
صفحة رقم:264


شراحيل بن مرثد

الاسم:شراحيل بن مرثد

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الصنعاني

شراحيل بن مرثد أبو عثمان الصنعاني مخضرم ثقة شهد اليمامة لم يثبت أن مسلما روى له م
صفحة رقم:265


شرحبيل بن مسلم بن حامد

الاسم:شرحبيل بن مسلم بن حامد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني الشامي

شرحبيل بن مسلم بن حامد الخولاني الشامي صدوق فيه لين من الثالثة د ت ق
صفحة رقم:265


شرحبيل بن سعد

الاسم:شرحبيل بن سعد

الكنية:أبو سعد

اللقب:لا يوجد

النسب:المدني

شرحبيل بن سعد أبو سعد المدني مولى الأنصار صدوق اختلط بأخرة من الثالثة مات سنة ثلاث وعشرين وقد قارب المائة بخ د ق
صفحة رقم:265


شرحبيل بن سعيد بن سعد بن عبادة

الاسم:شرحبيل بن سعيد بن سعد بن عبادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

شرحبيل بن سعيد بن سعد بن عبادة الأنصاري مقبول من الخامسة س
صفحة رقم:265


شرحبيل بن السمط

الاسم:شرحبيل بن السمط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الشامي

شرحبيل بن السمط بكسر المهملة وسكون الميم الكندي الشامي جزم بن سعد بأن له وفادة ثم شهد القادسية وفتح حمص وعمل عليها لمعاوية ومات سنة أربعين أو بعدها م 4
صفحة رقم:265


شرحبيل بن شريك

الاسم:شرحبيل بن شريك

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المعافري المصري

شرحبيل بن شريك المعافري أبو محمد المصري ويقال شرحبيل بن عمرو بن شريك صدوق من السادسة بخ م د ت س
صفحة رقم:265


شرحبيل بن شفعة

الاسم:شرحبيل بن شفعة

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:الشامي

شرحبيل بن شفعة بضم المعجمة وسكون الفاء الشامي أبو يزيد صدوق من الثالثة ق
صفحة رقم:265


شرحبيل بن عبد الله بن المطاع

الاسم:شرحبيل بن عبد الله بن المطاع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

شرحبيل بن عبد الله بن المطاع الكندي حليف بني زهرة وهو بن حسنة وهي أمه أو التي ربته صحابي جليل كان أميرا في فتح الشام ومات بها سنة ثماني عشرة ق
صفحة رقم:265


شرحبيل بن مدرك

الاسم:شرحبيل بن مدرك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي الكوفي

شرحبيل بن مدرك الجعفي الكوفي ثقة من الخامسة س
صفحة رقم:265


شرقي

الاسم:شرقي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

شرقي بفتح أوله والراء ثم قاف ثم ياء النسب بصري صدوق من شيوخ شعبة من السادسة قد
صفحة رقم:265


شريح بن هانئ

الاسم:شريح بن هانئ

الكنية:لا يوجد

اللقب:الأصغر

النسب:الحارثي

شريح بن هانئ الحارثي الأصغر هو من ذرية الذي قبله كان بالموصل مجهول من الثامنة مات بعد الثمانين تمييز
صفحة رقم:266


شريح بن الحارث بن قيس

الاسم:شريح بن الحارث بن قيس

الكنية:أبو أمية

اللقب:لا يوجد

النسب:الكوفي النخعي القاضي

شريح بن الحارث بن قيس الكوفي النخعي القاضي أبو أمية مخضرم ثقة وقيل له صحبة مات قبل الثمانين أو بعدها وله مائة وثمان سنين أو أكثر يقال حكم سبعين سنة بخ س
صفحة رقم:265


شريح بن عبيد بن شريح

الاسم:شريح بن عبيد بن شريح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الحمصي

شريح بن عبيد بن شريح الحضرمي الحمصي ثقة من الثالثة وكان يرسل كثيرا مات بعد المائة د س ق
صفحة رقم:265


شريح بن مسلمة

الاسم:شريح بن مسلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التنوخي الكوفي

شريح بن مسلمة التنوخي الكوفي صدوق من قدماء العاشرة مات سنة اثنتين وعشرين خ س
صفحة رقم:265


شريح بن النعمان

الاسم:شريح بن النعمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصائدي الكوفي

شريح بن النعمان الصائدي الكوفي صدوق من الثالثة 4
صفحة رقم:265


شريح بن هانئ بن يزيد

الاسم:شريح بن هانئ بن يزيد

الكنية:أبو المقدام

اللقب:لا يوجد

النسب:الحارثي المذحجي الكوفي

شريح بن هانئ بن يزيد الحارثي المذحجي أبو المقدام الكوفي مخضرم ثقة قتل مع بن أبي بكرة بسجستان بخ م 4
صفحة رقم:266


شريح بن يزيد

الاسم:شريح بن يزيد

الكنية:أبو حيوة

اللقب:لا يوجد

النسب:الحضرمي الحمصي المؤذن

شريح بن يزيد الحضرمي أبو حيوة الحمصي المؤذن ثقة من التاسعة مات سنة ثلاث ومائتين د س
صفحة رقم:266


شريح

الاسم:شريح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

شريح عن شيخ من بني زهرة كذا وقع في رواية المحبوبي في حديث طلحة قال المزي وهي زيادة لم يذكرها غيره ت
صفحة رقم:266


شريح بن أرطأة

الاسم:شريح بن أرطأة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

شريح بن أرطاة النخعي الكوفي مقبول من الثالثة س
صفحة رقم:265


شريح

الاسم:شريح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحجازي

شريح الحجازي له صحبة وحديث خت
صفحة رقم:266


شريق

الاسم:شريق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهوزني الحمصي

شريق الهوزني بفتح الهاء والزاي الحمصي مقبول من الثالثة د س
صفحة رقم:266


شريك بن حنبل

الاسم:شريك بن حنبل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبسي الكوفي

شريك بن حنبل العبسي الكوفي وقيل بن شرحبيل ثقة من الثانية ولم يثبت أن له صحبة د ت
صفحة رقم:266


شريك بن شهاب

الاسم:شريك بن شهاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي البصري

شريك بن شهاب الحارثي البصري مقبول من الرابعة س
صفحة رقم:266


شريك بن عبد الله

الاسم:شريك بن عبد الله

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:النخعي الكوفي

شريك بن عبد الله النخعي الكوفي القاضي بواسط ثم الكوفة أبو عبد الله صدوق يخطىء كثيرا تغير حفظه منذ ولي القضاء بالكوفة وكان عادلا فاضلا عابدا شديدا على أهل البدع من الثامنة مات سنة سبع أو ثمان وسبعين خت م 4
صفحة رقم:266


شريك بن عبد الله بن أبي نمر

الاسم:شريك بن عبد الله بن أبي نمر

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المدني

شريك بن عبد الله بن أبي نمر أبو عبد الله المدني صدوق يخطىء من الخامسة مات في حدود أربعين ومائة خ م د تم س ق
صفحة رقم:266


شريك بن نملة

الاسم:شريك بن نملة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

شريك بن نملة الكوفي مقبول من الثالثة بخ
صفحة رقم:266


شعبة بن الحجاج بن الورد

الاسم:شعبة بن الحجاج بن الورد

الكنية:أبو بسطام

اللقب:لا يوجد

النسب:العتكي مولاهم الواسطي البصري

شعبة بن الحجاج بن الورد العتكي مولاهم أبو بسطام الواسطي ثم البصري ثقة حافظ متقن كان الثوري يقول هو أمير المؤمنين في الحديث وهو أول من فتش بالعراق عن الرجال وذب عن السنة وكان عابدا من السابعة مات سنة ستين ع
صفحة رقم:266


شعبة بن دينار

الاسم:شعبة بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

شعبة بن دينار الكوفي لا بأس به من السادسة س
صفحة رقم:266


شعبة بن دينار

الاسم:شعبة بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي المدني

شعبة بن دينار الهاشمي مولى بن عباس المدني صدوق سيء الحفظ من الرابعة مات في وسط خلافة هشام د
صفحة رقم:266


شعثاء بنت عبد الله

الاسم:شعثاء بنت عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدية الكوفية

شعثاء بنت عبد الله الأسدية الكوفية لا تعرف من الخامسة ق
صفحة رقم:749


شعيب بن خالد

الاسم:شعيب بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الرازي القاضي

شعيب بن خالد البجلي الرازي القاضي ليس به بأس من السابعة د
صفحة رقم:267


شعيب بن إسحاق بن عبد الرحمن

الاسم:شعيب بن إسحاق بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم البصري الدمشقي

شعيب بن إسحاق بن عبد الرحمن الأموي مولاهم البصري ثم الدمشقي ثقة رمي بالإرجاء وسماعه من بن أبي عروبة بأخرة من كبار التاسعة مات سنة تسع وثمانين خ م د س ق
صفحة رقم:266


شعيب بن أيوب بن رزيق

الاسم:شعيب بن أيوب بن رزيق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصريفيني القاضي

شعيب بن أيوب بن رزيق الصريفيني القاضي أصله من واسط صدوق يدلس من الحادية عشرة مات سنة إحدى وستين د
صفحة رقم:267


شعيب بن بيان بن زياد

الاسم:شعيب بن بيان بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصفار البصري

شعيب بن بيان بن زياد الصفار البصري صدوق يخطىء من التاسعة س
صفحة رقم:267


شعيب بن حرب

الاسم:شعيب بن حرب

الكنية:أبو صالح

اللقب:لا يوجد

النسب:المدائني

شعيب بن حرب المدائني أبو صالح نزيل مكة ثقة عابد من التاسعة مات سنة سبع وتسعين ومائة خ د س
صفحة رقم:267


شعيب بن أبي حمزة

الاسم:شعيب بن أبي حمزة

الكنية:أبو بشر

اللقب:لا يوجد

النسب:الأموي مولاهم الحمصي

شعيب بن أبي حمزة الأموي مولاهم واسم أبيه دينار أبو بشر الحمصي ثقة عابد قال بن معين من أثبت الناس في الزهري من السابعة مات سنة اثنتين وستين أو بعدها ع
صفحة رقم:267


شعيب بن رزيق

الاسم:شعيب بن رزيق

الكنية:أبو شيبة

اللقب:لا يوجد

النسب:الشامي

شعيب بن رزيق الشامي أبو شيبة صدوق يخطىء من السابعة قد ت
صفحة رقم:267


شعيب بن شعيب بن إسحاق

الاسم:شعيب بن شعيب بن إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدمشقي

شعيب بن شعيب بن إسحاق الدمشقي توفي أبوه المقدم ذكره وهو حمل فسمي باسمه صدوق من الحادية عشرة مات سنة أربع وستين وله أربع وسبعون س
صفحة رقم:267


شعيب بن صفوان بن الربيع

الاسم:شعيب بن صفوان بن الربيع

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الثقفي الكوفي الكاتب

شعيب بن صفوان بن الربيع الثقفي أبو يحيى الكوفي الكاتب مقبول من السابعة م تم س
صفحة رقم:267


شعيب بن عمرو بن سليم

الاسم:شعيب بن عمرو بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

شعيب بن عمرو بن سليم الأنصاري وزعم بن حبان أنه حفيد صهيب الرومي شيخه والأول أثبت مقبول من الرابعة ق
صفحة رقم:267


شعيب بن الليث بن سعد

الاسم:شعيب بن الليث بن سعد

الكنية:أبو عبدالملك

اللقب:لا يوجد

النسب:الفهمي مولاهم المصري

شعيب بن الليث بن سعد الفهمي مولاهم أبو عبد الملك المصري ثقة نبيل فقيه من كبار العاشرة مات سنة تسع وتسعين ومائة وله أربع وستون سنة د س
صفحة رقم:267


شعيب بن محمد بن عبد الله بن عمرو

الاسم:شعيب بن محمد بن عبد الله بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

شعيب بن محمد بن عبد الله بن عمرو بن العاص صدوق ثبت سماعه من جده من الثالثة ر 4
صفحة رقم:267


شعيب بن ميمون

الاسم:شعيب بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

شعيب بن ميمون الواسطي صاحب البزور ضعيف عابد من الثالثة عس فق
صفحة رقم:267


شعيب بن يحيى بن السائب

الاسم:شعيب بن يحيى بن السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التجيبي المصري

شعيب بن يحيى بن السائب التجيبي المصري صدوق عابد من العاشرة س
صفحة رقم:267


شعيب بن يوسف

الاسم:شعيب بن يوسف

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:النسائي

شعيب بن يوسف النسائي أبو عمرو ثقة صاحب حديث من العاشرة س
صفحة رقم:268


شعيب

الاسم:شعيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

شعيب بياع الطيالسة بصري لا بأس به يقال اسم أبيه بيان من السابعة د
صفحة رقم:268


شعيب بن الحبحاب

الاسم:شعيب بن الحبحاب

الكنية:أبو صالح

اللقب:لا يوجد

النسب:الأزدي مولاهم البصري

شعيب بن الحبحاب الأزدي مولاهم أبو صالح البصري ثقة من الرابعة مات سنة إحدى وثلاثين أو قبلها خ م د ت س
صفحة رقم:267


شعيب بن خالد

الاسم:شعيب بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخثعمي

شعيب بن خالد الخثعمي مقبول من الرابعة تمييز
صفحة رقم:267


شعيث

الاسم:شعيث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي العنبري

شعيث آخره مثلث بن عبيد الله بن الزبيب بزاي وموحدة مصغرا التميمي العنبري مقبول من السادسة د
صفحة رقم:268


شفعة

الاسم:شفعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المسمعي الحمصي

شفعة المسمعي الحمصي مقبول من الرابعة د
صفحة رقم:268


شفي

الاسم:شفي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأصبحي

شفي بالفاء مصغرا بن ماتع بمثناة الأصبحي ثقة من الثالثة أرسل حديثا فذكره بعضهم في الصحابة خطأ مات في خلافة هشام قاله خليفة عخ د ت س فق
صفحة رقم:268


شقران

الاسم:شقران

الكنية:لا يوجد

اللقب:شقران

النسب:لا يوجد

شقران بضم أوله وسكون القاف مولى رسول الله a قيل اسمه صالح شهد بدرا وهو مملوك ثم عتق أظنه مات في خلافة عثمان ت
صفحة رقم:268


شقيق

الاسم:شقيق

الكنية:أبو ليث

اللقب:لا يوجد

النسب:لا يوجد

شقيق أبو ليث عن عاصم بن كليب ويقال عاصم بن شنتم مجهول من السادسة د
صفحة رقم:268


شقيق بن عقبة

الاسم:شقيق بن عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي الكوفي

شقيق بن عقبة العبدي الكوفي ثقة من الرابعة م خد
صفحة رقم:268


شقيق بن أبي عبد الله

الاسم:شقيق بن أبي عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

شقيق بن أبي عبد الله الكوفي مولى آل الحضرمي ثقة من الخامسة س
صفحة رقم:268


شقيق بن سلمة

الاسم:شقيق بن سلمة

الكنية:أبو وائل

اللقب:لا يوجد

النسب:الأسدي الكوفي

شقيق بن سلمة الأسدي أبو وائل الكوفي ثقة مخضرم مات في خلافة عمر بن عبد العزيز وله مائة سنة ع
صفحة رقم:268


شقيق بن ثور بن عفير

الاسم:شقيق بن ثور بن عفير

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:السدوسي البصري

شقيق بن ثور بن عفير السدوسي أبو الفضل البصري صدوق مخضرم مات سنة أربع وستين س
صفحة رقم:268


شكل

الاسم:شكل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبسي الكوفي

شكل بفتحتين بن حميد العبسي الكوفي صحابي له حديث بخ د ت س
صفحة رقم:268


شمر

الاسم:شمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكاهلي الكوفي

شمر بكسر أوله وسكون الميم بن عطية الأسدي الكاهلي الكوفي صدوق من السادسة مد ت س
صفحة رقم:268


شمعون بن زيد

الاسم:شمعون بن زيد

الكنية:أبو ريحانة

اللقب:لا يوجد

النسب:الأزدي

شمعون بن زيد أبو ريحانة الأزدي حليف الأنصار ويقال مولى رسول الله a صحابي شهد فتح دمشق وقدم مصر وسكن بيت المقدس ويقال غينه معجمة د س ق
صفحة رقم:268


شمير بن عبد المدان

الاسم:شمير بن عبد المدان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليمامي

شمير بن عبد المدان اليمامي مقبول من الثالثة د ت س
صفحة رقم:268


شميسة

الاسم:شميسة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العتكية البصرية

شميسة بالتصغير بنت عزيز العتكية البصرية مقبولة من الثالثة بخ
صفحة رقم:749


شنتم

الاسم:شنتم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

شنتم بفتح أوله ثم سكون النون بعدها مثناة مفتوحة روى أبو داود من رواية شقيق عن عاصم عن أبيه حديثا فرواه بن قانع فقال عن عاصم بن شنتم قال البغوي في الصحابة لم أسمع بذكره إلا في هذا الحديث د
صفحة رقم:269


شهاب بن المجنون

الاسم:شهاب بن المجنون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

شهاب بن المجنون يقال اسم أبيه كليب أو شتير وهو جد عاصم بن كليب مذكور في الصحابة ت
صفحة رقم:269


شهاب بن عباد

الاسم:شهاب بن عباد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري

شهاب بن عباد العبدي البصري مقبول من الرابعة بخ
صفحة رقم:269


شهاب بن المعمر

الاسم:شهاب بن المعمر

الكنية:أبو الأزهر

اللقب:لا يوجد

النسب:البلخي

شهاب بن المعمر البلخي أبو الأزهر أصله من البصرة ثقة صاحب حديث من العاشرة بخ
صفحة رقم:269


شهاب بن خراش بن حوشب

الاسم:شهاب بن خراش بن حوشب

الكنية:أبو الصلت

اللقب:لا يوجد

النسب:الشيباني الواسطي

شهاب بن خراش بن حوشب الشيباني أبو الصلت الواسطي بن أخي العوام بن حوشب نزل الكوفة له ذكر في مقدمة مسلم صدوق يخطىء من السابعة د
صفحة رقم:269


شهاب بن عباد

الاسم:شهاب بن عباد

الكنية:أبو عمر

اللقب:لا يوجد

النسب:العبدي الكوفي

شهاب بن عباد العبدي أبو عمر الكوفي ثقة من العاشرة مات سنة أربع وعشرين خ م ت ق
صفحة رقم:269


شهر بن حوشب

الاسم:شهر بن حوشب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري الشامي

شهر بن حوشب الأشعري الشامي مولى أسماء بنت يزيد بن السكن صدوق كثير الإرسال والأوهام من الثالثة مات سنة اثنتي عشرة بخ م 4
صفحة رقم:269


شويس

الاسم:شويس

الكنية:أبو الرقاد

اللقب:لا يوجد

النسب:العدوي البصري

شويس آخره مهملة مصغر بن جياش بجيم أو مهملة آخره معجمة العدوي البصري يكنى أبا الرقاد بضم الراء بعدها قاف خفيفة مقبول من الثالثة تم
صفحة رقم:269


شيبان بن عبد الرحمن

الاسم:شيبان بن عبد الرحمن

الكنية:أبو معاوية

اللقب:لا يوجد

النسب:التميمي مولاهم النحوي البصري

شيبان بن عبد الرحمن التميمي مولاهم النحوي أبو معاوية البصري نزيل الكوفة ثقة صاحب كتاب يقال إنه منسوب إلى نحوة بطن من الأزد لا إلى علم النحو من السابعة مات سنة أربع وستين ع
صفحة رقم:269


شيبان بن فروخ أبي شيبة

الاسم:شيبان بن فروخ أبي شيبة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الحبطي الأبلي

شيبان بن فروخ أبي شيبة الحبطي بمهملة وموحدة مفتوحتين الأبلي بضم الهمزة والموحدة وتشديد اللام أبو محمد صدوق يهم ورمي بالقدر قال أبو حاتم اضطر الناس إليه أخيرا من صغار التاسعة مات سنة ست أو خمس وثلاثين وله بضع وتسعون سنة م د س
صفحة رقم:269


شيبان بن أمية

الاسم:شيبان بن أمية

الكنية:أبو حذيفة

اللقب:لا يوجد

النسب:القتباني المصري

شيبان بن أمية أو بن قيس القتباني بكسر القاف وسكون المثناة بعدها موحدة أبو حذيفة المصري مجهول من الثالثة د
صفحة رقم:269


شيبان بن محزم

الاسم:شيبان بن محزم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

شيبان بن محزم بفتح المهملة وكسر الزاي المثقلة ضبطه بن ماكولا مقبول من الثالثة عس
صفحة رقم:269


شيبة بن عثمان بن أبي طلحة

الاسم:شيبة بن عثمان بن أبي طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدري الحجبي المكي

شيبة بن عثمان بن أبي طلحة العبدري الحجبي المكي من مسلمة الفتح وله صحبة وأحاديث مات سنة تسع وخمسين خ ق
صفحة رقم:269


شيبة بن الأحنف

الاسم:شيبة بن الأحنف

الكنية:أبو النضر

اللقب:لا يوجد

النسب:الأوزاعي الشامي

شيبة بن الأحنف الأوزاعي أبو النضر الشامي مقبول من السابعة ق
صفحة رقم:269


شيبة بن نصاح

الاسم:شيبة بن نصاح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القارىء المدني القاضي

شيبة بن نصاح بكسر النون بعدها مهملة وآخره مهملة القارىء المدني القاضي ثقة من الرابعة مات سنة ثلاثين ومائة س
صفحة رقم:270


شيبة بن الأحنف

الاسم:شيبة بن الأحنف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

شيبة بن الأحنف الواسطي مجهول من السابعة أيضا تمييز
صفحة رقم:269


شيبة

الاسم:شيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخضري

شيبة الخضري بضم المعجمة وسكون المعجمة مقبول من السادسة س
صفحة رقم:270


شيخ

الاسم:شيخ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكعبي

شيخ من بني قشير هو أنس بن مالك الكعبي عن عمه لم يسم وأنس صحابي معروف فصل منه
صفحة رقم:740


شييم

الاسم:شييم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القتباني المصري

شييم بكسر أوله وفتح التحتانية وسكون مثلها بعدها بن بيتان بلفظ تثنية بيت القتباني بكسر القاف وسكون المثناة المصري ثقة من الثالثة د ت س
صفحة رقم:270


الصباح بن عبد الله

الاسم:الصباح بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

الصباح بن عبد الله العبدي ثقة من السادسة عخ
صفحة رقم:274


الصباح بن محارب

الاسم:الصباح بن محارب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الكوفي

الصباح بن محارب التيمي الكوفي نزيل الري صدوق ربما خالف من الثامنة ق
صفحة رقم:274


الصباح بن محمد بن أبي حازم

الاسم:الصباح بن محمد بن أبي حازم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الأحمسي الكوفي

الصباح بن محمد بن أبي حازم البجلي الأحمسي الكوفي ضعيف أفرط فيه بن حبان من السابعة ت
صفحة رقم:274


الصعب

الاسم:الصعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي

الصعب بفتح أوله وسكون المهملة بن جثامة بفتح الجيم وتشديد المثلثة الليثي صحابي مات في خلافة الصديق على ما قيل والأصح أنه عاش إلى خلافة عثمان ع
صفحة رقم:276


الصعب بن حكيم بن شريك

الاسم:الصعب بن حكيم بن شريك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

الصعب بن حكيم بن شريك الكوفي مقبول من السابعة بخ
صفحة رقم:276


الصعق بن حزن

الاسم:الصعق بن حزن

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:البكري البصري

الصعق بن حزن بفتح المهملة وسكون الزاي بن قيس البكري البصري أبو عبد الله صدوق يهم وكان زاهدا من السابعة بخ م مد س
صفحة رقم:276


الصقعب

الاسم:الصقعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الكوفي

الصقعب بقاف بوزن جعفر بن زهير بن عبد الله بن زهير الأزدي الكوفي ثقة من السادسة بخ
صفحة رقم:277


الصلت بن محمد بن عبد الرحمن

الاسم:الصلت بن محمد بن عبد الرحمن

الكنية:أبو همام

اللقب:لا يوجد

النسب:البصري الخاركي

الصلت بن محمد بن عبد الرحمن البصري أبو همام الخاركي بخاء معجمة صدوق من كبار العاشرة مات سنة بضع عشرة خ م
صفحة رقم:277


الصلت

الاسم:الصلت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي مولاهم

الصلت السدوسي مولاهم تابعي لين الحديث أرسل حديثا من الرابعة مد
صفحة رقم:278


الصلت بن مسعود بن طريف

الاسم:الصلت بن مسعود بن طريف

الكنية:أبو بكر أبو محمد

اللقب:لا يوجد

النسب:الجحدري البصري القاضي

الصلت بن مسعود بن طريف الجحدري أبو بكر أو أبو محمد البصري القاضي ثقة ربما وهم من العاشرة مات سنة أربعين أو قبلها بسنة م
صفحة رقم:277


الصلت بن عبد الله بن نوفل بن الحارث

الاسم:الصلت بن عبد الله بن نوفل بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الصلت بن عبد الله بن نوفل بن الحارث بن عبد المطلب بن عم عبد الله بن الحارث الملقب 2 ببه مقبول من السادسة د ت
صفحة رقم:277


الصلت

الاسم:الصلت

الكنية:أبو شعيب

اللقب:لا يوجد

النسب:الأزدي الهنائي البصري المجنون

الصلت بفتح أوله وآخره مثناة بن دينار الأزدي الهنائي البصري أبو شعيب المجنون مشهور بكنيته متروك ناصبي من السادسة ت ق
صفحة رقم:277


الصماء بنت بسر

الاسم:الصماء بنت بسر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازنية

الصماء بنت بسر بضم الموحدة وسكون المهملة المازنية يقال اسمها بهيمة لها صحبة وحديث 4
صفحة رقم:749


الصنابح

الاسم:الصنابح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأحمسي

الصنابح بضم أوله ثم نون وموحدة ومهملة بن الأعسر الأحمسي صحابي سكن الكوفة ومن قال فيه الصنابحي فقد وهم ق
صفحة رقم:278


صاعد بن عبيد

الاسم:صاعد بن عبيد

الكنية:أبو محمد أبو سعيد

اللقب:لا يوجد

النسب:البجلي الحراني

صاعد بن عبيد البجلي أبو محمد أو أبو سعيد الحراني مقبول من كبار العاشرة ت ق
صفحة رقم:271


صالح بن أبي صالح

الاسم:صالح بن أبي صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

صالح بن أبي صالح الكوفي مولى عمرو بن حريث واسم أبيه مهران ضعيف من الرابعة مد ت
صفحة رقم:272


صالح بن دينار

الاسم:صالح بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني التمار

صالح بن دينار المدني التمار مولى الأنصار ثقة من الرابعة ق
صفحة رقم:272


صالح بن ربيعة بن الهدير

الاسم:صالح بن ربيعة بن الهدير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

صالح بن ربيعة بن الهدير التيمي المدني مقبول من الرابعة س
صفحة رقم:272


صالح بن رزيق

الاسم:صالح بن رزيق

الكنية:أبو شعيب

اللقب:لا يوجد

النسب:العطار

صالح بن رزيق بتقديم الراء العطار أبو شعيب مجهول من العاشرة ق
صفحة رقم:272


صالح بن رستم

الاسم:صالح بن رستم

الكنية:أبو عبدالسلام

اللقب:لا يوجد

النسب:الهاشمي مولاهم الدمشقي

صالح بن رستم الهاشمي مولاهم أبو عبد السلام الدمشقي مجهول من الثالثة وهو غير أبي عبد السلام الذي روى عن ثوبان على الصحيح د
صفحة رقم:272


صالح بن رستم

الاسم:صالح بن رستم

الكنية:أبو عامر

اللقب:لا يوجد

النسب:المزني مولاهم الخزاز البصري

صالح بن رستم المزني مولاهم أبو عامر الخزاز بمعجمات البصري صدوق كثير الخطأ من السادسة مات سنة اثنتين وخمسين خت م 4
صفحة رقم:272


صالح بن زياد بن عبد الله

الاسم:صالح بن زياد بن عبد الله

الكنية:أبو شعيب

اللقب:لا يوجد

النسب:المقرىء السوسي

صالح بن زياد بن عبد الله أبو شعيب المقرىء السوسي نزيل الرقة ثقة من العاشرة مات سنة إحدى وستين س
صفحة رقم:272


صالح بن صالح بن حي

الاسم:صالح بن صالح بن حي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صالح بن صالح بن حي ويقال بين بن صالح وحي مسلم ويقال حيان وحي لقب حيان وقد ينسب إلى جد أبيه فيقال صالح بن حي وصالح بن حيان قال أحمد ثقة ثقة من السادسة مات سنة ثلاث وخمسين ووثقه العجلي وضعف صالح بن حيان القرشي الذي تقدم ذكره هذا تحريره ع
صفحة رقم:272


صالح بن أبي صالح

الاسم:صالح بن أبي صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

صالح بن أبي صالح الأسدي صاحب الشعبي مقبول من السابعة س
صفحة رقم:272


صالح بن صالح

الاسم:صالح بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

صالح بن صالح الأسدي مقبول من السابعة أيضا وهم من خلطه بالذي قبله تمييز
صفحة رقم:272


صالح بن عبد الله بن صالح

الاسم:صالح بن عبد الله بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري مولاهم المدني

صالح بن عبد الله بن صالح العامري مولاهم المدني مجهول من التاسعة ق
صفحة رقم:273


صالح بن سعيد

الاسم:صالح بن سعيد

الكنية:أبو طالب أبو غالب

اللقب:لا يوجد

النسب:المؤذن الحجازي

صالح بن سعيد بفتح السين ويقال بضمها وهو أرجح المؤذن الحجازي أبو طالب أو أبو غالب مقبول من السادسة س
صفحة رقم:272


صالح بن يحيى بن المقدام بن معدي كرب

الاسم:صالح بن يحيى بن المقدام بن معدي كرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الشامي

صالح بن يحيى بن المقدام بن معدي كرب الكندي الشامي لين من السادسة د س ق
صفحة رقم:274


صالح بن عبد الكبير

الاسم:صالح بن عبد الكبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المسمعي البصري

صالح بن عبد الكبير المسمعي البصري مقبول من العاشرة أيضا تمييز
صفحة رقم:273


صالح بن عبد الكبير بن شعيب بن الحبحاب

الاسم:صالح بن عبد الكبير بن شعيب بن الحبحاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري المعولي

صالح بن عبد الكبير بن شعيب بن الحبحاب البصري المعولي بكسر الميم وسكون المهملة مجهول من العاشرة ت
صفحة رقم:273


صالح بن كثير

الاسم:صالح بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

صالح بن كثير المدني مقبول من السابعة مد
صفحة رقم:273


صالح بن كيسان

الاسم:صالح بن كيسان

الكنية:أبو محمد أبو الحارث

اللقب:لا يوجد

النسب:المدني

صالح بن كيسان المدني أبو محمد أو أبو الحارث مؤدب ولد عمر بن عبد العزيز ثقة ثبت فقيه من الرابعة مات بعد سنة ثلاثين أو بعد الأربعين ع
صفحة رقم:273


صالح بن محمد بن زائدة

الاسم:صالح بن محمد بن زائدة

الكنية:أبو واقد

اللقب:لا يوجد

النسب:المدني الليثي الصغير

صالح بن محمد بن زائدة المدني أبو واقد الليثي الصغير ضعيف من الخامسة مات بعد الأربعين 4
صفحة رقم:273


صالح بن محمد بن يحيى بن سعيد

الاسم:صالح بن محمد بن يحيى بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القطان

صالح بن محمد بن يحيى بن سعيد القطان مقبول من الحادية عشرة كد ق
صفحة رقم:273


صالح بن أبي مريم

الاسم:صالح بن أبي مريم

الكنية:أبو الخليل

اللقب:لا يوجد

النسب:الضبعي مولاهم البصري

صالح بن أبي مريم الضبعي مولاهم أبو الخليل البصري وثقه بن معين والنسائي وأغرب بن عبد البر فقال لا يحتج به من السادسة ع
صفحة رقم:273


صالح بن مسمار

الاسم:صالح بن مسمار

الكنية:أبو الفضل أبو العباس

اللقب:لا يوجد

النسب:السلمي المروزي الكشميهني

صالح بن مسمار السلمي أبو الفضل ويقال أبو العباس المروزي الكشميهني صدوق من صغار العاشرة مات قبل الخمسين م ت
صفحة رقم:274


صالح بن مسمار

الاسم:صالح بن مسمار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صالح بن مسمار بصري سكن الجزيرة مقبول قديم من السابعة تمييز
صفحة رقم:274


صالح بن مهران

الاسم:صالح بن مهران

الكنية:أبو سفيان

اللقب:الحكيم

النسب:الشيباني مولاهم الأصبهاني

صالح بن مهران الشيباني مولاهم أبو سفيان الأصبهاني كان يقال له الحكيم ثقة زاهد من الحادية عشرة س
صفحة رقم:274


صالح بن موسى بن إسحاق بن طلحة

الاسم:صالح بن موسى بن إسحاق بن طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الكوفي

صالح بن موسى بن إسحاق بن طلحة التيمي الكوفي متروك من الثامنة ت ق
صفحة رقم:274


صالح بن عبد الله بن ذكوان

الاسم:صالح بن عبد الله بن ذكوان

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الباهلي الترمذي

صالح بن عبد الله بن ذكوان الباهلي أبو عبد الله الترمذي نزيل بغداد ثقة من العاشرة مات سنة إحدى وثلاثين أو بعدها ت
صفحة رقم:272


صالح بن الهيثم

الاسم:صالح بن الهيثم

الكنية:أبو شعيب

اللقب:لا يوجد

النسب:الواسطي الصيرفي الطحان

صالح بن الهيثم الواسطي أبو شعيب الصيرفي الطحان صدوق من صغار العاشرة ق
صفحة رقم:274


صالح بن صهيب بن سنان

الاسم:صالح بن صهيب بن سنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرومي

صالح بن صهيب بن سنان الرومي مجهول الحال من الرابعة ق
صفحة رقم:272


صالح

الاسم:صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صالح بياع الأكسية مقبول من السابعة بخ
صفحة رقم:274


صالح بن سهيل

الاسم:صالح بن سهيل

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:النخعي الكوفي

صالح بن سهيل النخعي أبو أحمد الكوفي مولى بن أبي زائدة مقبول من كبار الحادية عشرة د
صفحة رقم:272


صالح بن دينار

الاسم:صالح بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي الهلالي

صالح بن دينار الجعفي أو الهلالي مقبول من السابعة س
صفحة رقم:272


صالح بن قدامة بن إبراهيم بن محمد

الاسم:صالح بن قدامة بن إبراهيم بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الجمحي المدني

صالح بن قدامة بن إبراهيم بن محمد بن حاطب القرشي الجمحي المدني مقبول من الثامنة س
صفحة رقم:273


صالح بن أبي عريب

الاسم:صالح بن أبي عريب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صالح بن أبي عريب بفتح المهملة وكسر الراء وآخره موحدة واسمه قليب بالقاف والموحدة مصغرا مقبول من السادسة د س ق
صفحة رقم:273


صالح بن عدي بن أبي عمارة

الاسم:صالح بن عدي بن أبي عمارة

الكنية:أبو الهيثم

اللقب:لا يوجد

النسب:النميري البصري الذارع

صالح بن عدي بن أبي عمارة النميري أبو الهيثم البصري الذارع صدوق من العاشرة س
صفحة رقم:273


صالح بن عبد الله بن أبي فروة

الاسم:صالح بن عبد الله بن أبي فروة

الكنية:أبو عروة

اللقب:لا يوجد

النسب:الأموي مولاهم المدني

صالح بن عبد الله بن أبي فروة أبو عروة الأموي مولاهم المدني وثقه بن معين من السادسة ق
صفحة رقم:273


صالح بن عبيد

الاسم:صالح بن عبيد

الكنية:أبو مصعب

اللقب:لا يوجد

النسب:اليماني

صالح بن عبيد اليماني أبو مصعب مقبول من الثامنة ي
صفحة رقم:273


صالح بن عبيد

الاسم:صالح بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صالح بن عبيد عن قبيصة بن وقاص قيل إنه غير الذي روى عنه عمرو بن الحارث المصري وقيل هو هو مقبول من السادسة د
صفحة رقم:273


صالح بن عجلان

الاسم:صالح بن عجلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صالح بن عجلان حجازي مقبول من السابعة د ق
صفحة رقم:273


صالح بن عمر

الاسم:صالح بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

صالح بن عمر الواسطي نزيل حلوان ثقة من الثامنة مات سنة ست أو سبع أو خمس وثمانين بخ م
صفحة رقم:273


صالح بن نبهان

الاسم:صالح بن نبهان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

صالح بن نبهان المدني مولى التوأمة بفتح المثناة وسكون الواو بعدها همزة مفتوحة صدوق اختلط قال بن عدي لا بأس برواية القدماء عنه كابن أبي ذئب وابن جريج من الرابعة مات سنة خمس أو ست وعشرين وقد أخطأ من زعم أن البخاري أخرج له د ت ق
صفحة رقم:274


صالح بن أبي صالح

الاسم:صالح بن أبي صالح

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:السمان

صالح بن أبي صالح السمان أبو عبد الرحمن واسم أبيه ذكوان ثقة من الخامسة م ت
صفحة رقم:272


صالح بن درهم

الاسم:صالح بن درهم

الكنية:أبو الأزهر

اللقب:لا يوجد

النسب:الباهلي البصري

صالح بن درهم الباهلي أبو الأزهر البصري وثقه بن معين من الرابعة د
صفحة رقم:271


صالح بن إبراهيم بن عبد الرحمن بن عوف

الاسم:صالح بن إبراهيم بن عبد الرحمن بن عوف

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الزهري المدني

صالح بن إبراهيم بن عبد الرحمن بن عوف الزهري أبو عبد الرحمن المدني ثقة من الخامسة مات قبل سنة سبع وعشرين في ولاية إبراهيم بن هشام خ م
صفحة رقم:271


صالح بن أبي الأخضر

الاسم:صالح بن أبي الأخضر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليمامي

صالح بن أبي الأخضر اليمامي مولى هشام بن عبد الملك نزل البصرة ضعيف يعتبر به من السابعة مات بعد الأربعين 4
صفحة رقم:271


صالح بن بشير بن وادع

الاسم:صالح بن بشير بن وادع

الكنية:أبو بشر

اللقب:لا يوجد

النسب:المري البصري القاص

صالح بن بشير بن وادع المري بضم الميم وتشديد الراء أبو بشر البصري القاص الزاهد ضعيف من السابعة مات سنة اثنتين وسبعين وقيل بعدها ت
صفحة رقم:271


صالح بن جبير

الاسم:صالح بن جبير

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الصدائي الطبراني

صالح بن جبير الصدائي بضم المهملة وتخفيف الدال أبو محمد الطبراني كاتب عمر بن عبد العزيز صدوق من الرابعة عخ
صفحة رقم:271


صالح بن أبي جبير

الاسم:صالح بن أبي جبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري مولاهم

صالح بن أبي جبير الغفاري مولاهم مقبول من الثامنة ت
صفحة رقم:271


صالح بن حاتم بن وردان

الاسم:صالح بن حاتم بن وردان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البصري

صالح بن حاتم بن وردان البصري أبو محمد صدوق من العاشرة مات سنة ست وثلاثين م
صفحة رقم:271


صالح بن حسان

الاسم:صالح بن حسان

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:النضري المدني

صالح بن حسان النضري بالنون والمعجمة المحركة وبالموحدة والمهملة الساكنة أبو الحارث المدني نزيل البصرة متروك من السابعة مد ت ق
صفحة رقم:271


صالح بن أبي حسان

الاسم:صالح بن أبي حسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

صالح بن أبي حسان المدني صدوق من الخامسة ت س
صفحة رقم:271


صالح بن حيان

الاسم:صالح بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الكوفي

صالح بن حيان القرشي الكوفي ضعيف من السادسة فق
صفحة رقم:271


صالح بن خوات بن جبير بن النعمان

الاسم:صالح بن خوات بن جبير بن النعمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

صالح بن خوات بن جبير بن النعمان الأنصاري المدني ثقة من الرابعة وخوات بفتح المعجمة وتشديد الواو وآخره مثناة ع
صفحة رقم:271


صالح بن خوات بن صالح بن خوات

الاسم:صالح بن خوات بن صالح بن خوات

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صالح بن خوات بن صالح بن خوات حفيد الذي قبله مقبول من الثامنة بخ
صفحة رقم:271


صالح بن خيوان

الاسم:صالح بن خيوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السبئي الخولاني

صالح بن خيوان بفتح المعجمة ويقال بالمهملة السبئي بفتح المهملة والموحدة مقصورا ويقال الخولاني وثقه العجلي من الرابعة د
صفحة رقم:271


صالح بن كيسان

الاسم:صالح بن كيسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صالح بن كيسان عن رجل عن عقبة بن عامر لا يعرف من الرابعة ت
صفحة رقم:733


صبي

الاسم:صبي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التغلبي

صبي بالتصغير بن معبد التغلبي بالمثناة والمعجمة وكسر اللام ثقة مخضرم نزل الكوفة من الثانية د س ق
صفحة رقم:274


صبيح بن محرز

الاسم:صبيح بن محرز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقرائي الحمصي

صبيح بن محرز المقرئي بفتح الميم وسكون القاف وفتح الراء بعدها همزة ثم ياء النسب الحمصي مقبول من السابعة واختلف هل هو مفتوح أوله أو مصغر د
صفحة رقم:274


صبيح

الاسم:صبيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صبيح مصغر مولى أم سلمة ويقال مولى زيد بن أسلم مقبول من السادسة ت ق
صفحة رقم:274


صخر بن وداعة

الاسم:صخر بن وداعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغامدي

صخر بن وداعة بفتح الواو الغامدي بالمعجمة حجازي سكن الطائف صحابي مقل قال الأزدي ما روى عنه إلا عمارة بن حديد 4
صفحة رقم:275


صخر بن العيلة

الاسم:صخر بن العيلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأحمسي

صخر بن العيلة بفتح المهملة وسكون المثناة التحتانية بن عبد الله بن ربيعة الأحمسي صحابي قليل الحديث يقال إن العيلة اسم أمه د
صفحة رقم:275


صخر بن عبد الله بن حرملة

الاسم:صخر بن عبد الله بن حرملة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدلجي

صخر بن عبد الله بن حرملة المدلجي حجازي مقبول غلط بن الجوزي فنقل عن بن عدي أنه اتهمه وإنما المتهم صخر بن عبد الله الحاجبي ت
صفحة رقم:275


صخر بن بدر

الاسم:صخر بن بدر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي البصري

صخر بن بدر العجلي البصري مقبول من السادسة د
صفحة رقم:274


صخر بن جويرية

الاسم:صخر بن جويرية

الكنية:أبو نافع

اللقب:لا يوجد

النسب:لا يوجد

صخر بن جويرية أبو نافع مولى بني تميم أو بني هلال قال أحمد ثقة ثقة وقال القطان ذهب كتابه ثم وجده فتكلم فيه لذلك من السابعة خ م د ت س
صفحة رقم:274


صخر بن حرب بن أمية بن عبد شمس

الاسم:صخر بن حرب بن أمية بن عبد شمس

الكنية:أبو سفيان

اللقب:لا يوجد

النسب:الأموي

صخر بن حرب بن أمية بن عبد شمس بن عبد مناف الأموي أبو سفيان صحابي شهير أسلم عام الفتح ومات سنة اثنتين وثلاثين وقيل بعدها خ م د ت س
صفحة رقم:275


صخر بن عبد الله بن بريدة بن الحصيب

الاسم:صخر بن عبد الله بن بريدة بن الحصيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي المروزي

صخر بن عبد الله بن بريدة بن الحصيب بمهملتين مصغرا الأسلمي المروزي مقبول من السادسة د
صفحة رقم:275


صخر بن إسحاق

الاسم:صخر بن إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صخر بن إسحاق مولى بني غفار حجازي لين من السادسة د
صفحة رقم:274


صدقة بن يسار

الاسم:صدقة بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجزري

صدقة بن يسار الجزري نزيل مكة ثقة من الرابعة مات في أول خلافة بنى العباس وكان ذلك سنة اثنتين وثلاثين م د س ق
صفحة رقم:276


صدقة بن سعيد

الاسم:صدقة بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي الكوفي

صدقة بن سعيد الحنفي الكوفي مقبول من السادسة قد س ق
صفحة رقم:275


صدقة بن عبد الله

الاسم:صدقة بن عبد الله

الكنية:أبو معاوية أبو محمد

اللقب:لا يوجد

النسب:السمين الدمشقي

صدقة بن عبد الله السمين أبو معاوية أو أبو محمد الدمشقي ضعيف من السابعة مات سنة ست وستين ت س ق
صفحة رقم:275


صدقة بن عمرو

الاسم:صدقة بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغساني

صدقة بن عمرو الغساني مجهول من الثامنة فق
صفحة رقم:275


صدقة بن عمرو

الاسم:صدقة بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

صدقة بن عمرو المكي مجهول من السادسة تمييز
صفحة رقم:275


صدقة بن أبي عمران

الاسم:صدقة بن أبي عمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

صدقة بن أبي عمران الكوفي قاضي الأهواز صدوق من السابعة خت م ق
صفحة رقم:275


صدقة بن عيسى

الاسم:صدقة بن عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي

صدقة بن عيسى الحنفي ضعيف من السادسة لم يخرجوا له وهم عبد الغني في ذكره
صفحة رقم:275


صدقة بن الفضل

الاسم:صدقة بن الفضل

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:المروزي

صدقة بن الفضل أبو الفضل المروزي ثقة من العاشرة مات سنة ثلاث أو ست وعشرين خ
صفحة رقم:275


صدقة بن المثنى بن رياح

الاسم:صدقة بن المثنى بن رياح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي

صدقة بن المثنى بن رياح بكسر الراء ثم التحتانية الحنفي ثقة من السادسة د س ق
صفحة رقم:275


صدقة بن موسى

الاسم:صدقة بن موسى

الكنية:أبو المغيرة أبو محمد

اللقب:لا يوجد

النسب:الدقيقي السلمي البصري

صدقة بن موسى الدقيقي أبو المغيرة أو أبو محمد السلمي البصري صدوق له أوهام من السابعة بخ د ت
صفحة رقم:275


صدقة بن بشير

الاسم:صدقة بن بشير

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المدني

صدقة بن بشير بفتح الموحدة ثم بمعجمة المدني مولى آل عمر أبو محمد مقبول من الثامنة ق
صفحة رقم:275


صدقة بن خالد

الاسم:صدقة بن خالد

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الأموي مولاهم الدمشقي

صدقة بن خالد الأموي مولاهم أبو العباس الدمشقي ثقة من الثامنة مات سنة إحدى وسبعين وقيل ثمانين أو بعدها خ د س ق
صفحة رقم:275


صدقة بن المثنى

الاسم:صدقة بن المثنى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكعبي

صدقة بن المثنى الكعبي مجهول من السابعة تمييز
صفحة رقم:275


صدي

الاسم:صدي

الكنية:أبو أمامة

اللقب:لا يوجد

النسب:الباهلي

صدي بالتصغير بن عجلان أبو أمامة الباهلي صحابي مشهور سكن الشام ومات بها سنة ست وثمانين ع
صفحة رقم:276


صرد

الاسم:صرد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صرد بضم أوله وفتح ثانيه بن أبي المنازل بالزاي واللام بصري مقبول من السابعة د
صفحة رقم:276


صعصعة بن ناجية بن عقال

الاسم:صعصعة بن ناجية بن عقال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي المجاشعي

صعصعة بن ناجية بن عقال التميمي المجاشعي عم الفرزدق صحابي له أحاديث س
صفحة رقم:276


صعصعة بن صوحان

الاسم:صعصعة بن صوحان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

صعصعة بن صوحان بضم المهملة وبالحاء المهملة العبدي نزيل الكوفة تابعي كبير مخضرم فصيح ثقة مات في خلافة معاوية أغفل المزي رقم د وروايته في باب الشعر من كتاب الأدب د س
صفحة رقم:276


صعصعة بن معاوية بن حصين

الاسم:صعصعة بن معاوية بن حصين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي السعدي

صعصعة بن معاوية بن حصين التميمي السعدي عم الأحنف له صحبة وقيل إنه مخضرم مات في ولاية الحجاج على العراق بخ س ق
صفحة رقم:276


صعصعة بن مالك

الاسم:صعصعة بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صعصعة بن مالك ثقة من الرابعة د
صفحة رقم:276


صفوان بن عمرو

الاسم:صفوان بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي الصغير

صفوان بن عمرو الحمصي الصغير صدوق من الحادية عشرة س
صفحة رقم:277


صفوان بن أبي يزيد

الاسم:صفوان بن أبي يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صفوان بن أبي يزيد ويقال بن سليم المدني مقبول من الرابعة بخ س
صفحة رقم:277


صفوان بن عمرو بن هرم

الاسم:صفوان بن عمرو بن هرم

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:السكسكي الحمصي

صفوان بن عمرو بن هرم السكسكي أبو عمرو الحمصي ثقة من الخامسة مات سنة خمس وخمسين أو بعدها بخ م 4
صفحة رقم:277


صفوان بن أمية بن خلف بن وهب

الاسم:صفوان بن أمية بن خلف بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الجمحي المكي

صفوان بن أمية بن خلف بن وهب بن قدامة بن جمح القرشي الجمحي المكي صحابي من المؤلفة مات أيام قتل عثمان وقيل سنة إحدى أو اثنتين وأربعين في أوائل خلافة معاوية خت م 4
صفحة رقم:276


صفوان بن سليم

الاسم:صفوان بن سليم

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المدني الزهري مولاهم

صفوان بن سليم المدني أبو عبد الله الزهرى مولاهم ثقة مفت عابد رمي بالقدر من الرابعه مات سنة اثنتين وثلاثين وله اثنتان وسبعون سنة ع
صفحة رقم:276


صفوان بن صالح بن صفوان

الاسم:صفوان بن صالح بن صفوان

الكنية:أبو عبدالملك

اللقب:لا يوجد

النسب:الثقفي مولاهم الدمشقي

صفوان بن صالح بن صفوان الثقفي مولاهم أبو عبد الملك الدمشقي ثقة وكان يدلس تدليس التسوية قاله أبو زرعة الدمشقي من العاشرة مات سنة ثمان أو سبع أو تسع وثلاثين وله سبعون سنة د ت س فق
صفحة رقم:276


صفوان بن أبي الصهباء

الاسم:صفوان بن أبي الصهباء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الكوفي

صفوان بن أبي الصهباء التيمي الكوفي مقبول من السابعة اختلف فيه قول بن حبان عخ
صفحة رقم:277


صفوان بن عبد الله بن صفوان بن أمية

الاسم:صفوان بن عبد الله بن صفوان بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

صفوان بن عبد الله بن صفوان بن أمية القرشي ثقة من الثالثة بخ م س ق
صفحة رقم:277


صفوان بن عيسى

الاسم:صفوان بن عيسى

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الزهري البصري القسام

صفوان بن عيسى الزهري أبو محمد البصري القسام ثقة من التاسعة مات سنة مائتين وقيل قبلها بقليل أو بعدها خت م 4
صفحة رقم:277


صفوان بن عسال

الاسم:صفوان بن عسال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المرادي

صفوان بن عسال بمهملتين المرادي صحابي معروف نزل الكوفة ت س ق
صفحة رقم:277


صفوان بن هبيرة

الاسم:صفوان بن هبيرة

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:العيشي البصري

صفوان بن هبيرة العيشي بالتحتانية والمعجمة أبو عبد الرحمن البصري لين الحديث من التاسعة ق
صفحة رقم:277


صفوان بن موهب

الاسم:صفوان بن موهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صفوان بن موهب حجازي مقبول من السادسة س
صفحة رقم:277


صفوان بن يعلى بن أمية

الاسم:صفوان بن يعلى بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي المكي

صفوان بن يعلى بن أمية التميمي المكي ثقة من الثالثة ع
صفحة رقم:277


صفوان بن محرز بن زياد

الاسم:صفوان بن محرز بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني الباهلي

صفوان بن محرز بن زياد المازني أو الباهلي ثقة عابد من الرابعة مات سنة أربع وسبعين خ م ت س ق
صفحة رقم:277


صفية بنت الحارث بن طلحة

الاسم:صفية بنت الحارث بن طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدرية

صفية بنت الحارث بن طلحة العبدرية صحابية لها عن عائشة وذكرها بن حبان في التابعين د ت ق
صفحة رقم:749


صفية بنت حيي بن أخطب

الاسم:صفية بنت حيي بن أخطب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الإسرائيلية

صفية بنت حيي بن أخطب الإسرائيلية أم المؤمنين تزوجها النبي a بعد خيبر وماتت سنة ست وثلاثين وقيل في خلافة معاوية وهو الصحيح ع
صفحة رقم:749


صفية بنت جرير

الاسم:صفية بنت جرير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صفية بنت جرير لا تعرف من الثالثة ق
صفحة رقم:749


صفية بنت شيبة بن عثمان بن أبي طلحة

الاسم:صفية بنت شيبة بن عثمان بن أبي طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدرية

صفية بنت شيبة بن عثمان بن أبي طلحة العبدرية لها رؤية وحدثت عن عائشة وغيرها من الصحابة وفي البخاري التصريح بسماعها من النبي a وأنكر الدارقطني إدراكها ع
صفحة رقم:749


صفية بنت أبي عبيد بن مسعود

الاسم:صفية بنت أبي عبيد بن مسعود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفية

صفية بنت أبي عبيد بن مسعود الثقفية زوج بن عمر قيل لها إدراك وأنكره الدارقطني وقال العجلي ثقة فهي من الثانية خت م د س ق
صفحة رقم:749


صفية بنت عصمة

الاسم:صفية بنت عصمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صفية بنت عصمة لا تعرف من الثالثة ت س
صفحة رقم:749


صفية بنت عليبة

الاسم:صفية بنت عليبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صفية بنت عليبة مقبولة من الثالثة بخ د ت
صفحة رقم:749


صفية بنت عطية

الاسم:صفية بنت عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صفية بنت عطية لا تعرف من الثالثة أيضا د
صفحة رقم:749


صلة

الاسم:صلة

الكنية:أبو العلاء أبو بكر

اللقب:لا يوجد

النسب:العبسي الكوفي

صلة بكسر أوله وفتح اللام الخفيفة بن زفر بضم الزاي وفتح الفاء العبسي بالموحدة أبو العلاء أو أبو بكر الكوفي تابعي كبير من الثانية ثقة جليل مات في حدود السبعين ع
صفحة رقم:278


صميتة

الاسم:صميتة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثية الدارية

صميتة بالتصغير الليثية وقيل الدارية صحابية لها حديث في فضل المدينة س
صفحة رقم:749


صهيب

الاسم:صهيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صهيب مولى العتواريين بمهملة ومثناة ساكنة تفرد نعيم المجمر بالرواية عنه ووهم من قال غير ذلك مقبول من الرابعة س
صفحة رقم:278


صهيب بن سنان

الاسم:صهيب بن سنان

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الرومي

صهيب بن سنان أبو يحيى الرومي أصله من النمر يقال كان اسمه عبد الملك وصهيب لقب صحابي شهير مات بالمدينة سنة ثمان وثلاثين في خلافة علي وقيل قبل ذلك ع
صفحة رقم:278


صهيب

الاسم:صهيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صهيب مولى العباس ويقال له صهبان بضم أوله صدوق من الثالثة بخ
صفحة رقم:278


صهيب

الاسم:صهيب

الكنية:أبو الصهباء

اللقب:لا يوجد

النسب:البكري البصري المدني

صهيب أبو الصهباء البكري البصري أو المدني مقبول من الرابعة م د س
صفحة رقم:278


صهيب

الاسم:صهيب

الكنية:أبو موسى

اللقب:لا يوجد

النسب:الحذاء المكي

صهيب الحذاء أبو موسى المكي مولى بن عامر مقبول من الرابعة س
صفحة رقم:278


صيفي بن صهيب بن سنان

الاسم:صيفي بن صهيب بن سنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

صيفي بن صهيب بن سنان مقبول من الثالثة ق
صفحة رقم:278


صيفي بن ربعي

الاسم:صيفي بن ربعي

الكنية:أبو هشام

اللقب:لا يوجد

النسب:الأنصاري الكوفي

صيفي بن ربعي بكسر الراء الأنصاري أبو هشام الكوفي صدوق يهم من التاسعة ت
صفحة رقم:278


صيفي بن زياد

الاسم:صيفي بن زياد

الكنية:أبو زياد أبو سعيد

اللقب:لا يوجد

النسب:الأنصاري مولاهم المدني

صيفي بن زياد الأنصاري مولاهم أبو زياد أو أبو سعيد المدني ثقة من الرابعة م د ت س
صفحة رقم:278


الضحاك بن عثمان بن الضحاك بن عثمان

الاسم:الضحاك بن عثمان بن الضحاك بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحزامي

الضحاك بن عثمان بن الضحاك بن عثمان الحزامي حفيد الذي قبله كان علامة أخباريا صدوقا من كبار العاشرة مات على رأس المائتين تمييز
صفحة رقم:279


الضحاك بن أيمن

الاسم:الضحاك بن أيمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلبي

الضحاك بن أيمن الكلبي مجهول من السادسة ق
صفحة رقم:279


الضحاك بن مزاحم

الاسم:الضحاك بن مزاحم

الكنية:أبو القاسم أبو محمد

اللقب:لا يوجد

النسب:الهلالي الخراساني

الضحاك بن مزاحم الهلالي أبو القاسم أو أبو محمد الخراساني صدوق كثير الإرسال من الخامسة مات بعد المائة 4
صفحة رقم:280


الضحاك بن نبراس

الاسم:الضحاك بن نبراس

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الأزدي الجهضمي البصري

الضحاك بن نبراس بفتح النون والموحدة وآخره مهملة الأزدي الجهضمي أبو الحسن البصري لين الحديث من السابعة بخ
صفحة رقم:280


الضحاك بن مخلد بن الضحاك بن مسلم

الاسم:الضحاك بن مخلد بن الضحاك بن مسلم

الكنية:أبو عاصم

اللقب:لا يوجد

النسب:الشيباني النبيل البصري

الضحاك بن مخلد بن الضحاك بن مسلم الشيباني أبو عاصم النبيل البصري ثقة ثبت من التاسعة مات سنة اثنتي عشرة أو بعدها ع
صفحة رقم:280


الضحاك بن قيس بن خالد بن وهب

الاسم:الضحاك بن قيس بن خالد بن وهب

الكنية:أبو أنيس

اللقب:لا يوجد

النسب:الفهري الأمير

الضحاك بن قيس بن خالد بن وهب الفهري أبو أنيس الأمير المشهور صحابي صغير قتل في وقعة مرج راهط سنة أربع وستين س
صفحة رقم:279


الضحاك بن فيروز

الاسم:الضحاك بن فيروز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الديلمي الفلسطيني

الضحاك بن فيروز الديلمي الفلسطيني مقبول من الثالثة د ت ق
صفحة رقم:279


الضحاك بن عثمان

الاسم:الضحاك بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العزربي

الضحاك بن عثمان العزربي غير مشهور من العاشرة تمييز
صفحة رقم:279


الضحاك بن عثمان بن عبد الله بن خالد

الاسم:الضحاك بن عثمان بن عبد الله بن خالد

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الأسدي الحزامي المدني

الضحاك بن عثمان بن عبد الله بن خالد بن حزام الأسدي الحزامي بكسر أوله وبالزاي أبو عثمان المدني صدوق يهم من السابعة م 4
صفحة رقم:279


الضحاك بن عبد الرحمن بن عرزب

الاسم:الضحاك بن عبد الرحمن بن عرزب

الكنية:أبو عبدالرحمن أبو زرعة

اللقب:لا يوجد

النسب:الطبراني

الضحاك بن عبد الرحمن بن عرزب بفتح المهملة وسكون الراء وفتح الزاي ثم موحدة وقد تبدل ميما أبو عبد الرحمن أو أبو زرعة الطبراني ثقة من الثالثة مات سنة خمس ومائة قد ت ق
صفحة رقم:279


الضحاك بن عبد الرحمن بن أبي حوشب

الاسم:الضحاك بن عبد الرحمن بن أبي حوشب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النصري الدمشقي

الضحاك بن عبد الرحمن بن أبي حوشب النصري بالنون الدمشقي ثقة من السادسة س
صفحة رقم:279


الضحاك بن شرحبيل

الاسم:الضحاك بن شرحبيل

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الغافقي المصري

الضحاك بن شرحبيل الغافقي بالمعجمة أبو عبد الله المصري صدوق يهم من الرابعة د ت ق
صفحة رقم:279


الضحاك بن شراحيل

الاسم:الضحاك بن شراحيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني

الضحاك بن شراحيل ويقال شرحبيل المشرقي بكسر أوله ثم معجمة ثم فتحة وقاف الهمداني صدوق من الرابعة خ م ص
صفحة رقم:279


الضحاك بن حمرة

الاسم:الضحاك بن حمرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأملوكي الواسطي

الضحاك بن حمرة بضم المهملة وبالراء الأملوكي بضم الهمزة الواسطي ضعيف من السادسة ت
صفحة رقم:279


الضحاك بن المنذر بن جرير بن عبد الله

الاسم:الضحاك بن المنذر بن جرير بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي

الضحاك بن المنذر بن جرير بن عبد الله البجلي مقبول من الرابعة س ق
صفحة رقم:280


الضحاك بن سفيان بن عوف بن كعب

الاسم:الضحاك بن سفيان بن عوف بن كعب

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الكلابي

الضحاك بن سفيان بن عوف بن كعب بن أبي بكر بن كلاب الكلابي أبو سعيد صحابي معروف كان من عمال النبي a على الصدقات 4
صفحة رقم:279


الضحاك

الاسم:الضحاك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعافري الدمشقي البزاز

الضحاك المعافري بفتح الميم والمهملة وكسر الفاء الدمشقي البزاز مقبول من السادسة ق
صفحة رقم:280


ضبارة

الاسم:ضبارة

الكنية:أبو شريح

اللقب:لا يوجد

النسب:الحضرمي الحمصي

ضبارة بضم أوله ثم موحدة مخففا بن عبد الله بن مالك بن أبي السليل بفتح المهملة الحضرمي أبو شريح الحمصي مجهول من السادسة بخ د س ق
صفحة رقم:279


ضباعة بنت الزبير بن عبد المطلب

الاسم:ضباعة بنت الزبير بن عبد المطلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمية

ضباعة بنت الزبير بن عبد المطلب الهاشمية بنت عم النبي a لها صحبة وحديث د س ق
صفحة رقم:750


ضباعة بنت المقداد بن الأسود

الاسم:ضباعة بنت المقداد بن الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ضباعة بنت المقداد بن الأسود ويقال ضبيعة بنت المقدام بن معدي كرب لا تعرف من الثالثة د س
صفحة رقم:750


ضبة بن محصن

الاسم:ضبة بن محصن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنزي

ضبة بن محصن العنزي بفتح المهملة والنون بصري صدوق من الثالثة م د ت
صفحة رقم:279


ضبيعة

الاسم:ضبيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثعلبي

ضبيعة بالتصغير بن حصين الثعلبي ويقال ثعلبة بن ضبيعة مقبول من الثالثة د
صفحة رقم:279


ضرار

الاسم:ضرار

الكنية:أبو نعيم

اللقب:لا يوجد

النسب:التيمي الطحان الكوفي

ضرار بكسر أوله مخففا بن صرد بضم المهملة وفتح الراء التيمي أبو نعيم الطحان الكوفي صدوق له أوهام وخطأ ورمي بالتشيع وكان عارفا بالفرائض من العاشرة مات سنة تسع وعشرين عخ
صفحة رقم:280


ضرار بن مرة

الاسم:ضرار بن مرة

الكنية:أبو سنان

اللقب:لا يوجد

النسب:الكوفي الشيباني

ضرار بن مرة الكوفي أبو سنان الشيباني الأكبر ثقة ثبت من السادسة مات سنة اثنتين وثلاثين بخ م مد ت س
صفحة رقم:280


ضريب

الاسم:ضريب

الكنية:أبو السليل

اللقب:لا يوجد

النسب:القيسي الجريري

ضريب بالتصغير آخره موحدة بن نقير بنون وقاف مصغرا أبو السليل بفتح المهملة وكسر اللام القيسي الجريري بضم الجيم مصغرا ثقة من السادسة م 4
صفحة رقم:280


ضمام

الاسم:ضمام

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:المرادي المصري

ضمام بكسر أوله مخففا بن إسماعيل بن مالك المرادي أبو إسماعيل المصري صدوق ربما أخطأ من الثامنة مات سنة خمس وثمانين وله ثمان وثمانون سنة بخ
صفحة رقم:280


ضمرة بن حبيب

الاسم:ضمرة بن حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقدسي

ضمرة بن حبيب المقدسي مجهول من العاشرة تمييز
صفحة رقم:280


ضمرة بن ربيعة

الاسم:ضمرة بن ربيعة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الفلسطيني

ضمرة بن ربيعة الفلسطيني أبو عبد الله أصله دمشقي صدوق يهم قليلا من التاسعة مات سنة اثنتين ومائتين بخ 4
صفحة رقم:280


ضمرة بن سعيد بن أبي حنة

الاسم:ضمرة بن سعيد بن أبي حنة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

ضمرة بن سعيد بن أبي حنة بمهملة ثم نون وقيل موحدة الأنصاري المدني ثقة من الرابعة م 4
صفحة رقم:280


ضمرة بن عبد الله بن أنيس

الاسم:ضمرة بن عبد الله بن أنيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

ضمرة بن عبد الله بن أنيس الجهني حليف الأنصار مقبول من الثالثة د س
صفحة رقم:280


ضمرة بن حبيب بن صهيب

الاسم:ضمرة بن حبيب بن صهيب

الكنية:أبو عتبة

اللقب:لا يوجد

النسب:الزبيدي الحمصي

ضمرة بن حبيب بن صهيب الزبيدي بضم الزاي أبو عتبة الحمصي ثقة من الرابعة مات سنة ثلاثين 4
صفحة رقم:280


ضمضم بن جوس

الاسم:ضمضم بن جوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ضمضم بن جوس بفتح الجيم ثم مهملة ويقال بن الحارث بن جوس اليمامي ثقة من الثالثة 4
صفحة رقم:280


ضمضم بن زرعة بن ثوب

الاسم:ضمضم بن زرعة بن ثوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الحمصي

ضمضم بن زرعة بن ثوب بضم المثلثة وفتح الواو ثم موحدة الحضرمي الحمصي صدوق يهم من السادسة د فق
صفحة رقم:280


ضمضم بن عمرو

الاسم:ضمضم بن عمرو

الكنية:أبو الأسود

اللقب:لا يوجد

النسب:الحنفي البصري

ضمضم بن عمرو الحنفي أبو الأسود البصري مقبول من السابعة بخ
صفحة رقم:280


ضمضم

الاسم:ضمضم

الكنية:أبو المثنى

اللقب:لا يوجد

النسب:الأملوكي الحمصي

ضمضم أبو المثنى الأملوكي الحمصي وثقه العجلي من الرابعة د ق
صفحة رقم:280


ضميرة

الاسم:ضميرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

ضميرة الأسلمي والد سعد صحابي شهد وقعة حنين د ق
صفحة رقم:280


الطفاوي

الاسم:الطفاوي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الطفاوي شيخ لأبي نضرة لم يسم من الثالثة لا يعرف د وأما المتأخر فاسمه
صفحة رقم:708


الطفيل بن سخبرة

الاسم:الطفيل بن سخبرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الطفيل بن سخبرة ويقال بن عبد الله بن الحارث بن سخبرة بفتح المهملة وسكون المعجمة ثم موحدة أخو عائشة لأمها صحابي له حديث ق
صفحة رقم:282


الطفيل بن أبي بن كعب

الاسم:الطفيل بن أبي بن كعب

الكنية:لا يوجد

اللقب:أبو بطن

النسب:الأنصاري الخزرجي

الطفيل بن أبي بن كعب الأنصاري الخزرجي كان يقال له أبو بطن لعظم بطنه ثقة يقال ولد في عهد النبي a من الثانية بخ ت ق
صفحة رقم:282


طارق بن محاسن

الاسم:طارق بن محاسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

طارق بن محاسن بمهملتين وقيل بمعجمتين وضم أوله حجازي مقبول من الثالثة د س
صفحة رقم:281


طارق بن عمرو

الاسم:طارق بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي الأموي مولاهم

طارق بن عمرو المكي الأموي مولاهم أمير المدينة لعبد الملك وثقه أبو زرعة في الحديث والمشهور أنه كان من أمراء الجور من الثالثة مات في حدود الثمانين م
صفحة رقم:281


طارق بن عبد الرحمن

الاسم:طارق بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الأحمسي الكوفي

طارق بن عبد الرحمن البجلي الأحمسي الكوفي صدوق له أوهام من الخامسة ع
صفحة رقم:281


طارق بن المرقع

الاسم:طارق بن المرقع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

طارق بن المرقع حجازي مقبول من الثالثة ويقال إنه الذي خاصمه كردم إلى النبي a س
صفحة رقم:281


طارق بن زياد

الاسم:طارق بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

طارق بن زياد كوفي مجهول من الثالثة ص
صفحة رقم:281


طارق بن عبد الرحمن بن القاسم

الاسم:طارق بن عبد الرحمن بن القاسم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

طارق بن عبد الرحمن بن القاسم القرشي حجازي ثقة من الرابعة مات سنة تسع وعشرين د
صفحة رقم:281


طارق بن عبد الله

الاسم:طارق بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المحاربي الكوفي

طارق بن عبد الله المحاربي الكوفي صحابي له حديثان أو ثلاثة عخ 4
صفحة رقم:281


طارق بن سويد

الاسم:طارق بن سويد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

طارق بن سويد أو سويد بن طارق صحابي له حديث في الأشربة حضرمي ويقال جعفي د ق
صفحة رقم:281


طارق بن أشيم

الاسم:طارق بن أشيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

طارق بن أشيم بالمعجمة وزن أحمر بن مسعود الأشجعي والد أبي مالك صحابي له أحاديث قال مسلم لم يرو عنه غير ابنه بخ م ت س ق
صفحة رقم:281


طارق بن أبي الحسناء

الاسم:طارق بن أبي الحسناء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

طارق بن أبي الحسناء يقال اسم أبيه عبد الرحمن مجهول من السادسة قد
صفحة رقم:281


طارق بن شهاب بن عبد شمس

الاسم:طارق بن شهاب بن عبد شمس

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:البجلي الأحمسي الكوفي

طارق بن شهاب بن عبد شمس البجلي الأحمسي أبو عبد الله الكوفي قال أبو داود رأى النبي a ولم يسمع منه مات سنة اثنتين أو ثلاث وثمانين ع
صفحة رقم:281


طالب بن حبيب بن عمرو بن سهل

الاسم:طالب بن حبيب بن عمرو بن سهل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

طالب بن حبيب بن عمرو بن سهل الأنصاري المدني ويقال له بن الضجيع صدوق يهم من السابعة د
صفحة رقم:281


طالب بن حجير

الاسم:طالب بن حجير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

طالب بن حجير بمهملة وجيم مصغرا العبدي البصري صدوق من السابعة بخ ت
صفحة رقم:281


طاوس بن كيسان

الاسم:طاوس بن كيسان

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:اليماني الحميري مولاهم الفارسي

طاوس بن كيسان اليماني أبو عبد الرحمن الحميري مولاهم الفارسي يقال اسمه ذكوان وطاوس لقب ثقة فقيه فاضل من الثالثة مات سنة ست ومائة وقيل بعد ذلك ع
صفحة رقم:281


طخفة

الاسم:طخفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

طخفة بكسر أوله وسكون الخاء المعجمة ثم فاء ويقال بالهاء ويقال بالغين المعجمة وقيل غير ذلك بن قيس الغفاري ويقال قيس بن طخفة صحابي له حديث في النوم على البطن مات بعد الستين د س
صفحة رقم:281


طرفة

الاسم:طرفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي

طرفة الحضرمي صاحب بن أبي أوفى مقبول من الخامسة لم يقع مسمى في رواية أبي داود د
صفحة رقم:282


طرفة بن عرفجة بن أسعد

الاسم:طرفة بن عرفجة بن أسعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

طرفة براء وفاء مفتوحتين بن عرفجة بن أسعد التميمي مجهول من الرابعة د
صفحة رقم:281


طريف بن مجالد

الاسم:طريف بن مجالد

الكنية:أبو تميمة

اللقب:لا يوجد

النسب:الهجيمي البصري

طريف بن مجالد الهجيمي أبو تميمة بفتح أوله البصري ثقة من الثالثة مشهور بكنيته مات سنة سبع وتسعين أو قبلها أو بعدها خ 4
صفحة رقم:282


طريف بن شهاب

الاسم:طريف بن شهاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي البصري الأشل

طريف بن شهاب أو بن سعد السعدي البصري الأشل بالمعجمة ويقال له الأعسم بمهملتين ضعيف من السادسة ت ق
صفحة رقم:282


طعمة بن عمرو

الاسم:طعمة بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفري الكوفي

طعمة بن عمرو الجعفري الكوفي صدوق عابد من السابعة د ت
صفحة رقم:282


طعمة بن غيلان

الاسم:طعمة بن غيلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي الكوفي

طعمة بن غيلان الجعفي الكوفي مقبول من السادسة عس
صفحة رقم:282


طلحة بن عبيد الله بن عثمان بن عمرو

الاسم:طلحة بن عبيد الله بن عثمان بن عمرو

الكنية:أبو محمد

اللقب:لا يوجد

النسب:التيمي المدني

طلحة بن عبيد الله بن عثمان بن عمرو بن كعب بن سعد بن تيم بن مرة التيمي أبو محمد المدني أحد العشرة مشهور استشهد يوم الجمل سنة ست وثلاثين وهو بن ثلاث وستين ع
صفحة رقم:282


طلحة

الاسم:طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

طلحة عن أبيه عن جده في مسح الرأس قيل هو بن مصرف وإلا فمجهول من السادسة د
صفحة رقم:283


طلحة بن يزيد

الاسم:طلحة بن يزيد

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:الأيلي

طلحة بن يزيد الأيلي بفتح الهمزة وسكون الياء أبو حمزة مولى الأنصار نزل الكوفة وثقه النسائي من الثالثة خ 4
صفحة رقم:283


طلحة بن يحيى بن النعمان بن أبي عياش

الاسم:طلحة بن يحيى بن النعمان بن أبي عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي الأنصاري المدني

طلحة بن يحيى بن النعمان بن أبي عياش الزرقي الأنصاري المدني نزيل بغداد صدوق يهم من السابعة خ م د س ق
صفحة رقم:283


طلحة بن يحيى بن طلحة بن عبيد الله

الاسم:طلحة بن يحيى بن طلحة بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

طلحة بن يحيى بن طلحة بن عبيد الله التيمي المدني نزيل الكوفة صدوق يخطىء من السادسة مات سنة ثمان وأربعين م 4
صفحة رقم:283


طلحة بن نافع

الاسم:طلحة بن نافع

الكنية:أبو سفيان

اللقب:لا يوجد

النسب:الواسطي الأسكاف

طلحة بن نافع الواسطي أبو سفيان الإسكاف نزل مكة صدوق من الرابعة ع
صفحة رقم:283


طلحة بن مصرف بن عمرو بن كعب

الاسم:طلحة بن مصرف بن عمرو بن كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليامي الكوفي

طلحة بن مصرف بن عمرو بن كعب اليامي بالتحتانية الكوفي ثقة قارىء فاضل من الخامسة مات سنة اثنتي عشرة أو بعدها ع
صفحة رقم:283


طلحة بن مالك

الاسم:طلحة بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي السلمي

طلحة بن مالك الخزاعي أو السلمي صحابي نزل البصرة له حديث ت
صفحة رقم:283


طلحة بن أبي قنان

الاسم:طلحة بن أبي قنان

الكنية:أبو قنان

اللقب:لا يوجد

النسب:العبدري مولاهم الدمشقي

طلحة بن أبي قنان بفتح القاف والنون العبدري مولاهم أبو قنان الدمشقي مجهول أرسل حديثا من الثالثة مد
صفحة رقم:283


طلحة بن العلاء

الاسم:طلحة بن العلاء

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:الأحمسي الكوفي

طلحة بن العلاء الأحمسي أبو العلاء الكوفي مقبول من الثالثة فق
صفحة رقم:283


طلحة بن عمرو بن عثمان

الاسم:طلحة بن عمرو بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي المكي

طلحة بن عمرو بن عثمان الحضرمي المكي متروك من السابعة مات سنة اثنتين وخمسين ق
صفحة رقم:283


طلحة بن عبيد الله بن كريز

الاسم:طلحة بن عبيد الله بن كريز

الكنية:أبو المطرف

اللقب:لا يوجد

النسب:الخزاعي

طلحة بن عبيد الله بن كريز بفتح أوله الخزاعي أبو المطرف ثقة من الثالثة م د
صفحة رقم:283


طلحة بن عبد الملك

الاسم:طلحة بن عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأيلي

طلحة بن عبد الملك الأيلي بفتح الهمزة بعدها ياء ساكنة ثقة من السادسة خ 4
صفحة رقم:282


طلحة بن عبد الله بن عوف

الاسم:طلحة بن عبد الله بن عوف

الكنية:لا يوجد

اللقب:طلحة الندى

النسب:الزهري المدني القاضي

طلحة بن عبد الله بن عوف الزهري المدني القاضي بن أخي عبد الرحمن يلقب طلحة الندى ثقة مكثر فقيه من الثالثة مات سنة سبع وتسعين وهو بن اثنتين وسبعين خ 4
صفحة رقم:282


طلحة بن عبد الله بن عثمان بن عبيد الله

الاسم:طلحة بن عبد الله بن عثمان بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

طلحة بن عبد الله بن عثمان بن عبيد الله بن معمر التيمي المدني ثقة من الثالثة خ د س
صفحة رقم:282


طلحة بن عبد الله بن عبد الرحمن بن أبي بكر الصديق

الاسم:طلحة بن عبد الله بن عبد الرحمن بن أبي بكر الصديق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

طلحة بن عبد الله بن عبد الرحمن بن أبي بكر الصديق التيمي المدني مقبول من الثالثة قد س ق
صفحة رقم:282


طلحة بن أبي سعيد

الاسم:طلحة بن أبي سعيد

الكنية:أبو عبدالملك

اللقب:لا يوجد

النسب:الإسكندراني القرشي

طلحة بن أبي سعيد الإسكندراني أبو عبد الملك القرشي أصله مدني ثقة مقل من السابعة مات سنة سبع وخمسين خ س
صفحة رقم:282


طلحة بن خراش بن عبد الرحمن

الاسم:طلحة بن خراش بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

طلحة بن خراش بمعجمتين بن عبد الرحمن الأنصاري المدني صدوق من الرابعة ت س ق
صفحة رقم:282


طلحة بن زيد

الاسم:طلحة بن زيد

الكنية:أبو مسكين أبو محمد

اللقب:لا يوجد

النسب:القرشي الرقي

طلحة بن زيد القرشي أبو مسكين أو أبو محمد الرقي أصله دمشقي متروك قال أحمد وعلي وأبو داود كان يضع من الثامنة ق
صفحة رقم:282


طلحة بن عبيد الله

الاسم:طلحة بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العقيلي

طلحة بن عبيد الله العقيلي مجهول من الرابعة تمييز
صفحة رقم:283


طلحة بن عبد الله بن خلف بن أسعد

الاسم:طلحة بن عبد الله بن خلف بن أسعد

الكنية:أبو المطرف

اللقب:طلحة الطلحات

النسب:الخزاعي البصري

طلحة بن عبد الله بن خلف بن أسعد بن عامر الخزاعي المعروف بطلحة الطلحات أبو المطرف البصري أحد الأجواد أمير سجستان من الثالثة لم يثبت أن أبا داود روى له د
صفحة رقم:282


طلحة

الاسم:طلحة

الكنية:أم غراب

اللقب:لا يوجد

النسب:لا يوجد

طلحة أم غراب لا يعرف حالها من الخامسة د ق
صفحة رقم:750


طلق بن معاوية بن يزيد

الاسم:طلق بن معاوية بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

طلق بن معاوية بن يزيد عن الثوري مجهول من السابعة تمييز
صفحة رقم:284


طلق

الاسم:طلق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنزي

طلق بسكون اللام بن حبيب العنزي بفتح المهملة والنون بصري صدوق عابد رمي بالإرجاء من الثالثة مات بعد التسعين بخ م 4
صفحة رقم:283


طلق بن السمح

الاسم:طلق بن السمح

الكنية:أبو السمح

اللقب:لا يوجد

النسب:المصري الإسكندراني

طلق بن السمح بفتح المهملة وسكون الميم بعدها مهملة أبو السمح المصري الإسكندراني مقبول من كبار العاشرة مات سنة إحدى عشرة س
صفحة رقم:283


طلق بن علي بن المنذر

الاسم:طلق بن علي بن المنذر

الكنية:أبو علي

اللقب:لا يوجد

النسب:الحنفي السحيمي اليمامي

طلق بن علي بن المنذر الحنفي السحيمي بمهملتين مصغرا أبو علي اليمامي صحابي له وفادة 4
صفحة رقم:283


طلق بن معاوية

الاسم:طلق بن معاوية

الكنية:أبو عتاب

اللقب:لا يوجد

النسب:النخعي الكوفي

طلق بن معاوية النخعي أبو عتاب الكوفي جد الذي قبله تابعي كبير مخضرم مقبول بخ م س
صفحة رقم:283


طلق بن غنام

الاسم:طلق بن غنام

الكنية:أبو محمد

اللقب:لا يوجد

النسب:النخعي الكوفي

طلق بن غنام بمعجمة ونون بن طلق بن معاوية النخعي أبو محمد الكوفي ثقة من كبار العاشرة مات في رجب سنة إحدى عشرة خ 4
صفحة رقم:283


طليق بن محمد بن السكن بن مروان

الاسم:طليق بن محمد بن السكن بن مروان

الكنية:أبو سهل

اللقب:لا يوجد

النسب:الواسطي البزاز

طليق بن محمد بن السكن بن مروان الواسطي أبو سهل البزاز ثقة من كبار الحادية عشرة س
صفحة رقم:284


طليق بن قيس

الاسم:طليق بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي الكوفي

طليق بن قيس الحنفي الكوفي ثقة من الثالثة بخ 4
صفحة رقم:284


طليق

الاسم:طليق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

طليق بالتصغير بن عمران بن حصين ويقال بن محمد بن عمران مقبول من السادسة ق
صفحة رقم:284


طود

الاسم:طود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي البصري

طود بفتح أوله وسكون الواو بن عبد الملك القيسي البصري مقبول من السابعة س
صفحة رقم:284


طيسلة

الاسم:طيسلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البهدلي اليمامي

طيسلة بفتح أوله وسكون التحتانية وفتح المهملة وتخفيف اللام بن علي البهدلي بموحدة اليمامي مقبول من الثالثة قال البرديجي هو بن مياس وهو لقب علي بخ ل
صفحة رقم:284


ظهير

الاسم:ظهير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الأوسي

ظهير بالتصغير بن رافع بن عدي الأنصاري الأوسي من كبار الصحابة شهد بدرا وهو عم رافع بن خديج خ م س ق
صفحة رقم:284


العالية بنت سبيع

الاسم:العالية بنت سبيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

العالية بنت سبيع وثقها العجلي من الثالثة د س
صفحة رقم:750


العباس بن الوليد بن نصر

الاسم:العباس بن الوليد بن نصر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النرسي

العباس بن الوليد بن نصر النرسي بفتح النون وسكون الراء بعدها مهملة ثقة من العاشرة مات سنة ثمان وثلاثين خ م س
صفحة رقم:294


العباس بن مرداس بن أبي عامر

الاسم:العباس بن مرداس بن أبي عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

العباس بن مرداس بن أبي عامر السلمي صحابي مشهور أسلم بعد يوم الأحزاب وسكن البصرة بعد ذلك د ق
صفحة رقم:294


العباس بن الوليد بن مزيد

الاسم:العباس بن الوليد بن مزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العذري البيروتي

العباس بن الوليد بن مزيد بفتح الميم وسكون الزاي وفتح المثناة التحتانية العذري بضم المهملة وسكون المعجمة البيروتي بفتح الموحدة وآخره مثناة صدوق عابد من الحادية عشرة مات سنة تسع وستين وله مائة سنة د س
صفحة رقم:294


العباس بن عبد المطلب بن هاشم

الاسم:العباس بن عبد المطلب بن هاشم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

العباس بن عبد المطلب بن هاشم عم النبي a مشهور مات سنة اثنتين وثلاثين أو بعدها وهو بن ثمان وثمانين ع
صفحة رقم:293


العداء

الاسم:العداء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

العداء بفتح أوله والتشديد وآخره همزة بن خالد بن هوذة العامري صحابي أسلم هو وأبوه جميعا وتأخرت وفاته إلى بعد المائة خت 4
صفحة رقم:388


العرس

الاسم:العرس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

العرس بضم أوله وسكون الراء بعدها مهملة بن عميرة الكندي أخو عدي السابق صحابي مقل قيل عميرة أمه واسم أبيه قيس بن سعيد بن الأرقم وقال أبو حاتم هما اثنان د س
صفحة رقم:389


العريان

الاسم:العريان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي الأعور

العريان بضم أوله وسكون الراء بعدها تحتانية بن الهيثم بن الأسود النخعي الكوفي الأعور مقبول من الثالثة بخ س
صفحة رقم:390


العلاء بن مسلمة

الاسم:العلاء بن مسلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي

العلاء بن مسلمة الهذلي مقبول من الثامنة تمييز
صفحة رقم:436


العلاء

الاسم:العلاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجريري

العلاء الجريري بضم الجيم مجهول من السابعة س
صفحة رقم:436


العلاء بن كثير

الاسم:العلاء بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الإسكندراني

العلاء بن كثير الإسكندراني مولى قريش ثقة عابد من السادسة مات سنة أربع وأربعين أو قبلها سي
صفحة رقم:436


العلاء بن الفضل بن عبد الملك

الاسم:العلاء بن الفضل بن عبد الملك

الكنية:أبو الهذيل

اللقب:لا يوجد

النسب:المنقري البصري

العلاء بن الفضل بن عبد الملك المنقري بكسر الميم وسكون النون وفتح القاف أبو الهذيل البصري ضعيف من صغار التاسعة مات سنة عشرين ومائتين ت ق
صفحة رقم:435


العلاء بن عصيم

الاسم:العلاء بن عصيم

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الجعفي الكوفي المؤذن

العلاء بن عصيم بمهملتين مصغر الجعفي أبو عبد الله الكوفي المؤذن صدوق من كبار العاشرة مات سنة خمس أو ثمان ومائتين س
صفحة رقم:435


العلاء بن عرار

الاسم:العلاء بن عرار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخارفي الكوفي

العلاء بن عرار بمهملات الخارفي بمعجمة وراء مكسورة ثم فاء الكوفي ثقة من الرابعة س
صفحة رقم:435


العلاء بن عتبة

الاسم:العلاء بن عتبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليحصبي

العلاء بن عتبة اليحصبي بفتح التحتانية وسكون المهملة بعدها صاد مهملة مفتوحة ثم موحدة صدوق من السادسة د
صفحة رقم:435


العلاء بن عبد الكريم

الاسم:العلاء بن عبد الكريم

الكنية:أبو عون

اللقب:لا يوجد

النسب:اليامي الكوفي

العلاء بن عبد الكريم اليامي بالتحتانية أبو عون الكوفي ثقة عابد من السادسة قال الذهبي توفي في حدود الخمسين ومائة قد فق
صفحة رقم:435


العلاء بن عبد الرحمن بن يعقوب

الاسم:العلاء بن عبد الرحمن بن يعقوب

الكنية:أبو شبل

اللقب:لا يوجد

النسب:الحرقي المدني

العلاء بن عبد الرحمن بن يعقوب الحرقي بضم المهملة وفتح الراء بعدها قاف أبو شبل بكسر المعجمة وسكون الموحدة المدني صدوق ربما وهم من الخامسة مات سنة بضع وثلاثين ر م 4
صفحة رقم:435


العلاء بن مسلمة بن عثمان

الاسم:العلاء بن مسلمة بن عثمان

الكنية:أبو سالم

اللقب:لا يوجد

النسب:الرواس

العلاء بن مسلمة بن عثمان الرواس بتشديد الواو مولى بني تميم بغدادي يكنى أبا سالم متروك ورماه بن حبان بالوضع من العاشرة ت
صفحة رقم:436


العلاء بن خالد بن وردان

الاسم:العلاء بن خالد بن وردان

الكنية:أبو شيبة

اللقب:لا يوجد

النسب:الحنفي البصري

العلاء بن خالد بن وردان الحنفي أبو شيبة البصري مقبول من السابعة تمييز
صفحة رقم:434


العلاء

الاسم:العلاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاز

العلاء الخزاز بمعجمات عن يعقوب القمي مجهول من السابعة فق
صفحة رقم:436


العلاء بن بشير

الاسم:العلاء بن بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني البصري

العلاء بن بشير المزني البصري مجهول من السادسة د
صفحة رقم:434


العلاء بن الحارث بن عبد الوارث

الاسم:العلاء بن الحارث بن عبد الوارث

الكنية:أبو وهب

اللقب:لا يوجد

النسب:الحضرمي الدمشقي

العلاء بن الحارث بن عبد الوارث الحضرمي أبو وهب الدمشقي صدوق فقيه لكن رمي بالقدر وقد اختلط من الخامسة مات سنة ست وثلاثين وهو بن سبعين سنة م 4
صفحة رقم:434


العلاء بن الحضرمي

الاسم:العلاء بن الحضرمي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

العلاء بن الحضرمي واسم أبيه عبد الله بن عماد وكان حليف بني أمية صحابي جليل عمل على البحرين للنبي a وأبي بكر وعمر ومات سنة أربع عشرة وقيل بعد ذلك ع
صفحة رقم:434


العلاء بن أبي حكيم يحيى

الاسم:العلاء بن أبي حكيم يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

العلاء بن أبي حكيم يحيى الشامي سياف معاوية ثقة من الرابعة عخ ت س
صفحة رقم:434


العلاء بن اللجلاج

الاسم:العلاء بن اللجلاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

العلاء بن اللجلاج بسكون الجيم الأولى الشامي يقال إنه أخو خالد ثقة من الرابعة ت
صفحة رقم:436


العلاء بن خالد

الاسم:العلاء بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي البصري

العلاء بن خالد الواسطي أو البصري ضعيف رماه أبو سلمة بالكذب وتناقض فيه بن حبان من السابعة ووهم من خلطه بالذي قبله ت
صفحة رقم:434


العلاء بن المسيب بن رافع

الاسم:العلاء بن المسيب بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكاهلي التغلبي الكوفي

العلاء بن المسيب بن رافع الكاهلي ويقال التغلبي الكوفي ثقة ربما وهم من السادسة خ م د س ق
صفحة رقم:436


العلاء بن خالد

الاسم:العلاء بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المجاشعي

العلاء بن خالد المجاشعي مجهول من السابعة تمييز
صفحة رقم:435


العلاء بن زهير بن عبد الله

الاسم:العلاء بن زهير بن عبد الله

الكنية:أبو زهير

اللقب:لا يوجد

النسب:الأزدي الكوفي

العلاء بن زهير بن عبد الله الأزدي أبو زهير الكوفي ثقة من السادسة س
صفحة رقم:435


العلاء بن زياد بن مطر

الاسم:العلاء بن زياد بن مطر

الكنية:أبو نصر

اللقب:لا يوجد

النسب:العدوي البصري

العلاء بن زياد بن مطر العدوي أبو نصر البصري أحد العباد ثقة من الرابعة مات سنة أربع وتسعين خت مد س ق
صفحة رقم:435


العلاء بن هلال بن أبي عطية

الاسم:العلاء بن هلال بن أبي عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

العلاء بن هلال بن أبي عطية البصري ثقة من الرابعة تمييز
صفحة رقم:436


العلاء بن سالم

الاسم:العلاء بن سالم

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الطبري الحذاء

العلاء بن سالم الطبري أبو الحسن الحذاء نزل بغداد صدوق من الحادية عشرة مات سنة ثمان وخمسين ق
صفحة رقم:435


العلاء بن سالم

الاسم:العلاء بن سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي الكوفي العطار

العلاء بن سالم العبدي الكوفي العطار مقبول من التاسعة تمييز
صفحة رقم:435


العلاء بن كثير

الاسم:العلاء بن كثير

الكنية:أبو سعد

اللقب:لا يوجد

النسب:الليثي

العلاء بن كثير الليثي أبو سعد مولى بني أمية دمشقي نزل الكوفة متروك رماه بن حبان بالوضع من السادسة تمييز
صفحة رقم:436


العلاء بن صالح

الاسم:العلاء بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الأسدي الكوفي

العلاء بن صالح التيمي أو الأسدي الكوفي صدوق له أوهام من السابعة د ت س
صفحة رقم:435


العلاء بن صالح

الاسم:العلاء بن صالح

الكنية:أبو الحسين

اللقب:لا يوجد

النسب:النيسابوري

العلاء بن صالح النيسابوري أبو الحسين مقبول من العاشرة تمييز
صفحة رقم:435


العلاء بن عبد الله بن بدر

الاسم:العلاء بن عبد الله بن بدر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

العلاء بن عبد الله بن بدر البصري قد ينسب إلى جده ثقة من السادسة قد
صفحة رقم:435


العلاء بن عبد الله بن رافع

الاسم:العلاء بن عبد الله بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الجزري

العلاء بن عبد الله بن رافع الحضرمي الجزري مقبول من السابعة د س
صفحة رقم:435


العلاء بن أخي شعيب بن خالد

الاسم:العلاء بن أخي شعيب بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الرازي

العلاء بن أخي شعيب بن خالد البجلي الرازي مقبول من السابعة د
صفحة رقم:436


العلاء بن عبد الجبار

الاسم:العلاء بن عبد الجبار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري مولاهم العطار البصري

العلاء بن عبد الجبار الأنصاري مولاهم العطار البصري نزيل مكة ثقة من التاسعة مات سنة اثنتي عشرة خ ت س ق
صفحة رقم:435


العلاء بن زيد

الاسم:العلاء بن زيد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الثقفي البصري

العلاء بن زيد ويقال زيدل بزيادة لام الثقفي أبو محمد البصري متروك ورماه أبو الوليد بالكذب من الخامسة ق
صفحة رقم:435


العلاء بن هلال بن عمر بن هلال

الاسم:العلاء بن هلال بن عمر بن هلال

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الباهلي الرقي

العلاء بن هلال بن عمر بن هلال الباهلي أبو محمد الرقي فيه لين من التاسعة مات سنة خمس عشرة وله خمس وستون س
صفحة رقم:436


العلاء بن خالد

الاسم:العلاء بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكاهلي

العلاء بن خالد الأسدي الكاهلي صدوق من السادسة م ت
صفحة رقم:434


العوام بن حمزة

الاسم:العوام بن حمزة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني البصري

العوام بن حمزة المازني البصري صدوق ربما وهم من السادسة ر
صفحة رقم:433


العوام بن حوشب بن يزيد

الاسم:العوام بن حوشب بن يزيد

الكنية:أبو عيسى

اللقب:لا يوجد

النسب:الشيباني الواسطي

العوام بن حوشب بن يزيد الشيباني أبو عيسى الواسطي ثقة ثبت فاضل من السادسة مات سنة ثمان وأربعين ع
صفحة رقم:433


العوام بن عباد بن العوام

الاسم:العوام بن عباد بن العوام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي الكلابي مولاهم

العوام بن عباد بن العوام الواسطي الكلابي مولاهم مقبول من العاشرة ق
صفحة رقم:433


العيزار

الاسم:العيزار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي الكوفي

العيزار بفتح أوله وسكون التحتانية بعدها زاي وآخره راء بن حريث العبدي الكوفي ثقة من الثالثة مات بعد سنة عشر ومائة م د ت س
صفحة رقم:438


عائذ بن عمرو بن هلال

الاسم:عائذ بن عمرو بن هلال

الكنية:أبو هبيرة

اللقب:لا يوجد

النسب:المزني البصري

عائذ بن عمرو بن هلال المزني أبو هبيرة البصري صحابي شهد الحديبية مات في ولاية عبيد الله بن زياد سنة إحدى وستين خ م س
صفحة رقم:289


عائذ

الاسم:عائذ

الكنية:أبو أحمد أبو هشام

اللقب:لا يوجد

النسب:الكوفي

عائذ بغير إضافة بن حبيب بن الملاح بفتح الميم وتشديد اللام وبمهملة أبو أحمد الكوفي ويقال أبو هشام بياع الهروي صدوق رمي بالتشيع من التاسعة س ق
صفحة رقم:289


عائذ الله

الاسم:عائذ الله

الكنية:أبو معاذ

اللقب:لا يوجد

النسب:المجاشعي

عائذ الله المجاشعي أبو معاذ قاص سليمان بن عبد الملك ضعيف من السابعة ق
صفحة رقم:289


عائذ الله

الاسم:عائذ الله

الكنية:أبو إدريس

اللقب:لا يوجد

النسب:الخولاني

عائذ الله بتحتانية ومعجمة بن عبد الله أبو إدريس الخولاني ولد في حياة النبي a يوم حنين وسمع من كبار الصحابة ومات سنة ثمانين قال سعيد بن عبد العزيز كان عالم الشام بعد أبي الدرداء ع
صفحة رقم:289


عائش

الاسم:عائش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البكري الكوفي

عائش آخره معجمة بن أنس البكري الكوفي مقبول من الثالثة س
صفحة رقم:289


عائشة بنت سعد

الاسم:عائشة بنت سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عائشة بنت سعد بصرية لا يعرف حالها من السابعة تمييز
صفحة رقم:750


عائشة بنت أبي بكر

الاسم:عائشة بنت أبي بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصديق

عائشة بنت أبي بكر الصديق أم المؤمنين أفقه النساء مطلقا وأفضل أزواج النبي a إلا خديجة ففيهما خلاف شهير ماتت سنة سبع وخمسين على الصحيح ع
صفحة رقم:750


عائشة بنت طلحة بن عبيد الله

الاسم:عائشة بنت طلحة بن عبيد الله

الكنية:أم عمران

اللقب:لا يوجد

النسب:التيمية

عائشة بنت طلحة بن عبيد الله التيمية أم عمران كانت فائقة الجمال وهي ثقة من الثالثة ع
صفحة رقم:750


عائشة بنت سعد بن أبي وقاص

الاسم:عائشة بنت سعد بن أبي وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهرية المدنية

عائشة بنت سعد بن أبي وقاص الزهرية المدنية ثقة من الرابعة عمرت حتى أدركها مالك ووهم من زعم أن لها رؤية خ د ت س
صفحة رقم:750


عائشة بنت مسعود بن الأسود

الاسم:عائشة بنت مسعود بن الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عائشة بنت مسعود بن الأسود ويقال لأبيها مسعود بن العجماء لها رؤية لأن أباها استشهد بمؤتة ق
صفحة رقم:750


عابس

الاسم:عابس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

عابس بموحدة مكسورة ثم مهملة بن ربيعة النخعي الكوفي ثقة مخضرم من الثانية ع
صفحة رقم:285


عابس بن ربيعة

الاسم:عابس بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغطيفي

عابس بن ربيعة الغطيفي بمعجمة مصغر صحابي شهد فتح مصر وهم من خلطه بالذي قبله تمييز
صفحة رقم:285


عاصم بن سفيان بن عبد الله

الاسم:عاصم بن سفيان بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عاصم بن سفيان بن عبد الله الثقفي صدوق من الثالثة 4
صفحة رقم:285


عاصم بن هلال

الاسم:عاصم بن هلال

الكنية:أبو النضر

اللقب:لا يوجد

النسب:البارقي البصري

عاصم بن هلال البارقي أبو النضر البصري إمام مسجد أيوب فيه لين من السابعة س
صفحة رقم:286


عاصم بن يوسف

الاسم:عاصم بن يوسف

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:اليربوعي الخياط الكوفي

عاصم بن يوسف اليربوعي أبو عمرو الخياط الكوفي ثقة من كبار العاشرة مات سنة عشرين خ ت س
صفحة رقم:286


عاصم بن ضمرة

الاسم:عاصم بن ضمرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلولي الكوفي

عاصم بن ضمرة السلولي الكوفي صدوق من الثالثة مات سنة أربع وسبعين 4
صفحة رقم:285


عاصم بن شميخ

الاسم:عاصم بن شميخ

الكنية:أبو الفرجل

اللقب:لا يوجد

النسب:اليمامي

عاصم بن شميخ بمعجمتين مصغرا أبو الفرجل بفتح الفاء والراء وتشديد الجيم اليمامي وثقه العجلي من الرابعة د
صفحة رقم:285


عاصم بن النضر بن المنتشر

الاسم:عاصم بن النضر بن المنتشر

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الأحول التيمي البصري

عاصم بن النضر بن المنتشر الأحول التيمي أبو عمر البصري وقيل هو عاصم بن محمد بن النضر صدوق من العاشرة م د س
صفحة رقم:286


عاصم بن سليمان

الاسم:عاصم بن سليمان

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الأحول البصري

عاصم بن سليمان الأحول أبو عبد الرحمن البصري ثقة من الرابعة لم يتكلم فيه إلا القطان فكأنه بسبب دخوله في الولاية مات بعد سنة أربعين ع
صفحة رقم:285


عاصم

الاسم:عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي الكوفي

عاصم العدوي الكوفي عن كعب بن عجرة وثقه النسائي من الثالثة ت س
صفحة رقم:286


عاصم بن رجاء بن حيوة

الاسم:عاصم بن رجاء بن حيوة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الفلسطيني

عاصم بن رجاء بن حيوة الكندي الفلسطيني صدوق يهم من الثامنة د ت ق
صفحة رقم:285


عاصم بن حميد

الاسم:عاصم بن حميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي الحناط

عاصم بن حميد الكوفي الحناط بمهملة ونون صدوق من السابعة تمييز
صفحة رقم:285


عاصم بن حميد

الاسم:عاصم بن حميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السكوني الحمصي

عاصم بن حميد السكوني الحمصي صدوق مخضرم من الثانية د تم س ق
صفحة رقم:285


عاصم بن حكيم

الاسم:عاصم بن حكيم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:لا يوجد

عاصم بن حكيم أبو محمد بن أخت عبد الله بن شوذب صدوق من السابعة بخ د
صفحة رقم:285


عاصم بن بهدلة

الاسم:عاصم بن بهدلة

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الأسدي مولاهم الكوفي المقرىء

عاصم بن بهدلة وهو بن أبي النجود بنون وجيم الأسدي مولاهم الكوفي أبو بكر المقرىء صدوق له أوهام حجة في القراءة وحديثه في الصحيحين مقرون من السادسة مات سنة ثمان وعشرين ع
صفحة رقم:285


عاصم بن سويد بن عامر

الاسم:عاصم بن سويد بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري القبائي

عاصم بن سويد بن عامر الأنصاري القبائي بضم القاف إمام مسجد قباء مقبول من السابعة س
صفحة رقم:285


عاصم بن علي بن عاصم بن صهيب

الاسم:عاصم بن علي بن عاصم بن صهيب

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الواسطي التيمي مولاهم

عاصم بن علي بن عاصم بن صهيب الواسطي أبو الحسن التيمي مولاهم صدوق ربما وهم من التاسعة مات سنة إحدى وعسرين خ ت ق
صفحة رقم:286


عاصم بن عبد العزيز بن عاصم

الاسم:عاصم بن عبد العزيز بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي المدني

عاصم بن عبد العزيز بن عاصم الأشجعي المدني صدوق يهم من الثامنة ت ق
صفحة رقم:285


عاصم بن عدي بن الجد بن العجلان

الاسم:عاصم بن عدي بن الجد بن العجلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عاصم بن عدي بن الجد بن العجلان الأنصاري صحابي شهد أحدا مات في خلافة معاوية وقد جاز المائة وفي الصحيح حكاية بن عباس عنه قصة الملاعنة 4
صفحة رقم:285


عاصم بن المنذر بن الزبير بن العوام

الاسم:عاصم بن المنذر بن الزبير بن العوام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي المدني

عاصم بن المنذر بن الزبير بن العوام الأسدي المدني صدوق من الرابعة د ق
صفحة رقم:286


عاصم بن عمر بن حفص بن عاصم

الاسم:عاصم بن عمر بن حفص بن عاصم

الكنية:أبو عمر

اللقب:لا يوجد

النسب:العمري المدني

عاصم بن عمر بن حفص بن عاصم بن عمر بن الخطاب العمري أبو عمر المدني ضعيف من السابعة وهو أخو عبيد الله العمري ت ق
صفحة رقم:286


عاصم بن عمر بن الخطاب

الاسم:عاصم بن عمر بن الخطاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عاصم بن عمر بن الخطاب جد الذي قبله ولد في حياة النبي a مات سنة سبعين وقيل بعدها خ م د ت س
صفحة رقم:286


عاصم بن عمر بن عثمان

الاسم:عاصم بن عمر بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عاصم بن عمر بن عثمان مجهول من السابعة وقيل هو الذي بعده ق
صفحة رقم:286


عاصم بن عمر بن قتادة بن النعمان

الاسم:عاصم بن عمر بن قتادة بن النعمان

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الأوسي الأنصاري المدني

عاصم بن عمر بن قتادة بن النعمان الأوسي الأنصاري أبو عمر المدني ثقة عالم بالمغازي من الرابعة مات بعد العشرين ومائة ع
صفحة رقم:286


عاصم بن عمرو

الاسم:عاصم بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الكوفي

عاصم بن عمرو أو بن عوف البجلي الكوفي قدم الشام صدوق رمي بالتشيع من الثالثة ق
صفحة رقم:286


عاصم بن عمير

الاسم:عاصم بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنزي

عاصم بن عمير وهو بن أبي عمرة العنزي بمهملة ونون مفتوحتين مقبول من الرابعة د ق
صفحة رقم:286


عاصم بن كليب بن شهاب بن المجنون

الاسم:عاصم بن كليب بن شهاب بن المجنون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرمي الكوفي

عاصم بن كليب بن شهاب بن المجنون الجرمي الكوفي صدوق رمي بالإرجاء من الخامسة مات سنة بضع وثلاثين خت م 4
صفحة رقم:286


عاصم بن لقيط بن صبرة

الاسم:عاصم بن لقيط بن صبرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العقيلي

عاصم بن لقيط بن صبرة بفتح المهملة وكسر الموحدة العقيلي بالتصغير ثقة من الثالثة بخ 4
صفحة رقم:286


عاصم بن لقيط بن عامر بن المنتفق

الاسم:عاصم بن لقيط بن عامر بن المنتفق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العقيلي

عاصم بن لقيط بن عامر بن المنتفق بضم الميم وسكون النون وفتح المثناة وكسر الفاء العقيلي قيل هو الذي قبله ثقة من الثالثة أيضا د
صفحة رقم:286


عاصم بن محمد بن زيد بن عبد الله

الاسم:عاصم بن محمد بن زيد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العمري المدني

عاصم بن محمد بن زيد بن عبد الله بن عمر بن الخطاب العمري المدني ثقة من السابعة ع
صفحة رقم:286


عاصم بن عمر

الاسم:عاصم بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:حجازي

عاصم بن عمر أو بن عمرو حجازي ثقة من الثالثة ت س
صفحة رقم:286


عاصم بن عبيد الله بن عاصم بن عمر

الاسم:عاصم بن عبيد الله بن عاصم بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي المدني

عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب العدوي المدني ضعيف من الرابعة مات في أول دولة بني العباس سنة اثنتين وثلاثين عخ 4
صفحة رقم:285


عافية

الاسم:عافية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القاضي الأودي الكوفي

عافية بفاء وتحتانية بن يزيد بن قيس القاضي الأودي الكوفي صدوق تكلموا فيه بسبب القضاء من السابعة مات بعد الستين س
صفحة رقم:287


عامر

الاسم:عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرامي المحاربي

عامر الرامي المحاربي صحابي له حديث يروى بإسناد مجهول د
صفحة رقم:289


عامر بن عقبة

الاسم:عامر بن عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العقيلي

عامر بن عقبة ويقال بن عبد الله العقيلي مقبول من الرابعة ت
صفحة رقم:288


عامر بن مالك

الاسم:عامر بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عامر بن مالك بصري مقبول من الثالثة س
صفحة رقم:288


عامر بن مدرك بن أبي الصفيراء

الاسم:عامر بن مدرك بن أبي الصفيراء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عامر بن مدرك بن أبي الصفيراء لين الحديث فق
صفحة رقم:288


عامر بن مسعود بن أمية بن خلف

الاسم:عامر بن مسعود بن أمية بن خلف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي

عامر بن مسعود بن أمية بن خلف الجمحي يقال له صحبة وذكره بن حبان وغيره في التابعين ت
صفحة رقم:288


عامر بن مصعب

الاسم:عامر بن مصعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عامر بن مصعب شيخ لابن جريج لا يعرف قرنه بعمرو بن دينار وقد وثقه بن حبان على عادته من الثالثة خ س
صفحة رقم:288


عامر بن عبيدة

الاسم:عامر بن عبيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي البصري

عامر بن عبيدة الباهلي البصري القاضي بها ثقة من الرابعة خت
صفحة رقم:288


عامر بن واثلة بن عبد الله بن عمرو

الاسم:عامر بن واثلة بن عبد الله بن عمرو

الكنية:أبو الطفيل

اللقب:لا يوجد

النسب:الليثي

عامر بن واثلة بن عبد الله بن عمرو بن جحش الليثي أبو الطفيل وربما سمي عمرا ولد عام أحد ورأى النبي a وروى عن أبي بكر فمن بعده وعمر إلى أن مات سنة عشر ومائة على الصحيح وهو آخر من مات من الصحابة قاله مسلم وغيره ع
صفحة رقم:288


عامر بن يحيى

الاسم:عامر بن يحيى

الكنية:أبو خنيس

اللقب:لا يوجد

النسب:المعافري

عامر بن يحيى المعافري أبو خنيس بمعجمة ونون مصغرا ثقة من السادسة مات قبل سنة عشرين ومائة م ت ق
صفحة رقم:289


عامر بن ربيعة بن كعب بن مالك

الاسم:عامر بن ربيعة بن كعب بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنزي

عامر بن ربيعة بن كعب بن مالك العنزي بسكون النون حليف آل الخطاب صحابي مشهور أسلم قديما وهاجر وشهد بدرا مات ليالي قتل عثمان ع
صفحة رقم:287


عامر بن إبراهيم بن واقد

الاسم:عامر بن إبراهيم بن واقد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأصبهاني المؤذن

عامر بن إبراهيم بن واقد الأصبهاني المؤذن مولى أبي موسى الأشعري ثقة من التاسعة مات سنة إحدى أو اثنتين ومائتين س
صفحة رقم:287


عامر بن عبدة

الاسم:عامر بن عبدة

الكنية:أبو إياس

اللقب:لا يوجد

النسب:البجلي الكوفي

عامر بن عبدة بفتح الموحدة وبسكونها البجلي أبو إياس الكوفي وثقه بن معين من الثالثة م قد
صفحة رقم:288


عامر

الاسم:عامر

الكنية:أبو رملة

اللقب:لا يوجد

النسب:لا يوجد

عامر أبو رملة شيخ لابن عون لا يعرف من الثالثة 4
صفحة رقم:289


عامر بن جشيب

الاسم:عامر بن جشيب

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الحمصي

عامر بن جشيب بفتح الجيم وكسر المعجمة وآخره موحدة أبو خالد الحمصي وثقه الدارقطني وقال لم يسمع من أبي الدرداء من الخامسة مد س
صفحة رقم:287


عامر بن سعد بن أبي وقاص

الاسم:عامر بن سعد بن أبي وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

عامر بن سعد بن أبي وقاص الزهري المدني ثقة من الثالثة مات سنة أربع ومائة ع
صفحة رقم:287


عامر بن سعد

الاسم:عامر بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي

عامر بن سعد البجلي مقبول من الثالثة م د ت س
صفحة رقم:287


عامر بن السمط

الاسم:عامر بن السمط

الكنية:أبو كنانة

اللقب:لا يوجد

النسب:التميمي الكوفي

عامر بن السمط بكسر المهملة وسكون الميم وقد تبدل موحدة التميمي أبو كنانة الكوفي ثقة من السابعة عس
صفحة رقم:287


عامر بن شراحيل

الاسم:عامر بن شراحيل

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الشعبي

عامر بن شراحيل الشعبي بفتح المعجمة أبو عمرو ثقة مشهور فقيه فاضل من الثالثة قال مكحول ما رأيت أفقه منه مات بعد المائة وله نحو من ثمانين ع
صفحة رقم:287


عامر بن شقيق بن جمرة

الاسم:عامر بن شقيق بن جمرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

عامر بن شقيق بن جمرة بالجيم والراء الأسدي الكوفي لين الحديث من السادسة د ت ق
صفحة رقم:287


عامر بن عبد الله بن لحي

الاسم:عامر بن عبد الله بن لحي

الكنية:أبو اليمان

اللقب:لا يوجد

النسب:الهوزني الحمصي

عامر بن عبد الله بن لحي بلام ومهملة مصغرا أبو اليمان بن أبي عامر الهوزني بفتح الهاء وسكون الواو وفتح الزاي الحمصي مقبول من الخامسة مد
صفحة رقم:288


عامر بن أبي أمية حذيفة

الاسم:عامر بن أبي أمية حذيفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

عامر بن أبي أمية حذيفة ويقال سهيل بن المغيرة بن عبد الله بن عمر بن مخزوم القرشي أخو أم سلمة زوج النبي a له صحبة وروى عن أخته فقط س
صفحة رقم:287


عامر بن شهر

الاسم:عامر بن شهر

الكنية:أبو الكنود

اللقب:لا يوجد

النسب:الهمداني

عامر بن شهر الهمداني أبو الكنود بفتح الكاف ثم نون صحابي نزل الكوفة وهو أول من اعترض على الأسود الكذاب باليمن د
صفحة رقم:287


عامر بن عبد الله

الاسم:عامر بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عامر بن عبد الله مجهول قرأ كتاب عمر من الثانية س
صفحة رقم:288


عامر بن عبد الله

الاسم:عامر بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عامر بن عبد الله شيخ لرواد بن الجراح مجهول من التاسعة وأظن اسم جده يساف بفتح التحتانية ثم مهملة وآخره فاء شيخ لين الحديث ق
صفحة رقم:288


عامر بن عبد الواحد

الاسم:عامر بن عبد الواحد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأحول البصري

عامر بن عبد الواحد الأحول البصري صدوق يخطىء من السادسة وهو عامر الأحول الذي يروي عن عائذ بن عمرو المزني الصحابي ولم يدركه ر م 4
صفحة رقم:288


عامر بن عبد الله بن الزبير بن العوام

الاسم:عامر بن عبد الله بن الزبير بن العوام

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:الأسدي المدني

عامر بن عبد الله بن الزبير بن العوام الأسدي أبو الحارث المدني ثقة عابد من الرابعة مات سنة إحدى وعشرين ع
صفحة رقم:288


عامر بن عبد الله بن الجراح بن هلال

الاسم:عامر بن عبد الله بن الجراح بن هلال

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:القرشي الفهري

عامر بن عبد الله بن الجراح بن هلال بن أهيب بن ضبة بن الحارث بن فهر القرشي الفهري أبو عبيدة بن الجراح أحد العشرة أسلم قديما وشهد بدرا مشهور مات شهيدا بطاعون عمواس سنة ثماني عشرة وله ثمان وخمسون سنة ع
صفحة رقم:288


عامر بن أبي عامر

الاسم:عامر بن أبي عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

عامر بن أبي عامر الأشعري واسم أبيه عبيد بن وهب تابعي مخضرم من الثانية وقد قيل له صحبة مات في خلافة عبد الملك ت
صفحة رقم:287


عامر بن صالح بن عبد الله بن عروة

الاسم:عامر بن صالح بن عبد الله بن عروة

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:القرشي الأسدي الزبيري المدني

عامر بن صالح بن عبد الله بن عروة بن الزبير القرشي الأسدي الزبيري أبو الحارث المدني نزل بغداد متروك الحديث أفرط فيه بن معين فكذبه وكان عالما بالأخبار من الثامنة مات في حدود التسعين ت
صفحة رقم:287


عامر بن صالح بن رستم

الاسم:عامر بن صالح بن رستم

الكنية:أبو بكر

اللقب:لا يوجد

النسب:المزني الخزاز البصري

عامر بن صالح بن رستم المزني أبو بكر بن أبي عامر الخزاز بمعجمات البصري صدوق سيء الحفظ أفرط بن حبان فقال يضع ت فق
صفحة رقم:287


عباءة

الاسم:عباءة

الكنية:أبو غسان

اللقب:لا يوجد

النسب:الليثي الكوفي

عباءة بتخفيف الموحدة وبعد الألف همزة بن كليب الليثي أبو غسان الكوفي صدوق له أوهام من العاشرة ق
صفحة رقم:289


عباد بن موسى بن شداد

الاسم:عباد بن موسى بن شداد

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:السعدي البصري

عباد بن موسى بن شداد السعدي أبو أيوب البصري مقبول من التاسعة تمييز
صفحة رقم:291


عباد بن نسيب

الاسم:عباد بن نسيب

الكنية:أبو الوضيء

اللقب:لا يوجد

النسب:لا يوجد

عباد بن نسيب بالنون والمهملة والموحدة مصغرا أبو الوضيء بفتح الواو وكسر المعجمة مشهور بكنيته ويقال اسمه عبد الله ثقة من الثالثة د عس ق
صفحة رقم:291


عباد بن موسى

الاسم:عباد بن موسى

الكنية:أبو عقبة

اللقب:لا يوجد

النسب:القرشي البصري العباداني

عباد بن موسى القرشي أبو عقبة البصري العباداني نزيل بغداد وقد خلطه بعضهم بالختلي فوهم من كبار العاشرة أيضا تمييز
صفحة رقم:291


عباد بن أبي موسى

الاسم:عباد بن أبي موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عباد بن أبي موسى حجازي مجهول من الثامنة تمييز
صفحة رقم:291


عباد بن ميسرة

الاسم:عباد بن ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المنقري البصري المعلم

عباد بن ميسرة المنقري البصري المعلم لين الحديث عابد من السابعة ت س فق
صفحة رقم:291


عباد بن موسى

الاسم:عباد بن موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

عباد بن موسى الجهني مقبول من السابعة تمييز
صفحة رقم:291


عباد بن الوليد بن خالد

الاسم:عباد بن الوليد بن خالد

الكنية:أبو بدر

اللقب:المؤدب

النسب:الغبري

عباد بن الوليد بن خالد الغبري بضم المعجمة وفتح الموحدة المخففة أبو بدر المؤدب سكن بغداد صدوق من الحادية عشرة مات سنة ثمان وخمسين وقيل سنة اثنتين وستين ق
صفحة رقم:291


عباد بن أبي يزيد

الاسم:عباد بن أبي يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عباد بن أبي يزيد أو بن يزيد الكوفي مجهول من الثالثة ت
صفحة رقم:291


عباد بن يعقوب

الاسم:عباد بن يعقوب

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الرواجني الكوفي

عباد بن يعقوب الرواجني بتخفيف الواو وبالجيم المكسورة والنون الخفيفة أبو سعيد الكوفي صدوق رافضي حديثه في البخاري مقرون بالغ بن حبان فقال يستحق الترك من العاشرة مات سنة خمسين خ ت ق
صفحة رقم:291


عباد بن يوسف

الاسم:عباد بن يوسف

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الكندي الحمصي الكرابيسي

عباد بن يوسف الكندي أبو عثمان الحمصي الكرابيسي مقبول من التاسعة مات سنة ست ومائتين ق
صفحة رقم:291


عباد السماك

الاسم:عباد السماك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السماك

عباد السماك عن الثوري مجهول من الثامنة د
صفحة رقم:291


عباد بن موسى

الاسم:عباد بن موسى

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الختلي

عباد بن موسى الختلي بضم المعجمة وتشديد المثناة المفتوحة أبو محمد نزيل بغداد ثقة من العاشرة مات سنة ثلاثين على الصحيح خ م د س
صفحة رقم:291


عباد بن منصور

الاسم:عباد بن منصور

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الناجي البصري

عباد بن منصور الناجي بالنون والجيم أبو سلمة البصري القاضي بها صدوق رمي بالقدر وكان يدلس وتغير بأخرة من السادسة مات سنة اثنتين وخمسين خت 4
صفحة رقم:291


عباد بن يوسف

الاسم:عباد بن يوسف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عباد بن يوسف ويقال بن سعد كوفي عن أبي بردة مجهول من السادسة ويقال اسمه عبادة ت
صفحة رقم:291


عباد بن عباد بن علقمة

الاسم:عباد بن عباد بن علقمة

الكنية:لا يوجد

اللقب:ابن أخضر

النسب:المازني المصري

عباد بن عباد بن علقمة المازني المصري المعروف بابن أخضر وكان زوج أمه صدوق من السابعة س
صفحة رقم:290


عباد بن موسى بن راشد

الاسم:عباد بن موسى بن راشد

الكنية:لا يوجد

اللقب:سندولا

النسب:العكلي

عباد بن موسى بن راشد العكلي المعروف بسندولا والد محمد مجهول من السابعة تمييز
صفحة رقم:291


عباد بن راشد

الاسم:عباد بن راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي مولاهم البصري البزار

عباد بن راشد التميمي مولاهم البصري البزار آخره راء قريب داود بن أبي هند صدوق له أوهام من السابعة خ د س ق
صفحة رقم:290


عباد بن ليث

الاسم:عباد بن ليث

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الكرابيسي البصري

عباد بن ليث الكرابيسي أبو الحسن البصري صدوق يخطىء من التاسعة ت س ق
صفحة رقم:291


عباد بن حمزة بن عبد الله بن الزبير

الاسم:عباد بن حمزة بن عبد الله بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

عباد بن حمزة بن عبد الله بن الزبير الأسدي ثقة من الثالثة بخ م س
صفحة رقم:290


عباد بن حبيش

الاسم:عباد بن حبيش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عباد بن حبيش بمهملة وموحدة ومعجمة مصغرا الكوفي مقبول من الثالثة ت
صفحة رقم:289


عباد بن تميم بن غزية

الاسم:عباد بن تميم بن غزية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المازني المدني

عباد بن تميم بن غزية الأنصاري المازني المدني ثقة من الثالثة وقد قيل إن له رؤية وفي بن ماجة من طريق عبد الله بن أبي بكر بن حزم عن عباد بن تميم عن أبيه عن عمه في الاستسقاء والصواب سمعت عباد بن تميم يحدث أبي عن عمه واسم عمه عبد الله بن زيد بن عاصم وهو أخو أبيه لأمه ع
صفحة رقم:289


عباد بن زياد بن موسى

الاسم:عباد بن زياد بن موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الساجي

عباد بن زياد بن موسى الأسدي الساجي صدوق رمي بالقدر وبالتشيع من العاشرة ويقال فيه عبادة كد
صفحة رقم:290


عباد بن أبي سعيد

الاسم:عباد بن أبي سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقبري

عباد بن أبي سعيد المقبري مقبول من الثالثة د س ق
صفحة رقم:290


عباد بن شرحبيل

الاسم:عباد بن شرحبيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليشكري الفبري

عباد بن شرحبيل اليشكري بفتح التحتانية وسكون المعجمة وضم الكاف الفبري بضم المعجمة وفتح الموحدة صحابي نزل البصرة د س ق
صفحة رقم:290


عباد بن زياد

الاسم:عباد بن زياد

الكنية:أبو حرب

اللقب:لا يوجد

النسب:لا يوجد

عباد بن زياد أخو عبيد الله يكنى أبا حرب وثقه بن حبان وكان والي سجستان سنة ثلاث وخمسين ومات سنة مائة م د س
صفحة رقم:290


عباد بن عباد بن حبيب بن المهلب

الاسم:عباد بن عباد بن حبيب بن المهلب

الكنية:أبو معاوية

اللقب:لا يوجد

النسب:الأزدي البصري

عباد بن عباد بن حبيب بن المهلب بن أبي صفرة الأزدي أبو معاوية البصري ثقة ربما وهم من السابعة مات سنة تسع وسبعين أو بعدها بسنة ع
صفحة رقم:290


عباد بن عباد

الاسم:عباد بن عباد

الكنية:أبو عتبة

اللقب:لا يوجد

النسب:الرملي الأرسوفي الخواص

عباد بن عباد الرملي الأرسوفي بمهملة وفاء أبو عتبة الخواص صدوق يهم أفحش بن حبان فقال يستحق الترك من التاسعة د
صفحة رقم:290


عباد بن عبد الله بن الزبير بن العوام

الاسم:عباد بن عبد الله بن الزبير بن العوام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عباد بن عبد الله بن الزبير بن العوام كان قاضي مكة زمن أبيه وخليفته إذا حج ثقة من الثالثة ع
صفحة رقم:290


عباد بن عبد الله

الاسم:عباد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

عباد بن عبد الله الأسدي الكوفي ضعيف من الثالثة س ق
صفحة رقم:290


عباد بن أبي علي

الاسم:عباد بن أبي علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عباد بن أبي علي البصري مقبول من الرابعة خت
صفحة رقم:290


عباد بن العوام بن عمر

الاسم:عباد بن العوام بن عمر

الكنية:أبو سهل

اللقب:لا يوجد

النسب:الكلابي مولاهم الواسطي

عباد بن العوام بن عمر الكلابي مولاهم أبو سهل الواسطي ثقة من الثامنة مات سنة خمس وثمانين أو بعدها وله نحو من سبعين ع
صفحة رقم:290


عباد بن كثير

الاسم:عباد بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي البصري

عباد بن كثير الثقفي البصري متروك قال أحمد روى أحاديث كذب من السابعة مات بعد الأربعين د ق
صفحة رقم:290


عباد بن بشر بن وقش

الاسم:عباد بن بشر بن وقش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عباد بن بشر بن وقش بفتح الواو والقاف وبمعجمة الأنصاري من قدماء الصحابة أسلم قبل الهجرة وشهد بدرا وأبلى يوم اليمامة فاستشهد بها صد
صفحة رقم:289


عباد بن كثير

الاسم:عباد بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرملي الفلسطيني التميمي

عباد بن كثير الرملي الفلسطيني ويقال له التميمي واسم جده قيس ضعيف قال بن عدي هو خير من عباد الثقفي تأخر إلى حدود السبعين بخ ق
صفحة رقم:290


عباد بن آدم

الاسم:عباد بن آدم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي البصري

عباد بن آدم الهذلي البصري مجهول من التاسعة ق
صفحة رقم:289


عباد بن شيبان

الاسم:عباد بن شيبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري السلمي

عباد بن شيبان الأنصاري السلمي بفتح السين صحابي له حديثان ق
صفحة رقم:290


عبادة بن نسي

الاسم:عبادة بن نسي

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الكندي الشامي

عبادة بن نسي بضم النون وفتح المهملة الخفيفة الكندي أبو عمر الشامي قاضي طبرية ثقة فاضل من الثالثة مات سنة ثماني عشرة 4
صفحة رقم:292


عبادة بن مسلم

الاسم:عبادة بن مسلم

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الفزاري البصري

عبادة بن مسلم الفزاري أبو يحيى البصري ثقة اضطرب فيه قول بن حبان من السادسة بخ 4
صفحة رقم:292


عبادة بن عمر بن أبي ثابت

الاسم:عبادة بن عمر بن أبي ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليمامي

عبادة بن عمر بن أبي ثابت اليمامي مقبول من التاسعة س
صفحة رقم:292


عبادة بن الصامت بن قيس

الاسم:عبادة بن الصامت بن قيس

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي المدني

عبادة بن الصامت بن قيس الأنصاري الخزرجي أبو الوليد المدني أحد النقباء بدري مشهور مات بالرملة سنة أربع وثلاثين وله اثنتان وسبعون وقيل عاش إلى خلافة معاوية قال سعيد بن عفير كان طوله عشرة أشبار ع
صفحة رقم:292


عبادة بن الوليد بن عبادة بن الصامت

الاسم:عبادة بن الوليد بن عبادة بن الصامت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبادة بن الوليد بن عبادة بن الصامت الأنصاري ويقال له عبد الله ثقة من الرابعة خ م د س ق
صفحة رقم:292


عبادة

الاسم:عبادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الزرقي الخزرجي البدري

عبادة الأنصاري الزرقي صحابي له حديث في تحريم المدينة وقيل هو أبو عبادة سعيد بن عثمان بن خالد الخزرجي البدري بخ
صفحة رقم:292


عباس بن فروخ

الاسم:عباس بن فروخ

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الجريري البصري

عباس بن فروخ بفتح الفاء وتشديد الراء وآخره معجمة الجريري بضم الجيم البصري أبو محمد ثقة من السادسة مات قديما بعد العشرين ومائة ع
صفحة رقم:293


عباس بن الفضل بن عمرو بن عبيد

الاسم:عباس بن الفضل بن عمرو بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الواقفي البصري

عباس بن الفضل بن عمرو بن عبيد بن حنظلة بن رافع الأنصاري الواقفي بقاف ثم فاء البصري نزيل الموصل وقاضيها في زمن الرشيد متروك واتهمه أبو زرعة وقال بن حبان حديثه عن البصريين أرجى من حديثه عن الكوفيين من التاسعة ق
صفحة رقم:293


عباس بن الفضل بن زكريا

الاسم:عباس بن الفضل بن زكريا

الكنية:أبو منصور

اللقب:لا يوجد

النسب:الهروي النضروي

عباس بن الفضل بن زكريا الهروي أبو منصور النضرويي ثقة مشهور من الثانية عشرة بل من التي بعدها وهم صاحب الكمال في زعمه أن بن ماجة روى عنه فإنه ولد بعد موت بن ماجة ومات سنة اثنتين وسبعين وثلاثمائة تمييز
صفحة رقم:294


عباس بن سالم

الاسم:عباس بن سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اللخمي الدمشقي

عباس بن سالم اللخمي الدمشقي ثقة من السادسة د ت ق
صفحة رقم:293


عباس بن الفضل بن أبي رافع

الاسم:عباس بن الفضل بن أبي رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عباس بن الفضل بن أبي رافع مولى النبي a مجهول من السادسة تمييز
صفحة رقم:294


عباس بن الفضل بن العباس بن يعقوب

الاسم:عباس بن الفضل بن العباس بن يعقوب

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الأزرق

عباس بن الفضل بن العباس بن يعقوب أبو عثمان الأزرق ضعيف من التاسعة خلطه بن عدي بالموصلي فوهم وقد كذبه بن معين تمييز
صفحة رقم:294


عباس بن الفضل

الاسم:عباس بن الفضل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدني

عباس بن الفضل العدني نزيل البصرة مقبول من العاشرة تمييز
صفحة رقم:294


عباس بن محمد بن حاتم

الاسم:عباس بن محمد بن حاتم

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:الدوري البغدادي

عباس بن محمد بن حاتم الدوري أبو الفضل البغدادي خوارزمي الأصل ثقة حافظ من الحادية عشرة مات سنة إحدى وسبعين وقد بلغ ثمانيا وثمانين سنة 4
صفحة رقم:294


عباس بن الوليد بن صبح

الاسم:عباس بن الوليد بن صبح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخلال الدمشقي السلمي

عباس بن الوليد بن صبح بضم المهملة وسكون الموحدة الخلال بالمعجمة وتشديد اللام الدمشقي السلمي صدوق من الحادية عشرة مات سنة ثمان وأربعين ق
صفحة رقم:294


عباس بن يزيد بن حبيب

الاسم:عباس بن يزيد بن حبيب

الكنية:لا يوجد

اللقب:عباسويه العبدي

النسب:البحراني البصري

عباس بن يزيد بن حبيب البحراني بالموحدة والمهملة البصري يلقب عباسويه ويعرف بالعبدي كان قاضي همذان صدوق يخطىء من صغار العاشرة ق
صفحة رقم:294


عباس

الاسم:عباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجشمي

عباس الجشمي بضم الجيم وفتح المعجمة يقال اسم أبيه عبد الله مقبول من الثالثة 4
صفحة رقم:294


عباس بن الفضل

الاسم:عباس بن الفضل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عباس بن الفضل البصري نزيل الشام صدوق من العاشرة أيضا تمييز
صفحة رقم:294


عباس بن جعفر بن عبد الله بن الزبرقان

الاسم:عباس بن جعفر بن عبد الله بن الزبرقان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البغدادي

عباس بن جعفر بن عبد الله بن الزبرقان البغدادي أبو محمد بن أبي طالب أخو يحيى أصله من واسط صدوق من الحادية عشرة مات سنة ثمان وخمسين ق
صفحة رقم:292


عباس بن الفرج

الاسم:عباس بن الفرج

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:الرياشي البصري النحوي

عباس بن الفرج الرياشي بكسر الراء وتخفيف التحتانية وبالمعجمة أبو الفضل البصري النحوي ثقة من الحادية عشرة استشهد بأيدي الزنج سنة سبع وخمسين د
صفحة رقم:293


عباس بن عبد الله بن عباس

الاسم:عباس بن عبد الله بن عباس

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:السندي الأسدي الأنطاكي

عباس بن عبد الله بن عباس بن السندي الأسدي أبو الحارث الأنطاكي صدوق من الثانية عشرة س
صفحة رقم:293


عباس بن الحسين

الاسم:عباس بن الحسين

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:القنطري

عباس بن الحسين القنطري أبو الفضل بغدادي وقيل بصري ثقة من الحادية عشرة مات سنة أربعين خ
صفحة رقم:292


عباس بن جليد

الاسم:عباس بن جليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحجري

عباس بن جليد بجيم مصغر الحجري بفتح المهملة وسكون الجيم مصري ثقة من الرابعة مات سنة مائة د ت
صفحة رقم:292


عباس بن الحسين

الاسم:عباس بن الحسين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عباس بن الحسين قاضي الري مقبول من الحادية عشرة تمييز
صفحة رقم:292


عباس بن ذريح

الاسم:عباس بن ذريح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلبي الكوفي

عباس بن ذريح بفتح المعجمة وكسر الراء وآخره مهملة الكلبي الكوفي ثقة من السادسة بخ د س ق
صفحة رقم:292


عباس بن سهل بن سعد

الاسم:عباس بن سهل بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الساعدي

عباس بن سهل بن سعد الساعدي ثقة من الرابعة مات في حدود العشرين وقيل قبل ذلك خ م د ت ق
صفحة رقم:293


عباس بن عثمان بن محمد

الاسم:عباس بن عثمان بن محمد

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:البجلي الدمشقي المعلم

عباس بن عثمان بن محمد البجلي أبو الفضل الدمشقي المعلم صدوق يخطىء من كبار الحادية عشرة مات سنة تسع وثلاثين وله ثلاث وستون ق
صفحة رقم:293


عباس بن عبد الله بن معبد بن العباس

الاسم:عباس بن عبد الله بن معبد بن العباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

عباس بن عبد الله بن معبد بن العباس بن عبد المطلب الهاشمي ثقة من السادسة د
صفحة رقم:293


عباس بن عثمان بن شافع

الاسم:عباس بن عثمان بن شافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي

عباس بن عثمان بن شافع المطلبي جد الامام الشافعي لا يعرف حاله من السابعة ق
صفحة رقم:293


عباس بن عبد الرحمن بن مينا

الاسم:عباس بن عبد الرحمن بن مينا

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

عباس بن عبد الرحمن بن مينا الأشجعي مقبول من السادسة مد ق
صفحة رقم:293


عباس بن عبيد الله بن عباس

الاسم:عباس بن عبيد الله بن عباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

عباس بن عبيد الله بن عباس الهاشمي مقبول من الرابعة د س
صفحة رقم:293


عباس بن عبد الرحمن

الاسم:عباس بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عباس بن عبد الرحمن مولى بني هاشم مستور من الثالثة مد
صفحة رقم:293


عباس بن عبد الله بن أبي عيسى

الاسم:عباس بن عبد الله بن أبي عيسى

الكنية:لا يوجد

اللقب:الترقفي

النسب:الواسطي

عباس بن عبد الله بن أبي عيسى الواسطي نزيل بغداد المعروف بالترقفي بفتح المثناة وسكون الراء وضم القاف بعدها فاء ثقة عابد من الحادية عشرة مات سنة سبع أو ثمان وستين ق
صفحة رقم:293


عباس بن عبد العظيم بن إسماعيل

الاسم:عباس بن عبد العظيم بن إسماعيل

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:العنبري البصري

عباس بن عبد العظيم بن إسماعيل العنبري أبو الفضل البصري ثقة حافظ من كبار الحادية عشرة مات سنة أربعين خت م 4
صفحة رقم:293


عباس بن الحسن

الاسم:عباس بن الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلخي

عباس بن الحسن بفتحتين البلخي نزيل بغداد مقبول من الحادية عشرة أيضا مات سنة ثمان وخمسين تمييز
صفحة رقم:292


عباية

الاسم:عباية

الكنية:أبو رفاعة

اللقب:لا يوجد

النسب:الأنصاري الزرقي المدني

عباية بفتح أوله والموحدة الخفيفة وبعد الألف تحتانية خفيفة بن رفاعة بن رافع بن خديج الأنصاري الزرقي أبو رفاعة المدني ثقة من الثالثة ع
صفحة رقم:294


عبثر

الاسم:عبثر

الكنية:أبو زبيد

اللقب:لا يوجد

النسب:الزبيدي الكوفي

عبثر بفتح أوله وسكون الموحدة وفتح المثلثة بن القاسم الزبيدي بالضم أبو زبيد كذلك الكوفي ثقة من الثامنة مات سنة تسع وسبعين ع
صفحة رقم:294


عبد

الاسم:عبد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الكشي

عبد بغير إضافة بن حميد بن نصر الكشي بمهملة أبو محمد قيل اسمه عبد الحميد وبذلك جزم بن حبان وغير واحد ثقة حافظ من الحادية عشرة مات سنة تسع وأربعين خت م ت
صفحة رقم:368


عبد

الاسم:عبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني

عبد المزني والد يزيد صحابي له حديث في العقيقة ق
صفحة رقم:369


عبد الأعلى بن أبي المساور

الاسم:عبد الأعلى بن أبي المساور

الكنية:أبو مسعود

اللقب:لا يوجد

النسب:الزهري مولاهم الجرار الكوفي

عبد الأعلى بن أبي المساور الزهري مولاهم أبو مسعود الجرار بالجيم وراءين الكوفي نزل المدائن متروك كذبه بن معين من السابعة مات بعد الستين ق
صفحة رقم:332


عبد الأعلى بن مسهر

الاسم:عبد الأعلى بن مسهر

الكنية:أبو مسهر

اللقب:لا يوجد

النسب:الغساني الدمشقي

عبد الأعلى بن مسهر الغساني أبو مسهر الدمشقي ثقة فاضل من كبار العاشرة مات سنة ثماني عشرة وله ثمان وسبعون سنة ع
صفحة رقم:332


عبد الأعلى بن واصل بن عبد الأعلى

الاسم:عبد الأعلى بن واصل بن عبد الأعلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

عبد الأعلى بن واصل بن عبد الأعلى الأسدي الكوفي ثقة من كبار العاشرة مات سنة سبع وأربعين ت س
صفحة رقم:332


عبد الأعلى بن عامر

الاسم:عبد الأعلى بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثعلبي الكوفي

عبد الأعلى بن عامر الثعلبي بالمثلة والمهملة الكوفي صدوق يهم من السادسة 4
صفحة رقم:331


عبد الأعلى بن أعين

الاسم:عبد الأعلى بن أعين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عبد الأعلى بن أعين الكوفي مولى بني شيبان ضعيف من السابعة ق
صفحة رقم:331


عبد الأعلى بن حماد بن نصر

الاسم:عبد الأعلى بن حماد بن نصر

الكنية:أبو يحيى

اللقب:النرسى

النسب:الباهلي مولاهم البصري

عبد الأعلى بن حماد بن نصر الباهلي مولاهم البصري أبو يحيى المعروف بالنرسى بفتح النون وسكون الراء وبالمهملة لا بأس به من كبار العاشرة مات سنة ست أو سبع وثلاثين خ م د س
صفحة رقم:331


عبد الأعلى بن القاسم

الاسم:عبد الأعلى بن القاسم

الكنية:أبو بشر

اللقب:لا يوجد

النسب:الهمداني البصري اللؤلؤي

عبد الأعلى بن القاسم الهمداني أبو بشر البصري اللؤلؤي صدوق من كبار العاشرة ق
صفحة رقم:331


عبد الأعلى بن عدي

الاسم:عبد الأعلى بن عدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البهراني الحمصي

عبد الأعلى بن عدي البهراني بفتح الموحدة وسكون المهملة الحمصي ثقة من الثالثة وهم من ذكره في الصحابة مد س ق
صفحة رقم:331


عبد الأعلى بن عبد الله بن عامر بن كريز

الاسم:عبد الأعلى بن عبد الله بن عامر بن كريز

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:البصري

عبد الأعلى بن عبد الله بن عامر بن كريز بالتصغير أبو عبد الرحمن البصري مقبول من الخامسة قد
صفحة رقم:331


عبد الأعلى بن عبد الأعلى

الاسم:عبد الأعلى بن عبد الأعلى

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البصري السامي

عبد الأعلى بن عبد الأعلى البصري السامي بالمهملة أبو محمد وكان يغضب إذا قيل له أبو همام ثقة من الثامنة مات سنة تسع وثمانين ع
صفحة رقم:331


عبد الأعلى بن عبد الله بن أبي فروة

الاسم:عبد الأعلى بن عبد الله بن أبي فروة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المدني

عبد الأعلى بن عبد الله بن أبي فروة المدني مولى آل عثمان أبو محمد ثقة فقيه من السابعة مد
صفحة رقم:331


عبد الأكرم بن أبي حنيفة

الاسم:عبد الأكرم بن أبي حنيفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عبد الأكرم بن أبي حنيفة الكوفي شيخ مقبول من السادسة ق
صفحة رقم:332


عبد الجبار بن وائل بن حجر

الاسم:عبد الجبار بن وائل بن حجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الجبار بن وائل بن حجر بضم المهملة وسكون الجيم ثقة لكنه أرسل عن أبيه من الثالثة مات سنة اثنتي عشرة م 4
صفحة رقم:332


عبد الجبار بن العلاء بن عبد الجبار

الاسم:عبد الجبار بن العلاء بن عبد الجبار

الكنية:أبو بكر

اللقب:لا يوجد

النسب:العطار البصري

عبد الجبار بن العلاء بن عبد الجبار العطار البصري أبو بكر نزيل مكة لا بأس به من صغار العاشرة مات سنة ثمان وأربعين م ت س
صفحة رقم:332


عبد الجبار بن عمر

الاسم:عبد الجبار بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأيلي الأموي مولاهم

عبد الجبار بن عمر الأيلي بفتح الهمزة وسكون التحتانية الأموي مولاهم ضعيف من السابعة مات بعد الستين ت ق
صفحة رقم:332


عبد الجبار بن العباس

الاسم:عبد الجبار بن العباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشبامي

عبد الجبار بن العباس الشبامي بكسر المعجمة ثم موحدة خفيفة نزل الكوفة صدوق يتشيع من السابعة بخ قد ت
صفحة رقم:332


عبد الجبار بن الورد

الاسم:عبد الجبار بن الورد

الكنية:أبو هشام

اللقب:لا يوجد

النسب:المخزومي مولاهم المكي

عبد الجبار بن الورد المخزومي مولاهم المكي أبو هشام صدوق يهم من السابعة د س
صفحة رقم:332


عبد الجليل بن حميد

الاسم:عبد الجليل بن حميد

الكنية:أبو مالك

اللقب:لا يوجد

النسب:اليحصبي المصري

عبد الجليل بن حميد اليحصبي أبو مالك المصري لا بأس به من السابعة مات سنة ثمان وأربعين س
صفحة رقم:332


عبد الجليل بن عطية

الاسم:عبد الجليل بن عطية

الكنية:أبو صالح

اللقب:لا يوجد

النسب:القيسي البصري

عبد الجليل بن عطية القيسي أبو صالح البصري صدوق يهم من السابعة بخ س
صفحة رقم:332


عبد الحكم بن ذكوان

الاسم:عبد الحكم بن ذكوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي البصري

عبد الحكم بن ذكوان السدوسي البصري مقبول من السادسة ق
صفحة رقم:332


عبد الحكم بن عبد الله

الاسم:عبد الحكم بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الحكم بن عبد الله ويقال بن زياد القسملي بفتح القاف وسكون المهملة وتخفيف الميم المفتوحة واللام ضعيف من الخامسة تمييز
صفحة رقم:332


عبد الحكيم بن منصور

الاسم:عبد الحكيم بن منصور

الكنية:أبو سهل أبو سفيان

اللقب:لا يوجد

النسب:الخزاعي الواسطي

عبد الحكيم بن منصور الخزاعي أبو سهل أو أبو سفيان الواسطي متروك كذبه بن معين من السابعة ت
صفحة رقم:332


عبد الحميد بن عبد الله بن عبد الله بن عمر

الاسم:عبد الحميد بن عبد الله بن عبد الله بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العمري المدني

عبد الحميد بن عبد الله بن عبد الله بن عمر العمري المدني مجهول الحال من الخامسة د
صفحة رقم:334


عبد الحميد بن عبد الله بن أبي عمرو بن حفص

الاسم:عبد الحميد بن عبد الله بن أبي عمرو بن حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني

عبد الحميد بن عبد الله بن أبي عمرو بن حفص بن المغيرة بن عبد الله بن عمر بن مخزوم المخزومي المدني مقبول من السادسة س
صفحة رقم:334


عبد الحميد بن عبد الرحمن بن زيد بن الخطاب

الاسم:عبد الحميد بن عبد الرحمن بن زيد بن الخطاب

الكنية:أبو عمر

اللقب:لا يوجد

النسب:العدوي المدني

عبد الحميد بن عبد الرحمن بن زيد بن الخطاب العدوي أبو عمر المدني ثقة من الرابعة توفي بحران في خلافة هشام ع
صفحة رقم:334


عبد الحميد بن عبد الرحمن

الاسم:عبد الحميد بن عبد الرحمن

الكنية:أبو يحيى

اللقب:بشمين

النسب:الحماني الكوفي

عبد الحميد بن عبد الرحمن الحماني بكسر المهملة وتشديد الميم أبو يحيى الكوفي لقبه بشمين بفتح الموحدة وسكون المعجمة وكسر الميم بعدها تحتانية ساكنة ثم نون صدوق يخطىء ورمي بالإرجاء من التاسعة مات سنة اثنتين ومائتين خ م د ت ق
صفحة رقم:334


عبد الحميد بن عبد الواحد

الاسم:عبد الحميد بن عبد الواحد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغنوي

عبد الحميد بن عبد الواحد الغنوي بفتح المعجمة والنون بصري مقبول من التاسعة د
صفحة رقم:334


عبد الحميد بن عمر

الاسم:عبد الحميد بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي

عبد الحميد بن عمر الهذلي مجهول الحال من العاشرة تمييز
صفحة رقم:334


عبد الحميد بن محمد بن المستام

الاسم:عبد الحميد بن محمد بن المستام

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الحراني

عبد الحميد بن محمد بن المستام بضم الميم وسكون المهملة بعدها مثناة أبو عمر الحراني إمام مسجدها ثقة من الحادية عشرة مات سنة ست وستين ومائتين س
صفحة رقم:334


عبد الحميد بن المنذر بن الجارود

الاسم:عبد الحميد بن المنذر بن الجارود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

عبد الحميد بن المنذر بن الجارود العبدي ثقة من الخامسة ق
صفحة رقم:334


عبد الحميد بن محمود

الاسم:عبد الحميد بن محمود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعولي البصري الكوفي

عبد الحميد بن محمود المعولي بمهملة البصري أو الكوفي ثقة مقل من الرابعة د ت س
صفحة رقم:334


عبد الحميد بن عمران

الاسم:عبد الحميد بن عمران

الكنية:أبو الجويرية

اللقب:لا يوجد

النسب:لا يوجد

أبو الجويرية الصغير اسمه عبد الحميد بن عمران كوفي نزل المدينة مستور من السابعة تمييز
صفحة رقم:630


عبد الحميد بن عبد الله بن عبد الله بن أويس

الاسم:عبد الحميد بن عبد الله بن عبد الله بن أويس

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الأصبحي

عبد الحميد بن عبد الله بن عبد الله بن أويس الأصبحي أبو بكر بن أبي أويس مشهور بكنيته كأبيه ثقة من التاسعة ووقع عند الأزدي أبو بكر الأعشى في إسناد حديث فنسبه إلى الوضع فلم يصب مات سنة اثنتين ومائتين خ م د ت س
صفحة رقم:333


عبد الحميد بن جعفر بن عبد الله بن الحكم

الاسم:عبد الحميد بن جعفر بن عبد الله بن الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الحميد بن جعفر بن عبد الله بن الحكم بن رافع الأنصاري صدوق رمي بالقدر وربما وهم من السادسة مات سنة ثلاث وخمسين خت م 4
صفحة رقم:333


عبد الحميد بن بهرام

الاسم:عبد الحميد بن بهرام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري المدائني

عبد الحميد بن بهرام الفزاري المدائني صاحب شهر بن حوشب صدوق من السادسة بخ ت ق
صفحة رقم:333


عبد الحميد بن بكار

الاسم:عبد الحميد بن بكار

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:السلمي الدمشقي البيروتي

عبد الحميد بن بكار السلمي أبو عبد الله الدمشقي ثم البيروتي بموحدة مفتوحة وتحتانية ساكنة وضم الراء ومثناة مقبول من العاشرة مد كن
صفحة رقم:332


عبد الحميد بن صالح بن عجلان

الاسم:عبد الحميد بن صالح بن عجلان

الكنية:أبو صالح

اللقب:لا يوجد

النسب:البرجمي الكوفي

عبد الحميد بن صالح بن عجلان البرجمي بضم الموحدة والجيم بينهما راء ساكنة أبو صالح الكوفي صدوق من العاشرة مات سنة ثلاثين س
صفحة رقم:333


عبد الحميد

الاسم:عبد الحميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الحميد مولى بني هاشم مقبول من الثالثة د س
صفحة رقم:334


عبد الحميد بن جبير بن شيبة بن عثمان

الاسم:عبد الحميد بن جبير بن شيبة بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدري الحجبي المكي

عبد الحميد بن جبير بن شيبة بن عثمان بن أبي طلحة العبدري الحجبي المكي ثقة من الخامسة ع
صفحة رقم:333


عبد الحميد بن بيان بن زكريا

الاسم:عبد الحميد بن بيان بن زكريا

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الواسطي السكري

عبد الحميد بن بيان بن زكريا الواسطي أبو الحسن السكري صدوق من العاشرة مات سنة أربع وأربعين م د ق
صفحة رقم:333


عبد الحميد بن حبيب بن أبي العشرين

الاسم:عبد الحميد بن حبيب بن أبي العشرين

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الدمشقي

عبد الحميد بن حبيب بن أبي العشرين الدمشقي أبو سعيد كاتب الأوزاعي ولم يرو عن غيره صدوق ربما أخط قال أبو حاتم كان كاتب ديوان ولم يكن صاحب حديث من التاسعة خت ت ق
صفحة رقم:333


عبد الحميد بن إبراهيم

الاسم:عبد الحميد بن إبراهيم

الكنية:أبو تقي

اللقب:لا يوجد

النسب:الحضرمي الحمصي

عبد الحميد بن إبراهيم الحضرمي أبو تقي بفتح المثناة ثم قاف مكسورة الحمصي صدوق إلا أنه ذهبت كتبه فساء حفظه من التاسعة س
صفحة رقم:332


عبد الحميد بن سعيد

الاسم:عبد الحميد بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثغري

عبد الحميد بن سعيد الثغري بمثلثة مفتوحة ومعجمة ساكنة لا بأس به من الحادية عشرة س
صفحة رقم:333


عبد الحميد بن سنان

الاسم:عبد الحميد بن سنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:مكي

عبد الحميد بن سنان مكي مقبول من السادسة د س
صفحة رقم:333


عبد الحميد بن سليمان

الاسم:عبد الحميد بن سليمان

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الخزاعي الضرير المدني

عبد الحميد بن سليمان الخزاعي الضرير أبو عمر المدني نزيل بغداد ضعيف من الثامنة وهو أخو فليح ت ق
صفحة رقم:333


عبد الحميد بن سلمة

الاسم:عبد الحميد بن سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الحميد بن سلمة الأنصاري يقال هو بن يزيد بن سلمة مجهول من السادسة س ق
صفحة رقم:333


عبد الحميد بن الحسن

الاسم:عبد الحميد بن الحسن

الكنية:أبو عمر أبو أمية

اللقب:لا يوجد

النسب:الهلالي

عبد الحميد بن الحسن الهلالي أبو عمر أو أبو أمية كوفي سكن الري صدوق يخطىء من الثامنة ت
صفحة رقم:333


عبد الحميد بن سالم

الاسم:عبد الحميد بن سالم

الكنية:أبو سالم

اللقب:لا يوجد

النسب:لا يوجد

عبد الحميد بن سالم أبو سالم مولى عمرو بن الزبير مجهول من الرابعة ق
صفحة رقم:333


عبد الحميد بن زياد

الاسم:عبد الحميد بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرومي

عبد الحميد بن زياد أو زيد بن صيفي بن صهيب الرومي وربما نسب إلى جده لين الحديث من الثامنة ق
صفحة رقم:333


عبد الحميد بن دينار

الاسم:عبد الحميد بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الحميد بن دينار صاحب الزيادي ثقة من الرابعة خ م د س
صفحة رقم:333


عبد الخالق

الاسم:عبد الخالق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الخالق غير منسوب عن أنس مجهول من الخامسة ق
صفحة رقم:334


عبد الخالق بن سلمة

الاسم:عبد الخالق بن سلمة

الكنية:أبو روح

اللقب:لا يوجد

النسب:الشيباني البصري

عبد الخالق بن سلمة بكسر اللام ويقال بفتحها الشيباني أبو روح البصري ثقة مقل من السادسة م مد س
صفحة رقم:334


عبد الخبير بن قيس بن ثابت بن قيس

الاسم:عبد الخبير بن قيس بن ثابت بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الخبير بن قيس بن ثابت بن قيس بن شماس الأنصاري ووقع عند أبي داود منسوبا لجده مجهول الحال من السادسة د
صفحة رقم:334


عبد الرحمن بن أبي عمرة

الاسم:عبد الرحمن بن أبي عمرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري النجاري

عبد الرحمن بن أبي عمرة الأنصاري النجاري يقال ولد في عهد النبي a وقال بن أبي حاتم ليست له صحبة ع
صفحة رقم:347


عبد الرحمن بن أبي عمرو

الاسم:عبد الرحمن بن أبي عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد الرحمن بن أبي عمرو المدني مقبول من السابعة د س
صفحة رقم:347


عبد الرحمن بن عمرو بن أبي عمرو

الاسم:عبد الرحمن بن عمرو بن أبي عمرو

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الأوزاعي

عبد الرحمن بن عمرو بن أبي عمرو الأوزاعي أبو عمرو الفقيه ثقة جليل من السابعة مات سنة سبع وخمسين ع
صفحة رقم:347


عبد الرحمن بن عمرو بن عبسة

الاسم:عبد الرحمن بن عمرو بن عبسة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الشامي

عبد الرحمن بن عمرو بن عبسة السلمي الشامي مقبول من الثالثة مات سنة عشر ومائة د ت ق
صفحة رقم:347


عبد الرحمن بن عمرو بن عبد الله بن صفوان

الاسم:عبد الرحمن بن عمرو بن عبد الله بن صفوان

الكنية:أبو زرعة

اللقب:لا يوجد

النسب:النصري الدمشقي

عبد الرحمن بن عمرو بن عبد الله بن صفوان النصري بالنون أبو زرعة الدمشقي ثقة حافظ مصنف من الحادية عشرة مات سنة إحدى وثمانين د
صفحة رقم:347


عبد الرحمن بن عمر بن يزيد بن كثير

الاسم:عبد الرحمن بن عمر بن يزيد بن كثير

الكنية:أبو الحسن

اللقب:رسته

النسب:الزهري الأصبهاني

عبد الرحمن بن عمر بن يزيد بن كثير الزهري أبو الحسن الأصبهاني لقبه رسته بضم الراء وسكون المهملة وفتح المثناة ثقة له غرائب وتصانيف من صغار العاشرة مات سنة خمسين وله اثنتان وسبعون سنة ق
صفحة رقم:347


عبد الرحمن بن عمرو بن سهل

الاسم:عبد الرحمن بن عمرو بن سهل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الرحمن بن عمرو بن سهل الأنصاري المدني وقد ينسب لجده ثقة من الثالثة خ ت كن
صفحة رقم:347


عبد الرحمن بن القاسم بن محمد بن أبي بكر

الاسم:عبد الرحمن بن القاسم بن محمد بن أبي بكر

الكنية:أبو محمد

اللقب:لا يوجد

النسب:التيمي المدني

عبد الرحمن بن القاسم بن محمد بن أبي بكر الصديق التيمي أبو محمد المدني ثقة جليل قال بن عيينة كان أفضل أهل زمانه من السادسة مات سنة ست وعشرين وقيل بعدها ع
صفحة رقم:348


عبد الرحمن بن علقمة

الاسم:عبد الرحمن بن علقمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عبد الرحمن بن علقمة أو بن أبي علقمة المكي ثقة من الرابعة عخ س
صفحة رقم:347


عبد الرحمن بن عمار بن أبي زينب

الاسم:عبد الرحمن بن عمار بن أبي زينب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

عبد الرحمن بن عمار بن أبي زينب التيمي المدني ثقة من السادسة مد س
صفحة رقم:347


عبد الرحمن بن علي بن شيبان

الاسم:عبد الرحمن بن علي بن شيبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي اليمامي

عبد الرحمن بن علي بن شيبان الحنفي اليمامي ثقة من الثالثة بخ د ق
صفحة رقم:347


عبد الرحمن بن أبي عمرة

الاسم:عبد الرحمن بن أبي عمرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الرحمن بن أبي عمرة الأنصاري شيخ لمالك قال بن عبد البر نسبه إلى جده وهو عبد الرحمن بن عبد الله بن أبي عمرة يعني أنه بن أخي الذي قبله مقبول من الخامسة وهو الذي روى عنه عبد الرحمن بن أبي الموالي تمييز
صفحة رقم:347


عبد الرحمن بن عمرو بن سهل

الاسم:عبد الرحمن بن عمرو بن سهل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري القرشي

عبد الرحمن بن عمرو بن سهل العامري القرشي قتل بالحرة لا أعرف له رواية تمييز
صفحة رقم:347


عبد الرحمن بن غنم

الاسم:عبد الرحمن بن غنم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

عبد الرحمن بن غنم بفتح المعجمة وسكون النون الأشعري مختلف في صحبته وذكره العجلي في كبار ثقات التابعين مات سنة ثمان وسبعين خت 4
صفحة رقم:348


عبد الرحمن بن قيس بن محمد بن الأشعث

الاسم:عبد الرحمن بن قيس بن محمد بن الأشعث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الكوفي

عبد الرحمن بن قيس بن محمد بن الأشعث بن قيس الكندي الكوفي مجهول الحال من السادسة قتل بعد التسعين د س
صفحة رقم:348


عبد الرحمن بن أبي قسيمة

الاسم:عبد الرحمن بن أبي قسيمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحجري

عبد الرحمن بن أبي قسيمة أو أبي قسيم الحجري بفتح المهملة وسكون الجيم دمشقي مجهول من الخامسة ق
صفحة رقم:348


عبد الرحمن بن قرط

الاسم:عبد الرحمن بن قرط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن قرط صحابي من أهل الصفة سكن الشام تمييز
صفحة رقم:348


عبد الرحمن بن قرط

الاسم:عبد الرحمن بن قرط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن قرط بضم القاف وسكون الراء ثم مهملة مجهول من الثانية س ق
صفحة رقم:348


عبد الرحمن بن أبي قراد

الاسم:عبد الرحمن بن أبي قراد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الرحمن بن أبي قراد بضم القاف وتخفيف الراء صحابي له حديث الأنصاري ويقال له بن الفاكه س ق
صفحة رقم:348


عبد الرحمن بن فروخ

الاسم:عبد الرحمن بن فروخ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي مولاهم

عبد الرحمن بن فروخ بفتح الفاء وتشديد الراء المضمومة ثم خاء معجمة العدوي مولاهم مقبول من الثالثة ولم يصرح البخاري بذكره خت
صفحة رقم:348


عبد الرحمن بن القاسم بن خالد بن جنادة

الاسم:عبد الرحمن بن القاسم بن خالد بن جنادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العتقي المصري

عبد الرحمن بن القاسم بن خالد بن جنادة العتقي بضم المهملة وفتح المثناة بعدها قاف أو عبد الله المصري الفقيه صاحب مالك ثقة من كبار العاشرة مات سنة إحدى وتسعين خ مد س
صفحة رقم:348


عبد الرحمن بن أبي عميرة

الاسم:عبد الرحمن بن أبي عميرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني الأزدي

عبد الرحمن بن أبي عميرة المزني ويقال الأزدي مختلف في صحبته سكن حمص ت
صفحة رقم:347


عبد الرحمن بن غزوان

الاسم:عبد الرحمن بن غزوان

الكنية:أبو نوح

اللقب:قراد

النسب:الضبي

عبد الرحمن بن غزوان بمعجمة مفتوحة وزاي ساكنة الضبي أبو نوح المعروف بقراد بضم القاف وتخفيف الراء ثقة له أفراد من التاسعة مات سنة سبع وثمانين خ د ت س
صفحة رقم:348


عبد الرحمن بن عياش

الاسم:عبد الرحمن بن عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السمعي المدني القبائي

عبد الرحمن بن عياش بتحتانية ومعجمة ويقال بموحدة ومهملة السمعي بفتح المهملة والميم بعدها مهملة المدني القبائي بضم القاف بعدها موحدة مقبول من السابعة د
صفحة رقم:348


عبد الرحمن بن العلاء بن اللجلاج

الاسم:عبد الرحمن بن العلاء بن اللجلاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن العلاء بن اللجلاج بجيمين نزيل حلب مقبول من السابعة ت
صفحة رقم:348


عبد الرحمن بن أبي عوف

الاسم:عبد الرحمن بن أبي عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرشي الحمصي القاضي

عبد الرحمن بن أبي عوف الجرشي بضم الجيم وفتح الراء بعدها معجمة الحمصي القاضي ثقة من الثانية يقال أدرك النبي a د س
صفحة رقم:348


عبد الرحمن بن عوف بن عبد عوف بن عبد

الاسم:عبد الرحمن بن عوف بن عبد عوف بن عبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الزهري

عبد الرحمن بن عوف بن عبد عوف بن عبد بن الحارث بن زهرة القرشي الزهري أحد العشرة أسلم قديما ومناقبه شهيرة مات سنة اثنتين وثلاثين وقيل غير ذلك ع
صفحة رقم:348


عبد الرحمن بن عوسجة

الاسم:عبد الرحمن بن عوسجة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

عبد الرحمن بن عوسجة الهمداني الكوفي ثقة من الثالثة قتل بالزاوية مع بن الأشعث بخ 4
صفحة رقم:347


عبد الرحمن بن عرق

الاسم:عبد الرحمن بن عرق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي

عبد الرحمن بن عرق بكسر المهملة وسكون الراء بعدها قاف الحمصي مقبول من الرابعة ق
صفحة رقم:346


عبد الرحمن بن عبد رب الكعبة

الاسم:عبد الرحمن بن عبد رب الكعبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العائذي

عبد الرحمن بن عبد رب الكعبة العائذي بمهملة وتحتانية وقيل بالصاد المهملة كوفي ثقة من الثالثة م د س ق
صفحة رقم:345


عبد الرحمن بن عطاء

الاسم:عبد الرحمن بن عطاء

الكنية:أبو محمد

اللقب:لا يوجد

النسب:القرشي مولاهم الذارع المديني

عبد الرحمن بن عطاء القرشي مولاهم أبو محمد الذارع المديني ويقال له بن أبي لبيبة بموحدتين الأولى مكسورة بينهما تحتانية ساكنة صدوق فيه لين من السادسة مات سنة ثلاث وأربعين د ت
صفحة رقم:346


عبد الرحمن بن عبيد الله بن حكيم

الاسم:عبد الرحمن بن عبيد الله بن حكيم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأسدي

عبد الرحمن بن عبيد الله بن حكيم الأسدي أبو محمد بن أخي الإمام الحلبي وهو الكبير صدوق وقال أبو حاتم كان يفهم من العاشرة مات في حدود الأربعين د س
صفحة رقم:346


عبد الرحمن بن عبد

الاسم:عبد الرحمن بن عبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القاري

عبد الرحمن بن عبد بغير إضافة القاري بتشديد الياء يقال له رؤية وذكره العجلي في ثقات التابعين واختلف قول الواقدي فيه قال تارة له صحبة وتارة تابعي مات سنة ثمان وثمانين ع
صفحة رقم:345


عبد الرحمن بن عبد الوهاب

الاسم:عبد الرحمن بن عبد الوهاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العمي البصري الصيرفي

عبد الرحمن بن عبد الوهاب العمي بمهملة وتشديد البصري الصيرفي ثقة من الحادية عشرة ق
صفحة رقم:345


عبد الرحمن بن عبد الملك بن شيبة

الاسم:عبد الرحمن بن عبد الملك بن شيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحزامي

عبد الرحمن بن عبد الملك بن شيبة الحزامي بمهملة وزاي صدوق يخطىء من كبار الحادية عشرة خ س
صفحة رقم:345


عبد الرحمن بن عبد الملك بن سعيد بن حيان

الاسم:عبد الرحمن بن عبد الملك بن سعيد بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عبد الرحمن بن عبد الملك بن سعيد بن حيان بمهملة وتحتانية بن أبجر بموحدة وجيم وزن أحمد الكوفي ثقة من كبار التاسعة مات سنة إحدى وثمانين م س
صفحة رقم:345


عبد الرحمن بن عبيد الله بن أحمد

الاسم:عبد الرحمن بن عبيد الله بن أحمد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأسدي الحلبي

عبد الرحمن بن عبيد الله بن أحمد الأسدي أبو محمد الحلبي بن أخي الإمام أيضا مقبول من الثانية عشرة لحقه الحاكم أبو أحمد ووهم من خلطه بالأول تمييز
صفحة رقم:346


عبد الرحمن بن عبد العزيز بن عبد الله بن عثمان

الاسم:عبد الرحمن بن عبد العزيز بن عبد الله بن عثمان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأنصاري الأوسي المدني الإمامي

عبد الرحمن بن عبد العزيز بن عبد الله بن عثمان بن حنيف الأنصاري الأوسي أبو محمد المدني الإمامي بالضم صدوق يخطىء من الثامنة مات سنة اثنتين وستين وهو بن بضع وسبعين م
صفحة رقم:345


عبد الرحمن بن عبيد بن نسطاس

الاسم:عبد الرحمن بن عبيد بن نسطاس

الكنية:أبو يعفور

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن عبيد بن نسطاس بكسر النون وسكون المهملة مختلف في نسبته وهو أبو يعفور بفتح التحتانية وسكون المهملة بعدها فاء مضمومة كوفي ثقه من الخامسة ع
صفحة رقم:346


عبد الرحمن بن عبد الحميد بن سالم

الاسم:عبد الرحمن بن عبد الحميد بن سالم

الكنية:أبو رجاء

اللقب:لا يوجد

النسب:المهري المصري المكفوف

عبد الرحمن بن عبد الحميد بن سالم المهري بفتح الميم وسكون الهاء أبو رجاء المصري المكفوف ثقة من التاسعة مات سنة اثنتين وتسعين وله أربع وسبعون د س
صفحة رقم:345


عبد الرحمن بن عبد الله

الاسم:عبد الرحمن بن عبد الله

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:البصري

عبد الرحمن بن عبد الله أو بن أبي عبد الله المازني أبو حمزة البصري جار شعبة ويقال إنه بن كيسان مقبول من الرابعة م س
صفحة رقم:345


عبد الرحمن بن عبد الله

الاسم:عبد الرحمن بن عبد الله

الكنية:أبو الجعد

اللقب:لا يوجد

النسب:السلمي الحجازي

عبد الرحمن بن عبد الله السلمي أبو الجعد الحجازي مقبول من العاشرة ق
صفحة رقم:345


عبد الرحمن بن عبد الله

الاسم:عبد الرحمن بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السراج البصري

عبد الرحمن بن عبد الله السراج البصري ثقة من الثامنة م س
صفحة رقم:345


عبد الرحمن بن عبد الله

الاسم:عبد الرحمن بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغافقي

عبد الرحمن بن عبد الله الغافقي أمير الأندلس مقبول من الثالثة استشهد سنة خمس عشرة ومائة د ق
صفحة رقم:345


عبد الرحمن بن عبد الله بن الأصبهاني

الاسم:عبد الرحمن بن عبد الله بن الأصبهاني

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي الجهني

عبد الرحمن بن عبد الله بن الأصبهاني الكوفي الجهني ثقة من الرابعة مات في إمارة خالد القسري على العراق ع
صفحة رقم:345


عبد الرحمن بن عبد المجيد

الاسم:عبد الرحمن بن عبد المجيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي

عبد الرحمن بن عبد المجيد السهمي مجهول من السابعة د
صفحة رقم:345


عبد الرحمن بن عدي

الاسم:عبد الرحمن بن عدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الكوفي

عبد الرحمن بن عدي الكندي الكوفي مجهول من الثالثة تمييز
صفحة رقم:346


عبد الرحمن بن أبي عقبة

الاسم:عبد الرحمن بن أبي عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفارسي

عبد الرحمن بن أبي عقبة الفارسي مقبول من الثالثة د ق
صفحة رقم:347


عبد الرحمن بن عقبة بن الفاكه

الاسم:عبد الرحمن بن عقبة بن الفاكه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الرحمن بن عقبة بن الفاكه بكسر الكاف الأنصاري المدني مجهول من الثالثة ق
صفحة رقم:347


عبد الرحمن بن عطاف بن صفوان

الاسم:عبد الرحمن بن عطاف بن صفوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري

عبد الرحمن بن عطاف بن صفوان الزهري مقبول من السابعة لم يذكره المزي س
صفحة رقم:347


عبد الرحمن بن عطاء بن كعب

الاسم:عبد الرحمن بن عطاء بن كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد الرحمن بن عطاء بن كعب المدني أفرده بن أبي حاتم وحده وهو هو عند البخاري والنسائي وابن سعد وغيرهم تمييز
صفحة رقم:346


عبد الرحمن بن قيس

الاسم:عبد الرحمن بن قيس

الكنية:أبو صالح

اللقب:لا يوجد

النسب:الحنفي الكوفي

عبد الرحمن بن قيس أبو صالح الحنفي الكوفي ثقة من الثالثة قيل إن روايته عن حذيفة مرسلة م د س
صفحة رقم:349


عبد الرحمن بن عسيلة

الاسم:عبد الرحمن بن عسيلة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المرادي الصنابحي

عبد الرحمن بن عسيلة بمهملتين مصغر المرادي أبو عبد الله الصنابحي ثقة من كبار التابعين قدم المدينة بعد موت النبي a بخمسة أيام مات في خلافة عبد الملك ع
صفحة رقم:346


عبد الرحمن بن عبيد الله بن عبد العزيز بن الفضل

الاسم:عبد الرحمن بن عبيد الله بن عبد العزيز بن الفضل

الكنية:أبو محمد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن عبيد الله بن عبد العزيز بن الفضل بن صالح بن علي بن عبد الله بن عباس أبو محمد بن أخي الإمام الحلبي وهو الصغير مقبول من الثانية عشرة مات بعد الثلاثمائة تمييز
صفحة رقم:346


عبد الرحمن بن عرزب

الاسم:عبد الرحمن بن عرزب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

عبد الرحمن بن عرزب بفتح المهملة وسكون الراء بعدها زاي ثم موحدة أو ميم الأشعري والد الضحاك مجهول من الثالثة ق
صفحة رقم:346


عبد الرحمن بن علقمة

الاسم:عبد الرحمن بن علقمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن علقمة أو بن أبي علقمة يقال له صحبة وذكره بن حبان في ثقات التابعين د س
صفحة رقم:347


عبد الرحمن بن عدي بن الخيار

الاسم:عبد الرحمن بن عدي بن الخيار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن عدي بن الخيار له رؤية ورواية عن أبي هريرة تمييز
صفحة رقم:346


عبد الرحمن بن عدي

الاسم:عبد الرحمن بن عدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البهراني الحمصي

عبد الرحمن بن عدي البهراني بفتح الموحدة وسكون الهاء الحمصي مقبول من السابعة مد
صفحة رقم:346


عبد الرحمن بن عجلان

الاسم:عبد الرحمن بن عجلان

الكنية:أبو موسى

اللقب:لا يوجد

النسب:النخعي

عبد الرحمن بن عجلان أبو موسى النخعي كوفي ثقة من السابعة تمييز
صفحة رقم:346


عبد الرحمن بن عجلان

الاسم:عبد الرحمن بن عجلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن عجلان بصري من الثالثة أرسل حديثا وهو مجهول الحال بخ د
صفحة رقم:346


عبد الرحمن بن عثمان بن عبيد الله

الاسم:عبد الرحمن بن عثمان بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

عبد الرحمن بن عثمان بن عبيد الله التيمي بن أخي طلحة صحابي قتل مع بن الزبير م د س
صفحة رقم:346


عبد الرحمن بن عثمان بن أمية بن عبد الرحمن

الاسم:عبد الرحمن بن عثمان بن أمية بن عبد الرحمن

الكنية:أبو بحر

اللقب:لا يوجد

النسب:الثقفي البكراوي

عبد الرحمن بن عثمان بن أمية بن عبد الرحمن بن أبي بكرة الثقفي أبو بحر البكراوي ضعيف من التاسعة مات سنة خمس وتسعين د ق
صفحة رقم:346


عبد الرحمن بن محمد بن أبي بكر بن محمد

الاسم:عبد الرحمن بن محمد بن أبي بكر بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الرحمن بن محمد بن أبي بكر بن محمد بن عمرو بن حزم الأنصاري المدني مقبول من السابعة مد س
صفحة رقم:349


عبد الرحمن بن نمران

الاسم:عبد الرحمن بن نمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحجري

عبد الرحمن بن نمران بكسر النون وسكون الميم الحجري بفتح المهملة وسكون الجيم صوابه عبد الله وهو مجهول من الثامنة ق
صفحة رقم:352


عبد الرحمن بن ميسرة

الاسم:عبد الرحمن بن ميسرة

الكنية:أبو شريح

اللقب:لا يوجد

النسب:الحضرمي

عبد الرحمن بن ميسرة الحضرمي أبو شريح مجهول من الثامنة روي عنه شيء من كلامه في التفسير تمييز
صفحة رقم:351


عبد الرحمن بن وردان

الاسم:عبد الرحمن بن وردان

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الغفاري المكي المؤذن

عبد الرحمن بن وردان الغفاري أبو بكر المكي المؤذن مقبول من الخامسة د
صفحة رقم:352


عبد الرحمن بن واقد

الاسم:عبد الرحمن بن واقد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العطار البصري

عبد الرحمن بن واقد العطار البصري مقبول من العاشرة تمييز
صفحة رقم:352


عبد الرحمن بن واقد بن مسلم

الاسم:عبد الرحمن بن واقد بن مسلم

الكنية:أبو مسلم

اللقب:لا يوجد

النسب:البغدادي الواقدي

عبد الرحمن بن واقد بن مسلم البغدادي أبو مسلم الواقدي أصله بصري صدوق يغلط من العاشرة مات سنة سبع وأربعين ت ق
صفحة رقم:352


عبد الرحمن بن أبي هلال

الاسم:عبد الرحمن بن أبي هلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبسي الكوفي

عبد الرحمن بن أبي هلال العبسي بالموحدة الكوفي ثقة من الثالثة بخ م د س ق
صفحة رقم:352


عبد الرحمن بن هنيدة

الاسم:عبد الرحمن بن هنيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي مولاهم المدني

عبد الرحمن بن هنيدة أو بن أبي هنيدة العدوي مولاهم المدني رضيع عبد الملك ثقة من الرابعة قد
صفحة رقم:352


عبد الرحمن بن يزيد بن تميم

الاسم:عبد الرحمن بن يزيد بن تميم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الدمشقي

عبد الرحمن بن يزيد بن تميم السلمي الدمشقي ضعيف ما له في النسائي سوى حديث واحد من السابعة س ق
صفحة رقم:353


عبد الرحمن بن هانئ بن سعيد

الاسم:عبد الرحمن بن هانئ بن سعيد

الكنية:أبو نعيم

اللقب:لا يوجد

النسب:الكوفي النخعي

عبد الرحمن بن هانئ بن سعيد الكوفي أبو نعيم النخعي سبط إبراهيم النخعي صدوق له أغلاط أفرط بن معين فكذبه وقال البخاري هو في الأصل صدوق من التاسعة مات سنة إحدى عشرة وقيل سنة ست عشرة د ق
صفحة رقم:352


عبد الرحمن بن يزيد بن جابر

الاسم:عبد الرحمن بن يزيد بن جابر

الكنية:أبو عتبة

اللقب:لا يوجد

النسب:الأزدي الشامي الداراني

عبد الرحمن بن يزيد بن جابر الأزدي أبو عتبة الشامي الداراني ثقة من السابعة مات سنة بضع وخمسين ع
صفحة رقم:353


عبد الرحمن بن نمر

الاسم:عبد الرحمن بن نمر

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:اليحصبي الدمشقي

عبد الرحمن بن نمر بفتح النون وكسر الميم اليحصبي أبو عمرو الدمشقي ثقة لم يرو عنه غير الوليد من الثامنة خ م د س
صفحة رقم:352


عبد الرحمن بن النعمان بن معبد بن هوذة

الاسم:عبد الرحمن بن النعمان بن معبد بن هوذة

الكنية:أبو النعمان

اللقب:لا يوجد

النسب:الأنصاري الكوفي

عبد الرحمن بن النعمان بن معبد بن هوذة الأنصاري أبو النعمان الكوفي صدوق ربما غلط من السابعة د
صفحة رقم:352


عبد الرحمن بن أبي نعم

الاسم:عبد الرحمن بن أبي نعم

الكنية:أبو الحكم

اللقب:لا يوجد

النسب:البجلي الكوفي العابد

عبد الرحمن بن أبي نعم بضم النون وسكون المهملة البجلي أبو الحكم الكوفي العابد صدوق من الثالثة مات قبل المائة ع
صفحة رقم:352


عبد الرحمن بن نافع بن عبد الحارث

الاسم:عبد الرحمن بن نافع بن عبد الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

عبد الرحمن بن نافع بن عبد الحارث الخزاعي من أولاد الصحابة روى عن أبي موسى ويقال له أيضا صحبة بخ س
صفحة رقم:351


عبد الرحمن بن ميمون

الاسم:عبد الرحمن بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عبد الرحمن بن ميمون البصري مولى عبد الرحمن بن سمرة مقبول من السابعة ق
صفحة رقم:351


عبد الرحمن بن مالك بن مالك بن جعشم

الاسم:عبد الرحمن بن مالك بن مالك بن جعشم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن مالك بن مالك بن جعشم بضم الجيم والشين المعجمة بينهما مهملة ساكنة وثقه النسائي من الثالثة خ ق
صفحة رقم:349


عبد الرحمن بن هرمز

الاسم:عبد الرحمن بن هرمز

الكنية:أبو داود

اللقب:لا يوجد

النسب:الأعرج المدني

عبد الرحمن بن هرمز الأعرج أبو داود المدني مولى ربيعة بن الحارث ثقة ثبت عالم من الثالثة مات سنة سبع عشرة ع
صفحة رقم:352


عبد الرحمن بن يونس بن هاشم

الاسم:عبد الرحمن بن يونس بن هاشم

الكنية:أبو مسلم

اللقب:لا يوجد

النسب:المستملي البغدادي

عبد الرحمن بن يونس بن هاشم أبو مسلم المستملي البغدادي مولى المنصور صدوق طعنوا فيه للرأي من العاشرة مات سنة أربع وعشرين أو بعدها خ
صفحة رقم:353


عبد الرحمن بن سلام

الاسم:عبد الرحمن بن سلام

الكنية:أبو حرب

اللقب:لا يوجد

النسب:الجمحي مولاهم البصري

عبد الرحمن بن سلام بالتشديد الجمحي مولاهم أبو حرب البصري أخو محمد الأخباري صدوق من العاشرة مات سنة إحدى وثلاثين ويقال بعدها م
صفحة رقم:342


عبد الرحمن بن عبد الله بن مسلم

الاسم:عبد الرحمن بن عبد الله بن مسلم

الكنية:أبو محمد

اللقب:عبويه

النسب:الجزري

عبد الرحمن بن عبد الله بن مسلم الجزري بجيم وزاي أبو محمد نزيل البصرة يلقب عبويه بتشديد الموحدة مقبول من الحادية عشرة ق
صفحة رقم:345


عبد الرحمن بن مسعود

الاسم:عبد الرحمن بن مسعود

الكنية:أبو الجويرية

اللقب:لا يوجد

النسب:العبدي

أبو الجويرية العبدي آخر اسمه عبد الرحمن بن مسعود مقبول من السادسة تمييز
صفحة رقم:630


عبد الرحمن

الاسم:عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن مولى قيس بصري مجهول من الثامنة ت
صفحة رقم:354


عبد الرحمن

الاسم:عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المسلي الكوفي

عبد الرحمن المسلي بضم الميم وسكون المهملة الكوفي مقبول من الثالثة د س ق
صفحة رقم:353


عبد الرحمن

الاسم:عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي التيمي

عبد الرحمن القرشي التيمي بن أخي محمد بن المنكدر مجهول من الثامنة ت
صفحة رقم:353


عبد الرحمن بن وعلة

الاسم:عبد الرحمن بن وعلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري

عبد الرحمن بن وعلة بفتح الواو وسكون المهملة المصري صدوق من الرابعة م 4
صفحة رقم:352


عبد الرحمن بن يونس بن محمد

الاسم:عبد الرحمن بن يونس بن محمد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الرقي السراج

عبد الرحمن بن يونس بن محمد الرقي أبو محمد السراج لا بأس به من العاشرة مات سنة ست وأربعين أو بعدها تمييز
صفحة رقم:353


عبد الرحمن بن ميسرة

الاسم:عبد الرحمن بن ميسرة

الكنية:أبو ميسرة

اللقب:لا يوجد

النسب:الحضرمي المصري

عبد الرحمن بن ميسرة الحضرمي أبو ميسرة المصري مقبول من الثامنة مات سنة ثمان وثمانين وله سبعون سنة تمييز
صفحة رقم:351


عبد الرحمن بن يعمر

الاسم:عبد الرحمن بن يعمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الديلي

عبد الرحمن بن يعمر بفتح التحتانية وسكون المهملة وفتح الميم الديلي بكسر الدال وسكون التحتانية صحابي نزل الكوفة ويقال مات بخراسان 4
صفحة رقم:353


عبد الرحمن بن يعقوب

الاسم:عبد الرحمن بن يعقوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني المدني

عبد الرحمن بن يعقوب الجهني المدني مولى الحرقة بضم المهملة وفتح الراء بعدها قاف ثقة من الثالثة ر م 4
صفحة رقم:353


عبد الرحمن بن يزيد

الاسم:عبد الرحمن بن يزيد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:اليماني الصنعاني القاص

عبد الرحمن بن يزيد اليماني أبو محمد الصنعاني القاص صدوق من الثالثة ت
صفحة رقم:353


عبد الرحمن بن يزيد بن معاوية بن أبي سفيان

الاسم:عبد الرحمن بن يزيد بن معاوية بن أبي سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن يزيد بن معاوية بن أبي سفيان صدوق من الثالثة أرسل حديثا مات على رأس المائة س ق
صفحة رقم:353


عبد الرحمن بن يزيد بن قيس

الاسم:عبد الرحمن بن يزيد بن قيس

الكنية:أبو بكر

اللقب:لا يوجد

النسب:النخعي الكوفي

عبد الرحمن بن يزيد بن قيس النخعي أبو بكر الكوفي ثقة من كبار الثالثة مات سنة ثلاث وثمانين ع
صفحة رقم:353


عبد الرحمن بن يزيد بن جارية

الاسم:عبد الرحمن بن يزيد بن جارية

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الرحمن بن يزيد بن جارية بالجيم والتحتانية الأنصاري أبو محمد المدني أخو عاصم بن عمر لأمه يقال ولد في حياة النبي a وذكره بن حبان في ثقات التابعين مات سنة ثلاث وتسعين خ 4
صفحة رقم:353


عبد الرحمن

الاسم:عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الجرمي البصري

عبد الرحمن الأزدي الجرمي البصري والد أشعث مقبول من الرابعة د
صفحة رقم:353


عبد الرحمن بن المبارك

الاسم:عبد الرحمن بن المبارك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العيشي الطفاوي البصري

عبد الرحمن بن المبارك العيشي بالتحتانية والمعجمة الطفاوي البصري ثقة من كبار العاشرة خ د س
صفحة رقم:349


عبد الرحمن بن ميسرة

الاسم:عبد الرحمن بن ميسرة

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الكلبي الحضرمي الدمشقي

عبد الرحمن بن ميسرة الكلبي أو الحضرمي أبو سليمان الدمشقي مقبول من السابعة تمييز
صفحة رقم:351


عبد الرحمن بن مسعود بن نيار

الاسم:عبد الرحمن بن مسعود بن نيار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الرحمن بن مسعود بن نيار بكسر النون وبالتحتانية الأنصاري المدني مقبول من الرابعة د ت س
صفحة رقم:350


عبد الرحمن بن مرزوق

الاسم:عبد الرحمن بن مرزوق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن مرزوق مقبول من السادسة س
صفحة رقم:350


عبد الرحمن بن محيريز

الاسم:عبد الرحمن بن محيريز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي

عبد الرحمن بن محيريز الجمحي قيل ولد على عهد النبي a وذكره بن حبان في ثقات التابعين 4
صفحة رقم:350


عبد الرحمن بن محمد

الاسم:عبد الرحمن بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن محمد عن جدته عن أم سلمة وعنه داود بن أبي عبد الله مولى بني هاشم كذا وقع في رواية البخاري وبين في التاريخ أنه عبد الرحمن بن محمد بن زيد بن جدعان وعند الترمذي عن بن جدعان فنسبه إلى جد أبيه وثقه النسائي من الرابعة بخ ت
صفحة رقم:350


عبد الرحمن بن محمد بن سلام

الاسم:عبد الرحمن بن محمد بن سلام

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:البغدادي الطرسوسي

عبد الرحمن بن محمد بن سلام بالتشديد بن ناصح البغدادي ثم الطرسوسي أبو القاسم مولى بني هاشم وقد ينسب إلى جده لا بأس به من الحادية عشرة د س
صفحة رقم:349


عبد الرحمن بن مصعب بن يزيد

الاسم:عبد الرحمن بن مصعب بن يزيد

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:الأزدي المعني القطان الكوفي

عبد الرحمن بن مصعب بن يزيد الأزدي ثم المعني بفتح الميم وسكون المهملة وكسر النون ثم ياء النسب أبو يزيد القطان الكوفي نزيل الري مقبول من التاسعة ت عس ق
صفحة رقم:350


عبد الرحمن بن محمد بن حبيب بن أبي حبيب

الاسم:عبد الرحمن بن محمد بن حبيب بن أبي حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرمي

عبد الرحمن بن محمد بن حبيب بن أبي حبيب الجرمي صاحب الأنماط مقبول من التاسعة عخ
صفحة رقم:349


عبد الرحمن بن مطعم

الاسم:عبد الرحمن بن مطعم

الكنية:أبو المنهال

اللقب:لا يوجد

النسب:البناني البصري

عبد الرحمن بن مطعم البناني بضم الموحدة ونونين الأولى خفيفة أبو المنهال البصري نزل مكة ثقة من الثالثة مات سنة ست ومائة ع
صفحة رقم:350


عبد الرحمن بن ماعز

الاسم:عبد الرحمن بن ماعز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن ماعز ويقال محمد بن عبد الرحمن بن ماعز ويقال ماعز بن عبد الرحمن اختلف على الزهري في ذلك والأول أقوى مقبول من الثالثة ت س
صفحة رقم:349


عبد الرحمن بن أبي ليلى

الاسم:عبد الرحمن بن أبي ليلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني الكوفي

عبد الرحمن بن أبي ليلى الأنصاري المدني ثم الكوفي ثقة من الثانية اختلف في سماعه من عمر مات بوقعة الجماجم سنة ثلاث وثمانين قيل إنه غرق ع
صفحة رقم:349


عبد الرحمن بن كيسان

الاسم:عبد الرحمن بن كيسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن كيسان مولى خالد بن أسيد بفتح الهمزة مستور من الثالثة ق
صفحة رقم:349


عبد الرحمن بن كعب بن مالك

الاسم:عبد الرحمن بن كعب بن مالك

الكنية:أبو الخطاب

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الرحمن بن كعب بن مالك الأنصاري أبو الخطاب المدني ثقة من كبار التابعين ويقال ولد في عهد النبي a مات في خلافة سليمان ع
صفحة رقم:349


عبد الرحمن بن أبي كريمة

الاسم:عبد الرحمن بن أبي كريمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدي

عبد الرحمن بن أبي كريمة والد إسماعيل السدي مجهول الحال من الثالثة د ت
صفحة رقم:349


عبد الرحمن بن قيس

الاسم:عبد الرحمن بن قيس

الكنية:أبو معاوية

اللقب:لا يوجد

النسب:الضبي الزعفراني

عبد الرحمن بن قيس الضبي أبو معاوية الزعفراني متروك كذبه أبو زرعة وغيره من التاسعة تم
صفحة رقم:349


عبد الرحمن بن محمد بن زياد

الاسم:عبد الرحمن بن محمد بن زياد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المحاربي الكوفي

عبد الرحمن بن محمد بن زياد المحاربي أبو محمد الكوفي لا بأس به وكان يدلس قاله أحمد من التاسعة مات سنة خمس وتسعين ع
صفحة رقم:349


عبد الرحمن بن مغيث

الاسم:عبد الرحمن بن مغيث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن مغيث بمعجمة مكسورة وآخره مثلثة وقيل بمهملة مفتوحة ومثناة مثقلة ثم موحدة مجهول من السادسة س
صفحة رقم:350


عبد الرحمن بن ميسرة

الاسم:عبد الرحمن بن ميسرة

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الحضرمي الحمصي

عبد الرحمن بن ميسرة الحضرمي أبو سلمة الحمصي مقبول من الرابعة د ق
صفحة رقم:351


عبد الرحمن بن أبي الموال

الاسم:عبد الرحمن بن أبي الموال

الكنية:أبو محمد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن أبي الموال واسمه زيد وقيل أبو الموال جده أبو محمد مولى آل علي صدوق ربما أخطأ من السابعة مات سنة ثلاث وسبعين خ 4
صفحة رقم:351


عبد الرحمن بن مهران

الاسم:عبد الرحمن بن مهران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المديني

عبد الرحمن بن مهران المديني مولى بني هاشم مجهول من السادسة د ق
صفحة رقم:351


عبد الرحمن بن مهران

الاسم:عبد الرحمن بن مهران

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المدني

عبد الرحمن بن مهران المدني أبو محمد مولى الأزد مقبول من الثالثة م س
صفحة رقم:351


عبد الرحمن بن مهدي بن حسان

الاسم:عبد الرحمن بن مهدي بن حسان

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:العنبري مولاهم البصري

عبد الرحمن بن مهدي بن حسان العنبري مولاهم أبو سعيد البصري ثقة ثبت حافظ عارف بالرجال والحديث قال بن المديني ما رأيت أعلم منه من التاسعة مات سنة ثمان وتسعين وهو بن ثلاث وسبعين سنة ع
صفحة رقم:351


عبد الرحمن بن مل

الاسم:عبد الرحمن بن مل

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:النهدي

عبد الرحمن بن مل بلام ثقيلة والميم مثلثة أبو عثمان النهدي بفتح النون وسكون الهاء مشهور بكنيته مخضرم من كبار الثانية ثقة ثبت عابد مات سنة خمس وتسعين وقيل بعدها وعاش مائة وثلاثين سنة وقيل أكثر ع
صفحة رقم:351


عبد الرحمن بن المسور بن مخرمة بن نوفل

الاسم:عبد الرحمن بن المسور بن مخرمة بن نوفل

الكنية:أبو المسور

اللقب:لا يوجد

النسب:الزهري المدني

عبد الرحمن بن المسور بن مخرمة بن نوفل الزهري أبو المسور المدني مقبول من الثالثة مات سنة تسعين م
صفحة رقم:350


عبد الرحمن بن المغيرة بن عبد الرحمن بن عبد الله

الاسم:عبد الرحمن بن المغيرة بن عبد الرحمن بن عبد الله

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:الأسدي الحزامي المدني

عبد الرحمن بن المغيرة بن عبد الرحمن بن عبد الله بن خالد بن حكيم بن حزام الأسدي الحزامي بالزاي المدني أبو القاسم صدوق من العاشرة خ د
صفحة رقم:351


عبد الرحمن بن قيس

الاسم:عبد الرحمن بن قيس

الكنية:أبو روح

اللقب:لا يوجد

النسب:العتكي البصري

عبد الرحمن بن قيس العتكي أبو روح البصري مقبول من السادسة د
صفحة رقم:349


عبد الرحمن بن مغراء

الاسم:عبد الرحمن بن مغراء

الكنية:أبو زهير

اللقب:لا يوجد

النسب:الدوسي الكوفي

عبد الرحمن بن مغراء بفتح الميم وسكون المعجمة ثم راء الدوسي أبو زهير الكوفي نزيل الري صدوق تكلم في حديثه عن الأعمش من كبار التاسعة مات سنة بضع وتسعين بخ 4
صفحة رقم:350


عبد الرحمن بن معقل بن مقرن

الاسم:عبد الرحمن بن معقل بن مقرن

الكنية:أبو عاصم

اللقب:لا يوجد

النسب:المزني الكوفي

عبد الرحمن بن معقل بن مقرن المزني أبو عاصم الكوفي ثقة تكلموا في روايته عن أبيه لصغره ووهم من ذكره في الصحابة إنما هو من الثالثة د
صفحة رقم:350


عبد الرحمن بن معاوية بن الحويرث

الاسم:عبد الرحمن بن معاوية بن الحويرث

الكنية:أبو الحويرث

اللقب:لا يوجد

النسب:الأنصاري الزرقي المدني

عبد الرحمن بن معاوية بن الحويرث بالتصغير الأنصاري الزرقي أبو الحويرث المدني مشهور بكنيته صدوق سيء الحفظ رمي بالإرجاء من السادسة مات سنة ثلاثين وقيل بعدها د ق
صفحة رقم:350


عبد الرحمن بن معاوية بن حديج

الاسم:عبد الرحمن بن معاوية بن حديج

الكنية:أبو معاوية

اللقب:لا يوجد

النسب:المصري

عبد الرحمن بن معاوية بن حديج بمهملة وجيم مصغر أبو معاوية المصري قاضي مصر مقبول من الثالثة مات سنة خمس وتسعين بخ
صفحة رقم:350


عبد الرحمن بن معاذ بن عثمان بن عمرو

الاسم:عبد الرحمن بن معاذ بن عثمان بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

عبد الرحمن بن معاذ بن عثمان بن عمرو بن كعب بن سعد بن تيم بن مرة التيمي صحابي شهد الفتح وله حديث د س
صفحة رقم:350


عبد الرحمن بن مطيع بن الأسود بن حارثة

الاسم:عبد الرحمن بن مطيع بن الأسود بن حارثة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي المدني

عبد الرحمن بن مطيع بن الأسود بن حارثة العدوي المدني يقال له صحبة وذكره أبو نعيم في التابعين خ م
صفحة رقم:350


عبد الرحمن بن مقاتل

الاسم:عبد الرحمن بن مقاتل

الكنية:أبو سهل

اللقب:لا يوجد

النسب:التستري

عبد الرحمن بن مقاتل التستري بمثناتين بينهما مهملة أبو سهل خال القعنبي صدوق من العاشرة د
صفحة رقم:351


عبد الرحمن بن الحارث بن عبد الله بن عياش

الاسم:عبد الرحمن بن الحارث بن عبد الله بن عياش

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:المخزومي المدني

عبد الرحمن بن الحارث بن عبد الله بن عياش بتحتانية ثقيلة ومعجمة بن أبي ربيعة المخزومي أبو الحارث المدني صدوق له أوهام من السابعة مات سنة ثلاث وأربعين وله ثلاث وستون سنة بخ 4
صفحة رقم:338


عبد الرحمن بن حجيرة

الاسم:عبد الرحمن بن حجيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري القاضي

عبد الرحمن بن حجيرة بمهملة وجيم مصغر المصري القاضي وهو بن حجيرة الأكبر ثقة من الثالثة مات سنة ثلاث وثمانين وقيل بعدها م 4
صفحة رقم:338


عبد الرحمن بن حبيب

الاسم:عبد الرحمن بن حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن حبيب مولى بني تميم مقبول من الرابعة بخ
صفحة رقم:338


عبد الرحمن بن حبيب بن أردك

الاسم:عبد الرحمن بن حبيب بن أردك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني المخزومي مولاهم

عبد الرحمن بن حبيب بن أردك المدني المخزومي مولاهم ويقال حبيب بن عبد الرحمن لين الحديث من السادسة د ت ق
صفحة رقم:338


عبد الرحمن بن الحباب

الاسم:عبد الرحمن بن الحباب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

عبد الرحمن بن الحباب السلمي كالذي قبله وقيل الأسلمي والد عبد الله ثقة من الثالثة وقيل هو الذي قبله س
صفحة رقم:338


عبد الرحمن بن الحباب

الاسم:عبد الرحمن بن الحباب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي المدني

عبد الرحمن بن الحباب بضم المهملة وموحدتين الأولى خفيفة السلمي بفتح المهملة المدني بن أخي أبي اليسر مقبول من الثالثة س
صفحة رقم:338


عبد الرحمن بن ثعلبة بن عمرو بن عبيد

الاسم:عبد الرحمن بن ثعلبة بن عمرو بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الرحمن بن ثعلبة بن عمرو بن عبيد الأنصاري المدني مجهول من الثالثة ق
صفحة رقم:337


عبد الرحمن بن الحارث بن هشام بن المغيرة

الاسم:عبد الرحمن بن الحارث بن هشام بن المغيرة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المخزومي المدني

عبد الرحمن بن الحارث بن هشام بن المغيرة المخزومي أبو محمد المدني له رؤية وكان من كبار ثقات التابعين مات سنة ثلاث وأربعين خ 4
صفحة رقم:338


عبد الرحمن بن حرملة

الاسم:عبد الرحمن بن حرملة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عبد الرحمن بن حرملة الكوفي مقبول من الثالثة د س
صفحة رقم:339


عبد الرحمن بن جوشن

الاسم:عبد الرحمن بن جوشن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغطفاني

عبد الرحمن بن جوشن بفتح الجيم والمعجمة وسكون الواو بينهما وآخره نون الغطفاني بفتح المعجمة والمهملة والفاء بصري ثقة من الثالثة بخ 4
صفحة رقم:338


عبد الرحمن بن جوهد

الاسم:عبد الرحمن بن جوهد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

عبد الرحمن بن جوهد الأسلمي ويقال عبد الله مجهول الحال من الثالثة د كن
صفحة رقم:338


عبد الرحمن بن جبير

الاسم:عبد الرحمن بن جبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري المؤذن العامري

عبد الرحمن بن جبير المصري المؤذن العامري ثقة عارف بالفرائض من الثالثة مات سنة سبع وتسعين وقيل بعدها م د ت س
صفحة رقم:338


عبد الرحمن بن جبير

الاسم:عبد الرحمن بن جبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الحمصي

عبد الرحمن بن جبير بجيم وموحدة مصغر بن نفير بنون وفاء مصغر الحضرمي الحمصي ثقة من الرابعة مات سنة ثماني عشرة بخ م 4
صفحة رقم:338


عبد الرحمن بن جابر بن عتيك

الاسم:عبد الرحمن بن جابر بن عتيك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الرحمن بن جابر بن عتيك الأنصاري المدني مجهول من الثالثة د
صفحة رقم:338


عبد الرحمن بن رافع

الاسم:عبد الرحمن بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التنوخي المصري

عبد الرحمن بن رافع التنوخي المصري قاضي إفريقية ضعيف من الرابعة مات سنة ثلاث عشرة ويقال بعدها بخ د ت ق
صفحة رقم:340


عبد الرحمن بن حاطب بن أبي بلتعة

الاسم:عبد الرحمن بن حاطب بن أبي بلتعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن حاطب بن أبي بلتعة بفتح الموحدة والمثناة وسكون اللام بينهما ثم مهملة له رؤية وعدوه في كبار ثقات التابعين مات سنة ثمان وستين خت
صفحة رقم:338


عبد الرحمن بن حميد بن عبد الرحمن بن عوف

الاسم:عبد الرحمن بن حميد بن عبد الرحمن بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

عبد الرحمن بن حميد بن عبد الرحمن بن عوف الزهري المدني ثقة من السادسة مات سنة سبع وثلاثين ع
صفحة رقم:339


عبد الرحمن بن خلاد

الاسم:عبد الرحمن بن خلاد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الرحمن بن خلاد الأنصاري مجهول الحال من الرابعة د
صفحة رقم:339


عبد الرحمن بن خلف بن الحصين

الاسم:عبد الرحمن بن خلف بن الحصين

الكنية:أبو رويق

اللقب:لا يوجد

النسب:الضبي البصري

عبد الرحمن بن خلف بن الحصين الضبي أبو رويق براء وقاف مصغر البصري صدوق من الحادية عشرة أيضا مات سنة تسع وسبعين تمييز
صفحة رقم:339


عبد الرحمن بن خلف بن عبد الرحمن بن الضحاك

الاسم:عبد الرحمن بن خلف بن عبد الرحمن بن الضحاك

الكنية:أبو معاوية

اللقب:لا يوجد

النسب:النصري الحمصي

عبد الرحمن بن خلف بن عبد الرحمن بن الضحاك النصري بالنون أبو معاوية الحمصي لا بأس به من الحادية عشرة س
صفحة رقم:339


عبد الرحمن بن خباب

الاسم:عبد الرحمن بن خباب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

عبد الرحمن بن خباب بمعجمة وموحدتين الأولى ثقيلة السلمي بضم السين وقيل بفتحها وهم من زعم أنه بن خباب بن الأرت صحابي نزل البصرة له حديث ت
صفحة رقم:339


عبد الرحمن بن خالد بن يزيد

الاسم:عبد الرحمن بن خالد بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القطان الواسطي الرقي

عبد الرحمن بن خالد بن يزيد القطان الواسطي ثم الرقي صدوق من الحادية عشرة مات سنة إحدى وخمسين د س
صفحة رقم:339


عبد الرحمن بن خالد بن ميسرة

الاسم:عبد الرحمن بن خالد بن ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن خالد بن ميسرة مولى السائب بن يزيد جد أسباط بن محمد مقبول من الثالثة س
صفحة رقم:339


عبد الرحمن بن أبي حدرد

الاسم:عبد الرحمن بن أبي حدرد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي المدني

عبد الرحمن بن أبي حدرد الأسلمي المدني مقبول من الثالثة بخ د
صفحة رقم:339


عبد الرحمن بن حميد بن عبد الرحمن

الاسم:عبد الرحمن بن حميد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرؤاسي الكوفي

عبد الرحمن بن حميد بن عبد الرحمن الرؤاسي الكوفي ثقة من السابعة م د س
صفحة رقم:339


عبد الرحمن بن حرملة بن عمرو بن سنة

الاسم:عبد الرحمن بن حرملة بن عمرو بن سنة

الكنية:أبو حرملة

اللقب:لا يوجد

النسب:الأسلمي المدني

عبد الرحمن بن حرملة بن عمرو بن سنة بفتح المهملة وتثقيل النون الأسلمي أبو حرملة المدني صدوق ربما أخطأ من السادسة مات سنة خمس وأربعين م 4
صفحة رقم:339


عبد الرحمن بن حماد بن شعيث

الاسم:عبد الرحمن بن حماد بن شعيث

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الشعيثي العنبري البصري

عبد الرحمن بن حماد بن شعيث بمعجمة وآخره مثلثة مصغر الشعيثي أبو سلمة العنبري البصري صدوق ربما أخطأ من صغار التاسعة مات سنة اثنتي عشرة خ ت
صفحة رقم:339


عبد الرحمن بن حسين

الاسم:عبد الرحمن بن حسين

الكنية:أبو الحسين

اللقب:لا يوجد

النسب:الحنفي الهروي

عبد الرحمن بن حسين الحنفي أبو الحسين الهروي مقبول من صغار العاشرة مات سنة ست وخمسين د
صفحة رقم:339


عبد الرحمن بن حسنة

الاسم:عبد الرحمن بن حسنة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن حسنة بفتح المهملتين ثم نون أخو شرحبيل فيما قيل صحابي له حديث د س ق
صفحة رقم:339


عبد الرحمن بن حسان

الاسم:عبد الرحمن بن حسان

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الكناني الفلسطيني

عبد الرحمن بن حسان الكناني أبو سعيد الفلسطيني لا بأس به من السابعة د س
صفحة رقم:339


عبد الرحمن بن حسان بن ثابت بن المنذر

الاسم:عبد الرحمن بن حسان بن ثابت بن المنذر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الرحمن بن حسان بن ثابت بن المنذر بن عمرو بن حرام الأنصاري المدني يقال ولد في عهد النبي a وذكره بن حبان في ثقات التابعين وقال مات سنة أربع ومائة وقاله خليفة والطبراني واستبعد ذلك بن عساكر ق
صفحة رقم:339


عبد الرحمن بن ثروان

الاسم:عبد الرحمن بن ثروان

الكنية:أبو قيس

اللقب:لا يوجد

النسب:الأودي الكوفي

عبد الرحمن بن ثروان بمثلثة مفتوحة وراء ساكنة أبو قيس الأودي الكوفي صدوق ربما خالف من السادسة مات سنة عشرين ومائة خ 4
صفحة رقم:337


عبد الرحمن بن خالد بن مسافر

الاسم:عبد الرحمن بن خالد بن مسافر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفهمي

عبد الرحمن بن خالد بن مسافر الفهمي أمير مصر صدوق من السابعة مات سنة سبع وعشرين خ م مد ت س
صفحة رقم:339


عبد الرحمن بن أزهر

الاسم:عبد الرحمن بن أزهر

الكنية:أبو جبير

اللقب:لا يوجد

النسب:الزهري المدني

عبد الرحمن بن أزهر الزهري أبو جبير المدني صحابي صغير مات قبل الحرة وله ذكر في الصحيحين مع عائشة أغفل المزي رقم س وهو في الأشربة د س
صفحة رقم:336


عبد الرحمن بن أمية

الاسم:عبد الرحمن بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عبد الرحمن بن أمية الثقفي ويقال بن يعلى بن أمية مقبول من الثالثة س
صفحة رقم:336


عبد الرحمن بن الأصم

الاسم:عبد الرحمن بن الأصم

الكنية:أبو بكر

اللقب:لا يوجد

النسب:العبدي المدائني

عبد الرحمن بن الأصم واسمه عبد الله ويقال عمرو أبو بكر العبدي المدائني مؤذن الحجاج صدوق من الثالثة م س
صفحة رقم:336


عبد الرحمن بن الأسود بن يزيد بن قيس

الاسم:عبد الرحمن بن الأسود بن يزيد بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي

عبد الرحمن بن الأسود بن يزيد بن قيس النخعي ثقة من الثالثة مات سنة تسع وتسعين ع
صفحة رقم:336


عبد الرحمن بن الأسود بن المأمول

الاسم:عبد الرحمن بن الأسود بن المأمول

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم البصري

عبد الرحمن بن الأسود بن المأمول الهاشمي مولاهم البصري مقبول من الحادية عشرة مات بعد سنة أربعين ت س
صفحة رقم:336


عبد الرحمن بن الأسود بن عبد يغوث بن وهب

الاسم:عبد الرحمن بن الأسود بن عبد يغوث بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري

عبد الرحمن بن الأسود بن عبد يغوث بن وهب بن عبد مناف بن زهرة الزهري ولد على عهد النبي a ومات أبوه في ذلك الزمان فعد لذلك في الصحابة وقال العجلي من كبار التابعين خ د ق
صفحة رقم:336


عبد الرحمن بن جابر بن عبد الله

الاسم:عبد الرحمن بن جابر بن عبد الله

الكنية:أبو عتيق

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الرحمن بن جابر بن عبد الله الأنصاري أبو عتيق المدني ثقة لم يصب بن سعد في تضعيفه من الثالثة ع
صفحة رقم:337


عبد الرحمن بن إسحاق بن الحارث

الاسم:عبد الرحمن بن إسحاق بن الحارث

الكنية:أبو شيبة

اللقب:لا يوجد

النسب:الواسطي كوفي

عبد الرحمن بن إسحاق بن الحارث الواسطي أبو شيبة ويقال كوفي ضعيف من السابعة د ت
صفحة رقم:336


عبد الرحمن بن بحر

الاسم:عبد الرحمن بن بحر

الكنية:أبو علي

اللقب:لا يوجد

النسب:البصري الخلال

عبد الرحمن بن بحر البصري أبو علي الخلال مقبول من العاشرة س
صفحة رقم:336


عبد الرحمن بن أذينة

الاسم:عبد الرحمن بن أذينة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي الكوفي

عبد الرحمن بن أذينة بنون مصغر العبدي الكوفي قاضي البصرة ثقة من الثالثة وهم من ذكره في الصحابة خت ق
صفحة رقم:336


عبد الرحمن بن آدم

الاسم:عبد الرحمن بن آدم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عبد الرحمن بن آدم البصري صاحب السقاية مولى أم برئن بضم الموحدة وسكون الراء بعدها مثلثة مضمومة ثم نون صدوق من الثالثة م د
صفحة رقم:336


عبد الرحمن بن الأخنس

الاسم:عبد الرحمن بن الأخنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عبد الرحمن بن الأخنس الكوفي مستور من الثالثة د ت
صفحة رقم:336


عبد الرحمن بن أبزي

الاسم:عبد الرحمن بن أبزي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي مولاهم

عبد الرحمن بن أبزى بفتح الهمزة وسكون الموحدة بعدها زاي مقصور الخزاعي مولاهم صحابي صغير وكان في عهد عمر رجلا وكان على خراسان لعلي ع
صفحة رقم:336


عبد الرحمن بن إبراهيم بن عمرو

الاسم:عبد الرحمن بن إبراهيم بن عمرو

الكنية:أبو سعيد

اللقب:دحيم ابن اليتيم

النسب:العثماني مولاهم الدمشقي

عبد الرحمن بن إبراهيم بن عمرو العثماني مولاهم الدمشقي أبو سعيد لقبه دحيم بمهملتين مصغر بن اليتيم ثقة حافظ متقن من العاشرة مات سنة خمس وأربعين وله خمس وسبعون خ د س ق
صفحة رقم:335


عبد الرحمن بن أبان بن عثمان بن عفان

الاسم:عبد الرحمن بن أبان بن عثمان بن عفان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي المدني

عبد الرحمن بن أبان بن عثمان بن عفان الأموي المدني ثقه مقل عابد من السادسة 4
صفحة رقم:335


عبد الرحمن بن إسحاق بن عبد الله بن الحارث

الاسم:عبد الرحمن بن إسحاق بن عبد الله بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد الرحمن بن إسحاق بن عبد الله بن الحارث بن كنانة المدني نزيل البصرة ويقال له عباد صدوق رمي بالقدر من السادسة بخ م 4
صفحة رقم:336


عبد الرحمن بن أبي بكر الصديق

الاسم:عبد الرحمن بن أبي بكر الصديق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن أبي بكر الصديق شقيق عائشة تأخر إسلامه إلى قبيل الفتح وشهد اليمامة والفتوح ومات سنة ثلاث وخمسين في طريق مكة فجأة وقيل بعد ذلك ع
صفحة رقم:337


عبد الرحمن بن ثابت

الاسم:عبد الرحمن بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الأشهلي المدني

عبد الرحمن بن ثابت الأنصاري الأشهلي المدني مجهول من الثالثة يقال هو الذي قبله وفرقهما بن حبان صد
صفحة رقم:337


عبد الرحمن بن ثابت بن الصامت

الاسم:عبد الرحمن بن ثابت بن الصامت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الرحمن بن ثابت بن الصامت الأنصاري المدني قيل له صحبة وذكره بن حبان في ثقات التابعين ق
صفحة رقم:337


عبد الرحمن بن ثابت بن ثوبان

الاسم:عبد الرحمن بن ثابت بن ثوبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنسي الدمشقي

عبد الرحمن بن ثابت بن ثوبان العنسي بالنون الدمشقي الزاهد صدوق يخطىء ورمي بالقدر وتغير بأخرة من السابعة مات سنة خمس وستين وهو بن تسعين سنة بخ 4
صفحة رقم:337


عبد الرحمن بن البيلماني

الاسم:عبد الرحمن بن البيلماني

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن البيلماني مولى عمر مدني نزل حران ضعيف من الثالثة 4
صفحة رقم:337


عبد الرحمن بن عبد الله بن مسعود

الاسم:عبد الرحمن بن عبد الله بن مسعود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي الكوفي

عبد الرحمن بن عبد الله بن مسعود الهذلي الكوفي ثقة من صغار الثانية مات سنة تسع وسبعين وقد سمع من أبيه لكن شيئا يسيرا ع
صفحة رقم:344


عبد الرحمن بن بهمان

الاسم:عبد الرحمن بن بهمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن بهمان مدني مقبول من الرابعة ق
صفحة رقم:337


عبد الرحمن بن أيمن

الاسم:عبد الرحمن بن أيمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي مولاهم المكي

عبد الرحمن بن أيمن ويقال مولى أيمن المخزومي مولاهم المكي لا بأس به من الثالثة له ذكر بلا رواية م د س
صفحة رقم:336


عبد الرحمن بن أبي بكر

الاسم:عبد الرحمن بن أبي بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن أبي بكر عن جابر مجهول من الرابعة وليس بالمليكي د
صفحة رقم:337


عبد الرحمن بن بجيد

الاسم:عبد الرحمن بن بجيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الحارثي

عبد الرحمن بن بجيد بموحدة وجيم مصغر بن وهب الأنصاري الحارثي له رؤية وذكره بعضهم في الصحابة وله حديث مرسل د ت س
صفحة رقم:336


عبد الرحمن بن أبي بكر بن عبيد الله بن أبي مليكة

الاسم:عبد الرحمن بن أبي بكر بن عبيد الله بن أبي مليكة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

عبد الرحمن بن أبي بكر بن عبيد الله بن أبي مليكة التيمي المدني ضعيف من السابعة ت ق
صفحة رقم:337


عبد الرحمن بن بكر بن الربيع بن مسلم

الاسم:عبد الرحمن بن بكر بن الربيع بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي البصري

عبد الرحمن بن بكر بن الربيع بن مسلم الجمحي البصري صدوق من العاشرة مات سنة ثلاثين م
صفحة رقم:337


عبد الرحمن بن بشر بن مسعود

الاسم:عبد الرحمن بن بشر بن مسعود

الكنية:أبو بشر

اللقب:لا يوجد

النسب:الأنصاري المدني الأزرق

عبد الرحمن بن بشر بن مسعود الأنصاري أبو بشر المدني الأزرق مقبول من الثالثة وأرسل حديثا م د س
صفحة رقم:337


عبد الرحمن بن بشر بن الحكم

الاسم:عبد الرحمن بن بشر بن الحكم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العبدي النيسابوري

عبد الرحمن بن بشر بن الحكم العبدي أبو محمد النيسابوري ثقة من صغار العاشرة مات سنة ستين وقيل بعدها خ م د ق
صفحة رقم:337


عبد الرحمن بن بديل بن ميسرة

الاسم:عبد الرحمن بن بديل بن ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العقيلي البصري

عبد الرحمن بن بديل بن ميسرة العقيلي البصري لا بأس به من الثامنة س ق
صفحة رقم:337


عبد الرحمن بن بوذويه

الاسم:عبد الرحمن بن بوذويه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن بوذويه بضم الموحدة وسكون الواو بعدها معجمة ويقال بن عمر بن بوذويه الصنعاني مقبول من السابعة د س
صفحة رقم:337


عبد الرحمن بن شريح بن عبيد الله

الاسم:عبد الرحمن بن شريح بن عبيد الله

الكنية:أبو شريح

اللقب:لا يوجد

النسب:المعافري الإسكندراني

عبد الرحمن بن شريح بن عبيد الله المعافري بفتح الميم والمهملة أبو شريح الإسكندراني ثقة فاضل لم يصب بن سعد في تضعيفه من السابعة مات سنة سبع وستين ع
صفحة رقم:342


عبد الرحمن بن الصامت

الاسم:عبد الرحمن بن الصامت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدوسي

عبد الرحمن بن الصامت وقيل بن هضاض وقيل غير ذلك الدوسي بن عم أبي هريرة مقبول من الثالثة بخ د س
صفحة رقم:343


عبد الرحمن بن طلحة

الاسم:عبد الرحمن بن طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

عبد الرحمن بن طلحة الخزاعي مجهول من السابعة عس
صفحة رقم:343


عبد الرحمن بن طرفة

الاسم:عبد الرحمن بن طرفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

عبد الرحمن بن طرفة بفتح المهملة والراء وبالفاء بن عرفجة بفتح المهملة والفاء بينهما راء ساكنة ثم جيم بن أسعد التميمي وثقه العجلي من الرابعة د ت س
صفحة رقم:343


عبد الرحمن بن طارق بن علقمة

الاسم:عبد الرحمن بن طارق بن علقمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكناني المكي

عبد الرحمن بن طارق بن علقمة الكناني المكي مقبول من الثالثة د س
صفحة رقم:343


عبد الرحمن بن صفوان بن قدامة

الاسم:عبد الرحمن بن صفوان بن قدامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المرئي

عبد الرحمن بن صفوان بن قدامة المرئي من بني تميم صحابي صغير ولأبيه صحبة تمييز
صفحة رقم:343


عبد الرحمن بن صفوان بن قدامة

الاسم:عبد الرحمن بن صفوان بن قدامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي

عبد الرحمن بن صفوان بن قدامة الجمحي ويقال صفوان بن عبد الرحمن يقال له صحبة وقال البخاري لا يصح د ق
صفحة رقم:343


عبد الرحمن بن شبل

الاسم:عبد الرحمن بن شبل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الأوسي المدني

عبد الرحمن بن شبل بكسر المعجمة وسكون الموحدة بن عمرو بن زيد الأنصاري الأوسي أحد النقباء المدني نزيل حمص مات في أيام معاوية بخ د س ق
صفحة رقم:342


عبد الرحمن بن صخر بن عبد الرحمن بن وابصة

الاسم:عبد الرحمن بن صخر بن عبد الرحمن بن وابصة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الرقي

عبد الرحمن بن صخر بن عبد الرحمن بن وابصة بن معبد الأسدي الرقي مجهول من التاسعة د
صفحة رقم:343


عبد الرحمن بن عامر

الاسم:عبد الرحمن بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عبد الرحمن بن عامر المكي مقبول من الرابعة وصوابه عبيد الله د
صفحة رقم:343


عبد الرحمن بن صالح

الاسم:عبد الرحمن بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي العتكي الكوفي

عبد الرحمن بن صالح الأزدي العتكي بفتح المهملة والمثناة الكوفي نزيل بغداد صدوق يتشيع من العاشرة مات سنة خمس وثلاثين س
صفحة رقم:343


عبد الرحمن بن شيبة بن عثمان

الاسم:عبد الرحمن بن شيبة بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدري المكي الحجبي

عبد الرحمن بن شيبة بن عثمان العبدري المكي الحجبي ثقة من الثالثة وهم من ذكره في الصحابة س
صفحة رقم:342


عبد الرحمن بن أبي بكرة نفيع بن الحارث

الاسم:عبد الرحمن بن أبي بكرة نفيع بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي البصري

عبد الرحمن بن أبي بكرة نفيع بن الحارث الثقفي البصري ثقة من الثانية مات سنة ست وتسعين ع
صفحة رقم:337


عبد الرحمن بن عبد الله بن كعب بن مالك

الاسم:عبد الرحمن بن عبد الله بن كعب بن مالك

الكنية:أبو الخطاب

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الرحمن بن عبد الله بن كعب بن مالك الأنصاري أبو الخطاب المدني ثقة عالم من الثالثة مات في خلافة هشام خ م د س
صفحة رقم:344


عبد الرحمن بن أبي الشعثاء

الاسم:عبد الرحمن بن أبي الشعثاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المحاربي

عبد الرحمن بن أبي الشعثاء بفتح المعجمة والمثلثة بينهما مهملة ممدود المحاربي مقبول من السادسة له حديث واحد متابعة م س
صفحة رقم:342


عبد الرحمن بن شريك بن عبد الله

الاسم:عبد الرحمن بن شريك بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

عبد الرحمن بن شريك بن عبد الله النخعي الكوفي صدوق يخطىء من العاشرة مات سنة سبع وعشرين بخ
صفحة رقم:342


عبد الرحمن بن صفوان بن أمية بن خلف

الاسم:عبد الرحمن بن صفوان بن أمية بن خلف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي

عبد الرحمن بن صفوان بن أمية بن خلف الجمحي يقال له صحبة وذكره بن حبان في ثقات التابعين س
صفحة رقم:343


عبد الرحمن بن عبد الله بن عبد الحكم بن أعين

الاسم:عبد الرحمن بن عبد الله بن عبد الحكم بن أعين

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:المصري

عبد الرحمن بن عبد الله بن عبد الحكم بن أعين المصري أبو القاسم ثقة من الحادية عشرة مات سنة سبع وخمسين وهو بن سبعين س
صفحة رقم:344


عبد الرحمن بن أبي رافع

الاسم:عبد الرحمن بن أبي رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن أبي رافع ويقال بن فلان بن أبي رافع شيخ لحماد بن سلمة مقبول من الرابعة 4
صفحة رقم:340


عبد الرحمن بن عبد الله بن أبي عمار

الاسم:عبد الرحمن بن عبد الله بن أبي عمار

الكنية:لا يوجد

اللقب:القس

النسب:المكي

عبد الرحمن بن عبد الله بن أبي عمار المكي حليف بني جمح الملقب بالقس بفتح القاف وتشديد المهملة ثقة عابد من الثالثة م 4
صفحة رقم:344


عبد الرحمن بن عبد الله بن عمر بن حفص

الاسم:عبد الرحمن بن عبد الله بن عمر بن حفص

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:المدني العمري

عبد الرحمن بن عبد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب أبو القاسم المدني العمري نزيل بغداد متروك من التاسعة مات سنة ست وثمانين ق
صفحة رقم:344


عبد الرحمن بن عبد الله بن أبي عتيق محمد بن عبد الر

الاسم:عبد الرحمن بن عبد الله بن أبي عتيق محمد بن عبد الر

الكنية:أبو عتيق

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن عبد الله بن أبي عتيق محمد بن عبد الرحمن بن أبي بكر الصديق أبو عتيق مقبول من السابعة بخ س
صفحة رقم:344


عبد الرحمن بن عبد الله بن عتبة بن عبد الله

الاسم:عبد الرحمن بن عبد الله بن عتبة بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي المسعودي

عبد الرحمن بن عبد الله بن عتبة بن عبد الله بن مسعود الكوفي المسعودي صدوق اختلط قبل موته وضابطه أن من سمع منه ببغداد فبعد الاختلاط من السابعة مات سنة ستين وقيل سنة خمس وستين خت 4
صفحة رقم:344


عبد الرحمن بن عبد الله بن عبيد

الاسم:عبد الرحمن بن عبد الله بن عبيد

الكنية:أبو سعيد

اللقب:جردقة

النسب:البصري

عبد الرحمن بن عبد الله بن عبيد البصري أبو سعيد مولى بني هاشم نزيل مكة لقبه جردقة بفتح الجيم والدال بينهما راء ساكنة ثم قاف صدوق ربما أخطأ من التاسعة مات سنة سبع وتسعين خ صد س ق
صفحة رقم:344


عبد الرحمن بن عابس

الاسم:عبد الرحمن بن عابس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

عبد الرحمن بن عابس بموحدة ومهملة بن ربيعة النخعي الكوفي ثقة من الرابعة مات سنة تسع عشرة خ م د س ق
صفحة رقم:343


عبد الرحمن بن عبد الله بن عبد ربه

الاسم:عبد الرحمن بن عبد الله بن عبد ربه

الكنية:أبو سفيان

اللقب:لا يوجد

النسب:الشيباني النسوي

عبد الرحمن بن عبد الله بن عبد ربه الشيباني ويقال اليشكري بتحتانية مفتوحة ومعجمة ساكنة وكاف مضمومة أبو سفيان النسوي بنون ومهملة قاضي نيسابور مقبول من التاسعة فق
صفحة رقم:344


عبد الرحمن بن عاصم بن ثابت

الاسم:عبد الرحمن بن عاصم بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن عاصم بن ثابت مقبول من الثالثة س
صفحة رقم:343


عبد الرحمن بن عبد الله بن سعد بن عثمان

الاسم:عبد الرحمن بن عبد الله بن سعد بن عثمان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الدشتكي الرازي المقرىء

عبد الرحمن بن عبد الله بن سعد بن عثمان الدشتكي بفتح المهملة وسكون المعجمة وفتح المثناة أبو محمد الرازي المقرىء ثقة من العاشرة مات سنة بضع عشرة ر 4
صفحة رقم:344


عبد الرحمن بن عبد الله بن دينار

الاسم:عبد الرحمن بن عبد الله بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن عبد الله بن دينار مولى بن عمر صدوق يخطىء من السابعة خ د ت س
صفحة رقم:344


عبد الرحمن بن عباس

الاسم:عبد الرحمن بن عباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

عبد الرحمن بن عباس القرشي مقبول من الثالثة بخ
صفحة رقم:343


عبد الرحمن بن عائش

الاسم:عبد الرحمن بن عائش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي السكسكي

عبد الرحمن بن عائش بتحتانية ومعجمة الحضرمي أو السكسكي يقال له صحبة وقال أبو حاتم من قال في روايته سمعت النبي a فقد أخطأ ت
صفحة رقم:343


عبد الرحمن بن عائذ

الاسم:عبد الرحمن بن عائذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثمالي

عبد الرحمن بن عائذ بتحتانية ومعجمة الثمالي بضم المثلثة ويقال الكندي الحمصي ثقة من الثالثة ووهم من ذكره في الصحابة قال أبو زرعة لم يدرك معاذا 4
صفحة رقم:343


عبد الرحمن بن شماسة

الاسم:عبد الرحمن بن شماسة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المهري المصري

عبد الرحمن بن شماسة بكسر المعجمة وتخفيف الميم بعدها مهملة المهري بفتح الميم وسكون الهاء المصري ثقة من الثالثة مات سنة إحدى ومائة أو بعدها م 4
صفحة رقم:342


عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة

الاسم:عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المازني

عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة الأنصاري المازني ثقة من السادسة مات في خلافة المنصور خ د س ق
صفحة رقم:344


عبد الرحمن بن زياد

الاسم:عبد الرحمن بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن زياد وقيل بن أبي زياد مولى بني هاشم مقبول من الرابعة س
صفحة رقم:340


عبد الرحمن بن سعاد

الاسم:عبد الرحمن بن سعاد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن سعاد مقبول من الثالثة س ق
صفحة رقم:341


عبد الرحمن بن سمير

الاسم:عبد الرحمن بن سمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن سمير بمهملة مصغر أو سميرة أو بن أبي سميرة ويقال بالموحدة بلا تصغير مقبول من الثالثة ووهم من زعم أن له صحبة د
صفحة رقم:342


عبد الرحمن بن السائب

الاسم:عبد الرحمن بن السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن السائب وقيل بن السائبة مقبول من الثالثة س ق
صفحة رقم:341


عبد الرحمن بن أبي شميلة

الاسم:عبد الرحمن بن أبي شميلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني القبائي

عبد الرحمن بن أبي شميلة بمعجمة مصغر الأنصاري المدني القبائي بضم القاف وتخفيف الموحدة ممدود مقبول من السابعة بخ صد ت ق
صفحة رقم:342


عبد الرحمن بن سالم بن عتبة بن عويم

الاسم:عبد الرحمن بن سالم بن عتبة بن عويم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن سالم بن عتبة بن عويم بن ساعدة ويقال اسم جد أبيه عبد الله أو عبد الرحمن مجهول من السادسة ق
صفحة رقم:341


عبد الرحمن بن سابط

الاسم:عبد الرحمن بن سابط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المكي

عبد الرحمن بن سابط ويقال بن عبد الله بن سابط وهو الصحيح ويقال بن عبد الله بن عبد الرحمن الجمحي المكي ثقة كثير الإرسال من الثالثة مات سنة ثماني عشرة م 4
صفحة رقم:340


عبد الرحمن بن سعد بن عمار بن سعد

الاسم:عبد الرحمن بن سعد بن عمار بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرظ المؤذن المدني

عبد الرحمن بن سعد بن عمار بن سعد القرظ المؤذن المدني ضعيف من السابعة ق
صفحة رقم:341


عبد الرحمن بن زيد بن أسلم

الاسم:عبد الرحمن بن زيد بن أسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي مولاهم

عبد الرحمن بن زيد بن أسلم العدوي مولاهم ضعيف من الثامنة مات سنة اثنتين وثمانين ت ق
صفحة رقم:340


عبد الرحمن بن السائب

الاسم:عبد الرحمن بن السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي

عبد الرحمن بن السائب الهلالي مقبول من الثالثة ويقال اسمه عبد الله س
صفحة رقم:341


عبد الرحمن بن زياد

الاسم:عبد الرحمن بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن زياد وقيل عبد الله بن عبد الرحمن أو العكس وقيل عبد الملك مقبول من الرابعة ت
صفحة رقم:340


عبد الرحمن بن زياد بن أنعم

الاسم:عبد الرحمن بن زياد بن أنعم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الإفريقي

عبد الرحمن بن زياد بن أنعم بفتح أوله وسكون النون وضم المهملة الإفريقي قاضيها ضعيف في حفظه من السابعة مات سنة ست وخمسين وقيل بعدها وقيل جاز المائة ولم يصح وكان رجلا صالحا بخ د ت ق
صفحة رقم:340


عبد الرحمن بن أبي الزناد عبد الله بن ذكوان

الاسم:عبد الرحمن بن أبي الزناد عبد الله بن ذكوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد الرحمن بن أبي الزناد عبد الله بن ذكوان المدني مولى قريش صدوق تغير حفظه لما قدم بغداد وكان فقيها من السابعة ولي خراج المدينة فحمد مات سنة أربع وسبعين وله أربع وسبعون سنة خت م 4
صفحة رقم:340


عبد الرحمن بن الزبير

الاسم:عبد الرحمن بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرظي المدني

عبد الرحمن بن الزبير بفتح الزاي بن باطا بموحدة القرظي بضم القاف وفتح الراء بعدها معجمة المدني صحابي صغير كن
صفحة رقم:340


عبد الرحمن بن رزين

الاسم:عبد الرحمن بن رزين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغافقي المصري

عبد الرحمن بن رزين بفتح الراء وكسر الزاي وآخره نون ويقال بن يزيد والأول هو الصواب الغافقي بمعجمة وفاء مكسورة وقاف المصري صدوق من الرابعة بخ د ق
صفحة رقم:340


عبد الرحمن بن أبي الرجال

الاسم:عبد الرحمن بن أبي الرجال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الرحمن بن أبي الرجال بكسر الراء ثم جيم واسمه محمد بن عبد الرحمن بن عبد الله بن حارثة بن النعمان الأنصاري المدني نزيل الثغور صدوق ربما أخطأ من الثامنة 4
صفحة رقم:340


عبد الرحمن بن زيد بن الخطاب

الاسم:عبد الرحمن بن زيد بن الخطاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي

عبد الرحمن بن زيد بن الخطاب العدوي ولد في حياة النبي a واستشهد أبوه باليمامة وولي هو إمرة مكة ليزيد بن معاوية ومات سنة بضع وستين وقيل كان اسمه محمدا فغيره عمر س
صفحة رقم:340


عبد الرحمن بن سليمان بن أبي الجون

الاسم:عبد الرحمن بن سليمان بن أبي الجون

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:العنسي الداراني

عبد الرحمن بن سليمان بن أبي الجون بفتح الجيم العنسي بالنون أبو سليمان الداراني صدوق يخطىء من الثامنة ق فأما أبو سليمان الداراني الزاهد فاسمه
صفحة رقم:341


عبد الرحمن بن سمرة بن حبيب بن عبد شمس

الاسم:عبد الرحمن بن سمرة بن حبيب بن عبد شمس

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:العبشمي

عبد الرحمن بن سمرة بن حبيب بن عبد شمس العبشمي أبو سعيد صحابي من مسلمة الفتح يقال كان اسمه عبد كلال افتتح سجستان ثم سكن البصرة ومات بها سنة خمسين أو بعدها ع
صفحة رقم:342


عبد الرحمن بن سليمان بن عبد الله بن حنظلة

الاسم:عبد الرحمن بن سليمان بن عبد الله بن حنظلة

الكنية:أبو سليمان

اللقب:ابن الغسيل

النسب:الأنصاري المدني

عبد الرحمن بن سليمان بن عبد الله بن حنظلة الأنصاري أبو سليمان المدني المعروف بابن الغسيل صدوق فيه لين من السادسة مات سنة اثنتين وسبعين وهو بن مائة وست سنين خ م د تم ق
صفحة رقم:342


عبد الرحمن بن السائب بن أبي نهيك

الاسم:عبد الرحمن بن السائب بن أبي نهيك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

عبد الرحمن بن السائب بن أبي نهيك بفتح النون المخزومي ويقال اسمه عبد الله ويقال هو عبيد الله بن أبي نهيك مقبول من الثالثة ق
صفحة رقم:341


عبد الرحمن بن أحمد بن عطية

الاسم:عبد الرحمن بن أحمد بن عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنسي

عبد الرحمن بن أحمد بن عطية العنسي أيضا وهو ثقة لم يرو مسندا إلا واحدا وله حكايات في الزهد وهو من التاسعة مات سنة اثنتي عشرة
صفحة رقم:342


عبد الرحمن بن أبي سعيد الخدري سعد بن مالك

الاسم:عبد الرحمن بن أبي سعيد الخدري سعد بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

عبد الرحمن بن أبي سعيد الخدري سعد بن مالك الأنصاري الخزرجي ثقة من الثالثة مات سنة اثنتي عشرة وله سبع وسبعون خت م 4
صفحة رقم:341


عبد الرحمن بن سلمة

الاسم:عبد الرحمن بن سلمة

الكنية:أبو المنهال

اللقب:لا يوجد

النسب:الخزاعي

عبد الرحمن بن سلمة ويقال بن مسلمة ويقال بن المنهال بن سلمة الخزاعي يكنى أبا المنهال مقبول من الرابعة د س
صفحة رقم:341


عبد الرحمن بن سلمان

الاسم:عبد الرحمن بن سلمان

الكنية:أبو الأعيس

اللقب:عبيد

النسب:الخولاني الشامي

عبد الرحمن بن سلمان أبو الأعيس بفتح التحتانية قبلها مهملة ساكنة وآخره مهملة الخولاني الشامي لقبه عبيد مشهور بكنيته من الخامسة ذكره بن حبان في ثقات التابعين د
صفحة رقم:341


عبد الرحمن بن سلم

الاسم:عبد الرحمن بن سلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن سلم بفتح المهملة وسكون اللام شامي مجهول من السادسة ق
صفحة رقم:341


عبد الرحمن بن سعيد بن يربوع

الاسم:عبد الرحمن بن سعيد بن يربوع

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المخزومي المدني

عبد الرحمن بن سعيد بن يربوع المخزومي أبو محمد المدني ثقة من الثالثة بخ
صفحة رقم:341


عبد الرحمن بن سعيد بن وهب

الاسم:عبد الرحمن بن سعيد بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الخيواني

عبد الرحمن بن سعيد بن وهب الهمداني الخيواني بخاء معجمة ثقة من الرابعة بخ م ت ق
صفحة رقم:341


عبد الرحمن بن سعوة

الاسم:عبد الرحمن بن سعوة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحمن بن سعوة بفتح المهملة والواو بينهما عين ساكنة مجهول من الثالثة قد
صفحة رقم:341


عبد الرحمن بن سعد

الاسم:عبد الرحمن بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

عبد الرحمن بن سعد القرشي مولى بن عمر كوفي وثقه النسائي من الثالثة بخ
صفحة رقم:341


عبد الرحمن بن سعد

الاسم:عبد الرحمن بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد الرحمن بن سعد المدني مولى بن سفيان ثقة من الثالثة ويحتمل أن يكون الذي بعده م د ق
صفحة رقم:341


عبد الرحمن بن سلمان

الاسم:عبد الرحمن بن سلمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحجري الرعيني المصري

عبد الرحمن بن سلمان الحجري بفتح المهملة وسكون الجيم الرعيني المصري لا بأس به من السابعة م مد س
صفحة رقم:341


عبد الرحمن بن سعد

الاسم:عبد الرحمن بن سعد

الكنية:أبو حميد

اللقب:المقعد

النسب:الأعرج المدني

عبد الرحمن بن سعد الأعرج أبو حميد المدني المقعد مولى بني مخزوم وثقه النسائي من الثالثة م
صفحة رقم:341


عبد الرحمن بن أبي قراد

الاسم:عبد الرحمن بن أبي قراد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي

القيسي صحابي روى عنه عمارة بن عثمان بن حنيف ويقال هو عبد الرحمن بن أبي قراد س
صفحة رقم:710


عبد الرحيم بن سليمان

الاسم:عبد الرحيم بن سليمان

الكنية:أبو علي

اللقب:لا يوجد

النسب:الكناني الطائي الأشل المروزي

عبد الرحيم بن سليمان الكناني أو الطائي أبو علي الأشل المروزي نزيل الكوفة ثقة له تصانيف من صغار الثامنة مات سنة سبع وثمانين ع
صفحة رقم:354


عبد الرحيم بن هانئ

الاسم:عبد الرحيم بن هانئ

الكنية:أبو هشام

اللقب:لا يوجد

النسب:الغساني الواسطي

عبد الرحيم بن هانئ الغساني أبو هشام الواسطي نزيل بغداد ضعيف كذبه الدارقطني من التاسعة مات بعد المائتين ت
صفحة رقم:354


عبد الرحيم بن ميمون

الاسم:عبد الرحيم بن ميمون

الكنية:أبو مرحوم

اللقب:لا يوجد

النسب:المدني

عبد الرحيم بن ميمون المدني أبو مرحوم نزيل مصر صدوق زاهد من السادسة مات سنة ثلاث وأربعين وقيل اسمه يحيى 4
صفحة رقم:354


عبد الرحيم بن داود

الاسم:عبد الرحيم بن داود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الرحيم بن داود عن صالح بن صهيب وقيل اسمه عبد الرحمن وقيل داود بن علي مجهول من الثامنة ق
صفحة رقم:354


عبد الرحيم بن عبد الرحمن بن محمد

الاسم:عبد الرحيم بن عبد الرحمن بن محمد

الكنية:أبو زياد

اللقب:لا يوجد

النسب:المحاربي الكوفي

عبد الرحيم بن عبد الرحمن بن محمد المحاربي أبو زياد الكوفي ثقة من كبار العاشرة مات سنة إحدى عشرة خ ق
صفحة رقم:354


عبد الرحيم بن زيد بن الحواري

الاسم:عبد الرحيم بن زيد بن الحواري

الكنية:أبو زيد

اللقب:لا يوجد

النسب:العمي البصري

عبد الرحيم بن زيد بن الحواري العمي بفتح المهملة وتشديد الميم البصري أبو زيد متروك كذبه بن معين من الثامنة مات سنة أربع وثمانين ق
صفحة رقم:354


عبد الرحيم بن مطرف بن أنيس بن قدامة

الاسم:عبد الرحيم بن مطرف بن أنيس بن قدامة

الكنية:أبو سفيان

اللقب:لا يوجد

النسب:الرؤاسي الكوفي

عبد الرحيم بن مطرف بن أنيس بن قدامة الرؤاسي بضم الراء أبو سفيان الكوفي نزيل سروج ثقة من العاشرة مات سنة اثنتين وثلاثين د س
صفحة رقم:354


عبد الرزاق بن عمر

الاسم:عبد الرزاق بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البزيعي

عبد الرزاق بن عمر البزيعي بموحدة مفتوحة وزاي صدوق من العاشرة تمييز
صفحة رقم:354


عبد الرزاق بن عمر

الاسم:عبد الرزاق بن عمر

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الدمشقي الثقفي

عبد الرزاق بن عمر الدمشقي أبو بكر الثقفي متروك الحديث عن الزهري لين في غيره من الثامنة تمييز
صفحة رقم:354


عبد الرزاق بن همام بن نافع

الاسم:عبد الرزاق بن همام بن نافع

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الحميري مولاهم الصنعاني

عبد الرزاق بن همام بن نافع الحميري مولاهم أبو بكر الصنعاني ثقة حافظ مصنف شهير عمي في آخر عمره فتغير وكان يتشيع من التاسعة مات سنة إحدى عشرة وله خمس وثمانون ع
صفحة رقم:354


عبد الرزاق بن عمر بن مسلم

الاسم:عبد الرزاق بن عمر بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدمشقي العابد

عبد الرزاق بن عمر بن مسلم الدمشقي العابد صدوق من العاشرة د
صفحة رقم:354


عبد السلام بن عبد الرحمن بن صخر بن عبد الرحمن

الاسم:عبد السلام بن عبد الرحمن بن صخر بن عبد الرحمن

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:الوابصي

عبد السلام بن عبد الرحمن بن صخر بن عبد الرحمن بن وابصة بن معبد أبو الفضل الوابصي بموحدة مكسورة ومهملة قاضي الرقة ثم بغداد مقبول من الحادية عشرة مات سنة سبع وأربعين أو بعدها له شيء في مقدمة مسلم م د
صفحة رقم:355


عبد السلام بن أبي الجنوب

الاسم:عبد السلام بن أبي الجنوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد السلام بن أبي الجنوب بفتح الجيم وتخفيف النون المضمومة وآخره موحدة المدني ضعيف لا يغتر بذكر بن حبان له في الثقات فإنه ذكره في الضعفاء من الثامنة ق
صفحة رقم:355


عبد السلام

الاسم:عبد السلام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عبد السلام الكوفي مقبول من السادسة عس
صفحة رقم:355


عبد السلام بن مطهر بن حسام

الاسم:عبد السلام بن مطهر بن حسام

الكنية:أبو ظفر

اللقب:لا يوجد

النسب:الأزدي البصري

عبد السلام بن مطهر بن حسام الأزدي أبو ظفر بفتح المعجمة والفاء البصري صدوق من التاسعة مات سنة أربع وعشرين خ د
صفحة رقم:355


عبد السلام بن عبد القدوس بن حبيب

الاسم:عبد السلام بن عبد القدوس بن حبيب

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الكلاعي الدمشقي

عبد السلام بن عبد القدوس بن حبيب أبو محمد الكلاعي بفتح الكاف وتخفيف اللام الدمشقي ضعيف من التاسعة ق
صفحة رقم:355


عبد السلام بن عاصم

الاسم:عبد السلام بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي الهسنجاني الرازي

عبد السلام بن عاصم الجعفي الهسنجاني بكسر الهاء المهملة وسكون النون بعدها جيم الرازي مقبول من الحادية عشرة ق
صفحة رقم:355


عبد السلام بن صالح بن سليمان

الاسم:عبد السلام بن صالح بن سليمان

الكنية:أبو الصلت

اللقب:لا يوجد

النسب:الهروي

عبد السلام بن صالح بن سليمان أبو الصلت الهروي مولى قريش نزل نيسابور صدوق له مناكير وكان يتشيع وأفرط العقيلي فقال كذاب ق
صفحة رقم:355


عبد السلام بن شعيب بن الحبحاب

الاسم:عبد السلام بن شعيب بن الحبحاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عبد السلام بن شعيب بن الحبحاب البصري صدوق من التاسعة مات سنة أربع وثمانين ت
صفحة رقم:355


عبد السلام بن حفص

الاسم:عبد السلام بن حفص

الكنية:أبو مصعب

اللقب:لا يوجد

النسب:الليثي السلمي المدني

عبد السلام بن حفص أبو مصعب ويقال بن مصعب الليثي أو السلمي المدني وثقه بن معين من السابعة د ت س
صفحة رقم:355


عبد السلام بن حرب بن سلم

الاسم:عبد السلام بن حرب بن سلم

الكنية:أبو بكر

اللقب:لا يوجد

النسب:النهدي الملائي الكوفي

عبد السلام بن حرب بن سلم النهدي بالنون الملائي بضم الميم وتخفيف اللام أبو بكر الكوفي أصله بصري ثقة حافظ له مناكير من صغار الثامنة مات سنة سبع وثمانين وله ست وتسعون سنة ع
صفحة رقم:355


عبد السلام بن أبي حازم شداد

الاسم:عبد السلام بن أبي حازم شداد

الكنية:أبو طالوت

اللقب:لا يوجد

النسب:العبدي البصري

عبد السلام بن أبي حازم شداد العبدي أبو طالوت البصري ثقة من الرابعة د
صفحة رقم:355


عبد السلام بن عتيق

الاسم:عبد السلام بن عتيق

الكنية:أبو هشام

اللقب:لا يوجد

النسب:العنسي الدمشقي

عبد السلام بن عتيق العنسي بالنون الدمشقي أبو هشام صدوق من الحادية عشرة مات سنة سبع وخمسين أغفل المزي رقم النسائي وهو في إحياء الموات د س
صفحة رقم:355


عبد السلام بن أبي حازم

الاسم:عبد السلام بن أبي حازم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد السلام بن أبي حازم حدثني فلان عن أبي برزة هو عمه ولم أقف على اسمه
صفحة رقم:735


عبد الصمد بن عبد الوارث بن سعيد

الاسم:عبد الصمد بن عبد الوارث بن سعيد

الكنية:أبو سهل

اللقب:لا يوجد

النسب:العنبري مولاهم التنوري البصري

عبد الصمد بن عبد الوارث بن سعيد العنبري مولاهم التنوري بفتح المثناة وتثقيل النون المضمومة أبو سهل البصري صدوق ثبت في شعبة من التاسعة مات سنة سبع ع
صفحة رقم:356


عبد الصمد بن سليمان

الاسم:عبد الصمد بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزرق

عبد الصمد بن سليمان الأزرق منكر الحديث من الثامنة تمييز
صفحة رقم:356


عبد الصمد بن حبيب

الاسم:عبد الصمد بن حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

عبد الصمد بن حبيب أو بن عبد الله بن حبيب الأزدي ضعفه أحمد وقال بن معين لا بأس به من الثامنة د
صفحة رقم:355


عبد الصمد بن سليمان بن أبي مطرف

الاسم:عبد الصمد بن سليمان بن أبي مطرف

الكنية:أبو بكر

اللقب:عبدوس

النسب:العتكي البلخي الأعرج

عبد الصمد بن سليمان بن أبي مطرف العتكي أبو بكر البلخي الأعرج لقبه عبدوس ثقة حافظ من الحادية عشرة مات سنة ست وأربعين ت
صفحة رقم:356


عبد الصمد بن معقل بن منبه

الاسم:عبد الصمد بن معقل بن منبه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليماني

عبد الصمد بن معقل بن منبه اليماني بن أخي وهب صدوق معمر من السابعة مات سنة ثلاث وثمانين فق
صفحة رقم:356


عبد الصمد بن عبد الوهاب

الاسم:عبد الصمد بن عبد الوهاب

الكنية:أبو بكر أبو محمد

اللقب:لا يوجد

النسب:الحضرمي النصري الحمصي

عبد الصمد بن عبد الوهاب الحضرمي أبو بكر ويقال أبو محمد النصري بالنون الحمصي صدوق من الحادية عشرة س
صفحة رقم:356


عبد العزيز بن المختار

الاسم:عبد العزيز بن المختار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدباغ البصري

عبد العزيز بن المختار الدباغ البصري مولى حفصة بنت سيرين ثقة من السابعة ع
صفحة رقم:359


عبد العزيز بن محمد بن عبيد

الاسم:عبد العزيز بن محمد بن عبيد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الدراوردي الجهني مولاهم المدني

عبد العزيز بن محمد بن عبيد الدراوردي أبو محمد الجهني مولاهم المدني صدوق كان يحدث من كتب غيره فيخطىء قال النسائي حديثه عن عبيد الله العمري منكر من الثامنة مات سنة ست أو سبع وثمانين ع
صفحة رقم:358


عبد العزيز بن قيس بن عبد الرحمن

الاسم:عبد العزيز بن قيس بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي البصري

عبد العزيز بن قيس بن عبد الرحمن القرشي البصري مقبول من الثامنة تمييز
صفحة رقم:358


عبد العزيز بن قيس

الاسم:عبد العزيز بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري

عبد العزيز بن قيس العبدي البصري مقبول من الرابعة ر
صفحة رقم:358


عبد العزيز بن قرير

الاسم:عبد العزيز بن قرير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري

عبد العزيز بن قرير بقاف مصغر العبدي البصري ثقة من السادسة ولم يصب من زعم أنه الأصمعي وأن مالكا غلط في اسمه فقد بين صواب ذلك يحيى بن بكير بخ
صفحة رقم:358


عبد العزيز بن عياش

الاسم:عبد العزيز بن عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد العزيز بن عياش بتحتانية ومعجمة وقيل بموحدة ومهملة المدني مقبول من السادسة س
صفحة رقم:358


عبد العزيز بن عمران بن عبد العزيز بن عمر

الاسم:عبد العزيز بن عمران بن عبد العزيز بن عمر

الكنية:لا يوجد

اللقب:ابن أبي ثابت

النسب:الزهري المدني الأعرج

عبد العزيز بن عمران بن عبد العزيز بن عمر بن عبد الرحمن بن عوف الزهري المدني الأعرج يعرف بابن أبي ثابت متروك احترقت كتبه فحدث من حفظه فاشتد غلطه وكان عارفا بالأنساب من الثامنة مات سنة سبع وتسعين ت
صفحة رقم:358


عبد العزيز بن عمر بن عبد العزيز بن مروان

الاسم:عبد العزيز بن عمر بن عبد العزيز بن مروان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأموي المدني

عبد العزيز بن عمر بن عبد العزيز بن مروان الأموي أبو محمد المدني نزيل الكوفة صدوق يخطىء من السابعة مات في حدود الخمسين ع
صفحة رقم:358


عبد العزيز بن عثمان بن جبلة

الاسم:عبد العزيز بن عثمان بن جبلة

الكنية:أبو الفضل

اللقب:شاذان

النسب:الأزدي مولاهم المروزي

عبد العزيز بن عثمان بن جبلة بفتح الجيم والموحدة بن أبي رواد الأزدي مولاهم أبو الفضل المروزي لقبه شاذان وهو أخو عبدان مقبول من العاشرة مات سنة إحدى وقيل خمس وقيل تسع وعشرين خ س
صفحة رقم:358


عبد العزيز بن مروان بن الحكم

الاسم:عبد العزيز بن مروان بن الحكم

الكنية:أبو الأصبغ

اللقب:لا يوجد

النسب:لا يوجد

عبد العزيز بن مروان بن الحكم أبو الأصبغ بمهملة ساكنة ثم موحدة مفتوحة ثم معجمة أخو الخليفة عبد الملك وهو والد عمر أمره أبوه على مصر فأقام بها أكثر من عشرين سنة وكان صدوقا من الرابعة مات بعد الثمانين د
صفحة رقم:359


عبد العزيز بن يحيى بن عبد العزيز بن مسلم

الاسم:عبد العزيز بن يحيى بن عبد العزيز بن مسلم

الكنية:لا يوجد

اللقب:الغول

النسب:الكناني المكي

عبد العزيز بن يحيى بن عبد العزيز بن مسلم الكناني المكي صاحب كتاب الحيدة كان يلقب الغول بضم المعجمة صدوق فاضل من صغار العاشرة مات بعد الثلاثين تمييز
صفحة رقم:359


عبد العزيز بن مسلم

الاسم:عبد العزيز بن مسلم

الكنية:أبو زيد

اللقب:لا يوجد

النسب:القسملي المروزي البصري

عبد العزيز بن مسلم القسملي بفتح القاف وسكون المهملة وفتح الميم مخففا أبو زيد المروزي ثم البصري ثقة عابد ربما وهم من السابعة مات سنة سبع وستين خ م د ت س
صفحة رقم:359


عبد العزيز بن مسلم

الاسم:عبد العزيز بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد العزيز بن مسلم المدني مولى آل رفاعة مقبول من السابعة د ق
صفحة رقم:359


عبد العزيز بن المطلب بن عبد الله بن حنطب

الاسم:عبد العزيز بن المطلب بن عبد الله بن حنطب

الكنية:أبو طالب

اللقب:لا يوجد

النسب:المخزومي المدني

عبد العزيز بن المطلب بن عبد الله بن حنطب المخزومي أبو طالب المدني صدوق من السابعة مات في خلافة المنصور خت م ت ق
صفحة رقم:359


عبد العزيز بن معاوية بن عبد الله بن خالد

الاسم:عبد العزيز بن معاوية بن عبد الله بن خالد

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الأموي العتابي البصري

عبد العزيز بن معاوية بن عبد الله بن خالد بن أسيد بفتح الهمزة الأموي العتابي بمثناة مثقلة ثم موحدة البصري أبو خالد صدوق له أغلاط ولي قضاء الشام من الحادية عشرة مات سنة أربع وثمانين حديثه في المراسيل لأبي داود ولم يذكره المزي مد
صفحة رقم:359


عبد العزيز بن المغيرة بن أمي

الاسم:عبد العزيز بن المغيرة بن أمي

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المنقري الصفار البصري

عبد العزيز بن المغيرة بن أمي المنقري أبو عبد الرحمن الصفار البصري نزيل الري صدوق من صغار التاسعة ق
صفحة رقم:359


عبد العزيز بن مهران

الاسم:عبد العزيز بن مهران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عبد العزيز بن مهران البصري والد مرحوم مقبول من السابعة ت
صفحة رقم:359


عبد العزيز بن عبيد الله بن حمزة بن صهيب

الاسم:عبد العزيز بن عبيد الله بن حمزة بن صهيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي

عبد العزيز بن عبيد الله بن حمزة بن صهيب بن سنان الحمصي ضعيف ولم يرو عنه غير إسماعيل بن عياش من السابعة ق
صفحة رقم:358


عبد العزيز بن يحيى

الاسم:عبد العزيز بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد العزيز بن يحيى المدني نزيل نيسابور متروك كذبه إبراهيم بن المنذر من العاشرة مات بعد الثلاثين تمييز
صفحة رقم:359


عبد العزيز بن سياه

الاسم:عبد العزيز بن سياه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

عبد العزيز بن سياه بكسر المهملة بعدها تحتانية خفيفة الأسدي الكوفي صدوق يتشيع من السابعة خ م ت س ق
صفحة رقم:357


عبد العزيز بن يحيى

الاسم:عبد العزيز بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد العزيز بن يحيى عن سعيد بن صفوان مجهول من التاسعة تمييز
صفحة رقم:360


عبد العزيز

الاسم:عبد العزيز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد العزيز أخو حذيفة ويقال بن أخيه وثقه بن حبان من الثانية وذكره بعضهم في الصحابة د
صفحة رقم:360


عبد العزيز بن موسى بن روح

الاسم:عبد العزيز بن موسى بن روح

الكنية:أبو روح

اللقب:لا يوجد

النسب:اللاحوني البهراني

عبد العزيز بن موسى بن روح اللاحوني بضم المهملة أبو روح البهراني صدوق من العاشرة س
صفحة رقم:359


عبد العزيز بن يحيى بن يوسف

الاسم:عبد العزيز بن يحيى بن يوسف

الكنية:أبو الأصبغ

اللقب:لا يوجد

النسب:البكائي الحراني

عبد العزيز بن يحيى بن يوسف البكائي أبو الأصبغ الحراني صدوق ربما وهم من العاشرة مات سنة خمس وثلاثين د س
صفحة رقم:359


عبد العزيز بن أبي رواد

الاسم:عبد العزيز بن أبي رواد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد العزيز بن أبي رواد بفتح الراء وتشديد الواو صدوق عابد ربما وهم ورمي بالإرجاء من السابعة مات سنة تسع وخمسين خت 4
صفحة رقم:357


عبد العزيز بن أبان بن محمد بن عبد الله

الاسم:عبد العزيز بن أبان بن محمد بن عبد الله

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الأموي السعيدي الكوفي

عبد العزيز بن أبان بن محمد بن عبد الله بن سعيد بن العاص الأموي السعيدي أبو خالد الكوفي نزيل بغداد متروك وكذبه بن معين وغيره من التاسعة مات سنة سبع ومائتين ت
صفحة رقم:356


عبد العزيز بن أسيد

الاسم:عبد العزيز بن أسيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطاحي البصري

عبد العزيز بن أسيد بفتح الهمزة الطاحي بمهملتين البصري مقبول من الرابعة س
صفحة رقم:356


عبد العزيز بن بشير

الاسم:عبد العزيز بن بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي البصري

عبد العزيز بن بشير بالضم بن كعب العدوي البصري مجهول من الثالثة قد
صفحة رقم:356


عبد العزيز بن أبي بكرة

الاسم:عبد العزيز بن أبي بكرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي البصري

عبد العزيز بن أبي بكرة الثقفي البصري ويقال بن عبد الله بن أبي بكرة صدوق من الثالثة خت د ت ق
صفحة رقم:356


عبد العزيز بن جريج

الاسم:عبد العزيز بن جريج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عبد العزيز بن جريج المكي مولى قريش لين قال العجلي لم يسمع من عائشة وأخطأ خصيف فصرح بسماعه من الرابعة 4
صفحة رقم:356


عبد العزيز بن أبي حازم سلمة بن دينار

الاسم:عبد العزيز بن أبي حازم سلمة بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد العزيز بن أبي حازم سلمة بن دينار المدني صدوق فقيه من الثامنة مات سنة أربع وثمانين وقيل قبل ذلك ع
صفحة رقم:356


عبد العزيز بن خالد بن زياد

الاسم:عبد العزيز بن خالد بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الترمذي

عبد العزيز بن خالد بن زياد الترمذي مقبول من التاسعة س
صفحة رقم:356


عبد العزيز بن الخطاب

الاسم:عبد العزيز بن الخطاب

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الكوفي

عبد العزيز بن الخطاب الكوفي أبو الحسن نزيل البصرة صدوق من كبار العاشرة مات سنة أربع وعشرين ص ق
صفحة رقم:356


عبد العزيز بن الربيع بن سبرة

الاسم:عبد العزيز بن الربيع بن سبرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

عبد العزيز بن الربيع بن سبرة بفتح المهملة وسكون الموحدة الجهني صدوق ربما غلط من السابعة م د
صفحة رقم:356


عبد العزيز بن الربيع

الاسم:عبد العزيز بن الربيع

الكنية:أبو العوام

اللقب:لا يوجد

النسب:الباهلي البصري

عبد العزيز بن الربيع بالتشديد الباهلي أبو العوام البصري ثقة من السابعة بخ
صفحة رقم:357


عبد العزيز بن ربيعة

الاسم:عبد العزيز بن ربيعة

الكنية:أبو ربيعة

اللقب:لا يوجد

النسب:البناني البصري

عبد العزيز بن ربيعة البناني بضم الموحدة ونونين الأولى خفيفة أبو ربيعة البصري مقبول من التاسعة ت
صفحة رقم:357


عبد العزيز بن صهيب

الاسم:عبد العزيز بن صهيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البناني البصري

عبد العزيز بن صهيب البناني بموحدة ونونين البصري ثقة من الرابعة مات سنة ثلاثين ع
صفحة رقم:357


عبد العزيز بن رفيع

الاسم:عبد العزيز بن رفيع

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأسدي المكي

عبد العزيز بن رفيع بفاء مصغر الأسدي أبو عبد الله المكي نزيل الكوفة ثقة من الرابعة مات سنة ثلاثين ويقال بعدها وقد جاوز التسعين ع
صفحة رقم:357


عبد العزيز بن عبد الملك

الاسم:عبد العزيز بن عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

عبد العزيز بن عبد الملك القرشي مجهول من الثامنة وهم من زعم أنه الذي قبله د
صفحة رقم:358


عبد العزيز بن السري

الاسم:عبد العزيز بن السري

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الناقد

عبد العزيز بن السري الناقد ويقال بالطاء بدل الدال مقبول من العاشرة د
صفحة رقم:357


عبد العزيز بن أبي سلمة بن عبيد الله بن عبد الله

الاسم:عبد العزيز بن أبي سلمة بن عبيد الله بن عبد الله

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المدني

عبد العزيز بن أبي سلمة بن عبيد الله بن عبد الله بن عمر أبو عبد الرحمن المدني نزيل بغداد لا بأس به من العاشرة س
صفحة رقم:357


عبد العزيز بن أبي سليمان

الاسم:عبد العزيز بن أبي سليمان

الكنية:أبو مودود

اللقب:لا يوجد

النسب:الهذلي مولاهم المدني القاص

عبد العزيز بن أبي سليمان الهذلي مولاهم أبو مودود المدني القاص مقبول من السادسة د ت س
صفحة رقم:357


عبد العزيز بن أبي الصعبة

الاسم:عبد العزيز بن أبي الصعبة

الكنية:أبو الصعبة

اللقب:لا يوجد

النسب:التيمي مولاهم المصري

عبد العزيز بن أبي الصعبة التيمي مولاهم أبو الصعبة المصري لا بأس به من الثالثة س ق
صفحة رقم:357


عبد العزيز بن عبد الله بن خالد بن أسيد

الاسم:عبد العزيز بن عبد الله بن خالد بن أسيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

عبد العزيز بن عبد الله بن خالد بن أسيد بفتح الهمزة الأموي ثقة من الثالثة ولي إمرة مكة ومات في خلافة هشام ووهم من ذكره في الصحابة د ت س
صفحة رقم:357


عبد العزيز بن عبد الله بن أبي سلمة

الاسم:عبد العزيز بن عبد الله بن أبي سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الماجشون المدني

عبد العزيز بن عبد الله بن أبي سلمة الماجشون بكسر الجيم بعدها معجمة مضمومة المدني نزيل بغداد مولى آل الهدير ثقة فقيه مصنف من السابعة مات سنة أربع وستين ع
صفحة رقم:357


عبد العزيز بن عبد الله بن عبد الله بن عمر

الاسم:عبد العزيز بن عبد الله بن عبد الله بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي المدني العمري

عبد العزيز بن عبد الله بن عبد الله بن عمر العدوي المدني ثقة من السادسة وهو والد عبد الله الزاهد العمري س
صفحة رقم:357


عبد العزيز بن عبد الله بن يحيى بن عمرو

الاسم:عبد العزيز بن عبد الله بن يحيى بن عمرو

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:الأويسي المدني

عبد العزيز بن عبد الله بن يحيى بن عمرو بن أويس بن سعد بن أبي سرح الأويسي أبو القاسم المدني ثقة من كبار العاشرة خ د ت كن ق
صفحة رقم:357


عبد العزيز بن عبد الله

الاسم:عبد العزيز بن عبد الله

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:القرشي النرمقي الرازي

عبد العزيز بن عبد الله القرشي أبو يحيى النرمقي بفتح النون وسكون الراء وفتح الميم بعدها قاف الرازي منكر الحديث من الثامنة ت ق
صفحة رقم:357


عبد العزيز بن عبد الصمد

الاسم:عبد العزيز بن عبد الصمد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:العمي البصري

عبد العزيز بن عبد الصمد العمي أبو عبد الله البصري ثقة حافظ من كبار التاسعة مات سنة سبع وثمانين ويقال بعد ذلك ع
صفحة رقم:358


عبد العزيز بن عبد الملك بن أبي محذورة

الاسم:عبد العزيز بن عبد الملك بن أبي محذورة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المكي المؤذن

عبد العزيز بن عبد الملك بن أبي محذورة الجمحي المكي المؤذن مقبول من السادسة 4
صفحة رقم:358


عبد العزيز بن أبي رزمة

الاسم:عبد العزيز بن أبي رزمة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:اليشكري مولاهم المروزي

عبد العزيز بن أبي رزمة بكسر الراء وسكون الزاي اليشكري مولاهم أبو محمد المروزي ثقة من التاسعة مات سنة ست ومائتين د ت
صفحة رقم:357


عبد العزيز بن منيب

الاسم:عبد العزيز بن منيب

الكنية:أبو الدرداء

اللقب:لا يوجد

النسب:المروزي

عبد العزيز بن منيب بضم الميم بعدها نون وآخره موحدة أبو الدرداء المروزي صدوق من الحادية عشرة مات سنة سبع وستين ق
صفحة رقم:359


عبد الغفار بن الحكم

الاسم:عبد الغفار بن الحكم

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الأموي مولاهم

عبد الغفار بن الحكم الأموي مولاهم أبو سعيد مقبول من العاشرة مات سنة سبع عشرة عس
صفحة رقم:360


عبد الغفار بن داود بن مهران

الاسم:عبد الغفار بن داود بن مهران

الكنية:أبو صالح

اللقب:لا يوجد

النسب:الحراني

عبد الغفار بن داود بن مهران أبو صالح الحراني نزيل مصر ثقة فقيه من العاشرة مات سنة أربع وعشرين على الصحيح وله أربع وثمانون سنة خ د س ق
صفحة رقم:360


عبد الغفار بن داود

الاسم:عبد الغفار بن داود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الغفار بن داود عن بن المبارك مجهول من صغار العاشرة تمييز
صفحة رقم:360


عبد الغني بن رفاعة بن عبد الملك

الاسم:عبد الغني بن رفاعة بن عبد الملك

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:المصري

عبد الغني بن رفاعة بن عبد الملك أبو جعفر بن أبي عقيل المصري ثقة فقيه من العاشرة مات سنة خمس وخمسين وله اثنتان وتسعون د
صفحة رقم:360


عبد الغني بن عبد الله بن نعيم

الاسم:عبد الغني بن عبد الله بن نعيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيني الأردني

عبد الغني بن عبد الله بن نعيم القيني بقاف وبعد التحتانية الساكنة نون الأردني بضم الدال وتشديد النون مقبول زاهد من السابعة قد
صفحة رقم:360


عبد الغني بن عبد العزيز بن سلام

الاسم:عبد الغني بن عبد العزيز بن سلام

الكنية:أبو محمد

اللقب:لا يوجد

النسب:القرشي العسال المصري

عبد الغني بن عبد العزيز بن سلام القرشي أبو محمد العسال بمهملتين المصري صدوق فقيه من أصحاب الشافعي من صغار العاشرة مات سنة أربع وخمسين س
صفحة رقم:360


عبد القاهر بن عبد الله

الاسم:عبد القاهر بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد القاهر بن عبد الله مجهول من السابعة مد
صفحة رقم:360


عبد القاهر بن السري

الاسم:عبد القاهر بن السري

الكنية:أبو رفاعة أبو بشر

اللقب:لا يوجد

النسب:السلمي البصري

عبد القاهر بن السري السلمي أبو رفاعة أو أبو بشر البصري مقبول من السابعة د ق
صفحة رقم:360


عبد القاهر بن شعيب بن الحبحاب

الاسم:عبد القاهر بن شعيب بن الحبحاب

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:البصري

عبد القاهر بن شعيب بن الحبحاب بمهملتين وموحدتين أبو سعيد البصري لا بأس به من التاسعة د ت
صفحة رقم:360


عبد القدوس بن محمد بن عبد الكبير بن شعيب

الاسم:عبد القدوس بن محمد بن عبد الكبير بن شعيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العطار البصري

عبد القدوس بن محمد بن عبد الكبير بن شعيب بن الحباب العطار البصري صدوق من الحادية عشرة خ ت س ق
صفحة رقم:360


عبد القدوس بن بكر بن خنيس

الاسم:عبد القدوس بن بكر بن خنيس

الكنية:أبو الجهم

اللقب:لا يوجد

النسب:الكوفي

عبد القدوس بن بكر بن خنيس بمعجمة ونون مصغر الكوفي أبو الجهم قال أبو حاتم لا بأس به من التاسعة ت ق
صفحة رقم:360


عبد القدوس بن الحجاج

الاسم:عبد القدوس بن الحجاج

الكنية:أبو المغيرة

اللقب:لا يوجد

النسب:الخولاني الحمصي

عبد القدوس بن الحجاج الخولاني أبو المغيرة الحمصي ثقة من التاسعة مات سنة اثنتي عشرة ع
صفحة رقم:360


عبد الكبير بن عبد المجيد بن عبيد الله

الاسم:عبد الكبير بن عبد المجيد بن عبيد الله

الكنية:أبو بكر

اللقب:لا يوجد

النسب:البصري الحنفي

عبد الكبير بن عبد المجيد بن عبيد الله البصري أبو بكر الحنفي ثقة من التاسعة مات سنة أربع ومائتين ع
صفحة رقم:360


عبد الكريم

الاسم:عبد الكريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العقيلي

عبد الكريم العقيلي عن أنس يحتمل أن يكون بن عبد الله بن شقيق أو بن وهب أخا عبد المجيد مقبول من الخامسة عخ
صفحة رقم:361


عبد الكريم بن عبد الرحمن

الاسم:عبد الكريم بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الكوفي

عبد الكريم بن عبد الرحمن البجلي الكوفي مقبول من الثامنة ق
صفحة رقم:361


عبد الكريم بن الحارث بن يزيد

الاسم:عبد الكريم بن الحارث بن يزيد

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:الحضرمي المصري

عبد الكريم بن الحارث بن يزيد الحضرمي أبو الحارث المصري ثقة عابد من السادسة وروايته عن المستورد م منقطعة م س
صفحة رقم:360


عبد الكريم بن رشيد

الاسم:عبد الكريم بن رشيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عبد الكريم بن رشيد أو بن راشد البصري صدوق من الخامسة س
صفحة رقم:360


عبد الكريم بن روح بن عنبسة

الاسم:عبد الكريم بن روح بن عنبسة

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:البزاز البصري

عبد الكريم بن روح بن عنبسة البزاز أبو سعيد البصري ضعيف من العاشرة مات سنة خمس عشرة ومائتين ق
صفحة رقم:361


عبد الكريم بن عبد الله بن شقيق

الاسم:عبد الكريم بن عبد الله بن شقيق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العقيلي البصري

عبد الكريم بن عبد الله بن شقيق العقيلي البصري مجهول من السادسة د
صفحة رقم:361


عبد الكريم بن مالك

الاسم:عبد الكريم بن مالك

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الجزري الخضرمي

عبد الكريم بن مالك الجزري أبو سعيد مولى بني أمية وهو الخضرمي بالخاء والضاد المعجمتين نسبة إلى قرية من اليمامة ثقة متقن من السادسة مات سنة سبع وعشرين
صفحة رقم:361


عبد الكريم بن محمد

الاسم:عبد الكريم بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرجاني القاضي

عبد الكريم بن محمد الجرجاني القاضي مقبول من التاسعة مات قديما في حدود الثمانين ومائة ت
صفحة رقم:361


عبد الكريم بن أبي المخارق

الاسم:عبد الكريم بن أبي المخارق

الكنية:أبو أمية

اللقب:لا يوجد

النسب:المعلم البصري

عبد الكريم بن أبي المخارق بضم الميم وبالخاء المعجمة أبو أمية المعلم البصري نزيل مكة واسم أبيه قيس وقيل طارق ضعيف له في البخاري زيادة في أول قيام الليل من طريق سفيان عن سليمان الأحول عن طاوس عن بن عباس في الذكر عند القيام قال سفيان زاد عبد الكريم فذكر شيئا وهذا موصول وعلم له المزي علامة التعليق وله ذكرفي مقدمة مسلم وما روى له النسائي إلا قليلا من السادسة أيضا مات سنة ست وعشرين وقد شارك الجزري في بعض المشايخ فربما التبس به على من لا فهم له خ م ل ت س ق
صفحة رقم:361


عبد الكريم بن سليط

الاسم:عبد الكريم بن سليط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

عبد الكريم بن سليط المروزي نزيل البصرة مقبول من السادسة س
صفحة رقم:361


عبد الله بن كليب

الاسم:عبد الله بن كليب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي

عبد الله بن كليب السدوسي عن يحيى بن يعمر مجهول من السادسة مد
صفحة رقم:319


عبد الله بن قيس

الاسم:عبد الله بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي

عبد الله بن قيس النخعي كوفي مجهول من الثالثة ولعله الذي قبله ق
صفحة رقم:318


عبد الله بن أبي قيس

الاسم:عبد الله بن أبي قيس

الكنية:أبو الأسود

اللقب:لا يوجد

النسب:النصري الحمصي

عبد الله بن أبي قيس ويقال بن قيس ويقال بن أبي موسى أبو الأسود النصري بالنون الحمصي ثقة مخضرم من الثانية بخ م 4
صفحة رقم:318


عبد الله بن كثير بن جعفر بن أبي كثير

الاسم:عبد الله بن كثير بن جعفر بن أبي كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الله بن كثير بن جعفر بن أبي كثير الأنصاري ومن قال كثير بن عبد الله بن جعفر فقد وهم مقبول من الحادية عشرة ق
صفحة رقم:318


عبد الله بن كثير بن المطلب بن أبي وداعة

الاسم:عبد الله بن كثير بن المطلب بن أبي وداعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي

عبد الله بن كثير بن المطلب بن أبي وداعة السهمي مقبول من السادسة مات بعد سنة اثنتين وعشرين م س
صفحة رقم:318


عبد الله بن كثير

الاسم:عبد الله بن كثير

الكنية:أبو معبد

اللقب:لا يوجد

النسب:الداري المكي القارىء

عبد الله بن كثير الداري المكي أبو معبد القارىء أحد الأئمة صدوق من السادسة مات سنة عشرين ومائة ع
صفحة رقم:318


عبد الله بن كثير

الاسم:عبد الله بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدمشقي الطويل

عبد الله بن كثير الدمشقي الطويل إمام الجامع صدوق مقرئ من التاسعة مات سنة ست وتسعين عس
صفحة رقم:318


عبد الله بن يونس

الاسم:عبد الله بن يونس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن يونس حجازي مجهول الحال مقبول من السادسة د س
صفحة رقم:330


عبد الله بن كعب

الاسم:عبد الله بن كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحميري المدني

عبد الله بن كعب الحميري المدني مولى عثمان ثقة من الرابعة م س
صفحة رقم:319


عبد الله بن قيس بن مخرمة بن المطلب

الاسم:عبد الله بن قيس بن مخرمة بن المطلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي

عبد الله بن قيس بن مخرمة بن المطلب المطلبي يقال له رؤية وهو من كبار التابعين واستقضاه الحجاج على المدينة سنة ثلاث وسبعين ومات سنة ست وسبعين م 4
صفحة رقم:318


عبد الله بن كليب بن كيسان

الاسم:عبد الله بن كليب بن كيسان

الكنية:أبو عبدالملك

اللقب:لا يوجد

النسب:المرادي المصري

عبد الله بن كليب بن كيسان المرادي أبو عبد الملك المصري صدوق قليل الرواية فقيه قديم من التاسعة مات سنة ثلاث وتسعين تمييز
صفحة رقم:319


عبد الله بن كنانة بن العباس بن مرداس

الاسم:عبد الله بن كنانة بن العباس بن مرداس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

عبد الله بن كنانة بن العباس بن مرداس السلمي مجهول من السابعة د ق
صفحة رقم:319


عبد الله بن كيسان

الاسم:عبد الله بن كيسان

الكنية:أبو عمر

اللقب:لا يوجد

النسب:التيمي المدني

عبد الله بن كيسان التيمي أبو عمر المدني مولى أسماء بنت أبي بكر ثقة من الثالثة ع
صفحة رقم:319


عبد الله بن كيسان

الاسم:عبد الله بن كيسان

الكنية:أبو مجاهد

اللقب:لا يوجد

النسب:المروزي

عبد الله بن كيسان المروزي أبو مجاهد صدوق يخطىء كثيرا من السادسة بخ د
صفحة رقم:319


عبد الله بن كيسان

الاسم:عبد الله بن كيسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري

عبد الله بن كيسان الزهري مولى طلحة بن عبد الله بن عوف مقبول من الخامسة ت
صفحة رقم:319


عبد الله بن كعب بن مالك

الاسم:عبد الله بن كعب بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الله بن كعب بن مالك الأنصاري المدني ثقة يقال له رؤية مات سنة سبع أو ثمان وتسعين خ م د س ق
صفحة رقم:319


عبد الله بن القاسم

الاسم:عبد الله بن القاسم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن القاسم شيخ لعبد الله بن شوذب صدوق من الثالثة أيضا ويحتمل أن يكون هو الذي قبله ت
صفحة رقم:318


عبد الله بن فروخ

الاسم:عبد الله بن فروخ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

عبد الله بن فروخ التيمي مولى آل طلحة بصري صدوق من الثالثة أيضا س
صفحة رقم:317


عبد الله بن فروخ

الاسم:عبد الله بن فروخ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراساني

عبد الله بن فروخ الخراساني أو اليمامي وقع إلى المغرب صدوق يغلط من الثامنة مات سنة خمس وسبعين وله ستون سنة د
صفحة رقم:317


عبد الله بن فضالة

الاسم:عبد الله بن فضالة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهراني الليثي

عبد الله بن فضالة الزهراني الليثي من أولاد الصحابة له رؤية ورواية مرسلة عاش إلى زمن الوليد بن عبد الملك د
صفحة رقم:317


عبد الله بن الفضل بن العباس بن ربيعة

الاسم:عبد الله بن الفضل بن العباس بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي المدني

عبد الله بن الفضل بن العباس بن ربيعة بن الحارث بن عبد المطلب الهاشمي المدني ثقة من الرابعة ع
صفحة رقم:317


عبد الله بن فيروز

الاسم:عبد الله بن فيروز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الديلمي

عبد الله بن فيروز الديلمي أخو الضحاك ثقة من كبار التابعين ومنهم من ذكره في الصحابة د س ق
صفحة رقم:317


عبد الله بن قيس

الاسم:عبد الله بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن قيس عن بن عباس قوله مجهول من الثالثة خد
صفحة رقم:318


عبد الله بن القاسم

الاسم:عبد الله بن القاسم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

عبد الله بن القاسم التيمي مولى أبي بكر مقبول من الثالثة د
صفحة رقم:318


عبد الله بن قيس

الاسم:عبد الله بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي السكوني التراغمي

عبد الله بن قيس الكندي السكوني التراغمي بمثناة ثم معجمة أبو بحرية بفتح الموحدة وسكون المهملة وتشديد التحتانية حمصي مشهور بكنيته مخضرم ثقة مات سنة سبع وسبعين 4
صفحة رقم:318


عبد الله بن أبي قتادة

الاسم:عبد الله بن أبي قتادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الله بن أبي قتادة الأنصاري المدني ثقة من الثالثة مات سنة خمس وتسعين ع
صفحة رقم:318


عبد الله بن قدامة بن عنزة

الاسم:عبد الله بن قدامة بن عنزة

الكنية:أبو السوار

اللقب:لا يوجد

النسب:العنبري البصري

عبد الله بن قدامة بن عنزة بفتح المهملة والنون والزاي أبو السوار العنبري البصري ثقة من الرابعة س
صفحة رقم:318


عبد الله بن قرط

الاسم:عبد الله بن قرط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الثمالي

عبد الله بن قرط بضم القاف الأزدي الثمالي بضم المثلثة وتخفيف الميم صحابي كان اسمه شيطانا فغيره النبي a وأمره أبو عبيدة على حمص واستشهد بأرض الروم سنة ست وخمسين د س
صفحة رقم:318


عبد الله بن قريش

الاسم:عبد الله بن قريش

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:البخاري

عبد الله بن قريش البخاري أبو أحمد صدوق من الثانية عشرة د
صفحة رقم:318


عبد الله بن قيس بن سليم بن حضار

الاسم:عبد الله بن قيس بن سليم بن حضار

الكنية:أبو موسى

اللقب:لا يوجد

النسب:الأشعري

عبد الله بن قيس بن سليم بن حضار بفتح المهملة وتشديد الضاد المعجمة أبو موسى الأشعري صحابي مشهور أمره عمر ثم عثمان وهو أحد الحكمين بصفين مات سنة خمسين وقيل بعدها ع
صفحة رقم:318


عبد الله بن لحي

الاسم:عبد الله بن لحي

الكنية:أبو عامر

اللقب:لا يوجد

النسب:الهوزني الحمصي

عبد الله بن لحي بضم اللام وبالمهملة مصغرا أبو عامر الهوزني الحمصي ثقة مخضرم من الثانية د س ق
صفحة رقم:319


عبد الله بن فيروز

الاسم:عبد الله بن فيروز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الداناج

عبد الله بن فيروز الداناج بنون خفيفة وجيم وهو العالم بالفارسية ثقة من الخامسة خ م د س ق
صفحة رقم:318


عبد الله بن محمد بن عبد الله بن زيد

الاسم:عبد الله بن محمد بن عبد الله بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الله بن محمد بن عبد الله بن زيد بن عبد ربه الأنصاري له حديث الأذان مختلف في إسناده مقبول من السادسة د
صفحة رقم:321


عبد الله بن محمد بن أبي بكر

الاسم:عبد الله بن محمد بن أبي بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصديق التيمي المدني

عبد الله بن محمد بن أبي بكر الصديق التيمي المدني أخو القاسم ثقة من الثالثة قتل بالحرة سنة ثلاث وستين خ م د س
صفحة رقم:320


عبد الله بن محمد بن تميم

الاسم:عبد الله بن محمد بن تميم

الكنية:أبو حميد

اللقب:لا يوجد

النسب:المصيصي

عبد الله بن محمد بن تميم أبو حميد المصيصي ثقة من الحادية عشرة س
صفحة رقم:321


عبد الله بن محمد بن الحجاج بن أبي عثمان

الاسم:عبد الله بن محمد بن الحجاج بن أبي عثمان

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الصواف البصري

عبد الله بن محمد بن الحجاج بن أبي عثمان الصواف أبو يحيى البصري وقد ينسب إلى جده وكان ختن معاذ بن هشام صدوق من الحادية عشرة مات سنة خمس وخمسين ت
صفحة رقم:321


عبد الله بن محمد بن الربيع

الاسم:عبد الله بن محمد بن الربيع

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الكرماني

عبد الله بن محمد بن الربيع الكرماني أبو عبد الرحمن نزيل المصيصة وقد ينسب إلى جده ثقة من العاشرة س
صفحة رقم:321


عبد الله بن محمد بن رمح بن المهاجر

الاسم:عبد الله بن محمد بن رمح بن المهاجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التجيبي المصري

عبد الله بن محمد بن رمح بن المهاجر التجيبي المصري صدوق من الحادية عشرة مات قبل أبيه ق
صفحة رقم:321


عبد الله بن أبي لبيد

الاسم:عبد الله بن أبي لبيد

الكنية:أبو المغيرة

اللقب:لا يوجد

النسب:المدني

عبد الله بن أبي لبيد بفتح اللام المدني أبو المغيرة نزل الكوفة ثقة رمي بالقدر من السادسة مات في أول خلافة أبي جعفر سنة بضع وثلاثين خ م د س ق
صفحة رقم:319


عبد الله بن محمد بن عبد الله بن جعفر

الاسم:عبد الله بن محمد بن عبد الله بن جعفر

الكنية:أبو جعفر

اللقب:المسندي

النسب:الجعفي البخاري

عبد الله بن محمد بن عبد الله بن جعفر الجعفي أبو جعفر البخاري المعروف بالمسندي بفتح النون ثقة حافظ جمع المسند من العاشرة مات سنة تسع وعشرين خ ت
صفحة رقم:321


عبد الله بن محمد بن إسحاق

الاسم:عبد الله بن محمد بن إسحاق

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الجزري الأذرمي الموصلي

عبد الله بن محمد بن إسحاق الجزري أبو عبد الرحمن الأذرمي بفتح الهمزة وسكون المعجمة وفتح الراء أو بالمد وفتح ثم سكون الموصلي ثقة من العاشرة د س
صفحة رقم:320


عبد الله بن محمد بن عبد الله بن أبي فروة

الاسم:عبد الله بن محمد بن عبد الله بن أبي فروة

الكنية:أبو علقمة

اللقب:لا يوجد

النسب:الأموي مولاهم الفروي المدني

عبد الله بن محمد بن عبد الله بن أبي فروة الأموي مولاهم أبو علقمة الفروي المدني صدوق من الثامنة عمر مائة سنة مات سنة تسعين ومائة بخ م د س
صفحة رقم:321


عبد الله بن محمد بن عبد الرحمن بن أبي بكر الصديق

الاسم:عبد الله بن محمد بن عبد الرحمن بن أبي بكر الصديق

الكنية:أبو بكر

اللقب:ابن أبي عتيق

النسب:لا يوجد

عبد الله بن محمد بن عبد الرحمن بن أبي بكر الصديق أبو بكر المعروف بابن أبي عتيق صدوق فيه مزاح من الثالثة خ م س ق
صفحة رقم:321


عبد الله

الاسم:عبد الله

الكنية:أبو موسى

اللقب:لا يوجد

النسب:الهمداني

عبد الله الهمداني أبو موسى مجهول وخبره منكر قاله بن عبد البر من الرابعة د
صفحة رقم:331


عبد الله

الاسم:عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنابحي

عبد الله الصنابحي مختلف في وجوده فقيل صحابي مدني وقيل هو أبو عبد الله الصنابحي عبد الرحمن بن عسيلة الآتي د س ق
صفحة رقم:331


عبد الله

الاسم:عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرومي

عبد الله الرومي آخر عن عثمان مقبول من الثالثة بخ
صفحة رقم:330


عبد الله

الاسم:عبد الله

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الحنفي البصري

عبد الله الحنفي أبو بكر البصري لا يعرف حاله من الرابعة 4
صفحة رقم:330


عبد الله بن محمد بن صيفي

الاسم:عبد الله بن محمد بن صيفي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

عبد الله بن محمد بن صيفي المخزومي مقبول من الثالثة س
صفحة رقم:321


عبد الله بن المبارك

الاسم:عبد الله بن المبارك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

عبد الله بن المبارك المروزي مولى بني حنظلة ثقة ثبت فقيه عالم جواد مجاهد جمعت فيه خصال الخير من الثامنة مات سنة إحدى وثمانين وله ثلاث وستون ع
صفحة رقم:320


عبد الله بن غالب

الاسم:عبد الله بن غالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العباداني

عبد الله بن غالب العباداني مستور من التاسعة ق
صفحة رقم:317


عبد الله بن لهيعة

الاسم:عبد الله بن لهيعة

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الحضرمي المصري القاضي

عبد الله بن لهيعة بفتح اللام وكسر بن عقبة الحضرمي أبو عبد الرحمن المصري القاضي صدوق من السابعة خلط بعد احتراق كتبه ورواية بن المبارك وابن وهب عنه أعدل من غيرهما وله في مسلم بعض شيء مقرون مات سنة أربع وسبعين وقد ناف على الثمانين م د ت ق
صفحة رقم:319


عبد الله بن مالك بن أبي الأسحم

الاسم:عبد الله بن مالك بن أبي الأسحم

الكنية:أبو تميم

اللقب:لا يوجد

النسب:الجيشاني المصري

عبد الله بن مالك بن أبي الأسحم بمهملتين أبو تميم الجيشاني بجيم وياء ساكنة بعدها معجمة مشهور بكنيته المصري ثقة مخضرم من الثانية مات سنة سبع وسبعين أغفل المزي رقم خ وهو عنده في رواية أبي الخير اليزني عن عقبة بن عامر موقوف من قول أبي تميم خ م قد ت س ق
صفحة رقم:319


عبد الله بن مالك بن الحارث

الاسم:عبد الله بن مالك بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الأسدي الكوفي

عبد الله بن مالك بن الحارث الهمداني أو الأسدي الكوفي مقبول من الثالثة د ت
صفحة رقم:319


عبد الله بن مالك بن حذافة

الاسم:عبد الله بن مالك بن حذافة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن مالك بن حذافة حجازي سكن مصر مقبول من الرابعة د س
صفحة رقم:319


عبد الله بن مالك بن القشب

الاسم:عبد الله بن مالك بن القشب

الكنية:أبو محمد

اللقب:ابن بحينة

النسب:الأزدي

عبد الله بن مالك بن القشب بكسر القاف وسكون المعجمة بعدها موحدة الأزدي أبو محمد حليف بني المطلب يعرف بابن بحينة بموحدة ومهملة مصغرا صحابي معروف مات بعد الخمسين ع
صفحة رقم:320


عبد الله بن محمد بن أبي الأسود

الاسم:عبد الله بن محمد بن أبي الأسود

الكنية:أبو بكر

اللقب:لا يوجد

النسب:البصري

عبد الله بن محمد بن أبي الأسود البصري أبو بكر وقد ينسب إلى جده ثقة حافظ سماعه من أبي عوانة وهو صغير من العاشرة مات سنة ثلاث وعشرين خ د ت
صفحة رقم:320


عبد الله بن مالك

الاسم:عبد الله بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليحصبي

عبد الله بن مالك اليحصبي بفتح التحتانية وسكون المهملة وفتح الصاد المهملة بعدها موحدة مصري صدوق من الثالثة يقال هو أبو تميم المتقدم 4
صفحة رقم:320


عبد الله بن محمد بن أسماء

الاسم:عبد الله بن محمد بن أسماء

الكنية:أبو عبيد أبو عبدالرحمن

اللقب:لا يوجد

النسب:الضبعي البصري

عبد الله بن محمد بن أسماء أبو عبيد الضبعي بضم المعجمة وفتح الموحدة أبو عبد الرحمن البصري ثقة جليل من العاشرة مات سنة إحدى وثلاثين خ م د س
صفحة رقم:320


عبد الله بن المثنى بن عبد الله بن أنس

الاسم:عبد الله بن المثنى بن عبد الله بن أنس

الكنية:أبو المثنى

اللقب:لا يوجد

النسب:الأنصاري البصري

عبد الله بن المثنى بن عبد الله بن أنس بن مالك الأنصاري أبو المثنى البصري صدوق كثير الغلط من السادسة خ ت ق
صفحة رقم:320


عبد الله بن أبي المجالد

الاسم:عبد الله بن أبي المجالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن أبي المجالد بالجيم مولى عبد الله بن أبي أوفى ويقال اسمه محمد ثقة من الخامسة خ د س ق
صفحة رقم:320


عبد الله بن محرر

الاسم:عبد الله بن محرر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجزري القاضي

عبد الله بن محرر بمهملات الجزري القاضي متروك من السابعة مات في خلافة أبي جعفر ق
صفحة رقم:320


عبد الله بن محصن

الاسم:عبد الله بن محصن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الله بن محصن الأنصاري ويقال عبيد الله بالتصغير ورجح مختلف في صحبته له حديث بخ ت ق
صفحة رقم:320


عبد الله بن محمد بن أبي شيبة إبراهيم بن عثمان

الاسم:عبد الله بن محمد بن أبي شيبة إبراهيم بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي الكوفي

عبد الله بن محمد بن أبي شيبة إبراهيم بن عثمان الواسطي الأصل أبو بكر بن أبي شيبة الكوفي ثقة حافظ صاحب تصانيف من العاشرة مات سنة خمس وثلاثين خ م د س ق
صفحة رقم:320


عبد الله بن أبي لبيد

الاسم:عبد الله بن أبي لبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عبد الله بن أبي لبيد الكوفي مقبول من الثالثة تمييز
صفحة رقم:319


عبد الله بن مالك

الاسم:عبد الله بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأوسي

عبد الله بن مالك الأوسي حجازي له صحبة وحديث في الأمة إذا زنت على اختلاف فيه س
صفحة رقم:320


عبد الله بن علي

الاسم:عبد الله بن علي

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:الأزرق الإفريقي الكوفي

عبد الله بن علي الأزرق أبو أيوب الإفريقي ثم الكوفي صدوق يخطىء من السادسة د ت
صفحة رقم:314


عبد الله بن عطية

الاسم:عبد الله بن عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عطية مقبول من الخامسة س
صفحة رقم:314


عبد الله بن عقيل

الاسم:عبد الله بن عقيل

الكنية:أبو عقيل

اللقب:لا يوجد

النسب:الثقفي الكوفي

عبد الله بن عقيل أبو عقيل الثقفي الكوفي نزيل بغداد صدوق من الثامنة 4
صفحة رقم:314


عبد الله بن عكيم

الاسم:عبد الله بن عكيم

الكنية:أبو معبد

اللقب:لا يوجد

النسب:الجهني الكوفي

عبد الله بن عكيم بالتصغير الجهني أبو معبد الكوفي مخضرم من الثانية وقد سمع كتاب النبي a إلى جهينة مات في إمرة الحجاج م 4
صفحة رقم:314


عبد الله بن علقمة بن وقاص

الاسم:عبد الله بن علقمة بن وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي

عبد الله بن علقمة بن وقاص الليثي مقبول من السادسة عخ س
صفحة رقم:314


عبد الله بن علي بن الحسين بن علي

الاسم:عبد الله بن علي بن الحسين بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن علي بن الحسين بن علي بن أبي طالب مقبول من الخامسة ت س
صفحة رقم:314


عبد الله بن فروخ

الاسم:عبد الله بن فروخ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

عبد الله بن فروخ التيمي مولى عائشة المدني نزل الشام ثقة من الثالثة مد
صفحة رقم:317


عبد الله بن علي بن يزيد بن ركانة

الاسم:عبد الله بن علي بن يزيد بن ركانة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي

عبد الله بن علي بن يزيد بن ركانة المطلبي وقد ينسب لجده لين الحديث من السادسة د ت س
صفحة رقم:314


عبد الله بن عصمة

الاسم:عبد الله بن عصمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجشمي حجازي

عبد الله بن عصمة الجشمي بضم الجيم وفتح المعجمة حجازي مقبول من الثالثة س
صفحة رقم:314


عبد الله بن عمار

الاسم:عبد الله بن عمار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليمامي

عبد الله بن عمار اليمامي مجهول من السابعة قد
صفحة رقم:314


عبد الله بن عمر بن حفص بن عاصم

الاسم:عبد الله بن عمر بن حفص بن عاصم

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:العمري المدني

عبد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب أبو عبد الرحمن العمري المدني ضعيف عابد من السابعة مات سنة إحدى وسبعين وقيل بعدها م 4
صفحة رقم:314


عبد الله بن عمر بن الخطاب

الاسم:عبد الله بن عمر بن الخطاب

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:العدوي

عبد الله بن عمر بن الخطاب العدوي أبو عبد الرحمن ولد بعد المبعث بيسير واستصغر يوم أحد وهو بن أربع عشرة وهو أحد المكثرين من الصحابة والعبادلة وكان من أشد الناس اتباعا للأثر مات سنة ثلاث وسبعين في آخرها أو أول التي تليها ع
صفحة رقم:315


عبد الله بن عمر بن عبد الرحمن بن عبد الحميد

الاسم:عبد الله بن عمر بن عبد الرحمن بن عبد الحميد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخطابي البصري

عبد الله بن عمر بن عبد الرحمن بن عبد الحميد بن زيد بن الخطاب الخطابي البصري ثقة من العاشرة مات سنة ست وثلاثين س
صفحة رقم:315


عبد الله بن عمر بن غانم

الاسم:عبد الله بن عمر بن غانم

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الرعيني

عبد الله بن عمر بن غانم الرعيني بمهملتين مصغرا أبو عبد الرحمن قاضي إفريقية وثقه بن يونس وغيره ولم يعرفه أبو حاتم وأفرط بن حبان في تضعيفه من التاسعة مات سنة تسعين وهو بن أربع وستين د
صفحة رقم:315


عبد الله بن عمر بن محمد بن أبان

الاسم:عبد الله بن عمر بن محمد بن أبان

الكنية:أبو عبدالرحمن

اللقب:مشكدانة

النسب:الأموي مولاهم الجعفي الكوفي

عبد الله بن عمر بن محمد بن أبان بن صالح بن عمير الأموي مولاهم ويقال له الجعفي نسبة إلى خاله حسين بن علي أبو عبد الرحمن الكوفي مشكدانة بضم الميم والكاف بينهما معجمة ساكنة وبعد الألف نون وهو وعاء المسك بالفارسية صدوق فيه تشيع من العاشرة مات سنة تسع وثلاثين م د س
صفحة رقم:315


عبد الله بن علي بن السائب بن عبيد

الاسم:عبد الله بن علي بن السائب بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي

عبد الله بن علي بن السائب بن عبيد المطلبي مستور من الثالثة د س
صفحة رقم:314


عبد الله بن عثمان

الاسم:عبد الله بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عبد الله بن عثمان البصري شريك شعبة قال النسائي ثقة ثبت من الثامنة مات قبل شعبة ت س ق
صفحة رقم:313


عبد الله بن عتيك

الاسم:عبد الله بن عتيك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عتيك ويقال عتيق ويقال بن عبيد بالتصغير وهو الأرجح مقبول من الثالثة س ق
صفحة رقم:313


عبد الله بن عثمان بن إسحاق بن سعد

الاسم:عبد الله بن عثمان بن إسحاق بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد الله بن عثمان بن إسحاق بن سعد بن أبي وقاص المدني مستور من التاسعة ق
صفحة رقم:313


عبد الله بن عثمان بن جبلة

الاسم:عبد الله بن عثمان بن جبلة

الكنية:أبو عبدالرحمن

اللقب:عبدان

النسب:العتكي المروزي

عبد الله بن عثمان بن جبلة بفتح الجيم والموحدة بن أبي رواد بفتح الراء وتشديد الواو العتكي بفتح المهملة والمثناة أبو عبد الرحمن المروزي الملقب عبدان ثقة حافظ من العاشرة مات سنة إحدى وعشرين في شعبان خ م د ت س
صفحة رقم:313


عبد الله بن عثمان بن خثيم

الاسم:عبد الله بن عثمان بن خثيم

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:القاري المكي

عبد الله بن عثمان بن خثيم بالمعجمة والمثلثة مصغرا القاري المكي أبو عثمان صدوق من الخامسة مات سنة اثنتين وثلاثين خت م 4
صفحة رقم:313


عبد الله بن عثمان بن عامر بن عمرو

الاسم:عبد الله بن عثمان بن عامر بن عمرو

الكنية:أبو بكر

اللقب:لا يوجد

النسب:التيمي

عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة التيمي أبو بكر بن أبي قحافة الصديق الأكبر خليفة رسول الله a مات في جمادى الأولى سنة ثلاث عشرة وله ثلاث وستون سنة ع
صفحة رقم:313


عبد الله بن عثمان بن عبيد الله بن عبد الرحمن

الاسم:عبد الله بن عثمان بن عبيد الله بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عثمان بن عبيد الله بن عبد الرحمن بن سمرة مجهول من السابعة بخ
صفحة رقم:313


عبد الله بن عطاء

الاسم:عبد الله بن عطاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

عبد الله بن عطاء الطائفي أصله من الكوفة صدوق يخطىء ويدلس من السادسة م 4
صفحة رقم:314


عبد الله بن عثمان

الاسم:عبد الله بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عبد الله بن عثمان الثقفي مجهول من الثالثة د س
صفحة رقم:313


عبد الله بن عصمة

الاسم:عبد الله بن عصمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عصمة عن سعيد بن ميمون في الحجامة مجهول من السادسة ق
صفحة رقم:314


عبد الله بن عدي بن الحمراء

الاسم:عبد الله بن عدي بن الحمراء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري

عبد الله بن عدي بن الحمراء الزهري قيل إنه ثقفي حالف بني زهرة صحابي له حديث في فضل مكة ت س ق
صفحة رقم:314


عبد الله بن عدي

الاسم:عبد الله بن عدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الله بن عدي الأنصاري صحابي آخر روى عنه عبيد الله بن عدي بن الخيار تمييز
صفحة رقم:314


عبد الله بن عرادة

الاسم:عبد الله بن عرادة

الكنية:أبو شيبان

اللقب:لا يوجد

النسب:السدوسي البصري

عبد الله بن عرادة بفتح المهملة والراء الخفيفة السدوسي أبو شيبان البصري ضعيف من التاسعة ق
صفحة رقم:314


عبد الله بن عروة بن الزبير بن العوام

الاسم:عبد الله بن عروة بن الزبير بن العوام

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الأسدي

عبد الله بن عروة بن الزبير بن العوام أبو بكر الأسدي ثقة ثبت فاضل من الثالثة بقي إلى أواخر دولة بني أمية وكان مولده سنة خمس وأربعين خ م ت س ق
صفحة رقم:314


عبد الله بن عصم

الاسم:عبد الله بن عصم

الكنية:أبو علوان

اللقب:لا يوجد

النسب:الحنفي اليمامي

عبد الله بن عصم بمهملتين ويقال عصمة أبو علوان بضم المهملة وسكون اللام الحنفي اليمامي نزل الكوفة صدوق يخطىء أفرط بن حبان فيه وتناقض د ت ق
صفحة رقم:314


عبد الله بن عمرو بن أمية

الاسم:عبد الله بن عمرو بن أمية

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الضمري

عبد الله بن عمرو بن أمية الضمري أبو جعفر مقبول من الثالثة س
صفحة رقم:315


عبد الله بن عثمان بن عطاء بن أبي مسلم

الاسم:عبد الله بن عثمان بن عطاء بن أبي مسلم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الخراساني

عبد الله بن عثمان بن عطاء بن أبي مسلم الخراساني أبو محمد نزيل الرملة لين الحديث من العاشرة ق
صفحة رقم:313


عبد الله بن العلاء بن زبر

الاسم:عبد الله بن العلاء بن زبر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدمشقي الربعي

عبد الله بن العلاء بن زبر بفتح الزاي وسكون الموحدة الدمشقي الربعي ثقة من السابعة مات سنة أربع وستين وله تسع وثمانون خ 4
صفحة رقم:317


عبد الله بن عمر

الاسم:عبد الله بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي السعيدي

عبد الله بن عمر الأموي السعيدي مقبول من التاسعة س
صفحة رقم:315


عبد الله بن عميرة

الاسم:عبد الله بن عميرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عميرة بفتح أوله كوفي مقبول من الثانية د ت ق
صفحة رقم:316


عبد الله بن عميرة بن حصن

الاسم:عبد الله بن عميرة بن حصن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي

عبد الله بن عميرة بن حصن العجلي خلطه بن حبان بالذي قبله وفرقهما غيره وقد ينسب هذا إلى جده تمييز
صفحة رقم:316


عبد الله بن عميرة

الاسم:عبد الله بن عميرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي

عبد الله بن عميرة القيسي خلطه بن حبان وابن ماكولا ويعقوب بن شيبة بالأول وهو الصواب عندي تمييز
صفحة رقم:316


عبد الله بن عنبسة

الاسم:عبد الله بن عنبسة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عنبسة مقبول من الثالثة د س
صفحة رقم:316


عبد الله بن عنمة

الاسم:عبد الله بن عنمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عنمة بفتح المهملة والنون ويقال اسمه عبد الرحمن المزني يقال له صحبة وروى عن عمار ويقال هو أبو لاسن الخزاعي الصحابي ولم يصح د س
صفحة رقم:316


عبد الله بن عمران

الاسم:عبد الله بن عمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الطلحي البصري

عبد الله بن عمران التيمي الطلحي البصري مقبول من السادسة ت
صفحة رقم:316


عبد الله بن عون بن أبي عون بن يزيد

الاسم:عبد الله بن عون بن أبي عون بن يزيد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الهلالي الخراز البغدادي

عبد الله بن عون بن أبي عون بن يزيد الهلالي الخراز بمعجمة ثم مهملة وآخره زاي أبو محمد البغدادي ثقة عابد من العاشرة مات سنة اثنتين وثلاثين على الصحيح م س
صفحة رقم:317


عبد الله بن عمران بن أبي علي

الاسم:عبد الله بن عمران بن أبي علي

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأسدي الأصبهاني

عبد الله بن عمران بن أبي علي الأسدي أبو محمد الأصبهاني نزيل الري صدوق من كبار الحادية عشرة ق
صفحة رقم:316


عبد الله بن عياش

الاسم:عبد الله بن عياش

الكنية:أبو حفص

اللقب:لا يوجد

النسب:القتباني المصري

عبد الله بن عياش بمثناة ومعجمة بن عباس بموحدة ومهملة القتباني بكسر القاف بعدها مثناة ساكنة ثم موحدة أبو حفص المصري صدوق يغلط أخرج له مسلم في الشواهد من السابعة مات سنة سبعين م ق
صفحة رقم:317


عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى

الاسم:عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأنصاري الكوفي

عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى الأنصاري أبو محمد الكوفي ثقة فيه تشيع من السادسة مات سنة ثلاثين ع
صفحة رقم:317


عبد الله بن عيسى بن خالد

الاسم:عبد الله بن عيسى بن خالد

الكنية:أبو خلف

اللقب:لا يوجد

النسب:الخزاز

عبد الله بن عيسى بن خالد الخزاز بمعجمات أبو خلف وقد ينسب إلى جده ضعيف من التاسعة ر س
صفحة رقم:317


عبد الله بن غابر

الاسم:عبد الله بن غابر

الكنية:أبو عامر

اللقب:لا يوجد

النسب:الألهاني الحمصي

عبد الله بن غابر بمعجمة ثم موحدة الألهاني بفتح الهمزة بعدها لام ساكنة أبو عامر الحمصي ثقة من الثالثة بخ س ق
صفحة رقم:317


عبد الله بن غالب

الاسم:عبد الله بن غالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحداني البصري العابد

عبد الله بن غالب الحداني بضم المهملة وتشديد الدال البصري العابد صدوق قليل الحديث من الثالثة قتل مع بن الأشعث سنة ثلاث وثمانين بخ ت
صفحة رقم:317


عبد الله بن يوسف

الاسم:عبد الله بن يوسف

الكنية:أبو محمد

اللقب:لا يوجد

النسب:التنيسي الكلاعي

عبد الله بن يوسف التنيسي بمثناة ونون ثقيلة بعدها تحتانية ثم مهملة أبو محمد الكلاعي أصله من دمشق ثقة متقن من أثبت الناس في الموطأ من كبار العاشرة مات سنة ثماني عشرة خ د ت س
صفحة رقم:330


عبد الله بن عون بن أرطبان

الاسم:عبد الله بن عون بن أرطبان

الكنية:أبو عون

اللقب:لا يوجد

النسب:البصري

عبد الله بن عون بن أرطبان أبو عون البصري ثقة ثبت فاضل من أقران أيوب في العلم والعمل والسن من السادسة مات سنة خمسين على الصحيح ع
صفحة رقم:317


عبد الله بن عمرو بن الفغواء

الاسم:عبد الله بن عمرو بن الفغواء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عمرو بن الفغواء بفتح الفاء وسكون المعجمة وقيل عبد الله بن علقمة بن الفغواء وقال بن حبان عبد الله بن عمرو بن علقمة بن الفغواء الخزاعي مستور من الثالثة د
صفحة رقم:316


عبد الله بن غنام

الاسم:عبد الله بن غنام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البياضي الأنصاري

عبد الله بن غنام بمعجمة ونون البياضي الأنصاري صحابي له حديث يرويه عنه عبد الله بن عنبسة الذي مضى قريبا د س
صفحة رقم:317


عبد الله بن عمرو بن الحارث بن أبي ضرار

الاسم:عبد الله بن عمرو بن الحارث بن أبي ضرار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

عبد الله بن عمرو بن الحارث بن أبي ضرار الخزاعي مجهول من الثالثة ت
صفحة رقم:315


عبد الله بن عمرو بن أبي الحجاج

الاسم:عبد الله بن عمرو بن أبي الحجاج

الكنية:أبو معمر

اللقب:المقعد

النسب:التميمي المنقري

عبد الله بن عمرو بن أبي الحجاج التميمي أبو معمر المقعد المنقري بكسر الميم وسكون النون وفتح القاف واسم أبي الحجاج ميسرة ثقة ثبت رمي بالقدر من العاشرة مات سنة أربع وعشرين ع
صفحة رقم:315


عبد الله بن عمرو بن العاص بن وائل

الاسم:عبد الله بن عمرو بن العاص بن وائل

الكنية:أبو محمد أبو عبدالرحمن

اللقب:لا يوجد

النسب:السهمي

عبد الله بن عمرو بن العاص بن وائل بن هاشم بن سعيد بالتصغير بن سعد بن سهم السهمي أبو محمد وقيل أبو عبد الرحمن أحد السابقين المكثرين من الصحابة وأحد العبادلة الفقهاء مات في ذي الحجة ليالي الحرة على الأصح بالطائف على الراجح ع
صفحة رقم:315


عبد الله بن عمرو بن عبد

الاسم:عبد الله بن عمرو بن عبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القاري

عبد الله بن عمرو بن عبد القاري مقبول من الرابعة وهم من قال في حديث ورد من رواية عبد الله بن عمرو مهمل النسبة هو الذي قبله م د
صفحة رقم:315


عبد الله بن عمرو بن عثمان

الاسم:عبد الله بن عمرو بن عثمان

الكنية:لا يوجد

اللقب:المطرف

النسب:الأموي

عبد الله بن عمرو بن عثمان الأموي يلقب بالمطرف بضم الميم وتشديد الطاء المهملة وفتح الراء ثقة شريف من الثالثة مات بمصر سنة ست وتسعين م د ت س
صفحة رقم:315


عبد الله بن عمير

الاسم:عبد الله بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عمير مولى أم الفضل ويقال له مولى بن عباس أيضا من الثالثة مات سنة سبع عشرة م ق
صفحة رقم:316


عبد الله بن عمرو بن عوف بن زيد

الاسم:عبد الله بن عمرو بن عوف بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني المدني

عبد الله بن عمرو بن عوف بن زيد المزني المدني والد كثير مقبول من الثالثة ر د ت ق
صفحة رقم:316


عبد الله بن عمر

الاسم:عبد الله بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النميري

عبد الله بن عمر النميري بالتصغير صدوق ربما أخطأ من التاسعة ووهم من خلطه بابن غانم خ
صفحة رقم:315


عبد الله بن عمرو بن مرة

الاسم:عبد الله بن عمرو بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المرادي الجملي الكوفي

عبد الله بن عمرو بن مرة المرادي الجملي بفتح الجيم والميم الكوفي صدوق يخطىء من السابعة ق
صفحة رقم:316


عبد الله بن عمرو بن هند

الاسم:عبد الله بن عمرو بن هند

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المرادي الجملي الكوفي

عبد الله بن عمرو بن هند المرادي الجملي الكوفي صدوق من الثالثة لم يثبت سماعه من علي ت س
صفحة رقم:316


عبد الله بن عمرو

الاسم:عبد الله بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأودي الكوفي

عبد الله بن عمرو الأودي الكوفي مقبول من الثالثة ت
صفحة رقم:316


عبد الله بن عمرو

الاسم:عبد الله بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي

عبد الله بن عمرو الحضرمي ولد على عهد النبي a وروى عن عمر من الثانية كد
صفحة رقم:316


عبد الله بن عمرو

الاسم:عبد الله بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم

عبد الله بن عمرو الهاشمي مولاهم مقبول من الثالثة س
صفحة رقم:316


عبد الله بن عمران بن رزين

الاسم:عبد الله بن عمران بن رزين

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:المخزومي العابدي المكي

عبد الله بن عمران بن رزين بفتح الراء وكسر الزاي بن وهب المخزومي العابدي بالموحدة أبو القاسم المكي صدوق معمر من العاشرة مات سنة خمس وأربعين ت
صفحة رقم:316


عبد الله بن عمرو بن علقمة

الاسم:عبد الله بن عمرو بن علقمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكناني المكي

عبد الله بن عمرو بن علقمة الكناني المكي وقيل هو أخو محمد ثقة من السابعة مد ت
صفحة رقم:316


عبد الله بن نجي

الاسم:عبد الله بن نجي

الكنية:أبو لقمان

اللقب:لا يوجد

النسب:الحضرمي الكوفي

عبد الله بن نجي بنون وجيم مصغر بن سلمة الحضرمي الكوفي أبو لقمان صدوق من الثالثة د س ق
صفحة رقم:326


عبد الله بن نافع بن ثابت بن عبد الله

الاسم:عبد الله بن نافع بن ثابت بن عبد الله

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الزبيري المدني

عبد الله بن نافع بن ثابت بن عبد الله بن الزبير الزبيري أبو بكر المدني صدوق من كبار العاشرة مات سنة بضع عشرة س ق
صفحة رقم:326


عبد الله بن نافع بن العمياء

الاسم:عبد الله بن نافع بن العمياء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن نافع بن العمياء مجهول من الثالثة 4
صفحة رقم:326


عبد الله بن نافع

الاسم:عبد الله بن نافع

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الصائغ المخزومي مولاهم المدني

عبد الله بن نافع الصائغ المخزومي مولاهم أبو محمد المدني ثقة صحيح الكتاب في حفظه لين من كبار العاشرة مات سنة ست ومائتين وقيل بعدها بخ م 4
صفحة رقم:326


عبد الله بن نافع

الاسم:عبد الله بن نافع

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الكوفي الهاشمي مولاهم

عبد الله بن نافع الكوفي أبو جعفر الهاشمي مولاهم صدوق من الثالثة د عس
صفحة رقم:326


عبد الله بن نافع

الاسم:عبد الله بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد الله بن نافع مولى بن عمر المدني ضعيف من السابعة مات سنة أربع وخمسين ق
صفحة رقم:326


عبد الله بن هارون

الاسم:عبد الله بن هارون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن هارون حجازي يقال بجلي بفتح الموحدة والجيم ويقال صدفي مقبول من السابعة بخ د
صفحة رقم:327


عبد الله بن نجيد

الاسم:عبد الله بن نجيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي البصري

عبد الله بن نجيد بنون وجيم مصغر بن عمران بن حصين الخزاعي البصري مقبول من السابعة بخ
صفحة رقم:326


عبد الله بن ميمون

الاسم:عبد الله بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن ميمون شيخ لإبراهيم بن عبد السلام هو عندي القداح الذي قبله ق
صفحة رقم:326


عبد الله بن نسطاس

الاسم:عبد الله بن نسطاس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد الله بن نسطاس بكسر النون ومهملة ساكنة المدني مولى كندة وثقه النسائي من الرابعة د س ق
صفحة رقم:326


عبد الله بن النعمان

الاسم:عبد الله بن النعمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السحيمي اليمامي

عبد الله بن النعمان السحيمي بمهملتين مصغر اليمامي مقبول من السادسة د ت
صفحة رقم:326


عبد الله بن نمير

الاسم:عبد الله بن نمير

الكنية:أبو هشام

اللقب:لا يوجد

النسب:الهمداني الكوفي

عبد الله بن نمير بنون مصغر الهمداني أبو هشام الكوفي ثقة صاحب حديث من أهل السنة من كبار التاسعة مات سنة تسع وتسعين وله أربع وثمانون ع
صفحة رقم:327


عبد الله بن نهيك

الاسم:عبد الله بن نهيك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن نهيك كوفي صدوق من الثالثة أيضا تمييز
صفحة رقم:327


عبد الله بن نيار

الاسم:عبد الله بن نيار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

عبد الله بن نيار بكسر النون بعدها تحتانية خفيفة بن مكرم بضم ثم سكون الأسلمي ثقة من الثالثة م د ت س
صفحة رقم:327


عبد الله

الاسم:عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البهي

عبد الله البهي بفتح الموحدة وكسر الهاء وتشديد التحتانية مولى مصعب بن الزبير يقال اسم أبيه يسار صدوق يخطىء من الثالثة بخ م 4
صفحة رقم:330


عبد الله بن أبي نجيح يسار

الاسم:عبد الله بن أبي نجيح يسار

الكنية:أبو يسار

اللقب:لا يوجد

النسب:المكي الثقفي مولاهم

عبد الله بن أبي نجيح يسار المكي أبو يسار الثقفي مولاهم ثقة رمي بالقدر وربما دلس من السادسة مات سنة إحدى وثلاثين أو بعدها ع
صفحة رقم:326


عبد الله بن المؤمل بن وهب الله

الاسم:عبد الله بن المؤمل بن وهب الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المكي

عبد الله بن المؤمل بن وهب الله المخزومي المكي ضعيف الحديث من السابعة مات سنة ستين ومائة بخ ت ق
صفحة رقم:325


عبد الله بن المنيب

الاسم:عبد الله بن المنيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الحارثي المدني

عبد الله بن المنيب بضم الميم وكسر النون وآخره موحدة بن عبد الله بن أبي أمامة بن ثعلبة الأنصاري الحارثي المدني لا بأس به من السابعة د س
صفحة رقم:325


عبد الله بن منير

الاسم:عبد الله بن منير

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المروزي

عبد الله بن منير آخره راء بوزن الذي قبله أبو عبد الرحمن المروزي الزاهد ثقة عابد من الحادية عشرة مات سنة إحدى وأربعين ويقال بعدها خ ت س
صفحة رقم:325


عبد الله بن منير

الاسم:عبد الله بن منير

الكنية:أبو محمد

اللقب:لا يوجد

النسب:السرخسي

عبد الله بن منير السرخسي أبو محمد مقبول من الحادية عشرة أيضا تمييز
صفحة رقم:325


عبد الله بن منين

الاسم:عبد الله بن منين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليحصبي المصري

عبد الله بن منين بنونين مصغر اليحصبي بفتح التحتانية وسكون المهملة المصري وثقه يعقوب بن سفيان من الثالثة د ق
صفحة رقم:325


عبد الله بن المهاجر

الاسم:عبد الله بن المهاجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشعيثي النصري الدمشقي

عبد الله بن المهاجر الشعيثي بمعجمة ثم مهملة ومثلثة مصغر النصري بالنون الدمشقي مقبول من السادسة ت س ق
صفحة رقم:325


عبد الله بن موسى بن إبراهيم بن محمد

الاسم:عبد الله بن موسى بن إبراهيم بن محمد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:التيمي المدني

عبد الله بن موسى بن إبراهيم بن محمد بن طلحة بن عبيد الله التيمي أبو محمد المدني صدوق كثير الخطأ من الثامنة ق
صفحة رقم:325


عبد الله بن ميمون

الاسم:عبد الله بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطهوي

عبد الله بن ميمون الطهوي بضم المهملة وفتح الهاء شيخ لأحمد بن بديل مجهول من التاسعة تمييز
صفحة رقم:326


عبد الله بن مولة

الاسم:عبد الله بن مولة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القشيري

عبد الله بن مولة بفتحات القشيري بقاف ومعجمة مصغر مقبول من الرابعة س
صفحة رقم:325


عبد الله بن ميمون

الاسم:عبد الله بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقي

عبد الله بن ميمون الرقي مقبول من الثامنة تمييز
صفحة رقم:326


عبد الله بن المؤمل

الاسم:عبد الله بن المؤمل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن المؤمل شيخ لمنصور بن سقير ذكره بن حبان في الثقات وقال هو غير الذي قبله فوهم هو هو تمييز
صفحة رقم:325


عبد الله بن موهب

الاسم:عبد الله بن موهب

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الشامي

عبد الله بن موهب الشامي أبو خالد قاضي فلسطين لعمر بن عبد العزيز ثقة لكن لم يسمع من تميم الداري من الثالثة 4
صفحة رقم:325


عبد الله بن ملاذ

الاسم:عبد الله بن ملاذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

عبد الله بن ملاذ بتخفيف اللام ومعجمة الأشعري دمشقي مجهول من السابعة ت
صفحة رقم:326


عبد الله بن ميسرة

الاسم:عبد الله بن ميسرة

الكنية:أبو ليلى

اللقب:لا يوجد

النسب:الحارثي الكوفي الواسطي

عبد الله بن ميسرة الحارثي أبو ليلى الكوفي أو الواسطي ضعيف كان هشيم يكنيه أبا إسحاق وأبا عبد الجليل وغير ذلك يدلسه من السادسة عس ق
صفحة رقم:326


عبد الله بن ميمون بن داود

الاسم:عبد الله بن ميمون بن داود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القداح المخزومي المكي

عبد الله بن ميمون بن داود القداح المخزومي المكي منكر الحديث متروك من الثامنة ت
صفحة رقم:326


عبد الله بن هارون

الاسم:عبد الله بن هارون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:حجازي

عبد الله بن هارون أو بن أبي هارون حجازي مجهول من الثالثة د
صفحة رقم:327


عبد الله بن موسى بن شيبة

الاسم:عبد الله بن موسى بن شيبة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأنصاري

عبد الله بن موسى بن شيبة الأنصاري أبو محمد نزيل حلوان لم يصح أن بن ماجة روى له صدوق من الثامنة ق
صفحة رقم:325


عبد الله بن يحيى بن أبي كثير

الاسم:عبد الله بن يحيى بن أبي كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليمامي

عبد الله بن يحيى بن أبي كثير اليمامي صدوق من الثامنة خ م مد
صفحة رقم:329


عبد الله بن الوليد بن ميمون

الاسم:عبد الله بن الوليد بن ميمون

الكنية:أبو محمد

اللقب:العدني

النسب:المكي

عبد الله بن الوليد بن ميمون أبو محمد المكي المعروف بالعدني صدوق ربما أخطأ من كبار العاشرة خت د ت س
صفحة رقم:328


عبد الله بن وهب بن زمعة بن الأسود

الاسم:عبد الله بن وهب بن زمعة بن الأسود

الكنية:لا يوجد

اللقب:الأصغر

النسب:الأسدي

عبد الله بن وهب بن زمعة بن الأسود بن المطلب الأسدي الأصغر كان عريف بني أسد وقتل أخوه عبد الله الأكبر يوم الدار وهو ثقة من الثالثة ت س ق
صفحة رقم:328


عبد الله بن وهب بن مسلم

الاسم:عبد الله بن وهب بن مسلم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:القرشي مولاهم المصري

عبد الله بن وهب بن مسلم القرشي مولاهم أبو محمد المصري الفقيه ثقة حافظ عابد من التاسعة مات سنة سبع وتسعين وله اثنتان وسبعون سنة ع
صفحة رقم:328


عبد الله بن وهب بن منبه

الاسم:عبد الله بن وهب بن منبه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليماني

عبد الله بن وهب بن منبه اليماني مقبول من السادسة عس
صفحة رقم:328


عبد الله بن لاحق

الاسم:عبد الله بن لاحق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عبد الله بن لاحق المكي ثقة من السابعة بخ
صفحة رقم:329


عبد الله بن هارون بن أبي عيسى

الاسم:عبد الله بن هارون بن أبي عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

عبد الله بن هارون بن أبي عيسى الشامي نزيل البصرة صدوق من التاسعة س
صفحة رقم:327


عبد الله بن يحيى بن سلمان

الاسم:عبد الله بن يحيى بن سلمان

الكنية:أبو يعقوب

اللقب:التوأم

النسب:الثقفي

عبد الله بن يحيى بن سلمان الثقفي أبو يعقوب التوأم بمثناة مفتوحة وسكون الواو بعدها همزة مفتوحة مشهور بكنيته وقيل اسمه عباد أو عبادة ضعيف من الثامنة د ق
صفحة رقم:329


عبد الله بن الوضاح

الاسم:عبد الله بن الوضاح

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الكوفي اللؤلؤي

عبد الله بن الوضاح أبو محمد الكوفي اللؤلؤي مقبول من كبار الحادية عشرة مات سنة خمسين ومائتين ت
صفحة رقم:328


عبد الله بن يحيى بن ميسرة

الاسم:عبد الله بن يحيى بن ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن يحيى بن ميسرة شيخ لأبي داود لا يعرف لم يذكره إلا بن عساكر د
صفحة رقم:329


عبد الله بن يحيى

الاسم:عبد الله بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الله بن يحيى الأنصاري من ولد كعب بن مالك مجهول من السابعة ق
صفحة رقم:329


عبد الله بن يحيى

الاسم:عبد الله بن يحيى

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الثقفي البصري

عبد الله بن يحيى الثقفي أبو محمد البصري ثقة من كبار العاشرة س
صفحة رقم:329


عبد الله بن يحيى

الاسم:عبد الله بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البرلسي

عبد الله بن يحيى البرلسي بضم الموحدة والراء وتشديد اللام المضمومة بعدها مهملة لا بأس به من كبار العاشرة خ د
صفحة رقم:329


عبد الله بن يزيد بن زيد بن حصين

الاسم:عبد الله بن يزيد بن زيد بن حصين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخطمي

عبد الله بن يزيد بن زيد بن حصين الأنصاري الخطمي بفتح المعجمة وسكون المهملة صحابي صغير ولي الكوفة لابن الزبير ع
صفحة رقم:329


عبد الله بن يزيد بن الصلت

الاسم:عبد الله بن يزيد بن الصلت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني

عبد الله بن يزيد بن الصلت الشيباني ضعيف من العاشرة تم س
صفحة رقم:329


عبد الله بن يامين

الاسم:عبد الله بن يامين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

عبد الله بن يامين بتحتانية وميم خفيفة الطائفي مجهول الحال من الثالثة ق
صفحة رقم:329


عبد الله بن الهيثم بن عثمان

الاسم:عبد الله بن الهيثم بن عثمان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البصري

عبد الله بن الهيثم بن عثمان ويقال بن محمد بن الهيثم العبدي أبو محمد البصري نزيل الرقة لا بأس به من الحادية عشرة مات بفارس سنة إحدى وستين س
صفحة رقم:328


عبد الله بن هاشم بن حيان

الاسم:عبد الله بن هاشم بن حيان

الكنية:أبو عبد الرحمن

اللقب:لا يوجد

النسب:العبدي الطوسي

عبد الله بن هاشم بن حيان بتحتانية العبدي أبو عبد الرحمن الطوسي سكن نيسابور ثقة صاحب حديث من صغار العاشرة مات سنة بضع وخمسين م
صفحة رقم:327


عبد الله بن هانئ بن عبد الله بن الشخير

الاسم:عبد الله بن هانئ بن عبد الله بن الشخير

الكنية:أبو الحصين

اللقب:لا يوجد

النسب:البصري

عبد الله بن هانئ بن عبد الله بن الشخير بن أخي مطرف العامري أبو الحصين البصري مقبول من السادسة م
صفحة رقم:327


عبد الله بن هانئ

الاسم:عبد الله بن هانئ

الكنية:أبو الزعراء

اللقب:لا يوجد

النسب:الكوفي

عبد الله بن هانئ أبو الزعراء الأكبر الكوفي وثقه العجلي من الثانية ت س
صفحة رقم:327


عبد الله بن هبيرة بن أسعد

الاسم:عبد الله بن هبيرة بن أسعد

الكنية:أبو هبيرة

اللقب:لا يوجد

النسب:السبئي الحضرمي المصري

عبد الله بن هبيرة بن أسعد السبئي بفتح المهملة والموحدة ثم همزة مقصورة الحضرمي أبو هبيرة المصري ثقة من الثالثة مات سنة ست وعشرين وله خمس وثمانون م 4
صفحة رقم:327


عبد الله بن أبي الهذيل

الاسم:عبد الله بن أبي الهذيل

الكنية:أبو المغيرة

اللقب:لا يوجد

النسب:الكوفي

عبد الله بن أبي الهذيل الكوفي أبو المغيرة ثقة من الثانية مات في ولاية خالد القسري على العراق ر م ت س
صفحة رقم:327


عبد الله بن هشام بن زهرة بن عثمان

الاسم:عبد الله بن هشام بن زهرة بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

عبد الله بن هشام بن زهرة بن عثمان التيمي صحابي صغير مات في خلافة معاوية خ د
صفحة رقم:327


عبد الله بن الوليد بن قيس

الاسم:عبد الله بن الوليد بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التجيبي المصري

عبد الله بن الوليد بن قيس التجيبي المصري لين الحديث من السادسة مات سنة إحدى وثلاثين د س
صفحة رقم:328


عبد الله بن هلال بن عبد الله بن همام

الاسم:عبد الله بن هلال بن عبد الله بن همام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عبد الله بن هلال بن عبد الله بن همام الثقفي مختلف في صحبته أثبتها بن حبان وقال أبو عمر حديثه مرسل وهو في الزكاة س
صفحة رقم:328


عبد الله بن الوليد بن عبد الله بن معقل

الاسم:عبد الله بن الوليد بن عبد الله بن معقل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني الكوفي

عبد الله بن الوليد بن عبد الله بن معقل المزني الكوفي ويقال له العجلي ثقة من السابعة ت س
صفحة رقم:328


عبد الله بن واقد بن الحارث بن عبد الله

الاسم:عبد الله بن واقد بن الحارث بن عبد الله

الكنية:أبو رجاء

اللقب:لا يوجد

النسب:الحنفي الهروي الخراساني

عبد الله بن واقد بن الحارث بن عبد الله الحنفي أبو رجاء الهروي الخراساني ثقة موصوف بخصال الخير من السابعة مات سنة بضع وستين ق
صفحة رقم:328


عبد الله بن واقد بن عبد الله بن عمر

الاسم:عبد الله بن واقد بن عبد الله بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي المدني

عبد الله بن واقد بن عبد الله بن عمر العدوي المدني مقبول من الرابعة مات سنة تسع عشرة م د ق
صفحة رقم:328


عبد الله بن واقد

الاسم:عبد الله بن واقد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن واقد شيخ لبقية مجهول من السابعة يحتمل أن يكون الهروي ق
صفحة رقم:328


عبد الله بن واقد

الاسم:عبد الله بن واقد

الكنية:أبو قتادة

اللقب:لا يوجد

النسب:الحراني

عبد الله بن واقد الحراني أبو قتادة أصله من خراسان متروك وكان أحمد يثني عليه وقال لعله كبر واختلط وكان يدلس من التاسعة مات سنة عشر ومائتين تمييز
صفحة رقم:328


عبد الله بن وديعة بن خدام

الاسم:عبد الله بن وديعة بن خدام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الله بن وديعة بن خدام بكسر المعجمة الأنصاري المدني مختلف في صحبته ووثقه بن حبان قتل بالحرة خ ق
صفحة رقم:328


عبد الله بن معية

الاسم:عبد الله بن معية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السوائي العامري

عبد الله بن معية بالتصغير ويقال عبيد الله بالتصغير السوائي بضم المهملة وتخفيف الواو العامري من الثانية حديثه مرسل س
صفحة رقم:324


عبد الله بن همام

الاسم:عبد الله بن همام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن همام ويقال بن يعلى النهدي بالنون الكوفي مقبول من الثالثة عس
صفحة رقم:327


عبد الله بن محمد بن معن

الاسم:عبد الله بن محمد بن معن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري المدني

عبد الله بن محمد بن معن الغفاري المدني مقبول من الثالثة م د
صفحة رقم:322


عبد الله بن محمد بن عبد الملك بن مسلم

الاسم:عبد الله بن محمد بن عبد الملك بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقاشي البصري

عبد الله بن محمد بن عبد الملك بن مسلم الرقاشي البصري مقبول من السابعة عس
صفحة رقم:321


عبد الله بن محمد بن عبيد بن سفيان

الاسم:عبد الله بن محمد بن عبيد بن سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي مولاهم البغدادي

عبد الله بن محمد بن عبيد بن سفيان القرشي مولاهم أبو بكر بن أبي الدنيا البغدادي صدوق حافظ صاحب تصانيف من الثانية عشرة مات سنة إحدى وثمانين وله ثلاث وسبعون فق
صفحة رقم:321


عبد الله بن محمد بن عقيل بن أبي طالب

الاسم:عبد الله بن محمد بن عقيل بن أبي طالب

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الهاشمي المدني

عبد الله بن محمد بن عقيل بن أبي طالب الهاشمي أبو محمد المدني أمه زينب بنت علي صدوق في حديثه لين ويقال تغير بأخرة من الرابعة مات بعد الأربعين بخ د ت ق
صفحة رقم:321


عبد الله بن محمد بن علي بن أبي طالب

الاسم:عبد الله بن محمد بن علي بن أبي طالب

الكنية:أبو هاشم

اللقب:لا يوجد

النسب:العلوي

عبد الله بن محمد بن علي بن أبي طالب العلوي أبو هاشم بن الحنفية ثقة قرنه الزهري بأخيه الحسن من الرابعة مات سنة تسع وتسعين بالشام ع
صفحة رقم:321


عبد الله بن محمد بن علي بن نفيل

الاسم:عبد الله بن محمد بن علي بن نفيل

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:النفيلي الحراني

عبد الله بن محمد بن علي بن نفيل بنون وفاء مصغر أبو جعفر النفيلي الحراني ثقة حافظ من كبار العاشرة مات سنة أربع وثلاثين خ 4
صفحة رقم:321


عبد الله بن مكنف

الاسم:عبد الله بن مكنف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الله بن مكنف بكسر الميم وسكون الكاف بعدها نون مفتوحة الأنصاري المدني مجهول من الخامسة ق
صفحة رقم:325


عبد الله بن محمد بن عمرو بن الجراح

الاسم:عبد الله بن محمد بن عمرو بن الجراح

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الأزدي الغزي

عبد الله بن محمد بن عمرو بن الجراح الأزدي أبو العباس الغزي ثقة من الحادية عشرة د
صفحة رقم:322


عبد الله بن يزيد

الاسم:عبد الله بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن يزيد رضيع عائشة بصري وثقه العجلي من الثالثة م 4
صفحة رقم:329


عبد الله بن محمد بن يحيى

الاسم:عبد الله بن محمد بن يحيى

الكنية:أبو محمد

اللقب:الضعيف

النسب:الطرسوسي

عبد الله بن محمد بن يحيى الطرسوسي أبو محمد المعروف بالضعيف لأنه كان كثير العبادة وقيل نحيفا وقيل لشدة إتقانه ثقة من العاشرة د س
صفحة رقم:322


عبد الله بن محمد بن يحيى

الاسم:عبد الله بن محمد بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخشاب الرملي

عبد الله بن محمد بن يحيى الخشاب الرملي مقبول من كبار الحادية عشرة مد
صفحة رقم:322


عبد الله بن محمد بن أبي يحيى

الاسم:عبد الله بن محمد بن أبي يحيى

الكنية:لا يوجد

اللقب:سحبل

النسب:الأسلمي

عبد الله بن محمد بن أبي يحيى الأسلمي لقبه سحبل بفتح المهملة وسكون الحاء المهملة بعدها موحدة ثم لام وقد ينسب إلى جده ثقة من السابعة مات سنة اثنتين وسبعين بخ د
صفحة رقم:322


عبد الله بن محمد

الاسم:عبد الله بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي

عبد الله بن محمد العدوي متروك رماه وكيع بالوضع من السابعة ق
صفحة رقم:322


عبد الله بن محمد

الاسم:عبد الله بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي

عبد الله بن محمد الليثي مجهول من السابعة ق
صفحة رقم:322


عبد الله بن محمد

الاسم:عبد الله بن محمد

الكنية:لا يوجد

اللقب:ابن الرومي

النسب:اليمامي

عبد الله بن محمد اليمامي نزيل بغداد المعروف بابن الرومي ويقال اسم أبيه عمر صدوق من العاشرة مات سنة ست وثلاثين م
صفحة رقم:322


عبد الله بن محمد بن عمر بن علي

الاسم:عبد الله بن محمد بن عمر بن علي

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العلوي المدني

عبد الله بن محمد بن عمر بن علي بن أبي طالب أبو محمد العلوي المدني مقبول من السادسة مات في خلافة المنصور د س
صفحة رقم:321


عبد الله بن يزيد

الاسم:عبد الله بن يزيد

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المعافري الحبلي

عبد الله بن يزيد المعافري أبو عبد الرحمن الحبلي بضم المهملة والموحدة ثقة من الثالثة مات سنة مائة بإفريقية بخ م 4
صفحة رقم:329


عبد الله بن يعقوب بن إسحاق

الاسم:عبد الله بن يعقوب بن إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد الله بن يعقوب بن إسحاق المدني مجهول الحال من التاسعة د ت
صفحة رقم:330


عبد الله بن يسار

الاسم:عبد الله بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي الأعرج

عبد الله بن يسار المكي الأعرج مقبول من الخامسة س
صفحة رقم:330


عبد الله بن يسار

الاسم:عبد الله بن يسار

الكنية:أبو همام

اللقب:لا يوجد

النسب:الكوفي

عبد الله بن يسار أبو همام الكوفي ويقال عبد الله بن نافع مجهول من الثالثة د عس
صفحة رقم:330


عبد الله بن يسار

الاسم:عبد الله بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني الكوفي

عبد الله بن يسار الجهني الكوفي ثقة من كبار الثالثة د س
صفحة رقم:330


عبد الله بن يزيد

الاسم:عبد الله بن يزيد

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المازني البصري

عبد الله بن يزيد أو بن أبي يزيد المازني أبو عبد الرحمن البصري مقبول من السابعة صد
صفحة رقم:330


عبد الله بن يزيد

الاسم:عبد الله بن يزيد

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المكي المقرىء

عبد الله بن يزيد المكي أبو عبد الرحمن المقرىء أصله من البصرة أو الأهواز ثقة فاضل أقرأ القرآن نيفا وسبعين سنة من التاسعة مات سنة ثلاث عشرة وقد قارب المائة وهو من كبار شيوخ البخاري ع
صفحة رقم:330


عبد الله بن محمد بن عبد الرحمن بن المسور

الاسم:عبد الله بن محمد بن عبد الرحمن بن المسور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري البصري

عبد الله بن محمد بن عبد الرحمن بن المسور بن مخرمة الزهري البصري صدوق من صغار العاشرة مات سنة ست وخمسين م 4
صفحة رقم:321


عبد الله بن يزيد

الاسم:عبد الله بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني المقرىء الأعور

عبد الله بن يزيد المخزومي المدني المقرىء الأعور مولى الأسود بن سفيان من شيوخ مالك ثقة من السادسة مات سنة ثمان وأربعين ع
صفحة رقم:330


عبد الله بن يزيد بن وديعة

الاسم:عبد الله بن يزيد بن وديعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الله بن يزيد بن وديعة الأنصاري مقبول من الثالثة أغفله المزي س
صفحة رقم:329


عبد الله بن أبي عتبة

الاسم:عبد الله بن أبي عتبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عبد الله بن أبي عتبة البصري مولى أنس ثقة من الثالثة خ م تم ق
صفحة رقم:313


عبد الله بن يزيد

الاسم:عبد الله بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد الله بن يزيد المدني مولى المنبعث بنون وموحدة وآخره مثلثة صدوق من الثالثة د س ق
صفحة رقم:329


عبد الله بن عبد المؤمن بن عثمان

الاسم:عبد الله بن عبد المؤمن بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأرحبي الواسطي الطويل

عبد الله بن عبد المؤمن بن عثمان الأرحبي بفتح الهمزة وسكون الراء بعدها مهملة مفتوحة ثم موحدة الواسطي الطويل مقبول من الحادية عشرة ق
صفحة رقم:312


عبد الله بن يزيد

الاسم:عبد الله بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي الصهباني

عبد الله بن يزيد النخعي الكوفي الصهباني بضم المهملة ثقة من السادسة وهم من خلطه بالذي قبله تمييز
صفحة رقم:329


عبد الله بن يزيد

الاسم:عبد الله بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

عبد الله بن يزيد النخعي الكوفي عن أبي زرعة في شكال الخيل قال أحمد صوابه سلم بن عبد الرحمن أخطأ شعبة في اسمه م س
صفحة رقم:329


عبد الله بن مخلد

الاسم:عبد الله بن مخلد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي النيسابوري النحوي

عبد الله بن مخلد بسكون المعجمة بن خالد التميمي النيسابوري النحوي راوية كتب أبي عبيد بخراسان من الحادية عشرة مات سنة ستين د
صفحة رقم:322


عبد الله بن يزيد

الاسم:عبد الله بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدمشقي

عبد الله بن يزيد الدمشقي ضعيف من السادسة ومنهم من قال هو بن ربيعة بن يزيد الماضي ت ق
صفحة رقم:330


عبد الله بن معاوية

الاسم:عبد الله بن معاوية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغاضري

عبد الله بن معاوية الغاضري صحابي له حديث واحد د
صفحة رقم:324


عبد الله بن محيريز

الاسم:عبد الله بن محيريز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المكي

عبد الله بن محيريز بمهملة وراء آخره زاي مصغر بن جنادة بن وهب الجمحي بضم الجيم وفتح الميم بعدها مهملة المكي كان يتيما في حجر أبي محذورة بمكة ثم نزل بيت المقدس ثقة عابد من الثالثة مات سنة تسع وتسعين وقيل قبلها ع
صفحة رقم:322


عبد الله بن مطرف بن عبد الله بن الشخير

الاسم:عبد الله بن مطرف بن عبد الله بن الشخير

الكنية:أبو جزء

اللقب:لا يوجد

النسب:العامري البصري

عبد الله بن مطرف بن عبد الله بن الشخير بكسر المعجمة وتشديد الخاء المعجمة بعدها تحتانية ساكنة ثم راء العامري أبو جزء بفتح الجيم وسكون الزاي بعدها همزة البصري صدوق من الثالثة مات قبل والده في طاعون الجارف سنة سبع وثمانين د س
صفحة رقم:323


عبد الله بن المطلب بن عبد الله بن حنطب

الاسم:عبد الله بن المطلب بن عبد الله بن حنطب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني

عبد الله بن المطلب بن عبد الله بن حنطب المخزومي المدني لا يعرف وفي الإسناد خطأ في رواية بن حيويه فقط س
صفحة رقم:324


عبد الله بن مطيع بن الأسود

الاسم:عبد الله بن مطيع بن الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي المدني

عبد الله بن مطيع بن الأسود العدوي المدني له رؤية وكان رأس قريش يوم الحرة وأمره بن الزبير على الكوفة ثم قتل معه سنة ثلاث وسبعين بخ م
صفحة رقم:324


عبد الله بن مطيع بن راشد

الاسم:عبد الله بن مطيع بن راشد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البكري النيسابوري

عبد الله بن مطيع بن راشد البكري أبو محمد النيسابوري نزيل بغداد ثقة من العاشرة مات سنة سبع وثلاثين م س
صفحة رقم:324


عبد الله بن معاذ بن نشيط

الاسم:عبد الله بن معاذ بن نشيط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

عبد الله بن معاذ بن نشيط بفتح النون بعدها معجمة الصنعاني صاحب معمر صدوق تحامل عليه عبد الرزاق من التاسعة مات قبل التسعين ومائة ت ق
صفحة رقم:324


عبد الله بن المسيب

الاسم:عبد الله بن المسيب

الكنية:أبو السوار

اللقب:لا يوجد

النسب:القرشي مولاهم الفارسي المصري

عبد الله بن المسيب القرشي مولاهم الفارسي أبو السوار بفتح المهملة وتشديد الواو المصري مقبول من السابعة مات سنة سبعين ومائة د
صفحة رقم:323


عبد الله بن معاوية بن موسى

الاسم:عبد الله بن معاوية بن موسى

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الجمحي البصري

عبد الله بن معاوية بن موسى الجمحي أبو جعفر البصري ثقة معمر من العاشرة مات سنة ثلاث وأربعين وقد زاد على المائة د ت ق
صفحة رقم:324


عبد الله بن المسيب بن أبي السائب صيفي بن عابد

الاسم:عبد الله بن المسيب بن أبي السائب صيفي بن عابد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن المسيب بن أبي السائب صيفي بن عابد بموحدة بن عبد الله بن عمر بن مخزوم صدوق من كبار الثالثة ووهم من ذكره في الصحابة مات سنة بضع وستين م د
صفحة رقم:323


عبد الله بن معبد بن العباس بن عبد المطلب

الاسم:عبد الله بن معبد بن العباس بن عبد المطلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العباسي المدني

عبد الله بن معبد بن العباس بن عبد المطلب العباسي المدني ثقة قليل الحديث من الثالثة م د س ق
صفحة رقم:324


عبد الله بن معبد

الاسم:عبد الله بن معبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزماني

عبد الله بن معبد الزماني بكسر الزاي وتشديد الميم وبنون بصري ثقة من الثالثة م 4
صفحة رقم:324


عبد الله بن معقل

الاسم:عبد الله بن معقل

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:المزني الكوفي

عبد الله بن معقل بفتح أوله وسكون المهملة بعدها قاف بن مقرن المزني أبو الوليد الكوفي ثقة من كبار الثالثة مات سنة ثمان وثمانين ع
صفحة رقم:324


عبد الله بن معقل

الاسم:عبد الله بن معقل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن معقل عن يزيد الرقاشي مجهول من السابعة ق
صفحة رقم:324


عبد الله بن معقل

الاسم:عبد الله بن معقل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المحاربي

عبد الله بن معقل المحاربي مجهول من الثالثة تمييز
صفحة رقم:324


عبد الله بن يزيد بن مقسم

الاسم:عبد الله بن يزيد بن مقسم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي البصري

عبد الله بن يزيد بن مقسم الثقفي بن ضبة البصري أصله من الطائف صدوق من التاسعة د
صفحة رقم:329


عبد الله بن معانق

الاسم:عبد الله بن معانق

الكنية:أبو معانق

اللقب:لا يوجد

النسب:الشامي

عبد الله بن معانق أبو معانق بضم أوله ونون الشامي وثقه العجلي من الثالثة ق
صفحة رقم:324


عبد الله بن مسلم بن جندب

الاسم:عبد الله بن مسلم بن جندب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي المدني المقرىء

عبد الله بن مسلم بن جندب الهذلي المدني المقرىء لا بأس به من الثامنة ت
صفحة رقم:323


عبد الله بن مغفل

الاسم:عبد الله بن مغفل

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المزني

عبد الله بن مغفل بمعجمة وفاء ثقيلة بن عبد نهم بفتح النون وسكون الهاء أبو عبد الرحمن المزني صحابي بايع تحت الشجرة ونزل البصرة مات سنة سبع وخمسين وقيل بعد ذلك ع
صفحة رقم:325


عبد الله بن مرة

الاسم:عبد الله بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الخارفي الكوفي

عبد الله بن مرة الهمداني الخارفي بمعجمة وراء وفاء الكوفي ثقة من الثالثة مات سنة مائة وقيل قبلها ع
صفحة رقم:322


عبد الله بن مرة

الاسم:عبد الله بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي الأنصاري المدني

عبد الله بن مرة الزرقي بضم الزاي وفتح الراء بعدها قاف الأنصاري المدني مجهول من الخامسة س
صفحة رقم:322


عبد الله بن مرة

الاسم:عبد الله بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزوفي

عبد الله بن مرة أو بن أبي مرة الزوفي بفتح الزاي بعدها واو ثم فاء صدوق من الثالثة أشار البخاري إلى أن في روايته انقطاعا د ت ق
صفحة رقم:322


عبد الله بن أبي مريم

الاسم:عبد الله بن أبي مريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد الله بن أبي مريم مولى بني ساعدة المدني مقبول من الثالثة مد
صفحة رقم:322


عبد الله بن مسافع بن عبد الله بن شيبة

الاسم:عبد الله بن مسافع بن عبد الله بن شيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدري المكي الحجبي

عبد الله بن مسافع بن عبد الله بن شيبة بن عثمان العبدري المكي الحجبي من الرابعة مات سنة تسع وتسعين بالشام د س
صفحة رقم:322


عبد الله بن مطر

الاسم:عبد الله بن مطر

الكنية:أبو ريحانة

اللقب:لا يوجد

النسب:البصري

عبد الله بن مطر أبو ريحانة البصري مشهور بكنيته صدوق تغير بأخرة من الثالثة ويقال اسمه زياد م د ت ق
صفحة رقم:323


عبد الله بن مسعود بن غافل

الاسم:عبد الله بن مسعود بن غافل

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الهذلي

عبد الله بن مسعود بن غافل بمعجمة وفاء بن حبيب الهذلي أبو عبد الرحمن من السابقين الأولين ومن كبار العلماء من الصحابة مناقبة جمة وأمره عمر على الكوفة ومات سنة اثنتين وثلاثين أو في التي بعدها بالمدينة ع
صفحة رقم:323


عبد الله بن المختار

الاسم:عبد الله بن المختار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عبد الله بن المختار البصري لا بأس به من السابعة م د تم س ق
صفحة رقم:322


عبد الله بن مسلم بن عبيد الله بن عبد الله

الاسم:عبد الله بن مسلم بن عبيد الله بن عبد الله

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الزهري المدني

عبد الله بن مسلم بن عبيد الله بن عبد الله بن شهاب بن الحارث بن زهرة الزهري المدني أبو محمد أخو الزهري الإمام ثقة من الثالثة مات قبل أخيه خت م د ت س
صفحة رقم:323


عبد الله بن مسلم بن هرمز

الاسم:عبد الله بن مسلم بن هرمز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عبد الله بن مسلم بن هرمز المكي ضعيف من السادسة هو الفدكي على الصواب نسب إلى جده أغفل المزي رقم مد وهو في النكاح قال فيه حدثنا بن هرمز وأغفل رقم ت وهو في نسخة منه عبد الله بن هرمز وفي أخرى عبد الله بن مسلم بن هرمز وعليها اعتمد بن عساكر في الأطراف وجزم بذلك بن السكن في الصحابة بخ مد ت ق
صفحة رقم:323


عبد الله بن مسلم

الاسم:عبد الله بن مسلم

الكنية:أبو طيبة

اللقب:لا يوجد

النسب:السلمي المروزي

عبد الله بن مسلم السلمي أبو طيبة بفتح المهملة بعدها تحتانية ساكنة ثم موحدة المروزي قاضيها صدوق يهم من الثامنة د ت س
صفحة رقم:323


عبد الله بن مسلم

الاسم:عبد الله بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن مسلم ويقال بن محمد بن مسلم الطويل المدني صاحب المقصورة أو المصاحف مقبول من السادسة س
صفحة رقم:323


عبد الله بن مسلم

الاسم:عبد الله بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عبد الله بن مسلم البصري عن بن عون مجهول من الثامنة قد
صفحة رقم:323


عبد الله بن مسلمة بن قعنب

الاسم:عبد الله بن مسلمة بن قعنب

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:القعنبي الحارثي البصري

عبد الله بن مسلمة بن قعنب القعنبي الحارثي أبو عبد الرحمن البصري أصله من المدينة وسكنها مدة ثقة عابد كان بن معين وابن المديني لا يقدمان عليه في الموطأ أحدا من صغار التاسعة مات في سنة إحدى وعشرين بمكة خ م د ت س
صفحة رقم:323


عبد الله بن المساور

الاسم:عبد الله بن المساور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن المساور مقبول من الرابعة بخ
صفحة رقم:322


عبد الله بن خازم

الاسم:عبد الله بن خازم

الكنية:أبو صالح

اللقب:لا يوجد

النسب:السلمي

عبد الله بن خازم بمعجمتين السلمي أبو صالح نزل البصرة وولي إمرة خراسان وقتل بها بعد قتل مصعب بن الزبير سنة إحدى وسبعين يقال إنه الذي روى عنه الدشتكي قال رأيت رجلا بخراسان عليه عمامة سوداء يقول كسانيها رسول الله a أخرجه د ت س
صفحة رقم:301


عبد الله بن حماد بن أيوب

الاسم:عبد الله بن حماد بن أيوب

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الآملي

عبد الله بن حماد بن أيوب أبو عبد الرحمن الآملي بالمد وتخفيف الميم المضمومة روى البخاري عن عبد الله غير منسوب عن يحيى بن معين وعن سليمان بن عبد الرحمن فوقع في رواية بن السكن عن الفربري عبد الله بن حماد وهو تلميذ البخاري ووراقه وهو من الثانية عشرة مات سنة تسع وستين وقيل بعد ذلك خ
صفحة رقم:300


عبد الله بن حمران

الاسم:عبد الله بن حمران

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:البصري

عبد الله بن حمران بضم المهملة أبو عبد الرحمن البصري صدوق يخطىء قليلا من التاسعة مات سنة ست أو خمس ومائتين خت م د س
صفحة رقم:300


عبد الله بن أبي الحمساء

الاسم:عبد الله بن أبي الحمساء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

عبد الله بن أبي الحمساء العامري له صحبة سكن البصرة وقيل مصر د
صفحة رقم:300


عبد الله بن حنطب بن الحارث بن عبيد

الاسم:عبد الله بن حنطب بن الحارث بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن حنطب بن الحارث بن عبيد بن عمر بن مخزوم مختلف في صحبته وله حديث مختلف في إسناده ت
صفحة رقم:300


عبد الله بن حنظلة بن أبي عامر

الاسم:عبد الله بن حنظلة بن أبي عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الراهب الأنصاري

عبد الله بن حنظلة بن أبي عامر الراهب الأنصاري له رؤية وأبوه غسيل الملائكة قتل يوم أحد وأم عبد الله جميلة بنت عبد الله بن أبي استشهد عبد الله يوم الحرة في ذي الحجة سنة ثلاث وستين وكان أمير الأنصار بها د
صفحة رقم:300


عبد الله بن خليفة

الاسم:عبد الله بن خليفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن خليفة ويقال خليفة بن عبد الله البصري مجهول من الثالثة ما روى عنه إلا بسطام بن مسلم ووهم من زعم أن شعبة روى عنه س
صفحة رقم:301


عبد الله بن حوالة

الاسم:عبد الله بن حوالة

الكنية:أبو حوالة

اللقب:لا يوجد

النسب:الأزدي

عبد الله بن حوالة بفتح المهملة وتخفيف الواو الأزدي أبو حوالة صحابي نزل الشام ومات بها سنة ثمان وخمسين وله اثنتان وسبعون سنة ويقال مات سنة ثمانين د
صفحة رقم:301


عبد الله بن حفص

الاسم:عبد الله بن حفص

الكنية:أبو حفص

اللقب:لا يوجد

النسب:الأرطباني البصري

عبد الله بن حفص الأرطباني أبو حفص البصري صدوق من السابعة ت
صفحة رقم:300


عبد الله بن خالد بن سعيد بن أبي مريم

الاسم:عبد الله بن خالد بن سعيد بن أبي مريم

الكنية:أبو شاكر

اللقب:لا يوجد

النسب:المدني التيمي مولاهم

عبد الله بن خالد بن سعيد بن أبي مريم المدني أبو شاكر التيمي مولاهم مستور تكلم فيه الأزدي من التاسعة د
صفحة رقم:301


عبد الله بن خباب

الاسم:عبد الله بن خباب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد الله بن خباب بمعجمة وموحدتين بن الأرت بفتح الراء وتشديد المثناة المدني حليف بنى زهرة يقال له رؤية ووثقه العجلي فقال ثقة من كبار التابعين قتله الحرورية سنة ثمان وثلاثين ت س
صفحة رقم:301


عبد الله بن خباب

الاسم:عبد الله بن خباب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري النجاري مولاهم المدني

عبد الله بن خباب الأنصاري النجاري مولاهم المدني ثقة من الثالثة مات بعد المائة ع
صفحة رقم:301


عبد الله بن خبيب

الاسم:عبد الله بن خبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

عبد الله بن خبيب بمعجمة وموحدتين مصغرا الجهني حليف الأنصار مدني له صحبة بخ 4
صفحة رقم:301


عبد الله بن خراش

الاسم:عبد الله بن خراش

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الشيباني الكوفي

عبد الله بن خراش بالخاء المعجمة بن حوشب الشيباني أبو جعفر الكوفي ضعيف وأطلق عليه بن عمار الكذب مات بعد الستين ق
صفحة رقم:301


عبد الله بن زياد

الاسم:عبد الله بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البحراني البصري

عبد الله بن زياد البحراني البصري مستور من السادسة ويحتمل أن يكون هو اليمامي وسيأتي في علي بن زياد ق
صفحة رقم:304


عبد الله بن حنين

الاسم:عبد الله بن حنين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم مدني

عبد الله بن حنين الهاشمي مولاهم مدني ثقة من الثالثة مات في أول خلافة يزيد بن عبد الملك في أوائل المائة الثانية ع
صفحة رقم:301


عبد الله بن حذافة بن قيس بن عدي

الاسم:عبد الله بن حذافة بن قيس بن عدي

الكنية:أبو حذافة

اللقب:لا يوجد

النسب:القرشي السهمي

عبد الله بن حذافة بن قيس بن عدي بن سعيد بالتصغير بن سعد بن سهم القرشي السهمي أبو حذافة من قدماء المهاجرين مات بمصر في خلافة عثمان س
صفحة رقم:300


عبد الله بن الحارث بن محمد بن عمرو

الاسم:عبد الله بن الحارث بن محمد بن عمرو

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:الحاطبي المدني المكفوف

عبد الله بن الحارث بن محمد بن عمرو بن محمد بن حاطب الحاطبي أبو الحارث المدني المكفوف صدوق من الثامنة أيضا تمييز
صفحة رقم:299


عبد الله بن الحارث بن نوفل بن الحارث

الاسم:عبد الله بن الحارث بن نوفل بن الحارث

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الهاشمي المدني

عبد الله بن الحارث بن نوفل بن الحارث بن عبد المطلب الهاشمي أبو محمد المدني أمير البصرة له رؤية ولأبيه وجده صحبة قال بن عبد البر أجمعوا على ثقته مات سنة تسع وسبعين ويقال سنة أربع وثمانين ع
صفحة رقم:299


عبد الله بن الحارث

الاسم:عبد الله بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري البصري

عبد الله بن الحارث الأنصاري البصري أو الوليد نسيب بن سيرين ثقة من الثالثة ع
صفحة رقم:299


عبد الله بن الحارث

الاسم:عبد الله بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

عبد الله بن الحارث الكندي مقبول من الثالثة د
صفحة رقم:299


عبد الله بن الحارث

الاسم:عبد الله بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزبيدي النجراني الكوفي

عبد الله بن الحارث الزبيدي بضم الزاي النجراني بنون وجيم الكوفي المعروف بالمكتب ثقة من الثالثة بخ م 4
صفحة رقم:299


عبد الله بن حبشي

الاسم:عبد الله بن حبشي

الكنية:أبو قتيلة

اللقب:لا يوجد

النسب:الخثعمي

عبد الله بن حبشي بضم المهملة وسكون الموحدة بعدها معجمة ثم ياء ثقيلة صحابي يكنى أبا قتيلة بقاف ومثناة مصغر الخثعمي نزيل مكة له حديث د س
صفحة رقم:299


عبد الله بن الحكم بن أبي زياد

الاسم:عبد الله بن الحكم بن أبي زياد

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:القطواني الكوفي الدهقان

عبد الله بن الحكم بن أبي زياد القطواني بفتح القاف والمهملة أبو عبد الرحمن الكوفي الدهقان صدوق من العاشرة مات سنة خمس وخمسين د ت ق
صفحة رقم:300


عبد الله بن حبيب بن ربيعة

الاسم:عبد الله بن حبيب بن ربيعة

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:السلمي الكوفي المقرىء

عبد الله بن حبيب بن ربيعة بفتح الموحدة وتشديد الياء أبو عبد الرحمن السلمي الكوفي المقرىء مشهور بكنيته ولأبيه صحبة ثقة ثبت من الثانية مات بعد السبعين ع
صفحة رقم:299


عبد الله بن حفص

الاسم:عبد الله بن حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن حفص وقيل حفص بن عبد الله مجهول لم يرو عنه غير عطاء بن السائب من الرابعة س
صفحة رقم:300


عبد الله بن حسان

الاسم:عبد الله بن حسان

الكنية:أبو الجنيد

اللقب:عتريس

النسب:التميمي العنبري

عبد الله بن حسان التميمي أبو الجنيد العنبري لقبه عتريس مقبول من السابعة بخ د ت
صفحة رقم:300


عبد الله بن الحسن بن الحسن بن علي

الاسم:عبد الله بن الحسن بن الحسن بن علي

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الهاشمي المدني

عبد الله بن الحسن بن الحسن بن علي بن أبي طالب الهاشمي المدني أبو محمد ثقة جليل القدر من الخامسة مات في أوائل سنة خمس وأربعين وله خمس وسبعون 4
صفحة رقم:300


عبد الله بن الحسين بن عطاء بن يسار

الاسم:عبد الله بن الحسين بن عطاء بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي المدني

عبد الله بن الحسين بن عطاء بن يسار الهلالي المدني مولى ميمونة ضعيف من الثامنة بخ ق
صفحة رقم:300


عبد الله بن حسين

الاسم:عبد الله بن حسين

الكنية:أبو حريز

اللقب:لا يوجد

النسب:الأزدي البصري

عبد الله بن حسين الأزدي أبو حريز بفتح المهملة وكسر الراء وآخره زاي البصري قاضي سجستان صدوق يخطىء من السادسة خت 4
صفحة رقم:300


عبد الله بن حفص بن عمر بن سعد

الاسم:عبد الله بن حفص بن عمر بن سعد

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الزهري المدني

عبد الله بن حفص بن عمر بن سعد بن أبي وقاص الزهري أبو بكر المدني مشهور بكنيته ثقة من الخامسة ع
صفحة رقم:300


عبد الله بن الخليل

الاسم:عبد الله بن الخليل

الكنية:أبو الخليل

اللقب:لا يوجد

النسب:الحضرمي الكوفي

عبد الله بن الخليل أو بن أبي الخليل الحضرمي أبو الخليل الكوفي مقبول من الثانية وفرق البخاري وابن حبان بين الراوي عن علي فقال فيه بن أبي الخليل والراوي عن زيد بن أرقم فقال فيه بن الخليل 4
صفحة رقم:301


عبد الله بن حبيب بن أبي ثابت

الاسم:عبد الله بن حبيب بن أبي ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

عبد الله بن حبيب بن أبي ثابت الأسدي الكوفي ثقة من السادسة م س
صفحة رقم:299


عبد الله بن الزبير بن معبد

الاسم:عبد الله بن الزبير بن معبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي

عبد الله بن الزبير بن معبد الباهلي مقبول من الثامنة تم ق
صفحة رقم:303


عبد الله بن رجاء بن صبح

الاسم:عبد الله بن رجاء بن صبح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

عبد الله بن رجاء بن صبح الشامي مقبول من السابعة تمييز
صفحة رقم:302


عبد الله بن رجاء

الاسم:عبد الله بن رجاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصوري

عبد الله بن رجاء الصوري مجهول من الثامنة تمييز
صفحة رقم:303


عبد الله بن أبي رزين مسعود بن مالك

الاسم:عبد الله بن أبي رزين مسعود بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

عبد الله بن أبي رزين مسعود بن مالك الأسدي الكوفي مقبول من السادسة عس
صفحة رقم:303


عبد الله بن الرقيم

الاسم:عبد الله بن الرقيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن الرقيم بالقاف مصغرا ويقال بن أبي الرقيم الكناني الكوفي مجهول من الثالثة س
صفحة رقم:303


عبد الله بن رواحة بن ثعلبة بن امرئ القيس

الاسم:عبد الله بن رواحة بن ثعلبة بن امرئ القيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزرجي الأنصاري

عبد الله بن رواحة بن ثعلبة بن امرئ القيس الخزرجي الأنصاري الشاعر أحد السابقين شهد بدر أو استشهد بمؤتة وكان ثالث الأمراء بها استشهد بمؤتة في جمادى الأولى سنة ثمان خ خد س ق
صفحة رقم:303


عبد الله بن خليفة

الاسم:عبد الله بن خليفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني

عبد الله بن خليفة الهمداني مقبول من الثانية فق
صفحة رقم:301


عبد الله بن الزبير بن عيسى

الاسم:عبد الله بن الزبير بن عيسى

الكنية:أبو بكر

اللقب:لا يوجد

النسب:القرشي الأسدي الحميدي المكي

عبد الله بن الزبير بن عيسى القرشي الأسدي الحميدي المكي أبو بكر ثقة حافظ فقيه أجل أصحاب بن عيينة من العاشرة مات بمكة سنة تسع عشرة وقيل بعدها قال الحاكم كان البخاري إذا وجد الحديث عند الحميدي لا يعدوه إلى غيره خ م د ت س فق
صفحة رقم:303


عبد الله بن ربيعة بن فرقد

الاسم:عبد الله بن ربيعة بن فرقد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

عبد الله بن ربيعة بالتشديد بن فرقد السلمي ذكر في الصحابة ونفاها أبو حاتم ووثقه بن حبان بخ د س
صفحة رقم:302


عبد الله بن زرير

الاسم:عبد الله بن زرير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغافقي المصري

عبد الله بن زرير بتقديم الزاي مصغرا الغافقي المصري ثقة رمي بالتشيع من الثانية مات سنة ثمانين أو بعدها د س ق
صفحة رقم:303


عبد الله بن زغب

الاسم:عبد الله بن زغب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأيادي

عبد الله بن زغب بزاي ومعجمة وموحدة الإيادي شامي صحابي ونفاها بعضهم له حديث وروى له أبو داود آخر عن عبد الله بن حوالة د
صفحة رقم:303


عبد الله بن أبي زكريا

الاسم:عبد الله بن أبي زكريا

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الخزاعي الشامي

عبد الله بن أبي زكريا الخزاعي أبو يحيى الشامي واسم أبيه إياس وقيل زيد ثقة فقيه عابد من الرابعة مات سنة تسع عشرة د
صفحة رقم:303


عبد الله بن زمعة

الاسم:عبد الله بن زمعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الأسدي

عبد الله بن زمعة بفتح الزاي والميم بن الأسود بن المطلب بن أسد القرشي الأسدي صحابي مشهور استشهد يوم الدار مع عثمان ع
صفحة رقم:303


عبد الله بن زياد بن سليمان بن سمعان

الاسم:عبد الله بن زياد بن سليمان بن سمعان

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المخزومي المدني

عبد الله بن زياد بن سليمان بن سمعان المخزومي أبو عبد الرحمن المدني قاضيها متروك اتهمه بالكذب أبو داود وغيره من السابعة مد ق
صفحة رقم:303


عبد الله بن عبد

الاسم:عبد الله بن عبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القاري

عبد الله بن عبد بغير إضافة القاري بتشديد التحتانية له رؤية من الثانية س
صفحة رقم:312


عبد الله بن الزبير بن العوام

الاسم:عبد الله بن الزبير بن العوام

الكنية:أبو بكر أبو خبيب

اللقب:لا يوجد

النسب:القرشي الأسدي

عبد الله بن الزبير بن العوام القرشي الأسدي أبو بكر وأبو خبيب بالمعجمة مصغرا كان أول مولود في الإسلام بالمدينة من المهاجرين وولي الخلافة تسع سنين إلى أن قتل في ذي الحجة سنة ثلاث وسبعين ع
صفحة رقم:303


عبد الله بن رافع

الاسم:عبد الله بن رافع

الكنية:أبو رافع

اللقب:لا يوجد

النسب:المخزومي المدني

عبد الله بن رافع المخزومي أبو رافع المدني مولى أم سلمة ثقة من الثالثة م 4
صفحة رقم:302


عبد الله بن داود بن عامر

الاسم:عبد الله بن داود بن عامر

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الهمداني الخريبي

عبد الله بن داود بن عامر الهمداني أبو عبد الرحمن الخريبي بمعجمة وموحدة مصغرا كوفي الأصل ثقة عابد من التاسعة مات سنة ثلاث عشرة وله سبع وثمانون سنة أمسك عن الرواية قبل موته فلذلك لم يسمع منه البخاري خ 4
صفحة رقم:301


عبد الله بن داود

الاسم:عبد الله بن داود

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الواسطي التمار

عبد الله بن داود الواسطي أبو محمد التمار ضعيف من التاسعة ت
صفحة رقم:302


عبد الله بن دكين

الاسم:عبد الله بن دكين

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الكوفي

عبد الله بن دكين الكوفي أبو عمر نزيل بغداد صدوق يخطىء من السابعة بخ
صفحة رقم:302


عبد الله بن دينار

الاسم:عبد الله بن دينار

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:العدوي مولاهم المدني

عبد الله بن دينار العدوي مولاهم أبو عبد الرحمن المدني مولى بن عمر ثقة من الرابعة مات سنة سبع وعشرين ع
صفحة رقم:302


عبد الله بن دينار

الاسم:عبد الله بن دينار

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البهراني الأسدي الحمصي

عبد الله بن دينار البهراني الأسدي أبو محمد الحمصي ضعيف من الخامسة ق
صفحة رقم:302


عبد الله بن ذكوان

الاسم:عبد الله بن ذكوان

الكنية:أبو عبدالرحمن

اللقب:أبي الزناد

النسب:القرشي المدني

عبد الله بن ذكوان القرشي أبو عبد الرحمن المدني المعروف بأبي الزناد ثقة فقيه من الخامسة مات سنة ثلاثين وقيل بعدها ع
صفحة رقم:302


عبد الله بن رجاء

الاسم:عبد الله بن رجاء

الكنية:أبو عمران

اللقب:لا يوجد

النسب:المكي البصري

عبد الله بن رجاء المكي أبو عمران البصري نزيل مكة ثقة تغير حفظه قليلا من صغار الثامنة مات في حدود التسعين رم د س ق
صفحة رقم:302


عبد الله بن راشد

الاسم:عبد الله بن راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

عبد الله بن راشد الخزاعي لم يخرجوا له تمييز
صفحة رقم:302


عبد الله بن رجاء بن عمر

الاسم:عبد الله بن رجاء بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغداني

عبد الله بن رجاء بن عمر الغداني بضم الغين المعجمة وبالتخفيف بصري صدوق يهم قليلا من التاسعة مات سنة عشرين وقيل قبلها خ خدس ق
صفحة رقم:302


عبد الله بن رافع

الاسم:عبد الله بن رافع

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الحضرمي المصري

عبد الله بن رافع الحضرمي أبو سلمة المصري وثقه أبو زرعة من الرابعة مات في خلافة هشام بخ
صفحة رقم:302


عبد الله بن رباح

الاسم:عبد الله بن رباح

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الله بن رباح الأنصاري أبو خالد المدني سكن البصرة ثقة من الثالثة قتلته الأزارقة م 4
صفحة رقم:302


عبد الله بن الربيع بن خثيم

الاسم:عبد الله بن الربيع بن خثيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثوري الكوفي

عبد الله بن الربيع بن خثيم الثوري الكوفي ثقة من السادسة قد
صفحة رقم:302


عبد الله بن ربيعة بن يزيد

الاسم:عبد الله بن ربيعة بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدمشقي

عبد الله بن ربيعة بن يزيد الدمشقي وقيل بن يزيد بن ربيعة مجهول من السادسة ت
صفحة رقم:302


عبد الله بن أبي ربيعة عمرو بن المغيرة بن عبد الله

الاسم:عبد الله بن أبي ربيعة عمرو بن المغيرة بن عبد الله

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المكي

عبد الله بن أبي ربيعة عمرو بن المغيرة بن عبد الله بن عمر بن مخزوم أبو عبد الرحمن المكي صحابي مات ليالي قتل عثمان وهو والد عمر بن أبي ربيعة الشاعر س ق
صفحة رقم:302


عبد الله بن الحارث بن أبزي مكي

الاسم:عبد الله بن الحارث بن أبزي مكي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن الحارث بن أبزى مكي مقبول من السابعة بخ
صفحة رقم:299


عبد الله بن راشد

الاسم:عبد الله بن راشد

الكنية:أبو الضحاك

اللقب:لا يوجد

النسب:الزوفي المصري

عبد الله بن راشد الزوفي بفتح الزاي وسكون الواو بعدها فاء أبو الضحاك المصري مستور من السادسة ت ق
صفحة رقم:302


عبد الله بن بجير

الاسم:عبد الله بن بجير

الكنية:أبو حمران

اللقب:لا يوجد

النسب:التيمي القيسي البصري

عبد الله بن بجير بالموحدة والجيم مصغر بن حمران التيمي أو القيسي أبو حمران البصري ثقة من السادسة مد
صفحة رقم:296


عبد الله بن أبي أمامة بن ثعلبة

الاسم:عبد الله بن أبي أمامة بن ثعلبة

الكنية:أبو رملة

اللقب:لا يوجد

النسب:الأنصاري الحارثي المدني

عبد الله بن أبي أمامة بن ثعلبة الأنصاري الحارثي المدني يقال كنيته أبو رملة صدوق من الرابعة د ق
صفحة رقم:296


عبد الله بن إنسان

الاسم:عبد الله بن إنسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الطائفي

عبد الله بن إنسان الثقفى الطائفي لين الحديث من السادسة د
صفحة رقم:296


عبد الله بن أنيس

الاسم:عبد الله بن أنيس

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الجهني المدني

عبد الله بن أنيس الجهني أبو يحيى المدني حليف الأنصار صحابي شهد العقبة وأحدا ومات بالشام في خلافة معاوية سنة أربع وخمسين ووهم من قال سنة ثمانين بخ م 4
صفحة رقم:296


عبد الله بن أنيس

الاسم:عبد الله بن أنيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الله بن أنيس الأنصاري صحابي له حديث رواه عنه ابنه عيسى وقيل هو الذي قبله د ت
صفحة رقم:296


عبد الله بن أوس

الاسم:عبد الله بن أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

عبد الله بن أوس الخزاعي لين الحديث من الرابعة د ت
صفحة رقم:296


عبد الله بن الحارث بن عبد الملك

الاسم:عبد الله بن الحارث بن عبد الملك

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المخزومي المكي

عبد الله بن الحارث بن عبد الملك المخزومي أبو محمد المكي ثقة من الثامنة م 4
صفحة رقم:299


عبد الله بن باباه

الاسم:عبد الله بن باباه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عبد الله بن باباه بموحدتين بينهما ألف ساكنة ويقال بتحتانية بدل الألف ويقال بحذف الهاء المكي ثقة من الثالثة م 4
صفحة رقم:296


عبد الله بن أبي إسحاق زيد بن الحارث

الاسم:عبد الله بن أبي إسحاق زيد بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي البصري النحوي

عبد الله بن أبي إسحاق زيد بن الحارث الحضرمي البصري النحوي صدوق من الخامسة قد
صفحة رقم:296


عبد الله بن بحير

الاسم:عبد الله بن بحير

الكنية:أبو وائل

اللقب:لا يوجد

النسب:القاص الصنعاني

عبد الله بن بحير بفتح الموحدة وكسر المهملة بن ريسان بفتح الراء وسكون التحتانية بعدها مهملة أبو وائل القاص الصنعاني وثقه بن معين واضطرب فيه كلام بن حبان د ت ق
صفحة رقم:296


عبد الله بن بدر بن عميرة

الاسم:عبد الله بن بدر بن عميرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي السحيمي اليمامي

عبد الله بن بدر بن عميرة الحنفي السحيمي بالمهملتين مصغرا اليمامي كان أحد الأشراف ثقة من الرابعة 4
صفحة رقم:296


عبد الله بن بديل بن ورقاء

الاسم:عبد الله بن بديل بن ورقاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن بديل بن ورقاء ويقال بن بديل بن بشر الخزاعي ويقال الليثي المكي صدوق يخطىء من الثامنة خت د س
صفحة رقم:296


عبد الله بن بديل بن ورقاء

الاسم:عبد الله بن بديل بن ورقاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

عبد الله بن بديل بن ورقاء الخزاعي أسلم مع أبيه يوم الفتح وصحبا وكانا سيدي خزاعة واستشهد عبد الله بصفين تمييز
صفحة رقم:296


عبد الله بن براد بن يوسف بن أبي بردة

الاسم:عبد الله بن براد بن يوسف بن أبي بردة

الكنية:أبو عامر

اللقب:لا يوجد

النسب:الأشعري

عبد الله بن براد بن يوسف بن أبي بردة بن أبي موسى الأشعري أبو عامر صدوق من العاشرة خت م
صفحة رقم:296


عبد الله بن بريدة بن الخصيب

الاسم:عبد الله بن بريدة بن الخصيب

الكنية:أبو سهل

اللقب:لا يوجد

النسب:الأسلمي المروزي

عبد الله بن بريدة بن الخصيب الأسلمي أبو سهل المروزي قاضيها ثقة من الثالثة مات سنة خمس ومائة وقيل بل خمس عشرة وله مائة سنة ع
صفحة رقم:297


عبد الله بن أبي أوفى

الاسم:عبد الله بن أبي أوفى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

عبد الله بن أبي أوفى علقمة بن خالد بن الحارث الأسلمي صحابي شهد الحديبية وعمر بعد النبي a دهرا مات سنة سبع وثمانين وهو آخر من مات بالكوفة من الصحابة ع
صفحة رقم:296


عبد الله بن أحمد بن محمد بن حنبل

الاسم:عبد الله بن أحمد بن محمد بن حنبل

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الشيباني

عبد الله بن أحمد بن محمد بن حنبل الشيباني أبو عبد الرحمن ولد الإمام ثقة من الثانية عشرة مات سنة تسعين وله بضع وسبعون س
صفحة رقم:295


عبد الله بن عمرو

الاسم:عبد الله بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو أبي بن أم حرام اسمه عبد الله بن عمرو وقيل بن كعب الأنصاري صحابي نزل بيت المقدس وهو آخر من مات من الصحابة بها وزعم بن حبان أن اسمه شمعون د ق
صفحة رقم:617


عبد الله بن إبراهيم بن عمر بن كيسان

الاسم:عبد الله بن إبراهيم بن عمر بن كيسان

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:الصنعاني

عبد الله بن إبراهيم بن عمر بن كيسان الصنعاني أبو يزيد صدوق من التاسعة د س
صفحة رقم:295


عبد الله بن إبراهيم بن أبي عمرو

الاسم:عبد الله بن إبراهيم بن أبي عمرو

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الغفاري المدني

عبد الله بن إبراهيم بن أبي عمرو الغفاري أبو محمد المدني متروك ونسبه بن حبان إلى الوضع من العاشرة د ت
صفحة رقم:295


عبد الله بن أبي بن كعب

الاسم:عبد الله بن أبي بن كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الله بن أبي بن كعب الأنصاري مقبول من الثالثة أبهم في رواية النسائي وسمي في رواية أبي يعلى من ذلك الوجه بعينه س
صفحة رقم:295


عبد الله بن أبي الخوارزمي

الاسم:عبد الله بن أبي الخوارزمي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القاضي

عبد الله بن أبي الخوارزمي القاضي قيل إن البخاري روى عنه من الثانية عشرة خ
صفحة رقم:295


عبد الله بن الأجلح

الاسم:عبد الله بن الأجلح

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الكندي الكوفي

عبد الله بن الأجلح الكندي أبو محمد الكوفي واسم الأجلح يحيى بن عبد الله صدوق من التاسعة ت ق
صفحة رقم:295


عبد الله بن أقرم

الاسم:عبد الله بن أقرم

الكنية:أبو معبد

اللقب:لا يوجد

النسب:الخزاعي

عبد الله بن أقرم بتقديم القاف بن زيد الخزاعي أبو معبد صحابي مقل ت س ق
صفحة رقم:296


عبد الله بن أحمد بن عبد الله بن يونس

الاسم:عبد الله بن أحمد بن عبد الله بن يونس

الكنية:أبو حصين

اللقب:لا يوجد

النسب:اليربوعي الكوفي

عبد الله بن أحمد بن عبد الله بن يونس اليربوعي أبو حصين بفتح أوله الكوفي ثقة من الحادية عشرة مات سنة ثمان وأربعين ت س
صفحة رقم:295


عبد الله بن إسماعيل بن أبي خالد

الاسم:عبد الله بن إسماعيل بن أبي خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن إسماعيل بن أبي خالد مجهول من التاسعة ت ق
صفحة رقم:296


عبد الله بن أبي أحمد بن جحش

الاسم:عبد الله بن أبي أحمد بن جحش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

عبد الله بن أبي أحمد بن جحش الأسدي ولد في حياة النبي a وروى عن عمر وغيره وذكره جماعة في ثقات التابعين د
صفحة رقم:295


عبد الله بن إدريس بن يزيد بن عبد الرحمن

الاسم:عبد الله بن إدريس بن يزيد بن عبد الرحمن

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأودي الكوفي

عبد الله بن إدريس بن يزيد بن عبد الرحمن الأودي بسكون الواو أبو محمد الكوفي ثقة فقيه عابد من الثامنة مات سنة اثنتين وتسعين وله بضع وسبعون سنة ع
صفحة رقم:295


عبد الله بن الأرقم بن عبد يغوث بن وهب

الاسم:عبد الله بن الأرقم بن عبد يغوث بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الزهري

عبد الله بن الأرقم بن عبد يغوث بن وهب بن عبد مناف بن زهرة القرشي الزهري صحابي معروف ولاه عمر بيت المال ومات في خلافة عثمان 4
صفحة رقم:295


عبد الله بن إسحاق بن محمد

الاسم:عبد الله بن إسحاق بن محمد

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الناقد الواسطي

عبد الله بن إسحاق بن محمد الناقد أبو جعفر الواسطي نزيل بغداد صدوق من الحادية عشرة ق
صفحة رقم:295


عبد الله بن إسحاق

الاسم:عبد الله بن إسحاق

الكنية:لا يوجد

اللقب:بدعة

النسب:الجوهري البصري

عبد الله بن إسحاق الجوهري البصري مستملي أبي عاصم يلقب بدعة بكسر الموحدة وسكون المهملة ثقة حافظ من الحادية عشرة مات سنة سبع وخمسين 4
صفحة رقم:295


عبد الله بن بسر

الاسم:عبد الله بن بسر

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:السكسكي الحبراني الحمصي

عبد الله بن بسر السكسكي الحبراني بضم المهملة وسكون الموحدة أبو سعيد الحمصي سكن البصرة ضعيف من الخامسة مد ت ق
صفحة رقم:297


عبد الله بن أحمد بن بشير بن ذكوان

الاسم:عبد الله بن أحمد بن بشير بن ذكوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البهراني الدمشقي

عبد الله بن أحمد بن بشير بن ذكوان البهراني الدمشقي إمام الجامع المقرىء صدوق متقدم في القراءة من العاشرة مات سنة اثنتين وأربعين وله نحو سبعين سنة د ق
صفحة رقم:295


عبد الله بن جعفر بن نجيح

الاسم:عبد الله بن جعفر بن نجيح

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:السعدي مولاهم المديني

عبد الله بن جعفر بن نجيح السعدي مولاهم أبو جعفر المديني والد علي بصري أصله من المدينة ضعيف من الثامنة يقال تغير حفظه بأخرة مات سنة ثمان وسبعين ت ق
صفحة رقم:298


عبد الله بن بسر

الاسم:عبد الله بن بسر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني

عبد الله بن بسر بضم الموحدة وسكون المهملة المازني صحابي صغير ولأبيه صحبة مات سنة ثمان وثمانين وقيل ست وتسعين وله مائة سنة وهو آخر من مات بالشام من الصحابة ع
صفحة رقم:297


عبد الله بن الجراح بن سعيد

الاسم:عبد الله بن الجراح بن سعيد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:التميمي القهستاني

عبد الله بن الجراح بن سعيد التميمي أبو محمد القهستاني بضم القاف والهاء وسكون المهملة ثم مثناة نزيل نيسابور صدوق يخطىء من العاشرة مات سنة اثنتين ويقال سبع وثلاثين د كن ق
صفحة رقم:298


عبد الله بن جرهد

الاسم:عبد الله بن جرهد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

عبد الله بن جرهد الأسلمي ويقال بن مسلم بن جرهد ورجحه البخاري مقبول من الرابعة ت
صفحة رقم:298


عبد الله بن أبي الجعد

الاسم:عبد الله بن أبي الجعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

عبد الله بن أبي الجعد الأشجعي مقبول من الرابعة س ق
صفحة رقم:298


عبد الله بن جعفر بن أبي طالب

الاسم:عبد الله بن جعفر بن أبي طالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

عبد الله بن جعفر بن أبي طالب الهاشمي أحد الأجواد ولد بأرض الحبشة وله صحبة مات سنة ثمانين وهو بن ثمانين ع
صفحة رقم:298


عبد الله بن جعفر بن عبد الرحمن بن المسور

الاسم:عبد الله بن جعفر بن عبد الرحمن بن المسور

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المدني المخرمي

عبد الله بن جعفر بن عبد الرحمن بن المسور بن مخرمة أبو محمد المدني المخرمي بسكون المعجمة وفتح الراء الخفيفة ليس به بأس من الثامنة مات سنة سبعين وله بضع وسبعون خت م 4
صفحة رقم:298


عبد الله بن جبير

الاسم:عبد الله بن جبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

عبد الله بن جبير الخزاعي أرسل حديثا مجهول من الرابعة فق
صفحة رقم:298


عبد الله بن جعفر

الاسم:عبد الله بن جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقي المعيطي

عبد الله بن جعفر الرقي المعيطي بالمهملة مصغرا مقبول من السابعة تمييز
صفحة رقم:298


عبد الله بن جبر بن عتيك

الاسم:عبد الله بن جبر بن عتيك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الله بن جبر بن عتيك الأنصاري المدني مقبول من الرابعة س ق
صفحة رقم:298


عبد الله بن جعفر بن يحيى بن خالد

الاسم:عبد الله بن جعفر بن يحيى بن خالد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البرمكي

عبد الله بن جعفر بن يحيى بن خالد بن برمك البرمكي أبو محمد نشأ بالبصرة ثم سكن بغداد ثقة من الحادية عشرة م د
صفحة رقم:298


عبد الله بن أبي جعفر

الاسم:عبد الله بن أبي جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرازي

عبد الله بن أبي جعفر الرازي صدوق يخطىء من التاسعة د
صفحة رقم:298


عبد الله بن أبي جميلة ميسرة

الاسم:عبد الله بن أبي جميلة ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطهوي الكوفي

عبد الله بن أبي جميلة ميسرة الطهوي بالمهملة وفتح الهاء الكوفي مجهول من السابعة عس
صفحة رقم:299


عبد الله بن الجهم

الاسم:عبد الله بن الجهم

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الرازي

عبد الله بن الجهم الرازي أبو عبد الرحمن صدوق فيه تشيع من العاشرة د
صفحة رقم:299


عبد الله بن حاجب بن عامر بن المنتفق

الاسم:عبد الله بن حاجب بن عامر بن المنتفق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن حاجب بن عامر بن المنتفق بن أخي لقيط بن عامر مجهول من الرابعة د
صفحة رقم:299


عبد الله بن زياد

الاسم:عبد الله بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن زياد شيخ لمحمد بن بكر البرساني مجهول يحتمل أن يكون الذي قبله ق
صفحة رقم:304


عبد الله بن جعفر بن غيلان

الاسم:عبد الله بن جعفر بن غيلان

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الرقي القرشي

عبد الله بن جعفر بن غيلان بالمعجمة الرقي أبو عبد الرحمن القرشي مولاهم ثقة لكنه تغير بأخرة فلم يفحش اختلاطه من العاشرة مات سنة عشرين ع
صفحة رقم:298


عبد الله بن أبي بكر السكن بن الفضل بن المؤتمن

الاسم:عبد الله بن أبي بكر السكن بن الفضل بن المؤتمن

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:العتكي الأزدي البصري

عبد الله بن أبي بكر السكن بن الفضل بن المؤتمن العتكي الأزدي أبو عبد الرحمن البصري صدوق من التاسعة مات سنة أربع وعشرين بخ
صفحة رقم:297


عبد الله بن الحارث بن جزء

الاسم:عبد الله بن الحارث بن جزء

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:الزبيدي

عبد الله بن الحارث بن جزء بفتح الجيم وسكون الزاي بعدها همزة الزبيدي بضم الزاي صحابي أبو الحارث سكن مصر وهو آخر من مات بها من الصحابة سنة خمس أو ست أو سبع أو ثمان وثمانين والثاني أصح د ت ق
صفحة رقم:299


عبد الله بن بشر

الاسم:عبد الله بن بشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقي القاضي

عبد الله بن بشر بكسر الموحدة ثم معجمة الرقي القاضي أصله من الكوفة اختلف فيه قول بن معين وابن حبان وقال أبو زرعة والنسائي لا بأس به وحكى البزار أنه ضعيف في الزهري خاصة من السابعة س ق
صفحة رقم:297


عبد الله بن بشر

الاسم:عبد الله بن بشر

الكنية:أبو عمير

اللقب:لا يوجد

النسب:الخثعمي الكاتب الكوفي

عبد الله بن بشر الخثعمي أبو عمير الكاتب الكوفي صدوق من الرابعة ت س
صفحة رقم:297


عبد الله بن أبي بصير

الاسم:عبد الله بن أبي بصير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي الكوفي

عبد الله بن أبي بصير العبدي الكوفي وثقه العجلي من الثالثة د س ق
صفحة رقم:297


عبد الله بن بكر بن حبيب

الاسم:عبد الله بن بكر بن حبيب

الكنية:أبو وهب

اللقب:لا يوجد

النسب:السهمي الباهلي البصري

عبد الله بن بكر بن حبيب السهمي الباهلي أبو وهب البصري نزيل بغداد ثقة امتنع من القضاء من التاسعة مات في المحرم سنة ثمان ومائتين ع
صفحة رقم:297


عبد الله بن بكر بن عبد الله

الاسم:عبد الله بن بكر بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني البصري

عبد الله بن بكر بن عبد الله المزني البصري صدوق من السابعة د س ق
صفحة رقم:297


عبد الله بن أبي الجذعاء

الاسم:عبد الله بن أبي الجذعاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكناني

عبد الله بن أبي الجذعاء بفتح الجيم وسكون المعجمة الكناني صحابي له حديثان تفرد بالرواية عنه عبد الله بن شقيق ت ق
صفحة رقم:298


عبد الله بن أبي بكر بن عبد الرحمن بن الحارث

الاسم:عبد الله بن أبي بكر بن عبد الرحمن بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني

عبد الله بن أبي بكر بن عبد الرحمن بن الحارث بن هشام المخزومي المدني صدوق من السادسة س ق
صفحة رقم:297


عبد الله بن بسر

الاسم:عبد الله بن بسر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النصري

عبد الله بن بسر النصري بالنون والد عبد الواحد صحابي أيضا ووهم من خلطه بالذي قبله تمييز
صفحة رقم:297


عبد الله بن أبي بكر بن محمد بن عمرو

الاسم:عبد الله بن أبي بكر بن محمد بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني القاضي

عبد الله بن أبي بكر بن محمد بن عمرو بن حزم الأنصاري المدني القاضي ثقة من الخامسة مات سنة خمس وثلاثين وهو بن سبعين سنة ع
صفحة رقم:297


عبد الله بن أبي بلال

الاسم:عبد الله بن أبي بلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي الشامي

عبد الله بن أبي بلال الخزاعي الشامي مقبول من الرابعة د ت س
صفحة رقم:297


عبد الله بن ثابت

الاسم:عبد الله بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي النحوي

عبد الله بن ثابت المروزي أو جعفر النحوي مجهول من الثامنة د
صفحة رقم:297


عبد الله بن ثعلبة بن صعير

الاسم:عبد الله بن ثعلبة بن صعير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن ثعلبة بن صعير بالمهملتين مصغرا ويقال بن أبي صعير له رؤية ولم يثبت له سماع مات سنة سبع أو تسع وثمانين وقد قارب التسعين خ د س
صفحة رقم:298


عبد الله بن ثعلبة

الاسم:عبد الله بن ثعلبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي المصري

عبد الله بن ثعلبة الحضرمي المصري مقبول من السادسة س
صفحة رقم:298


عبد الله بن جابر

الاسم:عبد الله بن جابر

الكنية:أبو حمزة أبو حازم

اللقب:لا يوجد

النسب:البصري

عبد الله بن جابر أبو حمزة ويقال أبو حازم البصري مقبول من السادسة د ت
صفحة رقم:298


عبد الله بن أبي بكر بن زيد بن المهاجر

الاسم:عبد الله بن أبي بكر بن زيد بن المهاجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن أبي بكر بن زيد بن المهاجر مجهول من السادسة ت ص
صفحة رقم:297


عبد الله بن عبد الجبار

الاسم:عبد الله بن عبد الجبار

الكنية:أبو القاسم

اللقب:زبريق

النسب:الخبائري الحمصي

عبد الله بن عبد الجبار الخبائري بمعجمة وموحدة وبعد الألف تحتانية أبو القاسم الحمصي لقبه زبريق بكسر الزاي وسكون الموحدة ثم راء ثم تحتانية ثم قاف صدوق من صغار التاسعة مات سنة خمس وثلاثين د
صفحة رقم:310


عبد الله بن عبد الله بن الحارث بن نوفل

الاسم:عبد الله بن عبد الله بن الحارث بن نوفل

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الهاشمي المدني

عبد الله بن عبد الله بن الحارث بن نوفل بن الحارث بن عبد المطلب الهاشمي أبو يحيى المدني ثقة من الثالثة مات سنة تسع وتسعين خ م د س
صفحة رقم:309


عبد الله بن عبد الله بن أبي طلحة

الاسم:عبد الله بن عبد الله بن أبي طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الله بن عبد الله بن أبي طلحة الأنصاري أو يحيى المدني أخو إسحاق ثقة من الرابعة مات سنة أربع وثلاثين م س
صفحة رقم:309


عبد الله بن عبد الله بن عثمان بن حكيم

الاسم:عبد الله بن عبد الله بن عثمان بن حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الحزامي

عبد الله بن عبد الله بن عثمان بن حكيم بن حزام الأسدي الحزامي بالمهملة والزاي مقبول من السادسة د س
صفحة رقم:309


عبد الله بن عبد الله بن عمر بن الخطاب

الاسم:عبد الله بن عبد الله بن عمر بن الخطاب

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المدني

عبد الله بن عبد الله بن عمر بن الخطاب أبو عبد الرحمن المدني كان وصي أبيه ثقة من الثالثة مات سنة خمس ومائة خ م د ت س
صفحة رقم:310


عبد الله بن عبد الله

الاسم:عبد الله بن عبد الله

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الرازي القاضي

عبد الله بن عبد الله الرازي مولى بني هاشم القاضي أبو جعفر أصله كوفي صدوق من الرابعة د ت عس ق
صفحة رقم:310


عبد الله بن عبد الرحمن بن الحباب

الاسم:عبد الله بن عبد الرحمن بن الحباب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عبد الرحمن بن الحباب بضم المهملة وموحدتين مقبول من الثالثة ق
صفحة رقم:310


عبد الله بن عبد الأسد بن هلال بن عبد الله

الاسم:عبد الله بن عبد الأسد بن هلال بن عبد الله

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:المخزومي

عبد الله بن عبد الأسد بن هلال بن عبد الله بن عمر بن مخزوم المخزومي أبو سلمة أخو النبي a من الرضاعة وابن عمته برة بنت عبد المطلب كان من السابقين شهد بدرا ومات في حياة النبي a وذلك في جمادى الآخرة سنة أربع بعد أحد فتزوج النبي a بعده زوجته أم سلمة ت س ق
صفحة رقم:310


عبد الله بن عبد الله بن الأصم

الاسم:عبد الله بن عبد الله بن الأصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

عبد الله بن عبد الله بن الأصم العامري أخو عبيد الله صدوق من الرابعة م
صفحة رقم:309


عبد الله بن عبد الحكم بن أعين

الاسم:عبد الله بن عبد الحكم بن أعين

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المصري الفقيه المالكي

عبد الله بن عبد الحكم بن أعين المصري أبو محمد الفقيه المالكي صدوق أنكر عليه بن معين شيئا من كبار العاشرة مات سنة أربع عشرة س
صفحة رقم:310


عبد الله بن عبد الرحمن بن أبزي

الاسم:عبد الله بن عبد الرحمن بن أبزي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي مولاهم الكوفي

عبد الله بن عبد الرحمن بن أبزى الخزاعي مولاهم الكوفي مقبول من الخامسة أغفل المزي رقم خت وهو في تفسير آل عمران خت د س
صفحة رقم:310


عبد الله بن عبد الرحمن بن أزهر

الاسم:عبد الله بن عبد الرحمن بن أزهر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

عبد الله بن عبد الرحمن بن أزهر الزهري المدني مقبول من الثالثة د
صفحة رقم:310


عبد الله بن عبد الرحمن بن أبي بكر

الاسم:عبد الله بن عبد الرحمن بن أبي بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصديق التيمي

عبد الله بن عبد الرحمن بن أبي بكر الصديق التيمي مقبول من الثالثة مات بعد السبعين خ م خد س ق
صفحة رقم:310


عبد الله بن عبد الرحمن بن ثابت بن الصامت

الاسم:عبد الله بن عبد الرحمن بن ثابت بن الصامت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الله بن عبد الرحمن بن ثابت بن الصامت الأنصاري المدني مقبول من الثالثة وقيل عبد الرحمن بن عبد الرحمن ق
صفحة رقم:310


عبد الله بن زياد

الاسم:عبد الله بن زياد

الكنية:أبو مريم

اللقب:لا يوجد

النسب:الأسدي الكوفي

عبد الله بن زياد أبو مريم الأسدي الكوفي ثقة من الثالثة خ ل ت
صفحة رقم:303


عبد الله بن عبد الله

الاسم:عبد الله بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

عبد الله بن عبد الله الأموي حجازي لين الحديث من التاسعة ق
صفحة رقم:310


عبد الله بن عامر بن يزيد بن تميم

الاسم:عبد الله بن عامر بن يزيد بن تميم

الكنية:أبو عمران

اللقب:لا يوجد

النسب:اليحصبي الدمشقي المقرىء

عبد الله بن عامر بن يزيد بن تميم اليحصبي بفتح التحتانية وسكون المهملة وفتح المهملة بعدها موحدة الدمشقي المقرىء أبو عمران وقيل غير ذلك في كنيته ثقة من الثالثة مات سنة ثماني عشرة وله سبع وتسعون سنة على الصحيح م ت
صفحة رقم:309


عبد الله بن طاوس بن كيسان

الاسم:عبد الله بن طاوس بن كيسان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:اليماني

عبد الله بن طاوس بن كيسان اليماني أبو محمد ثقة فاضل عابد من السادسة مات سنة اثنتين وثلاثين ع
صفحة رقم:308


عبد الله بن طريف

الاسم:عبد الله بن طريف

الكنية:أبو خزيمة

اللقب:لا يوجد

النسب:البصري

عبد الله بن طريف أبو خزيمة البصري مقبول من السابعة س
صفحة رقم:308


عبد الله بن أبي طلحة

الاسم:عبد الله بن أبي طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الله بن أبي طلحة واسمه زيد بن سهل الأنصاري المدني ولد على عهد النبي a ووثقه بن سعد مات سنة أربع وثمانين بالمدينة وقيل استشهد بفارس وهو أخو أنس لأمه م س
صفحة رقم:308


عبد الله بن ظالم

الاسم:عبد الله بن ظالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي المازني

عبد الله بن ظالم التميمي المازني صدوق لينه البخاري من الثالثة 4
صفحة رقم:308


عبد الله بن عاصم

الاسم:عبد الله بن عاصم

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الحماني البصري

عبد الله بن عاصم الحماني بكسر المهملة وتشديد الميم أبو سعيد البصري صدوق من التاسعة ق
صفحة رقم:308


عبد الله بن عامر بن براد بن يوسف

الاسم:عبد الله بن عامر بن براد بن يوسف

الكنية:أبو عامر

اللقب:لا يوجد

النسب:الأشعري الكوفي

عبد الله بن عامر بن براد بن يوسف بن أبي بردة بن أبي موسى الأشعري أبو عامر الكوفي وقد ينسب إلى جده مقبول من الحادية عشرة ق
صفحة رقم:308


عبد الله بن عبد الله بن جابر

الاسم:عبد الله بن عبد الله بن جابر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عبد الله بن جابر وقيل جبر بن عتيك الأنصاري المدني ثقة من الرابعة ع
صفحة رقم:309


عبد الله بن عامر بن زرارة

الاسم:عبد الله بن عامر بن زرارة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الحضرمي مولاهم الكوفي

عبد الله بن عامر بن زرارة الحضرمي مولاهم أبو محمد الكوفي صدوق من العاشرة مات سنة سبع وثلاثين ومائتين م د ق
صفحة رقم:309


عبد الله بن عبد الله بن أويس بن مالك

الاسم:عبد الله بن عبد الله بن أويس بن مالك

الكنية:أبو أويس

اللقب:لا يوجد

النسب:الأصبحي المدني

عبد الله بن عبد الله بن أويس بن مالك بن أبي عامر الأصبحي أبو أويس المدني قريب مالك وصهره صدوق يهم من السابعة مات سنة سبع وستين م 4
صفحة رقم:309


عبد الله بن عامر

الاسم:عبد الله بن عامر

الكنية:أبو عامر

اللقب:لا يوجد

النسب:الأسلمي المدني

عبد الله بن عامر الأسلمي أبو عامر المدني ضعيف من السابعة مات سنة خمسين أو إحدى وخمسين ق
صفحة رقم:309


عبد الله بن عامر

الاسم:عبد الله بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عامر عن الزبير يحتمل أن يكون بن عامر بن ربيعة الذي تقدم ذكره ق
صفحة رقم:309


عبد الله بن عامر

الاسم:عبد الله بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عامر عن عمر يحتمل أن يكون بن ربيعة أيضا س
صفحة رقم:309


عبد الله بن عباس بن عبد المطلب بن هاشم

الاسم:عبد الله بن عباس بن عبد المطلب بن هاشم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عباس بن عبد المطلب بن هاشم بن عبد مناف بن عم رسول الله a ولد قبل الهجرة بثلاث سنين ودعا له رسول الله a بالفهم في القرآن فكان يسمى البحر والحبر لسعة علمه وقال عمر لو أدرك بن عباس أسناننا ما عشره منا أحد مات سنة ثمان وستين بالطائف وهو أحد المكثرين من الصحابة وأحد العبادلة من فقهاء الصحابة ع
صفحة رقم:309


عبد الله بن عبد الله بن الأسود

الاسم:عبد الله بن عبد الله بن الأسود

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الحارثي الكوفي

عبد الله بن عبد الله بن الأسود الحارثي أبو عبد الرحمن الكوفي صدوق من التاسعة ت
صفحة رقم:309


عبد الله بن عبد الرحمن بن حجيرة

الاسم:عبد الله بن عبد الرحمن بن حجيرة

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:القاضي المصري

عبد الله بن عبد الرحمن بن حجيرة بمهملة وجيم مصغرا القاضي أبو عبد الرحمن المصري وهو بن حجيرة الأصغر ثقة من السادسة مات بعد المائة س
صفحة رقم:310


عبد الله بن عامر بن ربيعة

الاسم:عبد الله بن عامر بن ربيعة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العنزي المدني

عبد الله بن عامر بن ربيعة العنزي حليف بني عدي أبو محمد المدني ولد على عهد النبي a ولأبيه صحبة مشهورة ووثقه العجلي مات سنة بضع وثمانين ع
صفحة رقم:309


عبد الله بن عبيد الله بن عبد الله بن أبي مليكة

الاسم:عبد الله بن عبيد الله بن عبد الله بن أبي مليكة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عبيد الله بن عبد الله بن أبي مليكة بالتصغير بن عبد الله بن جدعان يقال اسم أبي مليكة زهير التيمي المدني أدرك ثلاثين من الصحابة ثقة فقيه من الثالثة مات سنة سبع عشرة ع
صفحة رقم:312


عبد الله بن عبد المطلب بن ربيعة بن الحارث

الاسم:عبد الله بن عبد المطلب بن ربيعة بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

عبد الله بن عبد المطلب بن ربيعة بن الحارث بن عبد المطلب الهاشمي جاء عنه حديث مختلف في إسناده من الثالثة عس
صفحة رقم:312


عبد الله بن أبي نهيك

الاسم:عبد الله بن أبي نهيك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني

عبد الله بن أبي نهيك بفتح النون المخزومي المدني ويقال عبيد الله مصغر وثقه النسائي من الثالثة د
صفحة رقم:327


عبد الله بن عبد الوهاب

الاسم:عبد الله بن عبد الوهاب

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الحجبي البصري

عبد الله بن عبد الوهاب الحجبي بفتح المهملة والجيم ثم موحدة أبو محمد البصري ثقة من العاشرة مات سنة ثمان وعشرين وقيل سنة سبع خ س
صفحة رقم:312


عبد الله

الاسم:عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله والد حمزة عن سعد مجهول من الثالثة س
صفحة رقم:331


عبد الله بن عبيد الله

الاسم:عبد الله بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد الله بن عبيد الله بالتصغير بن أبي رافع المدني مولى بني هاشم مقبول من السادسة لم يثبت سماعه من جده م س
صفحة رقم:312


عبد الله بن عبد الرحمن بن الحارث بن سعد

الاسم:عبد الله بن عبد الرحمن بن الحارث بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عبد الرحمن بن الحارث بن سعد بن أبي ذباب بضم المعجمة وموحدتين ثقة من الثالثة د ت س
صفحة رقم:310


عبد الله بن عبيد الله بن عمر بن الخطاب

الاسم:عبد الله بن عبيد الله بن عمر بن الخطاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عبيد الله بن عمر بن الخطاب مقبول من الرابعه د س
صفحة رقم:312


عبد الله بن عبد العزيز بن عبد الله بن عامر

الاسم:عبد الله بن عبد العزيز بن عبد الله بن عامر

الكنية:أبو عبدالعزيز

اللقب:لا يوجد

النسب:الليثي المدني

عبد الله بن عبد العزيز بن عبد الله بن عامر الليثي أبو عبد العزيز المدني ضعيف واختلط بأخرة من السابعة ق
صفحة رقم:312


عبد الله بن عبيد

الاسم:عبد الله بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي المكي

عبد الله بن عبيد بالتصغير أيضا بغير إضافة بن عمير الليثي المكي ثقة من الثالثة استشهد غازيا سنة ثلاث عشرة م 4
صفحة رقم:312


عبد الله بن عبيد

الاسم:عبد الله بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الله بن عبيد الأنصاري مجهول من الثالثة ورجح الخطيب أنه الذي قبله وأن من قال الأنصاري فقد وهم مد س
صفحة رقم:313


عبد الله بن عبيد

الاسم:عبد الله بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحميري البصري المؤدب

عبد الله بن عبيد الحميري البصري المؤدب ثقة من السابعة ت س ق
صفحة رقم:313


عبد الله بن عبيدة بن نشيط

الاسم:عبد الله بن عبيدة بن نشيط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الربذي

عبد الله بن عبيدة بن نشيط بفتح النون وكسر المعجمة الربذي بفتح الراء والموحدة بعدها معجمة ثقة من الرابعة قتلته الخوارج بقديد سنة ثلاثين خ
صفحة رقم:313


عبد الله بن أبي عتاب

الاسم:عبد الله بن أبي عتاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن أبي عتاب حجازي مجهول من الرابعة وفي إسناده اختلاف بخ
صفحة رقم:313


عبد الله بن عتبة بن أبي سفيان

الاسم:عبد الله بن عتبة بن أبي سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي المدني

عبد الله بن عتبة بن أبي سفيان الأموي المدني مقبول من الثالثة س ق
صفحة رقم:313


عبد الله بن عبيد الله بن عباس بن عبد المطلب

الاسم:عبد الله بن عبيد الله بن عباس بن عبد المطلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

عبد الله بن عبيد الله بن عباس بن عبد المطلب الهاشمي ثقة من الرابعة ع
صفحة رقم:312


عبد الله بن عبد الرحمن بن يعلى بن كعب

الاسم:عبد الله بن عبد الرحمن بن يعلى بن كعب

الكنية:أبو يعلى

اللقب:لا يوجد

النسب:الطائفي الثقفي

عبد الله بن عبد الرحمن بن يعلى بن كعب الطائفي أبو يعلى الثقفي صدوق يخطىء ويهم من السابعة بخ م تم س ق
صفحة رقم:311


عبد الله بن عبد الرحمن بن أبي حسين بن الحارث

الاسم:عبد الله بن عبد الرحمن بن أبي حسين بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي النوفلي

عبد الله بن عبد الرحمن بن أبي حسين بن الحارث بن عامر بن نوفل المكي النوفلي ثقة عالم بالمناسك من الخامسة ع
صفحة رقم:311


عبد الله بن عبد الرحمن بن أبي صعصعة

الاسم:عبد الله بن عبد الرحمن بن أبي صعصعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الله بن عبد الرحمن بن أبي صعصعة الأنصاري المدني ثقة من الثالثة خ د س ق
صفحة رقم:311


عبد الله بن عبد الرحمن بن عبد الله بن سعد

الاسم:عبد الله بن عبد الرحمن بن عبد الله بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدشتكي

عبد الله بن عبد الرحمن بن عبد الله بن سعد بن عثمان الدشتكي بفتح المهملة وسكون المعجمة بعدها مثناة من مشايخ أبي داود مقبول من الحادية عشرة خد
صفحة رقم:311


عبد الله بن عبد الرحمن بن عبد

الاسم:عبد الله بن عبد الرحمن بن عبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القاري المدني

عبد الله بن عبد الرحمن بن عبد القاري المدني مقبول من الثالثة بخ
صفحة رقم:311


عبد الله بن عبد الرحمن بن الفضل بن بهرام

الاسم:عبد الله بن عبد الرحمن بن الفضل بن بهرام

الكنية:أبو محمد

اللقب:لا يوجد

النسب:السمرقندي الدارمي الحافظ

عبد الله بن عبد الرحمن بن الفضل بن بهرام السمرقندي أبو محمد الدارمي الحافظ صاحب المسند ثقة فاضل متقن من الحادية عشرة مات سنة خمس وخمسين وله أربع وسبعون م د ت
صفحة رقم:311


عبد الله بن عبد الرحمن بن معمر بن حزم

الاسم:عبد الله بن عبد الرحمن بن معمر بن حزم

الكنية:أبو طوالة

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الله بن عبد الرحمن بن معمر بن حزم الأنصاري أبو طوالة بضم المهملة المدني قاضي المدينة لعمر بن عبد العزيز ثقة من الخامسة مات سنة أربع وثلاثين ويقال بعد ذلك ع
صفحة رقم:311


عبد الله بن عبد القدوس

الاسم:عبد الله بن عبد القدوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي السعدي الكوفي

عبد الله بن عبد القدوس التميمي السعدي الكوفي صدوق رمي بالرفض وكان أيضا يخطىء من التاسعة خت ت
صفحة رقم:312


عبد الله بن عبد الرحمن بن يزيد بن جابر

الاسم:عبد الله بن عبد الرحمن بن يزيد بن جابر

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الأزدي الدمشقي

عبد الله بن عبد الرحمن بن يزيد بن جابر الأزدي أبو إسماعيل الدمشقي ثقة من الثامنة م قد ت س
صفحة رقم:311


عبد الله بن عبد العزيز بن عبد الله بن عبد الله

الاسم:عبد الله بن عبد العزيز بن عبد الله بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العمري

عبد الله بن عبد العزيز بن عبد الله بن عبد الله بن عمر بن الخطاب العمري الزاهد ثقة من السابعة مات سنة أربع وثمانين وله ست وثمانون كان بن عيينة يقول إنه عالم أهل المدينة مد
صفحة رقم:312


عبد الله بن عبد الرحمن

الاسم:عبد الله بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عبد الله بن عبد الرحمن البصري بن الرومي أصله من خراسان من الرابعة مات سنة ثلاثين بخ
صفحة رقم:311


عبد الله بن عبد الرحمن

الاسم:عبد الله بن عبد الرحمن

الكنية:أبو نصر

اللقب:لا يوجد

النسب:الضبي الكوفي

عبد الله بن عبد الرحمن الضبي أبو نصر الكوفي ثقة من الخامسة ت ق
صفحة رقم:311


عبد الله بن عبد الرحمن

الاسم:عبد الله بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الأشهلي

عبد الله بن عبد الرحمن الأنصاري الأشهلي حجازي مقبول من الثالثة ت ق
صفحة رقم:311


عبد الله بن عبد الصمد بن أبي خداش

الاسم:عبد الله بن عبد الصمد بن أبي خداش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الموصلي

عبد الله بن عبد الصمد بن أبي خداش بكسر المعجمة وآخره معجمة الأسدي الموصلي صدوق من الحادية عشرة مات سنة خمس وخمسين س
صفحة رقم:311


عبد الله بن عبد العزيز بن صالح

الاسم:عبد الله بن عبد العزيز بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي

عبد الله بن عبد العزيز بن صالح الحضرمي حجازي مجهول من الرابعة أرسل عن النبي a شيئا مد
صفحة رقم:311


عبد الله بن صفوان بن أمية بن خلف

الاسم:عبد الله بن صفوان بن أمية بن خلف

الكنية:أبو صفوان

اللقب:لا يوجد

النسب:الجمحي المكي

عبد الله بن صفوان بن أمية بن خلف الجمحي أبو صفوان المكي ولد على عهد النبي a ولأبيه صحبة مشهورة وقتل مع بن الزبير وهو متعلق بأستار الكعبة سنة ثلاث وسبعين ذكره بن سعد في الطبقة الأولى من التابعين م س ق
صفحة رقم:308


عبد الله بن عبد الرحمن بن يحنس

الاسم:عبد الله بن عبد الرحمن بن يحنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن عبد الرحمن بن يحنس بتحتانية مضمومة ومهملة مفتوحة ونون ثقيلة مكسورة حجازي مقبول من السادسة م د
صفحة رقم:311


عبد الله بن سعيد بن حصين

الاسم:عبد الله بن سعيد بن حصين

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الكندي الأشج الكوفي

عبد الله بن سعيد بن حصين الكندي أبو سعيد الأشج الكوفي ثقة من صغار العاشرة مات سنة سبع وخمسين ع
صفحة رقم:305


عبد الله بن سعد بن إبراهيم بن سعد

الاسم:عبد الله بن سعد بن إبراهيم بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن سعد بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف أخو عبيد الله ثقة من الحادية عشرة مات سنة ثمان وثلاثين بالمصيصة ذكره بن عدي في شيوخ البخاري وذكر أخاه أيضا خ
صفحة رقم:305


عبد الله بن سعد بن عثمان

الاسم:عبد الله بن سعد بن عثمان

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الدشتكي المروزي

عبد الله بن سعد بن عثمان الدشتكي أبو عبد الرحمن المروزي نزيل مرو صدوق من العاشرة د ت س
صفحة رقم:305


عبد الله بن سعد بن فروة

الاسم:عبد الله بن سعد بن فروة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي مولاهم الدمشقي الكاتب

عبد الله بن سعد بن فروة البجلي مولاهم الدمشقي الكاتب مقبول من السادسة د
صفحة رقم:305


عبد الله بن سعد

الاسم:عبد الله بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد الله بن سعد الأنصاري ويقال القرشي عم حرام بن حكيم صحابي شهد القادسية د ت ق
صفحة رقم:305


عبد الله بن سعد

الاسم:عبد الله بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

عبد الله بن سعد التيمي مولى عائشة مدني مقبول من الثالثة بخ
صفحة رقم:305


عبد الله بن ضمرة

الاسم:عبد الله بن ضمرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلولي

عبد الله بن ضمرة السلولي وثقه العجلي من الثالثة د س ق
صفحة رقم:308


عبد الله بن سعيد بن جبير

الاسم:عبد الله بن سعيد بن جبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي مولاهم الكوفي

عبد الله بن سعيد بن جبير الأسدي مولاهم الكوفي ثقة فاضل من السادسة خ م ت س
صفحة رقم:305


عبد الله بن سراقة بن المعتمر

الاسم:عبد الله بن سراقة بن المعتمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي

عبد الله بن سراقة بن المعتمر العدوي صحابي وهم من خلطه بالأول تمييز
صفحة رقم:305


عبد الله بن سعيد بن خازم

الاسم:عبد الله بن سعيد بن خازم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

عبد الله بن سعيد بن خازم النخعي أو بكير الكوفي مقبول من التاسعة بخ
صفحة رقم:305


عبد الله بن سعيد بن أبي سعيد

الاسم:عبد الله بن سعيد بن أبي سعيد

الكنية:أبو عباد

اللقب:لا يوجد

النسب:المقبري الليثي مولاهم المدني

عبد الله بن سعيد بن أبي سعيد المقبري أبو عباد الليثي مولاهم المدني متروك من السابعة ت ق
صفحة رقم:306


عبد الله بن سعيد بن عبد الملك بن مروان

الاسم:عبد الله بن سعيد بن عبد الملك بن مروان

الكنية:أبو صفوان

اللقب:لا يوجد

النسب:الأموي الدمشقي

عبد الله بن سعيد بن عبد الملك بن مروان أبو صفوان الأموي الدمشقي نزيل مكة ثقة من التاسعة مات على رأس المائتين خ م د ت م س
صفحة رقم:306


عبد الله بن سعيد بن أبي هند

الاسم:عبد الله بن سعيد بن أبي هند

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الفزاري مولاهم المدني

عبد الله بن سعيد بن أبي هند الفزاري مولاهم أبو بكر المدني صدوق ربما وهم من السادسة مات سنة بضع وأربعين ع
صفحة رقم:306


عبد الله بن أبي السفر

الاسم:عبد الله بن أبي السفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثوري الكوفي

عبد الله بن أبي السفر بفتح الفاء الثوري الكوفي ثقة من السادسة مات في خلافة مروان بن محمد خ م د س ق
صفحة رقم:306


عبد الله بن سفيان بن عبد الله

الاسم:عبد الله بن سفيان بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الطائفي

عبد الله بن سفيان بن عبد الله الثقفي الطائفي وثقه النسائي من الثالثة س
صفحة رقم:306


عبد الله بن السعدي

الاسم:عبد الله بن السعدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي العامري

عبد الله بن السعدي القرشي العامري واسم أبيه وقدان وقيل غير ذلك صحابي يقال مات في خلافة عمر وقيل عاش إلى خلافة معاوية خ م د س
صفحة رقم:305


عبد الله بن السائب بن يزيد

الاسم:عبد الله بن السائب بن يزيد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الكندي المدني

عبد الله بن السائب بن يزيد الكندي أبو محمد المدني بن أخت نمر وثقه النسائي من الرابعة مات سنة ست وعشرين بخ د ت
صفحة رقم:304


عبد الله بن زيد بن أسلم

الاسم:عبد الله بن زيد بن أسلم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العدوي المدني

عبد الله بن زيد بن أسلم العدوي مولى آل عمر أبو محمد المدني صدوق فيه لين من السابعة مات سنة أربع وستين بخ ت س
صفحة رقم:304


عبد الله بن زيد بن عاصم بن كعب

الاسم:عبد الله بن زيد بن عاصم بن كعب

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأنصاري المازني

عبد الله بن زيد بن عاصم بن كعب الأنصاري المازني أبو محمد صحابي شهير روى صفة الوضوء وغير ذلك ويقال إنه هو الذي قتل مسيلمة الكذاب واستشهد بالحرة سنة ثلاث وستين ع
صفحة رقم:304


عبد الله بن زيد بن عبد ربه بن ثعلبة

الاسم:عبد الله بن زيد بن عبد ربه بن ثعلبة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي المدني

عبد الله بن زيد بن عبد ربه بن ثعلبة الأنصاري الخزرجي أبو محمد المدني أري الأذان صحابي مشهور مات سنة اثنتين وثلاثين وقيل استشهد بأحد عخ 4
صفحة رقم:304


عبد الله بن زيد بن عمرو

الاسم:عبد الله بن زيد بن عمرو

الكنية:أبو قلابة

اللقب:لا يوجد

النسب:الجرمي البصري

عبد الله بن زيد بن عمرو أو عامر الجرمي أبو قلابة البصري ثقة فاضل كثير الإرسال قال العجلي فيه نصب يسير من الثالثة مات بالشام هاربا من القضاء سنة أربع ومائة وقيل بعدها ع
صفحة رقم:304


عبد الله بن زيد

الاسم:عبد الله بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزرق

عبد الله بن زيد الأزرق مقبول من الرابعة ت ق
صفحة رقم:304


عبد الله بن سالم

الاسم:عبد الله بن سالم

الكنية:أبو يوسف

اللقب:لا يوجد

النسب:الأشعري الحمصي

عبد الله بن سالم الأشعري أبو يوسف الحمصي ثقة رمي بالنصب من السابعة مات سنة تسع وسبعين خ د س
صفحة رقم:304


عبد الله بن السري

الاسم:عبد الله بن السري

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنطاكي

عبد الله بن السري الأنطاكي أصله من المدائن زاهد صدوق روى مناكير كثيرة يتفرد بها من التاسعة ق
صفحة رقم:305


عبد الله بن السائب بن أبي السائب بن عابد

الاسم:عبد الله بن السائب بن أبي السائب بن عابد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المكي

عبد الله بن السائب بن أبي السائب بن عابد بن عبد الله بن عمر بن مخزوم المخزومي المكي له ولأبيه صحبة وكان قارىء أهل مكة مات سنة بضع وستين وهو عبد الله بن السائب قائد بن عباس أفرده في الكمال ورقم له د س فوهم خت 4
صفحة رقم:304


عبد الله بن سرجس

الاسم:عبد الله بن سرجس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني

عبد الله بن سرجس بفتح المهملة وسكون الراء وكسر الجيم بعدها مهملة المزني حليف بني مخزوم صحابي سكن البصرة م 4
صفحة رقم:305


عبد الله بن السائب

الاسم:عبد الله بن السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

عبد الله بن السائب الكندي أو الشيباني الكوفى ثقة من السادسة م س
صفحة رقم:304


عبد الله بن سبع

الاسم:عبد الله بن سبع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن سبع أو سبيع مقبول من الثالثة عس
صفحة رقم:305


عبد الله بن سخبرة

الاسم:عبد الله بن سخبرة

الكنية:أبو معمر

اللقب:لا يوجد

النسب:الأزدي الكوفي

عبد الله بن سخبرة بفتح المهملة وسكون المعجمة وفتح الموحدة الأزدي أبو معمر الكوفي ثقة من الثانية مات في إمارة عبيد الله بن زياد ع
صفحة رقم:305


عبد الله بن سخبرة

الاسم:عبد الله بن سخبرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن سخبرة عن أبيه مجهول من الرابعة ت
صفحة رقم:305


عبد الله بن سراقة

الاسم:عبد الله بن سراقة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي البصري

عبد الله بن سراقة الأزدي البصري وثقه العجلي وقال البخاري لا يعرف له سماع من أبي عبيدة من الثالثة د ت
صفحة رقم:305


عبد الله بن سلمان

الاسم:عبد الله بن سلمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأغر المدني

عبد الله بن سلمان الأغر المدني مولى جهينة صدوق من السادسة م
صفحة رقم:306


عبد الله بن سالم

الاسم:عبد الله بن سالم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الزبيدي الكوفي القزاز المفلوج

عبد الله بن سالم أو بن محمد بن سالم الزبيدي بالضم أبو محمد الكوفي القزاز المفلوج ثقة ربما خالف من كبار الحادية عشرة مات سنة خمس وثلاثين د عس ق
صفحة رقم:304


عبد الله بن صالح بن محمد بن مسلم

الاسم:عبد الله بن صالح بن محمد بن مسلم

الكنية:أبو صالح

اللقب:لا يوجد

النسب:الجهني المصري

عبد الله بن صالح بن محمد بن مسلم الجهني أبو صالح المصري كاتب الليث صدوق كثير الغلط ثبت في كتابه وكانت فيه غفلة من العاشرة مات سنة اثنتين وعشرين وله خمس وثمانون سنة خت د ت ق
صفحة رقم:308


عبد الله بن سفيان

الاسم:عبد الله بن سفيان

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:المخزومي

عبد الله بن سفيان المخزومي أبو سلمة مشهور بكنيته ثقة من الرابعة م د س ق
صفحة رقم:306


عبد الله بن الشخير

الاسم:عبد الله بن الشخير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

عبد الله بن الشخير بكسر الشين وتشديد الخاء المعجمتين بن عوف العامري صحابي من مسلمة الفتح م 4
صفحة رقم:307


عبد الله بن شداد بن الهاد

الاسم:عبد الله بن شداد بن الهاد

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:الليثي المدني

عبد الله بن شداد بن الهاد الليثي أبو الوليد المدني ولد على عهد النبي a وذكره العجلي من كبار التابعين الثقات وكان معدودا في الفقهاء مات بالكوفة مقتولا سنة إحدى وثمانين وقيل بعدها ع
صفحة رقم:307


عبد الله بن شداد

الاسم:عبد الله بن شداد

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:المدني الأعرج

عبد الله بن شداد المدني أبو الحسن الأعرج كان من تجار واسط صدوق من الخامسة 4
صفحة رقم:307


عبد الله بن شريك

الاسم:عبد الله بن شريك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري الكوفي

عبد الله بن شريك العامري الكوفي صدوق يتشيع أفرط الجوزجاني فكذبه من الثالثة س
صفحة رقم:307


عبد الله بن شقيق

الاسم:عبد الله بن شقيق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العقيلي

عبد الله بن شقيق العقيلي بالضم بصري ثقة فيه نصب من الثالثة مات سنة ثمان ومائة بخ م 4
صفحة رقم:307


عبد الله بن سلام

الاسم:عبد الله بن سلام

الكنية:أبو يوسف

اللقب:لا يوجد

النسب:الإسرائيلي

عبد الله بن سلام بالتخفيف الإسرائيلي أبو يوسف حليف بني الخزرج قيل كان اسمه الحصين فسماه النبي a عبد الله مشهور له أحاديث وفضل مات بالمدينة سنة ثلاث وأربعين ع
صفحة رقم:307


عبد الله بن شوذب

الاسم:عبد الله بن شوذب

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الخراساني

عبد الله بن شوذب الخراساني أبو عبد الرحمن سكن البصرة ثم الشام صدوق عابد من السابعة مات سنة ست أو سبع وخمسين بخ 4
صفحة رقم:308


عبد الله بن سويد

الاسم:عبد الله بن سويد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الحارثي

عبد الله بن سويد الأنصاري الحارثي صحابي له حديث موقوف بخ
صفحة رقم:307


عبد الله بن صالح بن مسلم

الاسم:عبد الله بن صالح بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي

عبد الله بن صالح بن مسلم العجلي ثقة من التاسعة لم يثبت أن البخاري أخرج له خ
صفحة رقم:308


عبد الله بن أبي صالح

الاسم:عبد الله بن أبي صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السمان المدني

عبد الله بن أبي صالح السمان المدني ويقال له عباد لين الحديث من السادسة م د ت ق
صفحة رقم:308


عبد الله بن الصامت

الاسم:عبد الله بن الصامت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري البصري

عبد الله بن الصامت الغفاري البصري ثقة من الثالثة مات بعد السبعين خت م 4
صفحة رقم:308


عبد الله بن الصباح بن عبد الله

الاسم:عبد الله بن الصباح بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم العطار البصري

عبد الله بن الصباح بن عبد الله الهاشمي مولاهم العطار البصري ثقة من كبار الحادية عشره مات سنة خمسين وقيل بعدها خ م د ت س
صفحة رقم:308


عبد الله بن صبيح

الاسم:عبد الله بن صبيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عبد الله بن صبيح بالضم البصري صدوق من السابعة س
صفحة رقم:308


عبد الله بن عتبة بن مسعود

الاسم:عبد الله بن عتبة بن مسعود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي

عبد الله بن عتبة بن مسعود الهذلي بن أخي عبد الله بن مسعود ولد في عهد النبي a ووثقه العجلي وجماعة وهو من كبار الثانية مات بعد السبعين خ م د س ق
صفحة رقم:313


عبد الله بن شهاب

الاسم:عبد الله بن شهاب

الكنية:أبو الجزل

اللقب:لا يوجد

النسب:الخولاني

عبد الله بن شهاب الخولاني أبو الجزل بفتح الجيم وسكون الزاي كوفي مقبول من الثالثة م
صفحة رقم:308


عبد الله بن سليمان بن أبي سلمة

الاسم:عبد الله بن سليمان بن أبي سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي القبائي

عبد الله بن سليمان بن أبي سلمة الأسلمي القبائي بضم القاف وتخفيف الموحدة صدوق يخطىء من السابعة بخ س ق
صفحة رقم:306


عبد الله بن صهبان

الاسم:عبد الله بن صهبان

الكنية:أبو العنبس

اللقب:لا يوجد

النسب:الأسدي الكوفي

عبد الله بن صهبان بضم المهملة وسكون الهاء بعدها موحدة الأسدي أبو العنبس بفتح المهملة وسكون النون وبفتح الموحدة الكوفي لين الحديث من السابعة ت
صفحة رقم:308


عبد الله بن سلمة

الاسم:عبد الله بن سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المرادي الكوفي

عبد الله بن سلمة بكسر اللام المرادي الكوفي صدوق تغير حفظه من الثانية 4
صفحة رقم:306


عبد الله بن سلمة

الاسم:عبد الله بن سلمة

الكنية:أبو العالية

اللقب:لا يوجد

النسب:الهمداني

عبد الله بن سلمة الهمداني شيخ لأبي إسحاق السبيعي يكنى أبا العالية من الثالثة وهم من خلطه بالذي قبله تمييز
صفحة رقم:306


عبد الله بن أبي سلمة

الاسم:عبد الله بن أبي سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الماجشون التيمي مولاهم

عبد الله بن أبي سلمة الماجشون التيمي مولاهم ثقة من الثالثة مات سنة ست ومائة م د س
صفحة رقم:306


عبد الله بن سليط

الاسم:عبد الله بن سليط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن سليط مدني أخو ميمونة من الرضاعة مقبول من الثانية س
صفحة رقم:306


عبد الله بن سليم

الاسم:عبد الله بن سليم

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الجزري الرقي

عبد الله بن سليم الجزري أبو عبد الرحمن الرقي مقبول من كبار العاشرة مات سنة ثلاث عشرة س
صفحة رقم:306


عبد الله بن شبرمة

الاسم:عبد الله بن شبرمة

الكنية:أبو شبرمة

اللقب:لا يوجد

النسب:الضبي الكوفي القاضي

عبد الله بن شبرمة بضم المعجمة وسكون الموحدة وضم الراء بن الطفيل بن حسان الضبي أبو شبرمة الكوفي القاضي ثقة فقيه من الخامسة مات سنة أربع وأربعين خت م د س ق
صفحة رقم:307


عبد الله بن سليمان بن زرعة

الاسم:عبد الله بن سليمان بن زرعة

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:الحميري البصري الطويل

عبد الله بن سليمان بن زرعة الحميري أبو حمزة البصري الطويل صدوق يخطىء من السادسة مات سنة ست وثلاثين د س
صفحة رقم:306


عبد الله بن أبي سفيان

الاسم:عبد الله بن أبي سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الله بن أبي سفيان مولى بن أبي أحمد مدني مقبول من الرابعة مات سنة تسع وثلاثين د
صفحة رقم:306


عبد الله بن سليمان

الاسم:عبد الله بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النوفلي

عبد الله بن سليمان النوفلي مقبول من السابعة ت
صفحة رقم:307


عبد الله بن أبي سليمان

الاسم:عبد الله بن أبي سليمان

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:الأموي مولاهم

عبد الله بن أبي سليمان الأموي مولاهم أبو أيوب ويقال اسمه سليمان صدوق من الرابعة بخ د
صفحة رقم:307


عبد الله بن سنان بن نبيشة بن سلمة

الاسم:عبد الله بن سنان بن نبيشة بن سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني

عبد الله بن سنان بن نبيشة بن سلمة المزني والد علقمة وقيل هو عبد الله بن عمرو بن هلال صحابي نزل البصرة وكان أحد البكائين د ت ق
صفحة رقم:307


عبد الله بن سوادة

الاسم:عبد الله بن سوادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القشيري

عبد الله بن سوادة بالتخفيف بن حنظلة القشيري ثقة من الرابعة م 4
صفحة رقم:307


عبد الله بن سوار

الاسم:عبد الله بن سوار

الكنية:أبو السوار

اللقب:لا يوجد

النسب:العنبري البصري القاضي

عبد الله بن سوار بتشديد الواو بن عبد الله بن قدامة العنبري أبو السوار البصري القاضي ثقة من التاسعة س
صفحة رقم:307


عبد الله بن سويد بن حيان

الاسم:عبد الله بن سويد بن حيان

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:المصري

عبد الله بن سويد بن حيان بالتحتانية المصري أبو سليمان صدوق من السابعة مات سنة اثنتين ومائة ر
صفحة رقم:307


عبد الله بن سليمان بن جنادة بن أبي أمية

الاسم:عبد الله بن سليمان بن جنادة بن أبي أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

عبد الله بن سليمان بن جنادة بن أبي أمية الأزدي ضعيف من السادسة د ت ق
صفحة رقم:306


عبد الله بن نعيم بن همام

الاسم:عبد الله بن نعيم بن همام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي الشامي

عبد الله بن نعيم بن همام القيسي الشامي عابد لين الحديث من السادسة قد
صفحة رقم:327


عبد الله بن هارون بن موسى بن أبي علقمة

الاسم:عبد الله بن هارون بن موسى بن أبي علقمة

الكنية:أبو علقمة

اللقب:الأصغر

النسب:الفروي

أبو علقمة الفروي الأصغر هو عبد الله بن هارون بن موسى بن أبي علقمة الأكبر وهو ضعيف من الحادية عشرة تمييز
صفحة رقم:659


عبد المؤمن بن خالد

الاسم:عبد المؤمن بن خالد

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الحنفي المروزي القاضي

عبد المؤمن بن خالد الحنفي أبو خالد المروزي القاضي لا بأس به من السابعة د ت س
صفحة رقم:366


عبد المؤمن بن عبيد الله

الاسم:عبد المؤمن بن عبيد الله

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:السدوسي البصري

عبد المؤمن بن عبيد الله السدوسي أبو عبيدة البصري ثقة من الثامنة قد فق
صفحة رقم:366


عبد المتعال بن طالب

الاسم:عبد المتعال بن طالب

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأنصاري البغدادي

عبد المتعال بن طالب الأنصاري أبو محمد البغدادي أصله من بلخ ثقة من العاشرة مات سنة اثنتين وعشرين خ
صفحة رقم:361


عبد المجيد بن سهيل بن عبد الرحمن بن عوف

الاسم:عبد المجيد بن سهيل بن عبد الرحمن بن عوف

الكنية:أبو وهب أبو محمد

اللقب:لا يوجد

النسب:الزهري

عبد المجيد بن سهيل بن عبد الرحمن بن عوف الزهري أبو وهب وأبو محمد ثقة من السادسة خ م د س
صفحة رقم:361


عبد المجيد بن عبد العزيز بن أبي رواد

الاسم:عبد المجيد بن عبد العزيز بن أبي رواد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد المجيد بن عبد العزيز بن أبي رواد بفتح الراء وتشديد الواو صدوق يخطىء وكان مرجئا أفرط بن حبان فقال متروك من التاسعة مات سنة ست ومائتين م 4
صفحة رقم:361


عبد المجيد بن أبي يزيد وهب

الاسم:عبد المجيد بن أبي يزيد وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العقيلي البصري

عبد المجيد بن أبي يزيد وهب العقيلي البصري وثقه بن معين من الرابعة 4
صفحة رقم:361


عبد المطلب بن ربيعة بن الحارث بن عبد المطلب

الاسم:عبد المطلب بن ربيعة بن الحارث بن عبد المطلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

عبد المطلب بن ربيعة بن الحارث بن عبد المطلب بن هاشم الهاشمي صحابي سكن الشام ومات سنة اثنتين وستين ويقال اسمه المطلب م د س
صفحة رقم:361


عبد الملك بن محمد بن أيمن

الاسم:عبد الملك بن محمد بن أيمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الملك بن محمد بن أيمن وقد ينسب إلى جده مجهول من العاشرة د
صفحة رقم:364


عبد الملك بن محمد بن نسير

الاسم:عبد الملك بن محمد بن نسير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عبد الملك بن محمد بن نسير بنون ومهملة مصغر الكوفي مجهول من السادسة س
صفحة رقم:364


عبد الملك بن محمد بن عبد الله بن محمد

الاسم:عبد الملك بن محمد بن عبد الله بن محمد

الكنية:أبو محمد

اللقب:أبو قلابة

النسب:الرقاشي البصري

عبد الملك بن محمد بن عبد الله بن محمد بن عبد الملك الرقاشي بفتح الراء وتخفيف القاف ثم معجمة أبو قلابة البصري يكنى أبا محمد وأبو قلابة لقب صدوق يخطىء تغير حفظه لما سكن بغداد من الحادية عشرة مات سنة ست وسبعين ومائتين وله ست وثمانون سنة ق
صفحة رقم:365


عبد الملك بن محمد

الاسم:عبد الملك بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحميري البرسمي

عبد الملك بن محمد الحميري البرسمي بفتح الموحدة والمهملة بينهما راء ساكنة من أهل صنعاء دمشق لين الحديث من التاسعة د س ق
صفحة رقم:365


عبد الملك بن أبي محذورة

الاسم:عبد الملك بن أبي محذورة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي

عبد الملك بن أبي محذورة الجمحي مقبول من الثالثة عخ د ت س
صفحة رقم:364


عبد الملك بن مروان بن الحكم بن أبي العاص

الاسم:عبد الملك بن مروان بن الحكم بن أبي العاص

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:الأموي المدني الدمشقي

عبد الملك بن مروان بن الحكم بن أبي العاص الأموي أبو الوليد المدني ثم الدمشقي كان طالب علم قبل الخلافة ثم اشتغل بها فتغير حاله ملك ثلاث عشرة سنة استقلالا وقبلها منازعا لابن الزبير تسع سنين من الرابعة ومات سنة ست وثمانين في شوال وقد جاوز الستين بخ
صفحة رقم:365


عبد الملك بن عمير بن سويد

الاسم:عبد الملك بن عمير بن سويد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اللخمي الكوفي الفرسي القبطي

عبد الملك بن عمير بن سويد اللخمي حليف بني عدي الكوفي ويقال له الفرسي بفتح الفاء والراء ثم مهملة نسبة إلى فرس له سابق كان يقال له القبطي بكسر القاف وسكون الموحدة وربما قيل ذلك أيضا لعبد الملك ثقة فصيح عالم تغير حفظه وربما دلس من الرابعة مات سنة ست وثلاثين وله مائة وثلاث سنين ع
صفحة رقم:364


عبد الملك بن مروان بن الحارث بن أبي ذباب

الاسم:عبد الملك بن مروان بن الحارث بن أبي ذباب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدوسي المدني

عبد الملك بن مروان بن الحارث بن أبي ذباب بضم المعجمة وموحدتين الأولى خفيفة الدوسي المدني مقبول من السادسة س
صفحة رقم:365


عبد الملك بن أبي كريمة

الاسم:عبد الملك بن أبي كريمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري مولاهم المغربي

عبد الملك بن أبي كريمة الأنصاري مولاهم المغربي صدوق صالح من العاشرة مات سنة أربع ومائتين وقيل سنة عشر د
صفحة رقم:364


عبد الملك بن كريب بن عبد الملك بن علي

الاسم:عبد الملك بن كريب بن عبد الملك بن علي

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الباهلي الأصمعي البصري

عبد الملك بن كريب بن عبد الملك بن علي بن أصمع أبو سعيد الباهلي الأصمعي البصري صدوق سني من التاسعة مات سنة ست عشرة وقيل غير ذلك وقد قارب التسعين م د ت
صفحة رقم:364


عبد الملك بن مروان بن قارظ

الاسم:عبد الملك بن مروان بن قارظ

الكنية:أبو مروان

اللقب:لا يوجد

النسب:البصري الحذاء

عبد الملك بن مروان بن قارظ بقاف ومعجمة البصري الحذاء جار الطيالسي أبو مروان إمام مسجد أبي عاصم ثقة من الحادية عشرة مات سنة خمسين ومائتين د
صفحة رقم:365


عبد الملك بن عيسى بن عبد الرحمن بن العلاء

الاسم:عبد الملك بن عيسى بن عبد الرحمن بن العلاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عبد الملك بن عيسى بن عبد الرحمن بن العلاء بن جارية بالجيم والتحتانية الثقفي مقبول من السادسة ت
صفحة رقم:364


عبد الملك بن المغيرة

الاسم:عبد الملك بن المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

عبد الملك بن المغيرة الطائفي مقبول من الرابعة مد ت
صفحة رقم:365


عبد الملك بن عمرو

الاسم:عبد الملك بن عمرو

الكنية:أبو عامر

اللقب:لا يوجد

النسب:القيسي العقدي

عبد الملك بن عمرو القيسي أبو عامر العقدي بفتح المهملة والقاف ثقة من التاسعة مات سنة أربع أو خمس ومائتين ع
صفحة رقم:364


عبد الملك بن عمرو بن قيس

الاسم:عبد الملك بن عمرو بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الملك بن عمرو بن قيس الأنصاري المدني مقبول من السادسة س
صفحة رقم:364


عبد الملك بن قدامة بن إبراهيم بن محمد

الاسم:عبد الملك بن قدامة بن إبراهيم بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المدني

عبد الملك بن قدامة بن إبراهيم بن محمد بن حاطب الجمحي المدني ضعيف من السابعة ق
صفحة رقم:364


عبد الملك بن ميسرة

الاسم:عبد الملك بن ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الملك بن ميسرة بصري مقبول من السابعة تمييز
صفحة رقم:365


عبد الملك

الاسم:عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزبيري

عبد الملك الزبيري مجهول من الثالثة ق
صفحة رقم:366


عبد الملك بن يعلى

الاسم:عبد الملك بن يعلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي البصري

عبد الملك بن يعلى الليثي البصري قاضي البصرة ثقة من الرابعة مات بعد المائة خت
صفحة رقم:366


عبد الملك بن يسار

الاسم:عبد الملك بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي المدني

عبد الملك بن يسار الهلالي المدني مولى ميمونة ثقة من الثالثة مات سنة عشر ومائة س
صفحة رقم:366


عبد الملك بن الوليد بن معدان

الاسم:عبد الملك بن الوليد بن معدان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبعي البصري

عبد الملك بن الوليد بن معدان الضبعي البصري وقد ينسب لجده ضعيف من السابعة ت ق
صفحة رقم:366


عبد الملك بن نوفل بن مساحق بن عبد الله

الاسم:عبد الملك بن نوفل بن مساحق بن عبد الله

الكنية:أبو نوفل

اللقب:لا يوجد

النسب:العامري

عبد الملك بن نوفل بن مساحق بن عبد الله بن مخرمة العامري عامر قريش مدني يكنى أبا نوفل مقبول من الثالثة د ت س
صفحة رقم:366


عبد الملك بن أبي نضرة

الاسم:عبد الملك بن أبي نضرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري

عبد الملك بن أبي نضرة العبدي البصري صدوق ربما أخطأ من السابعة خد ق
صفحة رقم:365


عبد الملك بن معن بن عبد الرحمن بن عبد الله

الاسم:عبد الملك بن معن بن عبد الرحمن بن عبد الله

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:الهذلي المسعودي

عبد الملك بن معن بن عبد الرحمن بن عبد الله بن مسعود الهذلي أبو عبيدة المسعودي ثقة من السابعة م د س ق
صفحة رقم:365


عبد الملك بن ميسرة

الاسم:عبد الملك بن ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الملك بن ميسرة شامي مجهول من السابعة تمييز
صفحة رقم:365


عبد الملك بن مروان

الاسم:عبد الملك بن مروان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأهوازي

عبد الملك بن مروان الأهوازي أو بشر نزيل الرقة مقبول من الحادية عشرة مات سنة ست وخمسين تمييز
صفحة رقم:365


عبد الملك بن ميسرة

الاسم:عبد الملك بن ميسرة

الكنية:أبو زيد

اللقب:لا يوجد

النسب:الهلالي العامري الكوفي الزراد

عبد الملك بن ميسرة الهلالي أبو زيد العامري الكوفي الزراد ثقة من الرابعة ع
صفحة رقم:365


عبد الملك بن عبد العزيز بن جريج

الاسم:عبد الملك بن عبد العزيز بن جريج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم المكي

عبد الملك بن عبد العزيز بن جريج الأموي مولاهم المكي ثقة فقيه فاضل وكان يدلس ويرسل من السادسة مات سنة خمسين أو بعدها وقد جاز السبعين وقيل جاز المائة ولم يثبت ع
صفحة رقم:363


عبد الملك بن المغيرة بن نوفل بن الحارث

الاسم:عبد الملك بن المغيرة بن نوفل بن الحارث

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الهاشمي النوفلي

عبد الملك بن المغيرة بن نوفل بن الحارث بن عبد المطلب بن هاشم بن عبد مناف الهاشمي النوفلي أبو محمد ثقة من الثالثة رق
صفحة رقم:365


عبد الملك بن عبيد

الاسم:عبد الملك بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الملك بن عبيد أو بن عبيدة مجهول الحال من الخامسة س
صفحة رقم:364


عبد الملك بن مسلم

الاسم:عبد الملك بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقاشي

عبد الملك بن مسلم الرقاشي جد أبي قلابة المتقدم ذكره لين الحديث من السابعة عس
صفحة رقم:365


عبد الملك بن مسلم بن سلام

الاسم:عبد الملك بن مسلم بن سلام

الكنية:أبو سلام

اللقب:لا يوجد

النسب:الحنفي الكوفي

عبد الملك بن مسلم بن سلام الحنفي أبو سلام الكوفي ثقة شيعي من السابعة ت س
صفحة رقم:365


عبد الملك بن نافع

الاسم:عبد الملك بن نافع

الكنية:لا يوجد

اللقب:ابن القعقاع

النسب:الشيباني الكوفي

عبد الملك بن نافع الشيباني الكوفي بن أخي القعقاع ويقال له بن القعقاع مجهول من الرابعة س
صفحة رقم:365


عبد الملك بن جابر بن عتيك

الاسم:عبد الملك بن جابر بن عتيك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الملك بن جابر بن عتيك الأنصاري المدني ثقة من الرابعة د ت
صفحة رقم:362


عبد الملك بن الخطاب بن عبيد الله بن أبي بكرة

الاسم:عبد الملك بن الخطاب بن عبيد الله بن أبي بكرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي البصري

عبد الملك بن الخطاب بن عبيد الله بن أبي بكرة الثقفي البصري مقبول من التاسعة بخ
صفحة رقم:362


عبد الملك بن حميد بن أبي غنية

الاسم:عبد الملك بن حميد بن أبي غنية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي الكوفي

عبد الملك بن حميد بن أبي غنية بفتح المعجمة وكسر النون وتشديد التحتانية الخزاعي الكوفي أصله من أصبهان ثقة من السابعة ع
صفحة رقم:362


عبد الملك بن الحسن بن أبي حكيم

الاسم:عبد الملك بن الحسن بن أبي حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجاري الحارثي

عبد الملك بن الحسن بن أبي حكيم الجاري بالجيم ويقال الحارثي بالمهملة وزيادة المثلثة مدني لا بأس به من السابعة س
صفحة رقم:362


عبد الملك بن حبيب

الاسم:عبد الملك بن حبيب

الكنية:أبو مروان

اللقب:لا يوجد

النسب:الأندلسي الفقيه

عبد الملك بن حبيب الأندلسي أبو مروان الفقيه المشهور صدوق ضعيف الحفظ كثير الغلط من كبار العاشرة مات سنة تسع وثلاثين تمييز
صفحة رقم:362


عبد الملك بن حبيب

الاسم:عبد الملك بن حبيب

الكنية:أبو مروان

اللقب:لا يوجد

النسب:المصيصي البزاز

عبد الملك بن حبيب المصيصي أبو مروان البزاز مقبول من العاشرة مات في حدود الأربعين د
صفحة رقم:362


عبد الملك بن حبيب

الاسم:عبد الملك بن حبيب

الكنية:أبو عمران

اللقب:لا يوجد

النسب:الأزدي الكندي الجوني

عبد الملك بن حبيب الأزدي أو الكندي أبو عمران الجوني مشهور بكنيته ثقة من كبار الرابعة مات سنة ثمان وعشرين وقيل بعدها ع
صفحة رقم:362


عبد الملك بن عبد العزيز بن عبد الله بن أبي سلمة

الاسم:عبد الملك بن عبد العزيز بن عبد الله بن أبي سلمة

الكنية:أبو مروان

اللقب:لا يوجد

النسب:الماجشون المدني الفقيه

عبد الملك بن عبد العزيز بن عبد الله بن أبي سلمة الماجشون أبو مروان المدني الفقيه مفتي أهل المدينة صدوق له أغلاط في الحديث من التاسعة وكان رفيق الشافعي مات سنة ثلاث عشرة كد س ق
صفحة رقم:364


عبد الملك بن أبي جميلة

الاسم:عبد الملك بن أبي جميلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الملك بن أبي جميلة مجهول من السابعة ت
صفحة رقم:362


عبد الملك بن سعيد بن جبير

الاسم:عبد الملك بن سعيد بن جبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي مولاهم الكوفي

عبد الملك بن سعيد بن جبير الأسدي مولاهم الكوفي لا بأس به من السادسة خ د ت
صفحة رقم:363


عبد الملك بن أبي بكر بن محمد بن عمرو

الاسم:عبد الملك بن أبي بكر بن محمد بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الملك بن أبي بكر بن محمد بن عمرو بن حزم ثقة من السابعة لم يثبت أن مسلما أخرج له م
صفحة رقم:362


عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث

الاسم:عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني

عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام المخزومي المدني ثقة من الخامسة مات في أول خلافة هشام ع
صفحة رقم:362


عبد الملك بن أبي بشير

الاسم:عبد الملك بن أبي بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عبد الملك بن أبي بشير البصري نزيل المدائن ثقة من السادسة بخ د ت س ق
صفحة رقم:362


عبد الملك بن إياس

الاسم:عبد الملك بن إياس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني الكوفي الأعور

عبد الملك بن إياس الشيباني الكوفي الأعور ثقة من السادسة د
صفحة رقم:362


عبد الملك بن أعين

الاسم:عبد الملك بن أعين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عبد الملك بن أعين الكوفي مولى بني شيبان صدوق شيعي له في الصحيحين حديث واحد متابعة من السادسة ع
صفحة رقم:362


عبد الملك بن إبراهيم

الاسم:عبد الملك بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجدي المكي

عبد الملك بن إبراهيم الجدي بضم الجيم وتشديد الدال المكي مولى بني عبد الدار صدوق من التاسعة مات سنة أربع أو خمس ومائتين خ د ت س
صفحة رقم:362


عبد الملك بن الحارث بن هشام

الاسم:عبد الملك بن الحارث بن هشام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الملك بن الحارث بن هشام عن أبيه مقبول من الثالثة ق
صفحة رقم:362


عبد الملك بن الصباح

الاسم:عبد الملك بن الصباح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الملك بن الصباح عن مالك قال الخليلي يسرق الحديث من العاشرة تمييز
صفحة رقم:363


عبد الملك

الاسم:عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي

عبد الملك القيسي مجهول من السادسة س
صفحة رقم:366


عبد الملك بن عبد العزيز

الاسم:عبد الملك بن عبد العزيز

الكنية:أبو نصر

اللقب:لا يوجد

النسب:القشيري النسائي التمار

عبد الملك بن عبد العزيز القشيري النسائي أبو نصر التمار ثقة عابد من صغار التاسعة مات سنة ثمان وعشرين وهو بن إحدى وتسعين سنة م س
صفحة رقم:363


عبد الملك بن قتادة بن ملحان

الاسم:عبد الملك بن قتادة بن ملحان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الملك بن قتادة بن ملحان ويقال بن قدامة بدل قتادة ويقال عبد الملك بن المنهال مقبول من الثالثة د س ق
صفحة رقم:364


عبد الملك بن عبد الرحمن

الاسم:عبد الملك بن عبد الرحمن

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الشامي

عبد الملك بن عبد الرحمن الشامي نزيل البصرة أبو العباس ضعيف من التاسعة أيضا ووهم من خلطه بالذي قبله تمييز
صفحة رقم:363


عبد الملك بن عبد الرحمن بن هشام

الاسم:عبد الملك بن عبد الرحمن بن هشام

الكنية:أبو هشام

اللقب:لا يوجد

النسب:الذماري الأبناوي

عبد الملك بن عبد الرحمن بن هشام أبو هشام الذماري بفتح المعجمة وتخفيف الميم الأبناوي بفتح الهمزة وسكون الموحدة بعدها نون وقد ينسب إلى جده صدوق كان يصحف من التاسعة د س
صفحة رقم:363


عبد الملك بن عبد الحميد بن عبد الحميد بن ميمون

الاسم:عبد الملك بن عبد الحميد بن عبد الحميد بن ميمون

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الجزري الرقي الميموني

عبد الملك بن عبد الحميد بن عبد الحميد بن ميمون بن مهران الجزري ثم الرقي أبو الحسن الميموني ثقة فاضل لازم أحمد أكثر من عشرين سنة من الحادية عشرة مات سنة أربع وسبعين وقد قارب المائة س
صفحة رقم:363


عبد الملك بن الربيع بن سبرة بن معبد

الاسم:عبد الملك بن الربيع بن سبرة بن معبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

عبد الملك بن الربيع بن سبرة بن معبد الجهني وثقه العجلي من السابعة م د ت ق
صفحة رقم:362


عبد الملك بن الطفيل

الاسم:عبد الملك بن الطفيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجزري

عبد الملك بن الطفيل الجزري مقبول من السابعة س
صفحة رقم:363


عبد الملك بن زيد بن سعيد بن زيد

الاسم:عبد الملك بن زيد بن سعيد بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي المدني

عبد الملك بن زيد بن سعيد بن زيد بن عمرو بن نفيل العدوي المدني قال النسائي لا بأس به من السابعة د س
صفحة رقم:362


عبد الملك بن الصباح

الاسم:عبد الملك بن الصباح

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المسمعي الصنعاني البصري

عبد الملك بن الصباح المسمعي أبو محمد الصنعاني ثم البصري صدوق مات سنة مائتين ويقال قبلها خ م س ق
صفحة رقم:363


عبد الملك بن شعيب بن الليث بن سعد

الاسم:عبد الملك بن شعيب بن الليث بن سعد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الفهمي مولاهم المصري

عبد الملك بن شعيب بن الليث بن سعد الفهمي مولاهم المصري أبو عبد الله ثقة من الحادية عشرة مات سنة ثمان وأربعين م د س
صفحة رقم:363


عبد الملك بن أبي سليمان ميسرة

الاسم:عبد الملك بن أبي سليمان ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العرزمي

عبد الملك بن أبي سليمان ميسرة العرزمي بفتح المهملة وسكون الراء وبالزاي المفتوحة صدوق له أوهام من الخامسة مات سنة خمس وأربعين خت م 4
صفحة رقم:363


عبد الملك بن سلع

الاسم:عبد الملك بن سلع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني

عبد الملك بن سلع الهمداني صدوق من السادسة س
صفحة رقم:363


عبد الملك بن سعيد بن سويد

الاسم:عبد الملك بن سعيد بن سويد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبد الملك بن سعيد بن سويد الأنصاري المدني ثقة من الثالثة م د س ق
صفحة رقم:363


عبد الملك بن سعيد بن حيان

الاسم:عبد الملك بن سعيد بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عبد الملك بن سعيد بن حيان بالتحتانية بن أبجر بموحدة وجيم الكوفي ثقة عابد من السادسة م د ت س
صفحة رقم:363


عبد الملك بن عبيد

الاسم:عبد الملك بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي

عبد الملك بن عبيد السدوسي مجهول الحال من السادسة س
صفحة رقم:364


عبد الملك بن عبد الله بن محمد بن سيرين

الاسم:عبد الملك بن عبد الله بن محمد بن سيرين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عبد الملك بن عبد الله بن محمد بن سيرين البصري مستور من السابعة قد
صفحة رقم:363


عبد الملك

الاسم:عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الملك بن أخي عمرو بن حريث يقال إنه بن سعد وقيل فيه عبد الملك بن عمرو بن حريث وقيل عمرو بن عبد الملك بن حويرث مجهول روى شيئا مرسلا من الثالثة مد
صفحة رقم:366


عبد الملك

الاسم:عبد الملك

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:لا يوجد

عبد الملك أبو جعفر روى عن أبي نضرة بصري ويقال مدني مقبول من السابعة ويحتمل أن يكون بن أبي نضرة ق
صفحة رقم:366


عبد الملك بن علاق

الاسم:عبد الملك بن علاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الملك بن علاق بمهملة ولام مثقلة مجهول من الخامسة ت
صفحة رقم:364


عبد المنعم بن نعيم

الاسم:عبد المنعم بن نعيم

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الأسواري البصري

عبد المنعم بن نعيم الأسواري أبو سعيد البصري صاحب السقاء متروك من الثامنة ت
صفحة رقم:366


عبد المهيمن بن عباس بن سهل بن سعد

الاسم:عبد المهيمن بن عباس بن سهل بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الساعدي الأنصاري المدني

عبد المهيمن بن عباس بن سهل بن سعد الساعدي الأنصاري المدني ضعيف من الثامنة مات بعد السبعين ومائة ت ق
صفحة رقم:366


عبد الواحد بن أبي عون

الاسم:عبد الواحد بن أبي عون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد الواحد بن أبي عون المدني صدوق يخطىء من السابعة مات سنة أربع وأربعين خت ق
صفحة رقم:367


عبد الواحد بن واصل

الاسم:عبد الواحد بن واصل

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:السدوسي مولاهم الحداد البصري

عبد الواحد بن واصل السدوسي مولاهم أبو عبيدة الحداد البصري نزيل بغداد ثقة تكلم فيه الأزدي بغير حجة من التاسعة مات سنة تسعين ومائة خ د ت س
صفحة رقم:367


عبد الواحد بن غياث

الاسم:عبد الواحد بن غياث

الكنية:أبو بحر

اللقب:لا يوجد

النسب:البصري الصيرفي

عبد الواحد بن غياث بمعجمة ومثلثة البصري أبو بحر الصيرفي صدوق من صغار التاسعة مات سنة أربعين وقيل قبل ذلك د
صفحة رقم:367


عبد الواحد بن عبد الله بن بسر

الاسم:عبد الواحد بن عبد الله بن بسر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني الحمصي

عبد الواحد بن عبد الله بن بسر المازني الحمصي قال بن جوصا هو غير الذي قبله خلطهما أبو زرعة الدمشقي وهو ثقة من الخامسة أيضا تمييز
صفحة رقم:367


عبد الواحد بن عبد الله بن كعب بن عمير

الاسم:عبد الواحد بن عبد الله بن كعب بن عمير

الكنية:أبو بسر

اللقب:لا يوجد

النسب:النصري الدمشقي

عبد الواحد بن عبد الله بن كعب بن عمير النصري بالنون أبو بسر بضم الموحدة وسكون المهملة الدمشقي ويقال الحمصي ثقة من الخامسة خ 4
صفحة رقم:367


عبد الواحد بن حمزة بن عبد الله بن الزبير

الاسم:عبد الواحد بن حمزة بن عبد الله بن الزبير

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:الأسدي المدني

عبد الواحد بن حمزة بن عبد الله بن الزبير الأسدي أبو حمزة المدني لا بأس به من السادسة م ت س
صفحة رقم:367


عبد الواحد بن صالح

الاسم:عبد الواحد بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الواحد بن صالح مجهول من الحادية عشرة ق
صفحة رقم:367


عبد الواحد بن أيمن

الاسم:عبد الواحد بن أيمن

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:المخزومي مولاهم المكي

عبد الواحد بن أيمن المخزومي مولاهم أبو القاسم المكي لا بأس به من الخامسة خ م س
صفحة رقم:366


عبد الواحد بن قيس

الاسم:عبد الواحد بن قيس

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:السلمي الدمشقي الأفطس النحوي

عبد الواحد بن قيس السلمي أبو حمزة الدمشقي الأفطس النحوي صدوق له أوهام ومراسيل من الخامسة ق
صفحة رقم:367


عبد الواحد بن صفوان بن أبي عياش

الاسم:عبد الواحد بن صفوان بن أبي عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

عبد الواحد بن صفوان بن أبي عياش الأموي مولى عثمان مدني سكن البصرة مقبول من السابعة فق
صفحة رقم:367


عبد الواحد بن زياد

الاسم:عبد الواحد بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي مولاهم البصري

عبد الواحد بن زياد العبدي مولاهم البصري ثقة في حديثه عن الأعمش وحده مقال من الثامنة مات سنة ست وسبعين وقيل بعدها ع
صفحة رقم:367


عبد الواحد بن سليم

الاسم:عبد الواحد بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المالكي البصري

عبد الواحد بن سليم المالكي البصري ضعيف من السابعة ت
صفحة رقم:367


عبد الواحد بن أبي موسى

الاسم:عبد الواحد بن أبي موسى

الكنية:أبو معن

اللقب:لا يوجد

النسب:الإسكندراني الخولاني

أبو معن الإسكندراني الخولاني أصله من البصرة واسمه عبد الواحد بن أبي موسى ثقة زاهد من السادسة مات بعد الخمسين ومائة س
صفحة رقم:675


عبد الوارث بن عبيد الله

الاسم:عبد الوارث بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العتكي المروزي

عبد الوارث بن عبيد الله العتكي بفتح المهملة والمثناة المروزي صدوق من العاشرة مات سنة تسع وثلاثين ت
صفحة رقم:367


عبد الوارث بن سعيد بن ذكوان

الاسم:عبد الوارث بن سعيد بن ذكوان

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:العنبري مولاهم التنوري البصري

عبد الوارث بن سعيد بن ذكوان العنبري مولاهم أبو عبيدة التنوري بفتح المثناة وتشديد النون البصري ثقة ثبت رمي بالقدر ولم يثبت عنه من الثامنة مات سنة ثمانين ومائة ع
صفحة رقم:367


عبد الوارث

الاسم:عبد الوارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عبد الوارث ويقال عبد الأكبر ويقال عبد الأكرم بن أبي حنيفة الكوفي شيخ لشعبة اختلف أصحابه عليه في تسميته مقبول من السابعة س
صفحة رقم:367


عبد الوارث بن عبد الصمد بن عبد الوارث

الاسم:عبد الوارث بن عبد الصمد بن عبد الوارث

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:لا يوجد

عبد الوارث بن عبد الصمد بن عبد الوارث أبو عبيدة حفيد الذي قبله صدوق من الحادية عشرة مات سنة اثنتين وخمسين م ت س ق
صفحة رقم:367


عبد الوهاب بن بخت

الاسم:عبد الوهاب بن بخت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عبد الوهاب بن بخت بضم الموحدة وسكون المعجمة بعدها مثناة المكي سكن الشام ثم المدينة ثقة من الخامسة مات سنة ثلاث عشرة وقيل سنة إحدى عشرة د س ق
صفحة رقم:368


عبد الوهاب بن يحيى بن عباد بن عبد الله

الاسم:عبد الوهاب بن يحيى بن عباد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد الوهاب بن يحيى بن عباد بن عبد الله بن الزبير مقبول من الخامسة ت
صفحة رقم:368


عبد الوهاب بن نجدة

الاسم:عبد الوهاب بن نجدة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الحوطي

عبد الوهاب بن نجدة بفتح النون وسكون الجيم الحوطي بفتح المهملة بعدها واو ساكنة أبو محمد ثقة من العاشرة مات سنة اثنتين وثلاثين د س
صفحة رقم:368


عبد الوهاب بن مجاهد بن جبر

الاسم:عبد الوهاب بن مجاهد بن جبر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عبد الوهاب بن مجاهد بن جبر المكي متروك وقد كذبه الثوري من السابعة ق
صفحة رقم:368


عبد الوهاب بن عطاء

الاسم:عبد الوهاب بن عطاء

الكنية:أبو نصر

اللقب:لا يوجد

النسب:الخفاف العجلي مولاهم البصري

عبد الوهاب بن عطاء الخفاف أبو نصر العجلي مولاهم البصري نزيل بغداد صدوق ربما أخطأ أنكروا عليه حديثا في العباس يقال دلسه عن ثور من التاسعة مات سنة أربع ويقال سنة ست ومائتين عخ م 4
صفحة رقم:368


عبد الوهاب بن عبد المجيد بن الصلت

الاسم:عبد الوهاب بن عبد المجيد بن الصلت

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الثقفي البصري

عبد الوهاب بن عبد المجيد بن الصلت الثقفي أبو محمد البصري ثقة تغير قبل موته بثلاث سنين من الثامنة مات سنة أربع وتسعين عن نحو من ثمانين سنة ع
صفحة رقم:368


عبد الوهاب بن عبد الرحيم بن عبد الوهاب

الاسم:عبد الوهاب بن عبد الرحيم بن عبد الوهاب

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأشجعي الدمشقي الجوبري الجعفري

عبد الوهاب بن عبد الرحيم بن عبد الوهاب الأشجعي أبو عبد الله الدمشقي الجوبري بجيم وموحدة وزن الجعفري صدوق من العاشرة مات سنة تسع وأربعين وقيل في التي بعدها د
صفحة رقم:368


عبد الوهاب بن عبد الحكم بن نافع

الاسم:عبد الوهاب بن عبد الحكم بن نافع

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الوراق البغدادي

عبد الوهاب بن عبد الحكم بن نافع أبو الحسن الوراق البغدادي ويقال له بن الحكم ثقة من الحادية عشرة مات سنة خمسين وقيل بعدها د ت س
صفحة رقم:368


عبد الوهاب بن الضحاك

الاسم:عبد الوهاب بن الضحاك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النيسابوري

عبد الوهاب بن الضحاك النيسابوري صدوق من الحادية عشرة تمييز
صفحة رقم:368


عبد الوهاب بن الضحاك بن أبان

الاسم:عبد الوهاب بن الضحاك بن أبان

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:العرضي الحمصي

عبد الوهاب بن الضحاك بن أبان العرضي بضم المهملة وسكون الراء بعدها معجمة أبو الحارث الحمصي نزيل سلمية متروك كذبه أبو حاتم من العاشرة مات سنة خمس وأربعين ق
صفحة رقم:368


عبد الوهاب بن أبي بكر

الاسم:عبد الوهاب بن أبي بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبد الوهاب بن أبي بكر المدني وكيل الزهري ثقة من السابعة قال أبو داود هو بن بخت وقال الدارقطني من زعم أنه عبد الوهاب بن بخت فقد أخطأ د س
صفحة رقم:368


عبد الوهاب بن سعيد بن عطية

الاسم:عبد الوهاب بن سعيد بن عطية

الكنية:أبو محمد

اللقب:وهب

النسب:السلمي الدمشقي

عبد الوهاب بن سعيد بن عطية السلمي أبو محمد الدمشقي يعرف بوهب صدوق من العاشرة س ق
صفحة رقم:368


عبد خير بن يزيد

الاسم:عبد خير بن يزيد

الكنية:أبو عمارة

اللقب:لا يوجد

النسب:الهمداني الكوفي

عبد خير بن يزيد الهمداني أبو عمارة الكوفي مخضرم ثقة من الثانية لم يصح له صحبة 4
صفحة رقم:335


عبد ربه بن خالد بن عبد الملك بن قدامة

الاسم:عبد ربه بن خالد بن عبد الملك بن قدامة

الكنية:أبو المغلس

اللقب:لا يوجد

النسب:النميري البصري

عبد ربه بن خالد بن عبد الملك بن قدامة النميري أبو المغلس البصري مقبول من العاشرة مات سنة اثنتين وأربعين ق
صفحة رقم:335


عبد ربه بن أبي أمية

الاسم:عبد ربه بن أبي أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد ربه بن أبي أمية شيخ لابن جريج ويقال اسمه عبد الله مجهول من السادسة مد
صفحة رقم:335


عبد ربه بن الحكم بن سفيان بن عبد الله

الاسم:عبد ربه بن الحكم بن سفيان بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد ربه بن الحكم بن سفيان بن عبد الله ويقال بن عثمان بن بشير الثقفي الطائفي مجهول من الثالثة وأرسل حديثا مد
صفحة رقم:335


عبد ربه بن أبي يزيد

الاسم:عبد ربه بن أبي يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبد ربه بن أبي يزيد وقيل بن يزيد مستور من الرابعة د س
صفحة رقم:335


عبد ربه بن سعيد بن قيس

الاسم:عبد ربه بن سعيد بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبد ربه بن سعيد بن قيس الأنصاري أخو يحيى المدني ثقة من الخامسة مات سنة تسع وثلاثين وقيل بعد ذلك ع
صفحة رقم:335


عبد ربه بن سليمان بن عمير بن زيتون

الاسم:عبد ربه بن سليمان بن عمير بن زيتون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدمشقي

عبد ربه بن سليمان بن عمير بن زيتون الدمشقي مقبول من السادسة ي
صفحة رقم:335


عبد ربه بن عبيد

الاسم:عبد ربه بن عبيد

الكنية:أبو كعب

اللقب:لا يوجد

النسب:الأزدي مولاهم

عبد ربه بن عبيد الأزدي مولاهم أبو كعب صاحب الحرير ثقة من السابعة ت
صفحة رقم:335


عبد ربه بن عطاء

الاسم:عبد ربه بن عطاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الحميدي المكي

عبد ربه بن عطاء القرشي الحميدي المكي مجهول الحال من الثامنة صد
صفحة رقم:335


عبد ربه بن نافع

الاسم:عبد ربه بن نافع

الكنية:أبو شهاب

اللقب:الأصغر

النسب:الكناني الحناط

عبد ربه بن نافع الكناني الحناط بمهملة ونون نزيل المدائن أبو شهاب الأصغر صدوق يهم من الثامنة مات سنة إحدى أو اثنتين وسبعين خ م د س ق
صفحة رقم:335


عبد ربه بن بارق

الاسم:عبد ربه بن بارق

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الحنفي الكوسج الكوفي

عبد ربه بن بارق الحنفي الكوسج أبو عبد الله الكوفي أصله من اليمامة ويقال اسمه عبد الله صدوق يخطىء من الثامنة ت
صفحة رقم:335


عبدة بن حزن

الاسم:عبدة بن حزن

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:النصري الكوفي

عبدة بن حزن بفتح المهملة وسكون الزاي النصري بالنون أبو الوليد الكوفي مختلف في صحبته ويقال فيه نصر بن حزن له حديث في رعي الغنم بخ
صفحة رقم:369


عبدة بن أبي لبابة

الاسم:عبدة بن أبي لبابة

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:الأسدي مولاهم البزاز الكوفي

عبدة بن أبي لبابة الأسدي مولاهم ويقال مولى قريش أبو القاسم البزاز الكوفي نزيل دمشق ثقة من الرابعة خ م ل ت س ق
صفحة رقم:369


عبدة بن عبد الرحيم بن حسان

الاسم:عبدة بن عبد الرحيم بن حسان

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:المروزي

عبدة بن عبد الرحيم بن حسان المروزي أبو سعيد نزيل دمشق صدوق من صغار العاشرة مات سنة أربع وأربعين بخ س
صفحة رقم:369


عبدة بن عبد الله

الاسم:عبدة بن عبد الله

الكنية:أبو سهل

اللقب:لا يوجد

النسب:الصفار الخزاعي البصري

عبدة بن عبد الله الصفار الخزاعي أبو سهل البصري كوفي الأصل ثقة من الحادية عشرة مات سنة ثمان وخمسين وقيل في التي قبلها خ 4
صفحة رقم:369


عبدة بن سليمان

الاسم:عبدة بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عبدة بن سليمان البصري نزيل مصر صدوق من الثانية عشرة مات سنة ثلاث وسبعين تمييز
صفحة رقم:369


عبدة بن سليمان

الاسم:عبدة بن سليمان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الكلابي الكوفي

عبدة بن سليمان الكلابي أبو محمد الكوفي يقال اسمه عبد الرحمن ثقة ثبت من صغار الثامنة مات سنة سبع وثمانين وقيل بعدها ع
صفحة رقم:369


عبدة بن سليمان

الاسم:عبدة بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

عبدة بن سليمان المروزي نزيل المصيصة صدوق من العاشرة ذكر بن عدي أن البخاري خرج له ولم نره في الصحيح يقال مات سنة تسع وثلاثين د
صفحة رقم:369


عبيد

الاسم:عبيد

الكنية:أبو الوليد

اللقب:سنوطا ابن سنوطا

النسب:المدني

عبيد سنوطا بفتح المهملة وضم النون ويقال بن سنوطا أبو الوليد المدني وثقه العجلي من الثالثة ت
صفحة رقم:379


عبيد

الاسم:عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الكوفي

عبيد الكندي الكوفي مقبول من الثالثة بخ
صفحة رقم:379


عبيد

الاسم:عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيد مولى السائب المخزومي مقبول من الثالثة د س
صفحة رقم:379


عبيد الله بن عمرو بن أبي الوليد

الاسم:عبيد الله بن عمرو بن أبي الوليد

الكنية:أبو وهب

اللقب:لا يوجد

النسب:الرقي الأسدي

عبيد الله بن عمرو بن أبي الوليد الرقي أبو وهب الأسدي ثقة فقيه ربما وهم من الثامنة مات سنة ثمانين عن ثمانين إلا سنة ع
صفحة رقم:373


عبيد الله بن محمد بن عبد الله بن عبد الرحيم

الاسم:عبيد الله بن محمد بن عبد الله بن عبد الرحيم

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:البرقي

عبيد الله بن محمد بن عبد الله بن عبد الرحيم البرقي أبو القاسم صدوق من الثانية عشرة مات سنة إحدى وتسعين ومائتين س
صفحة رقم:374


عبيد الله بن محمد بن حفص

الاسم:عبيد الله بن محمد بن حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عبيد الله بن محمد بن حفص البصري شيخ روى عنه عبدان الأهوازي وقال ليس بابن عائشة وهو من العاشرة أيضا تمييز
صفحة رقم:374


عبيد الله بن محمد بن عائشة

الاسم:عبيد الله بن محمد بن عائشة

الكنية:لا يوجد

اللقب:ابن عائشة

النسب:التيمي

عبيد الله بن محمد بن عائشة اسم جده حفص بن عمر بن موسى بن عبيد الله بن معمر التيمي وقيل له بن عائشة والعائشي والعيشي نسبة إلى عائشة بنت طلحة لأنه من ذريتها ثقة جواد رمي بالقدر ولم يثبت من كبار العاشرة مات سنة ثمان وعشرين د ت س
صفحة رقم:374


عبيد الله بن محرز

الاسم:عبيد الله بن محرز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عبيد الله بن محرز الكوفي مقبول من السابعة خ
صفحة رقم:374


عبيد الله بن كعب بن مالك

الاسم:عبيد الله بن كعب بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبيد الله بن كعب بن مالك الأنصاري ثقة من الثالثة خ م د س
صفحة رقم:374


عبيد الله بن القبطية

الاسم:عبيد الله بن القبطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عبيد الله بن القبطية الكوفي ثقة من الرابعة ي م د س
صفحة رقم:374


عبيد الله بن فضالة

الاسم:عبيد الله بن فضالة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اللخمي

عبيد الله بن فضالة اللخمي من أهل طبرية مجهول من العاشرة تمييز
صفحة رقم:374


عبيد الله بن محمد بن عمر بن علي

الاسم:عبيد الله بن محمد بن عمر بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العلوي

عبيد الله بن محمد بن عمر بن علي بن أبي طالب العلوي مقبول من الخامسة عس
صفحة رقم:374


عبيد الله بن عياض بن عمرو بن عبد

الاسم:عبيد الله بن عياض بن عمرو بن عبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القاري

عبيد الله بن عياض بن عمرو بن عبد بلا إضافة القاري بتشديد الياء حجازي ثقة من الثالثة خ
صفحة رقم:373


عبيد الله بن معاذ بن معاذ بن نصر

الاسم:عبيد الله بن معاذ بن معاذ بن نصر

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:العنبري البصري

عبيد الله بن معاذ بن معاذ بن نصر بن حسان العنبري أبو عمرو البصري ثقة حافظ رجح بن معين أخاه المثنى عليه من العاشرة مات سنة سبع وثلاثين خ م د س
صفحة رقم:374


عبيد الله بن عمر

الاسم:عبيد الله بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي البصري

عبيد الله بن عمر القرشي البصري شيخ لابن المبارك مقبول من السادسة س
صفحة رقم:373


عبيد الله بن عمر بن ميسرة

الاسم:عبيد الله بن عمر بن ميسرة

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:القواريري البصري

عبيد الله بن عمر بن ميسرة القواريري أبو سعيد البصري نزيل بغداد ثقة ثبت من العاشرة مات سنة خمس وثلاثين على الأصح وله خمس وثمانون سنة خ م د س
صفحة رقم:373


عبيد الله بن عمر بن حفص بن عاصم

الاسم:عبيد الله بن عمر بن حفص بن عاصم

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:العمري المدني

عبيد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب العمري المدني أبو عثمان ثقة ثبت قدمه أحمد بن صالح على مالك في نافع وقدمه بن معين في القاسم عن عائشة على الزهري عن عروة عنها من الخامسة مات سنة بضع وأربعين ع
صفحة رقم:373


عبيد الله بن علي بن عرفطة

الاسم:عبيد الله بن علي بن عرفطة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

عبيد الله بن علي بن عرفطة السلمي ويقال له عبيد بلا إضافة مجهول من الرابعة ق
صفحة رقم:373


عبيد الله بن علي بن أبي رافع

الاسم:عبيد الله بن علي بن أبي رافع

الكنية:لا يوجد

اللقب:عبادل

النسب:المدني

عبيد الله بن علي بن أبي رافع المدني يعرف بعبادل ويقال فيه علي بن عبيد الله لين الحديث من السادسة د ت ق
صفحة رقم:373


عبيد الله بن عكراش

الاسم:عبيد الله بن عكراش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

عبيد الله بن عكراش بكسر المهملة وسكون الكاف وآخره معجمة بن ذؤيب التميمي قال البخاري لا يثبت حديثه من الثالثة ت ق
صفحة رقم:373


عبيد الله بن عدي بن الخيار

الاسم:عبيد الله بن عدي بن الخيار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي النوفلي المدني

عبيد الله بن عدي بن الخيار بكسر المعجمة وتخفيف التحتانية بن عدي بن نوفل بن عبد مناف القرشي النوفلي المدني قتل أبوه ببدر وكان هو في الفتح مميزا فعد في الصحابة لذلك وعده العجلي وغيره في ثقات كبار التابعين مات في آخر خلافة الوليد بن عبد الملك خ م د س
صفحة رقم:373


عبيد الله بن عبيد

الاسم:عبيد الله بن عبيد

الكنية:أبو وهب

اللقب:لا يوجد

النسب:الكلاعي

عبيد الله بن عبيد أبو وهب الكلاعي بفتح الكاف صدوق من السادسة مات سنة اثنتين وثلاثين د ق
صفحة رقم:373


عبيد الله بن فضالة بن إبراهيم

الاسم:عبيد الله بن فضالة بن إبراهيم

الكنية:أبو قديد

اللقب:لا يوجد

النسب:النسائي

عبيد الله بن فضالة بن إبراهيم النسائي أبو قديد ثقة ثبت من الحادية عشرة مات سنة إحدى وأربعين س
صفحة رقم:373


عبيد الله بن الوازع

الاسم:عبيد الله بن الوازع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلابي البصري

عبيد الله بن الوازع الكلابي البصري مجهول من السابعة ت س
صفحة رقم:375


عبيد الله بن عبيد الرحمن

الاسم:عبيد الله بن عبيد الرحمن

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الأشجعي الكوفي

عبيد الله بن عبيد الرحمن الأشجعي أبو عبد الرحمن الكوفي ثقة مأمون أثبت الناس كتابا في الثوري من كبار التاسعة مات سنة اثنتين وثمانين خ م ت س ق
صفحة رقم:373


عبيد الله بن أبي رافع

الاسم:عبيد الله بن أبي رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبيد الله بن أبي رافع المدني مولى النبي a كان كاتب علي وهو ثقة من الثالثة ع
صفحة رقم:370


عبيد الله بن سعيد بن مسلم

الاسم:عبيد الله بن سعيد بن مسلم

الكنية:أبو مسلم

اللقب:لا يوجد

النسب:الجعفي الكوفي

عبيد الله بن سعيد بن مسلم الجعفي أبو مسلم الكوفي قائد الأعمش ضعيف من السابعة خت
صفحة رقم:371


عبيد الله بن يوسف

الاسم:عبيد الله بن يوسف

الكنية:أبو حفص

اللقب:لا يوجد

النسب:الجبيري البصري

عبيد الله بن يوسف الجبيري بالجيم والموحدة مصغر أبو حفص البصري صدوق من الحادية عشرة مات في حدود الخمسين ق
صفحة رقم:375


عبيد الله بن أبي يزيد

الاسم:عبيد الله بن أبي يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عبيد الله بن أبي يزيد المكي مولى آل قارظ بن شيبة ثقة كثير الحديث من الرابعة مات سنة ست وعشرين وله ست وثمانون ع
صفحة رقم:375


عبيد الله بن يزيد

الاسم:عبيد الله بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

عبيد الله بن يزيد الطائفي مقبول من الرابعة س
صفحة رقم:375


عبيد الله بن يزيد بن إبراهيم

الاسم:عبيد الله بن يزيد بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحراني القردواني

عبيد الله بن يزيد بن إبراهيم الحراني القردواني بضم القاف والدال بينهما راء ساكنة مجهول من العاشرة س
صفحة رقم:375


عبيد الله بن مسلم

الاسم:عبيد الله بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي

عبيد الله بن مسلم أو بن أبي مسلم الحضرمي صحابي له حديثان ويقال تابعي ق
صفحة رقم:374


عبيد الله بن أبي الوزير

الاسم:عبيد الله بن أبي الوزير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيد الله بن أبي الوزير ويقال الوزر بفتح الزاي بغير تحتانية ويقال عبيد بلا إضافة من شيوخ أبي داود لا يعرف حاله من الحادية عشرة د
صفحة رقم:375


عبيد الله بن محمد بن يزيد بن خنيس

الاسم:عبيد الله بن محمد بن يزيد بن خنيس

الكنية:أبو يحيى أبو بكر

اللقب:لا يوجد

النسب:المخزومي المكي

عبيد الله بن محمد بن يزيد بن خنيس بالمعجمة والنون والمهملة مصغر المخزومي أبو يحيى أو أبو بكر المكي مقبول من الحادية عشرة مات سنة اثنتين وخمسين م
صفحة رقم:374


عبيد الله بن هرير

الاسم:عبيد الله بن هرير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الحارثي المدني

عبيد الله بن هرير مصغر بن عبد الرحمن بن رافع بن خديج الأنصاري الحارثي المدني مستور من السابعة د
صفحة رقم:375


عبيد الله بن النضر بن عبد الله بن مطر

الاسم:عبيد الله بن النضر بن عبد الله بن مطر

الكنية:أبو النضر

اللقب:لا يوجد

النسب:القيسي البصري

عبيد الله بن النضر بن عبد الله بن مطر القيسي أبو النضر البصري لا بأس به من السابعة د
صفحة رقم:375


عبيد الله بن موسى بن باذام

الاسم:عبيد الله بن موسى بن باذام

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العبسي الكوفي

عبيد الله بن موسى بن باذام العبسي الكوفي أبو محمد ثقة كان يتشيع من التاسعة قال أبو حاتم كان أثبت في إسرائيل من أبي نعيم واستصغر في سفيان الثوري مات سنة ثلاث عشرة على الصحيح ع
صفحة رقم:375


عبيد الله بن مقسم

الاسم:عبيد الله بن مقسم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبيد الله بن مقسم المدني ثقة مشهور من الرابعة خ م د س ق
صفحة رقم:375


عبيد الله بن المغيرة بن معيقيب

الاسم:عبيد الله بن المغيرة بن معيقيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السبئي

عبيد الله بن المغيرة بن معيقيب بالمهملة والقاف والموحدة مصغر أو المغيرة السبئي بفتح المهملة والموحدة بعدها همزة مقصور صدوق من الرابعة مات سنة إحدى وثلاثين ت ق
صفحة رقم:374


عبيد الله بن المغيرة بن أبي بردة

الاسم:عبيد الله بن المغيرة بن أبي بردة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكناني

عبيد الله بن المغيرة بن أبي بردة الكناني وقد ينسب إلى جده ويقال له عبد الله مكبر أيضا مقبول من الرابعة ق
صفحة رقم:374


عبيد الله بن مضارب

الاسم:عبيد الله بن مضارب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيد الله بن مضارب تقدم في عبد الله مقبول من السادسة بخ
صفحة رقم:374


عبيد الله

الاسم:عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيد الله عن موسى بن طلحة وعنه ليث بن أبي سليم مجهول من السادسة بخ
صفحة رقم:375


عبيد الله بن الوليد

الاسم:عبيد الله بن الوليد

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الوصافي الكوفي العجلي

عبيد الله بن الوليد الوصافي بفتح الواو وتشديد المهملة أبو إسماعيل الكوفي العجلي ضعيف من السادسة بخ ت ق
صفحة رقم:375


عبيد الله بن جرير بن عبد الله

الاسم:عبيد الله بن جرير بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي

عبيد الله بن جرير بن عبد الله البجلي مقبول من الثالثة ق
صفحة رقم:370


عبيد الله بن زحر

الاسم:عبيد الله بن زحر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضمري مولاهم الإفريقي

عبيد الله بن زحر بفتح الزاي وسكون المهملة الضمري مولاهم الإفريقي صدوق يخطىء من السادسة بخ 4
صفحة رقم:371


عبيد الله بن أبي زياد

الاسم:عبيد الله بن أبي زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرصافي

عبيد الله بن أبي زياد الرصافي صدوق من السابعة خت
صفحة رقم:371


عبيد الله بن الزبيب

الاسم:عبيد الله بن الزبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي العنبري

عبيد الله بن الزبيب بالزاي وموحدتين مصغر التميمي العنبري روى عنه ابنه شعيث ذكره صاحب الكمال ولم يقع في رواية أبي داود عن أبيه وإنما فيه شعيث عن جده الزبيب ووقع عن أبيه عن جده في رواية مطين وعبيد الله ذكره بن حبان في ثقات التابعين وهو من الثالثة د
صفحة رقم:371


عبيد الله بن خليفة

الاسم:عبيد الله بن خليفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عبيد الله بن خليفة الكوفي عن عمر وعنه الزهري مجهول من الثالثة أيضا تمييز
صفحة رقم:370


عبيد الله بن خليفة

الاسم:عبيد الله بن خليفة

الكنية:أبو الغريف

اللقب:لا يوجد

النسب:الهمداني المرادي الكوفي

عبيد الله بن خليفة أبو الغريف بفتح المعجمة وآخره فاء الهمداني المرادي الكوفي صدوق رمي بالتشيع من الثالثة س ق
صفحة رقم:370


عبيد الله بن أبي حميد

الاسم:عبيد الله بن أبي حميد

الكنية:أبو الخطاب

اللقب:لا يوجد

النسب:الهذلي البصري

عبيد الله بن أبي حميد الهذلي أبو الخطاب البصري واسم أبي حميد غالب متروك الحديث من السابعة ق
صفحة رقم:370


عبيد الله بن حميد بن عبد الرحمن

الاسم:عبيد الله بن حميد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحميري البصري

عبيد الله بن حميد بن عبد الرحمن الحميري البصري مقبول من السادسة د
صفحة رقم:370


عبيد الله بن الحسن بن الحصين بن أبي الحر

الاسم:عبيد الله بن الحسن بن الحصين بن أبي الحر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنبري البصري

عبيد الله بن الحسن بن الحصين بن أبي الحر العنبري البصري قاضيها ثقة فقيه لكن عابوا عليه مسألة تكافؤ الأدلة من السابعة مات سنة ثمان وستين ليس له عند مسلم سوى موضع واحد في الجنائز م خد
صفحة رقم:370


عبيد الله بن زيادة

الاسم:عبيد الله بن زيادة

الكنية:أبو زيادة

اللقب:لا يوجد

النسب:البكري الكندي الدمشقي

عبيد الله بن زيادة ويقال زياد أبو زيادة البكري أو الكندي الدمشقي ثقة من الثالثة وروايته عن بلال مرسلة د
صفحة رقم:371


عبيد الله بن أبي جعفر

الاسم:عبيد الله بن أبي جعفر

الكنية:أبو بكر

اللقب:لا يوجد

النسب:المصري الفقيه

عبيد الله بن أبي جعفر المصري أبو بكر الفقيه مولى بني كنانة أو أمية قيل اسم أبيه يسار بتحتانية ومهملة ثقة وقيل عن أحمد إنه لينه وكان فقيها عابدا قال أبو حاتم هو مثل يزيد بن أبي حبيب من الخامسة مات سنة اثنتين وقيل أربع وقيل خمس وقيل ست وثلاثين ع
صفحة رقم:370


عبيد الله بن سعد بن إبراهيم بن سعد

الاسم:عبيد الله بن سعد بن إبراهيم بن سعد

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:الزهري البغدادي

عبيد الله بن سعد بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف الزهري أبو الفضل البغدادي قاضي أصبهان ثقة من الحادية عشرة مات سنة ستين وله خمس وسبعون سنة خ د ت س
صفحة رقم:371


عبيد الله بن أبي بكر بن أنس بن مالك

الاسم:عبيد الله بن أبي بكر بن أنس بن مالك

الكنية:أبو معاذ

اللقب:لا يوجد

النسب:لا يوجد

عبيد الله بن أبي بكر بن أنس بن مالك أبو معاذ ثقة من الرابعة ع
صفحة رقم:370


عبيد الله بن بسر

الاسم:عبيد الله بن بسر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيد الله بن بسر بضم الموحدة وسكون المهملة حمصي مجهول من الرابعة قال الترمذي لعله أخو عبد الله بن بسر المازني الصحابي ت س
صفحة رقم:370


عبيد الله بن إياد بن لقيط

الاسم:عبيد الله بن إياد بن لقيط

الكنية:أبو السليل

اللقب:لا يوجد

النسب:السدوسي الكوفي

عبيد الله بن إياد بن لقيط السدوسي أبو السليل بفتح المهملة وكسر اللام وآخره لام أيضا الكوفي كان عريف قومه صدوق لينه البزار وحده من السابعة مات سنة تسع وستين بخ م ت س ق
صفحة رقم:369


عبيد الله بن الأسود

الاسم:عبيد الله بن الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني

عبيد الله بن الأسود ويقال بن الأسد الخولاني ربيب ميمونة زوج النبي a ثقة من الثالثة خ م د س
صفحة رقم:369


عبيد الله بن الأخنس

الاسم:عبيد الله بن الأخنس

الكنية:أبو مالك

اللقب:لا يوجد

النسب:النخعي الخزاز

عبيد الله بن الأخنس النخعي أبو مالك الخزاز بمعجمات صدوق قال بن حبان كان يخطىء من السابعة ع
صفحة رقم:369


عبيد الله بن سعيد

الاسم:عبيد الله بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الكوفي

عبيد الله بن سعيد الثقفي الكوفي عن المغيرة مجهول من السادسة أشار بن حبان إلى أن حديثه عن المغيرة منقطع د
صفحة رقم:371


عبيد الله بن سلمان

الاسم:عبيد الله بن سلمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيد الله بن سلمان عن صحابي في فتح خيبر وعنه أبو سلام مجهول من الثالثة د
صفحة رقم:371


عبيد الله

الاسم:عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيد الله مولى باهلة مجهول من السادسة د
صفحة رقم:375


عبيد الله بن الجهم

الاسم:عبيد الله بن الجهم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنماطي البصري

عبيد الله بن الجهم الأنماطي البصري مقبول من الحادية عشرة مات بعد الخمسين ق
صفحة رقم:370


عبيد الله بن عبد الله بن ثعلبة

الاسم:عبيد الله بن عبد الله بن ثعلبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عبيد الله بن عبد الله بن ثعلبة الأنصاري المدني وقيل عبد الله بن عبيد الله شيخ للزهري لا يعرف واختلف عليه في إسناد حديثه من الثالثة ت
صفحة رقم:372


عبيد الله بن عبد الكريم بن يزيد بن فروخ

الاسم:عبيد الله بن عبد الكريم بن يزيد بن فروخ

الكنية:أبو زرعة

اللقب:لا يوجد

النسب:الرازي

عبيد الله بن عبد الكريم بن يزيد بن فروخ أبو زرعة الرازي إمام حافظ ثقة مشهور من الحادية عشرة مات سنة أربع وستين وله أربع وستون م ت س ق
صفحة رقم:373


عبيد الله بن عبد الله

الاسم:عبيد الله بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيد الله بن عبد الله يقال اسم جده السائب بن عمير صدوق من السادسة كن
صفحة رقم:372


عبيد الله بن عبد الرحمن بن عبد الله بن موهب

الاسم:عبيد الله بن عبد الرحمن بن عبد الله بن موهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

عبيد الله بن عبد الرحمن بن عبد الله بن موهب التيمي ويقال عبد الله روى عن عمه عبيد الله المقدم ذكره قبل ثلاثة ليس بالقوي من السابعة ر س ق
صفحة رقم:372


عبيد الله بن عبد الرحمن بن رافع

الاسم:عبيد الله بن عبد الرحمن بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عبيد الله بن عبد الرحمن بن رافع الأنصاري ويقال بن عبد الله هو راوي حديث بئر بضاعة مستور من الرابعة د ت س
صفحة رقم:372


عبيد الله بن عبد الله

الاسم:عبيد الله بن عبد الله

الكنية:أبو المنيب

اللقب:لا يوجد

النسب:العتكي المروزي

عبيد الله بن عبد الله أبو المنيب بضم الميم وكسر النون وآخره موحدة العتكي بفتح المهملة والمثناة المروزي صدوق يخطىء من السادسة د س ق
صفحة رقم:372


عبيد الله بن عبد الله بن موهب

الاسم:عبيد الله بن عبد الله بن موهب

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:التيمي المدني

عبيد الله بن عبد الله بن موهب أبو يحيى التيمي المدني مقبول من الثالثة بخ د ت عس ق
صفحة رقم:372


عبيد الله بن عبد الله بن عمر بن الخطاب

الاسم:عبيد الله بن عبد الله بن عمر بن الخطاب

الكنية:أبو بكر

اللقب:لا يوجد

النسب:العدوي المدني

عبيد الله بن عبد الله بن عمر بن الخطاب العدوي المدني أبو بكر شقيق سالم ثقة من الثالثة مات سنة ست ومائة ع
صفحة رقم:372


عبيد الله بن عبد الله بن عتبة بن مسعود

الاسم:عبيد الله بن عبد الله بن عتبة بن مسعود

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الهذلي المدني

عبيد الله بن عبد الله بن عتبة بن مسعود الهذلي أبو عبد الله المدني ثقة فقيه ثبت من الثالثة مات سنة أربع وتسعين وقيل سنة ثمان وقيل غير ذلك ع
صفحة رقم:372


عبيد الله بن أبي زياد

الاسم:عبيد الله بن أبي زياد

الكنية:أبو الحصين

اللقب:لا يوجد

النسب:القداح المكي

عبيد الله بن أبي زياد القداح أبو الحصين المكي ليس بالقوي من الخامسة مات سنة خمسين ومائة د ت ق
صفحة رقم:371


عبيد الله بن عبد الله بن أبي ثور

الاسم:عبيد الله بن عبد الله بن أبي ثور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبيد الله بن عبد الله بن أبي ثور المدني مولى بني نوفل ثقة من الثالثة ع
صفحة رقم:372


عبيد الله بن عبد المجيد

الاسم:عبيد الله بن عبد المجيد

الكنية:أبو علي

اللقب:لا يوجد

النسب:الحنفي البصري

عبيد الله بن عبد المجيد الحنفي أبو علي البصري صدوق لم يثبت أن يحيى بن معين ضعفه من التاسعة مات سنة تسع ومائتين ع
صفحة رقم:373


عبيد الله بن عبد الله بن أقرم

الاسم:عبيد الله بن عبد الله بن أقرم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

عبيد الله بن عبد الله بن أقرم الخزاعي حجازي ثقة من الثالثة ت س ق
صفحة رقم:372


عبيد الله بن عبد الله بن عبد الله بن الأصم

الاسم:عبيد الله بن عبد الله بن عبد الله بن الأصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

عبيد الله بن عبد الله بن عبد الله بن الأصم العامري مقبول من السادسة م د س ق
صفحة رقم:372


عبيد الله بن العباس بن عبد المطلب

الاسم:عبيد الله بن العباس بن عبد المطلب

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الهاشمي

عبيد الله بن العباس بن عبد المطلب الهاشمي بن عم النبي a أبو محمد شقيق عبد الله بن عباس من صغار الصحابة مات بالمدينة سنة سبع وثمانين س
صفحة رقم:371


عبيد الله بن طلحة بن عبيد الله بن كريز

الاسم:عبيد الله بن طلحة بن عبيد الله بن كريز

الكنية:أبو المطرف

اللقب:لا يوجد

النسب:لا يوجد

عبيد الله بن طلحة بن عبيد الله بن كريز بفتح أوله وآخره زاي أبو المطرف مقبول من السادسة د ق
صفحة رقم:371


عبيد الله بن شميط

الاسم:عبيد الله بن شميط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني البصري

عبيد الله بن شميط بالمعجمة مصغر بن عجلان الشيباني البصري ثقة من الثامنة مات سنة إحدى وثمانين ت
صفحة رقم:371


عبيد الله بن سلمان

الاسم:عبيد الله بن سلمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

عبيد الله بن سلمان العبدي ثقة من السابعة عخ
صفحة رقم:371


عبيد الله بن سلمان

الاسم:عبيد الله بن سلمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأغر

عبيد الله بن سلمان الأغر هو بن أبي عبد الله ثقة من السادسة خ ت كن ق
صفحة رقم:371


عبيد الله بن سعيد بن يحيى

الاسم:عبيد الله بن سعيد بن يحيى

الكنية:أبو قدامة

اللقب:لا يوجد

النسب:اليشكري السرخسي

عبيد الله بن سعيد بن يحيى اليشكري أبو قدامة السرخسي نزيل نيسابور ثقة مأمون سني من العاشرة مات سنة إحدى وأربعين خ م س
صفحة رقم:371


عبيد الله بن عبد الله بن الحصين بن محصن

الاسم:عبيد الله بن عبد الله بن الحصين بن محصن

الكنية:أبو ميمون

اللقب:لا يوجد

النسب:الأنصاري الخطمي المدني

عبيد الله بن عبد الله بن الحصين بن محصن الأنصاري الخطمي بفتح المعجمة أبو ميمون المدني وقيل عبد الله مكبر وقد ينسب إلى جده فيه لين من الرابعة س
صفحة رقم:372


عبيد بن مهران

الاسم:عبيد بن مهران

الكنية:أبو الأشعث

اللقب:لا يوجد

النسب:الوزان البصري

عبيد بن مهران الوزان أبو الأشعث البصري مقبول من السابعة س
صفحة رقم:378


عبيد بن أبي عبيد

الاسم:عبيد بن أبي عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيد بن أبي عبيد واسم أبي عبيد كثير مولى أبي رهم بضم الراء وسكون الهاء مقبول من الثالثة د ق
صفحة رقم:377


عبيد بن عقيل

الاسم:عبيد بن عقيل

الكنية:أبو عمرو

اللقب:الضرير المعلم

النسب:الهلالي البصري

عبيد بن عقيل بفتح العين الهلالي أبو عمرو البصري الضرير المعلم صدوق من صغار التاسعة مات سنة سبع ومائتين د
صفحة رقم:377


عبيد بن عمير بن قتادة

الاسم:عبيد بن عمير بن قتادة

الكنية:أبو عاصم

اللقب:لا يوجد

النسب:الليثي المكي

عبيد بن عمير بن قتادة الليثي أبو عاصم المكي ولد على عهد النبي a قاله مسلم وعده غيره في كبار التابعين وكان قاص أهل مكة مجمع على ثقته مات قبل بن عمر ع
صفحة رقم:377


عبيد بن عمير

الاسم:عبيد بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيد بن عمير مولى بن عباس مجهول من الرابعة د
صفحة رقم:377


عبيد بن عمير

الاسم:عبيد بن عمير

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الأصبحي

عبيد بن عمير الأصبحي أبو عثمان عن أبي هريرة مقبول من الثالثة تمييز
صفحة رقم:377


عبيد بن فيروز

الاسم:عبيد بن فيروز

الكنية:أبو الضحاك

اللقب:لا يوجد

النسب:الشيباني مولاهم الكوفي

عبيد بن فيروز الشيباني مولاهم أبو الضحاك الكوفي نزل الجزيرة ثقة من الثالثة 4
صفحة رقم:378


عبيد بن القاسم

الاسم:عبيد بن القاسم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

عبيد بن القاسم الأسدي الكوفي يقال هو بن أخت الثوري متروك كذبه بن معين واتهمه أبو داود بالوضع من التاسعة ق
صفحة رقم:378


عبيد بن محمد

الاسم:عبيد بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المحاربي مولاهم الكوفي

عبيد بن محمد المحاربي مولاهم الكوفي ضعيف من كبار العاشرة س
صفحة رقم:378


عبيد بن أبي مريم

الاسم:عبيد بن أبي مريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عبيد بن أبي مريم المكي مقبول من الثالثة خ د ت س
صفحة رقم:378


عبيد بن يعيش

الاسم:عبيد بن يعيش

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المحاملي الكوفي العطار

عبيد بن يعيش المحاملي أبو محمد الكوفي العطار ثقة من صغار العاشرة مات سنة ثمان وعشرين أو بعدها بسنة ي م س
صفحة رقم:378


عبيد بن مهران

الاسم:عبيد بن مهران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي المكتب

عبيد بن مهران الكوفي المكتب ثقة من الخامسة م خد س
صفحة رقم:378


عبيد بن الطفيل

الاسم:عبيد بن الطفيل

الكنية:أبو سيدان

اللقب:لا يوجد

النسب:الغطفاني الكوفي

عبيد بن الطفيل الغطفاني أبو سيدان بكسر المهملة وسكون التحتانية الكوفي صدوق من السادسة تمييز
صفحة رقم:377


عبيد بن ميمون

الاسم:عبيد بن ميمون

الكنية:أبو عباد

اللقب:المقريء

النسب:التيمي مولاهم المدني

عبيد بن ميمون التيمي مولاهم أبو عباد المدني المقرئ مستور من السابعة ق
صفحة رقم:378


عبيد بن نسطاس

الاسم:عبيد بن نسطاس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري الكوفي

عبيد بن نسطاس بكسر النون وسكون المهملة العامري الكوفي ثقة من الثالثة ق
صفحة رقم:378


عبيد بن نسطاس

الاسم:عبيد بن نسطاس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبيد بن نسطاس المدني مولى كثير بن الصلت مقبول من السادسة تمييز
صفحة رقم:378


عبيد بن نضلة

الاسم:عبيد بن نضلة

الكنية:أبو معاوية

اللقب:لا يوجد

النسب:الخزاعي الكوفي

عبيد بن نضلة بفتح النون وسكون المعجمة الخزاعي أبو معاوية الكوفي ثقة من الثانية ووهم من ذكر أن له صحبة مات في ولاية بشر على العراق م 4
صفحة رقم:378


عبيد بن هشام

الاسم:عبيد بن هشام

الكنية:أبو نعيم

اللقب:لا يوجد

النسب:الحلبي

عبيد بن هشام الحلبي أبو نعيم جرجاني الأصل صدوق تغير في آخر عمره فتلقن من العاشرة د
صفحة رقم:378


عبيد بن واقد

الاسم:عبيد بن واقد

الكنية:أبو عباد

اللقب:لا يوجد

النسب:القيسي الليثي

عبيد بن واقد القيسي أو الليثي أبو عباد ضعيف من التاسعة ت
صفحة رقم:378


عبيد بن الوسيم

الاسم:عبيد بن الوسيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمال البكري

عبيد بن الوسيم بفتح الواو وكسر المهملة الجمال بالجيم البكري صدوق من السابعة ق
صفحة رقم:378


عبيد بن وكيع بن الجراح

الاسم:عبيد بن وكيع بن الجراح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيد بن وكيع بن الجراح لا بأس به من الحادية عشرة س
صفحة رقم:378


عبيد بن يحيى

الاسم:عبيد بن يحيى

الكنية:أبو سليم

اللقب:لا يوجد

النسب:الأسدي الكوفي

عبيد بن يحيى الأسدي أبو سليم الكوفي نزيل الرقة ثقة مقرئ من العاشرة كان على رأس المائتين س
صفحة رقم:378


عبيد بن معاذ

الاسم:عبيد بن معاذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيد بن معاذ صحابي يقال هو عم عبد الله بن خبيب ق
صفحة رقم:378


عبيد بن حنين

الاسم:عبيد بن حنين

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المدني

عبيد بن حنين بنون مصغر المدني أبو عبد الله ثقة قليل الحديث من الثالثة مات سنة خمس ومائة وله خمس وسبعون سنة ويقال أكثر من ذلك ع
صفحة رقم:376


عبيد بن آدم بن أبي إياس

الاسم:عبيد بن آدم بن أبي إياس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العسقلاني

عبيد بن آدم بن أبي إياس العسقلاني صدوق من الحادية عشرة مات سنة ثمان وخمسين س
صفحة رقم:376


عبيد بن أسباط بن محمد

الاسم:عبيد بن أسباط بن محمد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:القرشي مولاهم الكوفي

عبيد بن أسباط بن محمد القرشي مولاهم أبو محمد الكوفي صدوق من الحادية عشرة مات سنة خمسين ر ت ق
صفحة رقم:376


عبيد بن إسماعيل

الاسم:عبيد بن إسماعيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الهباري

عبيد بن إسماعيل القرشي الهباري بفتح الهاء وبالموحدة الثقيلة ويقال اسمه عبيد الله ثقة من العاشرة مات سنة خمسين خ
صفحة رقم:376


عبيد بن أبي أمية

الاسم:عبيد بن أبي أمية

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:الحنفي الأيادي اللحام الكوفي

عبيد بن أبي أمية الحنفي أو الإيادي أبو الفضل اللحام الكوفي والد يعلى وأخويه صدوق من السادسة بخ ت
صفحة رقم:376


عبيد بن البراء بن عازب

الاسم:عبيد بن البراء بن عازب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الحارثي الكوفي

عبيد بن البراء بن عازب الأنصاري الحارثي الكوفي ثقة من الرابعة م د س ق
صفحة رقم:376


عبيد بن تعلى

الاسم:عبيد بن تعلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي الفلسطيني

عبيد بن تعلى بكسر المثناة الفوقانية الطائي الفلسطيني صدوق من الثالثة د
صفحة رقم:376


عبيد بن ثمامة

الاسم:عبيد بن ثمامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المرادي المصري

عبيد بن ثمامة المرادي المصري ويقال عتبة وبه جزم بن يونس مقبول من الخامسة د
صفحة رقم:376


عبيد بن جبر

الاسم:عبيد بن جبر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القبطي

عبيد بن جبر بالجيم والموحدة القبطي مولى أبي بصرة يقال كان ممن بعث به المقوقس مع مارية فعلى هذا فله صحبة وقد ذكره يعقوب بن سفيان في الثقات وقال بن خزيمة لا أعرفه د
صفحة رقم:376


عبيد بن جريج

الاسم:عبيد بن جريج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي مولاهم المدني

عبيد بن جريج التيمي مولاهم المدني ثقة من الثالثة خ م د تم س ق
صفحة رقم:376


عبيد بن عبد الرحمن

الاسم:عبيد بن عبد الرحمن

الكنية:أبو عبيدة

اللقب:الصيد

النسب:المزني البصري الصيرفي

عبيد بن عبد الرحمن المزني أبو عبيدة البصري الصيرفي يعرف بالصيد بكسر المهملة وسكون التحتانية صدوق من السادسة د
صفحة رقم:377


عبيد بن الحسن

الاسم:عبيد بن الحسن

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:المزني الثعلبي الكوفي

عبيد بن الحسن المزني أو الثعلبي أبو الحسن الكوفي ثقة من الخامسة م د ق
صفحة رقم:376


عبيد بن أبي طلحة

الاسم:عبيد بن أبي طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عبيد بن أبي طلحة المكي مقبول من الخامسة قد
صفحة رقم:377


عبيد بن خالد

الاسم:عبيد بن خالد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:السلمي البهزي

عبيد بن خالد السلمي البهزي بموحدة مفتوحة وهاء ساكنة ثم زاي أبو عبد الله صحابي له حديث نزل الكوفة وبقي إلى إمرة الحجاج د س
صفحة رقم:376


عبيد بن خالد

الاسم:عبيد بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المحاربي

عبيد بن خالد المحاربي ويقال عبيدة بفتح العين بن خلف صحابي له حديث في إسبال الإزار تم س
صفحة رقم:376


عبيد بن الخشخاش

الاسم:عبيد بن الخشخاش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيد بن الخشخاش بمعجمات وقيل بمهملات لين من الثالثة س
صفحة رقم:376


عبيد بن رفاعة بن رافع بن مالك

الاسم:عبيد بن رفاعة بن رافع بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الزرقي

عبيد بن رفاعة بن رافع بن مالك الأنصاري الزرقي ويقال فيه عبيد الله ولد في عهد النبي a ووثقه العجلي بخ 4
صفحة رقم:377


عبيد بن السباق

الاسم:عبيد بن السباق

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:المدني الثقفي

عبيد بن السباق بمهملة وموحدة شديدة المدني الثقفي أبو سعيد ثقة من الثالثة ع
صفحة رقم:377


عبيد بن سلمان

الاسم:عبيد بن سلمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطابخي

عبيد بن سلمان الطابخي بموحدة مكسورة ثم معجمة مجهول من الثالثة ق
صفحة رقم:377


عبيد بن سليمان

الاسم:عبيد بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي مولاهم

عبيد بن سليمان بزيادة ياء الباهلي مولاهم كوفي سكن مرو لا بأس به من السابعة تمييز
صفحة رقم:377


عبيد بن سوية

الاسم:عبيد بن سوية

الكنية:أبو سوية

اللقب:لا يوجد

النسب:الأنصاري

عبيد بن سوية بفتح المهملة وكسر الواو وتشديد التحتانية الأنصاري أبو سوية ووقع عند بن حبان أبو سويد بدال مصغر والصواب الأول صدوق من الثالثة سمع سبيعة الأسلمية د
صفحة رقم:377


عبيد بن الطفيل

الاسم:عبيد بن الطفيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقرىء

عبيد بن الطفيل المقرىء مجهول من التاسعة ق
صفحة رقم:377


عبيد بن سلمان

الاسم:عبيد بن سلمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأغر

عبيد بن سلمان الأغر يقال إنه أخو عبد الله صدوق من السادسة تمييز
صفحة رقم:377


عبيد بن أبي الجعد

الاسم:عبيد بن أبي الجعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغطفاني

عبيد بن أبي الجعد الغطفاني بفتح المعجمة صدوق من الثالثة س
صفحة رقم:376


عبيد بن سعيد بن أبان بن سعيد

الاسم:عبيد بن سعيد بن أبان بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

عبيد بن سعيد بن أبان بن سعيد بن العاص الأموي ثقة من التاسعة مات سنة مائتين م س ق
صفحة رقم:377


عبيدة بن معتب

الاسم:عبيدة بن معتب

الكنية:أبو عبدالرحيم

اللقب:لا يوجد

النسب:الضبي الكوفي الضرير

عبيدة بن معتب بكسر المثناة الثقيلة بعدها موحدة الضبي أبو عبد الرحيم الكوفي الضرير ضعيف واختلط بأخرة من الثامنة وما له في البخاري سوى موضع واحد في الأضاحي خت د ت ق
صفحة رقم:379


عبيدة بن بلال

الاسم:عبيدة بن بلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العمي البصري

عبيدة بن بلال العمي بفتح المهملة وتشديد الميم البصري نزيل بخارى مجهول الحال من الخامسة مات سنة ستين ق
صفحة رقم:379


عبيدة بن حميد

الاسم:عبيدة بن حميد

الكنية:أبو عبدالرحمن

اللقب:الحذاء

النسب:الكوفي التيمي الليثي الضبي

عبيدة بن حميد الكوفي أبو عبد الرحمن المعروف بالحذاء التيمي أو الليثي أو الضبي صدوق نحوي ربما أخطأ من الثامنة مات سنة تسعين وقد جاوز الثمانين خ 4
صفحة رقم:379


عبيدة بن أبي رائطة

الاسم:عبيدة بن أبي رائطة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المجاشعي الكوفي الحذاء

عبيدة بن أبي رائطة بتحتانية المجاشعي الكوفي الحذاء صدوق من الثامنة أيضا ت
صفحة رقم:379


عبيدة بن ربيعة

الاسم:عبيدة بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيدة بن ربيعة كوفي صحح بن ماكولا أنه عبيد بالفتح بلا هاء مقبول من الثالثة فق
صفحة رقم:379


عبيدة بن سفيان بن الحارث بن الحضرمي

الاسم:عبيدة بن سفيان بن الحارث بن الحضرمي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عبيدة بن سفيان بن الحارث بن الحضرمي المدني ثقة من الثالثة م 4
صفحة رقم:379


عبيدة بن عمرو

الاسم:عبيدة بن عمرو

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:السلماني المرادي الكوفي

عبيدة بن عمرو السلماني بسكون اللام ويقال بفتحها المرادي أبو عمرو الكوفي تابعي كبير مخضرم فقيه ثبت كان شريح إذا أشكل عليه شيء يسأله مات سنة اثنتين وسبعين أو بعدها والصحيح أنه مات قبل سنة سبعين ع
صفحة رقم:379


عبيدة بن مسافع

الاسم:عبيدة بن مسافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الديلي المدني

عبيدة بن مسافع بضم الميم بعدها مهملة ثم فاء الديلي المدني مقبول من الرابعة د س
صفحة رقم:379


عبيدة بن الأسود بن سعيد

الاسم:عبيدة بن الأسود بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

عبيدة بن الأسود بن سعيد الهمداني الكوفي صدوق ربما دلس من الثامنة ت ق
صفحة رقم:379


عبيدة بن ميمون

الاسم:عبيدة بن ميمون

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:التيمي الخزاز البصري العطار

عبيدة بن ميمون التيمي أبو عبيدة الخزاز البصري العطار ضعيف من السابعة ق
صفحة رقم:379


عبيدة

الاسم:عبيدة

الكنية:أبو خداش

اللقب:لا يوجد

النسب:الهجيمي البصري

عبيدة أبو خداش الهجيمي البصري مجهول من السادسة د س
صفحة رقم:379


عبيدة بنت عبيد بن رفاعة

الاسم:عبيدة بنت عبيد بن رفاعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

عبيدة بنت عبيد بن رفاعة الأنصارية لا يعرف حالها من السادسة د
صفحة رقم:750


عبيدة بنت نابل

الاسم:عبيدة بنت نابل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عبيدة بنت نابل مقبولة من السابعة تم
صفحة رقم:750


عتاب بن بشير

الاسم:عتاب بن بشير

الكنية:أبو الحسن أبو سهل

اللقب:لا يوجد

النسب:الجزري

عتاب بن بشير بفتح أوله الجزري أبو الحسن أو أبو سهل مولى بني أمية صدوق يخطىء من الثامنة مات سنة تسعين أو قبلها خ د ت س
صفحة رقم:380


عتاب بن حنين

الاسم:عتاب بن حنين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عتاب بن حنين أو بن أبي حنين المكي مقبول من الرابعة س
صفحة رقم:380


عتاب بن زياد

الاسم:عتاب بن زياد

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الخراساني المروزي

عتاب بن زياد الخراساني أبو عمرو المروزي صدوق من الحادية عشرة مات سنة اثنتي عشرة ق
صفحة رقم:380


عتاب بن عبد العزيز

الاسم:عتاب بن عبد العزيز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحماني البصري

عتاب بن عبد العزيز الحماني بكسر المهملة وتشديد الميم البصري مقبول من السابعة د
صفحة رقم:380


عتاب بن المثنى بن خولان

الاسم:عتاب بن المثنى بن خولان

الكنية:أبو المثنى

اللقب:لا يوجد

النسب:القشيري البصري

عتاب بن المثنى بن خولان القشيري أبو المثنى البصري مقبول من الثامنة ت
صفحة رقم:380


عتاب

الاسم:عتاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عتاب مولى هرمز أو بن هرمز بصري صدوق من الرابعة ق
صفحة رقم:380


عتاب بن أسيد

الاسم:عتاب بن أسيد

الكنية:أبو عبدالرحمن أبو محمد

اللقب:لا يوجد

النسب:الأموي المكي

عتاب بن أسيد بفتح أوله بن أبي العيص بكسر المهملة بن أمية الأموي أبو عبد الرحمن أو أبو محمد المكي له صحبة وكان أمير مكة في عهد النبي a ومات يوم مات أبو بكر الصديق فيما ذكر الواقدي لكن ذكر الطبري أنه كان عاملا على مكة لعمر سنة إحدى وعشرين 4
صفحة رقم:380


عتبان

الاسم:عتبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري السالمي

عتبان بكسر أوله وسكون المثناة بن مالك بن عمرو بن العجلان الأنصاري السالمي صحابي شهير مات في خلافة معاوية خ م كد س ق
صفحة رقم:380


عتبة بن عويم بن ساعدة

الاسم:عتبة بن عويم بن ساعدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عتبة بن عويم بن ساعدة الأنصاري في إسناد حديثه اضطراب وقد ذكر عبد الله بن أبي داود أنه شهد بيعة الرضوان فهو صحابي بن صحابي ق
صفحة رقم:381


عتبة بن فرقد بن يربوع

الاسم:عتبة بن فرقد بن يربوع

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:السلمي

عتبة بن فرقد بن يربوع السلمي أبو عبد الله صحابي نزل الكوفة وهو الذي فتح الموصل في زمن عمر س
صفحة رقم:381


عتبة بن غزوان

الاسم:عتبة بن غزوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني

عتبة بن غزوان بفتح المعجمة وسكون الزاي بن جابر المازني حليف بني عبد شمس صحابي جليل مهاجري بدري وهو أول من اختط البصرة مات سنة سبع عشرة ويقال بعدها م ت س ق
صفحة رقم:381


عتبة بن غزوان

الاسم:عتبة بن غزوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقاشي

عتبة بن غزوان الرقاشي مجهول الحال من الثالثة تمييز
صفحة رقم:381


عتبة بن عبد الملك

الاسم:عتبة بن عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي

عتبة بن عبد الملك السهمي بصري مقبول من السابعة بخ د
صفحة رقم:381


عتبة بن محمد بن الحارث بن نوفل

الاسم:عتبة بن محمد بن الحارث بن نوفل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

عتبة بن محمد بن الحارث بن نوفل الهاشمي ويقال عقبة بالقاف والأول أرجح مقبول من الرابعة د س
صفحة رقم:381


عتبة بن الندر

الاسم:عتبة بن الندر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

عتبة بن الندر بضم النون وتشديد الدال المفتوحة السلمي صحابي شهد فتح مصر وسكن دمشق مات سنة أربع وثمانين ق
صفحة رقم:381


عتبة بن يقظان

الاسم:عتبة بن يقظان

الكنية:أبو عمرو أبو زحارة

اللقب:لا يوجد

النسب:الراسبي البصري

عتبة بن يقظان الراسبي أبو عمرو ويقال أبو زحارة بفتح الزاي وتشديد المهملة البصري ضعيف من السادسة ق
صفحة رقم:381


عتبة بن عبد

الاسم:عتبة بن عبد

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:السلمي

عتبة بن عبد السلمي أبو الوليد صحابي شهير أول مشاهده قريظة مات سنة سبع وثمانين ويقال بعد التسعين وقد قارب المائة د ق
صفحة رقم:381


عتبة بن ضمرة بن حبيب بن صهيب

الاسم:عتبة بن ضمرة بن حبيب بن صهيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزبيدي الحمصي

عتبة بن ضمرة بن حبيب بن صهيب الزبيدي بضم الزاي الحمصي صدوق من السابعة قد
صفحة رقم:381


عتبة بن مسلم

الاسم:عتبة بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني التيمي مولاهم

عتبة بن مسلم المدني وهو بن أبي عتبة التيمي مولاهم ثقة من السادسة خ م د س ق
صفحة رقم:381


عتبة بن تميم

الاسم:عتبة بن تميم

الكنية:أبو سبأ

اللقب:لا يوجد

النسب:التنوخي الشامي

عتبة بن تميم التنوخي أبو سبأ بفتح المهملة والموحدة الشامي مقبول من السابعة مد
صفحة رقم:380


عتبة بن عبد الله بن عتبة بن عبد الله

الاسم:عتبة بن عبد الله بن عتبة بن عبد الله

الكنية:أبو العميس

اللقب:لا يوجد

النسب:الهذلي المسعودي الكوفي

عتبة بن عبد الله بن عتبة بن عبد الله بن مسعود الهذلي أبو العميس بمهملتين مصغر المسعودي الكوفي ثقة من السابعة ع
صفحة رقم:381


عتبة بن عبد الله

الاسم:عتبة بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عتبة بن عبد الله أو بن عبيد الله ويقال اسمه زرعة بن عبد الرحمن مجهول من السادسة ت
صفحة رقم:381


عتبة بن سعيد

الاسم:عتبة بن سعيد

الكنية:أبو سعيد

اللقب:دجين

النسب:السلمي الحمصي

عتبة بن سعيد السلمي أبو سعيد الحمصي يقال له دجين بجيم مصغر صدوق من صغار العاشرة ر
صفحة رقم:380


عتبة بن حميد

الاسم:عتبة بن حميد

الكنية:أبو معاذ أبو معاوية

اللقب:لا يوجد

النسب:الضبي البصري

عتبة بن حميد الضبي أبو معاذ أو أبو معاوية البصري صدوق له أوهام من السادسة د ت ق
صفحة رقم:380


عتبة بن حماد بن خليد

الاسم:عتبة بن حماد بن خليد

الكنية:أبو خليد

اللقب:لا يوجد

النسب:الدمشقي القارىء

عتبة بن حماد بن خليد بالتصغير أبو خليد الدمشقي القارىء إمام الجامع صدوق من كبار العاشرة ق
صفحة رقم:380


عتبة بن أبي حكيم

الاسم:عتبة بن أبي حكيم

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الهمداني الأردني

عتبة بن أبي حكيم الهمداني بسكون الميم أبو العباس الأردني بضم الهمزة والدال بينهما راء ساكنة وتشديد النون صدوق يخطىء كثيرا من السادسة مات بصور بعد الأربعين عخ 4
صفحة رقم:380


عتبة بن عبد الله بن عتبة

الاسم:عتبة بن عبد الله بن عتبة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:اليحمدي المروزي

عتبة بن عبد الله بن عتبة اليحمدي أبو عبد الله المروزي صدوق من العاشرة مات سنة أربع وأربعين س
صفحة رقم:381


عتي

الاسم:عتي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي السعدي البصري

عتي بضم أوله مصغر بن ضمرة التميمي السعدي البصري ثقة من الثالثة بخ ت س ق
صفحة رقم:381


عتيبة

الاسم:عتيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عتيبة بالتصغير بصري مجهول من السابعة عس
صفحة رقم:381


عتيك

الاسم:عتيك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عتيك بفتح أوله وكسر ثانيه وآخره كاف بن الحارث بن عتيك الأنصاري المدني مقبول من الرابعة د س
صفحة رقم:382


عثام بن علي بن هجير

الاسم:عثام بن علي بن هجير

الكنية:أبو علي

اللقب:لا يوجد

النسب:العامري الكلابي الكوفي

عثام بن علي بن هجير بجيم مصغر العامري الكلابي أبو علي الكوفي صدوق من كبار التاسعة مات سنة أربع أو خمس وتسعين خ 4
صفحة رقم:382


عثمان بن عمر بن موسى بن عبيد الله

الاسم:عثمان بن عمر بن موسى بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

عثمان بن عمر بن موسى بن عبيد الله بن معمر التيمي المدني قاضيها مقبول من السادسة مات في خلافة المنصور خت د ق
صفحة رقم:386


عثمان بن عمرو بن ساج

الاسم:عثمان بن عمرو بن ساج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجزري

عثمان بن عمرو بن ساج بمهملة وآخره جيم الجزري مولى بني أمية وقد ينسب إلى جده فيه ضعف من التاسعة س
صفحة رقم:386


عثمان بن عمير

الاسم:عثمان بن عمير

الكنية:أبو اليقظان

اللقب:لا يوجد

النسب:الكوفي الأعمى

عثمان بن عمير بالتصغير ويقال بن قيس والصواب أن قيسا جد أبيه وهو عثمان بن أبي حميد أيضا البجلي أبو اليقظان الكوفي الأعمى ضعيف واختلط وكان يدلس ويغلو في التشيع من السادسة مات في حدود الخمسين ومائة د ت ق
صفحة رقم:386


عثمان بن غياث

الاسم:عثمان بن غياث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الراسبي الزهراني البصري

عثمان بن غياث بمعجمة ومثلثة الراسبي أو الزهراني البصري ثقة ورمي بالإرجاء من السادسة خ م د س
صفحة رقم:386


عثمان بن فائد

الاسم:عثمان بن فائد

الكنية:أبو لبابة

اللقب:لا يوجد

النسب:القرشي البصري

عثمان بن فائد القرشي أبو لبابة البصري ضعيف من التاسعة ق
صفحة رقم:386


عثمان بن عمر بن فارس

الاسم:عثمان بن عمر بن فارس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

عثمان بن عمر بن فارس العبدي بصري أصله من بخارى ثقة قيل كان يحيى بن سعيد لا يرضاه من التاسعة مات سنة تسع ومائتين ع
صفحة رقم:385


عثمان بن قيس

الاسم:عثمان بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عثمان بن قيس يروي عنه حجاج بن حسان ذكره بن حبان في الثقات وهو في طبقة الذي قبله
صفحة رقم:386


عثمان بن كعب

الاسم:عثمان بن كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرظي

عثمان بن كعب القرظي مقبول من السابعة س
صفحة رقم:386


عثمان بن فرقد

الاسم:عثمان بن فرقد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العطار البصري

عثمان بن فرقد العطار البصري صدوق ربما خالف من الثامنة خ ت
صفحة رقم:386


عثمان بن عفان بن أبي العاص بن أمية

الاسم:عثمان بن عفان بن أبي العاص بن أمية

الكنية:لا يوجد

اللقب:ذو النورين

النسب:الأموي

عثمان بن عفان بن أبي العاص بن أمية بن عبد شمس الأموي أمير المؤمنين ذو النورين أحد السابقين الأولين والخلفاء الأربعة والعشرة المبشرة استشهد في ذي الحجة بعد عيد الأضحى سنة خمس وثلاثين فكانت خلافته اثنتي عشرة سنة وعمره ثمانون وقيل أكثر وقيل أقل ع
صفحة رقم:385


عثمان بن عروة بن الزبير بن العوام

الاسم:عثمان بن عروة بن الزبير بن العوام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عثمان بن عروة بن الزبير بن العوام المدني أخو هشام وكان أصغر منه لكن مات قبله ثقة من السادسة مات قبل الأربعين خ م د س ق
صفحة رقم:385


عثمان بن عبيد

الاسم:عثمان بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليحصبي

عثمان بن عبيد اليحصبي مقبول من السابعة ت
صفحة رقم:385


عثمان بن عبد الرحمن

الاسم:عثمان بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عثمان بن عبد الرحمن عن إبراهيم بن أبي عبلة يحتمل أن يكون الطرائفي وإلا فمجهول من التاسعة ق
صفحة رقم:385


عثمان بن عبد الله بن موهب

الاسم:عثمان بن عبد الله بن موهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي مولاهم المدني الأعرج

عثمان بن عبد الله بن موهب التيمي مولاهم المدني الأعرج وقد ينسب إلى جده ثقة من الرابعة مات سنة ستين خ م ت س ق
صفحة رقم:385


عثمان بن عبد الله بن محمد بن خرزاذ

الاسم:عثمان بن عبد الله بن محمد بن خرزاذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عثمان بن عبد الله بن محمد بن خرزاذ بضم المعجمة وتشديد الراء بعدها زاي ثقة من صغار الحادية عشرة مات سنة إحدى وثمانين وقيل في أول التي بعدها س
صفحة رقم:385


عثمان بن عبد الله بن عبد الله بن سراقة

الاسم:عثمان بن عبد الله بن عبد الله بن سراقة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:العدوي المدني

عثمان بن عبد الله بن عبد الله بن سراقة بن المعتمر العدوي أبو عبد الله المدني سبط عمر أمه زينب بنت عمر ثقة ولي مكة مات سنة ثماني عشرة خ ق
صفحة رقم:384


عثمان بن عبد الله بن الحكم بن الحارث

الاسم:عثمان بن عبد الله بن الحكم بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحجازي

عثمان بن عبد الله بن الحكم بن الحارث الحجازي مجهول من الثالثة ق
صفحة رقم:384


عثمان بن محمد بن إبراهيم بن عثمان

الاسم:عثمان بن محمد بن إبراهيم بن عثمان

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:العبسي الكوفي

عثمان بن محمد بن إبراهيم بن عثمان العبسي أبو الحسن بن أبي شيبة الكوفي ثقة حافظ شهير وله أوهام وقيل كان لا يحفظ القرآن من العاشرة مات سنة تسع وثلاثين وله ثلاث وثمانون سنة خ م د س ق
صفحة رقم:386


عثمان بن عبد الملك

الاسم:عثمان بن عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي المؤذن

عثمان بن عبد الملك المكي المؤذن يقال له مستقيم لين الحديث من الخامسة تم ق
صفحة رقم:385


عثمان بن نهيك

الاسم:عثمان بن نهيك

الكنية:أبو نهيك

اللقب:لا يوجد

النسب:الأزدي البصري القارىء

عثمان بن نهيك بفتح النون الأزدي أبو نهيك البصري القارىء مقبول من الرابعة بخ د
صفحة رقم:387


عثمان بن عبد الرحمن بن عمر بن سعد

الاسم:عثمان بن عبد الرحمن بن عمر بن سعد

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الزهري الواصي المدني المالكي

عثمان بن عبد الرحمن بن عمر بن سعد بن أبي وقاص الزهري الواصي أبو عمرو المدني ويقال له المالكي نسبة إلى جده الأعلى أبي وقاص مالك متروك وكذبه
صفحة رقم:385


عثمان بن عثمان

الاسم:عثمان بن عثمان

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الغطفاني القاضي البصري

عثمان بن عثمان الغطفاني أبو عمرو القاضي البصري صدوق ربما وهم من الثامنة م د س
صفحة رقم:385


عثمان بن عبد الرحمن بن عثمان بن عبيد الله

الاسم:عثمان بن عبد الرحمن بن عثمان بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

عثمان بن عبد الرحمن بن عثمان بن عبيد الله التيمي المدني ثقة من الخامسة خ د ت
صفحة رقم:385


عثمان بن عبد الله بن أوس بن أبي أوس

الاسم:عثمان بن عبد الله بن أوس بن أبي أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الطائفي

عثمان بن عبد الله بن أوس بن أبي أوس الثقفي الطائفي مقبول من الثالثة د ق
صفحة رقم:384


عثمان بن اليمان

الاسم:عثمان بن اليمان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الحداني اللؤلؤي الهروي

عثمان بن اليمان الحداني بضم المهملة وتشديد الدال أبو محمد اللؤلؤي الهروي نزيل مكة مقبول من كبار العاشرة س
صفحة رقم:387


عثمان بن يعلى بن مرة

الاسم:عثمان بن يعلى بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عثمان بن يعلي بن مرة الثقفي مجهول من الرابعة ت
صفحة رقم:387


عثمان بن يحيى

الاسم:عثمان بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي

عثمان بن يحيى الحضرمي ضعفه الأزدي من الرابعة ق
صفحة رقم:387


عثمان بن الوليد

الاسم:عثمان بن الوليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عثمان بن الوليد أو بن أبي الوليد مولى الأخنسيين مقبول من السادسة س
صفحة رقم:387


عثمان

الاسم:عثمان

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الشحام العدوي البصري

عثمان الشحام العدوي أبو سلمة البصري يقال اسم أبيه ميمون أو عبد الله لا بأس به من السادسة م د ت س
صفحة رقم:387


عثمان بن الهيثم بن جهم بن عيسى

الاسم:عثمان بن الهيثم بن جهم بن عيسى

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:العبدي البصري المؤذن

عثمان بن الهيثم بن جهم بن عيسى العبدي أبو عمرو البصري المؤذن ثقة تغير فصار يتلقن من كبار العاشرة مات في رجب سنة عشرين خ س
صفحة رقم:387


عثمان بن محمد بن سعيد

الاسم:عثمان بن محمد بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرازي الدشتكي الأنماطي

عثمان بن محمد بن سعيد الرازي الدشتكي بفتح الدال وسكون المعجمة وفتح المثناة بعدها كاف الأنماطي نزيل البصرة وقد ينسب إلى جده مقبول من الحادية عشرة د
صفحة رقم:386


عثمان بن نعيم بن قيس

الاسم:عثمان بن نعيم بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرعيني المصري

عثمان بن نعيم بن قيس الرعيني المصري مجهول من السادسة ق
صفحة رقم:387


عثمان بن ناجية

الاسم:عثمان بن ناجية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراساني

عثمان بن ناجية الخراساني مستور من الثامنة ت
صفحة رقم:387


عثمان بن موهب

الاسم:عثمان بن موهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عثمان بن موهب عن أنس مقبول من الخامسة وهو غير عثمان بن عبد الله بن موهب س
صفحة رقم:387


عثمان بن المغيرة

الاسم:عثمان بن المغيرة

الكنية:أبو المغيرة

اللقب:لا يوجد

النسب:الثقفي مولاهم الكوفي الأعشى

عثمان بن المغيرة الثقفي مولاهم أبو المغيرة الكوفي الأعشى وهو عثمان بن أبي زرعة ثقة من السادسة خ 4
صفحة رقم:387


عثمان بن مطر

الاسم:عثمان بن مطر

الكنية:أبو الفضل أبو علي

اللقب:لا يوجد

النسب:الشيباني البصري

عثمان بن مطر الشيباني أبو الفضل أو أبو علي البصري ويقال اسم أبيه عبد الله ضعيف من الثامنة ق
صفحة رقم:386


عثمان بن مسلم

الاسم:عثمان بن مسلم

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:البتي البصري

عثمان بن مسلم البتي بفتح الموحدة وتشديد المثناة أبو عمرو البصري ويقال اسم أبيه سليمان صدوق عابوا عليه الإفتاء بالرأي من الخامسة مات سنة ثلاث وأربعين 4
صفحة رقم:386


عثمان بن مسلم بن هرمز

الاسم:عثمان بن مسلم بن هرمز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عثمان بن مسلم بن هرمز ويقال عثمان بن عبد الله فيه لين من السادسة ت عس
صفحة رقم:386


عثمان بن مرة

الاسم:عثمان بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عثمان بن مرة البصري مولى قريش لا بأس به من السابعة م س
صفحة رقم:386


عثمان بن محمد بن المغيرة بن الأخنس

الاسم:عثمان بن محمد بن المغيرة بن الأخنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الأخنسي

عثمان بن محمد بن المغيرة بن الأخنس الثقفي الأخنسي حجازي صدوق له أوهام من السادسة 4
صفحة رقم:386


عثمان بن واقد بن محمد بن زيد

الاسم:عثمان بن واقد بن محمد بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العمري المدني

عثمان بن واقد بن محمد بن زيد بن عبد الله بن عمر العمري المدني نزيل البصرة صدوق ربما وهم من السابعة د ت
صفحة رقم:387


عثمان بن الجهم

الاسم:عثمان بن الجهم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهجري

عثمان بن الجهم الهجري مقبول من السادسة ق
صفحة رقم:382


عثمان بن أبي رواد

الاسم:عثمان بن أبي رواد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:العتكي مولاهم البصري

عثمان بن أبي رواد العتكي مولاهم أبو عبد الله البصري ثقة من السابعة خ
صفحة رقم:383


عثمان بن خالد بن عمر بن عبد الله

الاسم:عثمان بن خالد بن عمر بن عبد الله

الكنية:أبو عفان

اللقب:لا يوجد

النسب:الأموي العثماني المدني

عثمان بن خالد بن عمر بن عبد الله بن الوليد بن عثمان بن عفان الأموي العثماني أبو عفان المدني والد أبي مروان متروك الحديث من العاشرة ق
صفحة رقم:383


عثمان بن حنيف بن واهب

الاسم:عثمان بن حنيف بن واهب

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الأنصاري الأوسي المدني

عثمان بن حنيف بن واهب الأنصاري الأوسي أبو عمرو المدني عم والد الذي قبله صحابي شهير استعمله عمر على مساحة أرض الكوفة وعلي على البصرة قبل الجمل ومات في خلافة معاوية بخ ت س ق
صفحة رقم:383


عثمان بن حكيم بن عباد بن حنيف

الاسم:عثمان بن حكيم بن عباد بن حنيف

الكنية:أبو سهل

اللقب:لا يوجد

النسب:الأنصاري الأوسي المدني الكوفي

عثمان بن حكيم بن عباد بن حنيف بالمهملة والنون مصغر الأنصاري الأوسي أبو سهل المدني ثم الكوفي ثقة من الخامسة مات قبل الأربعين خت م 4
صفحة رقم:383


عثمان بن حكيم بن ذبيان

الاسم:عثمان بن حكيم بن ذبيان

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الأودي الكوفي

عثمان بن حكيم بن ذبيان الأودي أبو عمر الكوفي مقبول من كبار العاشرة مات سنة تسع عشرة س
صفحة رقم:382


عثمان بن الحكم

الاسم:عثمان بن الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجذامي المصري

عثمان بن الحكم الجذامي المصري صدوق له أوهام من الثامنة مات سنة ثلاث وستين وهو أول من أدخل مصر مسائل مالك قاله بن وهب د س
صفحة رقم:382


عثمان بن حصن بن علاق

الاسم:عثمان بن حصن بن علاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عثمان بن حصن بن علاق بتشديد اللام ويقال بزيادة عبيدة بين حصن وعلاق أو بين عثمان وحصن ويقال عثمان بن عبد الرحمن بن حصن بن عبيدة بن علاق ويقال بإسقاط حصن وعبيدة دمشقي مولى قريش ثقة من التاسعة مد س
صفحة رقم:382


عثمان بن حاضر

الاسم:عثمان بن حاضر

الكنية:أبو حاضر

اللقب:لا يوجد

النسب:لا يوجد

عثمان بن حاضر أبو حاضر القاص ويقال عثمان بن أبي حاضر وهو وهم صدوق من الرابعة د ق
صفحة رقم:382


عثمان بن زائدة

الاسم:عثمان بن زائدة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المقرىء الكوفي العابد

عثمان بن زائدة المقرىء أبو محمد الكوفي العابد نزيل الري ثقة زاهد من التاسعة م
صفحة رقم:383


عثمان بن الحارث

الاسم:عثمان بن الحارث

الكنية:أبو الرواع

اللقب:لا يوجد

النسب:لا يوجد

عثمان بن الحارث أبو الرواع بفتح المهملة وتشديد الواو وآخره مهملة ثقة من الرابعة بخ
صفحة رقم:382


عثمان بن ربيعة بن عبد الله بن الهدير

الاسم:عثمان بن ربيعة بن عبد الله بن الهدير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

عثمان بن ربيعة بن عبد الله بن الهدير بالتصغير التيمي المدني مقبول من الرابعة ت
صفحة رقم:383


عثمان بن جبير

الاسم:عثمان بن جبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عثمان بن جبير الأنصاري مولى أبي أيوب مقبول من السادسة ق
صفحة رقم:382


عثمان بن جبلة

الاسم:عثمان بن جبلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العتكي مولاهم المروزي

عثمان بن جبلة بفتح الجيم والموحدة بن أبي رواد بفتح الراء وتشديد الواو العتكي بفتح المهملة والمثناة مولاهم المروزي ثقة من كبار العاشرة مات على رأس المائتين خ م س
صفحة رقم:382


عثمان بن الأسود بن موسى

الاسم:عثمان بن الأسود بن موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عثمان بن الأسود بن موسى المكي مولى بني جمح ثقة ثبت من كبار السابعة مات سنة خمسين أو قبلها ع
صفحة رقم:382


عثمان بن إسماعيل بن عمران

الاسم:عثمان بن إسماعيل بن عمران

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الهذلي الدمشقي

عثمان بن إسماعيل بن عمران الهذلي أبو محمد الدمشقي مقبول من صغار العاشرة ق
صفحة رقم:382


عثمان بن إسحاق بن خرشة

الاسم:عثمان بن إسحاق بن خرشة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي العامري المدني

عثمان بن إسحاق بن خرشة بمعجمتين بينهما راء مفتوحات القرشي العامري المدني وثقه بن معين في رواية الدوري من الخامسة 4
صفحة رقم:382


عثمان بن عبد الرحمن

الاسم:عثمان بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عثمان بن عبد الرحمن مجهول من السادسة مد
صفحة رقم:385


عثمان بن عطاء بن أبي مسلم

الاسم:عثمان بن عطاء بن أبي مسلم

الكنية:أبو مسعود

اللقب:لا يوجد

النسب:الخراساني المقدسي

عثمان بن عطاء بن أبي مسلم الخراساني أبو مسعود المقدسي ضعيف من السابعة مات سنة خمس وخمسين وقيل سنة إحدى خد ق
صفحة رقم:385


عثمان بن عبد الله بن الأسود

الاسم:عثمان بن عبد الله بن الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

عثمان بن عبد الله بن الأسود الطائفي مقبول من الخامسة س
صفحة رقم:384


عثمان بن أبي حازم

الاسم:عثمان بن أبي حازم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي

عثمان بن أبي حازم البجلي مقبول من السادسة د
صفحة رقم:382


عثمان بن شماس

الاسم:عثمان بن شماس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عثمان بن شماس أو بن جحاش بجيم ثم مهملة قيل وهو أصوب مقبول من الرابعة س
صفحة رقم:384


عثمان بن أبي العاص

الاسم:عثمان بن أبي العاص

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الثقفي الطائفي

عثمان بن أبي العاص الثقفي الطائفي أبو عبد الله صحابي شهير استعمله النبي a على الطائف ومات في خلافة معاوية بالبصرة م 4
صفحة رقم:384


عثمان بن عاصم بن حصين

الاسم:عثمان بن عاصم بن حصين

الكنية:أبو حصين

اللقب:لا يوجد

النسب:الأسدي الكوفي

عثمان بن عاصم بن حصين الأسدي الكوفي أبو حصين بفتح المهملة ثقة ثبت سني وربما دلس من الرابعة مات سنة سبع وعشرين ويقال بعدها وكان يقول إن عاصم بن بهدلة أكبر منه بسنة واحدة ع
صفحة رقم:384


عثمان بن أبي العاتكة سليمان

الاسم:عثمان بن أبي العاتكة سليمان

الكنية:أبو حفص

اللقب:لا يوجد

النسب:الأزدي الدمشقي القاص

عثمان بن أبي العاتكة سليمان الأزدي أبو حفص الدمشقي القاص صدوق ضعفوه في روايته عن علي بن يزيد الألهاني من السابعة مات سنة ثنتين وخمسين بخ د ق
صفحة رقم:384


عثمان بن طلحة بن أبي طلحة بن عثمان

الاسم:عثمان بن طلحة بن أبي طلحة بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدري الحجبي

عثمان بن طلحة بن أبي طلحة بن عثمان بن عبد الدار العبدري الحجبي صحابي شهير مات سنة اثنتين وأربعين وقيل استشهد بأجنادين وأبطل ذلك العسكري م د
صفحة رقم:384


عثمان بن الضحاك

الاسم:عثمان بن الضحاك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني الحزامي

عثمان بن الضحاك المدني يقال هو الحزامي ضعيف قاله أبو داود وقال الترمذي الصواب الضحاك بن عثمان يعني أنه قلب من السابعة ت
صفحة رقم:384


عثمان بن عبد الرحمن بن مسلم

الاسم:عثمان بن عبد الرحمن بن مسلم

الكنية:لا يوجد

اللقب:الطرائفي

النسب:الحراني

عثمان بن عبد الرحمن بن مسلم الحراني المعروف بالطرائفي صدوق أكثر الرواية عن الضعفاء والمجاهيل فضعف بسبب ذلك حتى نسبه بن نمير إلى الكذب وقد وثقة بن معين من التاسعة مات سنة اثنتين ومائتين د س ق
صفحة رقم:385


عثمان بن حيان

الاسم:عثمان بن حيان

الكنية:أبو المغراء

اللقب:لا يوجد

النسب:المري الدمشقي

عثمان بن حيان بمهملة وتحتانية بن معبد بن شداد المري بضم الميم بعدها راء أبو المغراء بفتح الميم وسكون المعجمة الدمشقي عامل الوليد بن عبد الملك على المدينة كان عمر بن عبد العزيز يصفه بالجور مات بعد سنة خمس ومائة م ق
صفحة رقم:383


عثمان بن صالح بن سعيد

الاسم:عثمان بن صالح بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخياط الخلقاني البغدادي

عثمان بن صالح بن سعيد الخياط الخلقاني بضم المعجمة وسكون اللام بعدها قاف مولى بني كنانة البغدادي أصله من مرو ثقة من الحادية عشرة مات سنة ست وخمسين د
صفحة رقم:384


عثمان بن زفر بن مزاحم

الاسم:عثمان بن زفر بن مزاحم

الكنية:أبو زفر أبو عمر

اللقب:لا يوجد

النسب:التيمي الكوفي

عثمان بن زفر بن مزاحم التيمي أبو زفر أو أبو عمر الكوفي صدوق من كبار العاشرة مات سنة ثماني عشرة ت س
صفحة رقم:383


عثمان بن أبي سودة

الاسم:عثمان بن أبي سودة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقدسي

عثمان بن أبي سودة المقدسي ثقة من الثالثة بخ د ت ق
صفحة رقم:384


عثمان بن أبي سليمان بن جبير بن مطعم

الاسم:عثمان بن أبي سليمان بن جبير بن مطعم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي النوفلي المكي

عثمان بن أبي سليمان بن جبير بن مطعم القرشي النوفلي المكي قاضيها ثقة من السادسة خت م د تم س ق
صفحة رقم:384


عثمان بن سليمان بن أبي حثمة

الاسم:عثمان بن سليمان بن أبي حثمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي المدني

عثمان بن سليمان بن أبي حثمة العدوي المدني مقبول من الثالثة عخ
صفحة رقم:384


عثمان بن زفر

الاسم:عثمان بن زفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني الدمشقي

عثمان بن زفر الجهني الدمشقي مجهول من السادسة مات بعد الثلاثين د
صفحة رقم:383


عثمان بن سعيد بن مرة

الاسم:عثمان بن سعيد بن مرة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:القرشي الكوفي

عثمان بن سعيد بن مرة القرشي أبو عبد الله الكوفي المكفوف مقبول من كبار العاشرة أيضا تمييز
صفحة رقم:383


عثمان بن سعيد

الاسم:عثمان بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي الزيات

عثمان بن سعيد أو بن عمار الكوفي الزيات الطبيب لا بأس به من كبار العاشرة ر
صفحة رقم:383


عثمان بن سعيد بن كثير بن دينار

الاسم:عثمان بن سعيد بن كثير بن دينار

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:القرشي مولاهم الحمصي

عثمان بن سعيد بن كثير بن دينار القرشي مولاهم أبو عمرو الحمصي ثقة عابد من التاسعة مات سنة تسع ومائتين د س ق
صفحة رقم:383


عثمان بن السائب

الاسم:عثمان بن السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المكي

عثمان بن السائب الجمحي المكي مولى أبي محذورة مقبول من السادسة د س
صفحة رقم:383


عثمان بن سعد

الاسم:عثمان بن سعد

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الكاتب البصري

عثمان بن سعد الكاتب أبو بكر البصري ضعيف من الخامسة د ت
صفحة رقم:383


عثمان بن عبد الرحمن بن عبد الله بن سالم

الاسم:عثمان بن عبد الرحمن بن عبد الله بن سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي البصري

عثمان بن عبد الرحمن بن عبد الله بن سالم الجمحي البصري ليس بالقوي من الثامنة ت ق
صفحة رقم:385


عثمان بن صالح بن صفوان

الاسم:عثمان بن صالح بن صفوان

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:السهمي مولاهم المصري

عثمان بن صالح بن صفوان السهمي مولاهم أبو يحيى المصري صدوق من كبار العاشرة وقد ثبت عنه أنه قال رأيت صحابيا من الجن مات سنة تسع عشرة وله خمس وسبعون سنة خ س ق
صفحة رقم:384


عثيم

الاسم:عثيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الجهني

عثيم بصيغة التصغير بن كثير بن كليب الحضرمي أو الجهني حجازي وقد ينسب لجده مجهول من السادسة د
صفحة رقم:387


عثيم بن نسطاس

الاسم:عثيم بن نسطاس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عثيم بن نسطاس بكسر النون وسكون المهملة المدني أخو عبيد مولى آل كثير بن الصلت مقبول من السادسة قد
صفحة رقم:387


عجلان

الاسم:عجلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عجلان مولى فاطمة بنت عتبة المدني لا بأس به من الرابعة خت م 4
صفحة رقم:387


عجلان

الاسم:عجلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عجلان المدني مولى المشمعل بضم الميم وسكون المعجمة وفتح الميم وكسر المهملة وتشديد اللام لا بأس به من الرابعة وتأخر عن الذي قبله س
صفحة رقم:387


عجير

الاسم:عجير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي

عجير بصيغة التصغير بن عبد يزيد بن هاشم بن المطلب المطلبي أخو ركانة صحابي من مشايخ قريش وكان ممن بعثه عمر لتجديد أعلام الحرم د
صفحة رقم:388


عدي بن زيد

الاسم:عدي بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجذامي

عدي بن زيد الجذامي صحابي له حديث د
صفحة رقم:388


عدي بن عميرة

الاسم:عدي بن عميرة

الكنية:أبو زرارة

اللقب:لا يوجد

النسب:الكندي

عدي بن عميرة الكندي أبو زرارة والد الذي قبله صحابي مات في خلافة معاوية م د س ق
صفحة رقم:388


عدي بن الفضل

الاسم:عدي بن الفضل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عدي بن الفضل ويقال بالتصغير ويقال بكسر الصاد المهملة وزن عظيم آخر بصري ثقة من الثامنة أيضا تمييز
صفحة رقم:388


عدي بن عدي بن عميرة

الاسم:عدي بن عدي بن عميرة

الكنية:أبو فروة

اللقب:لا يوجد

النسب:الكندي الجزري

عدي بن عدي بن عميرة بفتح المهملة الكندي أبو فروة الجزري ثقة فقيه عمل لعمر بن عبد العزيز على الموصل من الرابعة مات سنة عشرين ومائة د س ق
صفحة رقم:388


عدي بن حاتم بن عبد الله بن سعد

الاسم:عدي بن حاتم بن عبد الله بن سعد

الكنية:أبو طريف

اللقب:لا يوجد

النسب:الطائي

عدي بن حاتم بن عبد الله بن سعد بن الحشرج بفتح المهملة وسكون المعجمة آخره جيم الطائي أبو طريف بفتح المهملة وآخره فاء صحابي شهير وكان ممن ثبت في الردة وحضر فتوح العراق وحروب علي ومات سنة ثمان وستين وهو بن مائة وعشرين سنة وقيل وثمانين ع
صفحة رقم:388


عدي بن ثابت

الاسم:عدي بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الكوفي

عدي بن ثابت الأنصاري الكوفي ثقة رمي بالتشيع من الرابعة مات سنة ست عشرة ع
صفحة رقم:388


عدي بن أرطأة

الاسم:عدي بن أرطأة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري

عدي بن أرطاة الفزاري عامل عمر بن عبد العزيز مقبول من الرابعة قتل سنة اثنتين ومائة بخ
صفحة رقم:388


عدي بن الفضل

الاسم:عدي بن الفضل

الكنية:أبو حاتم

اللقب:لا يوجد

النسب:التيمي البصري

عدي بن الفضل التيمي أبو حاتم البصري متروك مات سنة إحدى وسبعين من الثامنة ق
صفحة رقم:388


عدي بن دينار

الاسم:عدي بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عدي بن دينار المدني مولى أم قيس بنت محصن وثقه النسائي من الرابعة د س ق
صفحة رقم:388


عديسة

الاسم:عديسة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفارية

عديسة بالتصغير والمهملة بنت أهبان الغفارية مقبولة من الثالثة ت ق
صفحة رقم:750


عذافر

الاسم:عذافر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عذافر بضم أوله وبكسر الفاء بصري مستور من السابعة مد
صفحة رقم:388


عراك

الاسم:عراك

الكنية:أبو الضحاك

اللقب:لا يوجد

النسب:المري الدمشقي

عراك بكسر أوله وتخفيف الراء في آخره كاف بن خالد بن يزيد بن صالح بن صبيح المري بالضم والراء أبو الضحاك الدمشقي لين من السابعة قد
صفحة رقم:388


عراك بن مالك

الاسم:عراك بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري الكناني المدني

عراك بن مالك الغفاري الكناني المدني ثقة فاضل من الثالثة مات في خلافة يزيد بن عبد الملك بعد المائة ع
صفحة رقم:388


عرباض

الاسم:عرباض

الكنية:أبو نجيح

اللقب:لا يوجد

النسب:السلمي

عرباض بكسر أوله وسكون الراء بعدها موحدة وآخره معجمة بن سارية السلمي أبو نجيح صحابي كان من أهل الصفة ونزل حمص مات بعد السبعين 4
صفحة رقم:388


عربي

الاسم:عربي

الكنية:أبو صالح

اللقب:لا يوجد

النسب:الحجام

عربي بلفظ النسب بن صالح أبو صالح الحجام مقبول من الثامنة مد
صفحة رقم:388


عرعرة بن البرند

الاسم:عرعرة بن البرند

الكنية:أبو عمرو

اللقب:كزمان

النسب:السامي الناجي البصري

عرعرة بمهملتين مفتوحتين بينهما راء ساكنة وآخره راء ثم هاء بن البرند بكسر الموحدة والراء بعدها نون ساكنة السامي بالمهملة الناجي بالنون والجيم أبو عمرو البصري لقبه كزمان بضم الكاف وسكون الزاي وقيل هو اسم جد له صدوق يهم من الثامنة س
صفحة رقم:389


عرفجة بن عبد الواحد

الاسم:عرفجة بن عبد الواحد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

عرفجة بن عبد الواحد الأسدي مقبول من السادسة سي
صفحة رقم:389


عرفجة بن عبد الله

الاسم:عرفجة بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي السلمي

عرفجة بن عبد الله الثقفي أو السلمي مقبول من الثالثة س
صفحة رقم:389


عرفجة بن أسعد بن كرب

الاسم:عرفجة بن أسعد بن كرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

عرفجة بن أسعد بن كرب بفتح الكاف وكسر الراء بعدها موحدة التميمي صحابي نزل البصرة د ت
صفحة رقم:389


عرفجة بن شريح

الاسم:عرفجة بن شريح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

عرفجة بن شريح أو شراحيل أو شريك أو ضريح الأشجعي صحابي اختلف في اسم أبيه م د س
صفحة رقم:389


عروة بن عبد الله بن قشير

الاسم:عروة بن عبد الله بن قشير

الكنية:أبو مهل

اللقب:لا يوجد

النسب:الجعفي

عروة بن عبد الله بن قشير بالقاف والمعجمة مصغر الجعفي أبو مهل بفتح الميم والهاء وتخفيف اللام ثقة من الرابعة د تم ق
صفحة رقم:389


عروة

الاسم:عروة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني

عروة المزني شيخ لحبيب بن أبي ثابت مجهول من الرابعة د ت ق
صفحة رقم:390


عروة بن النزال

الاسم:عروة بن النزال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عروة بن النزال بنون وزاي ثقيلة كوفي مقبول من الثانية ويقال فيه النزال بن عروة س
صفحة رقم:390


عروة بن المغيرة بن شعبة

الاسم:عروة بن المغيرة بن شعبة

الكنية:أبو يعفور

اللقب:لا يوجد

النسب:الثقفي الكوفي

عروة بن المغيرة بن شعبة الثقفي أبو يعفور بفتح التحتانية وسكون المهملة وضم الفاء الكوفي ثقة من الثالثة مات بعد التسعين ع
صفحة رقم:390


عروة بن مضرس

الاسم:عروة بن مضرس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي

عروة بن مضرس بمعجمة ثم راء مشددة مكسورة ثم مهملة الطائي صحابي له حديث واحد في الحج 4
صفحة رقم:390


عروة بن محمد بن عطية

الاسم:عروة بن محمد بن عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي

عروة بن محمد بن عطية السعدي عامل عمر بن عبد العزيز على اليمن مقبول من السادسة مات بعد العشرين د
صفحة رقم:389


عروة بن عياض بن عبد

الاسم:عروة بن عياض بن عبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القاري النوفلي

عروة بن عياض بن عبد القاري بالتشديد بلا همز ويقال بن عدي بن الخيار بكسر المعجمة وتخفيف التحتانية النوفلي مكي ثقة من الرابعة ويقال فيه س عياض بن عروة بخ م س
صفحة رقم:389


عروة بن سعيد

الاسم:عروة بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عروة بن سعيد بصري شيخ للحسن بن سفيان متأخر عن الذي قبله تمييز
صفحة رقم:389


عروة

الاسم:عروة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عروة ويقال عزرة بزاي وراء مع فتح أوله بن سعيد مجهول من السادسة جاء في الإسناد بالشك د
صفحة رقم:389


عروة بن الزبير بن العوام بن خويلد

الاسم:عروة بن الزبير بن العوام بن خويلد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأسدي المدني

عروة بن الزبير بن العوام بن خويلد الأسدي أبو عبد الله المدني ثقة فقيه مشهور من الثالثة مات سنة أربع وتسعين على الصحيح ومولده في أوائل خلافة عثمان ع
صفحة رقم:389


عروة بن رويم

الاسم:عروة بن رويم

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:اللخمي

عروة بن رويم بالراء مصغرا اللخمي أبو القاسم صدوق يرسل كثيرا من الخامسة مات سنة خمس وثلاثين على الصحيح د س ق
صفحة رقم:389


عروة بن الحارث

الاسم:عروة بن الحارث

الكنية:أبو فروة

اللقب:لا يوجد

النسب:الهمداني الكوفي

عروة بن الحارث الهمداني الكوفي أبو فروة الأكبر ثقة من الخامسة خ م د س
صفحة رقم:389


عروة بن الجعد

الاسم:عروة بن الجعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البارقي

عروة بن الجعد ويقال بن أبي الجعد وقيل اسم أبيه عياض البارقي بالموحدة والقاف صحابي سكن الكوفة وهو أول قاض بها ع
صفحة رقم:389


عروة بن عامر

الاسم:عروة بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عروة بن عامر المكي مختلف في صحبته له حديث في الطيرة وذكره بن حبان في ثقات التابعين 4
صفحة رقم:389


عريب

الاسم:عريب

الكنية:أبو عمار

اللقب:لا يوجد

النسب:الدهني

عريب بفتح أوله وكسر الراء بعدها تحتانية ثم موحدة بن حميد أبو عمار الدهني بالضم وسكون الهاء ونون كوفي ثقة من الثالثة س ق
صفحة رقم:390


عزرة

الاسم:عزرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عزرة بفتح أوله وسكون الزاي وفتح الراء ثم هاء بن تميم بصري روى عنه قتادة مقبول من الثالثة س
صفحة رقم:390


عزرة بن ثابت بن أبي زيد بن أخطب

الاسم:عزرة بن ثابت بن أبي زيد بن أخطب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عزرة بن ثابت بن أبي زيد بن أخطب الأنصاري بصري ثقة من السابعة خ م قد ت س ق
صفحة رقم:390


عزرة بن عبد الرحمن بن زرارة

الاسم:عزرة بن عبد الرحمن بن زرارة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي الكوفي الأعور

عزرة بن عبد الرحمن بن زرارة الخزاعي الكوفي الأعور شيخ لقتادة أيضا ثقة من السادسة م د ت س
صفحة رقم:390


عزرة بن يحيى

الاسم:عزرة بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عزرة بن يحيى عن سعيد بن جبير في قصة شبرمة وعنه قتادة أيضا نسب في رواية البيهقي وبذلك جزم أبو علي النيسابوري وهو مقبول من السادسة د ق
صفحة رقم:390


عسل

الاسم:عسل

الكنية:أبو قرة

اللقب:لا يوجد

النسب:التميمي البصري

عسل بكسر أوله وسكون المهملة وقيل بفتحتين التميمي أبو قرة البصري ضعيف من السادسة د ت
صفحة رقم:390


عصام بن طليق

الاسم:عصام بن طليق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطفاوي

عصام بن طليق بفتح أوله وتخفيف اللام الطفاوي بضم المهملة بعدها فاء خفيفة ضعيف من السابعة صد
صفحة رقم:390


عصام بن قدامة

الاسم:عصام بن قدامة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البجلي الجدلي الكوفي

عصام بن قدامة البجلي أو الجدلي بالجيم أبو محمد الكوفي صدوق من السابعة د س ق
صفحة رقم:390


عصام بن خالد

الاسم:عصام بن خالد

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الحضرمي الحمصي

عصام بن خالد الحضرمي أبو إسحاق الحمصي صدوق من التاسعة مات سنة أربع عشرة على الصحيح خ
صفحة رقم:390


عصام

الاسم:عصام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكعبي الحارثي

عصام بكسر أوله وتخفيف المهملة بن بشير الكعبي الحارثي مقبول من الخامسة معمر جاوز المائة س
صفحة رقم:390


عصام بن زيد

الاسم:عصام بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عصام بن زيد مدني مقبول من السابعة بخ
صفحة رقم:390


عصام

الاسم:عصام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني

عصام المزني بالزاي صحابي له حديث واحد د ت س
صفحة رقم:391


عصمة

الاسم:عصمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأملوكي

عصمة بكسر أوله وسكون المهملة بن راشد الأملوكي بضم الهمزة واللام وسكون الميم بينهما شامي مجهول من السابعة ق
صفحة رقم:391


عصمة بن الفضل

الاسم:عصمة بن الفضل

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:النميري النيسابوري

عصمة بن الفضل النميري بضم النون أبو الفضل النيسابوري نزيل بغداد ثقة من الحادية عشرة مات سنة خمسين ومائتين س ق
صفحة رقم:391


عصمة بن الفضل

الاسم:عصمة بن الفضل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عصمة بن الفضل عن يعلى بن عبيد أفرده بن حبان عن الذي قبله ويحتمل أن يكونا واحدا تمييز
صفحة رقم:391


عصمة بن مالك

الاسم:عصمة بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عصمة بن مالك صحابي زعم عبد الحق أن النسائي أخرج له حديثا في السرقة وتعقب ذلك بن القطان
صفحة رقم:391


عطاء

الاسم:عطاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي أنصاري

عطاء الشامي أنصاري سكن الساحل مقبول من الرابعة ت س
صفحة رقم:392


عطاء بن أبي ميمونة

الاسم:عطاء بن أبي ميمونة

الكنية:أبو معاذ

اللقب:لا يوجد

النسب:البصري

عطاء بن أبي ميمونة البصري أبو معاذ واسم أبي ميمونة منيع ثقة رمي بالقدر من الرابعة مات سنة إحدى وثلاثين خ م د س ق
صفحة رقم:392


عطاء بن مينا

الاسم:عطاء بن مينا

الكنية:أبو معاذ

اللقب:لا يوجد

النسب:المدني البصري

عطاء بن مينا بكسر الميم وسكون التحتانية ثم نون المدني أو البصري أبو معاذ صدوق من الثالثة ع
صفحة رقم:392


عطاء بن نافع

الاسم:عطاء بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكيخاراني

عطاء بن نافع الكيخاراني بفتح الكاف وسكون التحتانية بعدها معجمة ثقة من الرابعة وقيل هو عطاء بن يعقوب الآتي بخ د ت
صفحة رقم:392


عطاء بن يزيد

الاسم:عطاء بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي المدني

عطاء بن يزيد الليثي المدني نزيل الشام ثقة من الثالثة مات سنة خمس أو سبع ومائة وقد جاز الثمانين ع
صفحة رقم:392


عطاء

الاسم:عطاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عطاء المدني مولى أم صبية بمهملة وموحدة مصغر مقبول من الثالثة س
صفحة رقم:392


عطاء بن يعقوب

الاسم:عطاء بن يعقوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عطاء بن يعقوب المدني مولى بن سباع بكسر المهملة وتخفيف الموحدة ثقة من الثالثة وقد قيل إن له رؤية م
صفحة رقم:392


عطاء بن أبي مسلم

الاسم:عطاء بن أبي مسلم

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الخراساني

عطاء بن أبي مسلم أبو عثمان الخراساني واسم أبيه ميسرة وقيل عبد الله صدوق يهم كثيرا ويرسل ويدلس من الخامسة مات سنة خمس وثلاثين لم يصح أن البخاري أخرج له م 4
صفحة رقم:392


عطاء

الاسم:عطاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري الطائفي

عطاء العامري الطائفي مقبول من الثالثة بخ د ت س
صفحة رقم:392


عطاء بن يسار

الاسم:عطاء بن يسار

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الهلالي المدني

عطاء بن يسار الهلالي أبو محمد المدني مولى ميمونة ثقة فاضل صاحب مواعظ وعبادة من صغار الثانية مات سنة أربع وتسعين وقيل بعد ذلك ع
صفحة رقم:392


عطاء

الاسم:عطاء

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:السوائي

عطاء أبو الحسن السوائي بضم المهملة مقبول من الرابعة خ د س
صفحة رقم:392


عطاء بن أبي رباح

الاسم:عطاء بن أبي رباح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي مولاهم المكي

عطاء بن أبي رباح بفتح الراء والموحدة واسم أبي رباح أسلم القرشي مولاهم المكي ثقة فقيه فاضل لكنه كثير الإرسال من الثالثة مات سنة أربع عشرة على المشهور وقيل إنه تغير بأخرة ولم يكثر ذلك منه ع
صفحة رقم:391


عطاء بن مسلم

الاسم:عطاء بن مسلم

الكنية:أبو مخلد

اللقب:لا يوجد

النسب:الخفاف الكوفي

عطاء بن مسلم الخفاف أبو مخلد الكوفي نزيل حلب صدوق يخطىء كثيرا من الثامنة مات سنة تسعين تم س ق
صفحة رقم:392


عطاء

الاسم:عطاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عطاء مولى أبي أحمد بن جحش مقبول من الثالثة ت س ق
صفحة رقم:392


عطاء بن دينار

الاسم:عطاء بن دينار

الكنية:أبو طلحة

اللقب:لا يوجد

النسب:القرشي مولاهم

عطاء بن دينار القرشي مولاهم أبو طلحة متأخر عن الذي قبله من السابعة ضعيف تمييز
صفحة رقم:391


عطاء بن السائب

الاسم:عطاء بن السائب

الكنية:أبو محمد أبو السائب

اللقب:لا يوجد

النسب:الثقفي الكوفي

عطاء بن السائب أبو محمد ويقال أبو السائب الثقفي الكوفي صدوق اختلط من الخامسة مات سنة ست وثلاثين خ 4
صفحة رقم:391


عطاء بن صهيب

الاسم:عطاء بن صهيب

الكنية:أبو النجاشي

اللقب:لا يوجد

النسب:الأنصاري

عطاء بن صهيب الأنصاري أبو النجاشي بنون وجيم خفيفة وبعد الألف معجمة ثقة من الرابعة خ م س ق
صفحة رقم:391


عطاء بن عجلان

الاسم:عطاء بن عجلان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الحنفي البصري العطار

عطاء بن عجلان الحنفي أبو محمد البصري العطار متروك بل أطلق عليه بن معين والفلاس وغيرهما الكذب من الخامسة ت
صفحة رقم:391


عطاء بن أبي علقمة بن الحارث بن نوفل

الاسم:عطاء بن أبي علقمة بن الحارث بن نوفل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

عطاء بن أبي علقمة بن الحارث بن نوفل الهاشمي مجهول من الثالثة س
صفحة رقم:391


عطاء بن فروخ

الاسم:عطاء بن فروخ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عطاء بن فروخ بفتح الفاء وتشديد الراء المضمومة وآخره معجمة المدني نزيل البصرة مقبول من الثالثة س ق
صفحة رقم:392


عطاء بن قرة

الاسم:عطاء بن قرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلولي

عطاء بن قرة السلولي بفتح المهملة وضم اللام الخفيفة صدوق من السادسة مات سنة اثنتين وثلاثين ت ق
صفحة رقم:392


عطاء بن أبي مروان

الاسم:عطاء بن أبي مروان

الكنية:أبو مصعب

اللقب:لا يوجد

النسب:الأسلمي المدني

عطاء بن أبي مروان الأسلمي أبو مصعب المدني نزيل الكوفة واسم أبيه سعيد وقيل عبد الرحمن ثقة من السادسة مات بعد الثلاثين س
صفحة رقم:392


عطاء بن دينار

الاسم:عطاء بن دينار

الكنية:أبو الريان أبو طلحة

اللقب:لا يوجد

النسب:الهذلي مولاهم المصري

عطاء بن دينار الهذلي مولاهم أبو الريان بالراء والتحتانية الثقيلة وقيل أبو طلحة المصري صدوق إلا أن روايته عن سعيد بن جبير من صحيفة من السادسة مات سنة ست وعشرين بخ د ت
صفحة رقم:391


عطاء بن يسار

الاسم:عطاء بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عطاء بن يسار عن بعض الصحابة في المسبل هو أبو هريرة وعن رجل ت من أهل مصر عن أبي الدرداء لم يسم من الثالثة
صفحة رقم:735


عطاف

الاسم:عطاف

الكنية:أبو صفوان

اللقب:لا يوجد

النسب:المخزومي المدني

عطاف بتشديد الطاء بن خالد بن عبد الله بن العاص المخزومي أبو صفوان المدني صدوق يهم من السابعة مات قبل مالك بخ قد ت س
صفحة رقم:393


عطية بن قيس

الاسم:عطية بن قيس

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الكلابي الشامي

عطية بن قيس الكلابي وقيل بالعين المهملة بدل الموحدة أبو يحيى الشامي ثقة مقرئ من الثالثة مات سنة إحدى وعشرين وقد جاز المائة خت م 4
صفحة رقم:393


عطية بن عامر

الاسم:عطية بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

عطية بن عامر الجهني مقبول من الثانية له حديث واحد ق
صفحة رقم:393


عطية

الاسم:عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرظي

عطية القرظي بضم القاف وفتح الراء بعدها ظاء مشالة صحابي صغير له حديث يقال سكن الكوفة 4
صفحة رقم:393


عطية بن عروة

الاسم:عطية بن عروة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي

عطية بن عروة السعدي جد عروة بن محمد مختلف في اسم جده وربما قيل فيه عطية بن سعد صحابي نزل الشام له ثلاثة أحاديث د ت ق
صفحة رقم:393


عطية بن عامر

الاسم:عطية بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عطية بن عامر صحابي روى عنه أهل الشام له حديث آخر تمييز
صفحة رقم:393


عطية بن سفيان بن عبد الله بن ربيعة

الاسم:عطية بن سفيان بن عبد الله بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عطية بن سفيان بن عبد الله بن ربيعة الثقفي صدوق من الثالثة وهم من عده صحابيا ق
صفحة رقم:393


عطية بن سعد بن جنادة

الاسم:عطية بن سعد بن جنادة

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:العوفي الجدلي الكوفي

عطية بن سعد بن جنادة بضم الجيم بعدها نون خفيفة العوفي الجدلي بفتح الجيم والمهملة الكوفي أبو الحسن صدوق يخطىء كثيرا وكان شيعيا مدلسا من الثالثة مات سنة إحدى عشرة بخ د ت ق
صفحة رقم:393


عطية بن الحارث

الاسم:عطية بن الحارث

الكنية:أبو روق

اللقب:لا يوجد

النسب:الهمداني الكوفي

عطية بن الحارث أبو روق بفتح الراء وسكون الواو بعدها قاف الهمداني الكوفي صاحب التفسير صدوق من الخامسة د س ق
صفحة رقم:393


عطية بن بسر

الاسم:عطية بن بسر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي

عطية بن بسر الهلالي له صحبة فرق بينه وبين الذي قبله البخاري وابن حبان تمييز
صفحة رقم:393


عطية بن سليمان

الاسم:عطية بن سليمان

الكنية:أبو الغيث

اللقب:لا يوجد

النسب:لا يوجد

عطية بن سليمان أبو الغيث مجهول من السادسة فق
صفحة رقم:393


عطية بن بسر

الاسم:عطية بن بسر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني

عطية بن بسر بضم الموحدة وسكون المهملة المازني أخو عبد الله صحابي صغير د ق
صفحة رقم:393


عفان

الاسم:عفان

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الباهلي الجرجاني

عفان بتشديد الفاء بن سيار بمهملة ثم تحتانية ثقيلة الباهلي أبو سعيد الجرجاني قاضيها صدوق يهم من الثامنة س
صفحة رقم:393


عفان بن مسلم بن عبد الله

الاسم:عفان بن مسلم بن عبد الله

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الباهلي الصفار البصري

عفان بن مسلم بن عبد الله الباهلي أبو عثمان الصفار البصري ثقة ثبت قال بن المديني كان إذا شك في حرف من الحديث تركه وربما وهم وقال بن معين أنكرناه في صفر سنة تسع عشرة ومات بعدها بيسير من كبار العاشرة ع
صفحة رقم:393


عفير

الاسم:عفير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي المؤذن

عفير بالتصغير بن معدان الحمصي المؤذن ضعيف من السابعة ت ق
صفحة رقم:393


عفيف بن سالم

الاسم:عفيف بن سالم

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الموصلي البجلي مولاهم

عفيف بن سالم الموصلي البجلي مولاهم أبو عمرو صدوق من الثامنة مات بعد الثمانين عس
صفحة رقم:394


عفيف بن عمرو بن المسيب

الاسم:عفيف بن عمرو بن المسيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي

عفيف بن عمرو بن المسيب السهمي مقبول من السادسة د
صفحة رقم:394


عفيف

الاسم:عفيف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

عفيف الكندي عم الأشعث وأخوه لأمه صحابي له حديث في فضل علي س
صفحة رقم:394


عقار

الاسم:عقار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عقار بفتح أوله وتشديد القاف بن المغيرة بن شعبة الثقفي ثقة من الثالثة إلا أنه قديم الموت
صفحة رقم:394


عقبة بن مكرم بن عقبة بن مكرم

الاسم:عقبة بن مكرم بن عقبة بن مكرم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عقبة بن مكرم بن عقبة بن مكرم الكوفي صدوق من العاشرة مات سنة أربع وثلاثين تمييز
صفحة رقم:395


عقبة بن عمرو بن ثعلبة

الاسم:عقبة بن عمرو بن ثعلبة

الكنية:أبو مسعود

اللقب:لا يوجد

النسب:الأنصاري البدري

عقبة بن عمرو بن ثعلبة الأنصاري أبو مسعود البدري صحابي جليل مات قبل الأربعين وقيل بعدها ع
صفحة رقم:395


عقبة بن قبيصة بن عقبة

الاسم:عقبة بن قبيصة بن عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري الكوفي

عقبة بن قبيصة بن عقبة العامري الكوفي صدوق من الحادية عشرة س
صفحة رقم:395


عقبة بن علقمة

الاسم:عقبة بن علقمة

الكنية:أبو الجنوب

اللقب:لا يوجد

النسب:اليشكري

عقبة بن علقمة اليشكري بفتح التحتانية وسكون المعجمة وضم الكاف أبو الجنوب بفتح الجيم وضم النون وآخره موحدة كوفي ضعيف من الثالثة ت
صفحة رقم:395


عقبة بن مالك

الاسم:عقبة بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي

عقبة بن مالك الليثي صحابي نزل البصرة له حديث واحد د س
صفحة رقم:395


عقبة بن مسلم

الاسم:عقبة بن مسلم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:التجيبي المصري

عقبة بن مسلم التجيبي بضم المثناة وكسر الجيم بعدها تحتانية ساكنة ثم موحدة أبو محمد المصري إمام الجامع ثقة من الرابعة مات قريبا من سنة عشرين بخ د ت س
صفحة رقم:395


عقبة بن مكرم

الاسم:عقبة بن مكرم

الكنية:أبو عبدالملك

اللقب:لا يوجد

النسب:العمي البصري

عقبة بن مكرم بضم الميم وسكون الكاف وفتح الراء العمي بفتح المهملة وتشديد الميم أبو عبد الملك البصري ثقة من الحادية عشرة مات في حدود الخمسين م د ت ق
صفحة رقم:395


عقبة بن مكرم

الاسم:عقبة بن مكرم

الكنية:أبو نعيم

اللقب:لا يوجد

النسب:الضبي الكوفي

عقبة بن مكرم الضبي أبو نعيم الكوفي كأنه جد الذي قبله مقبول من السابعة تمييز
صفحة رقم:395


عقبة بن وساج

الاسم:عقبة بن وساج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

عقبة بن وساج بتشديد المهملة وآخره جيم الأزدي بصري نزل الشام ثقة من الثالثة قتل بعد الثمانين بالزاوية أو الجماجم خ
صفحة رقم:395


عقبة بن وهب

الاسم:عقبة بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري الكوفي

عقبة بن وهب العامري الكوفي مقبول من السادسة د
صفحة رقم:396


عقبة

الاسم:عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

عقبة الجهني حليف الأنصار صحابي له حديث في اللقطة ذكره أبو داود تعليقا د
صفحة رقم:396


عقبة

الاسم:عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العقيلي

عقبة العقيلي مقبول من الثالثة ت
صفحة رقم:396


عقبة بن علقمة بن حديج

الاسم:عقبة بن علقمة بن حديج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعافري البيروتي

عقبة بن علقمة بن حديج المعافري بالمهملة والفاء البيروتي بالموحدة وسكون التحتانية وضم الراء وبمثناة ووهم من قال فيه علقمة بن حديج صدوق لكن كان ابنه محمد يدخل عليه ما ليس من حديثه من التاسعة مات سنة أربع ومائتين س ق
صفحة رقم:395


عقبة بن خالد بن عقبة

الاسم:عقبة بن خالد بن عقبة

الكنية:أبو مسعود

اللقب:لا يوجد

النسب:السكوني الكوفي المجدر

عقبة بن خالد بن عقبة السكوني أبو مسعود الكوفي المجدر بالجيم صدوق صاحب حديث من الثامنة مات سنة ثمان وثمانين ع
صفحة رقم:394


عقبة

الاسم:عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

عقبة الشامي له حديث في ارتباط الفرس مجهول من السابعة ق
صفحة رقم:396


عقبة بن أوس

الاسم:عقبة بن أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي البصري

عقبة بن أوس السدوسي البصري ويقال فيه يعقوب وقيل هما أخوان صدوق من الرابعة ووهم من قال له صحبة د س ق
صفحة رقم:394


عقبة بن عبد الغافر

الاسم:عقبة بن عبد الغافر

الكنية:أبو نهار

اللقب:لا يوجد

النسب:الأزدي العوذي البصري

عقبة بن عبد الغافر الأزدي العوذي أبو نهار البصري ثقة من الرابعة قديم الموت مات سنة ثلاث وثمانين خ م س
صفحة رقم:395


عقبة بن التوأم

الاسم:عقبة بن التوأم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عقبة بن التوأم بمثناة مفتوحة ثم واو ساكنة ثم همزة ثم ميم مقبول من السابعة م
صفحة رقم:394


عقبة بن أبي ثبيت

الاسم:عقبة بن أبي ثبيت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الراسبي البصري

عقبة بن أبي ثبيت بالمثلثة ثم الموحدة مصغر وآخره مثناة الراسبي البصري ثقة من السادسة ق
صفحة رقم:394


عقبة بن الحارث بن عامر بن نوفل

الاسم:عقبة بن الحارث بن عامر بن نوفل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النوفلي المكي

عقبة بن الحارث بن عامر بن نوفل بن عبد مناف النوفلي المكي صحابي من مسلمة الفتح بقي إلى بعد الخمسين خ د ت س
صفحة رقم:394


عقبة بن سيار

الاسم:عقبة بن سيار

الكنية:أبو الجلاس

اللقب:لا يوجد

النسب:لا يوجد

عقبة بن سيار بمهملة ثم تحتانية ثقيلة أو بن سنان أبو الجلاس بضم الجيم وتخفيف اللام وآخره مهملة شامي نزل البصرة ثقة من السادسة د س
صفحة رقم:394


عقبة بن حريث

الاسم:عقبة بن حريث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التغلبي الكوفي

عقبة بن حريث التغلبي الكوفي ثقة من الرابعة م س
صفحة رقم:394


عقبة بن أبي زينب

الاسم:عقبة بن أبي زينب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عقبة بن أبي زينب مقبول من الخامسة لم يخرجوا له يذكر للتمييز بينه وبين عقبة بن أبي ثبيت تمييز
صفحة رقم:394


عقبة بن شداد

الاسم:عقبة بن شداد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عقبة بن شداد في ترجمة يحيى بن سليم بن زيد كذا في التهذيب ولم يترجم له هناك وهو ضعيف ذكره العقيلي وقال منكر الحديث وهو من السادسة أيضا
صفحة رقم:394


عقبة بن صهبان

الاسم:عقبة بن صهبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

عقبة بن صهبان بضم المهملة وسكون الهاء بعدها موحدة الأزدي بصري ثقة من الثالثة مات بعد السبعين خ م د ق
صفحة رقم:395


عقبة بن عامر

الاسم:عقبة بن عامر

الكنية:أبو حماد

اللقب:لا يوجد

النسب:الجهني

عقبة بن عامر الجهني صحابي مشهور اختلف في كنيته على سبعة أقوال أشهرها أنه أبو حماد ولي إمرة مصر لمعاوية ثلاث سنين وكان فقيها فاضلا مات في قرب الستين ع
صفحة رقم:395


عقبة بن عبد الله

الاسم:عقبة بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأصم الرفاعي البصري

عقبة بن عبد الله الأصم الرفاعي البصري ضعيف وربما دلس ووهم من فرق بين الأصم والرفاعي كابن حبان من السابعة ت
صفحة رقم:395


عقبة بن عبد الرحمن بن أبي معمر

الاسم:عقبة بن عبد الرحمن بن أبي معمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحجازي

عقبة بن عبد الرحمن بن أبي معمر الحجازي مجهول من الثامنة ق
صفحة رقم:395


عقيل

الاسم:عقيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عقيل بفتح أوله بن جابر بن عبد الله الأنصاري المدني مقبول من الرابعة د
صفحة رقم:396


عقيل بن مقرن

الاسم:عقيل بن مقرن

الكنية:أبو حاتم

اللقب:لا يوجد

النسب:المزني

أبو حاتم المزني صحابي له حديث وقيل لا صحبة له وقيل اسمه عقيل بن مقرن مد ت
صفحة رقم:631


عقيل بن معقل بن منبه

الاسم:عقيل بن معقل بن منبه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليماني

عقيل بن معقل بن منبه اليماني بن أخي وهب صدوق من السابعة د
صفحة رقم:396


عقيل بن مدرك

الاسم:عقيل بن مدرك

الكنية:أبو الأزهر

اللقب:لا يوجد

النسب:السلمي الخولاني الشامي

عقيل بن مدرك السلمي أو الخولاني أبو الأزهر الشامي مقبول من السابعة د
صفحة رقم:396


عقيل

الاسم:عقيل

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الأيلي الأموي مولاهم

عقيل بالضم بن خالد بن عقيل بالفتح الأيلي بفتح الهمزة بعدها تحتانية ساكنة ثم لام أبو خالد الأموي مولاهم ثقة ثبت سكن المدينة ثم الشام ثم مصر من السادسة مات سنة أربع وأربعين على الصحيح ع
صفحة رقم:396


عقيل بن طلحة

الاسم:عقيل بن طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

عقيل بن طلحة السلمي ثقة من الرابعة ولأبيه صحبة د س ق
صفحة رقم:396


عقيل بن شبيب

الاسم:عقيل بن شبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عقيل بن شبيب بمعجمة وموحدتين وقيل سعيد مجهول من الرابعة بخ د س
صفحة رقم:396


عقيل بن أبي طالب

الاسم:عقيل بن أبي طالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

عقيل بن أبي طالب الهاشمي أخو علي وجعفر وكان الأسن صحابي عالم بالنسب مات سنة ستين وقيل بعدها س ق
صفحة رقم:396


عقيلة

الاسم:عقيلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزارية

عقيلة الفزارية جدة على بن غراب لا يعرف حالها من الخامسة د ق
صفحة رقم:750


عقيلة

الاسم:عقيلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عقيلة بفتح أولها بنت أسمر بن مضرس لا يعرف حالها من الرابعة د
صفحة رقم:750


عكراش

الاسم:عكراش

الكنية:أبو الصهباء

اللقب:لا يوجد

النسب:السعدي

عكراش بكسر أوله وسكون الكاف وآخره معجمة بن ذؤيب السعدي أبو الصهباء صحابي قليل الحديث عاش مائة سنة ت ق
صفحة رقم:396


عكرمة بن أبي جهل بن هشام

الاسم:عكرمة بن أبي جهل بن هشام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

عكرمة بن أبي جهل بن هشام المخزومي صحابي أسلم يوم الفتح وحسن إسلامه واستشهد بالشام في خلافة أبي بكر على الصحيح ت
صفحة رقم:396


عكرمة بن خالد بن العاص بن هشام

الاسم:عكرمة بن خالد بن العاص بن هشام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

عكرمة بن خالد بن العاص بن هشام المخزومي ثقة من الثالثة مات بعد عطاء خ م د ت س
صفحة رقم:396


عكرمة بن خالد بن سلمة بن العاص

الاسم:عكرمة بن خالد بن سلمة بن العاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

عكرمة بن خالد بن سلمة بن العاص بن هشام المخزومي ضعيف وهو أصغر من الذي قبله
صفحة رقم:396


عكرمة بن سلمة بن ربيعة

الاسم:عكرمة بن سلمة بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عكرمة بن سلمة بن ربيعة مجهول من الرابعة ق
صفحة رقم:396


عكرمة بن عبد الرحمن بن الحارث بن هشام

الاسم:عكرمة بن عبد الرحمن بن الحارث بن هشام

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المخزومي المدني

عكرمة بن عبد الرحمن بن الحارث بن هشام المخزومي أبو عبد الله المدني أخو أبي بكر ثقة مقل من الثالثة مات سنة ثلاث ومائة خ م س ق
صفحة رقم:396


عكرمة بن عمار

الاسم:عكرمة بن عمار

الكنية:أبو عمار

اللقب:لا يوجد

النسب:العجلي اليمامي

عكرمة بن عمار العجلي أبو عمار اليمامي أصله من البصرة صدوق يغلط وفي روايته عن يحيى بن أبي كثير اضطراب ولم يكن له كتاب من الخامسة مات قبيل الستين خت م 4
صفحة رقم:396


عكرمة

الاسم:عكرمة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:لا يوجد

عكرمة أبو عبد الله مولى بن عباس أصله بربري ثقة ثبت عالم بالتفسير لم يثبت تكذيبه عن بن عمر ولا تثبت عنه بدعة من الثالثة مات سنة أربع ومائة وقيل بعد ذلك ع
صفحة رقم:397


علاج

الاسم:علاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

علاج بكسر أوله وتخفيف اللام بن عمرو مقبول من الرابعة د
صفحة رقم:436


علاق بن مسلم

الاسم:علاق بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

علاق بن مسلم أو بن أبي مسلم مجهول من الخامسة ق
صفحة رقم:436


علاقة بن صحار

الاسم:علاقة بن صحار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

علاقة بن صحار بمهملتين مخففا قيل هو عم خارجة بن الصلت صحابي له حديث في الرقية د س
صفحة رقم:436


علباء

الاسم:علباء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليشكري

علباء بكسر أوله وسكون اللام بعدها موحدة ومد بن أحمر اليشكري بفتح التحتانية وسكون المعجمة بصري صدوق من القراء من الرابعة م ت س ق
صفحة رقم:397


علباء بن أبي علباء

الاسم:علباء بن أبي علباء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

علباء بن أبي علباء الكوفي مقبول من الثالثة وقيل هو الذي قبله عس
صفحة رقم:397


علة بن عبد الرحمن بن وثاب

الاسم:علة بن عبد الرحمن بن وثاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليمامي

وعلة بن عبد الرحمن بن وثاب اليمامي مقبول من السادسة بخ د
صفحة رقم:581


علقمة بن بجالة

الاسم:علقمة بن بجالة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

علقمة بن بجالة بفتح الموحدة وتخفيف الجيم مقبول من الرابعة بخ
صفحة رقم:397


علقمة بن نضلة

الاسم:علقمة بن نضلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

علقمة بن نضلة بفتح النون وسكون المعجمة المكي كناني وقيل كندي تابعي صغير مقبول أخطأ من عده في الصحابة ق
صفحة رقم:397


علقمة بن وقاص

الاسم:علقمة بن وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي المدني

علقمة بن وقاص بتشديد القاف الليثي المدني ثقة ثبت من الثانية أخطأ من زعم أن له صحبة وقيل إنه ولد في عهد النبي a مات في خلافة عبد الملك ع
صفحة رقم:397


علقمة بن وائل بن حجر

الاسم:علقمة بن وائل بن حجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الكوفي

علقمة بن وائل بن حجر بضم المهملة وسكون الجيم الحضرمي الكوفي صدوق إلا أنه لم يسمع من أبيه ي م 4
صفحة رقم:397


علقمة بن مرثد

الاسم:علقمة بن مرثد

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:الحضرمي الكوفي

علقمة بن مرثد بفتح الميم وسكون الراء بعدها مثلثة الحضرمي أبو الحارث الكوفي ثقة من السادسة ع
صفحة رقم:397


علقمة بن قيس بن عبد الله

الاسم:علقمة بن قيس بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

علقمة بن قيس بن عبد الله النخعي الكوفي ثقة ثبت فقيه عابد من الثانية مات بعد الستين وقيل بعد السبعين ع
صفحة رقم:397


علقمة بن عمرو بن الحصين

الاسم:علقمة بن عمرو بن الحصين

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:العطاردي الكوفي

علقمة بن عمرو بن الحصين العطاردي أبو الفضل الكوفي صدوق له غرائب من الحادية عشرة مات سنة ست وخمسين ق
صفحة رقم:397


علقمة بن أبي علقمة بلال

الاسم:علقمة بن أبي علقمة بلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

علقمة بن أبي علقمة بلال المدني مولى عائشة وهو علقمة بن أم علقمة واسمها مرجانة ثقة علامة من الخامسة مات سنة بضع وثلاثين ع
صفحة رقم:397


علقمة بن عبد الله بن سنان

الاسم:علقمة بن عبد الله بن سنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

علقمة بن عبد الله بن سنان وقيل اسم جده عمرو وإنه أخو بكر بن عبد الله المزني البصري ثقة من الثالثة مات سنة مائة 4
صفحة رقم:397


علقمة بن أبي جمرة

الاسم:علقمة بن أبي جمرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبعي

علقمة بن أبي جمرة بالجيم الضبعي بضم المعجمة وفتح الموحدة مجهول من السابعة ق
صفحة رقم:397


علي بن فضيل بن عياض

الاسم:علي بن فضيل بن عياض

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

علي بن فضيل بن عياض التميمي ثقة عابد من التاسعة تقدم موته على أبيه س
صفحة رقم:404


علي بن عمر بن علي بن الحسين

الاسم:علي بن عمر بن علي بن الحسين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

علي بن عمر بن علي بن الحسين بن علي بن أبي طالب الهاشمي مستور من الثامنة د
صفحة رقم:404


علي بن عمرو بن الحارث بن سهل

الاسم:علي بن عمرو بن الحارث بن سهل

الكنية:أبو هبيرة

اللقب:لا يوجد

النسب:الأنصاري البغدادي

علي بن عمرو بن الحارث بن سهل الأنصاري أبو هبيرة بهاء وموحدة مصغر البغدادي صدوق له أوهام من العاشرة مات أول سنة ستين ق
صفحة رقم:404


علي بن عمرو

الاسم:علي بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

علي بن عمرو الثقفي مجهول من السابعة وقد أرسل حديثا مد
صفحة رقم:404


علي بن العلاء

الاسم:علي بن العلاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

علي بن العلاء الخزاعي مقبول من السادسة بخ
صفحة رقم:404


علي بن عياش

الاسم:علي بن عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الألهاني الحمصي

علي بن عياش بتحتانية ومعجمة الألهاني بفتح الهمزة وسكون اللام الحمصي ثقة ثبت من التاسعة مات سنة تسع عشرة خ 4
صفحة رقم:404


علي بن عيسى بن يزيد

الاسم:علي بن عيسى بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي الكراجكي

علي بن عيسى بن يزيد البغدادي الكراجكي بفتح الكاف وكسر الجيم التي بعد الألف وقد تبدل شينا مقبول من الحادية عشرة مات سنة سبع وأربعين ت
صفحة رقم:404


علي بن عيسى

الاسم:علي بن عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخرمي

علي بن عيسى المخرمي بتشديد الراء المكسورة ثقة من العاشرة مات سنة ثلاث وثلاثين ومائتين تمييز
صفحة رقم:404


علي بن غراب

الاسم:علي بن غراب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري مولاهم الكوفي القاضي

علي بن غراب باسم الطائر الفزاري مولاهم الكوفي القاضي قال الفلكي غراب لقب وهو عبد العزيز سماه مروان بن معاوية وقال مرة علي بن أبي الوليد صدوق وكان يدلس ويتشيع وأفرط بن حبان في تضعيفه من الثامنة مات سنة أربع وثمانين س ق
صفحة رقم:404


علي بن حكيم

الاسم:علي بن حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجحدري

علي بن حكيم الجحدري بفتح الجيم وسكون المهملة مجهول من التاسعة تمييز
صفحة رقم:400


علي بن عمارة

الاسم:علي بن عمارة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

علي بن عمارة مقبول من الثالثة بخ
صفحة رقم:404


علي بن عثام

الاسم:علي بن عثام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري الكوفي

علي بن عثام بمهملة ومثلثة بن علي العامري الكوفي نزيل نيسابور ثقة فاضل من العاشرة مات سنة ثمان وعشرين م س
صفحة رقم:403


علي بن قادم

الاسم:علي بن قادم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي الكوفي

علي بن قادم الخزاعي الكوفي صدوق يتشيع من التاسعة مات سنة ثلاث عشرة أو قبلها د ت س
صفحة رقم:404


علي بن عيسى

الاسم:علي بن عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

علي بن عيسى الكوفي نزيل بغداد مقبول من الثانية عشرة تمييز
صفحة رقم:404


علي بن عبد الرحمن

الاسم:علي بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعاوي الأنصاري المدني

علي بن عبد الرحمن المعاوي بضم الميم والمهملة الخفيفة الأنصاري المدني ثقة من الرابعة م د س
صفحة رقم:403


علي بن عاصم بن صهيب

الاسم:علي بن عاصم بن صهيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي التيمي مولاهم

علي بن عاصم بن صهيب الواسطي التيمي مولاهم صدوق يخطىء ويصر ورمي بالتشيع من التاسعة مات سنة إحدى ومائتين وقد جاوز التسعين د ت ق
صفحة رقم:403


علي بن عبد الله بن إبراهيم

الاسم:علي بن عبد الله بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

علي بن عبد الله بن إبراهيم البغدادي مقبول من الحادية عشرة خ
صفحة رقم:403


علي بن عبد الله بن جعفر بن نجيح

الاسم:علي بن عبد الله بن جعفر بن نجيح

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:السعدي مولاهم

علي بن عبد الله بن جعفر بن نجيح السعدي مولاهم أبو الحسن بن المديني بصري ثقة ثبت إمام أعلم أهل عصره بالحديث وعلله حتى قال البخاري ما استصغرت نفسي إلا عند علي بن المديني وقال فيه شيخه بن عيينة كنت أتعلم منه أكثر مما يتعلم مني وقال النسائي كأن الله خلقه للحديث عابوا عليه إجابته في المحنة لكنه تنصل وتاب واعتذر بأنه كان خاف على نفسه من العاشرة مات سنة أربع وثلاثين على الصحيح خ ت س فق
صفحة رقم:403


علي بن عبد الله بن عباس

الاسم:علي بن عبد الله بن عباس

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الهاشمي

علي بن عبد الله بن عباس الهاشمي أبو محمد ثقة عابد من الثالثة مات سنة ثماني عشرة على الصحيح بخ م 4
صفحة رقم:403


علي بن عبد الله

الاسم:علي بن عبد الله

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:البارقي الأزدي

علي بن عبد الله البارقي الأزدي أبو عبد الله بن أبي الوليد صدوق ربما أخطأ من الثالثة م 4
صفحة رقم:403


علي بن عبد الأعلى

الاسم:علي بن عبد الأعلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثعلبي الكوفي الأحول

علي بن عبد الأعلى الثعلبي بالمثلثة والمهملة الكوفي الأحول صدوق ربما وهم من السادسة 4
صفحة رقم:403


علي بن عثمان بن محمد بن سعيد

الاسم:علي بن عثمان بن محمد بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

علي بن عثمان بن محمد بن سعيد البصري صدوق من الحادية عشرة قال المزي يحتمل أن يكون هو الذي قبله س
صفحة رقم:403


علي بن عبد الرحمن بن محمد بن المغيرة

الاسم:علي بن عبد الرحمن بن محمد بن المغيرة

الكنية:لا يوجد

اللقب:علان

النسب:المخزومي مولاهم المصري

علي بن عبد الرحمن بن محمد بن المغيرة المخزومي مولاهم المصري لقبه علان بفتح المهملة وتشديد اللام وكان أصله من الكوفة صدوق من الحادية عشرة مات سنة اثنتين وسبعين س
صفحة رقم:403


علي بن علي بن نجاد

الاسم:علي بن علي بن نجاد

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الرفاعي اليشكري البصري

علي بن علي بن نجاد بنون وجيم خفيفة الرفاعي بفاء اليشكري بتحتانية مفتوحة ومعجمة ساكنة أبو إسماعيل البصري لا بأس به رمي بالقدر وكان عابدا ويقال كان يشبه النبي a من السابعة بخ 4
صفحة رقم:404


علي بن عبيد

الاسم:علي بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

علي بن عبيد الأنصاري المدني مولى أبي أسيد مقبول من الخامسة بخ د ق
صفحة رقم:403


علي بن محمد بن زكريا

الاسم:علي بن محمد بن زكريا

الكنية:أبو المضاء

اللقب:ميمون

النسب:البغدادي

علي بن محمد بن زكريا البغدادي نزيل الرقة أبو المضاء بفتح الميم وتخفيف المعجمة لقبه ميمون ثقة حافظ من الثانية عشرة س
صفحة رقم:405


علي بن عثمان بن محمد بن سعيد

الاسم:علي بن عثمان بن محمد بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النفيلي الحراني

علي بن عثمان بن محمد بن سعيد النفيلي بنون وفاء مصغر الحراني لا بأس به من الحادية عشرة مات سنة اثنتين وسبعين س
صفحة رقم:403


علي بن ماجدة

الاسم:علي بن ماجدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي

علي بن ماجدة بالجيم السهمي مجهول من الثالثة د
صفحة رقم:404


علي بن عروة

الاسم:علي بن عروة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الدمشقي

علي بن عروة القرشي الدمشقي متروك من الثامنة ق
صفحة رقم:403


علي بن علقمة

الاسم:علي بن علقمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنماري الكوفي

علي بن علقمة الأنماري بفتح الهمزة وسكون النون الكوفي مقبول من الثالثة ت س
صفحة رقم:404


علي بن عبد الحميد بن مصعب

الاسم:علي بن عبد الحميد بن مصعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعني

علي بن عبد الحميد بن مصعب المعني بفتح اليم وسكون المهملة وكسر النون بعدها ياء النسب كوفي ثقة وكان ضريرا من العاشرة مات سنة اثنتين وعشرين خت ت س
صفحة رقم:403


علي بن يحيى بن خلاد بن رافع

الاسم:علي بن يحيى بن خلاد بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي الأنصاري

علي بن يحيى بن خلاد بن رافع بن مالك بن العجلان الزرقي بضم الزاي وفتح الراء بعدها قاف الأنصاري ثقة من الرابعة مات سنة تسع وعشرين خ د س ق
صفحة رقم:406


علي بن نصر بن علي

الاسم:علي بن نصر بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهضمي البصري

علي بن نصر بن علي الجهضمي بفتح الجيم وسكون الهاء بعدها معجمة مفتوحة البصري ثقة من كبار التاسعة مات سنة سبع وثمانين ع
صفحة رقم:406


علي بن نصر بن علي بن نصر

الاسم:علي بن نصر بن علي بن نصر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهضمي

علي بن نصر بن علي بن نصر بن علي الجهضمي حفيد الذي قبله ثقة حافظ من الحادية عشرة مات سنة خمسين ومائتين م د ت س
صفحة رقم:406


علي بن نفيل

الاسم:علي بن نفيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النهدي الجزري

علي بن نفيل بنون وفاء مصغر النهدي بنون الجزري لا بأس به من السادسة مات سنة خمس وعشرين د ق
صفحة رقم:406


علي بن هاشم بن البريد

الاسم:علي بن هاشم بن البريد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

علي بن هاشم بن البريد بفتح الموحدة وبعد الراء تحتانية ساكنة الكوفي صدوق يتشيع من صغار الثامنة مات سنة ثمانين وقيل في التي بعدها بخ م 4
صفحة رقم:406


علي بن هاشم بن مرزوق

الاسم:علي بن هاشم بن مرزوق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي الرازي

علي بن هاشم بن مرزوق الهاشمي الرازي صدوق من العاشرة ق
صفحة رقم:406


علي بن محمد بن إسحاق

الاسم:علي بن محمد بن إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطنافسي

علي بن محمد بن إسحاق الطنافسي بفتح المهملة وتخفيف النون وبعد الألف فاء ثم مهملة ثقة عابد من العاشرة مات سنة ثلاث وقيل خمس وثلاثين عس ق
صفحة رقم:405


علي بن الهيثم

الاسم:علي بن الهيثم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

علي بن الهيثم البغدادي صاحب الطعام مقبول من الحادية عشرة وفرق الخطيب بين شيخ البخاري وبين صاحب الطعام شيخ المحاملي خ
صفحة رقم:406


علي بن موسى بن جعفر بن محمد

الاسم:علي بن موسى بن جعفر بن محمد

الكنية:لا يوجد

اللقب:الرضى

النسب:الهاشمي

علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي الهاشمي يلقب الرضى بكسر الراء وفتح المعجمة صدوق والخلل ممن روى عنه من كبار العاشرة مات سنة ثلاث ومائتين ولم يكمل الخمسين ق
صفحة رقم:405


علي بن يزيد بن ركانة بن عبد يزيد

الاسم:علي بن يزيد بن ركانة بن عبد يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي

علي بن يزيد بن ركانة بن عبد يزيد المطلبي مستور من الرابعة د ق
صفحة رقم:406


علي بن يزيد بن سليم

الاسم:علي بن يزيد بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصدائي الأكفاني

علي بن يزيد بن سليم الصدائي بضم المهملة وتخفيف الدال بمدة الأكفاني فيه لين من التاسعة عس
صفحة رقم:406


علي بن يزيد بن أبي زياد

الاسم:علي بن يزيد بن أبي زياد

الكنية:أبو عبدالملك

اللقب:لا يوجد

النسب:الألهاني الدمشقي

علي بن يزيد بن أبي زياد الألهاني أبو عبد الملك الدمشقي صاحب القاسم بن عبد الرحمن ضعيف من السادسة مات سنة بضع عشرة ومائة ت ق
صفحة رقم:406


علي

الاسم:علي

الكنية:أبو الأسود أبو الأسد

اللقب:لا يوجد

النسب:الكوفي

علي أبو الأسود الكوفي صوابه سهل أبو الأسد غلط شعبة في اسمه وكنيته قاله الدارقطني وغيره مقبول من الرابعة س
صفحة رقم:406


علي بن إبراهيم

الاسم:علي بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

علي بن إبراهيم الواسطي نزيل بغداد صدوق من الحادية عشرة مات سنة أربع وسبعين ويقال إن شيخ البخاري إنما هو علي بن عبد الله بن إبراهيم الآتي فنسبه إلى جده أو هو بن إشكاب الآتي قريبا خ
صفحة رقم:398


علي بن عابس

الاسم:علي بن عابس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

علي بن عابس بموحدة مكسورة بعدها مهملة الأسدي الكوفي ضعيف من التاسعة ت
صفحة رقم:402


علي بن أبي هاشم عبيد الله بن طبراخ

الاسم:علي بن أبي هاشم عبيد الله بن طبراخ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

علي بن أبي هاشم عبيد الله بن طبراخ بكسر المهملة وسكون الموحدة وآخره معجمة صدوق تكلم فيه للوقف في القرآن من العاشرة خ
صفحة رقم:406


علي بن مسعدة

الاسم:علي بن مسعدة

الكنية:أبو حبيب

اللقب:لا يوجد

النسب:الباهلي البصري

علي بن مسعدة الباهلي أبو حبيب البصري صدوق له أوهام من السابعة بخ ت ق
صفحة رقم:405


علي بن المثنى

الاسم:علي بن المثنى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطهوي

علي بن المثنى الطهوي بفتح الهاء مقبول من الحادية عشرة مات سنة ست وخمسين س
صفحة رقم:405


علي بن المثنى بن يحيى

الاسم:علي بن المثنى بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الموصلي الحافظ

علي بن المثنى بن يحيى التميمي الموصلي والد أبي يعلى الحافظ مقبول من العاشرة تمييز
صفحة رقم:405


علي بن مجاهد بن مسلم

الاسم:علي بن مجاهد بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القاضي الكابلي

علي بن مجاهد بن مسلم القاضي الكابلي بضم الموحدة وتخفيف اللام متروك من التاسعة وليس في شيوخ أحمد أضعف منه مات بعد الثمانين ت
صفحة رقم:405


علي بن محمد بن أبي الخصيب

الاسم:علي بن محمد بن أبي الخصيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الكوفي

علي بن محمد بن أبي الخصيب بفتح المعجمة وكسر المهملة القرشي الكوفي صدوق ربما أخطأ من العاشرة مات سنة ثمان وخمسين ق
صفحة رقم:405


علي بن محمد بن عبد الله

الاسم:علي بن محمد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

علي بن محمد بن عبد الله البصري صدوق من الحادية عشرة يحتمل أن يكون هو النفيلي علي بن عثمان المتقدم س
صفحة رقم:405


علي بن محمد بن علي بن أبي المضاء

الاسم:علي بن محمد بن علي بن أبي المضاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصيصي القاضي

علي بن محمد بن علي بن أبي المضاء المصيصي القاضي ثقة من الحادية عشرة س
صفحة رقم:405


علي بن نزار بن حيان

الاسم:علي بن نزار بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

علي بن نزار بن حيان الأسدي الكوفي ضعيف من السادسة ت ق
صفحة رقم:406


علي بن مدرك

الاسم:علي بن مدرك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

علي بن مدرك الكوفي مجهول من السابعة تمييز
صفحة رقم:405


علي بن ميمون

الاسم:علي بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقي العطار

علي بن ميمون الرقي العطار ثقة من العاشرة مات سنة ست وأربعين س ق
صفحة رقم:406


علي بن مسلم بن سعيد

الاسم:علي بن مسلم بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطوسي

علي بن مسلم بن سعيد الطوسي نزيل بغداد ثقة من العاشرة مات سنة ثلاث وخمسين خ د س
صفحة رقم:405


علي بن مسهر

الاسم:علي بن مسهر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الكوفي

علي بن مسهر بضم الميم وسكون المهملة وكسر الهاء القرشي الكوفي قاضي الموصل ثقة له غرائب بعد أن أضر من الثامنة مات سنة تسع وثمانين ع
صفحة رقم:405


علي بن معبد بن شداد

الاسم:علي بن معبد بن شداد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقي

علي بن معبد بن شداد الرقي نزيل مصر ثقة فقيه من كبار العاشرة مات سنة ثماني عشرة ت س
صفحة رقم:405


علي بن معبد بن نوح

الاسم:علي بن معبد بن نوح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

علي بن معبد بن نوح البغدادي نزيل مصر وهو الصغير ثقة من الحادية عشرة مات سنة تسع وخمسين س
صفحة رقم:405


علي بن المنذر

الاسم:علي بن المنذر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطريقي الكوفي

علي بن المنذر الطريقي بفتح المهملة وكسر الراء بعدها تحتانية ساكنة ثم قاف الكوفي صدوق يتشيع من العاشرة مات سنة ست وخمسين ت س ق
صفحة رقم:405


علي بن المبارك

الاسم:علي بن المبارك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهنائي

علي بن المبارك الهنائي بضم الهاء وتخفيف النون ممدود ثقة كان له عن يحيى بن أبي كثير كتابان أحدهما سماع والآخر إرسال فحديث الكوفيين عنه فيه شيء من كبار السابعة ع
صفحة رقم:404


علي بن مدرك

الاسم:علي بن مدرك

الكنية:أبو مدرك

اللقب:لا يوجد

النسب:النخعي الكوفي

علي بن مدرك النخعي أبو مدرك الكوفي ثقة من الرابعة مات سنة عشرين ومائة ع
صفحة رقم:405


علي بن الحسن

الاسم:علي بن الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهرثمي

علي بن الحسن أبو الحسن الهرثمي بسكون الراء بعدها مثلثة مقبول من الحادية عشرة فق
صفحة رقم:399


علي بن حفص

الاسم:علي بن حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدائني

علي بن حفص المدائني نزيل بغداد صدوق من التاسعة م د ت س
صفحة رقم:400


علي بن خالد

الاسم:علي بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

علي بن خالد المدني صدوق من الثالثة يروي عن أبي هريرة وأبي أمامة وعنه الضحاك بن عثمان وسعيد بن أبي هلال وقيل هما اثنان س
صفحة رقم:400


علي بن الحسن بن شقيق

الاسم:علي بن الحسن بن شقيق

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المروزي

علي بن الحسن بن شقيق أبو عبد الرحمن المروزي ثقة حافظ من كبار العاشرة مات سنة خمس عشرة وقيل قبل ذلك ع
صفحة رقم:399


علي بن ظبيان

الاسم:علي بن ظبيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبسي الكوفي

علي بن ظبيان بمعجمة مفتوحة ثم موحدة ساكنة بن هلال العبسي بالموحدة الكوفي قاضي بغداد ضعيف من التاسعة مات سنة اثنتين وتسعين ق
صفحة رقم:402


علي بن الحسن

الاسم:علي بن الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اللاني

علي بن الحسن أبو الحسن اللاني بنون كوفي صدوق من صغار العاشرة س
صفحة رقم:399


علي بن الحسن

الاسم:علي بن الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

علي بن الحسن أبو الحسن الكوفي كأنه الذي قبله ت
صفحة رقم:399


علي بن الحزور

الاسم:علي بن الحزور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

علي بن الحزور أبو الحسن بفتح المهملة والزاي والواو المشددة بعدها راء الكوفي وهو علي بن أبي فاطمة متروك شديد التشيع من السادسة مات بعد الثلاثين ق
صفحة رقم:399


علي بن الحسن

الاسم:علي بن الحسن

الكنية:أبو الحسين

اللقب:لا يوجد

النسب:السماك السمان

علي بن الحسن السماك أو السمان أبو الحسين كوفي ذكره بن منده في الكنى وعندي أنه اللاني تمييز
صفحة رقم:399


علي بن حرب بن عبد الرحمن

الاسم:علي بن حرب بن عبد الرحمن

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الجنديسابوري

علي بن حرب بن عبد الرحمن أبو الحسن الجنديسابوري بضم الجيم وسكون النون وفتح المهملة بعدها تحتانية ساكنة ثم مهملة وبعد الألف موحدة مضمومة ثقة من الحادية عشرة مات سنة ثمان وخمسين تمييز
صفحة رقم:399


علي بن الحسين بن إبراهيم بن الحر

الاسم:علي بن الحسين بن إبراهيم بن الحر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

علي بن الحسين بن إبراهيم بن الحر أبو الحسن العامري بن إشكاب بكسر الهمزة وسكون المعجمة وآخره موحدة وهو لقب أبيه صدوق من العاشرة مات سنة إحدى وستين ويقال إنه المراد بقول البخاري حدثنا علي بن إبراهيم د ق
صفحة رقم:400


علي بن الحسين بن حرب

الاسم:علي بن الحسين بن حرب

الكنية:أبو عبيد

اللقب:لا يوجد

النسب:القاضي

علي بن الحسين بن حرب القاضي أبو عبيد بن حربويه ثقة فقيه جليل مشهور جزم الدارقطني بأن النسائي أخرج له وهو من الثانية عشرة مات سنة تسع عشرة وثلاثمائة س
صفحة رقم:400


علي بن الحسين بن علي بن أبي طالب

الاسم:علي بن الحسين بن علي بن أبي طالب

الكنية:لا يوجد

اللقب:زين العابدين

النسب:الهاشمي

علي بن الحسين بن علي بن أبي طالب الهاشمي زين العابدين ثقة ثبت عابد فقيه فاضل مشهور قال بن عيينة عن الزهري ما رأيت قرشيا أفضل منه من الثالثة مات سنة ثلاث وتسعين وقيل غير ذلك ع
صفحة رقم:400


علي بن الحسين بن مطر

الاسم:علي بن الحسين بن مطر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدرهمي البصري

علي بن الحسين بن مطر الدرهمي البصري صدوق من كبار الحادية عشرة مات سنة ثلاث وخمسين د س
صفحة رقم:400


علي بن الحسين بن واقد

الاسم:علي بن الحسين بن واقد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

علي بن الحسين بن واقد المروزي صدوق يهم من العاشرة مات سنة إحدى عشرة بخ م 4
صفحة رقم:400


علي بن الحسين

الاسم:علي بن الحسين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقي

علي بن الحسين الرقي صدوق من الحادية عشرة مات سنة خمسين د
صفحة رقم:400


علي بن الحسن

الاسم:علي بن الحسن

الكنية:لا يوجد

اللقب:كراع

النسب:التميمي البزار الكوفي

علي بن الحسن أبو الحسن التميمي البزار الكوفي يعرف بكراع بضم الكاف صدوق من العاشرة تمييز
صفحة رقم:399


علي بن إسحاق

الاسم:علي بن إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي مولاهم المروزي

علي بن إسحاق أبو الحسن السلمي مولاهم المروزي أصله من ترمذ ثقة من العاشرة مات سنة ثلاث عشرة ت
صفحة رقم:398


علي بن أبي بكر بن سليمان

الاسم:علي بن أبي بكر بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسفذني

علي بن أبي بكر بن سليمان أبو الحسن الأسفذني بفتح الهمزة وسكون المهملة وفتح الفاء وسكون المعجمة بعدها نون قبل ياء النسب نسبة إلى قرية بمرو صدوق ربما أخطأ وكان عابدا من التاسعة ت ق
صفحة رقم:398


علي بن بكار

الاسم:علي بن بكار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصيصي

علي بن بكار أبو الحسن المصيصي آخر متأخر عن الذي قبله صدوق من العاشرة مات في حدود الأربعين تمييز
صفحة رقم:398


علي بن بكار

الاسم:علي بن بكار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

علي بن بكار أبو الحسن البصري الزاهد نزيل الثغر مرابطا صدوق عابد من التاسعة مات قبل المائتين أو بعدها س
صفحة رقم:398


علي بن بذيمة

الاسم:علي بن بذيمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجزري

علي بن بذيمة أبو الحسن بفتح الموحدة وكسر المعجمة الخفيفة بعدها تحتانية ساكنة الجزري ثقة رمي بالتشيع من السادسة مات سنة بضع وثلاثين 4
صفحة رقم:398


علي بن بحر بن بري

الاسم:علي بن بحر بن بري

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

علي بن بحر بن بري بفتح الموحدة وتشديد الراء المكسورة بعدها تحتانية ثقيلة البغدادي فارسي الأصل ثقة فاضل من العاشرة مات سنة أربع وثلاثين خت د ت
صفحة رقم:398


علي بن الأقمر بن عمرو

الاسم:علي بن الأقمر بن عمرو

الكنية:أبو الوازع

اللقب:لا يوجد

النسب:الهمداني الوادعي

علي بن الأقمر بن عمرو الهمداني بسكون الميم وبالمهملة الوادعي بكسر الدال المهملة وبالمهملة أبو الوازع بكسر الزاي بعدها مهملة كوفي ثقة من الرابعة ع
صفحة رقم:398


علي بن الحسن بن أبي الحسن

الاسم:علي بن الحسن بن أبي الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البراد المدني

علي بن الحسن بن أبي الحسن البراد بالموحدة والراء المشددة أبو الحسن المدني مقبول من السابعة ق
صفحة رقم:399


علي بن إسحاق بن مسلم

الاسم:علي بن إسحاق بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنظلي السمرقندي

علي بن إسحاق بن مسلم أبو الحسن الحنظلي السمرقندي صدوق من العاشرة أيضا مات سنة سبع وثلاثين تمييز
صفحة رقم:398


علي بن الحسن بن موسى

الاسم:علي بن الحسن بن موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي الدارابجردي

علي بن الحسن بن موسى أبو الحسن الهلالي وهو بن أبي عيسى الدارابجردي بكسر الموحدة والجيم وسكون الراء ثقة من الحادية عشرة مات سنة سبع وستين
صفحة رقم:399


علي بن ثابت

الاسم:علي بن ثابت

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:الجزري الهاشمي مولاهم

علي بن ثابت الجزري أبو أحمد الهاشمي مولاهم صدوق ربما أخطأ وقد ضعفه الأزدي بلا حجة من التاسعة د ت
صفحة رقم:398


علي بن ثابت

الاسم:علي بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدهان العطار الكوفي

علي بن ثابت أبو الحسن الدهان العطار الكوفي صدوق من كبار العاشرة مات سنة تسع عشرة س ق
صفحة رقم:398


علي بن الجعد بن عبيد

الاسم:علي بن الجعد بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجوهري البغدادي

علي بن الجعد بن عبيد أبو الحسن الجوهري البغدادي ثقة ثبت رمي بالتشيع من صغار التاسعة مات سنة ثلاثين ومائتين خ د
صفحة رقم:398


علي بن جعفر بن محمد بن علي

الاسم:علي بن جعفر بن محمد بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العلوي

علي بن جعفر بن محمد بن علي بن الحسين بن علي أبو الحسن العلوي أخو موسى مقبول من كبار العاشرة مات سنة عشر ومائتين ت
صفحة رقم:399


علي بن حجر

الاسم:علي بن حجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي المروزي

علي بن حجر بضم المهملة وسكون الجيم بن إياس السعدي المروزي أبو الحسن نزيل بغداد ثم مرو ثقة حافظ من صغار التاسعة مات سنة أربع وأربعين وقد قارب المائة أو جازها خ م ت س
صفحة رقم:399


علي بن حرب بن محمد بن علي

الاسم:علي بن حرب بن محمد بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي

علي بن حرب بن محمد بن علي أبو الحسن الطائي صدوق فاضل من صغار العاشرة مات سنة خمس وستين وقد جاوز التسعين س
صفحة رقم:399


علي بن أعبد

الاسم:علي بن أعبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

علي بن أعبد أبو الحسن وقد لا يسمى في الإسناد مجهول من الثالثة د عس
صفحة رقم:398


علي بن أبي طلحة سالم

الاسم:علي بن أبي طلحة سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

علي بن أبي طلحة سالم مولى بني العباس سكن حمص أرسل عن بن عباس ولم يره من السادسة صدوق قد يخطىء مات سنة ثلاث وأربعين م د س ق
صفحة رقم:402


علي بن سهل بن المغيرة

الاسم:علي بن سهل بن المغيرة

الكنية:لا يوجد

اللقب:العفاني

النسب:البزاز البغدادي نسائي

علي بن سهل بن المغيرة البزاز البغدادي نسائي الأصل أيضا يعرف بالعفاني بمهملة وفاء ثقيلة لملازمته عفان بن مسلم وهو ثقة من الحادية عشرة والذي قبله أكبر منه ووهم من جمعهما تمييز
صفحة رقم:402


علي بن سويد بن منجوف

الاسم:علي بن سويد بن منجوف

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:السدوسي البصري

علي بن سويد بن منجوف بنون وجيم وفاء أبو الفضل السدوسي البصري لا بأس به من السادسة خ
صفحة رقم:402


علي بن شعيب بن عدي

الاسم:علي بن شعيب بن عدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السمسار البزاز البغدادي

علي بن شعيب بن عدي السمسار البزاز البغدادي فارسي الأصل ثقة من كبار الحادية عشرة مات سنة ثلاث وخمسين س
صفحة رقم:402


علي بن شماخ

الاسم:علي بن شماخ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

علي بن شماخ بمعجمة وتشديد وآخره معجمة مقبول من الثالثة د س
صفحة رقم:402


علي بن شيبان بن محرز

الاسم:علي بن شيبان بن محرز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليمامي الحنفي

علي بن شيبان بن محرز اليمامي الحنفي صحابي مقل تفرد عنه ابنه عبد الرحمن بخ ق
صفحة رقم:402


علي بن صالح بن صالح بن حي

الاسم:علي بن صالح بن صالح بن حي

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الهمداني الكوفي

علي بن صالح بن صالح بن حي الهمداني أبو محمد الكوفي أخو حسن ثقة عابد من السابعة مات سنة إحدى وخمسين وقيل بعدها م 4
صفحة رقم:402


علي بن سليمان

الاسم:علي بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

علي بن سليمان شامي مجهول من السابعة ق
صفحة رقم:401


علي بن طلق بن المنذر بن قيس

الاسم:علي بن طلق بن المنذر بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي اليمامي

علي بن طلق بن المنذر بن قيس الحنفي اليمامي صحابي له أحاديث د ت س
صفحة رقم:402


علي بن سهل بن قادم

الاسم:علي بن سهل بن قادم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرملي نسائي

علي بن سهل بن قادم الرملي نسائي الأصل صدوق من كبار الحادية عشرة مات سنة إحدى وستين د س
صفحة رقم:402


علي بن حفص

الاسم:علي بن حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

علي بن حفص المروزي نزيل عسقلان قال البخاري لقيته بعسقلان سنة سبع عشرة وتعقبه أبو حاتم بأنه علي بن الحسن بن نشيط بفتح النون وكسر المعجمة وأنه لقيه بعسقلان في تلك السنة وإنه مقبول وهو من صغار العاشرة خ
صفحة رقم:400


علي بن أبي طالب بن عبد المطلب بن هاشم

الاسم:علي بن أبي طالب بن عبد المطلب بن هاشم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

علي بن أبي طالب بن عبد المطلب بن هاشم الهاشمي بن عم رسول الله a وزوج ابنته من السابقين الأولين ورجح جمع أنه أول من أسلم وهو أحد العشرة مات في رمضان سنة أربعين وهو يومئذ أفضل الأحياء من بني آدم بالأرض بإجماع أهل السنة وله ثلاث وستون على الأرجح ع
صفحة رقم:402


علي بن الحسن بن سليمان

الاسم:علي بن الحسن بن سليمان

الكنية:أبو الحسن

اللقب:أبي الشعثاء

النسب:الحضرمي

علي بن الحسن بن سليمان الحضرمي واسطي الأصل كوفي يعرف بأبي الشعثاء وكنيته أبو الحسن أو الحسين ثقة من العاشرة مات سنة بضع وثلاثين م ق
صفحة رقم:399


علي بن صالح

الاسم:علي بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

علي بن صالح المدني مستور من الحادية عشرة تمييز
صفحة رقم:402


علي بن صالح

الاسم:علي بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

علي بن صالح البغدادي صاحب المصلى مقبول من العاشرة مات سنة تسع وعشرين ويقال كان مغفلا تمييز
صفحة رقم:402


علي بن صالح

الاسم:علي بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

علي بن صالح بياع الأكسية مجهول من الثامنة أيضا تمييز
صفحة رقم:402


علي بن صالح

الاسم:علي بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

علي بن صالح المكي العابد مقبول من الثامنة ت
صفحة رقم:402


علي بن داود بن يزيد

الاسم:علي بن داود بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القنطري الآدمي

علي بن داود بن يزيد القنطري بفتح القاف وسكون النون الأدمي صدوق من الحادية عشرة مات سنة اثنتين وسبعين ق
صفحة رقم:401


علي بن الحكم بن ظبيان

الاسم:علي بن الحكم بن ظبيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المروزي المؤدب

علي بن الحكم بن ظبيان بفتح المعجمة وسكون الموحدة بعدها تحتانية الأنصاري المروزي المؤدب ثقة يغرب من صغار التاسعة مات سنة ست وعشرين وقيل عشرين خ س
صفحة رقم:400


علي بن الحكم

الاسم:علي بن الحكم

الكنية:أبو الحكم

اللقب:لا يوجد

النسب:البناني البصري

علي بن الحكم البناني بضم الموحدة وبنونين الأولى خفيفة أبو الحكم البصري ثقة ضعفه الأزدي بلا حجة من الخامسة مات سنة إحدى وثلاثين ومائة خ 4
صفحة رقم:400


علي بن حكيم بن ذبيان

الاسم:علي بن حكيم بن ذبيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأودي الكوفي

علي بن حكيم بن ذبيان بمعجمة بعدها موحدة ساكنة ثم تحتانية الأودي الكوفي ثقة من العاشرة مات سنة إحدى وثلاثين ومائتين بخ م س
صفحة رقم:400


علي بن حكيم بن زاهر

الاسم:علي بن حكيم بن زاهر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراساني

علي بن حكيم بن زاهر الخراساني صدوق عابد من العاشرة مات سنة خمس وثلاثين تمييز
صفحة رقم:400


علي بن حكيم

الاسم:علي بن حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

علي بن حكيم بن أخت عبد الله بن شوذب مجهول من السابعة تمييز
صفحة رقم:400


علي بن سهل

الاسم:علي بن سهل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدائني

علي بن سهل المدائني صدوق من الحادية عشرة أيضا تمييز
صفحة رقم:402


علي بن خشرم

الاسم:علي بن خشرم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

علي بن خشرم بمعجمتين وزن جعفر المروزي ثقة من صغار العاشرة مات سنة سبع وخمسين أو بعدها وقارب المائة م ت س
صفحة رقم:401


علي بن سلمة بن عقبة

الاسم:علي بن سلمة بن عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي اللبقي النيسابوري

علي بن سلمة بن عقبة القرشي اللبقي بفتح اللام والموحدة ثم قاف النيسابوري صدوق من كبار الحادية عشرة مات سنة اثنتين وخمسين يقال إن البخاري روى عنه ق
صفحة رقم:401


علي بن داود

الاسم:علي بن داود

الكنية:أبو المتوكل

اللقب:لا يوجد

النسب:الناجي البصري

علي بن داود ويقال بن داود بضم الدال بعدها واو بهمزة أبو المتوكل الناجي بنون وجيم البصري مشهور بكنيته ثقة من الثالثة مات سنة ثمان ومائة وقيل قبل ذلك ع
صفحة رقم:401


علي بن رباح بن قصير

الاسم:علي بن رباح بن قصير

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:اللخمي المصري

علي بن رباح بن قصير ضد الطويل اللخمي أبو عبد الله المصري ثقة والمشهور فيه علي بالتصغير وكان يغضب منها من كبار الثالثة مات سنة بضع عشرة ومائة بخ م 4
صفحة رقم:401


علي بن ربيعة بن نضلة

الاسم:علي بن ربيعة بن نضلة

الكنية:أبو المغيرة

اللقب:لا يوجد

النسب:الوالبي الكوفي

علي بن ربيعة بن نضلة الوالبي بلام مكسورة وموحدة أبو المغيرة الكوفي ثقة من كبار الثالثة يقال هو الذي روى عنه العلاء بن صالح فقال حدثنا علي بن ربيعة البجلي وفرق بينهما البخاري ع
صفحة رقم:401


علي بن زيد بن عبد الله بن زهير

الاسم:علي بن زيد بن عبد الله بن زهير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي البصري

علي بن زيد بن عبد الله بن زهير بن عبد الله بن جدعان التيمي البصري أصله حجازي وهو المعروف بعلي بن زيد بن جدعان ينسب أبوه إلى جد جده ضعيف من الرابعة مات سنة إحدى وثلاثين وقيل قبلها بخ م 4
صفحة رقم:401


علي بن أبي سارة

الاسم:علي بن أبي سارة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني الأزدي البصري

علي بن أبي سارة الشيباني بالمعجمة أو الأزدي البصري ويقال علي بن محمد بن أبي سارة ضعيف من السابعة س
صفحة رقم:401


علي بن سالم بن شوال

الاسم:علي بن سالم بن شوال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

علي بن سالم بن شوال باسم الشهر ضعيف من السابعة ق
صفحة رقم:401


علي بن سعيد بن جرير

الاسم:علي بن سعيد بن جرير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النسائي

علي بن سعيد بن جرير النسائي نزيل نيسابور صدوق صاحب حديث من الحادية عشرة مات سنة بضع وخمسين س فق
صفحة رقم:401


علي بن سعيد بن مسروق

الاسم:علي بن سعيد بن مسروق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الكوفي

علي بن سعيد بن مسروق الكندي الكوفي صدوق من العاشرة مات سنة تسع وأربعين ت س
صفحة رقم:401


علي بن حوشب

الاسم:علي بن حوشب

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الدمشقي

علي بن حوشب بالمهملة ثم المعجمة وزن جعفر أبو سليمان الدمشقي لا بأس به من الثامنة د
صفحة رقم:400


عمار بن محمد

الاسم:عمار بن محمد

الكنية:أبو اليقظان

اللقب:لا يوجد

النسب:الثوري الكوفي

عمار بن محمد الثوري أبو اليقظان الكوفي بن أخت سفيان الثوري سكن بغداد صدوق يخطىء وكان عابدا من الثامنة مات سنة اثنتين وثمانين م ت ق
صفحة رقم:408


عمار بن رزيق

الاسم:عمار بن رزيق

الكنية:أبو الأحوص

اللقب:لا يوجد

النسب:الضبي التميمي الكوفي

عمار بن رزيق بتقديم الراء مصغر الضبي أو التميمي أبو الأحوص الكوفي لا بأس به من الثامنة مات سنة تسع وخمسين م د س ق
صفحة رقم:407


عمار بن ياسر بن عامر بن مالك

الاسم:عمار بن ياسر بن عامر بن مالك

الكنية:أبو اليقظان

اللقب:لا يوجد

النسب:العنسي

عمار بن ياسر بن عامر بن مالك العنسي بنون ساكنة ومهملة أبو اليقظان مولى بني مخزوم صحابي جليل مشهور من السابقين الأولين بدري قتل مع علي بصفين سنة سبع وثلاثين ع
صفحة رقم:408


عمار بن هارون

الاسم:عمار بن هارون

الكنية:أبو ياسر

اللقب:لا يوجد

النسب:المستملي البصري الدلال

عمار بن هارون أبو ياسر المستملي البصري الدلال ضعيف من العاشرة أيضا تمييز
صفحة رقم:408


عمار بن نصر

الاسم:عمار بن نصر

الكنية:أبو ياسر

اللقب:لا يوجد

النسب:السعدي المروزي

عمار بن نصر السعدي أبو ياسر بتحتانية ثم مهملة المروزي نزيل بغداد صدوق من العاشرة مات سنة تسع وعشرين فق
صفحة رقم:408


عمار بن معاوية

الاسم:عمار بن معاوية

الكنية:أبو معاوية

اللقب:لا يوجد

النسب:الدهني البجلي الكوفي

عمار بن معاوية الدهني بضم أوله وسكون الهاء بعدها نون أبو معاوية البجلي الكوفي صدوق يتشيع من الخامسة مات سنة ثلاث وثلاثين م 4
صفحة رقم:408


عمار بن خالد بن يزيد بن دينار

الاسم:عمار بن خالد بن يزيد بن دينار

الكنية:أبو الفضل أبو إسماعيل

اللقب:لا يوجد

النسب:الواسطي التمار

عمار بن خالد بن يزيد بن دينار الواسطي التمار أبو الفضل أو أبو إسماعيل ثقة من صغار العاشرة مات سنة ستين ومائتين س ق
صفحة رقم:407


عمار بن سعد

الاسم:عمار بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرظ المؤذن

عمار بن سعد القرظ بفتح القاف والراء بعدها ظاء معجمة المؤذن مقبول من الثالثة ووهم من زعم أن له صحبة ق
صفحة رقم:407


عمار بن الحسن

الاسم:عمار بن الحسن

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الهلالي الرازي

عمار بن الحسن الهلالي أبو الحسن الرازي نزيل نسا ثقة من العاشرة مات سنة اثنتين وأربعين وله ثلاث وثمانون سنة س
صفحة رقم:407


عمار بن أبي فروة

الاسم:عمار بن أبي فروة

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الأموي مولاهم المدني

عمار بن أبي فروة الأموي مولاهم المدني أبو عمرو ويقال عمارة مقبول من السادسة س ق
صفحة رقم:408


عمار بن رزيق

الاسم:عمار بن رزيق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري مولاهم

عمار بن رزيق العامري مولاهم مقبول من السادسة يروي المراسيل تمييز
صفحة رقم:407


عمار بن سعد

الاسم:عمار بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلهمي المصري

عمار بن سعد السلهمي بمهملة مفتوحة ثم لام ساكنة بعدها هاء مفتوحة المصري وسلهم من مراد مقبول من السادسة وقد أرسل عن عمر مات سنة ثمان وأربعين بخ د
صفحة رقم:407


عمار بن سعد

الاسم:عمار بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التجيبي

عمار بن سعد التجيبي مقبول من الثالثة مات سنة خمس ومائة تمييز
صفحة رقم:407


عمار بن سيف

الاسم:عمار بن سيف

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الضبي الكوفي

عمار بن سيف الضبي بالمعجمة ثم الموحدة أبو عبد الرحمن الكوفي ضعيف الحديث عابد من الثامنة إلا أنه قديم الموت مات بعد الستين ت ق
صفحة رقم:407


عمار بن شعيث

الاسم:عمار بن شعيث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنبري

عمار بن شعيث آخره مثلثة بن عبد الله العنبري بنون وموحدة مقبول من الثامنة د
صفحة رقم:407


عمار بن طالوت بن عباد

الاسم:عمار بن طالوت بن عباد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجحدري

عمار بن طالوت بن عباد الجحدري بجيم ثم حاء ساكنة ثقة من الحادية عشرة ق
صفحة رقم:407


عمار بن أبي عمار

الاسم:عمار بن أبي عمار

الكنية:أبو عمر أبو عبدالله

اللقب:لا يوجد

النسب:لا يوجد

عمار بن أبي عمار مولى بني هاشم أبو عمر ويقال أبو عبد الله صدوق ربما أخطأ من الثالثة مات بعد العشرين م 4
صفحة رقم:408


عمار بن عمارة

الاسم:عمار بن عمارة

الكنية:أبو هاشم

اللقب:لا يوجد

النسب:الزعفراني البصري

عمار بن عمارة أبو هاشم الزعفراني البصري لا بأس به من السابعة د
صفحة رقم:408


عمارة بن عبد

الاسم:عمارة بن عبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عمارة بن عبد الكوفي مقبول من الثالثة عس
صفحة رقم:409


عمارة بن ميمون

الاسم:عمارة بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمارة بن ميمون مجهول من السادسة كأنه حجازي أو بصري ر د
صفحة رقم:410


عمارة بن مهران

الاسم:عمارة بن مهران

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:المعولي البصري

عمارة بن مهران بكسر الميم وسكون الهاء المعولي بكسر الميم وسكون المهملة وفتح الواو أبو سعيد البصري لا بأس به عابد من السابعة بخ
صفحة رقم:410


عمارة بن القعقاع بن شبرمة

الاسم:عمارة بن القعقاع بن شبرمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي الكوفي

عمارة بن القعقاع بن شبرمة بضم المعجمة والراء بينهما موحدة ساكنة الضبي بالمعجمة والموحدة الكوفي ثقة أرسل عن بن مسعود وهو من السادسة ع
صفحة رقم:409


عمارة بن غزية

الاسم:عمارة بن غزية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المازني المدني

عمارة بن غزية بفتح المعجمة وكسر الزاي بعدها تحتانية ثقيلة بن الحارث الأنصاري المازني المدني لا بأس به وروايته عن أنس مرسلة من السادسة مات سنة أربعين خت م 4
صفحة رقم:409


عمارة بن غراب

الاسم:عمارة بن غراب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليحصبي

عمارة بن غراب بضم المعجمة اليحصبي بفتح التحتانية وسكون المهملة وفتح الصاد المهملة بعدها موحدة تابعي مجهول غلط من عده صحابيا بل هو من السادسة بخ د
صفحة رقم:409


عمارة بن عمير

الاسم:عمارة بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

عمارة بن عمير التيمي كوفي ثقة ثبت من الرابعة مات بعد المائة وقيل قبلها بسنتين ع
صفحة رقم:409


عمارة بن عمرو بن حزم

الاسم:عمارة بن عمرو بن حزم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عمارة بن عمرو بن حزم الأنصاري المدني ثقة استشهد بالحرة وقيل مع بن الزبير من كبار الثالثة د ق
صفحة رقم:409


عمارة بن عبد الله بن طعمة

الاسم:عمارة بن عبد الله بن طعمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عمارة بن عبد الله بن طعمة بضم المهملة المدني مقبول من السادسة د
صفحة رقم:409


عمارة بن جوين

الاسم:عمارة بن جوين

الكنية:أبو هارون

اللقب:لا يوجد

النسب:العبدي

عمارة بن جوين بجيم مصغر أبو هارون العبدي مشهور بكنيته متروك ومنهم من كذبه شيعي من الرابعة مات سنة أربع وثلاثين عخ ت ق
صفحة رقم:408


عمارة بن عثمان بن حنيف

الاسم:عمارة بن عثمان بن حنيف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عمارة بن عثمان بن حنيف الأنصاري المدني مقبول من الثالثة س
صفحة رقم:409


عمارة بن ثوبان

الاسم:عمارة بن ثوبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمارة بن ثوبان حجازي مستور من الخامسة بخ د ق
صفحة رقم:408


عمارة بن بشر

الاسم:عمارة بن بشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

عمارة بن بشر الشامي مقبول من التاسعة س
صفحة رقم:408


عمارة بن أبي حسن

الاسم:عمارة بن أبي حسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المازني المدني

عمارة بن أبي حسن الأنصاري المازني المدني ثقة يقال له رؤية ووهم من عده صحابيا فإن الصحبة لأبيه س
صفحة رقم:408


عمارة بن أبي حفصة نابت

الاسم:عمارة بن أبي حفصة نابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمارة بن أبي حفصة نابت أوله نون ويقال مثلثة وهو تصحيف فيما جزم به الفلاس ثقة من السادسة مات سنة اثنتين وثلاثين خ 4
صفحة رقم:408


عمارة بن خزيمة بن ثابت

الاسم:عمارة بن خزيمة بن ثابت

الكنية:أبو عبدالله أبو محمد

اللقب:لا يوجد

النسب:الأنصاري الأوسي المدني

عمارة بن خزيمة بن ثابت الأنصاري الأوسي أبو عبد الله أو أبو محمد المدني ثقة من الثالثة مات سنة خمس ومائة وهو بن خمس وسبعين 4
صفحة رقم:409


عمارة بن رويبة

الاسم:عمارة بن رويبة

الكنية:أبو زهير

اللقب:لا يوجد

النسب:الثقفي

عمارة بن رويبة براء وبموحدة مصغر الثقفي أبو زهير صحابي نزل الكوفة وتأخر إلى بعد السبعين م د ت س
صفحة رقم:409


عمارة بن زاذان

الاسم:عمارة بن زاذان

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الصيدلاني البصري

عمارة بن زاذان الصيدلاني أبو سلمة البصري صدوق كثير الخطأ من السابعة بخ د ت ق
صفحة رقم:409


عمارة بن زعكرة

الاسم:عمارة بن زعكرة

الكنية:أبو عدي

اللقب:لا يوجد

النسب:الكندي الحمصي

عمارة بن زعكرة بفتح الزاي وسكون المهملة الكندي أبو عدي الحمصي صحابي له حديث ت
صفحة رقم:409


عمارة بن شبيب

الاسم:عمارة بن شبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السبئي

عمارة بن شبيب بفتح المعجمة وموحدتين السبئي بفتح المهملة والموحدة وهمزة مقصورة ويقال فيه عمار يقال له صحبة وقال بن حبان في ثقاته من زعم أن له صحبة فقد وهم له حديث عند المصريين ت س
صفحة رقم:409


عمارة بن أبي الشعثاء

الاسم:عمارة بن أبي الشعثاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمارة بن أبي الشعثاء مجهول من شيوخ بقية من السابعة د
صفحة رقم:409


عمارة بن عبد الله بن صياد

الاسم:عمارة بن عبد الله بن صياد

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:المدني

عمارة بن عبد الله بن صياد أبو أيوب المدني ثقة فاضل من الرابعة مات بعد الثلاثين وأبوه هو الذي كان يقال إنه الدجال ت ق
صفحة رقم:409


عمارة

الاسم:عمارة

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:الليثي المدني

عمارة بضم أوله والتخفيف بن أكيمة بالتصغير الليثي أبو الوليد المدني وقيل اسمه عمار أو عمرو أو عامر ويأتي غير مسمى ثقة من الثالثة مات سنة إحدى ومائة وله تسع وسبعون ر 4
صفحة رقم:408


عمارة بن رويبة

الاسم:عمارة بن رويبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمارة بن رويبة آخر روى عن علي أنه خيره بين أمه وأبيه مستور ووهم من خلطه بالذي قبله تمييز
صفحة رقم:409


عمارة بن حديد

الاسم:عمارة بن حديد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي

عمارة بن حديد البجلي بفتح الموحدة والجيم مجهول من الثالثة 4
صفحة رقم:408


عمارة بن خزيمة بن ثابت

الاسم:عمارة بن خزيمة بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمارة بن خزيمة بن ثابت عن ثابت عن عمه قيل اسمه عمارة قاله بن منده
صفحة رقم:735


عمة له

الاسم:عمة له

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

حصين بن محصن أو عبيد الله بن محصن الأنصاري عن عمة له يقال اسمها أسماء وهي صحابية لها حديث س
صفحة رقم:761


عمر بن العلاء

الاسم:عمر بن العلاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني البصري

عمر بن العلاء المازني البصري أخو أبي عمرو مقبول من السابعة وقيل الصواب معاذ بن العلاء خ
صفحة رقم:416


عمر بن عبد الوهاب بن رياح بن عبيدة

الاسم:عمر بن عبد الوهاب بن رياح بن عبيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرياحي البصري

عمر بن عبد الوهاب بن رياح بن عبيدة بفتح أوله الرياحي بكسر ثم تحتانية البصري ثقة من العاشرة مات سنة إحدى وعشرين م س
صفحة رقم:415


عمر بن عبيد بن أبي أمية

الاسم:عمر بن عبيد بن أبي أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطنافسي الكوفي

عمر بن عبيد بن أبي أمية الطنافسي بفتح الطاء والنون وبعد الألف فاء مكسورة ثم مهملة الكوفي صدوق من الثامنة مات سنة خمس وثمانين وقيل بعدها ع
صفحة رقم:415


عمر بن عثمان بن عاصم بن صهيب

الاسم:عمر بن عثمان بن عاصم بن صهيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

عمر بن عثمان بن عاصم بن صهيب الواسطي صدوق من العاشرة ل
صفحة رقم:415


عمر بن عثمان بن عمر بن موسى

الاسم:عمر بن عثمان بن عمر بن موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

عمر بن عثمان بن عمر بن موسى بن عبيد الله بن معمر التيمي المدني صدوق ولي قضاء البصرة ومات بالمدينة سنة ست وستين من الثامنة ر ق
صفحة رقم:415


عمر بن عطاء بن أبي الخوار

الاسم:عمر بن عطاء بن أبي الخوار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عمر بن عطاء بن أبي الخوار بضم المعجمة وتخفيف الواو المكي مولى بني عامر ثقة من الرابعة م د
صفحة رقم:416


عمر بن عطاء بن وراز

الاسم:عمر بن عطاء بن وراز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن عطاء بن وراز بفتح الواو والراء الخفيفة آخره زاي حجازي ضعيف من السادسة وهم من خلطه بالذي قبله د ق
صفحة رقم:416


عمر بن علي بن الحسين بن علي

الاسم:عمر بن علي بن الحسين بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي المدني

عمر بن علي بن الحسين بن علي الهاشمي المدني صدوق فاضل من السابعة بخ م مد ت س
صفحة رقم:416


عمر بن علي بن أبي طالب

الاسم:عمر بن علي بن أبي طالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

عمر بن علي بن أبي طالب الهاشمي ثقة من الثالثة مات في زمن الوليد وقيل قبل ذلك 4
صفحة رقم:416


عمر بن أبي عمر

الاسم:عمر بن أبي عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلاعي

عمر بن أبي عمر الكلاعي بفتح الكاف ضعيف من شيوخ بقية المجهولين من السابعة ق
صفحة رقم:416


عمر بن فروخ

الاسم:عمر بن فروخ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عمر بن فروخ بفتح الفاء وتشديد الراء المضمومة آخره معجمة البصري بياع الأقتاب بقاف ومثناة ويقال له صاحب الساج بمهملة وجيم صدوق ربما وهم من السابعة مد
صفحة رقم:416


عمر بن عبد الواحد بن قيس

الاسم:عمر بن عبد الواحد بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الدمشقي

عمر بن عبد الواحد بن قيس السلمي الدمشقي ثقة من التاسعة مات سنة مائتين وقيل بعدها د س ق
صفحة رقم:415


عمر بن عبد الله بن عمر بن الخطاب

الاسم:عمر بن عبد الله بن عمر بن الخطاب

الكنية:أبو عمر

اللقب:لا يوجد

النسب:لا يوجد

عمر بن عبد الله بن عمر بن الخطاب مقبول من الثالثة ويقال إنه عبد الله بن عبد الله بن عمر فإنه يكنى أبا عمر فغلط فيه ق
صفحة رقم:414


عمر بن علي بن عطاء بن مقدم

الاسم:عمر بن علي بن عطاء بن مقدم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن علي بن عطاء بن مقدم بقاف وزن محمد بصري أصله واسطي ثقة وكان يدلس شديدا من الثامنة مات سنة تسعين وقيل بعدها ع
صفحة رقم:416


عمر بن عبد الملك بن حكيم

الاسم:عمر بن عبد الملك بن حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي الحمصي

عمر بن عبد الملك بن حكيم الطائي الحمصي مقبول من الثانية عشرة س
صفحة رقم:415


عمر بن عبد العزيز بن مروان بن الحكم

الاسم:عمر بن عبد العزيز بن مروان بن الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

عمر بن عبد العزيز بن مروان بن الحكم بن أبي العاص الأموي أمير المؤمنين أمه أم عاصم بنت عاصم بن عمر بن الخطاب ولي إمرة المدينة للوليد وكان مع سليمان كالوزير وولي الخلافة بعده فعد مع الخلفاء الراشدين من الرابعة مات في رجب سنة إحدى ومائة وله أربعون سنة ومدة خلافته سنتان ونصف ع
صفحة رقم:415


عمر بن عبد الرحمن بن محيصن

الاسم:عمر بن عبد الرحمن بن محيصن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي

عمر بن عبد الرحمن بن محيصن بمهملتين مصغر آخره نون السهمي قارىء أهل مكة ويقال اسمه محمد مقبول من الخامسة مات سنة ثلاث وعشرين م ت س
صفحة رقم:415


عمر بن عبد الرحمن بن قيس

الاسم:عمر بن عبد الرحمن بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأبار الكوفي

عمر بن عبد الرحمن بن قيس الأبار بتشديد الموحدة الكوفي نزيل بغداد صدوق وكان يحفظ وقد عمي من صغار الثامنة عخ د س ق
صفحة رقم:415


عمر بن عبد الرحمن بن عوف

الاسم:عمر بن عبد الرحمن بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

عمر بن عبد الرحمن بن عوف الزهري المدني مقبول من الثالثة د
صفحة رقم:415


عمر بن عبد الرحمن بن الحارث بن هشام

الاسم:عمر بن عبد الرحمن بن الحارث بن هشام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني

عمر بن عبد الرحمن بن الحارث بن هشام المخزومي المدني أخو أبي بكر ثقة من الثانية ولد يوم مات عمر فعاش إلى أن ولاه بن الزبير الكوفة ثم صار مع الحجاج ومات بعد السبعين س
صفحة رقم:415


عمر بن الفضل

الاسم:عمر بن الفضل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الحرشي

عمر بن الفضل السلمي أو الحرشي بفتح المهملة وبالشين المعجمة بصري صدوق من السابعة بخ عس
صفحة رقم:416


عمر بن عبد الله بن يعلى بن مرة

الاسم:عمر بن عبد الله بن يعلى بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الكوفي

عمر بن عبد الله بن يعلى بن مرة الثقفي الكوفي وقد ينسب إلى جده ضعيف من الخامسة د ق
صفحة رقم:414


عمر بن محمد بن عبد الله بن المهاجر

الاسم:عمر بن محمد بن عبد الله بن المهاجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشعيثي

عمر بن محمد بن عبد الله بن المهاجر الشعيثي بمعجمة ثم مهملة ومثلثة مصغر مستور من السابعة قد
صفحة رقم:417


عمر بن عبد الله بن عروة بن الزبير

الاسم:عمر بن عبد الله بن عروة بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي المدني

عمر بن عبد الله بن عروة بن الزبير بن العوام الأسدي المدني أمه أم حكيم بنت عبد الله بن الزبير مقبول من السادسة وهم من زعم أنه عمر بن عروة وأن عبد الله في نسبه وهم خ م س
صفحة رقم:414


عمر بن عبد الله بن الرومي

الاسم:عمر بن عبد الله بن الرومي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن عبد الله بن الرومي اسم جده عبد الرحمن بصري مقبول من السابعة بخ
صفحة رقم:414


عمر بن عبد الله بن رزين

الاسم:عمر بن عبد الله بن رزين

الكنية:أبو العباس

اللقب:لا يوجد

النسب:السلمي النيسابوري

عمر بن عبد الله بن رزين السلمي أبو العباس النيسابوري صدوق له غرائب من التاسعة مات سنة ثلاث ومائتين م
صفحة رقم:414


عمر بن عبد الله بن أبي خثعم

الاسم:عمر بن عبد الله بن أبي خثعم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن عبد الله بن أبي خثعم وقد ينسب إلى جده ووهم من زعم أنه عمر بن راشد ضعيف من السابعة ت ق
صفحة رقم:414


عمر بن عبد الله

الاسم:عمر بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عمر بن عبد الله المدني مولى غفرة بضم المعجمة وسكون الفاء ضعيف وكان كثير الإرسال من الخامسة مات سنة خمس أو ست وأربعين د ت
صفحة رقم:414


عمر بن مرة

الاسم:عمر بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشني

عمر بن مرة الشني بفتح المعجمة وتشديد النون بصري مقبول من الرابعة د ت
صفحة رقم:417


عمر بن يونس بن القاسم

الاسم:عمر بن يونس بن القاسم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليمامي

عمر بن يونس بن القاسم اليمامي ثقة من التاسعة مات سنة ست ومائتين ع
صفحة رقم:418


عمر بن يزيد

الاسم:عمر بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السياري الصفار البصري

عمر بن يزيد السياري بمهملة ثم تحتانية ثقيلة الصفار البصري نزيل الثغر صدوق من العاشرة مات سنة بضع وأربعين ومائتين د
صفحة رقم:418


عمر بن الهيثم

الاسم:عمر بن الهيثم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

عمر بن الهيثم الهاشمي مجهول من الثامنة فق
صفحة رقم:418


عمر بن هشام

الاسم:عمر بن هشام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القبطي اللقيطي

عمر بن هشام القبطي أو اللقيطي كوفي مقبول من الحادية عشرة أيضا وهم من خلطه بالذي قبله مد
صفحة رقم:418


عمر بن هشام

الاسم:عمر بن هشام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النسوي

عمر بن هشام النسوي بالنون ولي مظالم الري مقبول من الحادية عشرة ق
صفحة رقم:417


عمر بن هارون بن يزيد

الاسم:عمر بن هارون بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي مولاهم البلخي

عمر بن هارون بن يزيد الثقفي مولاهم البلخي متروك وكان حافظا من كبار التاسعة مات سنة أربع وتسعين ت ق
صفحة رقم:417


عمر بن نبيه

الاسم:عمر بن نبيه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكعبي

عمر بن نبيه بنون وموحدة مصغر الكعبي حجازي لا بأس به من السادسة م س
صفحة رقم:417


عمر بن نبهان

الاسم:عمر بن نبهان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن نبهان آخر مجهول من الثالثة تمييز
صفحة رقم:417


عمر بن نبهان

الاسم:عمر بن نبهان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن نبهان شيخ مجهول قديم من الثانية روى عن عمر تمييز
صفحة رقم:417


عمر بن نبهان

الاسم:عمر بن نبهان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي الغبري

عمر بن نبهان بفتح النون وسكون الموحدة العبدي ويقال الغبري بضم المعجمة وفتح الموحدة الخفيفة بصري خال محمد بن بكر ضعيف من السابعة د
صفحة رقم:417


عمر بن نافع

الاسم:عمر بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عمر بن نافع الثقفي كوفي ضعيف من السادسة تمييز
صفحة رقم:417


عمر بن نافع

الاسم:عمر بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي

عمر بن نافع العدوي مولى بن عمر ثقة من السادسة مات في خلافة المنصور خ م د س ق
صفحة رقم:417


عمر بن محمد بن الحسن بن الزبير

الاسم:عمر بن محمد بن الحسن بن الزبير

الكنية:لا يوجد

اللقب:ابن التل

النسب:الأسدي الكوفي

عمر بن محمد بن الحسن بن الزبير الأسدي بفتح المهملة الكوفي المعروف بابن التل بفتح المثناة بعدها لام صدوق ربما وهم من الحادية عشرة مات سنة خمسين ومائتين خ س
صفحة رقم:417


عمر بن معتب

الاسم:عمر بن معتب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن معتب بمهملة ومثناة مكسورة ثقيلة ويقال بن أبي معتب المدني ضعيف من السادسة د س ق
صفحة رقم:417


عمر بن قتادة بن النعمان

الاسم:عمر بن قتادة بن النعمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الظفري الأنصاري المدني

عمر بن قتادة بن النعمان الظفري بفتح المعجمة والفاء الأنصاري المدني مقبول من الثالثة ت
صفحة رقم:416


عمر بن المرقع

الاسم:عمر بن المرقع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الكوفي

عمر بن المرقع بقاف ثقيلة مكسورة بن صيفي بفتح المهملة بعدها تحتانية ساكنة ثم فاء مكسورة التميمي الكوفي صدوق من السابعة د س
صفحة رقم:417


عمر بن محمد بن المنكدر

الاسم:عمر بن محمد بن المنكدر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

عمر بن محمد بن المنكدر التيمي المدني ثقة من السابعة م د س
صفحة رقم:417


عمر بن محمد بن علي بن أبي طالب

الاسم:عمر بن محمد بن علي بن أبي طالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن محمد بن علي بن أبي طالب مجهول الحال من السادسة ق
صفحة رقم:417


عمر بن عبد العزيز بن عمران بن مقلاص

الاسم:عمر بن عبد العزيز بن عمران بن مقلاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي المصري

عمر بن عبد العزيز بن عمران بن مقلاص بكسر الميم وسكون القاف وآخره مهملة الخزاعي المصري ثقة فاضل من الثانية عشرة مات سنة خمس وثمانين س
صفحة رقم:415


عمر بن محمد بن زيد بن عبد الله

الاسم:عمر بن محمد بن زيد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عمر بن محمد بن زيد بن عبد الله بن عمر بن الخطاب المدني نزيل عسقلان ثقة من السادسة مات قبل سنة خمسين ومائة خ م د س ق
صفحة رقم:417


عمر بن عبد الله بن الأرقم

الاسم:عمر بن عبد الله بن الأرقم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

عمر بن عبد الله بن الأرقم الزهري المدني مقبول من الثالثة خ م د س
صفحة رقم:414


عمر بن محمد بن جبير بن مطعم

الاسم:عمر بن محمد بن جبير بن مطعم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن محمد بن جبير بن مطعم ثقة ما روى عنه غير الزهري وهو أصغر من الزهري من السادسة خ
صفحة رقم:416


عمر بن المثنى

الاسم:عمر بن المثنى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي الرقي

عمر بن المثنى الأشجعي الرقي بفتح الراء بعدها قاف مستور من الثامنة ق
صفحة رقم:416


عمر بن مالك

الاسم:عمر بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشرعبي المصري

عمر بن مالك الشرعبي بفتح المعجمة وسكون الراء وفتح المهملة بعدها موحدة المصري لا بأس به فقيه من السابعة م د س
صفحة رقم:416


عمر بن كثير بن أفلح

الاسم:عمر بن كثير بن أفلح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عمر بن كثير بن أفلح المدني مولى أبي أيوب ثقة من الرابعة خ م د ت كن ق
صفحة رقم:416


عمر بن قيس

الاسم:عمر بن قيس

الكنية:لا يوجد

اللقب:سندل

النسب:المكي

عمر بن قيس المكي المعروف بسندل بفتح المهملة وسكون النون وآخره لام متروك من السابعة ق
صفحة رقم:416


عمر بن قيس

الاسم:عمر بن قيس

الكنية:أبو الصباح

اللقب:لا يوجد

النسب:الماصر الكوفي

عمر بن قيس الماصر بكسر المهملة وتخفيف الراء أبو الصباح بمهملة وموحدة شديدة الكوفي مولى ثقيف صدوق ربما وهم ورمي بالإرجاء من السادسة بخ د
صفحة رقم:416


عمر بن ميمون بن بحر بن سعد

الاسم:عمر بن ميمون بن بحر بن سعد

الكنية:أبو علي

اللقب:لا يوجد

النسب:الرماح البلخي القاضي

عمر بن ميمون بن بحر بن سعد الرماح البلخي أبو علي القاضي وسعد هو الرماح ثقة وعمي في آخر عمره من السابعة مات سنة إحدى وسبعين ت
صفحة رقم:417


عمر بن الخطاب بن زكريا

الاسم:عمر بن الخطاب بن زكريا

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الراسبي البصري

عمر بن الخطاب بن زكريا الراسبي بمهملة مكسورة بعدها موحدة البصري مقبول من التاسعة ق
صفحة رقم:411


عمر بن راشد بن شجرة

الاسم:عمر بن راشد بن شجرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليمامي

عمر بن راشد بن شجرة بفتح المعجمة والجيم اليمامي ضعيف من السابعة ووهم من قال إن اسمه عمرو وكذا من زعم أنه بن أبي خثعم ت ق
صفحة رقم:412


عمر بن حفص بن غياث

الاسم:عمر بن حفص بن غياث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عمر بن حفص بن غياث بكسر المعجمة وآخره مثلثة بن طلق بفتح الطاء وسكون اللام الكوفي ثقة ربما وهم من العاشرة مات سنة اثنتين وعشرين ومائتين خ م د ت س
صفحة رقم:411


عمر بن حفص

الاسم:عمر بن حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عمر بن حفص المدني مقبول من السابعة د
صفحة رقم:411


عمر بن الحكم بن ثوبان

الاسم:عمر بن الحكم بن ثوبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عمر بن الحكم بن ثوبان المدني صدوق من الثالثة مات سنة سبع عشرة وله ثمانون سنة خت م د س ق
صفحة رقم:411


عمر بن الحكم بن رافع بن سنان

الاسم:عمر بن الحكم بن رافع بن سنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني الأنصاري

عمر بن الحكم بن رافع بن سنان المدني الأنصاري حليف الأوس ثقة من الثالثة ويقال هو الذي قبله خت م د ت س
صفحة رقم:411


عمر بن حمزة بن عبد الله بن عمر

الاسم:عمر بن حمزة بن عبد الله بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العمري المدني

عمر بن حمزة بن عبد الله بن عمر بن الخطاب العمري المدني ضعيف من السادسة خت م د ت ق
صفحة رقم:411


عمر بن حفص بن عمر بن سعد

الاسم:عمر بن حفص بن عمر بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرظ المدني المؤذن

عمر بن حفص بن عمر بن سعد القرظ المدني المؤذن فيه لين من السابعة ق
صفحة رقم:411


عمر بن حيان

الاسم:عمر بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدمشقي

عمر بن حيان بالتحتانية الدمشقي مجهول من السابعة ت
صفحة رقم:411


عمر بن عبد العزيز بن وهب

الاسم:عمر بن عبد العزيز بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عمر بن عبد العزيز بن وهب الأنصاري وقد ينسب إلى جده مجهول أرسل شيئا من السادسة مد
صفحة رقم:415


عمر بن الخطاب بن نفيل

الاسم:عمر بن الخطاب بن نفيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي العدوي

عمر بن الخطاب بن نفيل بنون وفاء مصغر بن عبد العزى بن رياح بتحتانية بن عبد الله بن قرط بضم القاف بن رزاح براء ثم زاي خفيفة بن عدي بن كعب القرشي العدوي أمير المؤمنين مشهور جم المناقب استشهد في ذي الحجة سنة ثلاث وعشرين وولي الخلافة عشر سنين ونصفا ع
صفحة رقم:412


عمر بن الخطاب

الاسم:عمر بن الخطاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السجستاني القشيري

عمر بن الخطاب السجستاني بكسر المهملة والجيم وسكون المهملة بعدها مثناة نزيل الأهواز القشيري بقاف ومعجمة مصغر صدوق من الحادية عشرة مات في شوال سنة أربع وستين وقد قارب التسعين د
صفحة رقم:412


عمر بن خلدة

الاسم:عمر بن خلدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عمر بن خلدة ويقال بن عبد الرحمن بن خلدة بفتح المعجمة وسكون اللام الأنصاري المدني قاضيها ثقة من الثالثة د ق
صفحة رقم:412


عمر بن أبي خليفة حجاج

الاسم:عمر بن أبي خليفة حجاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري

عمر بن أبي خليفة حجاج العبدي البصري مقبول من الثامنة مات سنة تسع وثمانين س
صفحة رقم:412


عمر بن الدرفس

الاسم:عمر بن الدرفس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغساني الدمشقي

عمر بن الدرفس بفتح المهملة والراء وسكون الفاء الغساني بالمعجمة والمهملة الدمشقي ويقال اسمه عمرو من الثامنة ق
صفحة رقم:412


عمر بن ذر بن عبد الله بن زرارة

الاسم:عمر بن ذر بن عبد الله بن زرارة

الكنية:أبو ذر

اللقب:لا يوجد

النسب:الهمداني المرهبي الكوفي

عمر بن ذر بن عبد الله بن زرارة الهمداني بالسكون المرهبي أبو ذر الكوفي ثقة رمي بالإرجاء من السادسة مات سنة ثلاث وخمسين وقيل غير ذلك خ د ت س فق
صفحة رقم:412


عمر بن حوشب

الاسم:عمر بن حوشب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

عمر بن حوشب الصنعاني مجهول من السابعة مد
صفحة رقم:411


عمر بن ثابت

الاسم:عمر بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي المدني

عمر بن ثابت الأنصاري الخزرجي المدني ثقة من الثالثة أخطأ من عده في الصحابة م 4
صفحة رقم:410


عمر بن إبراهيم بن سليمان

الاسم:عمر بن إبراهيم بن سليمان

الكنية:أبو بكر

اللقب:أبو الآذان

النسب:البغدادي

عمر بن إبراهيم بن سليمان البغدادي أبو الآذان جمع أذن وهو لقب وكنيته أبو بكر جزري الأصل نزل العراق ثقة حافظ من الثانية عشرة مات سنة تسعين ومائتين وقيل قبل ذلك س
صفحة رقم:410


عمر بن إبراهيم

الاسم:عمر بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري

عمر بن إبراهيم العبدي البصري صاحب الهروي بفتح الهاء والراء صدوق في حديثه عن قتادة ضعف من السابعة قد ت س ق
صفحة رقم:410


عمر بن إسحاق بن عبد الله بن أبي طلحة

الاسم:عمر بن إسحاق بن عبد الله بن أبي طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عمر بن إسحاق بن عبد الله بن أبي طلحة المدني مجهول الحال من السابعة ت
صفحة رقم:410


عمر بن إسحاق

الاسم:عمر بن إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني حجازي

عمر بن إسحاق المدني مولى زائدة حجازي مقبول من السادسة م
صفحة رقم:410


عمر بن إسماعيل بن مجالد

الاسم:عمر بن إسماعيل بن مجالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

عمر بن إسماعيل بن مجالد بالجيم الهمداني الكوفي نزيل بغداد متروك من صغار العاشرة ت
صفحة رقم:410


عمر بن أيوب

الاسم:عمر بن أيوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي الموصلي

عمر بن أيوب العبدي الموصلي صدوق له أوهام من التاسعة مات سنة ثمان وثمانين م د س ق
صفحة رقم:410


عمر بن عامر

الاسم:عمر بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الكوفي

عمر بن عامر البجلي الكوفي ضعيف من الثامنة تمييز
صفحة رقم:414


عمر بن بيان

الاسم:عمر بن بيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التغلبي الكوفي

عمر بن بيان التغلبي الكوفي مقبول من السادسة د
صفحة رقم:410


عمر بن حفص بن عمر بن سعد

الاسم:عمر بن حفص بن عمر بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحميري الوصابي

عمر بن حفص بن عمر بن سعد بن مالك الحميري الوصابي بضم الواو بعدها مهملة خفيفة وبموحدة مقبول من صغار العاشرة مات سنة ست وأربعين د
صفحة رقم:411


عمر بن جابر

الاسم:عمر بن جابر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي اليمامي

عمر بن جابر الحنفي اليمامي مقبول من السابعة بخ د
صفحة رقم:410


عمر بن جعثم

الاسم:عمر بن جعثم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي

عمر بن جعثم بضم الجيم وسكون المهملة وضم المثلثة الحمصي مقبول من السابعة د س
صفحة رقم:410


عمر بن حبيب

الاسم:عمر بن حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي القاضي

عمر بن حبيب المكي نزيل اليمن القاضي بالمعجمة وبالمهملة الشديدة ثقة حافظ من السابعة بخ
صفحة رقم:410


عمر بن حبيب بن محمد

الاسم:عمر بن حبيب بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي القاضي البصري

عمر بن حبيب بن محمد العدوي القاضي البصري ضعيف من التاسعة مات سنة ست أو سبع ومائتين ق
صفحة رقم:410


عمر بن حرملة

الاسم:عمر بن حرملة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن حرملة أو بن أبي حرملة وقيل اسمه عمرو مجهول من الرابعة د ت س
صفحة رقم:411


عمر بن حسين بن عبد الله

الاسم:عمر بن حسين بن عبد الله

الكنية:أبو قدامة

اللقب:لا يوجد

النسب:الجمحي مولاهم المكي

عمر بن حسين بن عبد الله الجمحي مولاهم أبو قدامة المكي ثقة من الرابعة م ف
صفحة رقم:411


عمر بن أبي بكر بن عبد الرحمن بن الحارث

الاسم:عمر بن أبي بكر بن عبد الرحمن بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني

عمر بن أبي بكر بن عبد الرحمن بن الحارث بن هشام المخزومي المدني مقبول من السادسة س
صفحة رقم:410


عمر بن شبيب

الاسم:عمر بن شبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

عمر بن شبيب الواسطي مجهول من العاشرة تمييز
صفحة رقم:414


عمر بن سليمان بن عاصم بن عمر

الاسم:عمر بن سليمان بن عاصم بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن سليمان بن عاصم بن عمر بن الخطاب ثقة من السادسة ويقال اسمه عمرو 4
صفحة رقم:413


عمر بن أبي سليمان

الاسم:عمر بن أبي سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن أبي سليمان حجازي مجهول من السابعة فق
صفحة رقم:413


عمر بن سهل بن مروان

الاسم:عمر بن سهل بن مروان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني التميمي

عمر بن سهل بن مروان المازني التميمي بصري سكن مكة صدوق يخطىء من التاسعة ق
صفحة رقم:413


عمر بن سويد بن غيلان

الاسم:عمر بن سويد بن غيلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي الثقفي العجلي

عمر بن سويد بن غيلان الكوفي الثقفي أو العجلي ويقال هما اثنان ثقة من السابعة د
صفحة رقم:413


عمر بن عامر

الاسم:عمر بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي البصري

عمر بن عامر السلمي البصري قاضيها صدوق له أوهام من السادسة مات سنة خمس وثلاثين وقيل بعدها م س
صفحة رقم:414


عمر بن سليم

الاسم:عمر بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي المزني البصري

عمر بن سليم الباهلي أو المزني البصري صدوق له أوهام من السابعة د ق
صفحة رقم:413


عمر بن شبيب

الاسم:عمر بن شبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المسلي الكوفي

عمر بن شبيب بفتح المعجمة وبموحدتين الأولى مكسورة بينهما تحتانية ساكنة المسلي بضم الميم وسكون المهملة بعدها لام الكوفي ضعيف من صغار الثامنة مات بعد المائتين ق
صفحة رقم:414


عمر بن سلام

الاسم:عمر بن سلام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن سلام بالتشديد مقبول من السابعة بخ
صفحة رقم:413


عمر بن شقيق بن أسماء

الاسم:عمر بن شقيق بن أسماء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرمي البصري

عمر بن شقيق بن أسماء الجرمي بفتح الجيم البصري مقبول من الثامنة د
صفحة رقم:414


عمر بن صبح بن عمر

الاسم:عمر بن صبح بن عمر

الكنية:أبو نعيم

اللقب:لا يوجد

النسب:التميمي العدوي الخراساني

عمر بن صبح بن عمر التميمي العدوي أبو نعيم الخراساني متروك كذبه بن راهويه من السابعة ق
صفحة رقم:414


عمر بن صهبان

الاسم:عمر بن صهبان

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:المدني

عمر بن صهبان ويقال اسم أبيه محمد الأسلمي أبو جعفر المدني خال إبراهيم بن أبي يحيى ضعيف من الثامنة مات سنة سبع وخمسين ق
صفحة رقم:414


عمر بن طلحة بن علقمة بن وقاص

الاسم:عمر بن طلحة بن علقمة بن وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي المدني

عمر بن طلحة بن علقمة بن وقاص الليثي المدني صدوق من السابعة بخ
صفحة رقم:414


عمر بن روبة

الاسم:عمر بن روبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن روبة بضم الراء وسكون الواو بعدها موحدة صدوق من الرابعة 4
صفحة رقم:412


عمر بن حفص بن صبيح

الاسم:عمر بن حفص بن صبيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني البصري

عمر بن حفص بن صبيح الشيباني البصري صدوق من الحادية عشرة مات في حدود الخمسين ت
صفحة رقم:411


عمر بن شاكر

الاسم:عمر بن شاكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عمر بن شاكر البصري ضعيف من الخامسة ت
صفحة رقم:413


عمر بن زيد

الاسم:عمر بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

عمر بن زيد الصنعاني ضعيف من السابعة د ت ق
صفحة رقم:412


عمر بن رياح

الاسم:عمر بن رياح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري الضرير

عمر بن رياح بكسر أوله وتحتانية العبدي البصري الضرير متروك وكذبه بعضهم من الثامنة ق
صفحة رقم:412


عمر بن شبة

الاسم:عمر بن شبة

الكنية:أبو زيد

اللقب:لا يوجد

النسب:النميري البصري

عمر بن شبة بفتح المعجمة وتشديد الموحدة بن عبيدة بن زيد النميري بالنون مصغر أبو زيد بن أبي معاذ البصري نزيل بغداد صدوق له تصانيف من كبار الحادية عشرة مات سنة اثنتين وستين وقد جاوز التسعين ق
صفحة رقم:413


عمر بن أبي زائدة

الاسم:عمر بن أبي زائدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الوادعي الكوفي

عمر بن أبي زائدة الهمداني بالسكون الوادعي الكوفي أخو زكريا صدوق رمي بالقدر من السادسة مات بعد الخمسين خ م س
صفحة رقم:412


عمر بن أبي سلمة بن عبد الرحمن بن عوف

الاسم:عمر بن أبي سلمة بن عبد الرحمن بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري

عمر بن أبي سلمة بن عبد الرحمن بن عوف الزهري قاضي المدينة صدوق يخطىء من السادسة قتل بالشام سنة اثنتين وثلاثين مع بني أمية خت 4
صفحة رقم:413


عمر بن سالم بن عجلان

الاسم:عمر بن سالم بن عجلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأفطس الجزري

عمر بن سالم بن عجلان الأفطس الجزري مقبول من السابعة س
صفحة رقم:412


عمر بن السائب بن أبي راشد

الاسم:عمر بن السائب بن أبي راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري

عمر بن السائب بن أبي راشد المصري مولى بني زهرة أبو عمرو صدوق فقيه من السادسة مات سنة أربع وثلاثين ومائة د
صفحة رقم:412


عمر بن أبي سحيم

الاسم:عمر بن أبي سحيم

الكنية:أبو معقل

اللقب:لا يوجد

النسب:البهزي

عمر بن أبي سحيم بمهملتين مصغر أبو معقل بمهملة وقاف البهزي بموحدة مفتوحة بصري مقبول من الرابعة ر
صفحة رقم:413


عمر بن سعد

الاسم:عمر بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المؤذن

عمر بن سعد المؤذن أخو عمار مقبول من الثالثة ق
صفحة رقم:413


عمر بن سعد بن أبي وقاص

الاسم:عمر بن سعد بن أبي وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عمر بن سعد بن أبي وقاص المدني نزيل الكوفة صدوق ولكن مقته الناس لكونه كان أميرا على الجيش الذين قتلوا الحسين بن علي من الثانية قتله المختار سنة خمس وستين أو بعدها ووهم من ذكره في الصحابة فقد جزم بن معين بأنه ولد يوم مات عمر بن الخطاب س
صفحة رقم:413


عمر بن سعد بن عبيد

الاسم:عمر بن سعد بن عبيد

الكنية:أبو داود

اللقب:لا يوجد

النسب:الحفري

عمر بن سعد بن عبيد أبو داود الحفري بفتح المهملة والفاء نسبة إلى موضع بالكوفة ثقة عابد من التاسعة مات سنة ثلاث ومائتين م 4
صفحة رقم:413


عمر بن سعيد بن أبي حسين

الاسم:عمر بن سعيد بن أبي حسين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النوفلي المكي

عمر بن سعيد بن أبي حسين النوفلي المكي ثقة من السادسة خ م مد ت س ق
صفحة رقم:413


عمر بن سعيد بن مسروق

الاسم:عمر بن سعيد بن مسروق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثوري

عمر بن سعيد بن مسروق الثوري أخو سفيان ثقة من السابعة م د س
صفحة رقم:413


عمر بن سعيد

الاسم:عمر بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن سعيد أو محمد بن سعيد مجهول من السابعة ق
صفحة رقم:413


عمر بن سفينة

الاسم:عمر بن سفينة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمر بن سفينة مولى أم سلمة صدوق من الثالثة د ت
صفحة رقم:413


عمر بن أبي سلمة بن عبد الأسد

الاسم:عمر بن أبي سلمة بن عبد الأسد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

عمر بن أبي سلمة بن عبد الأسد المخزومي ربيب النبي a صحابي صغير أمه أم سلمة زوج النبي a وأمره علي على البحرين ومات سنة ثلاث وثمانين على الصحيح ع
صفحة رقم:413


عمران بن حدير

الاسم:عمران بن حدير

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:السدوسي البصري

عمران بن حدير بمهملات مصغر السدوسي أبو عبيدة بالضم البصري ثقة ثقة من السادسة مات سنة تسع وأربعين م د ت س
صفحة رقم:429


عمران بن عبد الله بن طلحة

الاسم:عمران بن عبد الله بن طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي البصري

عمران بن عبد الله بن طلحة الخزاعي البصري وقد ينسب لجده صدوق من السادسة عخ
صفحة رقم:429


عمران بن ظبيان

الاسم:عمران بن ظبيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عمران بن ظبيان بفتح المعجمة وسكون الموحدة بعدها تحتانية الكوفي ضعيف ورمي بالتشيع تناقض فيه بن حبان وأرخه سنة سبع وخمسين من السابعة بخ س
صفحة رقم:429


عمران بن طلحة بن عبيد الله

الاسم:عمران بن طلحة بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

عمران بن طلحة بن عبيد الله التيمي المدني له رؤية ذكره العجلي في ثقات التابعين بخ د ت ق
صفحة رقم:429


عمران بن زيد

الاسم:عمران بن زيد

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الثعلبي الملائي الطويل

عمران بن زيد الثعلبي أبو يحيى الملائي بضم الميم وتخفيف اللام الطويل لين من السابعة ت ق
صفحة رقم:429


عمران بن زائدة بن نشيط

الاسم:عمران بن زائدة بن نشيط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عمران بن زائدة بن نشيط بفتح النون وكسر المعجمة بعدها تحتانية ثم مهملة الكوفي ثقة من السابعة د ت ق
صفحة رقم:429


عمران بن داور

الاسم:عمران بن داور

الكنية:أبو العوام

اللقب:لا يوجد

النسب:القطان البصري

عمران بن داور بفتح الواو بعدها راء أبو العوام القطان البصري صدوق يهم ورمي برأي الخوارج من السابعة مات بين الستين والسبعين خت 4
صفحة رقم:429


عمران بن خالد بن يزيد بن مسلم

الاسم:عمران بن خالد بن يزيد بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الطائي الدمشقي

عمران بن خالد بن يزيد بن مسلم القرشي ويقال الطائي الدمشقي وقد يقلب أو ينسب لجده صدوق من العاشرة مات سنة أربع وأربعين س
صفحة رقم:429


عمران بن حطان

الاسم:عمران بن حطان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي

عمران بن حطان بكسر الحاء وتشديد الطاء المهملتين السدوسي صدوق إلا أنه كان على مذهب الخوارج ويقال رجع عن ذلك من الثالثة مات سنة أربع وثمانين خ د س
صفحة رقم:429


عمران بن حصين

الاسم:عمران بن حصين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي

عمران بن حصين الضبي تابعي مقبول من الثالثة تمييز
صفحة رقم:429


عمران بن بكار بن راشد

الاسم:عمران بن بكار بن راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلاعي الحمصي المؤذن

عمران بن بكار بن راشد الكلاعي البراد بموحدة وراء ثقيلة الحمصي المؤذن ثقة من الحادية عشرة مات سنة إحدى وسبعين س
صفحة رقم:429


عمران بن حذيفة

الاسم:عمران بن حذيفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمران بن حذيفة مقبول من الثالثة س ق
صفحة رقم:429


عمران بن عبد

الاسم:عمران بن عبد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المعافري المصري

عمران بن عبد بغير إضافة المعافري أبو عبد الله المصري ضعيف من الرابعة د ق
صفحة رقم:430


عمران بن الحارث

الاسم:عمران بن الحارث

الكنية:أبو الحكم

اللقب:لا يوجد

النسب:السلمي الكوفي

عمران بن الحارث السلمي أبو الحكم الكوفي ثقة من الرابعة م س
صفحة رقم:429


عمران بن أنس

الاسم:عمران بن أنس

الكنية:أبو أنس

اللقب:لا يوجد

النسب:المكي

عمران بن أنس أبو أنس المكي ضعيف من السابعة د ت
صفحة رقم:429


عمران بن أبي أنس

الاسم:عمران بن أبي أنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي العامري المدني

عمران بن أبي أنس القرشي العامري المدني نزل الإسكندرية ثقة من الخامسة مات سنة سبع عشرة ومائة بالمدينة بخ م د ت س
صفحة رقم:429


عمران بن حصين بن عبيد بن خلف

الاسم:عمران بن حصين بن عبيد بن خلف

الكنية:أبو نجيد

اللقب:لا يوجد

النسب:الخزاعي

عمران بن حصين بن عبيد بن خلف الخزاعي أبو نجيد بنون وجيم مصغر أسلم عام خيبر وصحب وكان فاضلا وقضى بالكوفة مات سنة اثنتين وخمسين بالبصرة ع
صفحة رقم:429


عمران بن ملحان

الاسم:عمران بن ملحان

الكنية:أبو رجاء

اللقب:لا يوجد

النسب:العطاردي

عمران بن ملحان بكسر الميم وسكون اللام بعدها مهملة ويقال بن تيم أبو رجاء العطاردي مشهور بكنيته وقيل غير ذلك في اسم أبيه مخضرم ثقة معمر مات سنة خمس ومائة وله مائة وعشرون سنة ع
صفحة رقم:430


عمران بن أبان بن عمران

الاسم:عمران بن أبان بن عمران

الكنية:أبو موسى

اللقب:لا يوجد

النسب:السلمي القرشي الطحان الواسطي

عمران بن أبان بن عمران السلمي أو القرشي أبو موسى الطحان الواسطي ضعيف من التاسعة مات سنة خمس ومائتين س
صفحة رقم:428


عمران بن مسلم

الاسم:عمران بن مسلم

الكنية:أبو بكر

اللقب:لا يوجد

النسب:المنقري القصير البصري

عمران بن مسلم المنقري بكسر الميم وسكون النون أبو بكر القصير البصري صدوق ربما وهم قيل هو الذي روى عن عبد الله بن دينار وقيل بل هو غيره وهو مكي من السادسة خ م د ت س
صفحة رقم:430


عمران

الاسم:عمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القصير

عمران القصير آخر يروي عن أنس وعنه جعفر بن برقان ضعيف من الخامسة تمييز
صفحة رقم:431


عمران

الاسم:عمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عمران الأنصاري مقبول من الرابعة س
صفحة رقم:430


عمران بن نافع

الاسم:عمران بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عمران بن نافع المدني مقبول من السابعة س
صفحة رقم:430


عمران بن ميسرة

الاسم:عمران بن ميسرة

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:البصري الآدمي

عمران بن ميسرة بفتح الميم وسكون التحتانية أبو الحسن البصري الأدمي ثقة من العاشرة مات سنة ثلاث وعشرين خ د
صفحة رقم:430


عمران

الاسم:عمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البارقي

عمران البارقي مقبول من السابعة د
صفحة رقم:431


عمران بن موسى

الاسم:عمران بن موسى

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:القزاز الليثي البصري

عمران بن موسى القزاز الليثي أبو عمرو البصري صدوق من العاشرة مات بعد الأربعين ت س ق
صفحة رقم:430


عمران بن عصام

الاسم:عمران بن عصام

الكنية:أبو عمارة

اللقب:لا يوجد

النسب:الضبعي البصري

عمران بن عصام الضبعي بضم المعجمة وفتح الموحدة أبو عمارة البصري والد أبى جمرة بالجيم قتل يوم الزاوية سنة ثلاث وثمانين من الثانية وقيل له صحبة ت
صفحة رقم:430


عمران بن مسلم

الاسم:عمران بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي الكوفي الأعمى

عمران بن مسلم الجعفي الكوفي الأعمى ثقة من السادسة تمييز
صفحة رقم:430


عمران بن مسلم بن رياح

الاسم:عمران بن مسلم بن رياح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الكوفي

عمران بن مسلم بن رياح بكسر الراء بعدها تحتانية الثقفي الكوفي وقد ينسب لجده مقبول من السادسة بخ
صفحة رقم:430


عمران بن محمد بن عبد الرحمن بن أبي ليلى

الاسم:عمران بن محمد بن عبد الرحمن بن أبي ليلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمران بن محمد بن عبد الرحمن بن أبي ليلى مقبول من الثامنة ت ق
صفحة رقم:430


عمران بن محمد بن سعيد بن المسيب

الاسم:عمران بن محمد بن سعيد بن المسيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي المخزومي

عمران بن محمد بن سعيد بن المسيب القرشي المخزومي مقبول من السابعة مد
صفحة رقم:430


عمران بن عيينة بن أبي عمران

الاسم:عمران بن عيينة بن أبي عمران

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الهلالي الكوفي

عمران بن عيينة بن أبي عمران الهلالي أبو الحسن الكوفي أخو سفيان صدوق له أوهام من الثامنة 4
صفحة رقم:430


عمران بن أبي عطاء

الاسم:عمران بن أبي عطاء

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:الأسدي مولاهم القصاب الواسطي

عمران بن أبي عطاء الأسدي مولاهم أبو حمزة بالمهملة والزاي القصاب الواسطي صدوق له أوهام من الرابعة ي م
صفحة رقم:430


عمران بن عصام

الاسم:عمران بن عصام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنزي البصري الشاعر

عمران بن عصام العنزي بفتح المهملة والنون بعدها زاي البصري الشاعر مجهول الحال من الثالثة عاش بعد الذي قبله زمانا ووهم من خلطهما تمييز
صفحة رقم:430


عمران بن موسى بن عمرو بن سعيد

الاسم:عمران بن موسى بن عمرو بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمران بن موسى بن عمرو بن سعيد بن العاص أخو أيوب مقبول من السابعة د ت
صفحة رقم:430


عمران بن مسلم

الاسم:عمران بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري الأزدي الكوفي

عمران بن مسلم ويقال بن أبي مسلم الفزاري أو الأزدي الكوفي شيخ من السابعة تمييز
صفحة رقم:430


عمرة بنت حبان

الاسم:عمرة بنت حبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمية

عمرة بنت حبان السهمية عن عائشة أيضا حديثها في مسند الدارمي
صفحة رقم:751


عمرة

الاسم:عمرة

الكنية:أم القلوص

اللقب:لا يوجد

النسب:الغاضرية

عمرة الغاضرية أم القلوص عن عائشة وعنها المتوكل بن الفضل في الدارقطني
صفحة رقم:751


عمرة بنت قيس

الاسم:عمرة بنت قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوية

عمرة بنت قيس العدوية عن عائشة روى عنها جعفر بن كيسان في صحيح بن خزيمة
صفحة رقم:751


عمرة

الاسم:عمرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمرة والدة أسيد بن طارق عن عائشة أيضا وعنها ابنها ذكرها الدارقطني تمييز
صفحة رقم:751


عمرة بنت عبد الرحمن بن سعد بن زرارة

الاسم:عمرة بنت عبد الرحمن بن سعد بن زرارة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية المدنية

عمرة بنت عبد الرحمن بن سعد بن زرارة الأنصارية المدنية أكثرت عن عائشة ثقة من الثالثة ماتت قبل المائة ويقال بعدها ع
صفحة رقم:750


عمرة

الاسم:عمرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمرة عمة مقاتل بن حيان روت عن عائشة أيضا ولا يعرف حالها من الرابعة ووهم من خلطها بالتي قبلها د
صفحة رقم:750


عمرو بن يحيى بن الحارث

الاسم:عمرو بن يحيى بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي

عمرو بن يحيى بن الحارث الحمصي ثقة من الثانية عشرة مات بعد الثمانين س
صفحة رقم:428


عمرو بن هرم

الاسم:عمرو بن هرم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي البصري

عمرو بن هرم الأزدي البصري ثقة من السادسة مات قبل قتادة خت م ت س ق
صفحة رقم:428


عمرو بن هشام

الاسم:عمرو بن هشام

الكنية:أبو أمية

اللقب:لا يوجد

النسب:الحراني

عمرو بن هشام الحراني أبو أمية ثقة من العاشرة مات سنة خمس وأربعين س
صفحة رقم:428


عمرو بن الهيثم بن قطن

الاسم:عمرو بن الهيثم بن قطن

الكنية:أبو قطن

اللقب:لا يوجد

النسب:القطعي البصري

عمرو بن الهيثم بن قطن بفتح القاف والمهملة القطعي بضم القاف وفتح المهملة أبو قطن البصري ثقة من صغار التاسعة مات على رأس المائتين بخ م 4
صفحة رقم:428


عمرو بن وابصة بن معبد

الاسم:عمرو بن وابصة بن معبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

عمرو بن وابصة بن معبد الأسدي صدوق من الرابعة د
صفحة رقم:428


عمرو بن واقد

الاسم:عمرو بن واقد

الكنية:أبو حفص

اللقب:لا يوجد

النسب:الدمشقي

عمرو بن واقد الدمشقي أبو حفص مولى قريش متروك من السادسة مات بعد الثلاثين ت ق
صفحة رقم:428


عمرو بن الوليد بن عبدة

الاسم:عمرو بن الوليد بن عبدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي

عمرو بن الوليد بن عبدة بفتحتين السهمي مولى عمرو بن العاص مصري صدوق من الثالثة مات سنة ثلاث ومائة ق
صفحة رقم:428


عمرو بن الوليد

الاسم:عمرو بن الوليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمرو بن الوليد شيخ لهانىء بن كلثوم مجهول من الثالثة د
صفحة رقم:428


عمرو بن محمد بن أبي رزين

الاسم:عمرو بن محمد بن أبي رزين

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الخزاعي مولاهم البصري

عمرو بن محمد بن أبي رزين الخزاعي مولاهم أبو عثمان البصري صدوق ربما أخطأ من التاسعة مات سنة ست ومائتين ت
صفحة رقم:426


عمرو بن وهب

الاسم:عمرو بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

عمرو بن وهب الطائفي صدوق من السابعة بخ
صفحة رقم:428


عمرو بن هارون

الاسم:عمرو بن هارون

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:المقرىء البصري

عمرو بن هارون المقرىء أبو عثمان البصري صدوق من كبار العاشرة ل
صفحة رقم:427


عمرو بن يحيى بن سعيد بن عمرو

الاسم:عمرو بن يحيى بن سعيد بن عمرو

الكنية:أبو أمية

اللقب:لا يوجد

النسب:الأموي السعيدي المكي

عمرو بن يحيى بن سعيد بن عمرو بن سعيد بن العاص الأموي أبو أمية السعيدي المكي ثقة من السابعة خ ق
صفحة رقم:428


عمرو بن يحيى بن عمارة بن أبي حسن

الاسم:عمرو بن يحيى بن عمارة بن أبي حسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني المدني

عمرو بن يحيى بن عمارة بن أبي حسن المازني المدني ثقة من السادسة مات بعد الثلاثين ع
صفحة رقم:428


عمرو بن يزيد

الاسم:عمرو بن يزيد

الكنية:أبو بردة

اللقب:لا يوجد

النسب:التميمي الكوفي

عمرو بن يزيد التميمي أبو بردة الكوفي ضعيف من الثامنة ق
صفحة رقم:428


عمرو بن يزيد

الاسم:عمرو بن يزيد

الكنية:أبو بريد

اللقب:لا يوجد

النسب:الجرمي

عمرو بن يزيد أبو بريد بموحدة وراء مصغر الجرمي بفتح الجيم صدوق من الحادية عشرة س
صفحة رقم:428


عمرو ذو مر

الاسم:عمرو ذو مر

الكنية:لا يوجد

اللقب:ذو مر

النسب:الهمداني الكوفي

عمرو ذو مر الهمداني الكوفي مجهول من الثالثة س
صفحة رقم:428


عمرو بن دينار

الاسم:عمرو بن دينار

الكنية:أبو خلدة

اللقب:لا يوجد

النسب:الكوفي

عمرو بن دينار أبو خلدة الكوفي مجهول من السادسة تمييز
صفحة رقم:421


عمرو بن دينار

الاسم:عمرو بن دينار

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:البصري الأعور

عمرو بن دينار البصري الأعور قهرمان آل الزبير يكنى أبا يحيى ضعيف من السادسة ت ق
صفحة رقم:421


عمرو بن وهب

الاسم:عمرو بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عمرو بن وهب الثقفي ثقة من الثالثة ر س
صفحة رقم:428


عمرو بن منصور

الاسم:عمرو بن منصور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني المشرقي الكوفي

عمرو بن منصور الهمداني المشرقي بكسر الميم وسكون المعجمة وفتح الراء بعدها قاف الكوفي صدوق يهم من السابعة د
صفحة رقم:427


عمرو بن محمد

الاسم:عمرو بن محمد

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:العنقزي الكوفي

عمرو بن محمد العنقزي بفتح المهملة والقاف بينهما نون ساكنة وبالزاي أبو سعيد الكوفي ثقة من التاسعة مات سنة تسع وتسعين خت م 4
صفحة رقم:426


عمرو بن مرثد

الاسم:عمرو بن مرثد

الكنية:أبو أسماء

اللقب:لا يوجد

النسب:الرحبي الدمشقي

عمرو بن مرثد أبو أسماء الرحبي الدمشقي ويقال اسمه عبد الله ثقة من الثالثة مات في خلافة عبد الملك بخ م 4
صفحة رقم:426


عمرو بن مرزوق

الاسم:عمرو بن مرزوق

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الباهلي البصري

عمرو بن مرزوق الباهلي أبو عثمان البصري ثقة فاضل له أوهام من صغار التاسعة مات سنة أربع وعشرين خ د
صفحة رقم:426


عمرو بن مرزوق

الاسم:عمرو بن مرزوق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواشحي

عمرو بن مرزوق الواشحي بمعجمة مكسورة ثم مهملة بصري صدوق من الثامنة تمييز
صفحة رقم:426


عمرو بن مرة بن عبد الله بن طارق

الاسم:عمرو بن مرة بن عبد الله بن طارق

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الجملي المرادي الكوفي الأعمى

عمرو بن مرة بن عبد الله بن طارق الجملي بفتح الجيم والميم المرادي أبو عبد الله الكوفي الأعمى ثقة عابد كان لا يدلس ورمي بالإرجاء من الخامسة مات سنة ثماني عشرة ومائة وقيل قبلها ع
صفحة رقم:426


عمرو بن مرة

الاسم:عمرو بن مرة

الكنية:أبو طلحة أبو مريم

اللقب:لا يوجد

النسب:الجهني

عمرو بن مرة الجهني أبو طلحة أو أبو مريم صحابي مات بالشام في خلافة معاوية ت
صفحة رقم:427


عمرو بن مسلم بن عمارة بن أكيمة

الاسم:عمرو بن مسلم بن عمارة بن أكيمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي المدني

عمرو بن مسلم بن عمارة بن أكيمة بالتصغير الليثي المدني وقيل اسمه عمر صدوق من السادسة م 4
صفحة رقم:427


عمرو بن هاشم

الاسم:عمرو بن هاشم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البيروتي

عمرو بن هاشم البيروتي بفتح الموحدة وسكون التحتانية وبالمثناة صدوق يخطىء من التاسعة ق
صفحة رقم:428


عمرو بن معاذ بن سعد بن معاذ

الاسم:عمرو بن معاذ بن سعد بن معاذ

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأشهلي المدني

عمرو بن معاذ بن سعد بن معاذ الأشهلي المدني أبو محمد وقد ينسب إلى جده وقلبه بعضهم فقال معاذ بن عمرو مقبول من الثالثة بخ كن
صفحة رقم:427


عمرو بن هاشم

الاسم:عمرو بن هاشم

الكنية:أبو مالك

اللقب:لا يوجد

النسب:الجنبي الكوفي

عمرو بن هاشم أبو مالك الجنبي بفتح الجيم وسكون النون بعدها موحدة الكوفي لين الحديث أفرط فيه بن حبان من التاسعة د س
صفحة رقم:427


عمرو بن منصور

الاسم:عمرو بن منصور

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:القيسي البصري القداح

عمرو بن منصور القيسي البصري القداح أبو عثمان صدوق من صغار التاسعة مات سنة خمس عشرة ر
صفحة رقم:427


عمرو بن منصور

الاسم:عمرو بن منصور

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:النسائي

عمرو بن منصور النسائي أبو سعيد ثقة ثبت من الحادية عشرة س
صفحة رقم:427


عمرو بن المهاجر بن أبي مسلم

الاسم:عمرو بن المهاجر بن أبي مسلم

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:الأنصاري الدمشقي

عمرو بن المهاجر بن أبي مسلم الأنصاري أبو عبيدة الدمشقي ثقة من الخامسة مات سنة تسع وثلاثين وله أربع أو خمس وسبعون سنة ي د ق
صفحة رقم:427


عمرو بن ميمون بن مهران

الاسم:عمرو بن ميمون بن مهران

الكنية:أبو عبدالله أبو عبدالرحمن

اللقب:لا يوجد

النسب:الجزري

عمرو بن ميمون بن مهران الجزري أبو عبد الله وأبو عبد الرحمن سبط سعيد بن جبير ثقة فاضل من السادسة مات سنة سبع وأربعين وقيل غير ذلك ع
صفحة رقم:427


عمرو بن ميمون

الاسم:عمرو بن ميمون

الكنية:أبو عبدالله أبو يحيى

اللقب:لا يوجد

النسب:الأودي

عمرو بن ميمون الأودي أبو عبد الله ويقال أبو يحيى مخضرم مشهور ثقة عابد نزل الكوفة مات سنة أربع وسبعين وقيل بعدها ع
صفحة رقم:427


عمرو بن النعمان

الاسم:عمرو بن النعمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي البصري

عمرو بن النعمان الباهلي البصري صدوق له أوهام من التاسعة ق
صفحة رقم:427


عمرو بن أبي نعمة

الاسم:عمرو بن أبي نعمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعافري

عمرو بن أبي نعمة بكسر النون وسكون العين بلفظ واحدة النعم وبفتح النون وكسر العين وزن عظيمة المعافري بفتح الميم والمهملة وبالفاء المكسورة مقبول من السادسة د
صفحة رقم:427


عمرو بن خالد

الاسم:عمرو بن خالد

الكنية:أبو حفص أبو يوسف

اللقب:لا يوجد

النسب:الأعشى الأسدي

عمرو بن خالد أبو حفص الأعشى منكر الحديث من التاسعة ويقال هو عمرو بن خالد أبو يوسف الأسدي وفرق بينهما بن عدي تمييز
صفحة رقم:421


عمرو بن مسلم

الاسم:عمرو بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجندي اليماني

عمرو بن مسلم الجندي بفتح الجيم والنون اليماني صدوق له أوهام من السادسة عخ م د ت س
صفحة رقم:427


عمرو بن بجدان

الاسم:عمرو بن بجدان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

عمرو بن بجدان بضم الموحدة وسكون الجيم العامري بصري تفرد عنه أبو قلابة من الثانية لا يعرف حاله 4
صفحة رقم:419


عمرو بن الحارث بن الضحاك

الاسم:عمرو بن الحارث بن الضحاك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزبيدي الحمصي

عمرو بن الحارث بن الضحاك الزبيدي بضم الزاي الحمصي مقبول من السابعة بخ د
صفحة رقم:419


عمرو بن أبي جندب

الاسم:عمرو بن أبي جندب

الكنية:أبو عطية

اللقب:لا يوجد

النسب:الوادعي

عمرو بن أبي جندب يقال إنه أبو عطية الوادعي والصحيح أنه غيره مقبول من الثالثة قد
صفحة رقم:419


عمرو بن جراد

الاسم:عمرو بن جراد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

عمرو بن جراد التميمي جد الربيع بن بدر مجهول من الثالثة ق
صفحة رقم:419


عمرو بن جاوان

الاسم:عمرو بن جاوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي البصري

عمرو بن جاوان بالجيم التميمي البصري ويقال عمر بضم العين مقبول من السادسة س
صفحة رقم:419


عمرو بن جارية

الاسم:عمرو بن جارية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اللخمي

عمرو بن جارية بالجيم اللخمي شامي مقبول من السابعة عخ د ت ق
صفحة رقم:419


عمرو بن جابر

الاسم:عمرو بن جابر

الكنية:أبو زرعة

اللقب:لا يوجد

النسب:الحضرمي المصري

عمرو بن جابر الحضرمي أبو زرعة المصري ضعيف شيعي من الرابعة مات بعد العشرين ومائة ت ق
صفحة رقم:419


عمرو بن ثابت

الاسم:عمرو بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عمرو بن ثابت وهو بن أبي المقدام الكوفي مولى بكر بن وائل ضعيف رمي بالرفض من الثامنة مات سنة اثنتين وسبعين د فق
صفحة رقم:419


عمرو بن دينار

الاسم:عمرو بن دينار

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المكي الأثرم الجمحي مولاهم

عمرو بن دينار المكي أبو محمد الأثرم الجمحي مولاهم ثقة ثبت من الرابعة مات سنة ست وعشرين ومائة ع
صفحة رقم:421


عمرو بن بكر بن تميم

الاسم:عمرو بن بكر بن تميم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السكسكي الشامي

عمرو بن بكر بن تميم السكسكي الشامي متروك من التاسعة ق
صفحة رقم:419


عمرو بن الحارث

الاسم:عمرو بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الثقفية

عمرو بن الحارث الثقفي بن أخي زينب الثقفية ثقة من الثانية وهو غير الخزاعي على المرجح ع
صفحة رقم:419


عمرو بن أوس بن أبي أوس

الاسم:عمرو بن أوس بن أبي أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الطائفي

عمرو بن أوس بن أبي أوس الثقفي الطائفي تابعي كبير من الثانية وهم من ذكره في الصحابة مات بعد التسعين من الهجرة ع
صفحة رقم:418


عمرو بن أمية بن خويلد بن عبد الله

الاسم:عمرو بن أمية بن خويلد بن عبد الله

الكنية:أبو أمية

اللقب:لا يوجد

النسب:الضمري

عمرو بن أمية بن خويلد بن عبد الله أبو أمية الضمري صحابي مشهور أول مشاهده بئر معونة بالنون مات في خلافة معاوية ع
صفحة رقم:418


عمرو بن الأحوص

الاسم:عمرو بن الأحوص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجشمي

عمرو بن الأحوص الجشمي بضم الجيم وفتح المعجمة صحابي له حديث في حجة الوداع 4
صفحة رقم:418


عمرو بن أحيحة

الاسم:عمرو بن أحيحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عمرو بن أحيحة بمهملتين مصغر بن الجلاح بضم الجيم وتخفيف اللام الأنصاري المدني مقبول من الثالثة ووهم من زعم أن له صحبة فكأن الصحابي جد جده وافق هو اسمه واسم أبيه س
صفحة رقم:418


عمرو بن أخطب

الاسم:عمرو بن أخطب

الكنية:أبو زيد

اللقب:لا يوجد

النسب:الأنصاري

عمرو بن أخطب أبو زيد الأنصاري صحابي جليل نزل البصرة مشهور بكنيته م 4
صفحة رقم:418


عمرو بن الأسود

الاسم:عمرو بن الأسود

الكنية:أبو عياض

اللقب:لا يوجد

النسب:العنسي

عمرو بن الأسود العنسي بالنون وقد يصغر يكنى أبا عياض حمصي سكن داريا مخضرم ثقة عابد من كبار التابعين مات في خلافة معاوية خ م د س ق
صفحة رقم:418


عمرو بن راشد

الاسم:عمرو بن راشد

الكنية:أبو راشد

اللقب:لا يوجد

النسب:الأشجعي الكوفي

عمرو بن راشد الأشجعي أبو راشد الكوفي مقبول من الثالثة د ت
صفحة رقم:421


عمرو بن تغلب

الاسم:عمرو بن تغلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النمري

عمرو بن تغلب بفتح المثناة وسكون المعجمة وكسر اللام ثم موحدة النمري بفتح النون والميم صحابي تأخر إلى بعد الأربعين خ س ق
صفحة رقم:419


عمرو بن حزم بن زيد بن لوذان

الاسم:عمرو بن حزم بن زيد بن لوذان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عمرو بن حزم بن زيد بن لوذان الأنصاري صحابي مشهور شهد الخندق فما بعدها وكان عامل النبي a على نجران مات بعد الخمسين وقيل في خلافة عمر وهو وهم مد س ق
صفحة رقم:420


عمرو بن حنة

الاسم:عمرو بن حنة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمرو بن حنة بالنون الثقيلة ويقال بالتحتانية ويقال فيه عمر مقبول من السادسة د
صفحة رقم:420


عمرو بن خالد

الاسم:عمرو بن خالد

الكنية:أبو خالد

اللقب:لا يوجد

النسب:القرشي مولاهم

عمرو بن خالد القرشي مولاهم أبو خالد كوفي نزل واسط متروك ورماه وكيع بالكذب من السابعة مات بعد سنة عشرين ومائة ق
صفحة رقم:421


عمرو بن خالد بن فروخ بن سعيد

الاسم:عمرو بن خالد بن فروخ بن سعيد

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:التميمي الخزاعي الحراني

عمرو بن خالد بن فروخ بن سعيد التميمي ويقال الخزاعي أبو الحسن الحراني نزيل مصر ثقة من العاشرة مات سنة تسع وعشرين خ ق
صفحة رقم:420


عمرو بن خارجة

الاسم:عمرو بن خارجة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الأشعري الأنصاري

عمرو بن خارجة الأسدي ويقال الأشعري أو الأنصاري وقيل فيه خارجة بن عمرو والأول أصح وكان حليف أبي سفيان صحابي له أحاديث ت س ق
صفحة رقم:420


عمرو بن الحمق

الاسم:عمرو بن الحمق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمرو بن الحمق بفتح المهملة وكسر الميم بعدها قاف بن كاهل ويقال الكاهن بالنون بن حبيب الخزاعي صحابي سكن الكوفة ثم مصر قتل في خلافة معاوية س ق
صفحة رقم:420


عمرو بن حماد

الاسم:عمرو بن حماد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي البصري

عمرو بن حماد الأزدي البصري مجهول من العاشرة تمييز
صفحة رقم:420


عمرو بن حماد بن طلحة

الاسم:عمرو بن حماد بن طلحة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:القناد الكوفي

عمرو بن حماد بن طلحة القناد أبو محمد الكوفي وقد ينسب إلى جده صدوق رمي بالرفض من العاشرة مات سنة اثنتين وعشرين ومائتين بخ م د س فق
صفحة رقم:420


عمرو بن أبان بن عثمان بن عفان

الاسم:عمرو بن أبان بن عثمان بن عفان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي المدني

عمرو بن أبان بن عثمان بن عفان الأموي المدني مقبول من الخامسة د
صفحة رقم:418


عمرو بن الحصين

الاسم:عمرو بن الحصين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العقيلي البصري الجزري

عمرو بن الحصين العقيلي بضم أوله البصري ثم الجزري متروك من العاشرة مات بعد الثلاثين ق
صفحة رقم:420


عمرو بن الحارث بن أبي ضرار

الاسم:عمرو بن الحارث بن أبي ضرار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي المصطلقي

عمرو بن الحارث بن أبي ضرار بكسر المعجمة الخزاعي المصطلقي أخو جويرية أم المؤمنين صحابي قليل الحديث بقي إلى بعد الخمسين ع
صفحة رقم:419


عمرو بن حريش

الاسم:عمرو بن حريش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزبيدي

عمرو بن حريش بفتح أوله وآخره معجمة الزبيدي بضم أوله له حديث مشهور وهو مجهول الحال من الرابعة وزعم بن حبان أنه عمرو بن حبشي فوهم د
صفحة رقم:420


عمرو بن حريث

الاسم:عمرو بن حريث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمرو بن حريث آخر مصري مختلف في صحبته أخرج حديثه أبو يعلى وصححه بن حبان وقال بن معين وغيره تابعي وحديثه مرسل تمييز
صفحة رقم:420


عمرو بن حريث بن عمرو بن عثمان

الاسم:عمرو بن حريث بن عمرو بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي المخزومي

عمرو بن حريث بن عمرو بن عثمان بن عبد الله بن عمر بن مخزوم القرشي المخزومي صحابي صغير مات سنة خمس وثمانين ع
صفحة رقم:420


عمرو بن أبي الحجاج ميسرة

الاسم:عمرو بن أبي الحجاج ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المنقري البصري

عمرو بن أبي الحجاج ميسرة المنقري بكسر الميم وسكون النون وفتح القاف البصري ثقة من السابعة د
صفحة رقم:420


عمرو بن حبشي

الاسم:عمرو بن حبشي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزبيدي الكوفي

عمرو بن حبشي بضم المهملة وسكون الموحدة ثم معجمة الزبيدي بضم الزاي الكوفي مقبول من الثالثة س
صفحة رقم:420


عمرو بن الحباب

الاسم:عمرو بن الحباب

الكنية:أبو عثمان

اللقب:العلاف

النسب:البصري

عمرو بن الحباب بضم المهملة وتخفيف الموحدة أبو عثمان العلاف البصري مقبول من العاشرة مد
صفحة رقم:419


عمرو بن الحارث بن يعقوب

الاسم:عمرو بن الحارث بن يعقوب

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:الأنصاري مولاهم المصري

عمرو بن الحارث بن يعقوب الأنصاري مولاهم المصري أبو أيوب ثقة فقيه حافظ من السابعة مات قديما قبل الخمسين ومائة ع
صفحة رقم:419


عمرو بن خزيمة

الاسم:عمرو بن خزيمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني

عمرو بن خزيمة المزني مقبول من السادسة د ق
صفحة رقم:421


عمرو بن أبي حكيم

الاسم:عمرو بن أبي حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

عمرو بن أبي حكيم الواسطي بن الكردي يقال مولى لآل الزبير وقال بن حبان مولى الأزد ثقة من السادسة د س
صفحة رقم:420


عمرو بن عامر

الاسم:عمرو بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الكوفي

عمرو بن عامر الأنصاري الكوفي ثقة من الخامسة ع
صفحة رقم:423


عمرو بن عبد الله بن كعب بن مالك

الاسم:عمرو بن عبد الله بن كعب بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عمرو بن عبد الله بن كعب بن مالك الأنصاري المدني ثقة من السادسة 4
صفحة رقم:424


عمرو بن الشريد

الاسم:عمرو بن الشريد

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:الثقفي الطائفي

عمرو بن الشريد بفتح المعجمة الثقفي أبو الوليد الطائفي ثقة من الثالثة خ م د تم س ق
صفحة رقم:423


عمرو بن شعيب بن محمد بن عبد الله

الاسم:عمرو بن شعيب بن محمد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص صدوق من الخامسة مات سنة ثماني عشرة ومائة ر 4
صفحة رقم:423


عمرو بن صليع

الاسم:عمرو بن صليع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المحاربي

عمرو بن صليع بمهملتين مصغر المحاربي صحابي صغير وقد ذكره بن حبان في ثقات التابعين بخ
صفحة رقم:423


عمرو بن الضحاك بن مخلد

الاسم:عمرو بن الضحاك بن مخلد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

عمرو بن الضحاك بن مخلد البصري ولد أبي عاصم النبيل ثقة كان على قضاء الشام من الحادية عشرة مات سنة اثنتين وأربعين ق
صفحة رقم:423


عمرو بن العاص بن وائل

الاسم:عمرو بن العاص بن وائل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي

عمرو بن العاص بن وائل السهمي الصحابي المشهور أسلم عام الحديبية وولي إمرة مصر مرتين وهو الذي فتحها مات بمصر سنة نيف وأربعين وقيل بعد الخمسين ع
صفحة رقم:423


عمرو بن عاصم بن سفيان بن عبد الله

الاسم:عمرو بن عاصم بن سفيان بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عمرو بن عاصم بن سفيان بن عبد الله بن ربيعة الثقفي ثقة من الثالثة بخ د ت س
صفحة رقم:423


عمرو بن شرحبيل بن سعيد بن سعد

الاسم:عمرو بن شرحبيل بن سعيد بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عمرو بن شرحبيل بن سعيد بن سعد بن عبادة الأنصاري مقبول من السادسة س
صفحة رقم:422


عمرو بن عاصم

الاسم:عمرو بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عمرو بن عاصم ويقال بن عامر الأنصاري المدني مقبول من الثالثة بخ
صفحة رقم:423


عمرو بن سواد

الاسم:عمرو بن سواد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العامري البصري

عمرو بن سواد بتشديد الواو بن الأسود بن عمرو العامري أبو محمد البصري ثقة من الحادية عشرة مات سنة خمس وأربعين م د س ق
صفحة رقم:422


عمرو بن عامر

الاسم:عمرو بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الكوفي

عمرو بن عامر البجلي الكوفي والد أسد بن عمرو مقبول من السادسة تمييز
صفحة رقم:423


عمرو بن العباس

الاسم:عمرو بن العباس

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الباهلي البصري الأهوازي

عمرو بن العباس الباهلي أبو عثمان البصري أو الأهوازي صدوق ربما وهم من العاشرة مات سنة خمس وثلاثين خ
صفحة رقم:423


عمرو بن عبد الله بن الأسوار

الاسم:عمرو بن عبد الله بن الأسوار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليماني

عمرو بن عبد الله بن الأسوار اليماني يقال له عمرو برق بفتح الموحدة صدوق فيه لين من السابعة د
صفحة رقم:423


عمرو بن رافع

الاسم:عمرو بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي مولاهم

عمرو بن رافع العدوي مولاهم مقبول من الرابعة كن
صفحة رقم:421


عمرو بن عبد الله بن أنيس

الاسم:عمرو بن عبد الله بن أنيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

عمرو بن عبد الله بن أنيس الجهني حجازي مقبول من الثالثة س
صفحة رقم:423


عمرو بن رافع بن الفرات

الاسم:عمرو بن رافع بن الفرات

الكنية:أبو حجر

اللقب:لا يوجد

النسب:القزويني البجلي

عمرو بن رافع بن الفرات القزويني البجلي أبو حجر بضم المهملة وسكون الجيم ثقة ثبت من العاشرة مات سنة سبع وثلاثين ق
صفحة رقم:421


عمرو بن عبد الله بن حنش

الاسم:عمرو بن عبد الله بن حنش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمرو بن عبد الله بن حنش بفتح المهملة والنون بعدها معجمة ويقال بن محمد بن حنش الأودي ثقة من العاشرة مات سنة خمسين ق
صفحة رقم:423


عمرو بن عبد الله بن أبي طلحة

الاسم:عمرو بن عبد الله بن أبي طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عمرو بن عبد الله بن أبي طلحة الأنصاري ثقة عابد من الرابعة م صد
صفحة رقم:423


عمرو بن عاصم بن عبيد الله

الاسم:عمرو بن عاصم بن عبيد الله

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الكلابي القيسي البصري

عمرو بن عاصم بن عبيد الله الكلابي القيسي أبو عثمان البصري صدوق في حفظه شيء من صغار التاسعة مات سنة ثلاث عشرة ع
صفحة رقم:423


عمرو بن سفيان

الاسم:عمرو بن سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عمرو بن سفيان الثقفي آخر مقبول من الرابعة خد عس
صفحة رقم:422


عمرو بن محمد بن بكير

الاسم:عمرو بن محمد بن بكير

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الناقد البغدادي

عمرو بن محمد بن بكير الناقد أبو عثمان البغدادي نزل الرقة ثقة حافظ وهم في حديث من العاشرة مات سنة اثنتين وثلاثين خ م د س
صفحة رقم:426


عمرو بن حماد

الاسم:عمرو بن حماد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

عمرو بن حماد العبدي صدوق من العاشرة أيضا تمييز
صفحة رقم:420


عمرو بن سعيد

الاسم:عمرو بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني

عمرو بن سعيد الخولاني ضعيف من الخامسة تمييز
صفحة رقم:422


عمرو بن سعيد

الاسم:عمرو بن سعيد

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:القرشي الثقفي مولاهم البصري

عمرو بن سعيد القرشي أو الثقفي مولاهم أبو سعيد البصري ثقة من الخامسة بخ م 4
صفحة رقم:422


عمرو بن سعيد بن العاص بن سعيد

الاسم:عمرو بن سعيد بن العاص بن سعيد

الكنية:لا يوجد

اللقب:الأشدق

النسب:القرشي الأموي

عمرو بن سعيد بن العاص بن سعيد بن العاص بن أمية القرشي الأموي المعروف بالأشدق تابعي ولي إمرة المدينة لمعاوية ولابنه قتله عبد الملك بن مروان سنة سبعين وهم من زعم أن له صحبة وإنما لأبيه رؤية وكان عمرو مسرفا على نفسه من الثالثة وليست له في مسلم رواية إلا في حديث واحد م مدت س ق
صفحة رقم:422


عمرو بن سعد

الاسم:عمرو بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفدكي اليمامي

عمرو بن سعد الفدكي أو اليمامي ثقة من السادسة ر س ق
صفحة رقم:421


عمرو بن زرارة بن واقد

الاسم:عمرو بن زرارة بن واقد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الكلابي النيسابوري

عمرو بن زرارة بن واقد الكلابي أبو محمد النيسابوري ثقة ثبت من العاشرة مات سنة ثمان وثلاثين وكان مولده سنة ستين خ م س
صفحة رقم:421


عمرو بن شرحبيل

الاسم:عمرو بن شرحبيل

الكنية:أبو ميسرة

اللقب:لا يوجد

النسب:الهمداني الكوفي

عمرو بن شرحبيل الهمداني أبو ميسرة الكوفي ثقة عابد مخضرم مات سنة ثلاث وستين خ م د ت س
صفحة رقم:422


عمرو بن سفيان بن عبد الله بن ربيعة

الاسم:عمرو بن سفيان بن عبد الله بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عمرو بن سفيان بن عبد الله بن ربيعة الثقفي مقبول من السادسة س
صفحة رقم:422


عمرو بن عبد الله بن عبيد

الاسم:عمرو بن عبد الله بن عبيد

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:السبيعي

عمرو بن عبد الله بن عبيد ويقال علي ويقال بن أبي شعيرة الهمداني أبو إسحاق السبيعي بفتح المهملة وكسر الموحدة ثقة مكثر عابد من الثالثة اختلط بأخرة مات سنة تسع وعشرين ومائة وقيل قبل ذلك ع
صفحة رقم:423


عمرو بن أبي سفيان بن أسيد

الاسم:عمرو بن أبي سفيان بن أسيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي المدني

عمرو بن أبي سفيان بن أسيد بفتح أوله بن جارية بالجيم الثقفي المدني حليف بني زهرة وقد ينسب إلى جده ويقال عمر ثقة من الثالثة خ م د س
صفحة رقم:422


عمرو بن أبي سفيان بن عبد الرحمن بن صفوان

الاسم:عمرو بن أبي سفيان بن عبد الرحمن بن صفوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي

عمرو بن أبي سفيان بن عبد الرحمن بن صفوان بن أمية الجمحي ثقة من الخامسة بخ د ت س
صفحة رقم:422


عمرو بن سلمة بن الخرب

الاسم:عمرو بن سلمة بن الخرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكندي الكوفي

عمرو بن سلمة بن الخرب الهمداني أو الكندي الكوفي ثقة من الثالثة مات سنة خمس وثمانين بخ
صفحة رقم:422


عمرو بن سلمة بن قيس

الاسم:عمرو بن سلمة بن قيس

الكنية:أبو بريد

اللقب:لا يوجد

النسب:الجرمي

عمرو بن سلمة بن قيس الجرمي أبو بريد بالموحدة والراء ويقال بالتحتانية والزاي نزل البصرة صحابي صغير خ د س
صفحة رقم:422


عمرو بن أبي سلمة

الاسم:عمرو بن أبي سلمة

الكنية:أبو حفص

اللقب:لا يوجد

النسب:التنيسي الدمشقي

عمرو بن أبي سلمة التنيسي بمثناة ونون ثقيلة بعدها تحتانية ثم مهملة أبو حفص الدمشقي مولى بني هاشم صدوق له أوهام من كبار العاشرة مات سنة ثلاث عشرة أو بعدها ع
صفحة رقم:422


عمرو بن سليم بن خلدة

الاسم:عمرو بن سليم بن خلدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الزرقي

عمرو بن سليم بن خلدة بسكون اللام الأنصاري الزرقي بضم الزاي وفتح الراء بعدها قاف ثقة من كبار التابعين مات سنة أربع ومائة يقال له رؤية ع
صفحة رقم:422


عمرو بن الربيع بن طارق

الاسم:عمرو بن الربيع بن طارق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عمرو بن الربيع بن طارق الكوفي نزل مصر ثقة من كبار العاشرة مات سنة تسع عشرة خ م د
صفحة رقم:421


عمرو بن سليم

الاسم:عمرو بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني البصري

عمرو بن سليم المزني البصري ثقة من الرابعة ق
صفحة رقم:422


عمرو بن زائدة

الاسم:عمرو بن زائدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمرو بن زائدة أو بن قيس بن زائدة ويقال زيادة القرشي العامري بن أم مكتوم الأعمى الصحابي المشهور قديم الإسلام ويقال اسمه عبد الله ويقال الحصين كان النبي a يستخلفه على المدينة مات في آخر خلافة عمر د س ق
صفحة رقم:421


عمرو بن أبي قرة

الاسم:عمرو بن أبي قرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الكوفي

عمرو بن أبي قرة سلمة بن معاوية بن وهب الكندي الكوفي ثقة مخضرم من الثانية بخ د
صفحة رقم:425


عمرو بن عوف

الاسم:عمرو بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عمرو بن عوف الأنصاري حليف بني عامر بن لؤي بدري ويقال له عمير مات في خلافة عمر خ م ت س ق
صفحة رقم:425


عمرو بن عبد الله بن صفوان بن أمية

الاسم:عمرو بن عبد الله بن صفوان بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المكي

عمرو بن عبد الله بن صفوان بن أمية بن خلف الجمحي المكي صدوق شريف من الرابعة بخ 4
صفحة رقم:423


عمرو بن عيسى بن سويد بن هبيرة

الاسم:عمرو بن عيسى بن سويد بن هبيرة

الكنية:أبو نعامة

اللقب:لا يوجد

النسب:العدوي البصري

عمرو بن عيسى بن سويد بن هبيرة العدوي أبو نعامة البصري صدوق اختلط من السابعة م قد تم ق
صفحة رقم:425


عمرو بن عيسى

الاسم:عمرو بن عيسى

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الضبعي البصري الآدمي

عمرو بن عيسى الضبعي بضم المعجمة وفتح الموحدة أبو عثمان البصري الأدمي ثقة من صغار العاشرة خ س
صفحة رقم:425


عمرو بن غالب

الاسم:عمرو بن غالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

عمرو بن غالب الهمداني الكوفي مقبول من الثالثة ت س
صفحة رقم:425


عمرو بن غزي

الاسم:عمرو بن غزي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمرو بن غزي بضم المعجمة وتشديد الزاي المكسورة مجهول من السادسة عس
صفحة رقم:425


عمرو بن غيلان بن سلمة

الاسم:عمرو بن غيلان بن سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عمرو بن غيلان بن سلمة الثقفي مختلف في صحبته له حديث ق
صفحة رقم:425


عمرو بن الفغواء

الاسم:عمرو بن الفغواء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

عمرو بن الفغواء بفتح الفاء وسكون المعجمة أو بن أبي الفغواء الخزاعي صحابي في إسناد حديثه اختلاف د
صفحة رقم:425


عمرو بن عبد الله بن وهب

الاسم:عمرو بن عبد الله بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

عمرو بن عبد الله بن وهب النخعي الكوفي ثقة من السادسة بخ س ق
صفحة رقم:424


عمرو بن قتيبة

الاسم:عمرو بن قتيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصوري

عمرو بن قتيبة الصوري صدوق من الحادية عشرة س
صفحة رقم:425


عمرو بن عوف بن زيد بن ملحة

الاسم:عمرو بن عوف بن زيد بن ملحة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المزني

عمرو بن عوف بن زيد بن ملحة بكسر أوله ومهملة أبو عبد الله المزني صحابي مات في ولاية معاوية خت د ت ق
صفحة رقم:425


عمرو بن قسط

الاسم:عمرو بن قسط

الكنية:أبو علي

اللقب:لا يوجد

النسب:السلمي مولاهم الرقي

عمرو بن قسط أو قسيط السلمي مولاهم أبو علي الرقي صدوق من العاشرة مات سنة ثلاث وثلاثين د
صفحة رقم:425


عمرو بن قيس بن ثور بن مازن

الاسم:عمرو بن قيس بن ثور بن مازن

الكنية:أبو ثور

اللقب:لا يوجد

النسب:الكندي الحمصي

عمرو بن قيس بن ثور بن مازن الكندي أبو ثور الحمصي ثقة من الثالثة مات سنة أربعين ومائة وله مائة سنة 4
صفحة رقم:426


عمرو بن قيس

الاسم:عمرو بن قيس

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الملائي الكوفي

عمرو بن قيس الملائي بضم الميم وتخفيف اللام والمد أبو عبد الله الكوفي ثقة متقن عابد من السادسة مات سنة بضع وأربعين بخ م 4
صفحة رقم:426


عمرو بن أبي قيس

الاسم:عمرو بن أبي قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرازي الأزرق

عمرو بن أبي قيس الرازي الأزرق كوفي نزل الري صدوق له أوهام من الثامنة خت 4
صفحة رقم:426


عمرو بن كثير بن أفلح

الاسم:عمرو بن كثير بن أفلح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عمرو بن كثير بن أفلح المكي ويقال عمر لا بأس به من السابعة ق
صفحة رقم:426


عمرو بن مالك

الاسم:عمرو بن مالك

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الراسبي البصري

عمرو بن مالك الراسبي بمهملة وموحدة أبو عثمان البصري ضعيف من العاشرة مات بعد الأربعين ت
صفحة رقم:426


عمرو بن مالك

الاسم:عمرو بن مالك

الكنية:أبو يحيى أبو مالك

اللقب:لا يوجد

النسب:النكري البصري

عمرو بن مالك النكري بضم النون أبو يحيى أو أبو مالك البصري صدوق له أوهام من السابعة مات سنة تسع وعشرين عخ 4
صفحة رقم:426


عمرو بن مالك

الاسم:عمرو بن مالك

الكنية:أبو علي

اللقب:لا يوجد

النسب:الهمداني الجنبي

عمرو بن مالك الهمداني أبو علي الجنبي بفتح الجيم وسكون النون بعدها موحدة مصري ثقة من الثالثة مات سنة ثلاث ومائة ويقال سنة اثنتين بخ 4
صفحة رقم:426


عمرو بن قتادة

الاسم:عمرو بن قتادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليمامي

عمرو بن قتادة اليمامي حجازي وثقه بن معين من السادسة س
صفحة رقم:425


عمرو بن عثمان بن عبد الله بن موهب

الاسم:عمرو بن عثمان بن عبد الله بن موهب

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:التيمي مولاهم الكوفي

عمرو بن عثمان بن عبد الله بن موهب التيمي مولاهم أبو سعيد الكوفي ثقة من السادسة وسماه شعبة محمدا خ م س
صفحة رقم:424


عمرو بن عبد الله

الاسم:عمرو بن عبد الله

الكنية:أبو عبد الجبار أبو العجماء

اللقب:لا يوجد

النسب:السيباني الحضرمي الحمصي

عمرو بن عبد الله السيباني أبو عبد الجبار ويقال أبو العجماء الحضرمي الحمصي مقبول من الثالثة وفرق الدولابي وأبو أحمد بين أبي عبد الجبار وأبي العجماء فلم يذكرا لأبي العجماء اسما د
صفحة رقم:424


عمرو بن عبد الرحمن بن أمية

الاسم:عمرو بن عبد الرحمن بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

عمرو بن عبد الرحمن بن أمية التميمي مقبول من الثالثة س
صفحة رقم:424


عمرو بن عبسة

الاسم:عمرو بن عبسة

الكنية:أبو نجيح

اللقب:لا يوجد

النسب:السلمي

عمرو بن عبسة بموحدة ومهملتين مفتوحات بن عامر بن خالد السلمي أبو نجيح صحابي مشهور أسلم قديما وهاجر بعد أحد ثم نزل الشام م 4
صفحة رقم:424


عمرو بن عبيد بن باب

الاسم:عمرو بن عبيد بن باب

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:التميمي مولاهم البصري المعتزلي

عمرو بن عبيد بن باب بموحدتين التميمي مولاهم أبو عثمان البصري المعتزلي المشهور كان داعية إلى بدعته اتهمه جماعة مع أنه كان عابدا من السابعة مات سنة ثلاث وأربعين أو قبلها قد فق
صفحة رقم:424


عمرو بن عتبة بن فرقد

الاسم:عمرو بن عتبة بن فرقد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الكوفي

عمرو بن عتبة بن فرقد السلمي الكوفي مخضرم استشهد في خلافة عثمان س ق
صفحة رقم:424


عمرو بن عون بن أوس

الاسم:عمرو بن عون بن أوس

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الواسطي البزاز البصري

عمرو بن عون بن أوس الواسطي أبو عثمان البزاز البصري ثقة ثبت من العاشرة مات سنة خمس وعشرين ع
صفحة رقم:425


عمرو بن عثمان بن سيار

الاسم:عمرو بن عثمان بن سيار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلابي مولاهم الرقي

عمرو بن عثمان بن سيار الكلابي مولاهم الرقي ضعيف وكان قد عمي من كبار العاشرة مات سنة سبع عشرة أو تسع عشرة ق
صفحة رقم:424


عمرو بن عمير

الاسم:عمرو بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحجازي

عمرو بن عمير الحجازي مجهول من الثالثة د
صفحة رقم:425


عمرو بن عثمان بن عبد الرحمن بن سعيد

الاسم:عمرو بن عثمان بن عبد الرحمن بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

عمرو بن عثمان بن عبد الرحمن بن سعيد بن يربوع المخزومي ويقال اسمه عمر مقبول من السابعة بخ د
صفحة رقم:424


عمرو بن عثمان بن عفان بن أبي العاص

الاسم:عمرو بن عثمان بن عفان بن أبي العاص

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الأموي

عمرو بن عثمان بن عفان بن أبي العاص الأموي أبو عثمان ثقة من الثالثة ع
صفحة رقم:424


عمرو بن عثمان بن هانئ

الاسم:عمرو بن عثمان بن هانئ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عمرو بن عثمان بن هانئ المدني مولى عثمان ويقال عثمان بن عمرو بن هانئ قلبه بعضهم مستور من السابعة د ق
صفحة رقم:424


عمرو بن عثمان بن يعلى بن مرة

الاسم:عمرو بن عثمان بن يعلى بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عمرو بن عثمان بن يعلى بن مرة الثقفي مستور من السابعة ت
صفحة رقم:424


عمرو بن علقمة بن وقاص

الاسم:عمرو بن علقمة بن وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي المدني

عمرو بن علقمة بن وقاص الليثي المدني مقبول من السادسة ت س ق
صفحة رقم:424


عمرو بن علي بن بحر بن كنيز

الاسم:عمرو بن علي بن بحر بن كنيز

الكنية:أبو حفص

اللقب:لا يوجد

النسب:الفلاس الصيرفي الباهلي البصري

عمرو بن علي بن بحر بن كنيز بنون وزاي أبو حفص الفلاس الصيرفي الباهلي البصري ثقة حافظ من العاشرة مات سنة تسع وأربعين ع
صفحة رقم:424


عمرو بن عمرو

الاسم:عمرو بن عمرو

الكنية:أبو الزعراء

اللقب:لا يوجد

النسب:الجشمي الكوفي

عمرو بن عمرو أو بن عامر بن مالك بن نضلة الجشمي بضم الجيم وفتح المعجمة أبو الزعراء بفتح الزاي وسكون المهملة الكوفي ثقة من السادسة عخ د س ق
صفحة رقم:425


عمرو بن أبي عمرو ميسرة

الاسم:عمرو بن أبي عمرو ميسرة

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:المدني

عمرو بن أبي عمرو ميسرة مولى المطلب المدني أبو عثمان ثقة ربما وهم من الخامسة مات بعد الخمسين ع
صفحة رقم:425


عمرو بن عمران

الاسم:عمرو بن عمران

الكنية:أبو السوداء

اللقب:لا يوجد

النسب:النهدي الكوفي

عمرو بن عمران النهدي أبو السوداء الكوفي ثقة من السادسة د س
صفحة رقم:425


عمرو بن عثمان بن سعيد بن كثير

الاسم:عمرو بن عثمان بن سعيد بن كثير

الكنية:أبو حفص

اللقب:لا يوجد

النسب:القرشي مولاهم الحمصي

عمرو بن عثمان بن سعيد بن كثير بن دينار القرشي مولاهم أبو حفص الحمصي صدوق من العاشرة مات سنة خمسين ومائتين د س ق
صفحة رقم:424


عمير بن يزيد بن عمير بن حبيب

الاسم:عمير بن يزيد بن عمير بن حبيب

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الأنصاري الخطمي المدني

عمير بن يزيد بن عمير بن حبيب الأنصاري أبو جعفر الخطمي بفتح المعجمة وسكون الطاء المدني نزيل البصرة صدوق من السادسة 4
صفحة رقم:432


عمير

الاسم:عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

عمير الثقفي جد حرب بن عبيد الله صحابي له حديث د
صفحة رقم:432


عمير

الاسم:عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمير مولى بن مسعود مجهول من الثالثة ق
صفحة رقم:432


عمير

الاسم:عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

عمير مولى آبي اللحم الغفاري صحابي شهد خيبر وعاش إلى نحو السبعين م 4
صفحة رقم:432


عمير بن سلمة

الاسم:عمير بن سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضمري

عمير بن سلمة الضمري بفتح المعجمة وسكون الميم مدني له صحبة وحديث س
صفحة رقم:431


عمير بن عبد الله بن بشر

الاسم:عمير بن عبد الله بن بشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخثعمي

عمير بن عبد الله بن بشر الخثعمي ثقة من السادسة مد
صفحة رقم:431


عمير

الاسم:عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمير مولى عمر بن الخطاب مقبول من الثالثة ق
صفحة رقم:432


عمير بن سعد

الاسم:عمير بن سعد

الكنية:لا يوجد

اللقب:نسيج وحده

النسب:الأنصاري الأوسي

عمير بن سعد الأنصاري الأوسي صحابي كان عمر يسميه نسيج وحده بفتح النون وكسر المهملة بعدها تحتانية ساكنة ثم جيم ثم واو مفتوحة ومهملة ساكنة وهي كلمة تطلق على الفائق ت س
صفحة رقم:431


عمير بن هانئ

الاسم:عمير بن هانئ

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:العنسي الدمشقي الداراني

عمير بن هانئ العنسي بسكون النون ومهملتين أبو الوليد الدمشقي الداراني ثقة من كبار الرابعة قتل سنة سبع وعشرين وقيل قبل ذلك ع
صفحة رقم:431


عمير بن حبيب

الاسم:عمير بن حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمير بن حبيب هو جد أبي جعفر الخطمي وهو صحابي أيضا ولم يخرجوا له
صفحة رقم:431


عمير بن سعيد

الاسم:عمير بن سعيد

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:النخعي الصهباني

عمير بن سعيد النخعي الصهباني بضم المهملة وسكون الهاء بعدها موحدة يكنى أبا يحيى كوفي ثقة من الثالثة مات سنة سبع ويقال خمس عشرة ومائة خ م د عس ق
صفحة رقم:431


عمير بن عبد الله

الاسم:عمير بن عبد الله

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الهلالي المدني

عمير بن عبد الله الهلالي أبو عبد الله المدني مولى أم الفضل ويقال له مولى بن عباس ثقة من الثالثة مات سنة أربع ومائة خ م د س
صفحة رقم:431


عمير بن قتادة بن سعد بن عامر

الاسم:عمير بن قتادة بن سعد بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي

عمير بن قتادة بن سعد بن عامر الليثي صحابي من مسلمة الفتح وفي مسند أبي يعلى أنه استشهد مع النبي a د س ق
صفحة رقم:431


عمير بن مأموم

الاسم:عمير بن مأموم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الكوفي

عمير بن مأموم ويقال آخره نون بن زرارة التميمي الكوفي مقبول من الرابعة ت
صفحة رقم:431


عمير بن نيار

الاسم:عمير بن نيار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عمير بن نيار ويقال بن عقبة بن نيار صحابي له حديث س
صفحة رقم:431


عمير بن إسحاق

الاسم:عمير بن إسحاق

الكنية:أبو محمد

اللقب:لا يوجد

النسب:لا يوجد

عمير بن إسحاق أبو محمد مولى بني هاشم مقبول من الثالثة بخ س
صفحة رقم:431


عميرة بن أبي ناجية حريث

الاسم:عميرة بن أبي ناجية حريث

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الرعيني المصري

عميرة بن أبي ناجية حريث الرعيني المصري أبو يحيى ثقة عابد من السابعة مات سنة ثلاث وخمسين وقيل قبل ذلك د س
صفحة رقم:432


عميرة

الاسم:عميرة

الكنية:أبو السكن

اللقب:لا يوجد

النسب:الهمداني الكوفي

عميرة بفتح أوله بن سعد الهمداني أبو السكن بفتحتين الكوفي مقبول من الثالثة س
صفحة رقم:432


عنبسة بن سعيد بن كثير بن عبيد

الاسم:عنبسة بن سعيد بن كثير بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

عنبسة بن سعيد بن كثير بن عبيد القرشي مولى أبي بكر ثقة من السابعة د
صفحة رقم:432


عنبسة بن عبد الواحد بن أمية بن عبد الله

الاسم:عنبسة بن عبد الواحد بن أمية بن عبد الله

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الأموي الكوفي الأعور

عنبسة بن عبد الواحد بن أمية بن عبد الله بن سعيد بن العاص الأموي أبو خالد الكوفي الأعور ثقة عابد من الثامنة خت د
صفحة رقم:433


عنبسة بن عمار

الاسم:عنبسة بن عمار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدوسي القرشي حجازي

عنبسة بن عمار الدوسي ويقال القرشي حجازي قدم الكوفة ثقة من الرابعة بخ
صفحة رقم:433


عنبسة بن عبد الرحمن بن عنبسة بن سعيد

الاسم:عنبسة بن عبد الرحمن بن عنبسة بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

عنبسة بن عبد الرحمن بن عنبسة بن سعيد بن العاص الأموي سبق ذكر جده وهذا متروك رماه أبو حاتم بالوضع من الثامنة ت ق
صفحة رقم:433


عنبسة بن سعيد

الاسم:عنبسة بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القطان الواسطي البصري

عنبسة بن سعيد القطان الواسطي أو البصري ضعيف من السابعة لم يصح أن أبا داود روى له بل لابن أبي رائطة د
صفحة رقم:432


عنبسة بن سعيد بن أبي عياش

الاسم:عنبسة بن سعيد بن أبي عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم

عنبسة بن سعيد بن أبي عياش الأموي مولاهم مجهول من الرابعة ق
صفحة رقم:432


عنبسة بن سعيد بن العاص بن سعيد

الاسم:عنبسة بن سعيد بن العاص بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

عنبسة بن سعيد بن العاص بن سعيد بن العاص بن أمية الأموي أخو عمرو الأشدق ثقة من الثالثة وكان عند الحجاج بالكوفة مات على رأس المائة تقريبا خ م د
صفحة رقم:432


عنبسة بن سعيد بن الضريس

الاسم:عنبسة بن سعيد بن الضريس

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الأسدي الكوفي

عنبسة بن سعيد بن الضريس بضاد معجمة مصغر الأسدي أبو بكر الكوفي قاضي الري ثقة من الثامنة خت ت س
صفحة رقم:432


عنبسة بن أبي رائطة

الاسم:عنبسة بن أبي رائطة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغنوي الأعور

عنبسة بن أبي رائطة الغنوي بمعجمة ونون مفتوحتين الأعور مقبول من السابعة د
صفحة رقم:432


عنبسة بن خالد بن يزيد

الاسم:عنبسة بن خالد بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم الأيلي

عنبسة بن خالد بن يزيد الأموي مولاهم الأيلي بفتح الهمزة بعدها تحتانية ساكنة صدوق من التاسعة مات سنة ثمان وتسعين ومائة خ د
صفحة رقم:432


عنبسة

الاسم:عنبسة

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الشيباني الكوفي

عنبسة بفتح أوله ثم نون ساكنة ثم موحدة ومهملة مفتوحتين بن الأزهر الشيباني أبو يحيى الكوفي قاضي جرجان صدوق ربما أخطأ من العاشرة س
صفحة رقم:432


عنبسة بن أبي سفيان بن حرب بن أمية

الاسم:عنبسة بن أبي سفيان بن حرب بن أمية

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:القرشي الأموي

عنبسة بن أبي سفيان بن حرب بن أمية القرشي الأموي أخو معاوية يكنى أبا الوليد وقيل غير ذلك يقال له رؤية وقال أبو نعيم اتفق الأئمة على أنه تابعي وذكره بن حبان في ثقات التابعين مات قبل أخيه م 4
صفحة رقم:432


عنترة

الاسم:عنترة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عنترة كالذي قبله لكن بمثناة وراء بن عبد الرحمن الكوفي ثقة من الثانية وهم من زعم أن له صحبة وهو جد عبد الملك بن هارون بن عنترة الكوفي س
صفحة رقم:433


عوسجة

الاسم:عوسجة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عوسجة بفتح أوله وسكون الواو وفتح المهملة والجيم بن الرماح بتشديد الميم كوفي مقبول من السادسة س
صفحة رقم:433


عوسجة

الاسم:عوسجة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

عوسجة المكي مولى بن عباس ليس بمشهور من الرابعة 4
صفحة رقم:433


عوف بن مالك بن نضلة

الاسم:عوف بن مالك بن نضلة

الكنية:أبو الأحوص

اللقب:لا يوجد

النسب:الجشمي الكوفي

عوف بن مالك بن نضلة بفتح النون وسكون المعجمة الجشمي بضم الجيم وفتح المعجمة أبو الأحوص الكوفي مشهور بكنيته ثقة من الثالثة قتل في ولاية الحجاج على العراق بخ م 4
صفحة رقم:433


عوف بن مالك

الاسم:عوف بن مالك

الكنية:أبو حماد

اللقب:لا يوجد

النسب:الأشجعي

عوف بن مالك الأشجعي أبو حماد ويقال غير ذلك صحابي مشهور من مسلمة الفتح وسكن دمشق ومات سنة ثلاث وسبعين ع
صفحة رقم:433


عوف بن أبي جميلة

الاسم:عوف بن أبي جميلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأعرابي العبدي البصري

عوف بن أبي جميلة بفتح الجيم الأعرابي العبدي البصري ثقة رمي بالقدر وبالتشيع من السادسة مات سنة ست أو سبع وأربعين وله ست وثمانون ع
صفحة رقم:433


عوف بن الحارث بن الطفيل بن سخبرة

الاسم:عوف بن الحارث بن الطفيل بن سخبرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

عوف بن الحارث بن الطفيل بن سخبرة بفتح المهملة وسكون المعجمة بعدها موحدة مفتوحة الأزدي مقبول من الثالثة خ د س ق
صفحة رقم:433


عون بن صالح

الاسم:عون بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البارقي

عون بن صالح البارقي مقبول من السابعة س
صفحة رقم:434


عون بن عبد الله بن عتبة بن مسعود

الاسم:عون بن عبد الله بن عتبة بن مسعود

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الهذلي الكوفي

عون بن عبد الله بن عتبة بن مسعود الهذلي أبو عبد الله الكوفي ثقة عابد من الرابعة مات قبل سنة عشرين ومائة م 4
صفحة رقم:434


عون بن عمارة

الاسم:عون بن عمارة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:القيسي البصري

عون بن عمارة القيسي أبو محمد البصري ضعيف من التاسعة مات سنة اثنتي عشرة ق
صفحة رقم:434


عون بن كهمس بن الحسن

الاسم:عون بن كهمس بن الحسن

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:التميمي البصري

عون بن كهمس بن الحسن التميمي أبو الحسن البصري مقبول من التاسعة د
صفحة رقم:434


عون بن أبي شداد

الاسم:عون بن أبي شداد

الكنية:أبو معمر

اللقب:لا يوجد

النسب:العقيلي العبدي البصري

عون بن أبي شداد العقيلي بفتح أوله وقيل العبدي أبو معمر البصري مقبول من الخامسة ق
صفحة رقم:434


عون بن سلام

الاسم:عون بن سلام

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الكوفي

عون بن سلام بتشديد اللام أبو جعفر الكوفي مولى بني هاشم ثقة من العاشرة مات سنة ثلاثين ومائتين م
صفحة رقم:433


عون بن أبي جحيفة

الاسم:عون بن أبي جحيفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السوائي الكوفي

عون بن أبي جحيفة السوائي بضم المهملة الكوفي ثقة من الرابعة مات سنة ست عشرة ع
صفحة رقم:433


عويم

الاسم:عويم

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الأنصاري المدني

عويم بالتصغير بن ساعدة بن عابس بموحدة ومهملتين بن قيس بن النعمان الأنصاري أبو عبد الرحمن المدني صحابي شهد العقبة وبدرا ومات في خلافة عمر وقيل في عهد النبي a ق
صفحة رقم:434


عويمر

الاسم:عويمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عويمر بزيادة راء في آخره بن أشقر الأنصاري صحابي جليل له حديث في الأضاحي ق
صفحة رقم:434


عويمر بن زيد بن قيس

الاسم:عويمر بن زيد بن قيس

الكنية:أبو الدرداء

اللقب:وعويمر

النسب:الأنصاري

عويمر بن زيد بن قيس الأنصاري أبو الدرداء مختلف في اسم أبيه وأما هو فمشهور بكنيته وقيل اسمه عامر وعويمر لقب صحابي جليل أول مشاهده أحد وكان عابدا مات في أواخر خلافة عثمان وقيل عاش بعد ذلك ع
صفحة رقم:434


عياش بن عمرو

الاسم:عياش بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عياش بن عمرو الكوفي ثقة من الخامسة هو الذي روى عن مسلم بن نذير م س
صفحة رقم:437


عياش بن عباس

الاسم:عياش بن عباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القتباني المصري

عياش بن عباس بموحدة ومهملة القتباني بكسر القاف وسكون المثناة المصري ثقة من السادسة قال بن يونس يقال مات سنة ثلاث وثلاثين ومائة ر م 4
صفحة رقم:437


عياش

الاسم:عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

عياش السلمي مجهول من الثالثة س
صفحة رقم:437


عياش

الاسم:عياش

الكنية:أبو النجم

اللقب:لا يوجد

النسب:البصري

عياش بتشديد التحتانية وآخره معجمة بن الأزرق ويقال بن الوليد بن الأزرق أبو النجم البصري نزيل أذنة بمعجمة ونون وفتحات ثقة من الحادية عشرة مات سنة سبع وثلاثين د
صفحة رقم:436


عياش بن الوليد

الاسم:عياش بن الوليد

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:الرقام البصري

عياش بن الوليد الرقام أبو الوليد البصري ثقة من العاشرة مات سنة ست وعشرين ومائتين خ د س
صفحة رقم:437


عياش بن أبي ربيعة بن المغيرة بن عبد الله

الاسم:عياش بن أبي ربيعة بن المغيرة بن عبد الله

الكنية:لا يوجد

اللقب:ذو الرمحين

النسب:القرشي المخزومي

عياش بن أبي ربيعة بن المغيرة بن عبد الله بن عمر بن مخزوم القرشي المخزومي واسم أبيه عمرو يلقب ذا الرمحين أسلم قديما وهاجر الهجرتين وكان أحد من يدعو له النبي a من المستضعفين واستشهد باليمامة وقيل باليرموك وقيل مات سنة خمس عشرة ق
صفحة رقم:436


عياش بن عقبة بن كليب

الاسم:عياش بن عقبة بن كليب

الكنية:أبو عقبة

اللقب:لا يوجد

النسب:الحضرمي المصري

عياش بن عقبة بن كليب الحضرمي أبو عقبة المصري صدوق من السابعة مات سنة ستين د س
صفحة رقم:437


عياض بن خليفة

الاسم:عياض بن خليفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عياض بن خليفة مقبول من الثانية بخ
صفحة رقم:437


عياض

الاسم:عياض

الكنية:أبو خالد

اللقب:لا يوجد

النسب:البجلي

عياض البجلي أبو خالد مجهول من الرابعة س
صفحة رقم:437


عياض

الاسم:عياض

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي المجاشعي

عياض بكسر أوله وتخفيف التحتانية وآخره معجمة بن حمار بكسر المهملة وتخفيف الميم التميمي المجاشعي صحابي سكن البصرة وعاش إلى حدود الخمسين بخ م 4
صفحة رقم:437


عياض بن عبد الله بن سعد بن أبي سرح

الاسم:عياض بن عبد الله بن سعد بن أبي سرح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي العامري المكي

عياض بن عبد الله بن سعد بن أبي سرح بفتح المهملة وسكون الراء بعدها مهملة القرشي العامري المكي ثقة من الثالثة مات على رأس المائة ع
صفحة رقم:437


عياض بن أبي زهير

الاسم:عياض بن أبي زهير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفهري

عياض بن أبي زهير الفهري روى عنه يحيى بن أبي كثير وزيد بن أسلم من الثالثة قال علي بن المديني مجهول وفرق بينه وبين عياض بن هلال الآتي وخولف في ذلك والراجح عندي قوله تمييز
صفحة رقم:437


عياض بن غطيف

الاسم:عياض بن غطيف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عياض بن غطيف آخر مخضرم مقبول س
صفحة رقم:443


عياض بن هلال

الاسم:عياض بن هلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

عياض بن هلال وقيل بن أبي زهير الأنصاري وقال بعضهم هلال بن عياض وهو مرجوح مجهول من الثالثة تفرد يحيى بن أبي كثير بالرواية عنه 4
صفحة رقم:437


عياض بن عمرو

الاسم:عياض بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

عياض بن عمرو الأشعري صحابي له حديث وجزم أبو حاتم بأن حديثه مرسل وأنه رأى أبا عبيدة بن الجراح فيكون مخضرما م ق
صفحة رقم:437


عياض بن عبد الله

الاسم:عياض بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عياض بن عبد الله الكوفي شيخ لسلمة بن كهيل مقبول من السابعة تمييز
صفحة رقم:437


عياض بن عبد الله بن عبد الرحمن

الاسم:عياض بن عبد الله بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفهري المدني

عياض بن عبد الله بن عبد الرحمن الفهري المدني نزيل مصر فيه لين من السابعة م د س ق
صفحة رقم:437


عيسى بن المغيرة بن الضحاك بن عبد الله

الاسم:عيسى بن المغيرة بن الضحاك بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الحزامي المدني

عيسى بن المغيرة بن الضحاك بن عبد الله بن خالد بن حزام بكسر المهملة ثم زاي الأسدي الحزامي المدني صدوق ربما أخطأ من التاسعة بخ
صفحة رقم:441


عيسى بن معمر

الاسم:عيسى بن معمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عيسى بن معمر حجازي لين الحديث من السادسة د
صفحة رقم:440


عيسى بن معقل بن أبي معقل

الاسم:عيسى بن معقل بن أبي معقل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

عيسى بن معقل بن أبي معقل الأسدي حجازي مقبول من الرابعة د
صفحة رقم:440


عيسى بن مسلم

الاسم:عيسى بن مسلم

الكنية:أبو داود

اللقب:لا يوجد

النسب:الطهوي الكوفي الأعمى

عيسى بن مسلم أبو داود الطهوي بضم المهملة وفتح الهاء الكوفي الأعمى لين الحديث من السابعة فق
صفحة رقم:440


عيسى بن مسعود بن الحكم

الاسم:عيسى بن مسعود بن الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الزرقي

عيسى بن مسعود بن الحكم الأنصاري الزرقي مقبول من الثالثة عس
صفحة رقم:440


عيسى بن المغيرة

الاسم:عيسى بن المغيرة

الكنية:أبو شهاب

اللقب:لا يوجد

النسب:التميمي الحراني

عيسى بن المغيرة التميمي الحراني بفتح المهملة وبراء ثقيلة كوفي يكنى أبا شهاب مقبول من السادسة تمييز
صفحة رقم:441


عيسى بن مساور

الاسم:عيسى بن مساور

الكنية:أبو موسى

اللقب:لا يوجد

النسب:الجوهري البغدادي

عيسى بن مساور الجوهري أبو موسى البغدادي صدوق من صغار العاشرة مات سنة أربع أو خمس وأربعين س
صفحة رقم:440


عيسى بن المختار بن عبد الله بن عيسى

الاسم:عيسى بن المختار بن عبد الله بن عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الكوفي

عيسى بن المختار بن عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى الأنصاري الكوفي ثقة من التاسعة د س ق
صفحة رقم:440


عيسى بن محمد بن إسحاق

الاسم:عيسى بن محمد بن إسحاق

الكنية:أبو عمير

اللقب:لا يوجد

النسب:الرملي

عيسى بن محمد بن إسحاق أبو عمير بن النحاس بمهملتين الرملي ويقال اسم جده عيسى ثقة فاضل من صغار العاشرة مات سنة ست وخمسين وقيل بعدها د س ق
صفحة رقم:440


عيسى بن قرطاس

الاسم:عيسى بن قرطاس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عيسى بن قرطاس الكوفي متروك وقد كذبه الساجي من السادسة فق
صفحة رقم:440


عيسى بن المنذر

الاسم:عيسى بن المنذر

الكنية:أبو موسى

اللقب:لا يوجد

النسب:السلمي الحمصي

عيسى بن المنذر السلمي أبو موسى الحمصي مقبول من العاشرة م
صفحة رقم:441


عيسى بن أبي عيسى هلال بن يحيى

الاسم:عيسى بن أبي عيسى هلال بن يحيى

الكنية:لا يوجد

اللقب:ابن البراد

النسب:الطائي السليحي الحمصي

عيسى بن أبي عيسى هلال بن يحيى الطائي وقيل السليحي بفتح المهملة وكسر اللام وبمهملة الحمصي المعروف بابن البراد صدوق من الحادية عشرة د س
صفحة رقم:440


عيسى بن أبي عيسى

الاسم:عيسى بن أبي عيسى

الكنية:أبو موسى

اللقب:لا يوجد

النسب:الحناط الغفاري المدني الخياط

عيسى بن أبي عيسى الحناط الغفاري أبو موسى المدني أصله من الكوفة واسم أبيه ميسرة ويقال فيه الخياط بالمعجمة والتحتانية وبالموحدة وبالمهملة والنون كان قد عالج الصنائع الثلاث وهو متروك من السادسة مات سنة إحدى وخمسين وقيل قبل ذلك ق
صفحة رقم:440


عيسى بن فائد

الاسم:عيسى بن فائد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عيسى بن فائد بالفاء أمير الرقة مجهول من السادسة وروايته عن الصحابة مرسلة د
صفحة رقم:440


عيسى بن موسى

الاسم:عيسى بن موسى

الكنية:أبو أحمد

اللقب:غنجار

النسب:البخاري الأزرق

عيسى بن موسى البخاري أبو أحمد الأزرق لقبه غنجار بضم المعجمة وسكون النون بعدها جيم صدوق ربما أخطأ وربما دلس مكثر من التحديث عن المتروكين من الثامنة مات سنة سبع وثمانين خت ق
صفحة رقم:441


عيسى بن موسى

الاسم:عيسى بن موسى

الكنية:أبو محمد أبو موسى

اللقب:لا يوجد

النسب:القرشي الدمشقي

عيسى بن موسى القرشي أبو محمد أو أبو موسى الدمشقي أخو سليمان بن موسى الفقيه صدوق من السابعة عخ د س ق
صفحة رقم:441


عيسى بن موسى

الاسم:عيسى بن موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

عيسى بن موسى المدني عن محمد بن عباد بن جعفر مقبول من الرابعة بخ
صفحة رقم:441


عيسى بن ميمون

الاسم:عيسى بن ميمون

الكنية:أبو موسى

اللقب:ابن داية

النسب:الجرشي المكي

عيسى بن ميمون الجرشي بضم الجيم وفتح الراء والمعجمة ثم المكي أبو موسى يعرف بابن داية بتحتانية خفيفة ثقة من السابعة خد
صفحة رقم:441


عيسى بن ميمون

الاسم:عيسى بن ميمون

الكنية:لا يوجد

اللقب:الواسطي

النسب:المدني

عيسى بن ميمون المدني مولى القاسم بن محمد يعرف بالواسطي ويقال له بن تليدان بفتح المثناة وفرق بينهما بن معين وابن حبان وابن ميمون ضعيف من السادسة ت ق
صفحة رقم:441


عيسى بن نميلة

الاسم:عيسى بن نميلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري

عيسى بن نميلة بالتصغير الفزاري حجازي مجهول من السابعة د
صفحة رقم:441


عيسى بن هلال

الاسم:عيسى بن هلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصدفي المصري

عيسى بن هلال الصدفي المصري صدوق من الرابعة بخ د ت س
صفحة رقم:441


عيسى بن يزداد

الاسم:عيسى بن يزداد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليماني الفارسي

عيسى بن يزداد أو أزداد اليماني الفارسي مجهول الحال من السادسة مد ق
صفحة رقم:441


عيسى بن يزيد

الاسم:عيسى بن يزيد

الكنية:أبو معاذ

اللقب:لا يوجد

النسب:الأزرق المروزي النحوي

عيسى بن يزيد الأزرق أبو معاذ المروزي النحوي مقبول من السابعة وكان على قضاء سرخس س ق
صفحة رقم:441


عيسى بن يونس بن أبان

الاسم:عيسى بن يونس بن أبان

الكنية:أبو موسى

اللقب:لا يوجد

النسب:الفاخوري الرملي

عيسى بن يونس بن أبان الفاخوري أبو موسى الرملي صدوق ربما أخطأ من الحادية عشرة لم يصح أن أبا داود روى له س ق
صفحة رقم:441


عيسى بن يونس بن أبي إسحاق

الاسم:عيسى بن يونس بن أبي إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السبيعي

عيسى بن يونس بن أبي إسحاق السبيعي بفتح المهملة وكسر الموحدة أخو إسرائيل كوفي نزل الشام مرابطا ثقة مأمون من الثامنة مات سنة سبع وثمانين وقيل سنة إحدى وتسعين ع
صفحة رقم:441


عيسى بن يونس

الاسم:عيسى بن يونس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطرسوسي

عيسى بن يونس الطرسوسي صدوق من الحادية عشرة د
صفحة رقم:441


عيسى بن أبي عيسى عبد الله بن ماهان

الاسم:عيسى بن أبي عيسى عبد الله بن ماهان

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الرازي التميمي مولاهم

أبو جعفر الرازي التميمي مولاهم مشهور بكنيته واسمه عيسى بن أبي عيسى عبد الله بن ماهان وأصله من مرو وكان يتجر إلى الري صدوق سيء الحفظ خصوصا عن مغيرة من كبار السابعة مات في حدود الستين بخ 4
صفحة رقم:629


عيسى بن سليم

الاسم:عيسى بن سليم

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:الحمصي الرستني

عيسى بن سليم الحمصي الرستني بفتح الراء والمثناة بينهما مهملة وآخره نون أبو حمزة صدوق له أوهام من السابعة م س
صفحة رقم:438


عيسى بن حطان

الاسم:عيسى بن حطان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقاشي

عيسى بن حطان بكسر المهملة وتشديد المهملة الرقاشي مقبول من الثالثة د ت س
صفحة رقم:438


عيسى بن شعيب بن ثوبان

الاسم:عيسى بن شعيب بن ثوبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الديلي المدني

عيسى بن شعيب بن ثوبان الديلي بكسر الدال بعدها تحتانية المدني فيه لين من الخامسة تمييز
صفحة رقم:439


عيسى بن شعيب بن إبراهيم

الاسم:عيسى بن شعيب بن إبراهيم

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:النحوي البصري الضرير

عيسى بن شعيب بن إبراهيم النحوي البصري الضرير أبو الفضل صدوق له أوهام من التاسعة س
صفحة رقم:439


عيسى بن شاذان

الاسم:عيسى بن شاذان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القطان البصري

عيسى بن شاذان القطان البصري نزيل مصر ثقة حافظ من الحادية عشرة مات في سن الكهولة بعد أربعين ومائتين د
صفحة رقم:439


عيسى بن سنان

الاسم:عيسى بن سنان

الكنية:أبو سنان

اللقب:لا يوجد

النسب:الحنفي القسملي الفلسطيني

عيسى بن سنان الحنفي أبو سنان القسملي بفتح القاف وسكون المهملة وفتح الميم وتخفيف اللام الفلسطيني نزيل البصرة لين الحديث من السادسة بخ قد ت ق
صفحة رقم:438


عيسى بن أبي رزين

الاسم:عيسى بن أبي رزين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي

عيسى بن أبي رزين يقال اسم أبيه راشد ويقال هو عيسى بن إدريس الثمالي بضم المثلثة الحمصي مقبول من السابعة س
صفحة رقم:438


عيسى بن طلحة بن عبيد الله

الاسم:عيسى بن طلحة بن عبيد الله

الكنية:أبو محمد

اللقب:لا يوجد

النسب:التيمي المدني

عيسى بن طلحة بن عبيد الله التيمي أبو محمد المدني ثقة فاضل من كبار الثالثة مات سنة مائة ع
صفحة رقم:439


عيسى بن جارية

الاسم:عيسى بن جارية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عيسى بن جارية بالجيم الأنصاري المدني فيه لين من الرابعة ق
صفحة رقم:438


عيسى بن دينار

الاسم:عيسى بن دينار

الكنية:أبو علي

اللقب:لا يوجد

النسب:الخزاعي مولاهم الكوفي المؤذن

عيسى بن دينار الخزاعي مولاهم أبو علي الكوفي المؤذن ثقة من السابعة عخ د ت
صفحة رقم:438


عيسى بن عمر

الاسم:عيسى بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

عيسى بن عمر أو بن عمير حجازي مقبول من السابعة س
صفحة رقم:440


عيسى بن سهل بن رافع بن خديج

الاسم:عيسى بن سهل بن رافع بن خديج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الحارثي المدني

عيسى بن سهل بن رافع بن خديج الأنصاري الحارثي المدني نزيل الإسكندرية ويقال اسمه عثمان مقبول من الرابعة س
صفحة رقم:438


عيسى بن أيوب

الاسم:عيسى بن أيوب

الكنية:أبو هاشم

اللقب:لا يوجد

النسب:القيني الدمشقي

عيسى بن أيوب القيني بفتح القاف وسكون التحتانية بعدها نون أبو هاشم الدمشقي صدوق زاهد من السابعة د
صفحة رقم:438


عيسى بن أحمد بن عيسى بن وردان

الاسم:عيسى بن أحمد بن عيسى بن وردان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العسقلاني

عيسى بن أحمد بن عيسى بن وردان العسقلاني من عسقلان بلخ بفتح الموحدة وسكون اللام بعدها معجمة ثقة يغرب من الحادية عشرة مات سنة ثمان وستين وقد قارب التسعين ت س
صفحة رقم:438


عيسى بن إبراهيم بن عيسى بن مثرود

الاسم:عيسى بن إبراهيم بن عيسى بن مثرود

الكنية:أبو موسى

اللقب:لا يوجد

النسب:الغافقي المصري

عيسى بن إبراهيم بن عيسى بن مثرود بمثلثة ساكنة الغافقي أبو موسى المصري ثقة من صغار العاشرة مات سنة إحدى وستين وقد جاوز التسعين د س
صفحة رقم:438


عيسى بن إبراهيم

الاسم:عيسى بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشعيري البركي

عيسى بن إبراهيم الشعيري بفتح المعجمة البركي بكسر الموحدة وفتح الراء بصري صدوق ربما وهم من العاشرة مات سنة ثمان وعشرين د
صفحة رقم:438


عيسى بن حماد بن مسلم

الاسم:عيسى بن حماد بن مسلم

الكنية:أبو موسى

اللقب:زغبة

النسب:التجيبي الأنصاري

عيسى بن حماد بن مسلم التجيبي أبو موسى الأنصاري لقبه زغبة بضم الزاي وسكون المعجمة بعدها موحدة وهو لقب أبيه أيضا ثقة من العاشرة مات سنة ثمان وأربعين وقد جاوز التسعين وهو آخر من حدث عن الليث من الثقات م د س ق
صفحة رقم:438


عيسى بن عبد الرحمن

الاسم:عيسى بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي البجلي

عيسى بن عبد الرحمن السلمي ثم البجلي بفتح الموحدة وإسكان الجيم ثقة من السادسة مات بعد الخمسين بخ قد عس
صفحة رقم:439


عيسى بن عثمان بن عيسى بن عبد الرحمن

الاسم:عيسى بن عثمان بن عيسى بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النهشلي الكوفي الكسائي

عيسى بن عثمان بن عيسى بن عبد الرحمن النهشلي الكوفي الكسائي صدوق من الحادية عشرة مات سنة إحدى وخمسين ت
صفحة رقم:439


عيسى بن حفص بن عاصم بن عمر

الاسم:عيسى بن حفص بن عاصم بن عمر

الكنية:أبو زياد

اللقب:رباح

النسب:العدوي المدني

عيسى بن حفص بن عاصم بن عمر بن الخطاب العدوي أبو زياد المدني لقبه رباح بموحدة ويقال له عيسى بن حفص الأنصاري لأن أمه كانت أنصارية ثقة من السادسة مات سنة سبع وخمسين خ م د س ق
صفحة رقم:438


عيسى بن أبي عزة

الاسم:عيسى بن أبي عزة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

عيسى بن أبي عزة الكوفي مولى عبد الله بن الحارث صدوق ربما وهم من السادسة مد ت س
صفحة رقم:439


عيسى بن طهمان

الاسم:عيسى بن طهمان

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الجشمي البصري

عيسى بن طهمان الجشمي بضم الجيم وفتح المعجمة أبو بكر البصري نزيل الكوفة صدوق أفرط فيه بن حبان والذنب فيما استنكره من حديثه لغيره من الخامسة خ تم س
صفحة رقم:439


عيسى بن علي بن عبد الله بن عباس

الاسم:عيسى بن علي بن عبد الله بن عباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي الحجازي البغدادي

عيسى بن علي بن عبد الله بن عباس الهاشمي الحجازي ثم البغدادي صدوق مقل كان معتزلا للسلطان من السابعة مات سنة ثلاث وستين وله ثمانون سنة د ت
صفحة رقم:440


عيسى بن عمر بن موسى بن عبيد الله

الاسم:عيسى بن عمر بن موسى بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

عيسى بن عمر بن موسى بن عبيد الله بن معمر التيمي حجازي وربما نسب إلى جده مقبول من السابعة ق
صفحة رقم:440


عيسى بن عمر

الاسم:عيسى بن عمر

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الأسدي الهمداني الكوفي القارىء

عيسى بن عمر الأسدي الهمداني بسكون الميم أبو عمر الكوفي القارىء ثقة من السابعة مات سنة ست وخمسين ت س
صفحة رقم:440


عيسى بن عبيد بن مالك

الاسم:عيسى بن عبيد بن مالك

الكنية:أبو المنيب

اللقب:لا يوجد

النسب:الكندي

عيسى بن عبيد بن مالك الكندي أبو المنيب بضم الميم وكسر النون بعدها تحتانية ثم موحدة وأبوه بغير إضافة وقد قيل فيه عبيد الله د صدوق من الثامنة د ت س
صفحة رقم:439


عيسى بن عبد الرحمن بن أبي ليلى

الاسم:عيسى بن عبد الرحمن بن أبي ليلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الكوفي

عيسى بن عبد الرحمن بن أبي ليلى الأنصاري الكوفي ثقة من السادسة 4
صفحة رقم:439


عيسى بن عمر

الاسم:عيسى بن عمر

الكنية:أبو عمر

اللقب:لا يوجد

النسب:النحوي الثقفي

عيسى بن عمر النحوي أبو عمر الثقفي صدوق من السابعة أيضا مات سنة تسع وأربعين تمييز
صفحة رقم:440


عيسى بن عبد الرحمن بن فروة

الاسم:عيسى بن عبد الرحمن بن فروة

الكنية:أبو عبادة

اللقب:لا يوجد

النسب:الأنصاري الزرقي

عيسى بن عبد الرحمن بن فروة وقيل بن سبرة بفتح المهملة وسكون الموحدة الأنصاري أبو عبادة الزرقي متروك من السابعة ق
صفحة رقم:439


عيسى بن عبد الأعلى بن عبد الله بن أبي فروة

الاسم:عيسى بن عبد الأعلى بن عبد الله بن أبي فروة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم

عيسى بن عبد الأعلى بن عبد الله بن أبي فروة الأموي مولاهم مجهول من السابعة د ق
صفحة رقم:439


عيسى بن عبد الله بن مالك الدار بن عياض

الاسم:عيسى بن عبد الله بن مالك الدار بن عياض

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العمري مولاهم

عيسى بن عبد الله بن مالك الدار بن عياض العمري مولاهم وقيل فيه عبد الله بن عيسى مقبول من السادسة د س ق
صفحة رقم:439


عيسى بن عبد الله بن أنيس

الاسم:عيسى بن عبد الله بن أنيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

عيسى بن عبد الله بن أنيس بالتصغير الأنصاري المدني مقبول من الرابعة د ت
صفحة رقم:439


عيسى بن عاصم

الاسم:عيسى بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

عيسى بن عاصم الأسدي الكوفي ثقة من السادسة بخ د ت ق
صفحة رقم:439


عيينة

الاسم:عيينة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغطفاني

عيينة بتحتانيتين مصغر بن عبد الرحمن بن جوشن بجيم ومعجمة مفتوحتين بينهما واو ساكنة الغطفاني بفتح المعجمة والمهملة ثم فاء صدوق من السابعة مات في حدود الخمسين بخ 4
صفحة رقم:441


الغريف

الاسم:الغريف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الديلمي

الغريف بفتح أوله بن عياش بتحتانية ومعجمة بن فيروز الديلمي وقد ينسب إلى جده مقبول من الخامسة د س
صفحة رقم:442


غالب بن سليمان

الاسم:غالب بن سليمان

الكنية:أبو صالح أبو سلمة

اللقب:لا يوجد

النسب:العتكي الجهضمي الخراساني

غالب بن سليمان العتكي بفتح المهملة والمثناة الجهضمي أبو صالح أو أبو سلمة الخراساني أصله من البصرة ثقة من السابعة مدفق
صفحة رقم:442


غالب بن الهذيل

الاسم:غالب بن الهذيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأودي الكوفي

غالب بن الهذيل الأودي الكوفي صدوق رمي بالرفض من الخامسة س
صفحة رقم:442


غالب بن مهران

الاسم:غالب بن مهران

الكنية:أبو غفار

اللقب:لا يوجد

النسب:البصري

غالب بن مهران وقيل بن ميمون التمار العبدي أبو غفار البصري صدوق من السادسة د س ق
صفحة رقم:442


غالب بن خطاف

الاسم:غالب بن خطاف

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:القطان البصري

غالب بن خطاف بضم المعجمة وقيل بفتحها وهو بن أبي غيلان القطان أبو سليمان البصري صدوق من السادسة ع
صفحة رقم:442


غالب بن حجرة

الاسم:غالب بن حجرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي العنبري

غالب بن حجرة بفتح المهملة وسكون الجيم التميمي العنبري مجهول من السابعة د
صفحة رقم:442


غالب بن أبجر

الاسم:غالب بن أبجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني

غالب بن أبجر بموحدة وجيم وزن أحمد ويقال بن ذيخ بكسر الذال المعجمة بعدها تحتانية ثم معجمة المزني صحابي له حديث نزل الكوفة د
صفحة رقم:442


غالب بن نجيح بن بشر

الاسم:غالب بن نجيح بن بشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

غالب بن نجيح بن بشر الكوفي مقبول من السابعة ت
صفحة رقم:442


غبطة بنت عمرو

الاسم:غبطة بنت عمرو

الكنية:أم عمرو

اللقب:لا يوجد

النسب:المجاشعية البصرية

غبطة بنت عمرو المجاشعية أم عمرو البصرية مقبولة من السابعة د
صفحة رقم:751


غرفة بن الحارث

الاسم:غرفة بن الحارث

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:الكندي

غرفة بن الحارث الكندي أبو الحارث صحابي من اليمن شهد حجة الوداع ثم فتح مصر ونزلها ومنهم من ذكره بالمهملة د
صفحة رقم:442


غزوان بن جرير

الاسم:غزوان بن جرير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي مولاهم الكوفي

غزوان بن جرير الضبي مولاهم الكوفي مقبول من السادسة د
صفحة رقم:442


غزوان

الاسم:غزوان

الكنية:أبو مالك

اللقب:لا يوجد

النسب:الغفاري الكوفي

غزوان الغفاري أبو مالك الكوفي مشهور بكنيته ثقة من الثالثة خت د ت س
صفحة رقم:442


غزوان

الاسم:غزوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

غزوان الشامي مجهول من الرابعة د
صفحة رقم:442


غسان بن برزين

الاسم:غسان بن برزين

الكنية:أبو المقدام

اللقب:لا يوجد

النسب:الطهوي البصري

غسان بن برزين بضم الموحدة وسكون الراء وكسر الزاي الطهوي أبو المقدام البصري صدوق ربما أخطأ من السابعة ق
صفحة رقم:442


غسان بن مضر

الاسم:غسان بن مضر

الكنية:أبو مضر

اللقب:لا يوجد

النسب:الأزدي البصري المكفوف

غسان بن مضر الأزدي أبو مضر البصري المكفوف ثقة من الثامنة مات سنة أربع وثمانين س
صفحة رقم:442


غسان بن الفضل

الاسم:غسان بن الفضل

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:السجستاني

غسان بن الفضل أبو عمرو السجستاني نزيل مكة مقبول من العاشرة مد
صفحة رقم:442


غسان بن الأغر بن حصين

الاسم:غسان بن الأغر بن حصين

الكنية:أبو الأغر

اللقب:لا يوجد

النسب:النهشلي الكوفي

غسان بن الأغر بن حصين النهشلي أبو الأغر الكوفي مقبول من السابعة س
صفحة رقم:442


غسان بن عوف

الاسم:غسان بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني البصري

غسان بن عوف المازني البصري لين الحديث من الثامنة د
صفحة رقم:442


غضيف بن أبي سفيان

الاسم:غضيف بن أبي سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي الثقفي

غضيف بن أبي سفيان الطائفي الثقفي ويقال أيضا بالطاء مقبول من السادسة ووهم من ذكره في الصحابة بخ س
صفحة رقم:443


غضيف

الاسم:غضيف

الكنية:أبو أسماء

اللقب:لا يوجد

النسب:السكوني الثمالي

غضيف بالضاد المعجمة مصغر ويقال بالطاء بن الحارث السكوني ويقال الثمالي يكنى أبا أسماء حمصي مختلف في صحبته قال بن حبان من قال الحارث بن غطيف وهم ومنهم من فرق بين غضيف بن الحارث فأثبت صحبته وغطيف بن الحارث فقال إنه تابعي وهو أشبه مات صاحب الترجمة سنة بضع وستين د س ق ولهم
صفحة رقم:443


غطيف بن أعين

الاسم:غطيف بن أعين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني الجزري

غطيف بن أعين الشيباني الجزري ويقال بالضاد المعجمة ضعيف من السابعة ت
صفحة رقم:443


غنيم بن قيس

الاسم:غنيم بن قيس

الكنية:أبو العنبر

اللقب:لا يوجد

النسب:المازني البصري

غنيم بن قيس المازني أبو العنبر البصري مخضرم ثقة من الثانية مات سنة تسعين م 4
صفحة رقم:443


غياث بن جعفر

الاسم:غياث بن جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

غياث بن جعفر الشامي من رحبة مالك بن طوق صدوق من العاشرة ق
صفحة رقم:443


غيلان بن جرير

الاسم:غيلان بن جرير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعولي الأزدي البصري

غيلان بن جرير المعولي الأزدي البصري ثقة من الخامسة مات سنة تسع وعشرين ع
صفحة رقم:443


غيلان بن عبد الله

الاسم:غيلان بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

غيلان بن عبد الله العامري لين من السابعة ت
صفحة رقم:443


غيلان بن جامع بن أشعث

الاسم:غيلان بن جامع بن أشعث

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المحاربي الكوفي

غيلان بن جامع بن أشعث المحاربي أبو عبد الله الكوفي قاضيها ثقة من السادسة مات سنة اثنتين وثلاثين م د س ق
صفحة رقم:443


غيلان بن أنس

الاسم:غيلان بن أنس

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:الكلبي مولاهم الدمشقي

غيلان بن أنس الكلبي مولاهم أبو يزيد الدمشقي مقبول من السادسة ي د ق
صفحة رقم:443


الفاكه

الاسم:الفاكه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

الفاكه بكسر الكاف بن سعد الأنصاري صحابي له حديث في الغسل في عيد الفطر والإسناد إليه واهي ق
صفحة رقم:444


الفريعة

الاسم:الفريعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

الفريعة بالتصغير بنت مالك بن سنان الأنصارية أخت أبي سعيد الخدري صحابية لها حديث قضى به عثمان ويقال لها الفارعة 4
صفحة رقم:752


الفضل بن عنبسة

الاسم:الفضل بن عنبسة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاز الواسطي

الفضل بن عنبسة الخزاز بمعجمات الواسطي ثقة انفرد بن قانع بتضعيفه وليس بن قانع بمقنع من كبار العاشرة مات بعد المائتين وقيل قبلها خ س
صفحة رقم:446


الفضل بن عميرة

الاسم:الفضل بن عميرة

الكنية:أبو قتيبة

اللقب:لا يوجد

النسب:الطفاوي البصري

الفضل بن عميرة الطفاوي أبو قتيبة البصري فيه لين من السابعة عس
صفحة رقم:446


الفضل بن عطية بن عمرو بن خالد

الاسم:الفضل بن عطية بن عمرو بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

الفضل بن عطية بن عمرو بن خالد المروزي مولى بني عبس والد محمد صدوق ربما وهم من السادسة س ق
صفحة رقم:446


الفضل بن عبيد الله بن أبي رافع

الاسم:الفضل بن عبيد الله بن أبي رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

الفضل بن عبيد الله بن أبي رافع المدني مقبول من السابعة س
صفحة رقم:446


الفضل بن العباس بن عبد المطلب بن هاشم

الاسم:الفضل بن العباس بن عبد المطلب بن هاشم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

الفضل بن العباس بن عبد المطلب بن هاشم الهاشمي بن عم رسول الله a وأكبر ولد العباس استشهد في خلافة عمر ع
صفحة رقم:446


الفضل بن العباس

الاسم:الفضل بن العباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

الفضل بن العباس البغدادي ثقة من الحادية عشرة س
صفحة رقم:446


الفضل بن الصباح

الاسم:الفضل بن الصباح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي السمسار

الفضل بن الصباح البغدادي السمسار أصله من نهاوند ثقة عابد من العاشرة مات سنة خمس وأربعين ت ق
صفحة رقم:446


الفضل بن سويد

الاسم:الفضل بن سويد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

الفضل بن سويد الكوفي مقبول من السابعة قد
صفحة رقم:446


الفضل بن العلاء

الاسم:الفضل بن العلاء

الكنية:أبو العباس أبو العلاء

اللقب:لا يوجد

النسب:الكوفي

الفضل بن العلاء أبو العباس ويقال أبو العلاء الكوفي نزيل البصرة صدوق له أوهام من التاسعة خ س
صفحة رقم:446


الفضل بن دلهم

الاسم:الفضل بن دلهم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي البصري القصاب

الفضل بن دلهم الواسطي ثم البصري القصاب لين ورمي بالاعتزال من السابعة د ت ق
صفحة رقم:446


الفضل بن سهل بن إبراهيم

الاسم:الفضل بن سهل بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأعرج البغدادي

الفضل بن سهل بن إبراهيم الأعرج البغدادي أصله من خراسان صدوق من الحادية عشرة مات سنة خمس وخمسين وقد جاوز السبعين خ م د ت س
صفحة رقم:446


الفضل بن عيسى بن أبان

الاسم:الفضل بن عيسى بن أبان

الكنية:أبو عيسى

اللقب:لا يوجد

النسب:الرقاشي البصري

الفضل بن عيسى بن أبان الرقاشي أبو عيسى البصري الواعظ منكر الحديث ورمي بالقدر من السادسة ق
صفحة رقم:446


الفضل بن الفضل

الاسم:الفضل بن الفضل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

الفضل بن الفضل المدني مقبول من السادسة س
صفحة رقم:446


الفضل بن الفضل بن الفضل

الاسم:الفضل بن الفضل بن الفضل

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:السعدي السقطي البصري

الفضل بن الفضل بن الفضل السعدي أبو عبيدة بن أبي سويد السقطي البصري لين الحديث من العاشرة تمييز
صفحة رقم:447


الفضل بن مبشر

الاسم:الفضل بن مبشر

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الأنصاري المدني

الفضل بن مبشر بموحدة ومعجمة ثقيلة الأنصاري أبو بكر المدني مشهور بكنيته فيه لين من الخامسة بخ ق
صفحة رقم:447


الفضل بن مساور

الاسم:الفضل بن مساور

الكنية:أبو مساور

اللقب:لا يوجد

النسب:البصري

الفضل بن مساور بضم الميم بعدها مهملة خفيفة أبو مساور البصري ختن أبي عوانة صدوق ربما وهم من التاسعة خ س
صفحة رقم:447


الفضل بن موسى

الاسم:الفضل بن موسى

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:السيناني المروزي

الفضل بن موسى السيناني بمهملة مكسورة ونونين أبو عبد الله المروزي ثقة ثبت وربما أغرب من كبار التاسعة مات سنة اثنتين وتسعين في ربيع الأول ع
صفحة رقم:447


الفضل بن يزيد

الاسم:الفضل بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثمالي البجلي الكوفي

الفضل بن يزيد الثمالي بضم المثلثة ويقال البجلي الكوفي صدوق من السادسة ت
صفحة رقم:447


الفضل بن الموفق بن أبي المتئد

الاسم:الفضل بن الموفق بن أبي المتئد

الكنية:أبو الجهم

اللقب:لا يوجد

النسب:الثقفي الكوفي

الفضل بن الموفق بن أبي المتئد بضم الميم وتشديد المثناة بعدها تحتانية مهموزة الثقفي أبو الجهم الكوفي فيه ضعف من صغار التاسعة ق
صفحة رقم:447


الفضل بن يعقوب

الاسم:الفضل بن يعقوب

الكنية:لا يوجد

اللقب:الجزري

النسب:البصري

الفضل بن يعقوب البصري المعروف بالجزري بجيم وزاي وراء صدوق من العاشرة مات سنة ست وخمسين د ق
صفحة رقم:447


الفضل بن يعقوب

الاسم:الفضل بن يعقوب

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الجعفي الكوفي

الفضل بن يعقوب الجعفي الكوفي أبو العباس صدوق من الثانية عشرة تمييز
صفحة رقم:447


الفضل بن دكين

الاسم:الفضل بن دكين

الكنية:أبو نعيم

اللقب:لا يوجد

النسب:الكوفي التيمي مولاهم الأحول الملائي

الفضل بن دكين الكوفي واسم دكين عمرو بن حماد بن زهير التيمي مولاهم الأحول أبو نعيم الملائي بضم الميم مشهور بكنيته ثقة ثبت من التاسعة مات سنة ثماني عشرة وقيل تسع عشرة وكان مولده سنة ثلاثين وهو من كبار شيوخ البخاري ع
صفحة رقم:446


الفضل بن مقاتل

الاسم:الفضل بن مقاتل

الكنية:أبو مقاتل

اللقب:لا يوجد

النسب:الأزدي البلخي

الفضل بن مقاتل الأزدي أبو مقاتل البلخي ثقة من الحادية عشرة بخ
صفحة رقم:447


الفضل بن أبي الحكم

الاسم:الفضل بن أبي الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطاحي البصري

الفضل بن أبي الحكم الطاحي بمهملتين البصري مقبول من السابعة عس
صفحة رقم:446


الفضل بن يعقوب بن إبراهيم بن موسى

الاسم:الفضل بن يعقوب بن إبراهيم بن موسى

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الرخامي البغدادي

الفضل بن يعقوب بن إبراهيم بن موسى الرخامي بضم الراء بعدها معجمة أبو العباس البغدادي ثقة حافظ من الحادية عشرة مات سنة ثمان وخمسين خ ق
صفحة رقم:447


الفضل بن جعفر بن عبد الله

الاسم:الفضل بن جعفر بن عبد الله

الكنية:أبو سهل

اللقب:لا يوجد

النسب:البغدادي

الفضل بن جعفر بن عبد الله البغدادي أبو سهل بن أبي طالب أخو يحيى بن أبي طالب واسطي الأصل ثقة من الحادية عشرة مات سنة اثنتين وخمسين وله ست وستون ت
صفحة رقم:445


الفضل بن الحسن بن عمرو بن أمية

الاسم:الفضل بن الحسن بن عمرو بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضمري المدني

الفضل بن الحسن بن عمرو بن أمية الضمري المدني نزيل مصر صدوق من الثالثة مات بالإسكندرية د
صفحة رقم:445


فائد بن عبد الرحمن

الاسم:فائد بن عبد الرحمن

الكنية:أبو الورقاء

اللقب:لا يوجد

النسب:الكوفي العطار

فائد بن عبد الرحمن الكوفي أبو الورقاء العطار متروك اتهموه من صغار الخامسة بقي إلى حدود الستين ت ق
صفحة رقم:444


فائد بن كيسان

الاسم:فائد بن كيسان

الكنية:أبو العوام

اللقب:لا يوجد

النسب:الباهلي الجزار

فائد بن كيسان الباهلي أبو العوام الجزار بالجيم والزاي مقبول من السادسة د س ق
صفحة رقم:444


فائد

الاسم:فائد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

فائد مولى عبادل باللام صدوق من السابعة د ت ق
صفحة رقم:444


فاتك بن فضالة بن شريك

الاسم:فاتك بن فضالة بن شريك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

فاتك بن فضالة بن شريك الأسدي الكوفي مجهول الحال من السادسة ت
صفحة رقم:444


فاختة بنت أبي طالب

الاسم:فاختة بنت أبي طالب

الكنية:أم هانىء

اللقب:لا يوجد

النسب:الهاشمية

أم هانئ بنت أبي طالب الهاشمية اسمها فاختة وقيل هند لها صحبة وأحاديث ماتت في خلافة معاوية ع
صفحة رقم:759


فاطمة الزهراء بنت رسول الله

الاسم:فاطمة الزهراء بنت رسول الله

الكنية:أم الحسن

اللقب:لا يوجد

النسب:لا يوجد

فاطمة الزهراء بنت رسول الله a أم الحسن سيدة نساء هذه الأمة تزوجها علي في السنة الثانية من الهجرة وماتت بعد النبي a بستة أشهر وقد جاوزت العشرين بقليل ع
صفحة رقم:751


فاطمة بنت أبي حبيش

الاسم:فاطمة بنت أبي حبيش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدية

فاطمة بنت أبي حبيش بمهملة وموحدة ومعجمة مع التصغير واسمه قيس بن المطلب الأسدية صحابية لها حديث في الاستحاضة د س
صفحة رقم:751


فاطمة بنت الحسين بن علي بن أبي طالب

الاسم:فاطمة بنت الحسين بن علي بن أبي طالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمية المدنية

فاطمة بنت الحسين بن علي بن أبي طالب الهاشمية المدنية زوج الحسن بن الحسن بن علي ثقة من الرابعة ماتت بعد المائة وقد أسنت د ت عس ق
صفحة رقم:751


فاطمة بنت عبيد الله بن عباس

الاسم:فاطمة بنت عبيد الله بن عباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

فاطمة بنت عبيد الله بن عباس لا يعرف حالها من السادسة مد
صفحة رقم:751


فاطمة بنت علي بن أبي طالب

الاسم:فاطمة بنت علي بن أبي طالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

فاطمة بنت علي بن أبي طالب ثقة من الرابعة ماتت سنة سبع عشرة وقد جاوزت الثمانين س فق
صفحة رقم:751


فاطمة بنت قيس بن خالد

الاسم:فاطمة بنت قيس بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفهرية

فاطمة بنت قيس بن خالد الفهرية أخت الضحاك صحابية مشهورة وكانت من المهاجرات الأول وعاشت إلى خلافة معاوية ع
صفحة رقم:751


فاطمة بنت أبي ليث

الاسم:فاطمة بنت أبي ليث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

فاطمة بنت أبي ليث ويقال بنت أبي عقرب مقبولة من الثالثة س
صفحة رقم:752


فاطمة بنت اليمان

الاسم:فاطمة بنت اليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبسية

فاطمة بنت اليمان العبسية أخت حذيفة صحابية لها حديث ويقال اسمها خولة س
صفحة رقم:752


فاطمة بنت المنذر بن الزبير بن العوام

الاسم:فاطمة بنت المنذر بن الزبير بن العوام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

فاطمة بنت المنذر بن الزبير بن العوام زوج هشام بن عروة ثقة من الثالثة ع
صفحة رقم:752


فاطمة بن المجلل

الاسم:فاطمة بن المجلل

الكنية:أم جميل

اللقب:لا يوجد

النسب:لا يوجد

فاطمة بن المجلل أم جميل في الكنى
صفحة رقم:752


فجيع

الاسم:فجيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

فجيع بجيم مصغر بن عبد الله العامري صحابي نزل الكوفة له حديث واحد د
صفحة رقم:444


فديك بن سليمان

الاسم:فديك بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

فديك بن سليمان ويقال بن أبي سليمان ويقال اسم أبيه قيس القيسراني العابد مقبول من التاسعة ي
صفحة رقم:444


فرات بن حيان

الاسم:فرات بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي

فرات بن حيان بالتحتانية بن عطية بن عبد العزى العجلي حليف بني سهم صحابي نزل الكوفة مقل د
صفحة رقم:444


فرات بن خالد

الاسم:فرات بن خالد

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الضبي الرازي

فرات بن خالد الضبي أبو إسحاق الرازي والد أبي مسعود الحافظ ثقة من التاسعة بخ
صفحة رقم:444


فرات بن أبي عبد الرحمن

الاسم:فرات بن أبي عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القزاز الكوفي

فرات بن أبي عبد الرحمن القزاز الكوفي ثقة من الخامسة ع
صفحة رقم:444


فراس

الاسم:فراس

الكنية:أبو يحيى

اللقب:المكتب

النسب:الهمداني الخارفي الكوفي

فراس بكسر أوله وبمهملة بن يحيى الهمداني الخارفي بمعجمة وفاء أبو يحيى الكوفي المكتب صدوق ربما وهم من السادسة مات سنة تسع وعشرين ع
صفحة رقم:444


فرج بن فضالة بن النعمان

الاسم:فرج بن فضالة بن النعمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التنوخي الشامي

فرج بن فضالة بن النعمان التنوخي الشامي ضعيف من الثامنة مات سنة سبع وسبعين د ت ق
صفحة رقم:444


فرج بن سعيد بن علقمة بن سعيد

الاسم:فرج بن سعيد بن علقمة بن سعيد

الكنية:أبو روح

اللقب:لا يوجد

النسب:المأربي اليماني

فرج بن سعيد بن علقمة بن سعيد بن أبيض المأربي براء وموحدة أبو روح اليماني صدوق من السابعة د ق
صفحة رقم:444


فرقد

الاسم:فرقد

الكنية:أبو طلحة

اللقب:لا يوجد

النسب:لا يوجد

فرقد أبو طلحة مجهول من الرابعة ت
صفحة رقم:444


فرقد بن يعقوب

الاسم:فرقد بن يعقوب

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:السبخي البصري

فرقد بن يعقوب السبخي بفتح المهملة والموحدة وبخاء معجمة أبو يعقوب البصري صدوق عابد لكنه لين الحديث كثير الخطأ من الخامسة مات سنة إحدى وثلاثين ت ق
صفحة رقم:444


فروة بن نوفل

الاسم:فروة بن نوفل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

فروة بن نوفل الأشجعي مختلف في صحبته والصواب أن الصحبة لأبيه وهو من الثالثة قتل في خلافة معاوية م د س ق
صفحة رقم:445


فروة بن يونس

الاسم:فروة بن يونس

الكنية:أبو يونس

اللقب:لا يوجد

النسب:الكلابي البصري

فروة بن يونس الكلابي أبو يونس البصري مقبول من السابعة ق
صفحة رقم:445


فروة بن أبي المغراء

الاسم:فروة بن أبي المغراء

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:الكندي

فروة بن أبي المغراء بفتح الميم والمد واسم أبيه معدي كرب الكندي يكنى أبا القاسم كوفي صدوق من العاشرة مات سنة خمس وعشرين خ ت
صفحة رقم:445


فروة بن مسيك

الاسم:فروة بن مسيك

الكنية:أبو عمير

اللقب:لا يوجد

النسب:المرادي الغطيفي

فروة بن مسيك بمهملة مصغر المرادي ثم الغطيفي بمعجمة مصغر صحابي سكن الكوفة يكنى أبا عمير واستعمله عمر د ت
صفحة رقم:445


فروة بن مجاهد

الاسم:فروة بن مجاهد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اللخمي مولاهم الفلسطيني الأعمى

فروة بن مجاهد أو مجالد اللخمي مولاهم الفلسطيني الأعمى مختلف في صحبته وكان عابدا د
صفحة رقم:445


فروة بن قيس

الاسم:فروة بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

فروة بن قيس حجازي مجهول من السابعة ق
صفحة رقم:445


فروخ

الاسم:فروخ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

فروخ مولى عثمان مقبول من الثالثة ق
صفحة رقم:445


فسيلة بنت واثلة بن الأسقع

الاسم:فسيلة بنت واثلة بن الأسقع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

فسيلة بنت واثلة بن الأسقع وقع عند بخ ق فسيلة عن أبيها وعند د بنت واثلة عن أبيها والحديث واحد وقيل اسمها جميلة وقيل خصيلة مقبولة من الرابعة بخ د ق
صفحة رقم:752


فضاء

الاسم:فضاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهضمي البصري

فضاء بالمد بن خالد الجهضمي البصري مجهول من السابعة د ت ق
صفحة رقم:445


فضالة بن إبراهيم

الاسم:فضالة بن إبراهيم

الكنية:أبو إبراهيم أبو أحمد

اللقب:لا يوجد

النسب:التيمي النسائي المروزي

فضالة بن إبراهيم التيمي أبو إبراهيم وأبو أحمد النسائي ثم المروزي ثقة ضابط من كبار العاشرة ت
صفحة رقم:445


فضالة بن عبيد بن نافذ بن قيس

الاسم:فضالة بن عبيد بن نافذ بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الأوسي

فضالة بن عبيد بن نافذ بن قيس الأنصاري الأوسي أول ما شهد شهد أحدا ثم نزل دمشق وولي قضاءها ومات سنة ثمان وخمسين وقيل قبلها بخ م 4
صفحة رقم:445


فضالة بن الفضل بن فضالة

الاسم:فضالة بن الفضل بن فضالة

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:التميمي الكوفي

فضالة بن الفضل بن فضالة التميمي أبو الفضل الكوفي صدوق ربما أخطأ من صغار العاشرة مات سنة خمسين ومائتين ت
صفحة رقم:445


فضالة

الاسم:فضالة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي الزهراني

فضالة الليثي الزهراني صحابي قيل اسم أبيه عبد الله وقيل وهب له حديث د
صفحة رقم:445


فضة

الاسم:فضة

الكنية:أبو مودود

اللقب:لا يوجد

النسب:البصري

فضة بكسر أوله وتشديد المعجمة أبو مودود البصري نزيل خراسان مشهور بكنيته فيه لين من الثامنة ت
صفحة رقم:447


فضيل بن مسلم

الاسم:فضيل بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

فضيل بن مسلم مجهول من السابعة بخ
صفحة رقم:448


فضيل بن فضالة

الاسم:فضيل بن فضالة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهوزني الشامي

فضيل بن فضالة الهوزني بفتح الهاء والزاي بينهما واو ساكنة الشامي مقبول أرسل شيئا من الخامسة مد س
صفحة رقم:448


فضيل بن ميسرة

الاسم:فضيل بن ميسرة

الكنية:أبو معاذ

اللقب:لا يوجد

النسب:البصري

فضيل بن ميسرة أبو معاذ البصري صدوق من السادسة بخ د س ق
صفحة رقم:448


فضيل بن مرزوق

الاسم:فضيل بن مرزوق

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الأغر الرقاشي الكوفي

فضيل بن مرزوق الأغر بالمعجمة والراء الرقاشي الكوفي أبو عبد الرحمن صدوق يهم ورمي بالتشيع من السابعة مات في حدود سنة ستين ي م 4
صفحة رقم:448


فضيل بن عياض بن مسعود

الاسم:فضيل بن عياض بن مسعود

الكنية:أبو علي

اللقب:لا يوجد

النسب:التميمي

فضيل بن عياض بن مسعود التميمي أبو علي الزاهد المشهور أصله من خراسان وسكن مكة ثقة عابد إمام من الثامنة مات سنة سبع وثمانين ومائة وقيل قبلها خ م د ت س
صفحة رقم:448


فضيل بن فضالة

الاسم:فضيل بن فضالة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي البصري

فضيل بن فضالة بفتح الفاء والمعجمة الخفيفة القيسي البصري صدوق من السادسة س
صفحة رقم:448


فضيل

الاسم:فضيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الناجي

فضيل الناجي بالنون والجيم مجهول من السادسة فق
صفحة رقم:448


فضيل بن حسين بن طلحة

الاسم:فضيل بن حسين بن طلحة

الكنية:أبو كامل

اللقب:لا يوجد

النسب:الجحدري

فضيل بن حسين بن طلحة الجحدري أبو كامل ثقة حافظ من العاشرة مات سنة سبع وثلاثين وله أكثر من ثمانين سنة وهو أوثق من عمه كامل بن طلحة خت م د س
صفحة رقم:447


فضيل بن عبد الوهاب بن إبراهيم

الاسم:فضيل بن عبد الوهاب بن إبراهيم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الغطفاني القناد السكري الكوفي

فضيل بن عبد الوهاب بن إبراهيم الغطفاني أبو محمد القناد بالقاف والنون السكري الكوفي أصله من أصبهان ثقة من العاشرة د
صفحة رقم:447


فضيل بن عمرو

الاسم:فضيل بن عمرو

الكنية:أبو النضر

اللقب:لا يوجد

النسب:الفقيمي الكوفي

فضيل بن عمرو الفقيمي بالفاء والقاف مصغر أبو النضر الكوفي ثقة من السادسة مات سنة عشر ومائة م قد ت س ق
صفحة رقم:448


فضيل بن أبي عبد الله

الاسم:فضيل بن أبي عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

فضيل بن أبي عبد الله المدني مولى المهري بفتح الميم وسكون الهاء ثقة من السادسة م د ت س
صفحة رقم:447


فضيل بن سليمان

الاسم:فضيل بن سليمان

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:النميري البصري

فضيل بن سليمان النميري بالنون مصغر أبو سليمان البصري صدوق له خطأ كثير من الثامنة مات سنة ثلاث وثمانين وقيل غير ذلك ع
صفحة رقم:447


فضيل بن عياض

الاسم:فضيل بن عياض

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني

فضيل بن عياض الخولاني مجهول من الثالثة تمييز
صفحة رقم:448


فضيل بن عياض

الاسم:فضيل بن عياض

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصدفي المصري

فضيل بن عياض الصدفي المصري مقبول من السادسة مات قبل سنة عشرين ومائة تمييز
صفحة رقم:448


فضيل بن غزوان

الاسم:فضيل بن غزوان

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:الضبي مولاهم الكوفي

فضيل بن غزوان بفتح المعجمة وسكون للزاي بن جرير الضبي مولاهم أبو الفضل الكوفي ثقة من كبار السابعة مات بعد سنة أربعين ع
صفحة رقم:448


فطر بن خليفة

الاسم:فطر بن خليفة

الكنية:أبو بكر

اللقب:لا يوجد

النسب:المخزومي مولاهم الحناط

فطر بن خليفة المخزومي مولاهم أبو بكر الحناط بالمهمله والنون صدوق رمي بالتشيع من الخامسة مات بعد سنة خمسين ومائة خ 4
صفحة رقم:448


فلفلة بن عبد الله

الاسم:فلفلة بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي الكوفي

فلفلة بن عبد الله الجعفي الكوفي مقبول من الثانية س
صفحة رقم:448


فليح بن سليمان بن أبي المغيرة

الاسم:فليح بن سليمان بن أبي المغيرة

الكنية:أبو يحيى

اللقب:فليح

النسب:الخزاعي الأسلمي المدني

فليح بن سليمان بن أبي المغيرة الخزاعي أو الأسلمى أبو يحيى المدني ويقال فليح لقب واسمه عبد الملك صدوق كثير الخطأ من السابعة مات سنة ثمان وستين ومائة ع
صفحة رقم:448


فيروز

الاسم:فيروز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الديلمي اليماني

فيروز الديلمي اليماني صحابي له أحاديث وهو الذي قتل الأسود الذي ادعى النبوة في زمن النبي a ومات في زمن عثمان وقيل بل في زمن معاوية بعد الخمسين 4
صفحة رقم:448


القاسم بن مبرور

الاسم:القاسم بن مبرور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأيلي

القاسم بن مبرور الأيلي بالفتح وسكون التحتانية صدوق فقيه أثنى عليه مالك من كبار السابعة مات سنة ثمان أو تسع وخمسين ومائة د س
صفحة رقم:451


القاسم بن محمد بن حميد

الاسم:القاسم بن محمد بن حميد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المعمري

القاسم بن محمد بن حميد أبو محمد بن أبي سفيان المعمري صدوق من العاشرة نقل عثمان الدارمي أن بن معين كذبه ولم يثبت ذلك مات سنة 228 عخ
صفحة رقم:452


القاسم بن محمد بن حفص

الاسم:القاسم بن محمد بن حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

القاسم بن محمد بن حفص المدني شيخ للدراوردي مجهول من السابعة مد
صفحة رقم:451


القاسم بن محمد بن عباد بن عباد

الاسم:القاسم بن محمد بن عباد بن عباد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المهلبي البصري

القاسم بن محمد بن عباد بن عباد المهلبي أبو محمد البصري نزيل بغداد ثقة من الحادية عشرة ق
صفحة رقم:452


القاسم بن محمد بن أبي بكر

الاسم:القاسم بن محمد بن أبي بكر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصديق التيمي

القاسم بن محمد بن أبي بكر الصديق التيمي ثقة أحد الفقهاء بالمدينة قال أيوب ما رأيت أفضل منه من كبار الثالثة مات سنة ست ومائة على الصحيح ع
صفحة رقم:451


القاسم بن مالك

الاسم:القاسم بن مالك

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:المزني الكوفي

القاسم بن مالك المزني أبو جعفر الكوفي صدوق فيه لين من صغار الثامنة مات بعد التسعين خ م ت س ق
صفحة رقم:451


القاسم بن الليث بن مسرور

الاسم:القاسم بن الليث بن مسرور

الكنية:أبو صالح

اللقب:لا يوجد

النسب:الرسعني

القاسم بن الليث بن مسرور الرسعني أبو صالح نزيل تنيس ثقة من الثانية عشرة مات سنة أربع وثلاثمائة س
صفحة رقم:451


القاسم بن كثير

الاسم:القاسم بن كثير

الكنية:أبو هشام

اللقب:لا يوجد

النسب:الخارفي الهمداني الكوفي

القاسم بن كثير الخارفي بمعجمة وراء مكسورة وفاء الهمداني بالسكون أبو هشام الكوفي مقبول من السادسة عس
صفحة رقم:451


القاسم بن كثير بن النعمان

الاسم:القاسم بن كثير بن النعمان

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الإسكندراني القاضي

القاسم بن كثير بن النعمان الإسكندراني أبو العباس القاضي صدوق من العاشرة مات سنة عشرين ت س
صفحة رقم:451


القاسم بن الفضل بن معدان

الاسم:القاسم بن الفضل بن معدان

الكنية:أبو المغيرة

اللقب:لا يوجد

النسب:الحدائي البصري

القاسم بن الفضل بن معدان الحدائي بضم المهملة والتشديد أبو المغيرة البصري ثقة من السابعة رمي بالإرجاء مات سنة سبع وستين بخ م 4
صفحة رقم:451


القاسم بن مهران

الاسم:القاسم بن مهران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

القاسم بن مهران مجهول من الرابعة ق
صفحة رقم:452


القاسم بن غنام

الاسم:القاسم بن غنام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري البياضي المدني

القاسم بن غنام الأنصاري البياضي المدني صدوق مضطرب الحديث من الرابعة د ت
صفحة رقم:451


القاسم بن غزوان

الاسم:القاسم بن غزوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

القاسم بن غزوان مقبول من السابعة د
صفحة رقم:451


القاسم بن فياض بن عبد الرحمن

الاسم:القاسم بن فياض بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأبناوي الصنعاني

القاسم بن فياض بن عبد الرحمن الأبناوي بفتح الهمزة بعدها موحدة ساكنة ثم نون الصنعاني مجهول من السابعة د س
صفحة رقم:451


القاسم بن محمد بن عبد الرحمن بن الحارث

الاسم:القاسم بن محمد بن عبد الرحمن بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

القاسم بن محمد بن عبد الرحمن بن الحارث بن هشام المخزومي مقبول من السادسة س
صفحة رقم:452


القاسم بن محمد

الاسم:القاسم بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

القاسم بن محمد شيخ لعلي بن سليمان مجهول من السادسة ق
صفحة رقم:452


القاسم بن مخيمرة

الاسم:القاسم بن مخيمرة

الكنية:أبو عروة

اللقب:لا يوجد

النسب:الهمداني الكوفي

القاسم بن مخيمرة بالمعجمة مصغر أبو عروة الهمداني بالسكون الكوفي نزيل الشام ثقة فاضل من الثالثة مات سنة مائة خت م 4
صفحة رقم:452


القاسم بن مطيب

الاسم:القاسم بن مطيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي البصري

القاسم بن مطيب تحتانية ثقيلة وموحدة العجلي البصري فيه لين من الخامسة بخ
صفحة رقم:452


القاسم بن مهران

الاسم:القاسم بن مهران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي

القاسم بن مهران القيسي مولى بني قيس بن ثعلبة خال هشيم صدوق من السادسة م س ق
صفحة رقم:452


القاسم بن مهران

الاسم:القاسم بن مهران

الكنية:أبو حمدان

اللقب:لا يوجد

النسب:لا يوجد

القاسم بن مهران أبو حمدان قاضي هيت مقبول من السابعة عمر مائة سنة تمييز
صفحة رقم:452


القاسم بن مهران

الاسم:القاسم بن مهران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

القاسم بن مهران شيخ مستور من السابعة أيضا تمييز
صفحة رقم:452


القاسم بن نافع

الاسم:القاسم بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني السوارقي

القاسم بن نافع المدني السوارقي بضم المهملة وتخفيف الواو وبالقاف مستور من التاسعة ق
صفحة رقم:452


القاسم بن الوليد

الاسم:القاسم بن الوليد

الكنية:أبو عبد الرحمن

اللقب:لا يوجد

النسب:الهمداني الكوفي القاضي

القاسم بن الوليد الهمداني أبو عبد الرحمن الكوفي القاضي صدوق يغرب من السابعة مات سنة إحدى وأربعين ق
صفحة رقم:452


القاسم بن يحيى بن عطاء بن مقدم

الاسم:القاسم بن يحيى بن عطاء بن مقدم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الهلالي المقدمي الواسطي

القاسم بن يحيى بن عطاء بن مقدم بن مطيع الهلالي المقدمي أبو محمد الواسطي ثقة من التاسعة مات سنة 197 خ
صفحة رقم:452


القاسم بن يزيد

الاسم:القاسم بن يزيد

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:الجرمي الموصلي

القاسم بن يزيد الجرمي بفتح الجيم وسكون الراء أبو يزيد الموصلي ثقة عابد من التاسعة مات سنة 194 س
صفحة رقم:452


القاسم بن يزيد

الاسم:القاسم بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

القاسم بن يزيد شيخ لابن جريج مجهول من السادسة ق
صفحة رقم:452


القاسم بن عيسى بن إبراهيم بن قيس

الاسم:القاسم بن عيسى بن إبراهيم بن قيس

الكنية:أبو بكر

اللقب:لا يوجد

النسب:العصار الدمشقي

القاسم بن عيسى بن إبراهيم بن قيس العصار أبو بكر الدمشقي صدوق من الثانية عشرة تمييز
صفحة رقم:451


القاسم بن سليم

الاسم:القاسم بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

القاسم بن سليم مجهول له حديث طويل في تفسير المقاليد من التاسعة فق
صفحة رقم:450


القاسم بن معن

الاسم:القاسم بن معن

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المسعودي الكوفي القاضي

القاسم بن معن بفتح الميم وسكون المهملة بن عبد الرحمن بن عبد الله بن مسعود المسعودي الكوفي أبو عبد الله القاضي ثقة فاضل من السابعة مات سنة خمس وسبعين د س
صفحة رقم:452


القاسم بن حسان

الاسم:القاسم بن حسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري الكوفي

القاسم بن حسان العامري الكوفي مقبول من الثالثة د س
صفحة رقم:449


القاسم بن أحمد

الاسم:القاسم بن أحمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

القاسم بن أحمد البغدادي شيخ لأبي داود مقبول من الحادية عشرة د
صفحة رقم:449


القاسم بن أحمد بن بشر بن معروف

الاسم:القاسم بن أحمد بن بشر بن معروف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

القاسم بن أحمد بن بشر بن معروف ويقال في نسبه غير ذلك بغدادي صدوق من العاشرة فرق الخطيب بينه وبين الذي قبله تمييز
صفحة رقم:449


القاسم بن أمية

الاسم:القاسم بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحذاء

القاسم بن أمية الحذاء بالمهملة والذال المعجمة الثقيلة بصري صدوق من كبار العاشرة ضعفه بن حبان بلا مستند ووقع في بعض نسخ الترمذي أمية بن القاسم وهو خطأ ت
صفحة رقم:449


القاسم بن أبي أيوب

الاسم:القاسم بن أبي أيوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الأعرج الواسطي

القاسم بن أبي أيوب الأسدي الأعرج الواسطي أصبهاني الأصل ثقة من السادسة وزعم أبو نعيم أنه القاسم بن بهرام وفرق بينهما بن حبان فذكر بن بهرام في الضعفاء وهو الصواب س فق
صفحة رقم:449


القاسم بن سلام بن مسكين

الاسم:القاسم بن سلام بن مسكين

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأزدي البصري

القاسم بن سلام بن مسكين الأزدي أبو محمد البصري صدوق من العاشرة مات سنة ثمان وعشرين تمييز
صفحة رقم:450


القاسم بن حبيب

الاسم:القاسم بن حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التمار الكوفي

القاسم بن حبيب التمار الكوفي لين من السادسة ت
صفحة رقم:449


القاسم بن عيسى بن زياد

الاسم:القاسم بن عيسى بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

القاسم بن عيسى بن زياد البصري مقبول من الحادية عشرة تمييز
صفحة رقم:451


القاسم بن الحكم بن كثير

الاسم:القاسم بن الحكم بن كثير

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:العرني الكوفي

القاسم بن الحكم بن كثير العرني بضم المهملة وفتح الراء بعدها نون أبو أحمد الكوفي قاضي همذان صدوق فيه لين من التاسعة مات سنة ثمان ومائتين بخ ت
صفحة رقم:449


القاسم بن الحكم بن أوس

الاسم:القاسم بن الحكم بن أوس

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأنصاري البصري

القاسم بن الحكم بن أوس الأنصاري أبو محمد البصري لين من التاسعة تمييز
صفحة رقم:449


القاسم بن ربيعة بن جوشن

الاسم:القاسم بن ربيعة بن جوشن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغطفاني

القاسم بن ربيعة بن جوشن بجيم ومعجمة وزن جعفر الغطفاني بفتح المعجمة ثم المهملة وبالفاء بصري ثقة عارف بالنسب من الثالثة د س ق
صفحة رقم:449


القاسم بن رشدين

الاسم:القاسم بن رشدين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

القاسم بن رشدين بكسر الراء بعدها معجمة ساكنة بن عمير المدني مولى بني مخزوم مجهول من العاشرة س
صفحة رقم:450


القاسم بن زكريا بن دينار

الاسم:القاسم بن زكريا بن دينار

الكنية:أبو محمد

اللقب:لا يوجد

النسب:القرشي الكوفي الطحان

القاسم بن زكريا بن دينار القرشي أبو محمد الكوفي الطحان وربما نسب إلى جده ثقة من الحادية عشرة مات في حدود الخمسين م ت س ق
صفحة رقم:450


القاسم بن زكريا بن يحيى

الاسم:القاسم بن زكريا بن يحيى

الكنية:أبو بكر

اللقب:المطرز

النسب:البغدادي المقرىء

القاسم بن زكريا بن يحيى البغدادي أبو بكر المقرىء المعروف بالمطرز حافظ ثقة أخذ عن الذي قبله من الثانية عشرة مات سنة خمس وثلاثمائة وله خمس وثمانون سنة تمييز
صفحة رقم:450


القاسم بن سلام

الاسم:القاسم بن سلام

الكنية:أبو عبيد

اللقب:لا يوجد

النسب:البغدادي

القاسم بن سلام بالتشديد البغدادي أبو عبيد الإمام المشهور ثقة فاضل مصنف من العاشرة مات سنة أربع وعشرين ولم أر له في الكتب حديثا مسندا بل من أقواله في شرح الغريب خت د ت
صفحة رقم:450


القاسم بن عبيد الله بن عبد الله بن عمر

الاسم:القاسم بن عبيد الله بن عبد الله بن عمر

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المدني

القاسم بن عبيد الله بن عبد الله بن عمر أبو محمد المدني ثقة من السادسة مات في حدود الثلاثين بخ م س
صفحة رقم:451


القاسم بن عيسى بن إدريس

الاسم:القاسم بن عيسى بن إدريس

الكنية:أبو دلف

اللقب:لا يوجد

النسب:العجلي الأمير الشاعر

القاسم بن عيسى بن إدريس العجلي أبو دلف الأمير الشاعر صدوق من العاشرة مات سنة خمس وعشرين تمييز
صفحة رقم:451


القاسم بن أبي بزة

الاسم:القاسم بن أبي بزة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي القارىء

القاسم بن أبي بزة بفتح الموحدة وتشديد الزاي المكي مولى بني مخزوم القارىء ثقة من الخامسة مات سنة خمس عشرة وقيل قبلها ع
صفحة رقم:449


القاسم بن سلام

الاسم:القاسم بن سلام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

القاسم بن سلام المروزي مقبول من الحادية عشرة مات في حدود الأربعين تمييز
صفحة رقم:450


القاسم بن عوف

الاسم:القاسم بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني الكوفي

القاسم بن عوف الشيباني الكوفي صدوق يغرب من الثالثة م س ق
صفحة رقم:451


القاسم بن عبد الوهاب

الاسم:القاسم بن عبد الوهاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصوري

القاسم بن عبد الوهاب الصوري روى عنه أبو داود في الزهد لا بأس به من الحادية عشرة س
صفحة رقم:450


القاسم بن عبد الواحد

الاسم:القاسم بن عبد الواحد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الوزان الكوفي

القاسم بن عبد الواحد الوزان الكوفي مجهول من الخامسة تمييز
صفحة رقم:450


القاسم بن عبد الواحد بن أيمن

الاسم:القاسم بن عبد الواحد بن أيمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

القاسم بن عبد الواحد بن أيمن المكي مولى بني مخزوم مقبول من السابعة بخ ت س ق
صفحة رقم:450


القاسم بن عبد الرحمن

الاسم:القاسم بن عبد الرحمن

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الدمشقي

القاسم بن عبد الرحمن الدمشقي أبو عبد الرحمن صاحب أبي أمامة صدوق يغرب كثيرا من الثالثة مات سنة اثنتي عشرة بخ 4
صفحة رقم:450


القاسم بن عبد الرحمن بن عبد الله بن مسعود

الاسم:القاسم بن عبد الرحمن بن عبد الله بن مسعود

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المسعودي الكوفي

القاسم بن عبد الرحمن بن عبد الله بن مسعود المسعودي أبو عبد الرحمن الكوفي ثقة عابد من الرابعة مات سنة عشرين أو قبلها خ 4
صفحة رقم:450


القاسم بن عبد الله بن عمر بن حفص

الاسم:القاسم بن عبد الله بن عمر بن حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العمري المدني

القاسم بن عبد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب العمري المدني متروك رماه أحمد بالكذب مات بعد الستين من الثامنة ق
صفحة رقم:450


القاسم بن عبد الله بن ربيعة

الاسم:القاسم بن عبد الله بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

القاسم بن عبد الله بن ربيعة الثقفي وربما نسب إلى جده مقبول من الثالثة خد س
صفحة رقم:450


القاسم بن العباس بن محمد بن معتب

الاسم:القاسم بن العباس بن محمد بن معتب

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الهاشمي المدني

القاسم بن العباس بن محمد بن معتب بن أبي لهب الهاشمي أبو العباس المدني ثقة من السادسة مات سنة ثلاثين أو بعدها م 4
صفحة رقم:450


القاسم بن عاصم

الاسم:القاسم بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الكليني

القاسم بن عاصم التميمي ويقال الكليني بنون بعد التحتانية مقبول من الرابعة خ م مد تم س
صفحة رقم:450


القاسم بن عيسى بن إبراهيم

الاسم:القاسم بن عيسى بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي الواسطي

القاسم بن عيسى بن إبراهيم الطائي الواسطي صدوق تغير من العاشرة مات سنة أربعين مد
صفحة رقم:451


القاسم بن محمد

الاسم:القاسم بن محمد

الكنية:أبو نهيك

اللقب:لا يوجد

النسب:الأسدي الضبي

أبو نهيك الأسدي أو الضبي اسمه القاسم بن محمد مقبول من السادسة تمييز
صفحة رقم:679


القعقاع بن حكيم

الاسم:القعقاع بن حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكناني المدني

القعقاع بن حكيم الكناني المدني ثقة من الرابعة بخ م 4
صفحة رقم:456


قابوس بن أبي ظبيان

الاسم:قابوس بن أبي ظبيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجنبي الكوفي

قابوس بن أبي ظبيان بفتح المعجمة وسكون الموحدة بعدها تحتانية الجنبي بفتح الجيم وسكون النون بعدها موحدة الكوفي فيه لين من السادسة بخ د ت ق
صفحة رقم:449


قابوس بن مخارق

الاسم:قابوس بن مخارق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

قابوس بن مخارق بضم الميم بعدها معجمة خفيفة ويقال بن أبي المخارق الكوفي لا بأس به من الثالثة د س ق
صفحة رقم:449


قارظ

الاسم:قارظ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي المدني

قارط آخره معجمة بن شيبة بن قارظ الليثي المدني حليف بني زهرة لا بأس به من الثالثة د س ق
صفحة رقم:449


قباث بن رزين بن حميد بن صالح

الاسم:قباث بن رزين بن حميد بن صالح

الكنية:أبو هاشم

اللقب:لا يوجد

النسب:المصري

قباث بن رزين بن حميد بن صالح أبو هاشم المصري صدوق مقرئ من السابعة مات سنة ست وخمسين س
صفحة رقم:453


قباث

الاسم:قباث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكناني الليثي

قباث بموحدة خفيفة ثم مثلثة بن أشيم بمعجمة وتحتانية وزن أحمد بن عامر الكناني الليثي صحابي عاش إلى أيام عبد الملك بن مروان ت
صفحة رقم:453


قبيصة بن وقاص

الاسم:قبيصة بن وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الليثي

قبيصة بن وقاص السلمي أو الليثي وهو أصح صحابي نزل البصرة له حديث واحد د
صفحة رقم:453


قبيصة بن الهلب

الاسم:قبيصة بن الهلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي الكوفي

قبيصة بن الهلب بضم الهاء وسكون اللام بعدها موحدة الطائي الكوفي مقبول من الثالثة د ت ق
صفحة رقم:453


قبيصة بن المخارق

الاسم:قبيصة بن المخارق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي

قبيصة بن المخارق بضم الميم وتخفيف المعجمة بن عبد الله الهلالي صحابي سكن البصرة م د س
صفحة رقم:453


قبيصة بن الليث بن قبيصة بن برمة

الاسم:قبيصة بن الليث بن قبيصة بن برمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

قبيصة بن الليث بن قبيصة بن برمة الأسدي الكوفي صدوق من التاسعة ت
صفحة رقم:453


قبيصة بن عقبة بن محمد بن سفيان

الاسم:قبيصة بن عقبة بن محمد بن سفيان

الكنية:أبو عامر

اللقب:لا يوجد

النسب:السوائي الكوفي

قبيصة بن عقبة بن محمد بن سفيان السوائي بضم المهملة وتخفيف الواو والمد أبو عامر الكوفي صدوق ربما خالف من التاسعة مات سنة خمس عشرة على الصحيح ع
صفحة رقم:453


قبيصة بن ذؤيب

الاسم:قبيصة بن ذؤيب

الكنية:أبو سعيد أبو إسحاق

اللقب:لا يوجد

النسب:الخزاعي المدني

قبيصة بن ذؤيب بالمعجمة مصغر بن حلحلة بمهملتين مفتوحتين بينهما لام ساكنة الخزاعي أبو سعيد أو أبو إسحاق المدني نزيل دمشق من أولاد الصحابة وله رؤية مات سنة بضع وثمانين ع
صفحة رقم:453


قبيصة بن حريث

الاسم:قبيصة بن حريث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

قبيصة بن حريث ويقال حريث بن قبيصة والأول أشهر الأنصاري البصري صدوق من الثالثة مات سنة سبع وستين د ت س
صفحة رقم:453


قبيصة

الاسم:قبيصة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

قبيصة بفتح أوله وكسر الموحدة بن برمة بضم الموحدة وسكون الراء الأسدي مختلف في صحبته وقد ذكره بن حبان في ثقات التابعين بخ
صفحة رقم:453


قبيصة بن جابر بن وهب

الاسم:قبيصة بن جابر بن وهب

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:الأسدي الكوفي

قبيصة بن جابر بن وهب الأسدي أبو العلاء الكوفي ثقة من الثانية مخضرم مات سنة تسع وستين بخ س
صفحة رقم:453


قتادة بن الفضيل بن قتادة

الاسم:قتادة بن الفضيل بن قتادة

الكنية:أبو حميد

اللقب:لا يوجد

النسب:الحرشي الرهاوي

قتادة بن الفضيل بن قتادة الحرشي بمهملتين مفتوحتين ثم معجمة أبو حميد الرهاوي مقبول من التاسعة مات سنة مائتين س
صفحة رقم:453


قتادة بن ملحان

الاسم:قتادة بن ملحان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي

قتادة بن ملحان بكسر الميم وسكون اللام بعدها مهملة القيسي صحابي له حديث في أيام البيض د س ق
صفحة رقم:454


قتادة بن دعامة بن قتادة

الاسم:قتادة بن دعامة بن قتادة

الكنية:أبو الخطاب

اللقب:لا يوجد

النسب:السدوسي البصري

قتادة بن دعامة بن قتادة السدوسي أبو الخطاب البصري ثقة ثبت يقال ولد أكمه وهو رأس الطبقة الرابعة مات سنة بضع عشرة ع
صفحة رقم:453


قتادة بن النعمان بن زيد بن عامر

الاسم:قتادة بن النعمان بن زيد بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الظفري

قتادة بن النعمان بن زيد بن عامر الأنصاري الظفري بمعجمة وفاء مفتوحتين صحابي شهد بدرا وهو أخو أبي سعيد لأمه مات سنة ثلاث وعشرين على الصحيح خ ت س ق
صفحة رقم:454


قتيبة بن سعيد بن جميل

الاسم:قتيبة بن سعيد بن جميل

الكنية:أبو رجاء

اللقب:لا يوجد

النسب:الثقفي البغلاني

قتيبة بن سعيد بن جميل بفتح الجيم بن طريف الثقفي أبو رجاء البغلاني بفتح الموحدة وسكون المعجمة يقال اسمه يحيى وقيل علي ثقة ثبت من العاشرة مات سنة أربعين عن تسعين سنة ع
صفحة رقم:454


قتيلة

الاسم:قتيلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية الجهنية

قتيلة بالمثناة والتصغير بنت صيفي الأنصارية أو الجهنية صحابية من المهاجرات لها حديث س
صفحة رقم:752


قثم

الاسم:قثم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

قثم بضم القاف وفتح المثلثة بن العباس بن عبد المطلب الهاشمي صحابي صغير مات سنة سبع وخمسين س
صفحة رقم:454


قحافة بن ربيعة

الاسم:قحافة بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

قحافة بن ربيعة مجهول من الثالثة فق
صفحة رقم:454


قدامة بن وبرة

الاسم:قدامة بن وبرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي البصري

قدامة بن وبرة بموحدة وفتحات العجلي البصري مجهول من الرابعة د س
صفحة رقم:454


قدامة بن موسى بن عمر بن قدامة

الاسم:قدامة بن موسى بن عمر بن قدامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المدني

قدامة بن موسى بن عمر بن قدامة بن مظعون الجمحي المدني إمام المسجد النبوي ثقة عمر من الخامسة مات سنة 53 خت م د ت ق
صفحة رقم:454


قدامة

الاسم:قدامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي

قدامة بضم أوله والتخفيف بن إبراهيم بن محمد بن حاطب الجمحي وقد ينسب لجده مقبول من الرابعة ق
صفحة رقم:454


قدامة بن محمد بن قدامة

الاسم:قدامة بن محمد بن قدامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي المدني

قدامة بن محمد بن قدامة الأشجعي المدني صدوق يخطىء من التاسعة س
صفحة رقم:454


قدامة بن عبد الله بن عمار

الاسم:قدامة بن عبد الله بن عمار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري الكلابي

قدامة بن عبد الله بن عمار العامري الكلابي صحابي قليل الحديث ت س ق
صفحة رقم:454


قدامة بن عبد الله بن عبدة

الاسم:قدامة بن عبد الله بن عبدة

الكنية:أبو روح

اللقب:لا يوجد

النسب:البكري الكوفي

قدامة بن عبد الله بن عبدة البكري أبو روح الكوفي قيل هو فليت العامري مقبول من السادسة س ق
صفحة رقم:454


قدامة بن شهاب

الاسم:قدامة بن شهاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني البصري

قدامة بن شهاب المازني البصري صدوق من الثامنة س
صفحة رقم:454


قران

الاسم:قران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

قران بضم أوله وتشديد الراء بن تمام الأسدي الكوفي نزيل بغداد صدوق ربما أخطأ من الثامنة مات سنة إحدى وثمانين د ت س
صفحة رقم:454


قرة بن عبد الرحمن بن حيويل

الاسم:قرة بن عبد الرحمن بن حيويل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعافري المصري

قرة بن عبد الرحمن بن حيويل بمهملة مفتوحة ثم تحتانية وزن جبريل المعافري المصري يقال اسمه يحيى صدوق له مناكير من السابعة مات سنة سبع وأربعين م 4
صفحة رقم:455


قرة بن موسى

الاسم:قرة بن موسى

الكنية:أبو الهيثم

اللقب:لا يوجد

النسب:الهجيمي البصري

قرة بن موسى الهجيمي أبو الهيثم البصري مجهول من السادسة بخ س
صفحة رقم:455


قرة بن خالد

الاسم:قرة بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي البصري

قرة بن خالد السدوسي البصري ثقة ضابط من السادسة مات سنة خمس وخمسين ع
صفحة رقم:455


قرة بن حبيب

الاسم:قرة بن حبيب

الكنية:أبو علي

اللقب:لا يوجد

النسب:القنوي البصري

قرة بن حبيب القنوي بفتح القاف والنون أبو علي البصري أصله من نيسابور ثقة من التاسعة خ
صفحة رقم:455


قرة بن بشر

الاسم:قرة بن بشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلبي

قرة بن بشر الكلبي ويقال بشر بن قرة مجهول من الخامسة س
صفحة رقم:455


قرة بن إياس بن هلال

الاسم:قرة بن إياس بن هلال

الكنية:أبو معاوية

اللقب:لا يوجد

النسب:المزني

قرة بن إياس بن هلال المزني أبو معاوية صحابي نزل البصرة وهو جد إياس القاضي مات سنة أربع وستين بخ 4
صفحة رقم:455


قرثع

الاسم:قرثع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي الكوفي

قرثع بمثلثة وزن أحمد الضبي الكوفي صدوق من الثانية مخضرم قتل في زمن عثمان قاله الخطيب د تم س ق
صفحة رقم:454


قرصافة

الاسم:قرصافة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الذهلية

قرصافة الذهلية لا يعرف حالها من الثالثة س
صفحة رقم:752


قرظة

الاسم:قرظة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

قرظة بمعجمة وفتحات بن كعب بن ثعلبة الأنصاري صحابي شهد الفتوح بالعراق ومات في حدود الخمسين على الصحيح س ق
صفحة رقم:454


قرظة

الاسم:قرظة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

قرظة شيخ لإسرائيل لا يعرف من السادسة س
صفحة رقم:454


قرفة

الاسم:قرفة

الكنية:أبو الدهماء

اللقب:لا يوجد

النسب:العدوي

قرفة بكسر أوله وسكون الراء بعدها فاء بن بهيس بموحدة ومهملة مصغر العدوي أبو الدهماء بفتح المهملة وسكون الهاء والمد بصري ثقة من الثالثة م 4
صفحة رقم:454


قريبة

الاسم:قريبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدية

قريبة بالتصغير بنت عبد الله بن وهب الأسدية مقبولة من الرابعة د ق
صفحة رقم:752


قريش بن حيان

الاسم:قريش بن حيان

الكنية:أبو بكر

اللقب:لا يوجد

النسب:العجلي البصري

قريش بن حيان العجلي أبو بكر البصري ثقة من السابعة خ د
صفحة رقم:455


قريش بن عبد الرحمن

الاسم:قريش بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباوردي

قريش بن عبد الرحمن الباوردي بالموحدة ليس به بأس من الثانية عشرة س
صفحة رقم:455


قريش بن أنس

الاسم:قريش بن أنس

الكنية:أبو أنس

اللقب:لا يوجد

النسب:الأنصاري الأموي البصري

قريش بن أنس الأنصاري ويقال الأموي أبو أنس البصري صدوق تغير بأخرة قدر ست سنين من التاسعة مات سنة ثمان ومائتين خ م د ت س
صفحة رقم:455


قزعة

الاسم:قزعة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الباهلي البصري

قزعة بزاي وفتحات بن سويد بن حجير بالتصغير الباهلي أبو محمد البصري ضعيف من الثامنة ت ق
صفحة رقم:455


قزعة بن يحيى

الاسم:قزعة بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

قزعة بن يحيى البصري ثقة من الثالثة ع
صفحة رقم:455


قزعة

الاسم:قزعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

قزعة المكي مولى عبد القيس مقبول من السادسة س
صفحة رقم:455


قسامة بن زهير

الاسم:قسامة بن زهير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المازني البصري

قسامة بن زهير المازني البصري ثقة من الثالثة مات بعد الثمانين د ت س
صفحة رقم:455


قشير

الاسم:قشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

قشير بمعجمة مصغر بن عمرو مستور من السادسة د
صفحة رقم:455


قطبة بن مالك

الاسم:قطبة بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثعلبي

قطبة بن مالك الثعلبي بالمثلثة والمهملة صحابي سكن الكوفة عخ م ت س ق
صفحة رقم:455


قطبة بن عبد العزيز بن سياه

الاسم:قطبة بن عبد العزيز بن سياه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

قطبة بن عبد العزيز بن سياه بكسر المهملة بعدها تحتانية خفيفة الأسدي الكوفي صدوق من الثامنة م 4
صفحة رقم:455


قطن بن قبيصة بن المخارق

الاسم:قطن بن قبيصة بن المخارق

الكنية:أبو سهلة

اللقب:لا يوجد

النسب:الهلالي البصري

قطن بن قبيصة بن المخارق الهلالي أبو سهلة البصري صدوق من الثالثة د س
صفحة رقم:456


قطن

الاسم:قطن

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:القشيري النيسابوري

قطن بفتحتين بن إبراهيم بن عيسى بن مسلم القشيري أبو سعيد النيسابوري صدوق يخطىء من الحادية عشرة مات سنة إحدى وستين س
صفحة رقم:455


قطن بن وهب بن عويمر

الاسم:قطن بن وهب بن عويمر

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الليثي الخزاعي المدني

قطن بن وهب بن عويمر الليثي أو الخزاعي أبو الحسن المدني صدوق من السادسة م س
صفحة رقم:456


قطن بن نسير

الاسم:قطن بن نسير

الكنية:أبو عباد

اللقب:لا يوجد

النسب:البصري الغبري الذارع

قطن بن نسير بنون ومهملة مصغر أبو عباد البصري الغبري بضم المعجمة وفتح الموحدة الخفيفة الذارع صدوق يخطىء من العاشرة م د ت
صفحة رقم:456


قطن بن كعب

الاسم:قطن بن كعب

الكنية:أبو الهيثم

اللقب:لا يوجد

النسب:البصري

قطن بن كعب البصري أبو الهيثم ثقة من السادسة خ قد س
صفحة رقم:456


قعنب

الاسم:قعنب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الكوفي

قعنب التميمي الكوفي صدوق من السادسة م د س
صفحة رقم:456


قمير

الاسم:قمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفية

قمير بفتح أولها بنت عمرو الكوفية زوج مسروق ثقة من الثالثة د
صفحة رقم:752


قنان

الاسم:قنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النهمي

قنان بنون خفيفة بن عبد الله النهمي بفتح النون وسكون الهاء مقبول من السادسة بخ
صفحة رقم:456


قهيد

الاسم:قهيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

قهيد بالتصغير بن مطرف الغفاري ويقال عمرو بن قهيد قيل لقهيد صحبة س
صفحة رقم:456


قيس بن النعمان

الاسم:قيس بن النعمان

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:العبدي

قيس بن النعمان العبدي أبو الوليد صحابي نزل الكوفة د
صفحة رقم:458


قيس بن مسلم

الاسم:قيس بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المذحجي

قيس بن مسلم المذحجي مقبول من الثالثة عخ
صفحة رقم:458


قيس بن مسلم

الاسم:قيس بن مسلم

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الجدلي الكوفي

قيس بن مسلم الجدلي بفتح الجيم أبو عمرو الكوفي ثقة رمي بالإرجاء من السادسة مات سنة عشرين ع
صفحة رقم:458


قيس بن النعمان

الاسم:قيس بن النعمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السكوني

قيس بن النعمان السكوني كوفي صحابي أيضا تمييز
صفحة رقم:458


قيس بن أبي قيس مروان

الاسم:قيس بن أبي قيس مروان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي الكوفي

قيس بن أبي قيس مروان الجعفي الكوفي صدوق من الثانية س
صفحة رقم:458


قيس

الاسم:قيس

الكنية:أبو المغيرة

اللقب:لا يوجد

النسب:الكوفي الخارفي

قيس أبو المغيرة الكوفي الخارفي بالمعجمة والفاء مقبول من الثانية وسمى بن حبان أباه سعدا س
صفحة رقم:458


قيس بن مخرمة بن المطلب بن عبد مناف

الاسم:قيس بن مخرمة بن المطلب بن عبد مناف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي المكي

قيس بن مخرمة بن المطلب بن عبد مناف المطلبي المكي صحابي كان أحد المؤلفة ثم حسن إسلامه ت
صفحة رقم:457


قيس بن محمد بن عمران

الاسم:قيس بن محمد بن عمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

قيس بن محمد بن عمران الكندي مقبول من التاسعة ق
صفحة رقم:457


قيس بن مسعود

الاسم:قيس بن مسعود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

قيس بن مسعود مجهول من السادسة عس
صفحة رقم:458


قيس بن هبار

الاسم:قيس بن هبار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

قيس بن هبار البصري مختلف في اسم أبيه فقيل همام أو هشام بنون مقبول من الرابعة ووهم من جعله صحابيا س
صفحة رقم:458


قيس بن وهب

الاسم:قيس بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

قيس بن وهب الهمداني الكوفي ثقة من الخامسة م د ق
صفحة رقم:458


قيس

الاسم:قيس

الكنية:أبو عمارة

اللقب:لا يوجد

النسب:الفارسي

قيس أبو عمارة الفارسي مولى الأنصار فيه لين من السابعة مات قبل الستين ق
صفحة رقم:458


قيس

الاسم:قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلابي

قيس الكلابي والد عطية صحابي له حديثان س
صفحة رقم:458


قيس

الاسم:قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

قيس العبدي والد الأسود مقبول من الثانية وفي الحديث الذي أخرجه له النسائي اضطراب س
صفحة رقم:458


قيس بن أبي حازم

الاسم:قيس بن أبي حازم

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:البجلي الكوفي

قيس بن أبي حازم البجلي أبو عبد الله الكوفي ثقة من الثانية مخضرم ويقال له رؤية وهو الذي يقال إنه اجتمع له أن يروي عن العشرة مات بعد التسعين أو قبلها وقد جاز المائة وتغير ع
صفحة رقم:456


قيس بن سالم

الاسم:قيس بن سالم

الكنية:أبو حزرة

اللقب:لا يوجد

النسب:لا يوجد

أبو حزرة آخر اسمه قيس بن سالم مقبول من السادسة تمييز
صفحة رقم:632


قيس بن محمد بن الأشعث

الاسم:قيس بن محمد بن الأشعث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الكوفي

قيس بن محمد بن الأشعث الكندي الكوفي مقبول من السادسة د
صفحة رقم:457


قيس

الاسم:قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجذامي

قيس الجذامي صحابي وهو والد ناتل بن قيس الأمير المشهور س
صفحة رقم:458


قيس بن رومي

الاسم:قيس بن رومي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

قيس بن رومي مجهول من السادسة ق
صفحة رقم:457


قيس بن بشر بن قيس

الاسم:قيس بن بشر بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التغلبي الشامي

قيس بن بشر بن قيس التغلبي بالمعجمة وكسر اللام الشامي مقبول من السادسة د
صفحة رقم:456


قيس بن ثابت بن قيس بن شماس

الاسم:قيس بن ثابت بن قيس بن شماس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

قيس بن ثابت بن قيس بن شماس الأنصاري مقبول من الثانية د
صفحة رقم:456


قيس بن الحارث

الاسم:قيس بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

قيس بن الحارث الأسدي ويقال الحارث بن قيس صحابي له حديث د ق
صفحة رقم:456


قيس بن الحارث

الاسم:قيس بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الحمصي

قيس بن الحارث أو حارثة الكندي الحمصي ثقة من الثالثة د س
صفحة رقم:456


قيس

الاسم:قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

قيس المدني مجهول من الثالثة س
صفحة رقم:458


قيس بن حبتر

الاسم:قيس بن حبتر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الكوفي

قيس بن حبتر بمهملة وموحدة ومثناة وزن جعفر التميمي الكوفي نزيل الجزيرة ثقة من الرابعة د
صفحة رقم:456


قيس بن حفص

الاسم:قيس بن حفص

الكنية:أبو محمد

اللقب:لا يوجد

النسب:التميمي الدارمي البصري

قيس بن حفص التميمي الدارمي أبو محمد البصري ثقة له أفراد من العاشرة مات سنة سبع وعشرين خ صد
صفحة رقم:456


قيس بن حفص

الاسم:قيس بن حفص

الكنية:أبو محمد

اللقب:لا يوجد

النسب:لا يوجد

قيس بن حفص آخر بصري سكن مصر يكنى أبا محمد مقبول من الثانية عشرة مات سنة إحدى وثمانين تمييز
صفحة رقم:456


قيس بن رافع

الاسم:قيس بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي الأشجعي المصري

قيس بن رافع القيسي الأشجعي المصري مقبول من الثالثة وهم من ذكره في الصحابة مد
صفحة رقم:456


قيس بن الحجاج

الاسم:قيس بن الحجاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلاعي المصري

قيس بن الحجاج الكلاعي المصري صدوق من السادسة مات سنة تسع وعشرين ت ق
صفحة رقم:456


قيس بن الربيع

الاسم:قيس بن الربيع

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأسدي الكوفي

قيس بن الربيع الأسدي أبو محمد الكوفي صدوق تغير لما كبر وأدخل عليه ابنه ما ليس من حديثه فحدث به من السابعة مات سنة بضع وستين د ت ق
صفحة رقم:457


قيس بن أبي غرزة

الاسم:قيس بن أبي غرزة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

قيس بن أبي غرزة بمعجمة وراء وزاي مفتوحات الغفاري صحابي نزل الكوفة 4
صفحة رقم:457


قيس بن سالم

الاسم:قيس بن سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعافري المصري

قيس بن سالم المعافري المصري مقبول من الخامسة س
صفحة رقم:457


قيس بن سعد بن عبادة

الاسم:قيس بن سعد بن عبادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزرجي الأنصاري

قيس بن سعد بن عبادة الخزرجي الأنصاري صحابي جليل مات سنة ستين تقريبا وقيل بعد ذلك ع
صفحة رقم:457


قيس بن سعد

الاسم:قيس بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

قيس بن سعد المكي ثقة من السادسة مات سنة بضع عشرة خت م د س ق
صفحة رقم:457


قيس بن السكن

الاسم:قيس بن السكن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

قيس بن السكن الأسدي الكوفي ثقة من الثانية مات قبل السبعين م س
صفحة رقم:457


قيس بن سليم

الاسم:قيس بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنبري الكوفي

قيس بن سليم العنبري الكوفي ثقة من السابعة ي م س
صفحة رقم:457


قيس بن طلق بن علي

الاسم:قيس بن طلق بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي اليمامي

قيس بن طلق بن علي الحنفي اليمامي صدوق من الثالثة وهم من عده من الصحابة 4
صفحة رقم:457


قيس بن عاصم بن سنان بن خالد

الاسم:قيس بن عاصم بن سنان بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المنقري

قيس بن عاصم بن سنان بن خالد المنقري بكسر الميم وسكون النون وفتح القاف صحابي مشهور بالحلم نزل البصرة بخ د ت س
صفحة رقم:457


قيس بن عباد

الاسم:قيس بن عباد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الضبعي البصري

قيس بن عباد بضم المهملة وتخفيف الموحدة الضبعي بضم المعجمة وفتح الموحدة أبو عبد الله البصري ثقة من الثانية مخضرم مات بعد الثمانين ووهم من عده في الصحابة خ م د س ق
صفحة رقم:457


قيس بن عباية

الاسم:قيس بن عباية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

قيس بن عباية بفتح أوله وتخفيف الموحدة ثم تحتانية ثقة من الثالثة مات بعد سنة عشر ومائة ر 4
صفحة رقم:457


قيس بن عمرو بن سهل

الاسم:قيس بن عمرو بن سهل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

قيس بن عمرو بن سهل الأنصاري جد يحيى بن سعيد صحابي من أهل المدينة د ت ق
صفحة رقم:457


قيس بن رافع

الاسم:قيس بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

قيس بن رافع الكوفي مجهول من الثالثة تمييز
صفحة رقم:456


قيس بن وهب

الاسم:قيس بن وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

قيس بن وهب عن رجل من بني سواءة عن عائشة مجهول من الثالثة د
صفحة رقم:736


قيلة

الاسم:قيلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

قيلة أم بني أنمار ويقال أخت بني أنمار صحابية لها حديث في البيوع ق
صفحة رقم:752


قيلة

الاسم:قيلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنبرية

قيلة بالتحتانية الساكنة بنت مخرمة العنبرية صحابية لها حديث طويل بخ د ت
صفحة رقم:752


كامل بن العلاء

الاسم:كامل بن العلاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الكوفي

كامل بن العلاء التميمي الكوفي صدوق يخطىء من السابعة د ت ق
صفحة رقم:459


كامل بن طلحة

الاسم:كامل بن طلحة

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الجحدري البصري

كامل بن طلحة الجحدري أبو يحيى البصري نزيل بغداد لا بأس به من صغار التاسعة مات سنة إحدى أو اثنتين وثلاثين وله بضع وثمانون ل
صفحة رقم:459


كبشة بنت أبي مريم

الاسم:كبشة بنت أبي مريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

كبشة بنت أبي مريم لا يعرف حالها من الرابعة د
صفحة رقم:752


كبشة

الاسم:كبشة

الكنية:لا يوجد

اللقب:البرصاء

النسب:الأنصارية

كبشة ويقال بالتصغير بنت ثابت بن المنذر الأنصارية أخت حسان لها صحبة وحديث وكان يقال لها البرصاء ت ق
صفحة رقم:752


كبشة بنت كعب بن مالك

الاسم:كبشة بنت كعب بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

كبشة بنت كعب بن مالك الأنصارية زوج عبد الله بن أبي قتادة قال بن حبان لها صحبة 4
صفحة رقم:752


كثير

الاسم:كثير

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البصري

كثير أبو محمد البصري مقبول من الرابعة بخ
صفحة رقم:461


كثير بن كثير بن المطلب بن أبي وداعة

الاسم:كثير بن كثير بن المطلب بن أبي وداعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي المكي

كثير بن كثير بن المطلب بن أبي وداعة السهمي المكي ثقة من السادسة خ د س ق
صفحة رقم:460


كثير بن أبي كثير

الاسم:كثير بن أبي كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

كثير بن أبي كثير البصري مولى بن سمرة مقبول من الثالثة ووهم من عده صحابيا د ت س فق
صفحة رقم:460


كثير بن أبي كثير

الاسم:كثير بن أبي كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الكوفي

كثير بن أبي كثير التيمي الكوفي مقبول من الثالثة تمييز
صفحة رقم:460


كثير بن مدرك

الاسم:كثير بن مدرك

الكنية:أبو مدرك

اللقب:لا يوجد

النسب:الأشجعي الكوفي

كثير بن مدرك الأشجعي أبو مدرك الكوفي ثقة من السادسة م د س
صفحة رقم:460


كثير بن مرة

الاسم:كثير بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الحمصي

كثير بن مرة الحضرمي الحمصي ثقة من الثانية ووهم من عده في الصحابة ر 4
صفحة رقم:460


كثير بن قيس

الاسم:كثير بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

كثير بن قيس الشامي يقال قيس ت بن كثير والأول أكثر ضعيف من الثالثة وهم بن قانع فأورده في الصحابة د ق
صفحة رقم:460


كثير بن هشام

الاسم:كثير بن هشام

الكنية:أبو سهل

اللقب:لا يوجد

النسب:الكلابي الرقي

كثير بن هشام الكلابي أبو سهل الرقي نزيل بغداد ثقة من التاسعة مات سنة سبع ومائتين وقيل ثمان بخ م 4
صفحة رقم:460


كثير بن أبي كثير

الاسم:كثير بن أبي كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري الليثي

كثير بن أبي كثير البصري الليثي ليس به بأس من السابعة بخ
صفحة رقم:460


كثير بن

الاسم:كثير بن

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:النواء التيمي الكوفي

كثير بن إسماعيل أو بن نافع النواء بالتشديد أبو إسماعيل التيمي الكوفي ضعيف من السادسة ت
صفحة رقم:459


كثير بن أفلح

الاسم:كثير بن أفلح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني الأنصاري

كثير بن أفلح المدني مولى أبي أيوب الأنصاري ثقة من الثانية س
صفحة رقم:459


كثير بن جمهان

الاسم:كثير بن جمهان

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:السلمي الأسلمي

كثير بن جمهان السلمي أو الأسلمي أبو جعفر مقبول من الثالثة 4
صفحة رقم:459


كثير بن زاذان

الاسم:كثير بن زاذان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

كثير بن زاذان النخعي الكوفي مجهول من السابعة ت ق
صفحة رقم:459


كثير بن المطلب بن أبي وداعة

الاسم:كثير بن المطلب بن أبي وداعة

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:المكي

كثير بن المطلب بن أبي وداعة أبو سعيد المكي مقبول من الثالثة د س ق
صفحة رقم:460


كثير بن عبيد بن نمير

الاسم:كثير بن عبيد بن نمير

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:المذحجي الحمصي الحذاء المقرىء

كثير بن عبيد بن نمير المذحجي أبو الحسن الحمصي الحذاء المقرىء ثقة من العاشرة مات في حدود الخمسين د س ق
صفحة رقم:460


كثير بن شنظير

الاسم:كثير بن شنظير

الكنية:أبو قرة

اللقب:لا يوجد

النسب:المازني البصري

كثير بن شنظير بكسر المعجمتين وسكون النون المازني أبو قرة البصري صدوق يخطىء من السادسة خ م د ت ق
صفحة رقم:459


كثير بن سليم

الاسم:كثير بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي

كثير بن سليم الضبي ضعيف من الخامسة وهو غير كثير بن عبد الله الأبلي ووهم بن حبان فجعلهما واحدا ق
صفحة رقم:459


كثير بن أبي كثير

الاسم:كثير بن أبي كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني

كثير بن أبي كثير المزني مقبول من الرابعة تمييز
صفحة رقم:460


كثير بن السائب

الاسم:كثير بن السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

كثير بن السائب المدني مقبول من الرابعة ووهم من جعله صحابيا وفرق بن حبان في الثقات بين الراوي عن أنس والراوي عن محمود بن لبيد والذي يظهر أنهما واحد وهو الذي روى عنه عمارة بن خزيمة س
صفحة رقم:459


كثير بن قليب

الاسم:كثير بن قليب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصدفي المصري الأعرج

كثير بن قليب بالقاف مكبر الصدفي المصري الأعرج مقبول من الثانية د
صفحة رقم:460


كثير بن الصلت بن معدي كرب

الاسم:كثير بن الصلت بن معدي كرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

كثير بن الصلت بن معدي كرب الكندي مدني ثقة من الثانية ووهم من جعله صحابيا س
صفحة رقم:459


كثير بن الحارث

الاسم:كثير بن الحارث

الكنية:أبو أمين

اللقب:لا يوجد

النسب:الدمشقي

كثير بن الحارث الدمشقي أبو أمين بالتصغير مقبول من السادسة بخ ت
صفحة رقم:459


كثير بن عبد الله بن عمرو بن عوف

الاسم:كثير بن عبد الله بن عمرو بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني المدني

كثير بن عبد الله بن عمرو بن عوف المزني المدني ضعيف أفرط من نسبه إلى الكذب من السابعة ر د ت ق
صفحة رقم:460


كثير بن عبيد

الاسم:كثير بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

كثير بن عبيد التيمي مولاهم رضيع عائشة نزل الكوفة مقبول من الثالثة بخ د
صفحة رقم:460


كثير بن زيد

الاسم:كثير بن زيد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأسلمي المدني

كثير بن زيد الأسلمي أبو محمد المدني بن مافنه بفتح الفاء وتشديد النون صدوق يخطىء من السابعة مات في آخر خلافة المنصور ر د ت ق
صفحة رقم:459


كثير بن فائد

الاسم:كثير بن فائد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

كثير بن فائد بالفاء البصري مقبول من السابعة ت
صفحة رقم:460


كثير بن زياد

الاسم:كثير بن زياد

الكنية:أبو سهل

اللقب:لا يوجد

النسب:البرساني

كثير بن زياد أبو سهل البرساني بضم الموحدة وسكون الراء بعدها مهملة بصري نزل بلخ ثقة من السادسة د ت ق
صفحة رقم:459


كثير بن فرقد

الاسم:كثير بن فرقد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

كثير بن فرقد المدني نزيل مصر ثقة من السابعة خ د س
صفحة رقم:460


كثير بن قاروندا

الاسم:كثير بن قاروندا

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:لا يوجد

كثير بن قاروندا بقاف ونون ساكنة قبلها واو مفتوحة كوفي نزل البصرة أبو إسماعيل مقبول من السابعة س
صفحة رقم:460


كثير بن العباس بن عبد المطلب

الاسم:كثير بن العباس بن عبد المطلب

الكنية:أبو تمام

اللقب:لا يوجد

النسب:الهاشمي

كثير بن العباس بن عبد المطلب الهاشمي أبو تمام صحابي صغير مات بالمدينة أيام عبد الملك خ م د س
صفحة رقم:459


كدام

الاسم:كدام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

كدام بالكسر والتخفف بن عبد الرحمن السلمي مجهول من السادسة ت
صفحة رقم:461


كردوس

الاسم:كردوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثعلبي

كردوس الثعلبي بالمثلثة واختلف في اسم أبيه فقيل عباس وقيل عمرو وقيل هانئ وهو مقبول من الثالثة وقيل هم ثلاثة بخ د س
صفحة رقم:461


كرز

الاسم:كرز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي التميمي

كرز التيمي أو التميمي ثقة من الثالثة عس
صفحة رقم:461


كريب بن أبي مسلم

الاسم:كريب بن أبي مسلم

الكنية:أبو رشدين

اللقب:لا يوجد

النسب:الهاشمي مولاهم المدني

كريب بن أبي مسلم الهاشمي مولاهم المدني أبو رشدين مولى بن عباس ثقة من الثالثة مات سنة ثمان وتسعين ع
صفحة رقم:461


كريمة بنت الحسحاس

الاسم:كريمة بنت الحسحاس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزنية

كريمة بنت الحسحاس المزنية ثقة من الثالثة عخ
صفحة رقم:752


كريمة بنت المقداد بن الأسود

الاسم:كريمة بنت المقداد بن الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندية

كريمة بنت المقداد بن الأسود الكندية أمها ضباعة بنت الزبير بن عبد المطلب ثقة من الثالثة د ق
صفحة رقم:752


كريمة بنت همام

الاسم:كريمة بنت همام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

كريمة بنت همام مقبولة من الثالثة د س
صفحة رقم:752


كعب بن مالك بن أبي كعب

الاسم:كعب بن مالك بن أبي كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري السلمي المدني

كعب بن مالك بن أبي كعب الأنصاري السلمي بالفتح المدني صحابي مشهور وهو أحد الثلاثة الذين خلفوا مات في خلافة علي ع
صفحة رقم:461


كعب

الاسم:كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

كعب الأموي مولى سعيد بن العاص مجهول من الثالثة فق
صفحة رقم:462


كعب بن عجرة

الاسم:كعب بن عجرة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأنصاري المدني

كعب بن عجرة الأنصاري المدني أبو محمد صحابي مشهور مات بعد الخمسين وله نيف وسبعون ع
صفحة رقم:461


كعب

الاسم:كعب

الكنية:أبو عامر

اللقب:لا يوجد

النسب:المدني

كعب المدني أبو عامر مجهول من الرابعة ت ق
صفحة رقم:462


كعب بن مرة

الاسم:كعب بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

كعب بن مرة ويقال مرة بن كعب السلمي صحابي سكن البصرة ثم الأردن مات سنة بضع وخمسين 4
صفحة رقم:462


كعب بن عياض

الاسم:كعب بن عياض

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

كعب بن عياض الأشعري صحابي نزل الشام ت س
صفحة رقم:461


كعب بن عمرو بن عباد

الاسم:كعب بن عمرو بن عباد

الكنية:أبو اليسر

اللقب:لا يوجد

النسب:السلمي الأنصاري

كعب بن عمرو بن عباد السلمي بالفتح الأنصاري أبو اليسر بفتح التحتانية والمهملة صحابي بدري جليل مات بالمدينة سنة خمس وخمسين وقد زاد على المائة بخ م 4
صفحة رقم:461


كعب بن علقمة بن كعب

الاسم:كعب بن علقمة بن كعب

الكنية:أبو عبد الحميد

اللقب:لا يوجد

النسب:المصري التنوخي

كعب بن علقمة بن كعب المصري التنوخي أبو عبد الحميد صدوق من الخامسة مات سنة سبع وعشرين وقيل بعدها بخ م د ت س
صفحة رقم:461


كعب بن عمرو بن حجير

الاسم:كعب بن عمرو بن حجير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليامي

كعب بن عمرو بن حجير اليامي صحابي يقال إنه جد طلحة بن مصرف وقيل هو عمرو بن كعب د
صفحة رقم:461


كعب بن ذهل

الاسم:كعب بن ذهل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

كعب بن ذهل أو بن زمل فيه لين من الثالثة د
صفحة رقم:461


كعب بن ماتع

الاسم:كعب بن ماتع

الكنية:أبو إسحاق

اللقب:كعب الأحبار

النسب:الحميري

كعب بن ماتع الحميري أبو إسحاق المعروف بكعب الأحبار ثقة من الثانية مخضرم كان من أهل اليمن فسكن الشام مات في آخر خلافة عثمان وقد زاد على المائة وليس له في البخاري رواية إلا حكاية لمعاوية فيه وله في مسلم رواية لأبي هريرة عنه من طريق الأعمش عن أبي صالح خ م د ت س فق
صفحة رقم:461


كعب بن عاصم

الاسم:كعب بن عاصم

الكنية:أبو مالك

اللقب:لا يوجد

النسب:الأشعري

كعب بن عاصم الأشعري يكنى أبا مالك صحابي نزل الشام ومصر له حديثان س ق
صفحة رقم:461


كعب بن عبد الله

الاسم:كعب بن عبد الله

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:البصري

كعب بن عبد الله وقيل بن فروخ البصري أبو عبد الله صدوق يخطىء من السادسة س
صفحة رقم:461


كعب بن سعيد

الاسم:كعب بن سعيد

الكنية:أبو سعيد

اللقب:كعبان

النسب:العامري البخاري

كعب بن سعيد العامري البخاري أبو سعيد يلقب كعبان صدوق من العاشرة ي
صفحة رقم:461


كلاب بن علي

الاسم:كلاب بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي

كلاب بن علي الحنفي مجهول من السادسة ويقال هو ثمامة بن كلاب س
صفحة رقم:463


كلاب بن تليد

الاسم:كلاب بن تليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي المدني

كلاب بن تليد بفتح المثناة الليثي المدني مقبول من السادسة ويقال بل هو تليد بن كلاب انقلب س
صفحة رقم:463


كلاب بن علي

الاسم:كلاب بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري الجعفري

كلاب بن علي العامري الجعفري مجهول من السادسة أيضا تمييز
صفحة رقم:463


كلثم

الاسم:كلثم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشية

كلثم ويقال لها أم كلثوم القرشية لا يعرف حالها من الثالثة ق
صفحة رقم:752


كلثوم بن علقمة بن ناجية بن المصطلق

الاسم:كلثوم بن علقمة بن ناجية بن المصطلق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

كلثوم بن علقمة بن ناجية بن المصطلق الخزاعي وقد ينسب إلى جد أبيه ويقال هما اثنان ثقة من الثانية ويقال له صحبة د س ق
صفحة رقم:462


كلثوم بن الحصين

الاسم:كلثوم بن الحصين

الكنية:أبو رهم

اللقب:لا يوجد

النسب:الغفاري

كلثوم بن الحصين الغفاري أبو رهم بضم الراء صحابي مشهور بخ
صفحة رقم:462


كلثوم بن جوشن

الاسم:كلثوم بن جوشن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقي

كلثوم بن جوشن الرقي ضعيف من السابعة ق
صفحة رقم:462


كلثوم بن جبر

الاسم:كلثوم بن جبر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي الكوفي

كلثوم بن جبر الخزاعي الكوفي مقبول من الثالثة تمييز
صفحة رقم:462


كلثوم بن جبر

الاسم:كلثوم بن جبر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

كلثوم بن جبر البصري صدوق يخطىء من الرابعة مات سنة ثلاثين بخ م قد س
صفحة رقم:462


كلدة بن الحنبل

الاسم:كلدة بن الحنبل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المكي

كلدة بن الحنبل ويقال بن عبد الله بن الحنبل الجمحي المكي صحابي له حديث وهو أخو صفوان بن أمية لأمه بخ د ت س
صفحة رقم:462


كليب بن شهاب

الاسم:كليب بن شهاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

كليب بن شهاب والد عاصم صدوق من الثانية ووهم من ذكره في الصحابة ي 4
صفحة رقم:462


كليب بن وائل

الاسم:كليب بن وائل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي البكري المدني

كليب بن وائل التيمي البكري المدني نزيل الكوفة صدوق من الرابعة خ د ت
صفحة رقم:462


كليب بن صبح

الاسم:كليب بن صبح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأصبحي المصري

كليب بن صبح الأصبحي المصري صدوق من الرابعة د
صفحة رقم:462


كليب

الاسم:كليب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني الحضرمي

كليب الجهني أو الحضرمي صحابي قليل الحديث د
صفحة رقم:462


كليب بن ذهل

الاسم:كليب بن ذهل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي المصري

كليب بن ذهل الحضرمي المصري مقبول من السادسة د
صفحة رقم:462


كليب بن منفعة

الاسم:كليب بن منفعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي البصري

كليب بن منفعة الحنفي البصري مقبول من السادسة بخ د
صفحة رقم:462


كميل

الاسم:كميل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي

كميل بالتصغير بن زياد بن نهيك النخعي ثقة رمي بالتشيع من الثانية مات سنة اثنتين وثمانين س
صفحة رقم:462


كناز

الاسم:كناز

الكنية:أبو مرثد

اللقب:لا يوجد

النسب:الغنوي

كناز بتشديد النون وآخره زاي بن الحصين بن يربوع الغنوي أبو مرثد بفتح الميم وسكون الراء بعدها مثلثة صحابي بدري مشهور بكنيته مات سنة اثنتي عشرة من الهجرة م د ت س
صفحة رقم:462


كنانة

الاسم:كنانة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

كنانة مولى صفية يقال اسم أبيه نبيه مقبول ضعفه الأزدي بلا حجة من الثالثة بخ ت
صفحة رقم:462


كنانة بن نعيم

الاسم:كنانة بن نعيم

الكنية:أبو بكر

اللقب:لا يوجد

النسب:العدوي البصري

كنانة بن نعيم العدوي أبو بكر البصري ثقة من الرابعة م د س
صفحة رقم:462


كنانة بن العباس بن مرداس

الاسم:كنانة بن العباس بن مرداس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

كنانة بن العباس بن مرداس السلمي مجهول من الثالثة د ق
صفحة رقم:462


كهمس بن المنهال

الاسم:كهمس بن المنهال

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:السدوسي البصري اللؤلؤي

كهمس بن المنهال السدوسي أبو عثمان البصري اللؤلؤي صدوق رمي بالقدر من التاسعة خ
صفحة رقم:462


كهمس بن الحسن

الاسم:كهمس بن الحسن

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:التميمي البصري

كهمس بن الحسن التميمي أبو الحسن البصري ثقة من الخامسة مات سنة تسع وأربعين ع
صفحة رقم:462


كيسان بن جرير

الاسم:كيسان بن جرير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم

كيسان بن جرير الأموي مولاهم صحابي له حديث واحد وليس هو بن عبد الله بن طارق خلافا لابن منده ق
صفحة رقم:463


كيسان

الاسم:كيسان

الكنية:أبو سعيد

اللقب:صاحب العباء

النسب:المقبري المدني

كيسان أبو سعيد المقبري المدني مولى أم شريك ويقال هو الذي يقال له صاحب العباء ثقة ثبت من الثانية مات سنة مائة ع
صفحة رقم:463


كيسان القصار

الاسم:كيسان القصار

الكنية:أبو عمر

اللقب:لا يوجد

النسب:القصار الفزاري مولاهم

كيسان القصار أبو عمر الفزاري مولاهم ضعيف من السابعة فق
صفحة رقم:463


كيسة

الاسم:كيسة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفية البصرية

كيسة بتحتانية ثم مهملة بنت أبي بكرة الثقفية البصرية لها عن أبيها حديث في الحجامة لا يعرف حالها من الثالثة د
صفحة رقم:752


الليث بن سعد بن عبد الرحمن

الاسم:الليث بن سعد بن عبد الرحمن

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:الفهمي المصري

الليث بن سعد بن عبد الرحمن الفهمي أبو الحارث المصري ثقة ثبت فقيه إمام مشهور من السابعة مات في شعبان سنة خمس وسبعين ع
صفحة رقم:464


الليث بن أبي سليم بن زنيم

الاسم:الليث بن أبي سليم بن زنيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الليث بن أبي سليم بن زنيم بالزاي والنون مصغر واسم أبيه أيمن وقيل أنس وقيل غير ذلك صدوق اختلط جدا ولم يتميز حديثه فترك من السادسة مات سنة ثمان وأربعين خت م 4
صفحة رقم:464


الليث بن عاصم بن كليب

الاسم:الليث بن عاصم بن كليب

الكنية:أبو زرارة

اللقب:لا يوجد

النسب:القتباني المصري

الليث بن عاصم بن كليب القتباني بكسر القاف وسكون المثناة بعدها موحدة أبو زرارة المصري صدوق صالح من التاسعة مات سنة إحدى عشرة وله ست وتسعون سنة س
صفحة رقم:464


الليث بن عاصم بن العلاء

الاسم:الليث بن عاصم بن العلاء

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الخولاني المصري

الليث بن عاصم بن العلاء الخولاني أبو الحسن المصري إمام الجامع مقبول من السابعة مات سنة اثنتين وثمانين تمييز
صفحة رقم:464


لؤلؤة

الاسم:لؤلؤة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

لؤلؤة مولاة الأنصار مقبولة من الرابعة بخ د ت ق
صفحة رقم:753


لاحق بن حميد بن سعيد

الاسم:لاحق بن حميد بن سعيد

الكنية:أبو مجلز

اللقب:لا يوجد

النسب:السدوسي البصري

لاحق بن حميد بن سعيد السدوسي البصري أبو مجلز بكسر الميم وسكون الجيم وفتح اللام بعدها زاي مشهور بكنيته ثقة من كبار الثالثة مات سنة ست وقيل تسع ومائة وقيل قبل ذلك ع
صفحة رقم:586


لبابة

الاسم:لبابة

الكنية:أم الفضل

اللقب:لا يوجد

النسب:الهلالية

لبابة بتخفيف الموحدة بنت الحارث بن حزن بفتح المهملة وسكون الزاي بعدها نون الهلالية أم الفضل زوج العباس بن عبد المطلب وأخت ميمونة زوج النبي a قال بن حبان ماتت بعد العباس في خلافة عثمان ع
صفحة رقم:753


لجلاج

الاسم:لجلاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

لجلاج العامري صحابي سكن دمشق بخ د ت س
صفحة رقم:464


لقمان بن عامر

الاسم:لقمان بن عامر

الكنية:أبو عامر

اللقب:لا يوجد

النسب:الوصابي الحمصي

لقمان بن عامر الوصابي بتخفيف المهملة أبو عامر الحمصي صدوق من الثالثة د س فق
صفحة رقم:464


لقيط بن صبرة

الاسم:لقيط بن صبرة

الكنية:أبو رزين

اللقب:لا يوجد

النسب:العقيلي

لقيط بن صبرة بفتح المهملة وكسر الموحدة ويقال إنه جده واسم أبيه عامر صحابي مشهور وهو أبو رزين العقيلي والأكثر على أنهما اثنان بخ 4
صفحة رقم:464


لمازة

الاسم:لمازة

الكنية:أبو لبيد

اللقب:لا يوجد

النسب:الأزدي الجهضمي البصري

لمازة بكسر اللام وتخفيف الميم وبالزاي بن زياد بفتح الزاي وتثقيل الموحدة وآخره راء الأزدي الجهضمي أبو لبيد البصري صدوق ناصبي من الثالثة د ت ق
صفحة رقم:464


لهيعة بن عقبة

الاسم:لهيعة بن عقبة

الكنية:أبو عكرمة

اللقب:لا يوجد

النسب:المصري

لهيعة بن عقبة المصري والد عبد الله يكنى أبا عكرمة مستور من الرابعة مات سنة مائة ق
صفحة رقم:464


ليث بن أبي رقية

الاسم:ليث بن أبي رقية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي الثقفي

ليث بن أبي رقية بالتصغير الشامي الثقفي كاتب عمر بن عبد العزيز مقبول من السادسة خد
صفحة رقم:464


ليلى بنت قانف

الاسم:ليلى بنت قانف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفية

ليلى بنت قانف بالنون ثم الفاء الثقفية صحابية لها حديث د
صفحة رقم:753


ليلى

الاسم:ليلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ليلى مولاة أم عمارة الأنصارية مقبولة من الثالثة ت س ق
صفحة رقم:753


الماضي بن محمد بن مسعود

الاسم:الماضي بن محمد بن مسعود

الكنية:أبو مسعود

اللقب:لا يوجد

النسب:الغافقي المصري

الماضي بن محمد بن مسعود الغافقي أبو مسعود المصري كاتب المصاحف ضعيف من التاسعة مات سنة ثلاث وثمانين ومائة ق
صفحة رقم:516


المثنى بن دينار

الاسم:المثنى بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القطان الأحمري البصري

المثنى بن دينار القطان الأحمري البصري لين الحديث من السادسة ر
صفحة رقم:519


المثنى بن معاذ بن معاذ

الاسم:المثنى بن معاذ بن معاذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنبري

المثنى بن معاذ بن معاذ العنبري أخو عبيد الله ثقة من صغار العاشرة مات سنة ثمان وعشرين وله إحدى وستون م
صفحة رقم:519


المثنى بن يزيد

الاسم:المثنى بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

المثنى بن يزيد الثقفي شامي مجهول من الثامنة أيضا تمييز
صفحة رقم:519


المثنى بن يزيد

الاسم:المثنى بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

المثنى بن يزيد بصري أو مدني مجهول من الثامنة د س
صفحة رقم:519


المثنى بن عبد الرحمن

الاسم:المثنى بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

المثنى بن عبد الرحمن الخزاعي مستور من الثالثة د س
صفحة رقم:519


المثنى بن الصباح

الاسم:المثنى بن الصباح

الكنية:أبو عبدالله أبو يحيى

اللقب:لا يوجد

النسب:اليماني الأبناوي

المثنى بن الصباح بالمهملة والموحدة الثقيلة اليماني الأبناوي بفتح الهمزة وسكون الموحدة بعدها نون أبو عبد الله أو أبو يحيى نزيل مكة ضعيف اختلط بأخرة وكان عابدا من كبار السابعة مات سنة تسع وأربعين د ت ق
صفحة رقم:519


المثنى بن سعد

الاسم:المثنى بن سعد

الكنية:أبو غفار

اللقب:لا يوجد

النسب:الطائي

المثنى بن سعد أو سعيد الطائي أبو غفار بكسر المعجمة وتخفيف الفاء وقيل بفتح المهملة والتشديد وآخره نون بصري ليس به بأس من السادسة بخ د ت س
صفحة رقم:519


المثنى بن سعيد

الاسم:المثنى بن سعيد

الكنية:أبو سعيد

اللقب:القصير

النسب:الضبعي البصري القسام

المثنى بن سعيد الضبعي بضم المعجمة وفتح الموحدة أبو سعيد البصري القسام القصير ثقة قال أبو حاتم هو أوثق من الذي قبله من السادسة أيضا ع
صفحة رقم:519


المستمر بن الريان

الاسم:المستمر بن الريان

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأيادي الزهراني البصري

المستمر بن الريان بالتحتانية الإيادي الزهراني أبو عبد الله البصري ثقة عابد من السادسة م د ت س
صفحة رقم:527


المستمر

الاسم:المستمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الناجي

المستمر الناجي بالنون والجيم والد إبراهيم بصري مقبول من السابعة تمييز
صفحة رقم:527


المستنير

الاسم:المستنير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني

المستنير بفتح المثناة بعدها نون مكسورة وتحتانية ساكنة بن أخضر بن معاوية بن قرة المزني مقبول من السابعة بخ
صفحة رقم:527


المستورد بن الأحنف

الاسم:المستورد بن الأحنف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

المستورد بن الأحنف الكوفي ثقة من الثانية م 4
صفحة رقم:527


المستورد بن شداد بن عمرو

الاسم:المستورد بن شداد بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الفهري

المستورد بن شداد بن عمرو القرشي الفهري حجازي نزل الكوفة له ولأبيه صحبة مات سنة خمس وأربعين خت م 4
صفحة رقم:527


المسور بن مخرمة بن نوفل بن أهيب

الاسم:المسور بن مخرمة بن نوفل بن أهيب

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الزهري

المسور بن مخرمة بن نوفل بن أهيب بن عبد مناف بن زهرة الزهري أبو عبد الرحمن له ولأبيه صحبة مات سنة أربع وستين ع
صفحة رقم:532


المسور بن عبد الملك بن سعيد بن يربوع

الاسم:المسور بن عبد الملك بن سعيد بن يربوع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

المسور بن عبد الملك بن سعيد بن يربوع المدني مقبول من السابعة حديثه في الطهارة من السنن ولم يذكره المزي د
صفحة رقم:532


المسور بن رفاعة بن أبي مالك

الاسم:المسور بن رفاعة بن أبي مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرظي

المسور بن رفاعة بن أبي مالك القرظي مقبول من الرابعة مات سنة ثمان وثلاثين بخ كن
صفحة رقم:532


المسور بن إبراهيم بن عبد الرحمن بن عوف

الاسم:المسور بن إبراهيم بن عبد الرحمن بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري

المسور بن إبراهيم بن عبد الرحمن بن عوف الزهري مقبول من الرابعة وروايته عن عبد الرحمن جده مرسلة مات سنة سبع ومائة س
صفحة رقم:532


المسور بن الحسن

الاسم:المسور بن الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

المسور بن الحسن مجهول من السابعة ق
صفحة رقم:532


المسور بن يزيد

الاسم:المسور بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكاهلي

المسور بن يزيد الأسدي الكاهلي صحابي نزل الكوفة وضبطه الأمير بتشديد الواو د
صفحة رقم:532


المسيب بن حزن

الاسم:المسيب بن حزن

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:المخزومي

المسيب بن حزن بفتح المهملة وسكون الزاي بن أبي وهب المخزومي أبو سعيد له ولأبيه صحبة عاش إلى خلافة عثمان خ م د س
صفحة رقم:532


المسيب بن رافع

الاسم:المسيب بن رافع

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:الأسدي الكاهلي الكوفي الأعمى

المسيب بن رافع الأسدي الكاهلي أبو العلاء الكوفي الأعمى ثقة من الرابعة مات سنة خمس ومائة ع
صفحة رقم:532


المسيب بن عبد خير

الاسم:المسيب بن عبد خير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

المسيب بن عبد خير ثقة من السادسة د عس
صفحة رقم:532


المسيب بن نجبة

الاسم:المسيب بن نجبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

المسيب بن نجبة بفتح النون والجيم والموحدة الكوفي مخضرم من الثانية مقبول قتل سنة خمس وستين ت
صفحة رقم:532


المطلب بن زياد بن أبي زهير

الاسم:المطلب بن زياد بن أبي زهير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي مولاهم الكوفي

المطلب بن زياد بن أبي زهير الثقفي مولاهم الكوفي صدوق ربما وهم من الثامنة مات سنة خمس وثمانين بخ س ق
صفحة رقم:534


المطلب بن عبد الله بن المطلب بن حنطب

الاسم:المطلب بن عبد الله بن المطلب بن حنطب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

المطلب بن عبد الله بن المطلب بن حنطب بن الحارث المخزومي صدوق كثير التدليس والإرسال من الرابعة ر 4
صفحة رقم:534


المطلب بن عبد الله بن قيس بن مخرمة

الاسم:المطلب بن عبد الله بن قيس بن مخرمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي

المطلب بن عبد الله بن قيس بن مخرمة المطلبي مقبول من السادسة ت
صفحة رقم:535


المطلب بن أبي وداعة الحارث بن صبيرة

الاسم:المطلب بن أبي وداعة الحارث بن صبيرة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:السهمي

المطلب بن أبي وداعة الحارث بن صبيرة بمهملة ثم موحدة بن سعيد بالتصغير السهمي أبو عبد الله وأمه أروى بنت الحارث بن عبد المطلب بنت عم النبي a صحابي أسلم يوم الفتح ونزل المدينة ومات بها م 4
صفحة رقم:535


المطوس

الاسم:المطوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

المطوس بتشديد الواو المكسورة ويقال أبو المطوس عن أبي هريرة مجهول من الرابعة 4
صفحة رقم:535


المعافى بن عمران

الاسم:المعافى بن عمران

الكنية:أبو عمران

اللقب:لا يوجد

النسب:الظهري الحميري الحمصي

المعافى بن عمران الظهري بكسر المعجمة وسكون الهاء الحميري أبو عمران الحمصي مقبول من العاشرة كن
صفحة رقم:537


المعافى بن سليمان

الاسم:المعافى بن سليمان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الجزري الرسعني

المعافى بن سليمان الجزري أبو محمد الرسعني بفتح الراء والعين بينهما سين ساكنة بمهملات ثم نون صدوق من العاشرة مات سنة أربع وثلاثين س
صفحة رقم:537


المعافى بن عمران

الاسم:المعافى بن عمران

الكنية:أبو مسعود

اللقب:لا يوجد

النسب:الأزدي الفهمي الموصلي

المعافى بن عمران الأزدي الفهمي أبو مسعود الموصلي ثقة عابد فقيه من كبار التاسعة مات سنة خمس وثمانين وقيل سنة ست خ د س
صفحة رقم:537


المعرور بن سويد

الاسم:المعرور بن سويد

الكنية:أبو أمية

اللقب:لا يوجد

النسب:الأسدي الكوفي

المعرور بن سويد الأسدي أبو أمية الكوفي ثقة من الثانية عاش مائة وعشرين سنة ع
صفحة رقم:540


المغيرة بن سلمان

الاسم:المغيرة بن سلمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

المغيرة بن سلمان الخزاعي مقبول من الرابعة س
صفحة رقم:543


المغيرة بن عبد الله بن أبي عقيل

الاسم:المغيرة بن عبد الله بن أبي عقيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليشكري الكوفي

المغيرة بن عبد الله بن أبي عقيل اليشكري بفتح التحتانية وسكون المعجمة وضم الكاف الكوفي ثقة من الرابعة م د تم س
صفحة رقم:543


المغيرة بن الضحاك بن عبد الله

الاسم:المغيرة بن الضحاك بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الأسدي المدني

المغيرة بن الضحاك بن عبد الله القرشي الأسدي المدني مقبول من السادسة د س
صفحة رقم:543


المغيرة بن شعبة بن مسعود بن معتب

الاسم:المغيرة بن شعبة بن مسعود بن معتب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

المغيرة بن شعبة بن مسعود بن معتب الثقفي صحابي مشهور أسلم قبل الحديبية وولي إمرة البصرة ثم الكوفة مات سنة خمسين على الصحيح ع
صفحة رقم:543


المغيرة بن عبد الرحمن بن الحارث بن عبد الله

الاسم:المغيرة بن عبد الرحمن بن الحارث بن عبد الله

الكنية:أبو هاشم

اللقب:لا يوجد

النسب:المخزومي المدني

المغيرة بن عبد الرحمن بن الحارث بن عبد الله بن عياش بتحتانية ومعجمة بن أبي ربيعة المخزومي أبو هاشم أو هشام المدني صدوق فقيه كان يهم من الثامنة مات سنة ست أو ثمان وثمانين خ د س ق
صفحة رقم:543


المغيرة بن شبل

الاسم:المغيرة بن شبل

الكنية:أبو الطفيل

اللقب:لا يوجد

النسب:البجلي الأحمسي الكوفي

المغيرة بن شبل بكسر المعجمة وسكون الموحدة ويقال بالتصغير البجلي الأحمسي أبو الطفيل الكوفي ثقة من الرابعة 4
صفحة رقم:543


المغيرة بن سلمة

الاسم:المغيرة بن سلمة

الكنية:أبو هشام

اللقب:لا يوجد

النسب:المخزومي البصري

المغيرة بن سلمة المخزومي أبو هشام البصري ثقة ثبت من صغار التاسعة مات سنة مائتين خت م د س ق
صفحة رقم:543


المغيرة بن سعد بن الأخرم

الاسم:المغيرة بن سعد بن الأخرم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي

المغيرة بن سعد بن الأخرم الطائي مقبول من الخامسة ووهم من خلطه بالذي قبله ت
صفحة رقم:543


المغيرة بن سبيع

الاسم:المغيرة بن سبيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي

المغيرة بن سبيع بمهملة وموحدة مصغر العجلي ثقة من الخامسة ت س ق
صفحة رقم:543


المغيرة بن زياد

الاسم:المغيرة بن زياد

الكنية:أبو هشام

اللقب:لا يوجد

النسب:البجلي الموصلي

المغيرة بن زياد البجلي أبو هشام أو هاشم الموصلي صدوق له أوهام من السادسة مات سنة اثنتين وخمسين 4
صفحة رقم:543


المغيرة بن أبي الحر

الاسم:المغيرة بن أبي الحر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الكوفي

المغيرة بن أبي الحر بضم المهملة ثم راء الكندي الكوفي صدوق ربما وهم من السادسة س ق
صفحة رقم:542


المغيرة بن أبي بردة

الاسم:المغيرة بن أبي بردة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

المغيرة بن أبي بردة ويقال بن عبد الله بن أبي بردة وقلبه بعضهم وثقه النسائي وقد ولي إمرة الغزو بالمغرب من الثالثة مات بعد المائة 4
صفحة رقم:542


المغيرة بن حكيم

الاسم:المغيرة بن حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

المغيرة بن حكيم الصنعاني ثقة من الرابعة خت م ت س
صفحة رقم:543


المغيرة بن عبد الرحمن بن الحارث بن هشام

الاسم:المغيرة بن عبد الرحمن بن الحارث بن هشام

الكنية:أبو هاشم

اللقب:لا يوجد

النسب:المخزومي المدني

المغيرة بن عبد الرحمن بن الحارث بن هشام المخزومي أبو هاشم أو هشام المدني أخو أبي بكر ثقة جواد من الخامسة مات سنة بضع ومائة مد
صفحة رقم:543


المغيرة بن أبي بردة

الاسم:المغيرة بن أبي بردة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

المغيرة بن أبي بردة مجهول من الثالثة أيضا تمييز
صفحة رقم:542


المغيرة بن عبد الرحمن بن عون بن حبيب

الاسم:المغيرة بن عبد الرحمن بن عون بن حبيب

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:الأسدي الحراني

المغيرة بن عبد الرحمن بن عون بن حبيب الأسدي أسد خزيمة الحراني أبو أحمد ثقة من صغار العاشرة مات سنة ثلاث وأربعين س
صفحة رقم:543


المغيرة بن عبيد الله بن جبير بن حية

الاسم:المغيرة بن عبيد الله بن جبير بن حية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

المغيرة بن عبيد الله بن جبير بن حية بمهملة وتحتانية الثقفي مقبول من السابعة س
صفحة رقم:543


المغيرة بن فروة

الاسم:المغيرة بن فروة

الكنية:أبو الأزهر

اللقب:لا يوجد

النسب:الثقفي الدمشقي

المغيرة بن فروة الثقفي أبو الأزهر الدمشقي ومنهم من قلبه مشهور بكنيته مقبول من الثالثة د
صفحة رقم:543


المغيرة بن أبي قرة

الاسم:المغيرة بن أبي قرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي

المغيرة بن أبي قرة السدوسي مستور من الخامسة قد ت
صفحة رقم:543


المغيرة بن مسلم

الاسم:المغيرة بن مسلم

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:القسملي السراج المدائني

المغيرة بن مسلم القسملي بقاف وميم مفتوحتين بينهما مهملة ساكنة أبو سلمة السراج بتشديد الراء المدائني أصله من مرو صدوق من السادسة بخ ت س ق
صفحة رقم:543


المغيرة بن مقسم

الاسم:المغيرة بن مقسم

الكنية:أبو هشام

اللقب:لا يوجد

النسب:الضبي مولاهم الكوفي الأعمى

المغيرة بن مقسم بكسر الميم الضبي مولاهم أبو هشام الكوفي الأعمى ثقة متقن إلا أنه كان يدلس ولا سيما عن إبراهيم من السادسة مات سنة ست وثلاثين على الصحيح ع
صفحة رقم:543


المغيرة بن النعمان

الاسم:المغيرة بن النعمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

المغيرة بن النعمان النخعي الكوفي ثقة من السادسة خ م د ت س
صفحة رقم:544


المغيرة بن نهيك

الاسم:المغيرة بن نهيك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحجوي المصري

المغيرة بن نهيك الحجري بفتح المهملة وسكون الجيم المصري مجهول من الرابعة ق
صفحة رقم:544


المغيرة بن عبد الرحمن بن عبد الله بن خالد

الاسم:المغيرة بن عبد الرحمن بن عبد الله بن خالد

الكنية:لا يوجد

اللقب:قصي

النسب:الحزامي المدني

المغيرة بن عبد الرحمن بن عبد الله بن خالد بن حزام بمهملة وزاي الحزامي المدني لقبه قصي ثقة له غرائب من السابعة قال أبو داود كان قد نزل عسقلان ع
صفحة رقم:543


المغيرة بن أبي برزة

الاسم:المغيرة بن أبي برزة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

المغيرة بن أبي برزة بفتح الموحدة وبزاي الأسلمي مقبول من الثالثة تمييز
صفحة رقم:542


المفضل بن فضالة

الاسم:المفضل بن فضالة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري

المفضل بن فضالة المصري حفيد الذي قبله مستور من العاشرة مات سنة اثنتين وخمسين تمييز
صفحة رقم:544


المفضل بن يونس

الاسم:المفضل بن يونس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكناني

المفضل بن يونس الكناني مقبول من السابعة أيضا تمييز
صفحة رقم:544


المفضل بن يونس

الاسم:المفضل بن يونس

الكنية:أبو يونس

اللقب:لا يوجد

النسب:الجعفي الكوفي

المفضل بن يونس الجعفي أبو يونس الكوفي ثقة من السابعة مات سنة ثمان وسبعين د
صفحة رقم:544


المفضل بن لاحق

الاسم:المفضل بن لاحق

الكنية:أبو بشر

اللقب:لا يوجد

النسب:البصري

المفضل بن لاحق البصري أبو بشر ثقة من السابعة بخ
صفحة رقم:544


المفضل بن مهلهل

الاسم:المفضل بن مهلهل

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:السعدي الكوفي

المفضل بن مهلهل السعدي أبو عبد الرحمن الكوفي ثقة ثبت نبيل عابد من السابعة مات سنة سبع وستين م س ق
صفحة رقم:544


المفضل بن فضالة

الاسم:المفضل بن فضالة

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:النسوي

المفضل بن فضالة النسوي بالنون ثم المهملة أبو الحسن مقبول من الثانية عشرة أخذ عنه بن عدي تمييز
صفحة رقم:544


المفضل بن فضالة بن عبيد بن ثمامة

الاسم:المفضل بن فضالة بن عبيد بن ثمامة

الكنية:أبو معاوية

اللقب:لا يوجد

النسب:القتباني المصري القاضي

المفضل بن فضالة بن عبيد بن ثمامة القتباني بكسر القاف وسكون المثناة بعدها موحدة المصري أبو معاوية القاضي ثقة فاضل عابد أخطأ بن سعد في تضعيفه من الثامنة مات سنة إحدى وثمانين ع
صفحة رقم:544


المفضل بن فضالة بن أبي أمية

الاسم:المفضل بن فضالة بن أبي أمية

الكنية:أبو مالك

اللقب:لا يوجد

النسب:البصري

المفضل بن فضالة بن أبي أمية أبو مالك البصري أخو مبارك ضعيف من السابعة د ت ق
صفحة رقم:544


المفضل بن عبد الله

الاسم:المفضل بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليربوعي البصري

المفضل بن عبد الله اليربوعي البصري سكن بغداد صدوق من التاسعة تمييز
صفحة رقم:544


المفضل بن عبد الله

الاسم:المفضل بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

المفضل بن عبد الله الكوفي ضعيف من الثامنة وقال أبو حاتم هو بن صالح أخطأ بعضهم في اسم أبيه ق
صفحة رقم:544


المفضل بن صالح

الاسم:المفضل بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي النخاس الكوفي

المفضل بن صالح الأسدي النخاس بالخاء المعجمة الكوفي ضعيف من الثامنة ت
صفحة رقم:544


المفضل بن المهلب بن أبي صفرة

الاسم:المفضل بن المهلب بن أبي صفرة

الكنية:أبو غسان

اللقب:لا يوجد

النسب:الأزدي البصري

المفضل بن المهلب بن أبي صفرة الأزدي أبو غسان البصري صدوق من مشاهير الأمراء من الرابعة قتل سنة اثنتين ومائة د س
صفحة رقم:544


المقداد بن عمرو بن ثعلبة بن مالك

الاسم:المقداد بن عمرو بن ثعلبة بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البهراني الكندي الزهري

المقداد بن عمرو بن ثعلبة بن مالك بن ربيعة البهراني ثم الكندي ثم الزهري حالف أبوه كندة وتبناه هو الأسود بن عبد يغوث الزهري فنسب إليه صحابي مشهور من السابقين لم يثبت أنه كان ببدر فارس غيره مات سنة ثلاث وثلاثين وهو بن سبعين سنة ع
صفحة رقم:545


المقدام بن شريح بن هانئ بن يزيد

الاسم:المقدام بن شريح بن هانئ بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي الكوفي

المقدام بن شريح بن هانئ بن يزيد الحارثي الكوفي ثقة من السادسة بخ م 4
صفحة رقم:545


المقدام بن معدي كرب بن عمرو

الاسم:المقدام بن معدي كرب بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

المقدام بن معدي كرب بن عمرو الكندي صحابي مشهور نزل الشام ومات سنة سبع وثمانين على الصحيح وله إحدى وتسعون سنة خ 4
صفحة رقم:545


المنذر بن أبي المنذر

الاسم:المنذر بن أبي المنذر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

المنذر بن أبي المنذر مقبول من الرابعة س
صفحة رقم:546


المنذر بن المغيرة

الاسم:المنذر بن المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

المنذر بن المغيرة المدني مقبول من السادسة د س
صفحة رقم:546


المنذر بن سعد بن المنذر أو بن مالك

الاسم:المنذر بن سعد بن المنذر أو بن مالك

الكنية:أبو حميد

اللقب:لا يوجد

النسب:الساعدي

أبو حميد الساعدي صحابي مشهور اسمه المنذر بن سعد بن المنذر أو بن مالك وقيل اسمه عبد الرحمن وقيل عمرو شهد أحدا وما بعدها وعاش إلى أول خلافة يزيد سنة ستين ع
صفحة رقم:635


المنذر

الاسم:المنذر

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:لا يوجد

المنذر أبو يحيى غير منسوب مجهول من السابعة ق
صفحة رقم:546


المنذر بن يعلى

الاسم:المنذر بن يعلى

الكنية:أبو يعلي

اللقب:لا يوجد

النسب:الثوري الكوفي

المنذر بن يعلى الثوري بالمثلثة أبو يعلي الكوفي ثقة من السادسة ع
صفحة رقم:546


المنذر بن أبي أسيد

الاسم:المنذر بن أبي أسيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الساعدي الأنصاري

المنذر بن أبي أسيد بالضم الساعدي الأنصاري ولد في عهد النبي a فسماه فعد في الصحابة لذلك خ ق
صفحة رقم:546


المنذر بن عبيد

الاسم:المنذر بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

المنذر بن عبيد المدني مقبول من السادسة د س
صفحة رقم:546


المنذر بن ثعلبة

الاسم:المنذر بن ثعلبة

الكنية:أبو النضر

اللقب:لا يوجد

النسب:الطائي السعدي البصري

المنذر بن ثعلبة الطائي أو السعدي أبو النضر البصري ثقة من السادسة د س ق
صفحة رقم:546


المنذر بن عبد الله بن المنذر بن المغيرة

الاسم:المنذر بن عبد الله بن المنذر بن المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الحزامي

المنذر بن عبد الله بن المنذر بن المغيرة بن عبد الله بن خالد بن حزام بزاي الأسدي الحزامي والد إبراهيم مقبول من الثامنة مات سنة إحدى وثمانين س
صفحة رقم:546


المنذر بن عائذ بن المنذر بن الحارث

الاسم:المنذر بن عائذ بن المنذر بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العصري

المنذر بن عائذ بن المنذر بن الحارث العصري بمهملتين مفتوحتين أشج عبد القيس صحابي نزل البصرة ومات بها بخ س
صفحة رقم:546


المنذر بن الوليد بن عبد الرحمن بن حبيب

الاسم:المنذر بن الوليد بن عبد الرحمن بن حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي الجارودي البصري

المنذر بن الوليد بن عبد الرحمن بن حبيب العبدي الجارودي البصري ثقة من صغار العاشرة خ د
صفحة رقم:546


المنذر بن جرير بن عبد الله

الاسم:المنذر بن جرير بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الكوفي

المنذر بن جرير بن عبد الله البجلي الكوفي مقبول من الثالثة م د س ق
صفحة رقم:546


المنذر بن مالك بن قطعة

الاسم:المنذر بن مالك بن قطعة

الكنية:أبو نضرة

اللقب:لا يوجد

النسب:العبدي العوقي البصري

المنذر بن مالك بن قطعة بضم القاف وفتح المهملة العبدي العوقي بفتح المهملة والواو ثم قاف البصري أبو نضرة بنون ومعجمة ساكنة مشهور بكنيته ثقة من الثالثة مات سنة ثمان أو تسع ومائة خت م 4
صفحة رقم:546


المنكدر بن محمد بن المنكدر

الاسم:المنكدر بن محمد بن المنكدر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي التيمي المدني

المنكدر بن محمد بن المنكدر القرشي التيمي المدني لين الحديث من الثامنة مات سنة ثمانين بخ ت
صفحة رقم:547


المنهال بن خليفة

الاسم:المنهال بن خليفة

الكنية:أبو قدامة

اللقب:لا يوجد

النسب:العجلي الكوفي

المنهال بن خليفة العجلي أبو قدامة الكوفي ضعيف من السابعة د ت ق
صفحة رقم:547


المنهال بن عمرو

الاسم:المنهال بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي مولاهم الكوفي

المنهال بن عمرو الأسدي مولاهم الكوفي صدوق ربما وهم من الخامسة خ 4
صفحة رقم:547


المهلب بن حجر

الاسم:المهلب بن حجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البهراني الشامي

المهلب بن حجر بضم المهملة وسكون الجيم البهراني بفتح الموحدة وسكون الهاء الشامي مجهول من السادسة د
صفحة رقم:549


المهلب بن أبي صفرة

الاسم:المهلب بن أبي صفرة

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:البصري

المهلب بن أبي صفرة بضم المهملة وسكون الفاء واسمه ظالم بن سارق العتكي بفتح المهملة والمثناة الأزدي أبو سعيد البصري من ثقات الأمراء وكان عارفا بالحرب فكان أعداؤه يرمونه بالكذب من الثانية وله رواية مرسلة قال أبو إسحاق السبيعي ما رأيت أميرا أفضل منه مات سنة اثنتين وثمانين على الصحيح د ت س
صفحة رقم:549


المهلب بن أبي حبيبة

الاسم:المهلب بن أبي حبيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

المهلب بن أبي حبيبة البصري صدوق من كبار السابعة د س
صفحة رقم:549


مؤثر

الاسم:مؤثر

الكنية:أبو المثنى

اللقب:لا يوجد

النسب:الكوفي

مؤثر بضم أوله وسكون الواو وكسر المثلثة بن عفازة بفتح المهملة والفاء ثم زاي أبو المثنى الكوفي مقبول من الثالثة ق
صفحة رقم:549


مؤمل بن عبد الرحمن بن العباس بن عبد الله

الاسم:مؤمل بن عبد الرحمن بن العباس بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي البصري

مؤمل بن عبد الرحمن بن العباس بن عبد الله بن عثمان بن أبي العاص الثقفي البصري نزيل مصر ضعيف من الثامنة تمييز
صفحة رقم:555


مؤمل بن إهاب

الاسم:مؤمل بن إهاب

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الربعي العجلي الكوفي

مؤمل بن إهاب بكسر أوله وبموحدة الربعي العجلي أبو عبد الرحمن الكوفي نزيل الرملة أصله من كرمان صدوق له أوهام من الحادية عشرة مات سنة أربع وخمسين د س
صفحة رقم:555


مؤمل بن هشام

الاسم:مؤمل بن هشام

الكنية:أبو هشام

اللقب:لا يوجد

النسب:اليشكري البصري

مؤمل بن هشام اليشكري بتحتانية ومعجمة أبو هشام البصري ثقة من العاشرة مات سنة ثلاث وخمسين خ د س
صفحة رقم:555


مؤمل بن وهب الله

الاسم:مؤمل بن وهب الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

مؤمل بن وهب الله المخزومي مستور من السادسة بخ
صفحة رقم:555


مؤمل بن الفضل

الاسم:مؤمل بن الفضل

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الجزري

مؤمل بن الفضل الجزري أبو سعيد صدوق من العاشرة مات سنة ثلاثين أو قبلها د س
صفحة رقم:555


مؤمل

الاسم:مؤمل

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:البصري

مؤمل بوزن محمد بهمزة بن إسماعيل البصري أبو عبد الرحمن نزيل مكة صدوق سيء الحفظ من صغار التاسعة مات سنة ست ومائتين خت قد ت س ق
صفحة رقم:555


مالك بن هبيرة بن خالد بن مسلم

الاسم:مالك بن هبيرة بن خالد بن مسلم

الكنية:أبو سعد

اللقب:لا يوجد

النسب:السكوني الكندي

مالك بن هبيرة بن خالد بن مسلم السكوني أو الكندي أبو سعد صحابي نزل حمص ومصر مات في أيام مروان د ت ق
صفحة رقم:518


مالك بن مالك بن جعشم

الاسم:مالك بن مالك بن جعشم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدلجي

مالك بن مالك بن جعشم بضم الجيم والمعجمة بينهما مهملة المدلجي أخو سراقة الصحابي مقبول من الثانية خ ق
صفحة رقم:518


مالك بن مرثد

الاسم:مالك بن مرثد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليماني

مالك بن مرثد بفتح الميم والمثلثة بينهما راء ساكنة بن عبد الله اليماني ثقة من الثالثة بخ ت س ق
صفحة رقم:518


مالك بن أبي مريم

الاسم:مالك بن أبي مريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحكمي الشامي

مالك بن أبي مريم الحكمي بفتحتين الشامي مقبول من الخامسة د ق
صفحة رقم:518


مالك بن مسروح

الاسم:مالك بن مسروح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

مالك بن مسروح بمهملتين الشامي مقبول من كبار السادسة ت
صفحة رقم:518


مالك بن مغول

الاسم:مالك بن مغول

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الكوفي

مالك بن مغول بكسر أوله وسكون المعجمة وفتح الواو الكوفي أبو عبد الله ثقة ثبت من السابعة مات سنة تسع وخمسين على الصحيح ع
صفحة رقم:518


مالك بن مهران

الاسم:مالك بن مهران

الكنية:أبو بشر

اللقب:لا يوجد

النسب:الدمشقي

مالك بن مهران أبو بشر الدمشقي مقبول من الثامنة س
صفحة رقم:518


مالك بن نمير

الاسم:مالك بن نمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي البصري

مالك بن نمير الخزاعي البصري مقبول من الرابعة د س ق
صفحة رقم:518


مالك بن يخامر

الاسم:مالك بن يخامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي

مالك بن يخامر بفتح التحتانية والمعجمة وكسر الميم الحمصي صاحب معاذ مخضرم ويقال له صحبة مات سنة سبعين خ 4
صفحة رقم:518


مالك بن يسار

الاسم:مالك بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السكوني

مالك بن يسار السكوني صحابي قليل الحديث د
صفحة رقم:518


مالك بن إسماعيل

الاسم:مالك بن إسماعيل

الكنية:أبو غسان

اللقب:لا يوجد

النسب:النهدي الكوفي

مالك بن إسماعيل النهدي أبو غسان الكوفي سبط حماد بن أبي سليمان ثقة متقن صحيح الكتاب عابد من صغار التاسعة مات سنة سبع عشرة ع
صفحة رقم:516


مالك بن عميرة

الاسم:مالك بن عميرة

الكنية:أبو صفوان

اللقب:لا يوجد

النسب:لا يوجد

مالك بن عميرة بفتح أوله وزيادة هاء وقيل كالذي قبله أبو صفوان صحابي له حديث مختلف فيه د س ق
صفحة رقم:517


مالك بن نضلة

الاسم:مالك بن نضلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مالك بن نضلة ويقال بن عوف بن نضلة الجشمي بضم الجيم وفتح المعجمة والد أبي الأحوص صحابي قليل الحديث عخ 4
صفحة رقم:518


مالك بن دينار

الاسم:مالك بن دينار

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:البصري

مالك بن دينار البصري الزاهد أبو يحيى صدوق عابد من الخامسة مات سنة ثلاثين أو نحوها خت 4
صفحة رقم:517


مالك

الاسم:مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي

مالك الطائي كوفي مقل من الثانية ق
صفحة رقم:518


مالك بن أنس بن مالك بن أبي عامر

الاسم:مالك بن أنس بن مالك بن أبي عامر

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأصبحي المدني

مالك بن أنس بن مالك بن أبي عامر بن عمرو الأصبحي أبو عبد الله المدني الفقيه إمام دار الهجرة رأس المتقنين وكبير المتثبتين حتى قال البخاري أصح الأسانيد كلها مالك عن نافع عن بن عمر من السابعة مات سنة تسع وسبعين وكان مولده سنة ثلاث وتسعين وقال الواقدي بلغ تسعين سنة ع
صفحة رقم:516


مالك بن بحينة

الاسم:مالك بن بحينة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مالك بن بحينة صحابي كذا وقع في البخاري والنسائي والأكثر على أن الصحبة والرواية لولده عبد الله بن مالك خ س
صفحة رقم:516


مالك بن ثعلبة بن أبي مالك

الاسم:مالك بن ثعلبة بن أبي مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرظي

مالك بن ثعلبة بن أبي مالك القرظي ويقال أبو مالك مقبول من الخامسة د
صفحة رقم:516


مالك بن الحارث بن عبد يغوث بن سلمة

الاسم:مالك بن الحارث بن عبد يغوث بن سلمة

الكنية:لا يوجد

اللقب:الأشتر

النسب:النخعي

مالك بن الحارث بن عبد يغوث بن سلمة النخعي الملقب بالأشتر بالمعجمة الساكنة والمثناة المفتوحة مخضرم نزل الكوفة بعد أن شهد اليرموك وغيرها وولاه علي مصر فمات قبل أن يدخلها سنة سبع وثلاثين س
صفحة رقم:516


مالك بن الحارث

الاسم:مالك بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الرقي

مالك بن الحارث السلمي الرقي ويقال الكوفي ثقة من الرابعة مات سنة أربع وتسعين بخ م د س
صفحة رقم:516


مالك بن الحارث

الاسم:مالك بن الحارث

الكنية:أبو موسى

اللقب:لا يوجد

النسب:الهمداني الكوفي

مالك بن الحارث الهمداني أبو موسى الكوفي مقبول من الثالثة مات سنة خمس وتسعين عس
صفحة رقم:516


مالك بن حمزة بن أبي أسيد

الاسم:مالك بن حمزة بن أبي أسيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الساعدي

مالك بن حمزة بن أبي أسيد بالضم الأنصاري الساعدي مقبول من السادسة د ق
صفحة رقم:516


مالك بن أوس بن الحدثان

الاسم:مالك بن أوس بن الحدثان

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:النصري المدني

مالك بن أوس بن الحدثان بفتح المهملتين والمثلثة النصري بالنون أبو سعيد المدني له رؤية وروى عن عمر مات سنة اثنتين وتسعين وقيل سنة إحدى ع
صفحة رقم:516


مالك بن الخليل

الاسم:مالك بن الخليل

الكنية:أبو غسان

اللقب:لا يوجد

النسب:الأزدي البصري

مالك بن الخليل الأزدي أبو غسان البصري صدوق من كبار الحادية عشرة مات سنة خمسين ومائتين س
صفحة رقم:517


مالك بن عمير

الاسم:مالك بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي الكوفي

مالك بن عمير الحنفي الكوفي مخضرم وأورده يعقوب بن سفيان في الصحابة د س
صفحة رقم:517


مالك بن ربيعة بن البدن

الاسم:مالك بن ربيعة بن البدن

الكنية:أبو أسيد

اللقب:لا يوجد

النسب:الساعدي

مالك بن ربيعة بن البدن بفتح الموحدة والمهملة بعدها نون أبو أسيد الساعدي مشهور بكنيته شهد بدرا وغيرها ومات سنة ثلاثين وقيل بعد ذلك حتى قال المدائني مات سنة ستين قال هو آخر من مات من البدريين ع
صفحة رقم:517


مالك بن ربيعة

الاسم:مالك بن ربيعة

الكنية:أبو مريم

اللقب:لا يوجد

النسب:السلولي

مالك بن ربيعة أبو مريم السلولي بفتح المهملة وضم اللام الخفيفة صحابي دعا له النبي a س
صفحة رقم:517


مالك بن زبيد

الاسم:مالك بن زبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني

مالك بن زبيد الهمداني مقبول من الثالثة بخ
صفحة رقم:517


مالك بن سعد

الاسم:مالك بن سعد

الكنية:أبو غسان

اللقب:لا يوجد

النسب:القيسي البصري

مالك بن سعد القيسي أبو غسان البصري صدوق من الحادية عشرة س
صفحة رقم:517


مالك بن سعير

الاسم:مالك بن سعير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخمس

مالك بن سعير بالتصغير وآخره راء بن الخمس بكسر المعجمة وسكون الميم بعدها مهملة لا بأس به من التاسعة مات على رأس المائتين خ م ت س ق
صفحة رقم:517


مالك بن أبي السليك

الاسم:مالك بن أبي السليك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مالك بن أبي السليك بالمهملة وآخره كاف مصغر مجهول من السابعة بخ د
صفحة رقم:517


مالك بن صعصعة

الاسم:مالك بن صعصعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المازني

مالك بن صعصعة الأنصاري المازني صحابي روى عنه أنس حديث المعراج وكأنه مات قديما خ م ت س
صفحة رقم:517


مالك بن أبي عامر

الاسم:مالك بن أبي عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأصبحي

مالك بن أبي عامر الأصبحي سمع من عمر ثقة من الثانية مات سنة أربع وسبعين على الصحيح ع
صفحة رقم:517


مالك بن عبد الواحد

الاسم:مالك بن عبد الواحد

الكنية:أبو غسان

اللقب:لا يوجد

النسب:المسمعي البصري

مالك بن عبد الواحد أبو غسان المسمعي البصري ثقة من العاشرة مات سنة ثلاثين م د
صفحة رقم:517


مالك بن الحويرث

الاسم:مالك بن الحويرث

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:الليثي

مالك بن الحويرث بالتصغير أبو سليمان الليثي صحابي نزل البصرة مات سنة أربع وسبعين ع
صفحة رقم:516


ماهان

الاسم:ماهان

الكنية:أبو صالح

اللقب:لا يوجد

النسب:الحنفي الكوفي الأعور

ماهان الحنفي أبو صالح الكوفي الأعور ثقة عابد من الثالثة قتله الحجاج سنة ثلاث وثمانين ووقع عند النسائي عن أبي صالح ماهان عن علي قال والصواب عبد الرحمن بن قيس وأما ماهان فكنيته أبو سالم س
صفحة رقم:518


مبارك بن فضالة

الاسم:مبارك بن فضالة

الكنية:أبو فضالة

اللقب:لا يوجد

النسب:البصري

مبارك بن فضالة بفتح الفاء وتخفيف المعجمة أبو فضالة البصري صدوق يدلس ويسوي من السادسة مات سنة ست وستين على الصحيح خت د ت ق
صفحة رقم:519


مبارك بن سعيد بن مسروق

الاسم:مبارك بن سعيد بن مسروق

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الثوري الأعمى الكوفي

مبارك بن سعيد بن مسروق الثوري الأعمى أبو عبد الرحمن الكوفي نزيل بغداد صدوق من الثامنة مات سنة ثمانين د ت س
صفحة رقم:519


مبارك بن سعيد

الاسم:مبارك بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليمامي

مبارك بن سعيد اليمامي نزيل البصرة مقبول من الثامنة س
صفحة رقم:519


مبارك بن سحيم

الاسم:مبارك بن سحيم

الكنية:أبو سحيم

اللقب:لا يوجد

النسب:البصري

مبارك بن سحيم بمهملتين مصغر أبو سحيم البصري مولى عبد العزيز بن صهيب متروك من الثامنة ق
صفحة رقم:518


مبارك بن حسان

الاسم:مبارك بن حسان

الكنية:أبو يونس أبو عبدالله

اللقب:لا يوجد

النسب:السلمي البصري

مبارك بن حسان السلمي أبو يونس أو أبو عبد الله البصري نزيل مكة لين الحديث من السابعة بخ ق
صفحة رقم:518


مبشر

الاسم:مبشر

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الحلبي الكلبي مولاهم

مبشر بكسر المعجمة الثقيلة بن إسماعيل الحلبي أبو إسماعيل الكلبي مولاهم صدوق من التاسعة مات سنة مائتين ع
صفحة رقم:519


مبشر بن عبيد

الاسم:مبشر بن عبيد

الكنية:أبو حفص

اللقب:لا يوجد

النسب:الحمصي

مبشر بن عبيد الحمصي أبو حفص كوفي الأصل متروك ورماه أحمد بالوضع من السابعة له في بن ماجة حديث واحد ق
صفحة رقم:519


مبشر بن عبد الله بن رزين

الاسم:مبشر بن عبد الله بن رزين

الكنية:أبو بكر

اللقب:لا يوجد

النسب:السلمي النيسابوري

مبشر بن عبد الله بن رزين بفتح الراء وكسر الزاي السلمي أبو بكر النيسابوري ثقة من كبار التاسعة مات سنة تسع وثمانين على الصحيح س
صفحة رقم:519


مجاشع

الاسم:مجاشع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

مجاشع بضم أوله وتخفيف الجيم وبشين معجمة مكسورة بن مسعود بن ثعلبة بن وهب السلمي صحابي قتل يوم الجمل سنة ست وثلاثين خ م د ق
صفحة رقم:520


مجاعة

الاسم:مجاعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي اليمامي

مجاعة بضم أوله وتشديد الجيم بن مرارة بتخفيف الراء الحنفي اليمامي صحابي له حديث وعاش إلى خلافة معاوية د
صفحة رقم:520


مجالد

الاسم:مجالد

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الهمداني الكوفي

مجالد بضم أوله وتخفيف الجيم بن سعيد بن عمير الهمداني بسكون الميم أبو عمرو الكوفي ليس بالقوي وقد تغير في آخر عمره من صغار السادسة مات سنة أربع وأربعين م 4
صفحة رقم:520


مجالد بن عوف

الاسم:مجالد بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:حجازي

مجالد بن عوف أو عوف بن مجالد حجازي صدوق من الرابعة د س
صفحة رقم:520


مجالد بن مسعود

الاسم:مجالد بن مسعود

الكنية:أبو معبد

اللقب:لا يوجد

النسب:السلمي

مجالد بن مسعود السلمي أخو مجاشع أبو معبد صحابي بقي إلى سنة أربعين على الصحيح خ م
صفحة رقم:520


مجاهد بن جبر

الاسم:مجاهد بن جبر

الكنية:أبو الحجاج

اللقب:لا يوجد

النسب:المخزومي مولاهم المكي

مجاهد بن جبر بفتح الجيم وسكون الموحدة أبو الحجاج المخزومي مولاهم المكي ثقة إمام في التفسير وفي العلم من الثالثة مات سنة إحدى أو اثنتين أو ثلاث أو أربع ومائة وله ثلاث وثمانون ع
صفحة رقم:520


مجاهد بن فرقد

الاسم:مجاهد بن فرقد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مجاهد بن فرقد روى عن أبي المنيب الجرشي لم يذكره المزي س
صفحة رقم:520


مجاهد بن موسى

الاسم:مجاهد بن موسى

الكنية:أبو علي

اللقب:لا يوجد

النسب:الخوارزمي الختلي

مجاهد بن موسى الخوارزمي وهو الختلي بضم المعجمة وتشديد المثناة المفتوحة أبو علي نزيل بغداد ثقة من العاشرة مات سنة أربع وأربعين وله ست وثمانون م 4
صفحة رقم:520


مجاهد بن وردان

الاسم:مجاهد بن وردان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

مجاهد بن وردان المدني صدوق من السابعة 4
صفحة رقم:520


مجزأة

الاسم:مجزأة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الكوفي

مجزأة بفتح أوله وسكون الجيم وفتح الزاي بعدها همزة مفتوحة بن زاهر بن الأسود السلمي الكوفي ثقة من الرابعة خ م س
صفحة رقم:520


مجزأة بن سفيان

الاسم:مجزأة بن سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي البصري

مجزأة بن سفيان الثقفي البصري مقبول من الحادية عشرة ق
صفحة رقم:520


مجمع

الاسم:مجمع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الأوسي المدني

مجمع بضم أوله وفتح الجيم وتشديد الميم المكسورة بن جارية بالجيم بن عامر الأنصاري الأوسي المدني صحابي مات في خلافة معاوية د ت ق
صفحة رقم:520


مجمع بن يعقوب بن مجمع بن يزيد

الاسم:مجمع بن يعقوب بن مجمع بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

مجمع بن يعقوب بن مجمع بن يزيد بن جارية الأنصاري حفيد الذي قبله صدوق من الثامنة مات سنة ستين د س
صفحة رقم:520


مجمع بن يحيى بن يزيد بن جارية

الاسم:مجمع بن يحيى بن يزيد بن جارية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

مجمع بن يحيى بن يزيد بن جارية الأنصاري قريب الذي قبله كوفي صدوق من الخامسة م س
صفحة رقم:520


مجمع بن يزيد بن جارية

الاسم:مجمع بن يزيد بن جارية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

مجمع بن يزيد بن جارية الأنصاري صحابي وقيل هو مجمع بن جارية الماضي خ د س ق
صفحة رقم:520


مجيبة

الاسم:مجيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي

مجيبة بضم أوله وكسر الجيم بعدها تحتانية ثم موحدة الباهلي وقيل هي امرأة ق من الصحابة بحديث في الصوم س
صفحة رقم:521


محارب

الاسم:محارب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي الكوفي القاضي

محارب بضم أوله وكسر الراء بن دثار بكسر المهملة وتخفيف المثلثة السدوسي الكوفي القاضي ثقة إمام زاهد من الرابعة مات سنة ست عشرة ع
صفحة رقم:521


محاضر

الاسم:محاضر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

محاضر بضاد معجمة بن المورع بضم الميم وفتح الواو وتشديد الراء المكسورة بعدها مهملة الكوفي صدوق له أوهام من التاسعة مات سنة ست ومائتين خت م د س
صفحة رقم:521


محبوب بن محرز

الاسم:محبوب بن محرز

الكنية:أبو محرز

اللقب:لا يوجد

النسب:التميمي القواريري العطار الكوفي

محبوب بن محرز التميمي القواريري العطار أبو محرز الكوفي لين الحديث من التاسعة بخ ت
صفحة رقم:521


محجن

الاسم:محجن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

محجن بكسر أوله وسكون المهملة وفتح الجيم بن الأدرع الأسلمي صحابي هو الذي اختط مسجد البصرة مات في آخر خلافة معاوية بخ د س
صفحة رقم:521


محجن بن أبي محجن

الاسم:محجن بن أبي محجن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الديلي

محجن بن أبي محجن الديلي صحابي قليل الحديث س
صفحة رقم:521


محجوب بن موسى

الاسم:محجوب بن موسى

الكنية:أبو صالح

اللقب:لا يوجد

النسب:الأنطاكي الفراء

محجوب بن موسى أبو صالح الأنطاكي الفراء صدوق من العاشرة لم يصح أن البخاري أخرج له مات سنة إحدى وثلاثين وله ثمانون د س
صفحة رقم:521


محدوج

الاسم:محدوج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي

محدوج بمهملة ساكنة وآخره جيم الباهلي مجهول من السادسة أخطأ من زعم أن له صحبة ق
صفحة رقم:521


محرر

الاسم:محرر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محرر برائين وزن محمد على الصحيح بن عبد الله التيمي متروك من السابعة ت
صفحة رقم:521


محرر بن أبي هريرة

الاسم:محرر بن أبي هريرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدوسي المدني

محرر بن أبي هريرة الدوسي المدني مقبول من الرابعة مات في خلافة عمر بن عبد العزيز س ق
صفحة رقم:521


محرز

الاسم:محرز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدني المكي

محرز بسكون المهملة وكسر الراء بعدها زاي بن سلمة العدني ثم المكي صدوق من العاشرة مات سنة أربع وثلاثين وقد جاز التسعين ق
صفحة رقم:521


محرز بن عبد الله

الاسم:محرز بن عبد الله

الكنية:أبو رجاء

اللقب:لا يوجد

النسب:الجزري

محرز بن عبد الله الجزري أبو رجاء مولى هشام بن عبد الملك صدوق يدلس من السابعة بخ ق
صفحة رقم:521


محرز بن عون

الاسم:محرز بن عون

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:الهلالي البغدادي

محرز بن عون الهلالي أبو الفضل البغدادي صدوق من العاشرة مات سنة إحدى وثلاثين وله سبع وثمانون م
صفحة رقم:522


محرز بن الوضاح بن محرز

الاسم:محرز بن الوضاح بن محرز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

محرز بن الوضاح بن محرز المروزي مقبول من التاسعة س
صفحة رقم:522


محرش

الاسم:محرش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محرش بضم أوله وفتح المهملة وقيل إنها معجمة وكسر الراء بعدها معجمة بن عبد الله أو سويد بن عبد الله الكعبي الخزاعي نزيل مكة صحابي له حديث في عمرة الجعرانة د ت س
صفحة رقم:522


محصن

الاسم:محصن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفهري المدني

محصن بضم أوله وسكون ثانيه وكسر الصاد المهملة بن علي الفهري المدني مستور من السادسة د س
صفحة رقم:522


محفوظ بن علقمة

الاسم:محفوظ بن علقمة

الكنية:أبو جنادة

اللقب:لا يوجد

النسب:الحضرمي الحمصي

محفوظ بن علقمة الحضرمي أبو جنادة الحمصي صدوق من السادسة د عس ق
صفحة رقم:522


محل

الاسم:محل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي الكوفي

محل بضم أوله وكسر ثانيه وتشديد اللام بن خليفة الطائي الكوفي ثقة من الرابعة خ س ق
صفحة رقم:522


محل بن محرز

الاسم:محل بن محرز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي الكوفي

محل بن محرز الضبي الكوفي لا بأس به من السادسة مات سنة ثلاث وخمسين بخ
صفحة رقم:522


محمد بن قيس

الاسم:محمد بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني القاص

محمد بن قيس المدني القاص ثقة من السادسة وحديثه عن الصحابة مرسل م ت س ق
صفحة رقم:503


محمد بن قدامة

الاسم:محمد بن قدامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطوسي

محمد بن قدامة الطوسي صدوق يهم من الحادية عشرة تمييز
صفحة رقم:503


محمد بن محمد بن مرزوق

الاسم:محمد بن محمد بن مرزوق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي البصري

محمد بن محمد بن مرزوق الباهلي البصري بن بنت مهدي وقد ينسب لجده مرزوق صدوق له أوهام من الحادية عشرة مات سنة ثمان وأربعين م ت ق
صفحة رقم:505


محمد بن قدامة

الاسم:محمد بن قدامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النحاس

محمد بن قدامة النحاس مستور من العاشرة تمييز
صفحة رقم:503


محمد بن قدامة

الاسم:محمد بن قدامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرازي

محمد بن قدامة الرازي مجهول من الحادية عشرة تمييز
صفحة رقم:503


محمد بن قدامة

الاسم:محمد بن قدامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلخي

محمد بن قدامة البلخي مقبول من الثانية عشرة تمييز
صفحة رقم:503


محمد بن قرظة

الاسم:محمد بن قرظة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

محمد بن قرظة بفتح القاف والراء وبالمعجمة بن كعب الأنصاري مجهول من الرابعة س
صفحة رقم:503


محمد بن قيس بن مخرمة بن المطلب

الاسم:محمد بن قيس بن مخرمة بن المطلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي

محمد بن قيس بن مخرمة بن المطلب المطلبي يقال له رؤية وقد وثقه أبو داود وغيره م مد ت س
صفحة رقم:503


محمد بن قيس

الاسم:محمد بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني المرهبي الكوفي

محمد بن قيس الهمداني المرهبي الكوفي مقبول من الرابعة عس
صفحة رقم:503


محمد بن قدامة

الاسم:محمد بن قدامة

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الجوهري الأنصاري البغدادي

محمد بن قدامة الجوهري الأنصاري أبو جعفر البغدادي فيه لين من العاشرة مات سنة سبع وثلاثين ووهم من خلطه بالذي قبله عخ
صفحة رقم:503


محمد بن قيس

الاسم:محمد بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن قيس شيخ لأبي معشر من الرابعة ضعيف ووهم من خلطه بالذي قبله تمييز
صفحة رقم:503


محمد بن قيس

الاسم:محمد بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزيات المدني

محمد بن قيس الزيات المدني والد أبي زكير فيه لين من السابعة ووهم من خلطه بالقاص تمييز
صفحة رقم:503


محمد بن قيس

الاسم:محمد بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليشكري البصري

محمد بن قيس اليشكري البصري أخو سليمان مقبول من الثالثة تمييز
صفحة رقم:503


محمد بن كامل

الاسم:محمد بن كامل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

محمد بن كامل المروزي ثقة من صغار العاشرة ت س
صفحة رقم:504


محمد بن كامل

الاسم:محمد بن كامل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العماني البلقاوي

محمد بن كامل العماني بفتح المهملة والتشديد البلقاوي ضعيف جدا من العاشرة تمييز
صفحة رقم:504


محمد بن قيس

الاسم:محمد بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الوالبي الكوفي

محمد بن قيس الأسدي الوالبي بالموحدة الكوفي ثقة من كبار السابعة بخ م د س
صفحة رقم:503


محمد بن فليح بن سليمان

الاسم:محمد بن فليح بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي الخزاعي المدني

محمد بن فليح بن سليمان الأسلمي أو الخزاعي المدني صدوق يهم من التاسعة مات سنة سبع وتسعين خ س ق
صفحة رقم:502


محمد بن الفرج بن محمود

الاسم:محمد بن الفرج بن محمود

الكنية:أبو بكر

اللقب:لا يوجد

النسب:البغدادي الأزرق

محمد بن الفرج بن محمود البغدادي أبو بكر الأزرق صدوق ربما وهم من الحادية عشرة مات سنة اثنتين وثمانين تمييز
صفحة رقم:502


محمد بن الفرخان

الاسم:محمد بن الفرخان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرافقي

محمد بن الفرخان الرافقي صدوق من الحادية عشرة س
صفحة رقم:502


محمد بن الفرخان

الاسم:محمد بن الفرخان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدوري

محمد بن الفرخان الدوري بغدادي ضعيف من الثانية عشرة تمييز
صفحة رقم:502


محمد بن فضاء

الاسم:محمد بن فضاء

الكنية:أبو بحر

اللقب:لا يوجد

النسب:الأزدي البصري

محمد بن فضاء بفتح الفاء والمعجمة مع المد الأزدي أبو بحر البصري ضعيف من السادسة د ت ق
صفحة رقم:502


محمد بن قضاء

الاسم:محمد بن قضاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجوهري

محمد بن قضاء بالقاف بدل الفاء الجوهري بصري صدوق متأخر الطبقة من الثانية عشرة تمييز
صفحة رقم:502


محمد بن الفضل بن عطية بن عمر

الاسم:محمد بن الفضل بن عطية بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي مولاهم الكوفي

محمد بن الفضل بن عطية بن عمر العبدي مولاهم الكوفي نزيل بخارى كذبوه من الثامنة مات سنة ثمانين ومائة ت ق
صفحة رقم:502


محمد بن قدامة

الاسم:محمد بن قدامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن قدامة كوفي مستور من السابعة تمييز
صفحة رقم:503


محمد بن فضيل بن غزوان

الاسم:محمد بن فضيل بن غزوان

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الضبي مولاهم الكوفي

محمد بن فضيل بن غزوان بفتح المعجمة وسكون الزاي الضبي مولاهم أبو عبد الرحمن الكوفي صدوق عارف رمي بالتشيع من التاسعة مات سنة خمس وتسعين ع
صفحة رقم:502


محمد بن الفرج بن عبد الوارث

الاسم:محمد بن الفرج بن عبد الوارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي مولاهم البغدادي

محمد بن الفرج بن عبد الوارث القرشي مولاهم البغدادي جار أحمد صدوق من العاشرة مات سنة ست وثلاثين م د
صفحة رقم:502


محمد بن القاسم

الاسم:محمد بن القاسم

الكنية:أبو القاسم

اللقب:كاو

النسب:الأسدي الكوفي

محمد بن القاسم الأسدي أبو القاسم الكوفي شامي الأصل لقبه كاو كذبوه من التاسعة مات سنة سبع ومائتين ت
صفحة رقم:502


محمد بن القاسم

الاسم:محمد بن القاسم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

محمد بن القاسم الأسدي كوفي آخر صدوق من السابعة تمييز
صفحة رقم:503


محمد بن أبي القاسم

الاسم:محمد بن أبي القاسم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطويل الكوفي

محمد بن أبي القاسم الطويل الكوفي ثقة من السادسة خت د ت
صفحة رقم:503


محمد بن قدامة بن إسماعيل

الاسم:محمد بن قدامة بن إسماعيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي البخاري

محمد بن قدامة بن إسماعيل السلمي البخاري نزيل مرو مقبول من الحادية عشرة م
صفحة رقم:503


محمد بن قدامة بن أعين

الاسم:محمد بن قدامة بن أعين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم المصيصي

محمد بن قدامة بن أعين الهاشمي مولاهم المصيصي ثقة من العاشرة مات سنة خمسين تقريبا د س
صفحة رقم:503


محمد بن كثير بن أبي عطاء

الاسم:محمد بن كثير بن أبي عطاء

الكنية:أبو يوسف

اللقب:لا يوجد

النسب:الثقفي الصنعاني

محمد بن كثير بن أبي عطاء الثقفي الصنعاني أبو يوسف نزيل المصيصة صدوق كثير الغلط من صغار التاسعة مات سنة بضع عشرة د ت س
صفحة رقم:504


محمد بن قدامة

الاسم:محمد بن قدامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي

محمد بن قدامة الحنفي مجهول من السادسة تمييز
صفحة رقم:503


محمد بن الفضل

الاسم:محمد بن الفضل

الكنية:أبو النعمان

اللقب:عارم

النسب:السدوسي البصري

محمد بن الفضل السدوسي أبو النعمان البصري لقبه عارم ثقة ثبت تغير في آخر عمره من صغار التاسعة مات سنة ثلاث أو أربع وعشرين ع
صفحة رقم:502


محمد بن مرداس

الاسم:محمد بن مرداس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري البصري

محمد بن مرداس الأنصاري البصري مقبول من العاشرة مات سنة تسع وأربعين ر
صفحة رقم:505


محمد بن محمد بن الأسود

الاسم:محمد بن محمد بن الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري

محمد بن محمد بن الأسود الزهري مستور من السادسة تم
صفحة رقم:505


محمد بن عمران بن محمد بن عبد الرحمن

الاسم:محمد بن عمران بن محمد بن عبد الرحمن

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الكوفي

محمد بن عمران بن محمد بن عبد الرحمن بن أبي ليلى أبو عبد الرحمن الكوفي صدوق من العاشرة بخ ت
صفحة رقم:500


محمد بن محمد بن مصعب

الاسم:محمد بن محمد بن مصعب

الكنية:لا يوجد

اللقب:وحشي

النسب:الصوري

محمد بن محمد بن مصعب الصوري لقبه وحشي بمهملة ساكنة ثم معجمة صدوق من الحادية عشرة مات بعد الستين د س
صفحة رقم:505


محمد بن محمد بن نافع

الاسم:محمد بن محمد بن نافع

الكنية:أبو نافع

اللقب:لا يوجد

النسب:الطائفي

محمد بن محمد بن نافع الطائفي أبو نافع نزيل المدينة مقبول من السابعة س
صفحة رقم:505


محمد بن محمد بن النعمان

الاسم:محمد بن محمد بن النعمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

محمد بن محمد بن النعمان البصري مقبول من الحادية عشرة د
صفحة رقم:505


محمد بن محمد بن النعمان بن شبل

الاسم:محمد بن محمد بن النعمان بن شبل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي البصري

محمد بن محمد بن النعمان بن شبل الباهلي البصري متروك من العاشرة تمييز
صفحة رقم:505


محمد بن فراس

الاسم:محمد بن فراس

الكنية:أبو هريرة

اللقب:لا يوجد

النسب:الصيرفي البصري

محمد بن فراس بكسر أوله وتخفيف الراء أبو هريرة الصيرفي البصري صدوق من الحادية عشرة مات سنة خمس وأربعين ت ق
صفحة رقم:501


محمد بن أبي محمد

الاسم:محمد بن أبي محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

محمد بن أبي محمد المدني شيخ لعبد الرزاق مجهول من السابعة تمييز
صفحة رقم:505


محمد بن محصن

الاسم:محمد بن محصن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العكاشي

محمد بن محصن العكاشي نسب إلى جده الأعلى وهو محمد بن إسحاق بن إبراهيم بن محمد بن عكاشة بن محصن الأسدي كذبوه من الثامنة ق
صفحة رقم:505


محمد بن مرداس

الاسم:محمد بن مرداس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرازي القطان

محمد بن مرداس الرازي القطان صدوق من العاشره تمييز
صفحة رقم:506


محمد بن مرزوق بن النعمان

الاسم:محمد بن مرزوق بن النعمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

محمد بن مرزوق بن النعمان البصري مقبول من الحادية عشرة تمييز
صفحة رقم:506


محمد بن مرة

الاسم:محمد بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الكوفي

محمد بن مرة القرشي الكوفي صدوق من السابعة مد
صفحة رقم:506


محمد بن مروان بن قدامة

الاسم:محمد بن مروان بن قدامة

الكنية:أبو بكر

اللقب:لا يوجد

النسب:العقيلي البصري

محمد بن مروان بن قدامة العقيلي أبو بكر البصري ويقال العجلي صدوق له أوهام من الثامنة خد ق
صفحة رقم:506


محمد بن مروان

الاسم:محمد بن مروان

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الذهلي الكوفي

محمد بن مروان الذهلي أبو جعفر الكوفي مقبول من السابعة س
صفحة رقم:506


محمد بن مروان بن عبد الله بن إسماعيل

الاسم:محمد بن مروان بن عبد الله بن إسماعيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدي

محمد بن مروان بن عبد الله بن إسماعيل السدي بضم المهملة والتشديد وهو الأصغر كوفي متهم بالكذب من الثامنة تمييز
صفحة رقم:506


محمد بن أبي محمد

الاسم:محمد بن أبي محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

محمد بن أبي محمد الأنصاري مولى زيد بن ثابت مدني مجهول من السادسة تفرد عنه بن إسحاق د
صفحة رقم:505


محمد بن مالك

الاسم:محمد بن مالك

الكنية:أبو المغيرة

اللقب:لا يوجد

النسب:الجوزجاني

محمد بن مالك الجوزجاني أبو المغيرة مولى البراء صدوق يخطىء كثيرا من الرابعة ق
صفحة رقم:504


محمد بن كثير

الاسم:محمد بن كثير

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:القرشي الكوفي

محمد بن كثير القرشي الكوفي أبو إسحاق ضعيف من التاسعة تمييز
صفحة رقم:504


محمد بن كثير

الاسم:محمد بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري السلمي القصاب

محمد بن كثير البصري السلمي القصاب ضعيف من الثامنة تمييز
صفحة رقم:504


محمد بن كثير بن مروان

الاسم:محمد بن كثير بن مروان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفهري الشامي

محمد بن كثير بن مروان الفهري الشامي متروك من التاسعة مات سنة ثلاثين تمييز
صفحة رقم:504


محمد بن كريب

الاسم:محمد بن كريب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن كريب مولى بن عباس ضعيف من السادسة مات بعد الخمسين ق
صفحة رقم:504


محمد بن كعب بن سليم بن أسد

الاسم:محمد بن كعب بن سليم بن أسد

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:القرظي المدني

محمد بن كعب بن سليم بن أسد أبو حمزة القرظي المدني وكان قد نزل الكوفة مدة ثقة عالم من الثالثة ولد سنة أربعين على الصحيح ووهم من قال ولد في عهد النبي a فقد قال البخاري إن أباه كان ممن لم ينبت من سبي قريظة مات محمد سنة عشرين وقيل قبل ذلك ع
صفحة رقم:504


محمد بن كعب بن مالك

الاسم:محمد بن كعب بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري السلمي المدني

محمد بن كعب بن مالك الأنصاري السلمي بالفتح المدني ثقة من الثالثة م ق وله أخ أكبر منه اسمه
صفحة رقم:504


محمد بن محمد بن خلاد

الاسم:محمد بن محمد بن خلاد

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الباهلي البصري

محمد بن محمد بن خلاد الباهلي أبو عمر البصري بن أخي أبي بكر بن خلاد ثقة من الحادية عشرة قتل سنة سبع وخمسين د
صفحة رقم:505


محمد بن مالك بن المنتصر

الاسم:محمد بن مالك بن المنتصر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن مالك بن المنتصر مجهول من الخامسة بخ
صفحة رقم:504


محمد بن كثير

الاسم:محمد بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي البصري

محمد بن كثير العبدي البصري ثقة لم يصب من ضعفه من كبار العاشرة مات سنة ثلاث وعشرين وله تسعون سنة ع
صفحة رقم:504


محمد بن المبارك

الاسم:محمد بن المبارك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصوري القلانسي القرشي

محمد بن المبارك الصوري نزيل دمشق القلانسي القرشي ثقة من كبار العاشرة مات سنة خمس عشرة وله اثنتان وستون ع
صفحة رقم:504


محمد بن المتوكل بن عبد الرحمن

الاسم:محمد بن المتوكل بن عبد الرحمن

الكنية:لا يوجد

اللقب:ابن أبي السري

النسب:الهاشمي مولاهم العسقلاني

محمد بن المتوكل بن عبد الرحمن الهاشمي مولاهم العسقلاني المعروف بابن أبي السري صدوق عارف له أوهام كثيرة من العاشرة مات سنة ثمان وثلاثين د
صفحة رقم:504


محمد بن المثنى بن عبيد

الاسم:محمد بن المثنى بن عبيد

الكنية:أبو موسى

اللقب:الزمن

النسب:العنزي البصري

محمد بن المثنى بن عبيد العنزي بفتح النون والزاي أبو موسى البصري المعروف بالزمن مشهور بكنيته وباسمه ثقة ثبت من العاشرة وكان هو وبندار فرسي رهان وماتا في سنة واحدة ع
صفحة رقم:505


محمد بن محبب

الاسم:محمد بن محبب

الكنية:أبو همام

اللقب:لا يوجد

النسب:القرشي الدلال البصري

محمد بن محبب بموحدتين بعد المهملة وزن محمد القرشي أبو همام الدلال البصري ثقة من العاشرة مات سنة إحدى وعشرين ووهم الحاكم فقال إن البخاري روى له د س ق
صفحة رقم:505


محمد بن مجيب

الاسم:محمد بن مجيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الكوفي الصائغ

محمد بن مجيب بالجيم وزن مطيع الثقفي الكوفي الصائغ نزيل بغداد متروك من الثامنة تمييز
صفحة رقم:505


محمد بن محبوب

الاسم:محمد بن محبوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البناني البصري

محمد بن محبوب البناني بضم الموحدة وخفة النون البصري ثقة من العاشرة مات سنة ثلاث وعشرين خ د س
صفحة رقم:505


محمد

الاسم:محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد أيضا صحابي مات في حياة النبي a فيما يقال
صفحة رقم:504


محمد بن عمر بن واقد

الاسم:محمد بن عمر بن واقد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي الواقدي المدني القاضي

محمد بن عمر بن واقد الأسلمي الواقدي المدني القاضي نزيل بغداد متروك مع سعة علمه من التاسعة مات سنة سبع ومائتين وله ثمان وسبعون ق
صفحة رقم:498


محمد بن عمارة بن عمرو بن حزم

الاسم:محمد بن عمارة بن عمرو بن حزم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

محمد بن عمارة بن عمرو بن حزم الأنصاري المدني صدوق يخطىء من السابعة 4
صفحة رقم:498


محمد بن عمر بن أبي سلمة بن عبد الأسد

الاسم:محمد بن عمر بن أبي سلمة بن عبد الأسد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عمر بن أبي سلمة بن عبد الأسد مقبول من الرابعة س
صفحة رقم:498


محمد بن عمر بن عبد الله بن فيروز

الاسم:محمد بن عمر بن عبد الله بن فيروز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي

محمد بن عمر بن عبد الله بن فيروز الباهلي مولاهم بن الرومي البصري لين الحديث من العاشرة ت
صفحة رقم:498


محمد بن عمر بن علي بن أبي طالب

الاسم:محمد بن عمر بن علي بن أبي طالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عمر بن علي بن أبي طالب صدوق من السادسة وروايته عن جده مرسلة مات بعد الثلاثين 4
صفحة رقم:498


محمد بن عمر بن علي بن عطاء

الاسم:محمد بن عمر بن علي بن عطاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقدمي البصري

محمد بن عمر بن علي بن عطاء بن مقدم المقدمي بالتشديد البصري صدوق من صغار العاشرة 4
صفحة رقم:498


محمد بن عمر بن أبي عمر

الاسم:محمد بن عمر بن أبي عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقرىء

محمد بن عمر بن أبي عمر المقرىء عن إسحاق بن الطباع لا يعرف ولعله محمد بن أبي عمر الدوري من الثانية عشرة ق
صفحة رقم:498


محمد بن عمرو بن حزم

الاسم:محمد بن عمرو بن حزم

الكنية:أبو عبدالملك

اللقب:لا يوجد

النسب:الأنصاري المدني

محمد بن عمرو بن حزم الأنصاري أبو عبد الملك المدني له رؤية وليس له سماع إلا من الصحابة قتل يوم الحرة سنة ثلاث وستين مد س
صفحة رقم:499


محمد بن عمر بن هياج

الاسم:محمد بن عمر بن هياج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الأسدي الكوفي

محمد بن عمر بن هياج الهمداني أو الأسدي الكوفي صدوق من الحادية عشرة مات سنة خمس وخمسين ت س ق
صفحة رقم:498


محمد بن عمار بن حفص بن عمر

الاسم:محمد بن عمار بن حفص بن عمر

الكنية:لا يوجد

اللقب:كشاكش

النسب:القرظ المدني المؤذن

محمد بن عمار بن حفص بن عمر بن سعد القرظ المدني المؤذن الملقب كشاكش بمعجمتين الأولى خفيفة لا بأس به من السابعة ت
صفحة رقم:498


محمد بن عمر بن الوليد

الاسم:محمد بن عمر بن الوليد

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الكندي الكوفي

محمد بن عمر بن الوليد الكندي أبو جعفر الكوفي صدوق من الحادية عشرة مات سنة ست وخمسين ت س ق
صفحة رقم:498


محمد بن عمر بن الوليد بن لاحق

الاسم:محمد بن عمر بن الوليد بن لاحق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

محمد بن عمر بن الوليد بن لاحق التيمي كوفي مقبول من العاشرة تمييز
صفحة رقم:499


محمد بن عمر

الاسم:محمد بن عمر

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الطائي المحري الحمصي

محمد بن عمر الطائي المحري بمهملة وراء أبو خالد الحمصي صدوق من السابعة س
صفحة رقم:499


محمد بن عمر

الاسم:محمد بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلابي

محمد بن عمر الكلابي صدوق من الحادية عشرة ل
صفحة رقم:499


محمد بن عمرو بن بكر

الاسم:محمد بن عمرو بن بكر

الكنية:أبو غسان

اللقب:زنيج

النسب:الرازي

محمد بن عمرو بن بكر الرازي أبو غسان زنيج بزاي ونون وجيم مصغر ثقة من العاشرة مات في آخر سنة أربعين أو أول التي بعدها م د ق
صفحة رقم:499


محمد بن عمران

الاسم:محمد بن عمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحجبي

محمد بن عمران الحجبي حجازي مستور من الخامسة د
صفحة رقم:500


محمد بن عمر بن مطرف

الاسم:محمد بن عمر بن مطرف

الكنية:أبو المطرف

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عمر بن مطرف أبو المطرف بن أبي الوزير البصري ثقة من العاشرة د س
صفحة رقم:498


محمد بن علي بن أبي طالب

الاسم:محمد بن علي بن أبي طالب

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:الهاشمي المدني

محمد بن علي بن أبي طالب الهاشمي أبو القاسم بن الحنفية المدني ثقة عالم من الثانية مات بعد الثمانين ع
صفحة رقم:497


محمد بن علي بن حرب

الاسم:محمد بن علي بن حرب

الكنية:أبو علي

اللقب:الترك

النسب:المروزي

محمد بن علي بن حرب المروزي أبو علي المعروف بالترك بضم المثناة وسكون الراء وقد ينسب إلى جده ثقة من الحادية عشرة س
صفحة رقم:497


محمد بن علي بن الحسن بن شقيق

الاسم:محمد بن علي بن الحسن بن شقيق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

محمد بن علي بن الحسن بن شقيق بن دينار المروزي ثقة صاحب حديث من الحادية عشرة مات سنة خمسين ت س
صفحة رقم:497


محمد بن علي بن الحسين بن علي

الاسم:محمد بن علي بن الحسين بن علي

الكنية:أبو جعفر

اللقب:الباقر

النسب:لا يوجد

محمد بن علي بن الحسين بن علي بن أبي طالب أبو جعفر الباقر ثقة فاضل من الرابعة مات سنة بضع عشرة ع
صفحة رقم:497


محمد بن علي بن حمزة

الاسم:محمد بن علي بن حمزة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

محمد بن علي بن حمزة المروزي ثقة صاحب حديث من الحادية عشرة مات سنة إحدى وستين س
صفحة رقم:497


محمد بن علي بن حمزة بن الحسن

الاسم:محمد بن علي بن حمزة بن الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العلوي البغدادي

محمد بن علي بن حمزة بن الحسن العلوي البغدادي صدوق من الثانية عشرة مات سنة ست وثمانين تمييز
صفحة رقم:497


محمد بن علي بن حمزة بن صالح

الاسم:محمد بن علي بن حمزة بن صالح

الكنية:أبو بكر

اللقب:أبا هريرة

النسب:الأنطاكي

محمد بن علي بن حمزة بن صالح أبو بكر الأنطاكي نزيل بغداد يلقب أبا هريرة صدوق من الثانية عشرة مات سنة ثلاث وعشرين وثلاثمائة تمييز
صفحة رقم:497


محمد بن عمار بن ياسر

الاسم:محمد بن عمار بن ياسر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنسي

محمد بن عمار بن ياسر العنسي بالنون مولى بني مخزوم مقبول من الثالثة قتل بعد الستين من الهجرة د
صفحة رقم:498


محمد بن علي بن شافع

الاسم:محمد بن علي بن شافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي المكي

محمد بن علي بن شافع المطلبي المكي وثقه الشافعي من السابعة د س
صفحة رقم:497


محمد بن عمار بن سعد

الاسم:محمد بن عمار بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرظ

محمد بن عمار بن سعد القرظ مستور من الرابعة ت
صفحة رقم:498


محمد بن علي بن عبد الله بن عباس

الاسم:محمد بن علي بن عبد الله بن عباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

محمد بن علي بن عبد الله بن عباس الهاشمي ثقة من السادسة لم يثبت سماعه من جده مات سنة أربع أو خمس وعشرين م 4
صفحة رقم:497


محمد بن علي بن ميمون

الاسم:محمد بن علي بن ميمون

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الرقي العطار

محمد بن علي بن ميمون الرقي أبو العباس العطار ثقة من الحادية عشرة مات سنة ثمان وستين س
صفحة رقم:497


محمد بن علي بن يزيد بن ركانة

الاسم:محمد بن علي بن يزيد بن ركانة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي

محمد بن علي بن يزيد بن ركانة المطلبي صدوق من السادسة د
صفحة رقم:498


محمد بن علي

الاسم:محمد بن علي

الكنية:أبو هاشم

اللقب:لا يوجد

النسب:الأسدي الموصلي

محمد بن علي الأسدي أبو هاشم بن أبي خداش بكسر المعجمة وتخفيف الدال الموصلي ثقة عابد من العاشرة مات سنة اثنتين وعشرين س ق
صفحة رقم:498


محمد بن علي

الاسم:محمد بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

محمد بن علي القرشي عن نافع مجهول من السادسة بخ
صفحة رقم:498


محمد بن علي

الاسم:محمد بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

محمد بن علي القرشي عن نعيم المجمر كأنه أبو جعفر الباقر أو آخر مجهول من السادسة د
صفحة رقم:498


محمد بن عمرو بن الحسن بن علي

الاسم:محمد بن عمرو بن الحسن بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عمرو بن الحسن بن علي بن أبي طالب ثقة من الرابعة خ م د س
صفحة رقم:499


محمد بن علي بن حمزة

الاسم:محمد بن علي بن حمزة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

محمد بن علي بن حمزة الأنصاري مقبول من الثانية عشرة تمييز
صفحة رقم:497


محمد بن عيسى بن نجيح

الاسم:محمد بن عيسى بن نجيح

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:البغدادي

محمد بن عيسى بن نجيح البغدادي أبو جعفر بن الطباع نزيل أذنة ثقة فقيه كان من أعلم الناس بحديث هشيم من العاشرة مات سنة أربع وعشرين وله أربع وسبعون خت د تم س ق
صفحة رقم:501


محمد بن عوف بن سفيان

الاسم:محمد بن عوف بن سفيان

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الطائي الحمصي

محمد بن عوف بن سفيان الطائي أبو جعفر الحمصي ثقة حافظ من الحادية عشرة مات سنة اثنتين أو ثلاث وسبعين دعس
صفحة رقم:500


محمد بن عون

الاسم:محمد بن عون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراساني

محمد بن عون آخره نون الخراساني متروك من السادسة مات بعد الأربعين ق
صفحة رقم:500


محمد بن العلاء بن كريب

الاسم:محمد بن العلاء بن كريب

الكنية:أبو كريب

اللقب:لا يوجد

النسب:الهمداني الكوفي

محمد بن العلاء بن كريب الهمداني أبو كريب الكوفي مشهور بكنيته ثقة حافظ من العاشرة مات سنة سبع وأربعين وهو بن سبع وثمانين سنة ع
صفحة رقم:500


محمد بن عيسى بن زياد

الاسم:محمد بن عيسى بن زياد

الكنية:أبو الحسين

اللقب:لا يوجد

النسب:الدامغاني

محمد بن عيسى بن زياد الدامغاني أبو الحسين نزيل الري مقبول من العاشرة س
صفحة رقم:500


محمد بن عيسى بن سورة بن موسى

الاسم:محمد بن عيسى بن سورة بن موسى

الكنية:أبو عيسى

اللقب:لا يوجد

النسب:السلمي الترمذي

محمد بن عيسى بن سورة بن موسى بن الضحاك السلمي الترمذي أبو عيسى صاحب الجامع أحد الأئمة من الثانية عشرة مات سنة تسع وسبعين
صفحة رقم:500


محمد بن عيسى بن شيبة

الاسم:محمد بن عيسى بن شيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي البصري

محمد بن عيسى بن شيبة السدوسي البصري بن أخي يعقوب بن شيبة الحافظ مقبول من الثانية عشرة مات سنة ثلاثمائة كن
صفحة رقم:501


محمد بن عمرو بن الحجاج

الاسم:محمد بن عمرو بن الحجاج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغزي

محمد بن عمرو بن الحجاج الغزي صدوق من الحادية عشرة مات سنة ثمانين ومائتين د
صفحة رقم:499


محمد بن عيسى بن القاسم بن سميع

الاسم:محمد بن عيسى بن القاسم بن سميع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدمشقي الأموي مولاهم

محمد بن عيسى بن القاسم بن سميع بالتصغير الدمشقي الأموي مولاهم صدوق يخطىء ويدلس ورمي بالقدر من التاسعة مات سنة أربع وقيل ست ومائتين وله نحو من تسعين سنة د س ق
صفحة رقم:501


محمد بن مزاحم

الاسم:محمد بن مزاحم

الكنية:أبو وهب

اللقب:لا يوجد

النسب:العامري مولاهم المروزي

محمد بن مزاحم العامري مولاهم أبو وهب المروزي صدوق من كبار العاشرة مات سنة تسع ومائتين ت
صفحة رقم:506


محمد بن عيسى

الاسم:محمد بن عيسى

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:النقاش البغدادي

محمد بن عيسى النقاش أبو جعفر البغدادي نزيل دمشق مقبول من الحادية عشرة س
صفحة رقم:501


محمد بن عيينة

الاسم:محمد بن عيينة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري المصيصي

محمد بن عيينة الفزاري المصيصي مقبول من العاشرة ت
صفحة رقم:501


محمد بن عيينة

الاسم:محمد بن عيينة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي

محمد بن عيينة الهلالي أخو سفيان صدوق له أوهام من الثامنة تمييز
صفحة رقم:501


محمد بن أبي غالب

الاسم:محمد بن أبي غالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القومسي الطيالسي

محمد بن أبي غالب القومسي الطيالسي نزيل بغداد ثقة حافظ من الحادية عشرة مات سنة خمسين خ د
صفحة رقم:501


محمد بن أبي غالب

الاسم:محمد بن أبي غالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

محمد بن أبي غالب البغدادي صدوق من العاشرة مات سنة أربع وعشرين تمييز
صفحة رقم:501


محمد بن غرير

الاسم:محمد بن غرير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

محمد بن غرير بمعجمة ثم مهملتين مصغر بن الوليد بن إبراهيم بن عبد الرحمن بن عوف الزهري المدني نزيل سمرقند صدوق من الحادية عشرة خ
صفحة رقم:501


محمد بن عيسى بن محمد بن عبد الله

الاسم:محمد بن عيسى بن محمد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي البياضي

محمد بن عيسى بن محمد بن عبد الله بن عيسى بن عبد الله بن علي بن عبد الله بن عباس الهاشمي البياضي مقبول من الثانية عشرة مات سنة أربع وتسعين تمييز
صفحة رقم:501


محمد بن عمرو

الاسم:محمد بن عمرو

الكنية:أبو سهل

اللقب:لا يوجد

النسب:الواقفي البصري

محمد بن عمرو الواقفي أبو سهل البصري مشهور بكنيته واختلف في اسم جده ضعيف من السابعة تمييز
صفحة رقم:500


محمد بن عمرو بن حلحلة

الاسم:محمد بن عمرو بن حلحلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الديلي المدني

محمد بن عمرو بن حلحلة بمهملتين بينهما لام ساكنة الديلي بكسر الدال وسكون التحتانية المدني ثقة من السادسة خ م د س
صفحة رقم:499


محمد بن عمرو بن حنان

الاسم:محمد بن عمرو بن حنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلبي الحمصي

محمد بن عمرو بن حنان بفتح المهملة وخفة النون الكلبي الحمصي صدوق يغرب من الحادية عشرة مات سنة سبع وخمسين وله ثلاث وثمانون سنة س
صفحة رقم:499


محمد بن عمرو بن عباد بن جبلة

الاسم:محمد بن عمرو بن عباد بن جبلة

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:العتكي البصري

محمد بن عمرو بن عباد بن جبلة بن أبي رواد العتكي بفتح المهملة والمثناة أبو جعفر البصري صدوق من الحادية عشرة مات سنة أربع وثلاثين م د
صفحة رقم:499


محمد بن عمرو بن عطاء

الاسم:محمد بن عمرو بن عطاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي العامري المدني

محمد بن عمرو بن عطاء القرشي العامري المدني ثقة من الثالثة مات في حدود العشرين ووهم من قال إن القطان تكلم فيه أو إنه خرج مع محمد بن عبد الله بن حسن فإن ذاك هو بن عمرو بن علقمة الآتي ع
صفحة رقم:499


محمد بن عمرو بن علقمة بن وقاص

الاسم:محمد بن عمرو بن علقمة بن وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي المدني

محمد بن عمرو بن علقمة بن وقاص الليثي المدني صدوق له أوهام من السادسة مات سنة خمس وأربعين على الصحيح ع
صفحة رقم:499


محمد بن عمرو بن علي بن أبي طالب

الاسم:محمد بن عمرو بن علي بن أبي طالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عمرو بن علي بن أبي طالب مجهول من الثالثة وقيل الصواب عن محمد بن علي ت
صفحة رقم:499


محمد بن أبي عميرة

الاسم:محمد بن أبي عميرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن أبي عميرة بفتح أوله صحابي سكن الشام س
صفحة رقم:500


محمد بن عمرو

الاسم:محمد بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

محمد بن عمرو الأنصاري المدني شيخ لابن مهدي مقبول من السابعة د
صفحة رقم:500


محمد بن عمير

الاسم:محمد بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المحاربي

محمد بن عمير بالتصغير المحاربي مجهول من الثالثة س
صفحة رقم:500


محمد بن عمرو

الاسم:محمد بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السواق البلخي

محمد بن عمرو السواق البلخي صدوق من العاشرة مات سنة ست وثلاثين خ ت
صفحة رقم:500


محمد بن عمرو

الاسم:محمد بن عمرو

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:البلخي

محمد بن عمرو أبو أحمد البلخي شيخ لابن أبي الدنيا مستور من الحادية عشرة ويحتمل أن يكون السواق تمييز
صفحة رقم:500


محمد بن عمرو

الاسم:محمد بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحدثاني

محمد بن عمرو الحدثاني عن سنيد بن داود مستور من الثانية عشرة ق
صفحة رقم:500


محمد بن عمرو

الاسم:محمد بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليافعي الرعيني

محمد بن عمرو اليافعي بتحتانية الرعيني صدوق له أوهام من التاسعة م س
صفحة رقم:500


محمد بن معاوية بن عبد الرحمن

الاسم:محمد بن معاوية بن عبد الرحمن

الكنية:لا يوجد

اللقب:عصيدة

النسب:الزيادي البصري

محمد بن معاوية بن عبد الرحمن الزيادي البصري لقبه عصيدة صدوق عارف من الحادية عشرة س
صفحة رقم:507


محمد بن عمران

الاسم:محمد بن عمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

محمد بن عمران الأنصاري شيخ لمحمد بن عمرو بن حلحلة مجهول من السادسة س
صفحة رقم:500


محمد بن الفرات

الاسم:محمد بن الفرات

الكنية:أبو علي

اللقب:لا يوجد

النسب:التميمي الجرمي الكوفي

محمد بن الفرات التميمي أو الجرمي أبو علي الكوفي كذبوه من الثامنة ق
صفحة رقم:501


محمد بن عمرو بن نبهان بن صفوان

الاسم:محمد بن عمرو بن نبهان بن صفوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

محمد بن عمرو بن نبهان بن صفوان البصري ويقال له محمد بن عمرو بن أبي صفوان ويقال له محمد بن أبي صفوان مقبول من الحادية عشرة ت
صفحة رقم:499


محمد بن يحيى بن سعيد

الاسم:محمد بن يحيى بن سعيد

الكنية:أبو صالح

اللقب:لا يوجد

النسب:القطان البصري

محمد بن يحيى بن سعيد القطان أبو صالح البصري ولد العالم الشهير وأما هو فثقة من العاشرة مات سنة ثلاث وثلاثين على الصحيح خت م ل
صفحة رقم:512


محمد بن معاذ بن عباد بن معاذ

الاسم:محمد بن معاذ بن عباد بن معاذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنبري

محمد بن معاذ بن عباد بن معاذ العنبري وقد ينسب إلى جده صدوق يهم من العاشرة مات سنة ثلاث وعشرين م
صفحة رقم:507


محمد بن وهب بن سعيد بن عطية

الاسم:محمد بن وهب بن سعيد بن عطية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدمشقي

محمد بن وهب بن سعيد بن عطية الدمشقي وقيل بحذف سعيد صدوق من العاشرة خ ق
صفحة رقم:512


محمد بن وهب بن مسلم

الاسم:محمد بن وهب بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الدمشقي

محمد بن وهب بن مسلم القرشي الدمشقي ضعيف من التاسعة ووهم من خلطه بالذي قبله تمييز
صفحة رقم:512


محمد بن وهب بن عمر بن أبي كريمة

الاسم:محمد بن وهب بن عمر بن أبي كريمة

الكنية:أبو المعافي

اللقب:لا يوجد

النسب:الحراني

محمد بن وهب بن عمر بن أبي كريمة أبو المعافي الحراني صدوق من العاشرة مات سنة ثلاث وأربعين س
صفحة رقم:512


محمد بن يحيى بن أيوب بن إبراهيم

الاسم:محمد بن يحيى بن أيوب بن إبراهيم

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الثقفي المروزي القصري المعلم

محمد بن يحيى بن أيوب بن إبراهيم الثقفي أبو يحيى المروزي القصري المعلم ثقة حافظ من العاشرة ت س
صفحة رقم:512


محمد بن يحيى بن حبان

الاسم:محمد بن يحيى بن حبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

محمد بن يحيى بن حبان بفتح المهملة وتشديد الموحدة بن منقذ الأنصاري المدني ثقة فقيه من الرابعة مات سنة إحدى وعشرين وهو بن أربع وسبعين سنة ع
صفحة رقم:512


محمد بن الوليد

الاسم:محمد بن الوليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفحام البغدادي

محمد بن الوليد الفحام البغدادي صدوق من العاشرة مات سنة اثنتين وخمسين وهو أخو أحمد س
صفحة رقم:512


محمد بن يحيى بن خالد

الاسم:محمد بن يحيى بن خالد

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:المروزي المشعراني

محمد بن يحيى بن خالد المروزي أبو يحيى المشعراني بفتح الميم والمهملة بينهما معجمة ساكنة صدوق من الثانية عشرة تمييز
صفحة رقم:512


محمد بن الوليد بن نويفع

الاسم:محمد بن الوليد بن نويفع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

محمد بن الوليد بن نويفع الأسدي مولى آل الزبير مقبول من السادسة د
صفحة رقم:511


محمد بن يحيى بن سليمان

الاسم:محمد بن يحيى بن سليمان

الكنية:أبو بكر

اللقب:لا يوجد

النسب:المروزي الوراق

محمد بن يحيى بن سليمان المروزي أبو بكر الوراق نزيل بغداد صاحب أبي عبيد صدوق من الحادية عشرة مات سنة ثمان وتسعين على الصحيح س
صفحة رقم:512


محمد بن يحيى بن أبي سمينة

الاسم:محمد بن يحيى بن أبي سمينة

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:البغدادي التمار

محمد بن يحيى بن أبي سمينة بفتح المهملة وقبل الهاء نون البغدادي أبو جعفر التمار صدوق من العاشرة مات سنة تسع وثلاثين د
صفحة رقم:512


محمد بن يحيى بن عبد الله بن خالد

الاسم:محمد بن يحيى بن عبد الله بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الذهلي النيسابوري

محمد بن يحيى بن عبد الله بن خالد بن فارس بن ذؤيب الذهلي النيسابوري ثقة حافظ جليل من الحادية عشرة مات سنة ثمان وخمسين على الصحيح وله ست وثمانون سنة خ 4
صفحة رقم:512


محمد بن يحيى بن عبد العزيز

الاسم:محمد بن يحيى بن عبد العزيز

الكنية:أبو علي

اللقب:لا يوجد

النسب:اليشكري الصائغ المروزي

محمد بن يحيى بن عبد العزيز اليشكري بفتح التحتانية وسكون المعجمة وضم الكاف أبو علي الصائغ المروزي ثقة من الحادية عشرة مات سنة اثنتين وخمسين خ م س
صفحة رقم:513


محمد بن يحيى بن عبد الكريم بن نافع

الاسم:محمد بن يحيى بن عبد الكريم بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

محمد بن يحيى بن عبد الكريم بن نافع الأزدي البصري نزيل بغداد ثقة من كبار الحادية عشرة مات سنة اثنتين وخمسين قد ت ق
صفحة رقم:513


محمد بن يحيى بن علي بن عبد الحميد

الاسم:محمد بن يحيى بن علي بن عبد الحميد

الكنية:أبو غسان

اللقب:لا يوجد

النسب:الكناني المدني

محمد بن يحيى بن علي بن عبد الحميد الكناني أبو غسان المدني ثقة لم يصب السليماني في تضعيفه من العاشرة خ
صفحة رقم:513


محمد بن يحيى بن أبي حزم

الاسم:محمد بن يحيى بن أبي حزم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القطعي البصري

محمد بن يحيى بن أبي حزم بفتح المهملة وسكون الزاي القطعي بضم القاف وفتح المهملة البصري صدوق من العاشرة مات سنة ثلاث وخمسين م د ت س
صفحة رقم:512


محمد بن الهيثم بن حماد بن واقد

الاسم:محمد بن الهيثم بن حماد بن واقد

الكنية:أبو الأحوص

اللقب:لا يوجد

النسب:الثقفي مولاهم البغدادي العكبري

محمد بن الهيثم بن حماد بن واقد الثقفي مولاهم أبو الأحوص البغدادي ثم العكبري بفتح الموحدة قاضيها ثقة حافظ من الحادية عشرة مات سنة تسع وتسعين قبل الثلاثمائة بسنة ق
صفحة رقم:511


محمد بن هارون بن إبراهيم

الاسم:محمد بن هارون بن إبراهيم

الكنية:أبو جعفر أبو نشيط

اللقب:لا يوجد

النسب:الربعي البغدادي البزاز

محمد بن هارون بن إبراهيم الربعي أبو جعفر البغدادي البزاز أبو نشيط بفتح النون وكسر المعجمة صدوق من الحادية عشرة مات سنة ثمان وخمسين س
صفحة رقم:510


محمد بن هارون

الاسم:محمد بن هارون

الكنية:أبو نشيط

اللقب:لا يوجد

النسب:المقرىء

محمد بن هارون أبو نشيط المقرىء صاحب قالون صدوق من الحادية عشرة تمييز
صفحة رقم:510


محمد بن هاشم بن سعيد

الاسم:محمد بن هاشم بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البعلبكي القرشي

محمد بن هاشم بن سعيد البعلبكي القرشي صدوق من صغار العاشرة مات سنة أربع وخمسين س
صفحة رقم:511


محمد بن هدية

الاسم:محمد بن هدية

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الصدفي المصري

محمد بن هدية بفتح الهاء وكسر المهملة وتشديد التحتانية الصدفي أبو يحيى المصري مقبول من الثالثة عخ
صفحة رقم:511


محمد بن هشام بن أبي خيرة

الاسم:محمد بن هشام بن أبي خيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

محمد بن هشام بن أبي خيرة بكسر المعجمة وفتح التحتانية البصري نزيل مصر ثقة مصنف من العاشرة مات سنة إحدى وخمسين د س
صفحة رقم:511


محمد بن هشام بن عيسى بن سليمان

الاسم:محمد بن هشام بن عيسى بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطالقاني المروذي

محمد بن هشام بن عيسى بن سليمان الطالقاني المروذي بتشديد الراء المضمومة نزيل بغداد ثقة من العاشرة مات سنة اثنتين وخمسين خ د س
صفحة رقم:511


محمد بن الوليد بن هبيرة

الاسم:محمد بن الوليد بن هبيرة

الكنية:أبو هبيرة

اللقب:لا يوجد

النسب:الهاشمي الدمشقي القلانسي

محمد بن الوليد بن هبيرة الهاشمي أبو هبيرة الدمشقي القلانسي صدوق من الحادية عشرة مات سنة ست وثمانين د
صفحة رقم:512


محمد بن هلال بن أبي هلال

الاسم:محمد بن هلال بن أبي هلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

محمد بن هلال بن أبي هلال المدني مولى بني كعب صدوق من السادسة مات سنة اثنتين وستين بخ د س ق
صفحة رقم:511


محمد بن يحيى بن قيس

الاسم:محمد بن يحيى بن قيس

الكنية:أبو عمر

اللقب:لا يوجد

النسب:السبائي اليماني

محمد بن يحيى بن قيس السبائي بفتح المهملة والموحدة والهمزة المكسورة بغير مد أبو عمر اليماني لين الحديث من كبار التاسعة مات قديما قبل المائتين ورواية النسائي له في الكبرى د ت س
صفحة رقم:513


محمد بن واسع بن جابر بن الأخنس

الاسم:محمد بن واسع بن جابر بن الأخنس

الكنية:أبو بكر أبو عبدالله

اللقب:لا يوجد

النسب:الأزدي البصري

محمد بن واسع بن جابر بن الأخنس الأزدي أبو بكر أو أبو عبد الله البصري ثقة عابد كثير المناقب من الخامسة مات سنة ثلاث وعشرين ومائة م د ت س
صفحة رقم:511


محمد بن الوزير بن الحكم

الاسم:محمد بن الوزير بن الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الدمشقي

محمد بن الوزير بن الحكم السلمي الدمشقي ثقة من صغار العاشرة مات سنة خمسين د
صفحة رقم:511


محمد بن الوزير بن قيس

الاسم:محمد بن الوزير بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي الواسطي

محمد بن الوزير بن قيس العبدي الواسطي ثقة عابد من العاشرة مات سنة سبع وخمسين ت
صفحة رقم:511


محمد بن الوزير

الاسم:محمد بن الوزير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري

محمد بن الوزير المصري مقبول من الحادية عشرة إن لم يكن أخا أحمد بن الوزير وإلا فهو هو وقع فيه ما وقع في بن المنادي د
صفحة رقم:511


محمد بن الوليد بن عامر

الاسم:محمد بن الوليد بن عامر

الكنية:أبو الهذيل

اللقب:لا يوجد

النسب:الزبيدي الحمصي القاضي

محمد بن الوليد بن عامر الزبيدي بالزاي والموحدة مصغر أبو الهذيل الحمصي القاضي ثقة ثبت من كبار أصحاب الزهري من السابعة مات سنة ست أو سبع أو تسع وأربعين خ م د س ق
صفحة رقم:511


محمد بن الوليد بن عبد الحميد

الاسم:محمد بن الوليد بن عبد الحميد

الكنية:لا يوجد

اللقب:حمدان

النسب:القرشي البسري البصري

محمد بن الوليد بن عبد الحميد القرشي البسري بضم الموحدة وسكون المهملة البصري يلقب حمدان ثقة من العاشرة مات سنة خمسين أو بعدها خ م س ق
صفحة رقم:511


محمد بن همام

الاسم:محمد بن همام

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الحلبي الخفاف

محمد بن همام الحلبي أبو بكر الخفاف صدوق من الحادية عشرة كن
صفحة رقم:511


محمد بن يونس بن موسى بن سليمان

الاسم:محمد بن يونس بن موسى بن سليمان

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الكديمي السامي البصري

محمد بن يونس بن موسى بن سليمان الكديمي بالتصغير أبو العباس السامي بالمهملة البصري ضعيف ولم يثبت أن أبا داود روى عنه من صغار الحادية عشرة مات سنة ست وثمانين د
صفحة رقم:515


محمد بن يعقوب بن عبد الوهاب بن يحيى

الاسم:محمد بن يعقوب بن عبد الوهاب بن يحيى

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الزبيري المدني

محمد بن يعقوب بن عبد الوهاب بن يحيى بن عباد بن عبد الله بن الزبير بن العوام أبو عمر الزبيري المدني صدوق من العاشرة مات قبل الخمسين س
صفحة رقم:514


محمد بن يعلى

الاسم:محمد بن يعلى

الكنية:أبو ليلى

اللقب:زنبور

النسب:السلمي الكوفي

محمد بن يعلى السلمي أبو ليلى الكوفي لقبه زنبور بضم الزاي والموحدة بينهما نون ساكنة وآخره راء ضعيف من التاسعة مات بعد المائتين ت ق
صفحة رقم:514


محمد بن يوسف بن عبد الله بن سلام

الاسم:محمد بن يوسف بن عبد الله بن سلام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الإسرائيلي المدني

محمد بن يوسف بن عبد الله بن سلام الإسرائيلي المدني مقبول من الرابعة ت
صفحة رقم:515


محمد بن يوسف بن عبد الله

الاسم:محمد بن يوسف بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي المدني الأعرج

محمد بن يوسف بن عبد الله الكندي المدني الأعرج ثقة ثبت من الخامسة مات في حدود الأربعين خ م ت س
صفحة رقم:515


محمد بن يوسف بن واقد بن عثمان

الاسم:محمد بن يوسف بن واقد بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي مولاهم الفريابي

محمد بن يوسف بن واقد بن عثمان الضبي مولاهم الفريابي بكسر الفاء وسكون الراء بعدها تحتانية وبعد الألف موحدة نزيل قيسارية من ساحل الشام ثقة فاضل يقال أخطأ في شيء من حديث سفيان وهو مقدم فيه مع ذلك عندهم على عبد الرزاق من التاسعة مات سنة اثنتي عشرة ع
صفحة رقم:515


محمد بن يوسف

الاسم:محمد بن يوسف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

محمد بن يوسف القرشي مولى عثمان مدني مقبول من السادسة س ق
صفحة رقم:515


محمد بن يحيى بن أبي عمر

الاسم:محمد بن يحيى بن أبي عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدني

محمد بن يحيى بن أبي عمر العدني نزيل مكة ويقال إن أبا عمر كنية يحيى صدوق صنف المسند وكان لازم بن عيينة لكن قال أبو حاتم كانت فيه غفلة من العاشرة مات سنة ثلاث وأربعين م ت س ق
صفحة رقم:513


محمد بن يوسف

الاسم:محمد بن يوسف

الكنية:أبو حمة

اللقب:لا يوجد

النسب:الزبيدي

محمد بن يوسف الزبيدي بفتح الزاي وكسر الموحدة أبو حمة بضم المهملة وفتح الميم الخفيفة صاحب أبي قرة صدوق من العاشرة مات في حدود الأربعين د
صفحة رقم:515


محمد بن يزيد

الاسم:محمد بن يزيد

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الآدمي الخراز البغدادي

محمد بن يزيد الأدمي أبو جعفر الخراز بمعجمة ثم مهملة وآخره زاي البغدادي ثقة عابد من صغار العاشرة مات سنة خمس وأربعين س
صفحة رقم:514


محمد بن يونس

الاسم:محمد بن يونس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمال البغدادي

محمد بن يونس الجمال بالجيم البغدادي ضعيف ولم يثبت أن مسلما روى عنه من العاشرة م
صفحة رقم:515


محمد بن يونس

الاسم:محمد بن يونس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النسائي

محمد بن يونس النسائي ثقة من الحادية عشرة د
صفحة رقم:515


محمد بن فلان بن طلحة

الاسم:محمد بن فلان بن طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن فلان بن طلحة شيخ لابن أبي ذئب مجهول من السادسة بخ
صفحة رقم:515


محمد بن جعفر بن الزبير بن العوام

الاسم:محمد بن جعفر بن الزبير بن العوام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي المدني

محمد بن جعفر بن الزبير بن العوام الأسدي المدني ثقة من السادسة مات سنة بضع عشرة ومائة ع
صفحة رقم:471


محمد بن عكرمة بن عبد الرحمن بن الحارث

الاسم:محمد بن عكرمة بن عبد الرحمن بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

محمد بن عكرمة بن عبد الرحمن بن الحارث بن هشام المخزومي مقبول من السادسة د س
صفحة رقم:497


محمد بن عثمان

الاسم:محمد بن عثمان

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الضرير الكوفي

ولهم ثالث يقال له أبو عمر الضرير لكن اسمه محمد بن عثمان الكوفي و أصغر من المذكورين أدركه الطبراني
صفحة رقم:173


محمد بن يوسف

الاسم:محمد بن يوسف

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:البخاري البيكندي

محمد بن يوسف البخاري أبو أحمد البيكندي بكسر الموحدة وسكون التحتانية وفتح الكاف وسكون النون ثقة من العاشرة خ
صفحة رقم:515


محمد بن يزيد بن مالك بن الخليل

الاسم:محمد بن يزيد بن مالك بن الخليل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

محمد بن يزيد بن مالك بن الخليل البصري صدوق من الحادية عشرة س
صفحة رقم:514


محمد بن النعمان بن بشير

الاسم:محمد بن النعمان بن بشير

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الأنصاري

محمد بن النعمان بن بشير الأنصاري أبو سعيد ثقة من الثالثة خ م ت س ق
صفحة رقم:510


محمد بن يحيى بن محمد بن كثير

الاسم:محمد بن يحيى بن محمد بن كثير

الكنية:لا يوجد

اللقب:لؤلؤ

النسب:الحراني الكلبي

محمد بن يحيى بن محمد بن كثير الحراني الكلبي لقبه لؤلؤ ثقة صاحب حديث من الحادية عشرة مات سنة سبع وستين س
صفحة رقم:513


محمد بن أبي يحيى

الاسم:محمد بن أبي يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي المدني

محمد بن أبي يحيى الأسلمي المدني واسم أبي يحيى سمعان صدوق من الخامسة مات سنة سبع وأربعين د تم س ق
صفحة رقم:513


محمد بن يزيد بن خنيس

الاسم:محمد بن يزيد بن خنيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي مولاهم المكي

محمد بن يزيد بن خنيس المخزومي مولاهم المكي مقبول وكان من العباد من التاسعة تأخر إلى بعد العشرين ومائتين ت ق
صفحة رقم:513


محمد بن يزيد بن ركانة

الاسم:محمد بن يزيد بن ركانة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن يزيد بن ركانة عن أبيه عن جده قال البخاري إسناد مجهول من السادسة د
صفحة رقم:513


محمد بن يزيد بن أبي زياد

الاسم:محمد بن يزيد بن أبي زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

محمد بن يزيد بن أبي زياد الثقفي نزيل مصر مجهول الحال من السادسة د ت ق
صفحة رقم:513


محمد بن يسار

الاسم:محمد بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراساني

محمد بن يسار بفتح التحتانية بعدها مهملة الخراساني صدوق من السابعة عخ س
صفحة رقم:514


محمد بن يزيد بن عبد الملك

الاسم:محمد بن يزيد بن عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسفاطي البصري الأعور

محمد بن يزيد بن عبد الملك الأسفاطي البصري الأعور خال العباس بن الفضل صدوق من الحادية عشرة قد ق
صفحة رقم:514


محمد بن يزيد

الاسم:محمد بن يزيد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الربعي القزويني

محمد بن يزيد الربعي بفتح الراء والموحدة القزويني أبو عبد الله بن ماجة بتخفيف الجيم صاحب السنن أحد الأئمة حافظ صنف السنن والتفسير والتاريخ ومات سنة ثلاث وسبعين وله أربع وستون
صفحة رقم:514


محمد بن يزيد بن محمد بن كثير

الاسم:محمد بن يزيد بن محمد بن كثير

الكنية:أبو هشام

اللقب:لا يوجد

النسب:العجلي الرفاعي الكوفي

محمد بن يزيد بن محمد بن كثير العجلي أبو هشام الرفاعي الكوفي قاضي المدائن ليس بالقوي من صغار العاشرة وذكره بن عدي في شيوخ البخاري وجزم الخطيب بأن البخاري روى عنه لكن قد قال البخاري رأيتهم مجمعين على ضعفه مات سنة ثمان وأربعين م د ق
صفحة رقم:514


محمد بن يزيد

الاسم:محمد بن يزيد

الكنية:أبو سعيد أبو يزيد أبو إسحاق

اللقب:لا يوجد

النسب:الكلاعي الواسطي

محمد بن يزيد الكلاعي مولى خولان أبو سعيد أو أبو يزيد أو أبو إسحاق الواسطي أصله شامي ثقة ثبت عابد من كبار التاسعة مات سنة تسعين أو قبلها أو بعدها د ت س
صفحة رقم:514


محمد بن يزيد

الاسم:محمد بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليمامي

محمد بن يزيد اليمامي مجهول من شيوخ إبراهيم بن عمر بن أبي الوزير من السابعة د
صفحة رقم:514


محمد بن يزيد

الاسم:محمد بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحزامي الكوفي البزاز

محمد بن يزيد الحزامي الكوفي البزاز من العاشرة يقال هو الذي روى عنه البخاري فظنه بن عدي أبا هشام المذكور قبل ترجمتين وقد فرق البخاري بينهما في التاريخ وأبو حاتم الرازي وزعم الباجي أنهما واحد فالله أعلم خ
صفحة رقم:514


محمد بن يزيد

الاسم:محمد بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

محمد بن يزيد النخعي الكوفي مقبول من الحادية عشرة تمييز
صفحة رقم:514


محمد بن يزيد

الاسم:محمد بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي الكوفي العطار

محمد بن يزيد الحنفي الكوفي العطار ثقة من صغار العاشرة مات سنة ست وسبعين ومائتين تمييز
صفحة رقم:514


محمد بن يحيى بن فياض

الاسم:محمد بن يحيى بن فياض

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:الزماني الحنفي البصري

محمد بن يحيى بن فياض فتح الفاء وتشديد التحتانية الزماني بكسر الزاي وتشديد الميم الحنفي أبو الفضل البصري ثقة من العاشرة مات قبل الخمسين د س
صفحة رقم:513


محمد بن يزيد بن سنان

الاسم:محمد بن يزيد بن سنان

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الجزري الرهاوي

محمد بن يزيد بن سنان الجزري أبو عبد الله بن أبي فروة الرهاوي ليس بالقوي من التاسعة مات سنة عشرين عس
صفحة رقم:513


محمد بن معن بن محمد بن معن

الاسم:محمد بن معن بن محمد بن معن

الكنية:أبو يونس

اللقب:لا يوجد

النسب:الغفاري المدني

محمد بن معن بن محمد بن معن الغفاري أبو يونس المدني ثقة من الثامنة مات بعد التسعين وقد جاوز التسعين خ د ت ق
صفحة رقم:508


محمد بن مطرف بن داود

الاسم:محمد بن مطرف بن داود

الكنية:أبو غسان

اللقب:لا يوجد

النسب:الليثي المدني

محمد بن مطرف بن داود الليثي أبو غسان المدني نزيل عسقلان ثقة من السابعة مات بعد الستين ع
صفحة رقم:507


محمد بن معاذ بن محمد بن أبي

الاسم:محمد بن معاذ بن محمد بن أبي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن معاذ بن محمد بن أبي بن كعب مجهول من السابعة تمييز
صفحة رقم:507


محمد بن معاوية بن مالج

الاسم:محمد بن معاوية بن مالج

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الأنماطي البغدادي

محمد بن معاوية بن مالج بميم وجيم واسم جده يزيد الأنماطي أبو جعفر البغدادي صدوق ربما وهم من العاشرة س
صفحة رقم:507


محمد بن معاوية بن أعين

الاسم:محمد بن معاوية بن أعين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النيسابوري الخراساني

محمد بن معاوية بن أعين النيسابوري الخراساني نزيل بغداد ثم مكة متروك مع معرفته لأنه كان يتلقن وقد أطلق عليه بن معين الكذب من العاشرة مات سنة 229 تمييز
صفحة رقم:507


محمد بن معدان بن عيسى

الاسم:محمد بن معدان بن عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحراني

محمد بن معدان بن عيسى الحراني ثقة من الثانية عشرة مات سنة ستين وقيل قبلها س
صفحة رقم:507


محمد بن المعلى بن عبد الكريم

الاسم:محمد بن المعلى بن عبد الكريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني اليامي الكوفي

محمد بن المعلى بن عبد الكريم الهمداني اليامي بالتحتانية الكوفي نزيل الري صدوق من الثامنة س
صفحة رقم:507


محمد بن مقاتل

الاسم:محمد بن مقاتل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصيرفي

محمد بن مقاتل الصيرفي مقبول من الحادية عشرة تمييز
صفحة رقم:508


محمد بن معمر

الاسم:محمد بن معمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي

محمد بن معمر الحضرمي صدوق من صغار الحادية عشرة د س
صفحة رقم:508


محمد بن مصعب بن صدقة

الاسم:محمد بن مصعب بن صدقة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرقسائي

محمد بن مصعب بن صدقة القرقسائي بقافين ومهملة صدوق كثير الغلط من صغار التاسعة مات سنة ثمان ومائتين ت ق
صفحة رقم:507


محمد بن المغيرة بن إسماعيل بن أيوب

الاسم:محمد بن المغيرة بن إسماعيل بن أيوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

محمد بن المغيرة بن إسماعيل بن أيوب المخزومي صدوق يغرب من العاشرة مد
صفحة رقم:508


محمد بن المغيرة

الاسم:محمد بن المغيرة

الكنية:أبو علي

اللقب:لا يوجد

النسب:القرشي البصري

محمد بن المغيرة القرشي أبو علي البصري مولى عثمان بياع السابري مقبول من الثامنة تمييز
صفحة رقم:508


محمد بن مقاتل

الاسم:محمد بن مقاتل

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الكسائي المروزي

محمد بن مقاتل أبو الحسن الكسائي المروزي نزيل بغداد ثم مكة من العاشرة مات سنة ست وعشرين خ
صفحة رقم:508


محمد بن مقاتل

الاسم:محمد بن مقاتل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرازي

محمد بن مقاتل الرازي ضعيف من الحادية عشرة تمييز
صفحة رقم:508


محمد بن مقاتل

الاسم:محمد بن مقاتل

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:العباداني

محمد بن مقاتل أبو جعفر العباداني صدوق عابد من العاشرة مات سنة ست وثلاثين ل
صفحة رقم:508


محمد بن نعيم

الاسم:محمد بن نعيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المجمر المدني

محمد بن نعيم المجمر المدني مجهول الحال من السابعة ق
صفحة رقم:510


محمد بن معمر بن ربعي

الاسم:محمد بن معمر بن ربعي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي البصري البحراني

محمد بن معمر بن ربعي القيسي البصري البحراني بالموحدة والمهملة صدوق من كبار الحادية عشرة مات سنة خمسين ع
صفحة رقم:508


محمد بن مسلم بن عائذ

الاسم:محمد بن مسلم بن عائذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

محمد بن مسلم بن عائذ المدني مقبول من الخامسة س
صفحة رقم:506


محمد بن مزاحم

الاسم:محمد بن مزاحم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن مزاحم أخو الضحاك متروك من السابعة تمييز
صفحة رقم:506


محمد بن مسعود بن يوسف

الاسم:محمد بن مسعود بن يوسف

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:النيسابوري

محمد بن مسعود بن يوسف النيسابوري أبو جعفر بن العجمي نزيل طرسوس والمصيصة ثقة عارف من الحادية عشرة مات سنة سبع وأربعين د
صفحة رقم:506


محمد بن مسعود

الاسم:محمد بن مسعود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن مسعود عن عبد الرحمن بن مهدي قال أبو حاتم مجهول من الحادية عشرة قلت وأظنه الذي قبله تمييز
صفحة رقم:506


محمد بن مسكين بن نميلة

الاسم:محمد بن مسكين بن نميلة

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:اليمامي

محمد بن مسكين بن نميلة بالنون مصغر أبو الحسن اليمامي نزيل بغداد ثقة من الحادية عشرة خ م د س
صفحة رقم:506


محمد بن مسلم بن تدرس

الاسم:محمد بن مسلم بن تدرس

الكنية:أبو الزبير

اللقب:لا يوجد

النسب:الأسدي مولاهم المكي

محمد بن مسلم بن تدرس بفتح المثناة وسكون الدال المهملة وضم الراء الأسدي مولاهم أبو الزبير المكي صدوق إلا أنه يدلس من الرابعة مات سنة ست وعشرين ع
صفحة رقم:506


محمد بن مسلم بن السائب بن خباب

الاسم:محمد بن مسلم بن السائب بن خباب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

محمد بن مسلم بن السائب بن خباب المدني صاحب المقصورة مقبول من الخامسة د
صفحة رقم:506


محمد بن مصفى بن بهلول

الاسم:محمد بن مصفى بن بهلول

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي القرشي

محمد بن مصفى بن بهلول الحمصي القرشي صدوق له أوهام وكان يدلس من العاشرة مات سنة ست وأربعين د س ق
صفحة رقم:507


محمد بن مسلم

الاسم:محمد بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

محمد بن مسلم الطائفي آخر متأخر صدوق من الحادية عشرة تمييز
صفحة رقم:506


محمد بن مصعب

الاسم:محمد بن مصعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

محمد بن مصعب الصنعاني مجهول من السابعة تمييز
صفحة رقم:507


محمد بن مسلم بن عبيد الله بن عبد الله

الاسم:محمد بن مسلم بن عبيد الله بن عبد الله

الكنية:أبو بكر

اللقب:لا يوجد

النسب:القرشي الزهري

محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب بن عبد الله بن الحارث بن زهرة بن كلاب القرشي الزهري أبو بكر الفقيه الحافظ متفق على جلالته وإتقانه وهو من رؤوس الطبقة الرابعة مات سنة خمس وعشرين وقيل قبل ذلك بسنة أو سنتين ع
صفحة رقم:506


محمد بن مسلم بن عثمان بن عبد الله

الاسم:محمد بن مسلم بن عثمان بن عبد الله

الكنية:لا يوجد

اللقب:ابن واره

النسب:الرازي

محمد بن مسلم بن عثمان بن عبد الله الرازي المعروف بابن واره بفتح الراء المخففة ثقة حافظ من الحادية عشرة مات سنة سبعين وقيل قبلها س
صفحة رقم:507


محمد بن مسلم بن أبي الوضاح

الاسم:محمد بن مسلم بن أبي الوضاح

الكنية:أبو سعيد

اللقب:المؤدب

النسب:المثني القضاعي الجزري

محمد بن مسلم بن أبي الوضاح المثنى القضاعي الجزري نزيل بغداد أبو سعيد المؤدب مشهور بكنيته صدوق يهم من الثامنة مات بعد الثمانين خت م 4
صفحة رقم:507


محمد بن مسلم

الاسم:محمد بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

محمد بن مسلم المدني قدم البصرة صدوق من العاشرة فق
صفحة رقم:507


محمد بن مسلمة بن سلمة

الاسم:محمد بن مسلمة بن سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

محمد بن مسلمة بن سلمة الأنصاري صحابي مشهور وهو أكبر من اسمه محمد من الصحابة مات بعد الأربعين وكان من الفضلاء ع
صفحة رقم:507


محمد بن مسمار

الاسم:محمد بن مسمار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

محمد بن مسمار البصري مقبول من الحادية عشرة س
صفحة رقم:507


محمد بن مكي بن عيسى

الاسم:محمد بن مكي بن عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

محمد بن مكي بن عيسى المروزي مقبول من العاشرة د س
صفحة رقم:508


محمد بن مسلم

الاسم:محمد بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

محمد بن مسلم الطائفي واسم جده سوس وقيل سوسن بزيادة نون في آخره وقيل بتحتانية بدل الواو فيهما وقيل مثل حنين صدوق يخطىء من حفظه من الثامنة مات قبل التسعين خت م 4
صفحة رقم:506


محمد بن نشر

الاسم:محمد بن نشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

محمد بن نشر بفتح النون وسكون المعجمة الهمداني الكوفي مؤذن بن الحنفية مقبول من السادسة بخ
صفحة رقم:510


محمد بن أبي موسى

الاسم:محمد بن أبي موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن أبي موسى مستور من الرابعة بخ
صفحة رقم:509


محمد بن المؤمل بن الصباح

الاسم:محمد بن المؤمل بن الصباح

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:الهدادي البصري

محمد بن المؤمل بن الصباح الهدادي بفتح الهاء والمهملة الخفيفة أبو القاسم البصري صدوق من الحادية عشرة مات في حدود سنة خمسين ق
صفحة رقم:509


محمد بن ميسر

الاسم:محمد بن ميسر

الكنية:أبو سعد

اللقب:لا يوجد

النسب:الجعفي الصاغاني البلخي الضرير

محمد بن ميسر بتحتانية ومهملة وزن محمد الجعفي أبو سعد الصاغاني بمهملة ثم معجمة البلخي الضرير نزيل بغداد ويقال له محمد بن أبي زكريا ضعيف ورمي بالإرجاء من التاسعة ت
صفحة رقم:509


محمد بن ميمون

الاسم:محمد بن ميمون

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الخياط البزاز المكي

محمد بن ميمون الخياط البزاز أبو عبد الله المكي أصله من بغداد صدوق ربما أخطأ من العاشرة مات سنة اثنتين وخمسين ت س ق
صفحة رقم:510


محمد بن ميمون

الاسم:محمد بن ميمون

الكنية:أبو النضر

اللقب:لا يوجد

النسب:الزعفراني الكوفي المفلوج

محمد بن ميمون الزعفراني أبو النضر الكوفي المفلوج وليس هو الذي قبله صدوق له أوهام من التاسعة د
صفحة رقم:510


محمد بن ميمون

الاسم:محمد بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن ميمون عن بن أبي الزناد يحتمل أن يكون الذي قبله ق
صفحة رقم:510


محمد بن مقاتل

الاسم:محمد بن مقاتل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي الكوفي

محمد بن مقاتل الهلالي الكوفي قديم مستور من السابعة تمييز
صفحة رقم:508


محمد بن نجيح

الاسم:محمد بن نجيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السندي

محمد بن نجيح السندي بكسر المهملة وسكون النون وهو بن أبي معشر صدوق من العاشرة مات سنة سبع وأربعين وقد قارب المائة ت
صفحة رقم:510


محمد بن موسى بن نفيع

الاسم:محمد بن موسى بن نفيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي

محمد بن موسى بن نفيع الحارثي مجهول من التاسعة تمييز
صفحة رقم:509


محمد بن نصر

الاسم:محمد بن نصر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفراء النيسابوري

محمد بن نصر الفراء النيسابوري ثقة من الحادية عشرة س
صفحة رقم:510


محمد بن نصر

الاسم:محمد بن نصر

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المروزي

محمد بن نصر المروزي الفقيه أبو عبد الله ثقة حافظ إمام جبل من كبار الثانية عشرة مات سنة أربع وتسعين تمييز
صفحة رقم:510


محمد بن النضر بن سلمة

الاسم:محمد بن النضر بن سلمة

الكنية:أبو بكر

اللقب:لا يوجد

النسب:العامري الجارودي النيسابوري

محمد بن النضر بن سلمة العامري أبو بكر الجارودي النيسابوري ثقة حافظ من الثانية عشرة مات سنة إحدى وتسعين س
صفحة رقم:510


محمد بن النضر بن عبد الوهاب

الاسم:محمد بن النضر بن عبد الوهاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن النضر بن عبد الوهاب أخو أحمد مقبول من الثانية عشرة خ
صفحة رقم:510


محمد بن النضر بن مساور

الاسم:محمد بن النضر بن مساور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

محمد بن النضر بن مساور المروزي صدوق من العاشرة مات سنة تسع وثلاثين د س
صفحة رقم:510


محمد بن مزاحم بن مجاهد

الاسم:محمد بن مزاحم بن مجاهد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

محمد بن مزاحم بن مجاهد المروزي مقبول من السابعة تمييز
صفحة رقم:506


محمد بن ميمون

الاسم:محمد بن ميمون

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:المروزي السكري

محمد بن ميمون المروزي أبو حمزة السكري ثقة فاضل من السابعة مات سنة سبع أو ثمان وستين ع
صفحة رقم:510


محمد بن مهاجر

الاسم:محمد بن مهاجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الكوفي

محمد بن مهاجر القرشي الكوفي لين من السابعة س
صفحة رقم:509


محمد بن المنتشر بن الأجدع

الاسم:محمد بن المنتشر بن الأجدع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

محمد بن المنتشر بن الأجدع الهمداني بالسكون الكوفي ثقة من الرابعة ع
صفحة رقم:508


محمد بن منصور بن ثابت بن خالد

الاسم:محمد بن منصور بن ثابت بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي الجواز

محمد بن منصور بن ثابت بن خالد الخزاعي الجواز بالجيم وتشديد الواو ثم زاي ثقة من العاشرة مات سنة اثنتين وخمسين س
صفحة رقم:508


محمد بن منصور بن داود

الاسم:محمد بن منصور بن داود

الكنية:أبو جعفر

اللقب:العابد

النسب:الطوسي

محمد بن منصور بن داود الطوسي نزيل بغداد أبو جعفر العابد ثقة من صغار العاشرة مات سنة أربع أو ست وخمسين وله ثمان وثمانون سنة د س
صفحة رقم:508


محمد بن المنكدر بن عبد الله بن الهدير

الاسم:محمد بن المنكدر بن عبد الله بن الهدير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

محمد بن المنكدر بن عبد الله بن الهدير بالتصغير التيمي المدني ثقة فاضل من الثالثة مات سنة ثلاثين أو بعدها ع
صفحة رقم:508


محمد بن المنهال

الاسم:محمد بن المنهال

الكنية:أبو عبدالله أبو جعفر

اللقب:لا يوجد

النسب:الضرير البصري التميمي

محمد بن المنهال الضرير أبو عبد الله أو أبو جعفر البصري التميمي ثقة حافظ من العاشرة مات سنة إحدى وثلاثين خ م د س
صفحة رقم:508


محمد بن المنهال

الاسم:محمد بن المنهال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العطار البصري

محمد بن المنهال العطار البصري أخو الحجاج ثقة من العاشرة مات سنة إحدى وثلاثين أيضا تمييز
صفحة رقم:509


محمد بن موسى

الاسم:محمد بن موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأصم

محمد بن موسى الأصم صدوق من الثانية عشرة ت
صفحة رقم:509


محمد بن مهاجر

الاسم:محمد بن مهاجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الشامي

محمد بن مهاجر الأنصاري الشامي أخو عمرو ثقة من السابعة مات سنة سبعين بخ م 4
صفحة رقم:509


محمد بن موسى

الاسم:محمد بن موسى

الكنية:أبو جعفر

اللقب:شاباص

النسب:الحرشي

محمد بن موسى الحرشي كالماضي أبو جعفر لقبه شاباص بمعجمة وموحدة خفيفة وآخره مهملة ثقة حافظ من الثانية عشرة تمييز
صفحة رقم:509


محمد بن مهران

الاسم:محمد بن مهران

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الجمال الرازي

محمد بن مهران بكسر أوله وسكون الهاء الجمال بالجيم أبو جعفر الرازي ثقة حافظ من العاشرة مات سنة تسع وثلاثين أو في التي قبلها خ م د
صفحة رقم:509


محمد بن موسى بن أعين

الاسم:محمد بن موسى بن أعين

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الجزري الحراني

محمد بن موسى بن أعين الجزري أبو يحيى الحراني صدوق من كبار العاشرة مات سنة ثلاث وعشرين خ س
صفحة رقم:509


محمد بن موسى

الاسم:محمد بن موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفطري المدني

محمد بن موسى الفطري بكسر الفاء وسكون الطاء المدني صدوق رمي بالتشيع من السابعة م 4
صفحة رقم:509


محمد بن موسى بن عمران

الاسم:محمد بن موسى بن عمران

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:القطان الواسطي

محمد بن موسى بن عمران القطان أبو جعفر الواسطي صدوق من الحادية عشرة خ م ق
صفحة رقم:509


محمد بن موسى بن أبي نعيم

الاسم:محمد بن موسى بن أبي نعيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي الهذلي

محمد بن موسى بن أبي نعيم الواسطي الهذلي صدوق لكن طرحه بن معين من العاشرة مات سنة ثلاث وعشرين وقد روى عنه أبو داود خارج السنن ق
صفحة رقم:509


محمد بن موسى بن نفيع

الاسم:محمد بن موسى بن نفيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحرشي

محمد بن موسى بن نفيع الحرشي بفتح المهملة والراء ثم شين معجمة لين من العاشرة مات سنة ثمان وأربعين ت س
صفحة رقم:509


محمد بن النعمان بن بشير

الاسم:محمد بن النعمان بن بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقدسي

محمد بن النعمان بن بشير المقدسي ثقة متأخر من الحادية عشرة من شيوخ أبي عوانة والطحاوي تمييز
صفحة رقم:510


محمد بن منيب

الاسم:محمد بن منيب

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:العدني

محمد بن منيب بضم أوله وكسر النون أبو الحسن العدني بفتح المهملتين ثم نون لا بأس به من صغار التاسعة س
صفحة رقم:509


محمد بن خالد بن عبد الله بن عبد الرحمن

الاسم:محمد بن خالد بن عبد الله بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطحان الواسطي

محمد بن خالد بن عبد الله بن عبد الرحمن الطحان الواسطي ضعيف من العاشرة مات سنة أربعين وله تسعون سنة ق
صفحة رقم:476


محمد بن حمزة بن يوسف بن عبد الله

الاسم:محمد بن حمزة بن يوسف بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن حمزة بن يوسف بن عبد الله بن سلام صدوق من السادسة ومنهم من زاد بين حمزة ويوسف محمدا ق
صفحة رقم:475


محمد بن حميد بن حيان

الاسم:محمد بن حميد بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرازي

محمد بن حميد بن حيان الرازي حافظ ضعيف وكان بن معين حسن الرأي فيه من العاشرة مات سنة ثمان وأربعين د ت ق
صفحة رقم:475


محمد بن حميد

الاسم:محمد بن حميد

الكنية:أبو سفيان

اللقب:لا يوجد

النسب:اليشكري المعمري

محمد بن حميد اليشكري أبو سفيان المعمري نزيل بغداد ثقة من التاسعة مات سنة اثنتين وثمانين ومائة خت م س ق
صفحة رقم:475


محمد بن أبي حميد إبراهيم

الاسم:محمد بن أبي حميد إبراهيم

الكنية:أبو إبراهيم

اللقب:حماد

النسب:الأنصاري الزرقي المدني

محمد بن أبي حميد إبراهيم الأنصاري الزرقي أبو إبراهيم المدني لقبه حماد ضعيف من السابعة ت ق
صفحة رقم:475


محمد بن حمير بن أنيس

الاسم:محمد بن حمير بن أنيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السليحي الحمصي

محمد بن حمير بن أنيس السليحي بفتح أوله ومهملتين الحمصي صدوق من التاسعة مات سنة مائتين خ مد س ق
صفحة رقم:475


محمد بن حنظلة بن محمد بن عباد

الاسم:محمد بن حنظلة بن محمد بن عباد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المكي

محمد بن حنظلة بن محمد بن عباد بن جعفر المخزومي المكي مقبول من التاسعة ق
صفحة رقم:475


محمد بن حنين

الاسم:محمد بن حنين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

محمد بن حنين المكي مقبول من الرابعة س
صفحة رقم:475


محمد بن حيان

الاسم:محمد بن حيان

الكنية:أبو الأحوص

اللقب:لا يوجد

النسب:البغوي

محمد بن حيان بالتحتانية أبو الأحوص البغوي نزيل بغداد ثقة من العاشرة مات سنة سبع وعشرين م
صفحة رقم:475


محمد بن خازم

الاسم:محمد بن خازم

الكنية:أبو معاوية

اللقب:لا يوجد

النسب:الضرير الكوفي

محمد بن خازم بمعجمتين أبو معاوية الضرير الكوفي عمي وهو صغير ثقة أحفظ الناس لحديث الأعمش وقد يهم في حديث غيره من كبار التاسعة مات سنة خمس وتسعين وله اثنتان وثمانون سنة وقد رمي بالإرجاء ع
صفحة رقم:475


محمد بن خالد بن الحويرث

الاسم:محمد بن خالد بن الحويرث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

محمد بن خالد بن الحويرث المكي مستور من السابعة د
صفحة رقم:475


محمد بن خالد بن خداش

الاسم:محمد بن خالد بن خداش

الكنية:أبو بكر

اللقب:لا يوجد

النسب:المهلبي البصري الضرير

محمد بن خالد بن خداش المهلبي أبو بكر البصري نزيل بغداد الضرير صدوق يغرب من صغار العاشرة ق
صفحة رقم:475


محمد بن حرب بن أوس

الاسم:محمد بن حرب بن أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الذهلي الكوفي

محمد بن حرب بن أوس الذهلي الكوفي ثقة من الرابعة م
صفحة رقم:473


محمد بن خالد بن رافع

الاسم:محمد بن خالد بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

محمد بن خالد بن رافع الجهني مستور من الرابعة د
صفحة رقم:476


محمد بن حماد

الاسم:محمد بن حماد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأبيوردي

محمد بن حماد الأبيوردي الزاهد ثقة من العاشرة مات سنة ثمان أو تسع وأربعين تمييز
صفحة رقم:475


محمد بن خالد

الاسم:محمد بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي البصري

محمد بن خالد بن عثمة بمثلثة ساكنة قبلها فتحة ويقال إنها أمه الحنفي البصري صدوق يخطىء من العاشرة 4
صفحة رقم:476


محمد بن خالد بن محمد

الاسم:محمد بن خالد بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الوهبي الحمصي

محمد بن خالد بن محمد الوهبي الحمصي أخو أحمد صدوق من التاسعة مات قبل سنة تسعين د س ق
صفحة رقم:476


محمد بن خالد

الاسم:محمد بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجندي المؤذن

محمد بن خالد الجندي بفتح الجيم والنون المؤذن مجهول من السابعة ق
صفحة رقم:476


محمد بن خالد

الاسم:محمد بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

محمد بن خالد السلمي عن أبيه عن جده مجهول من السابعة د
صفحة رقم:476


محمد بن خالد

الاسم:محمد بن خالد

الكنية:لا يوجد

اللقب:سؤر الأسد

النسب:الضبي الكوفي

محمد بن خالد الضبي الكوفي مختلف في كنيته ولقبه سؤر الأسد صدوق من الخامسة ت
صفحة رقم:476


محمد بن خالد

الاسم:محمد بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

محمد بن خالد القرشي مجهول من السادسة مد ت
صفحة رقم:476


محمد بن أبي خالد

الاسم:محمد بن أبي خالد

الكنية:أبو بكر

اللقب:لا يوجد

النسب:القزويني

محمد بن أبي خالد القزويني أبو بكر مقبول من الحادية عشرة قيل اسم أبيه يزيد ق
صفحة رقم:476


محمد بن أبي خالد

الاسم:محمد بن أبي خالد

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الصومعي الطبري

محمد بن أبي خالد الصومعي بفتح المهملة أبو بكر الطبري صدوق يغرب من الحادية عشرة ووهم من وحد بينه وبين الذي قبله تمييز
صفحة رقم:476


محمد بن أبي خالد

الاسم:محمد بن أبي خالد

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:القزويني

محمد بن أبي خالد القزويني آخر يكنى أبا جعفر روى عنه أهل دمشق مقبول من الحادية عشرة أيضا تمييز
صفحة رقم:476


محمد بن أبي خالد

الاسم:محمد بن أبي خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الآدمي

محمد بن أبي خالد الأدمي مستور من الحادية عشرة وهو أكبر من الذين تقدموا تمييز
صفحة رقم:476


محمد بن خثيم

الاسم:محمد بن خثيم

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:المحاربي

محمد بن خثيم بمثلثة مصغر أبو يزيد المحاربي مقبول من كبار الثانية ولد على عهد النبي a س
صفحة رقم:476


محمد بن خلف بن طارق بن كيسان

الاسم:محمد بن خلف بن طارق بن كيسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الداري الشامي

محمد بن خلف بن طارق بن كيسان الداري الشامي سكن بيروت مقبول من الحادية عشرة مات في حدود الخمسين أو بعدها د
صفحة رقم:476


محمد بن خالد بن خلي

الاسم:محمد بن خالد بن خلي

الكنية:أبو الحسين

اللقب:لا يوجد

النسب:الكلاعي الحمصي

محمد بن خالد بن خلي بوزن علي الكلاعي أبو الحسين الحمصي صدوق من الحادية عشرة س
صفحة رقم:476


محمد بن الحسن بن عمران

الاسم:محمد بن الحسن بن عمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني الواسطي القاضي

محمد بن الحسن بن عمران المزني الواسطي القاضي أصله شامي ثقة من التاسعة خ ل ت ق
صفحة رقم:474


محمد بن سعيد

الاسم:محمد بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

محمد بن سعيد الطائفي ضعيف من التاسعة تمييز
صفحة رقم:480


محمد بن حرب

الاسم:محمد بن حرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخولاني الحمصي الأبرش

محمد بن حرب الخولاني الحمصي الأبرش بالمعجمة ثقة من التاسعة مات سنة أربع وتسعين ع
صفحة رقم:473


محمد بن أبي حرملة

الاسم:محمد بن أبي حرملة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي المدني

محمد بن أبي حرملة القرشي المدني مولى بن حويطب وقد ينسب إليه ثقة من السادسة مات سنة بضع وثلاثين خ م د ت س
صفحة رقم:473


محمد بن حزابة

الاسم:محمد بن حزابة

الكنية:لا يوجد

اللقب:حمدان

النسب:المروزي البغدادي الخياط

محمد بن حزابة بضم ثم زاي خفيفة المروزي ثم البغدادي الخياط العابد يلقب حمدان صدوق من الحادية عشرة د
صفحة رقم:473


محمد بن حسان بن خالد

الاسم:محمد بن حسان بن خالد

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الضبي السمتي البغدادي

محمد بن حسان بن خالد الضبي السمتي بمثناة أبو جعفر البغدادي صدوق لين الحديث من العاشرة مات سنة ثمان وعشرين د
صفحة رقم:473


محمد بن حسان بن فيروز

الاسم:محمد بن حسان بن فيروز

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الشيباني الأزرق البغدادي

محمد بن حسان بن فيروز الشيباني الأزرق أبو جعفر البغدادي التاجر أصله من واسط ثقة من العاشرة مات سنة سبع وخمسين على الصحيح ق
صفحة رقم:473


محمد بن حسان

الاسم:محمد بن حسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن حسان شيخ لمروان بن معاوية مجهول من السادسة وقيل هو بن سعيد المصلوب د
صفحة رقم:473


محمد بن الحسن بن آتش

الاسم:محمد بن الحسن بن آتش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليماني الصنعاني

محمد بن الحسن بن أتش بفتح الهمزة والمثناة بعدها معجمة اليماني الصنعاني وقد ينسب لجده صدوق فيه لين رمي بالقدر من الثامنة مد
صفحة رقم:473


محمد بن الحسن بن تسنيم

الاسم:محمد بن الحسن بن تسنيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي العتكي البصري

محمد بن الحسن بن تسنيم بفتح المثناة وسكون المهملة وكسر النون بعدها تحتانية ساكنة الأزدي العتكي بفتح المهملة والمثناة البصري نزيل الكوفة صدوق يغرب من التاسعة مات سنة 56 د
صفحة رقم:473


محمد بن تسنيم

الاسم:محمد بن تسنيم

الكنية:أبو الطاهر

اللقب:لا يوجد

النسب:الحضرمي الوراق الكوفي

محمد بن تسنيم الحضرمي أبو الطاهر الوراق الكوفي صدوق من الحادية عشرة تمييز
صفحة رقم:474


محمد بن الحسين بن أبي الحسن

الاسم:محمد بن الحسين بن أبي الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البراد المدني

محمد بن الحسين بن أبي الحسن البراد المدني مستور من السابعة ق
صفحة رقم:474


محمد بن الحسن بن زبالة

الاسم:محمد بن الحسن بن زبالة

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:المخزومي المدني

محمد بن الحسن بن زبالة بفتح الزاي وتخفيف الموحدة المخزومي أبو الحسن المدني كذبوه من كبار العاشرة مات قبل المائتين د
صفحة رقم:474


محمد بن حمزة بن عمرو

الاسم:محمد بن حمزة بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي المدني

محمد بن حمزة بن عمرو الأسلمي المدني مقبول من الثالثة خت د س
صفحة رقم:475


محمد بن الحسن بن عطية بن سعد

الاسم:محمد بن الحسن بن عطية بن سعد

الكنية:أبو سعد

اللقب:لا يوجد

النسب:العوفي الكوفي

محمد بن الحسن بن عطية بن سعد العوفي أبو سعد الكوفي صدوق يخطىء من السابعة د
صفحة رقم:474


محمد بن حمران بن عبد العزيز

الاسم:محمد بن حمران بن عبد العزيز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي البصري

محمد بن حمران بن عبد العزيز القيسي البصري صدوق فيه لين من التاسعة قد ت س
صفحة رقم:475


محمد بن الحسن بن هلال بن أبي زينب فيروز

الاسم:محمد بن الحسن بن هلال بن أبي زينب فيروز

الكنية:أبو جعفر أبو الحسن

اللقب:محبوب

النسب:لا يوجد

محمد بن الحسن بن هلال بن أبي زينب فيروز أبو جعفر أو أبو الحسن لقبه محبوب صدوق فيه لين ورمي بالقدر من التاسعة خ ت
صفحة رقم:474


محمد بن الحسن بن أبي يزيد

الاسم:محمد بن الحسن بن أبي يزيد

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الهمداني الكوفي

محمد بن الحسن بن أبي يزيد الهمداني بالسكون أبو الحسن الكوفي نزيل واسط ضعيف من التاسعة ت
صفحة رقم:474


محمد بن الحسين بن إبراهيم

الاسم:محمد بن الحسين بن إبراهيم

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:العامري البغدادي

محمد بن الحسين بن إبراهيم العامري أبو جعفر بن إشكاب بسكون المعجمة البغدادي الحافظ صدوق من الحادية عشرة مات سنة إحدى وستين خ د س
صفحة رقم:474


محمد بن الحسين بن أبي حليمة

الاسم:محمد بن الحسين بن أبي حليمة

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:البصري

محمد بن الحسين بن أبي حليمة البصري أبو جعفر مقبول من الحادية عشرة ت
صفحة رقم:474


محمد بن الحصين

الاسم:محمد بن الحصين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

محمد بن الحصين التميمي وسماه بعضهم أيوب د وكنية أبيه أبو أيوب مجهول من السادسة ت ق
صفحة رقم:474


محمد بن حفص

الاسم:محمد بن حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحجازي

محمد بن حفص الحجازي مجهول من السابعة مد
صفحة رقم:474


محمد بن حفص

الاسم:محمد بن حفص

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:القطان البصري

محمد بن حفص القطان أبو عبد الرحمن البصري خال عيسى بن شاذان مقبول من الحادية عشرة د
صفحة رقم:474


محمد بن أبي حفصة ميسرة

الاسم:محمد بن أبي حفصة ميسرة

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:البصري

محمد بن أبي حفصة ميسرة أبو سلمة البصري صدوق يخطىء من السابعة خ م مد س
صفحة رقم:474


محمد بن الحكم

الاسم:محمد بن الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي الأحول

محمد بن الحكم المروزي الأحول بن عم أبي طالب صاحب أحمد ثقة فاضل من الحادية عشرة مات سنة ثلاث وعشرين خ
صفحة رقم:474


محمد بن الحكم

الاسم:محمد بن الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

محمد بن الحكم الأسدي الكوفي مقبول من السادسة فق
صفحة رقم:475


محمد بن حماد

الاسم:محمد بن حماد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطهراني

محمد بن حماد الطهراني بكسر المهملة وسكون الهاء ثقة حافظ لم يصب من ضعفه من العاشرة مات سنة إحدى وسبعين ق
صفحة رقم:475


محمد بن خليفة

الاسم:محمد بن خليفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري الصيرفي

محمد بن خليفة البصري الصيرفي مقبول من العاشرة مات سنة بضع وأربعين ت
صفحة رقم:477


محمد بن الحسن بن الزبير

الاسم:محمد بن الحسن بن الزبير

الكنية:لا يوجد

اللقب:التل

النسب:الأسدي الكوفي

محمد بن الحسن بن الزبير الأسدي الكوفي لقبه التل بفتح المثناة وتشديد اللام صدوق فيه لين من التاسعة مات سنة مائتين خ س ق
صفحة رقم:474


محمد بن سعد بن أبي وقاص

الاسم:محمد بن سعد بن أبي وقاص

الكنية:أبو القاسم

اللقب:ظل الشيطان

النسب:الزهري المدني

محمد بن سعد بن أبي وقاص الزهري أبو القاسم المدني نزيل الكوفة كان يلقب ظل الشيطان لقصره ثقة من الثالثة قتله الحجاج بعد الثمانين خ م مد ت س ق
صفحة رقم:480


محمد بن خلف بن عمار

الاسم:محمد بن خلف بن عمار

الكنية:أبو نصر

اللقب:لا يوجد

النسب:العسقلاني

محمد بن خلف بن عمار أبو نصر العسقلاني صدوق من الحادية عشرة مات سنة ستين س ق
صفحة رقم:477


محمد بن زياد بن مروان

الاسم:محمد بن زياد بن مروان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليشكري البخاري

محمد بن زياد بن مروان اليشكري البخاري مقبول من الثامنة تمييز
صفحة رقم:479


محمد بن زيد بن عبد الله بن عمر

الاسم:محمد بن زيد بن عبد الله بن عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

محمد بن زيد بن عبد الله بن عمر المدني ثقة من الثالثة ع
صفحة رقم:479


محمد بن زيد بن علي

الاسم:محمد بن زيد بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي الكندي الجرمي البصري

محمد بن زيد بن علي العبدي أو الكندي أو الجرمي البصري قاضي مرو مقبول من السادسة يقال هو بن أبي القموص ق
صفحة رقم:479


محمد بن زيد بن المهاجر بن قنفذ

الاسم:محمد بن زيد بن المهاجر بن قنفذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

محمد بن زيد بن المهاجر بن قنفذ بضم القاف والفاء بينهما نون ساكنة التيمي المدني ثقة من الخامسة م 4
صفحة رقم:479


محمد بن زيد

الاسم:محمد بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

محمد بن زيد العبدي عن شهر بن حوشب لعله بن أبي القموص وإلا فمجهول ت ق
صفحة رقم:479


محمد بن زيد

الاسم:محمد بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن زيد شيخ لمغيرة الأزدي لعله العبدي المذكور ق
صفحة رقم:479


محمد بن سابق

الاسم:محمد بن سابق

الكنية:أبو جعفر أبو سعيد

اللقب:لا يوجد

النسب:التميمي البزاز الكوفي

محمد بن سابق التميمي أبو جعفر أو أبو سعيد البزاز الكوفي نزيل بغداد صدوق من كبار العاشرة مات سنة ثلاث عشرة وقيل أربع عشرة خ م د ت س
صفحة رقم:479


محمد بن سالم

الاسم:محمد بن سالم

الكنية:أبو سهل

اللقب:لا يوجد

النسب:الهمداني الكوفي

محمد بن سالم الهمداني بالسكون أبو سهل الكوفي ضعيف من السادسة ت
صفحة رقم:479


محمد بن سالم

الاسم:محمد بن سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الربعي البصري

محمد بن سالم الربعي البصري مقبول من السابعة ت
صفحة رقم:479


محمد بن السائب بن بركة

الاسم:محمد بن السائب بن بركة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

محمد بن السائب بن بركة المكي ثقة من السادسة ت س ق
صفحة رقم:479


محمد بن السائب بن بشر

الاسم:محمد بن السائب بن بشر

الكنية:أبو النضر

اللقب:لا يوجد

النسب:الكلبي الكوفي النسابة المفسر

محمد بن السائب بن بشر الكلبي أبو النضر الكوفي النسابة المفسر متهم بالكذب ورمي بالرفض من السادسة مات سنة ست وأربعين ت فق
صفحة رقم:479


محمد بن زياد

الاسم:محمد بن زياد

الكنية:أبو سفيان

اللقب:لا يوجد

النسب:الألهاني الحمصي

محمد بن زياد الألهاني بفتح الهمزة وسكون اللام أبو سفيان الحمصي ثقة من الرابعة خ 4
صفحة رقم:479


محمد بن سعد بن منيع

الاسم:محمد بن سعد بن منيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم البصري

محمد بن سعد بن منيع الهاشمي مولاهم البصري نزيل بغداد كاتب الواقدي صدوق فاضل من العاشرة مات سنة ثلاثين وهو بن اثنتين وستين د
صفحة رقم:480


محمد بن زياد

الاسم:محمد بن زياد

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:الجمحي مولاهم المدني

محمد بن زياد الجمحي مولاهم أبو الحارث المدني نزيل البصرة ثقة ثبت ربما أرسل من الثالثة ع
صفحة رقم:479


محمد بن سعد

الاسم:محمد بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الشامي

محمد بن سعد الأنصاري الشامي صدوق من السادسة بخ ت فق
صفحة رقم:480


محمد بن سعد

الاسم:محمد بن سعد

الكنية:أبو سعد

اللقب:لا يوجد

النسب:الأنصاري الأشهلي المدني

محمد بن سعد الأنصاري الأشهلي أبو سعد المدني نزيل بغداد صدوق من التاسعة مات على رأس المائتين س
صفحة رقم:480


محمد بن سعيد بن حسان بن قيس

الاسم:محمد بن سعيد بن حسان بن قيس

الكنية:أبو عبدالرحمن أبو عبدالله أبو قيس

اللقب:لا يوجد

النسب:الأسدي الشامي المصلوب

محمد بن سعيد بن حسان بن قيس الأسدي الشامي المصلوب ويقال له بن سعد بن عبد العزيز أو بن أبي عتبة أو بن أبي قيس أو بن أبي حسان ويقال له بن الطبري أبو عبد الرحمن وأبو عبد الله وأبو قيس وقد ينسب لجده قيل إنهم قلبوا اسمه على مائة وجه ليخفى كذبوه وقال أحمد بن صالح وضع أربعة آلاف حديث وقال أحمد قتله المنصور على الزندقة وصلبه من السادسة ت ق
صفحة رقم:480


محمد بن سعيد بن حسان

الاسم:محمد بن سعيد بن حسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي

محمد بن سعيد بن حسان الحمصي شيخ لعلي بن عياش متأخر عن الذي قبله مجهول من الثامنة تمييز
صفحة رقم:480


محمد بن سعيد

الاسم:محمد بن سعيد

الكنية:أبو إسحاق

اللقب:زحاب

النسب:الأنصاري الحراني البزاز

محمد بن سعيد الأنصاري أبو إسحاق الحراني البزاز لقبه زحابا بفتح الزاي وتخفيف المهملة وبين الألفين موحدة شيخ من الحادية عشرة مات سنة أربع أو خمس وأربعين س
صفحة رقم:480


محمد بن سعيد بن سابق

الاسم:محمد بن سعيد بن سابق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرازي

محمد بن سعيد بن سابق الرازي نزيل قزوين ثقة من العاشرة قال الخليلي مات سنة ست عشرة د س
صفحة رقم:480


محمد بن سعيد بن سليمان

الاسم:محمد بن سعيد بن سليمان

الكنية:أبو جعفر

اللقب:حمدان

النسب:الكوفي

محمد بن سعيد بن سليمان الكوفي أبو جعفر بن الأصبهاني يلقب حمدان ثقة ثبت من العاشرة مات سنة عشرين خ ت س
صفحة رقم:480


محمد بن سعيد بن غالب

الاسم:محمد بن سعيد بن غالب

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:البغدادي العطار

محمد بن سعيد بن غالب البغدادي أبو يحيى العطار صدوق من صغار العاشرة مات سنة إحدى وستين فق
صفحة رقم:480


محمد بن سعيد بن المسيب

الاسم:محمد بن سعيد بن المسيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني

محمد بن سعيد بن المسيب المخزومي المدني مقبول من السادسة قد
صفحة رقم:480


محمد بن سعيد بن الوليد

الاسم:محمد بن سعيد بن الوليد

الكنية:أبو عمرو أبو بكر

اللقب:مردويه

النسب:الخزاعي البصري

محمد بن سعيد بن الوليد الخزاعي أبو عمرو أو أبو بكر البصري يلقب مردويه ثقة من العاشرة مات سنة ثلاثين خ
صفحة رقم:480


محمد بن سعيد بن يزيد بن إبراهيم

الاسم:محمد بن سعيد بن يزيد بن إبراهيم

الكنية:أبو بكر

اللقب:لا يوجد

النسب:التستري

محمد بن سعيد بن يزيد بن إبراهيم التستري أبو بكر نزيل البصرة مقبول من صغار العاشرة ق
صفحة رقم:480


محمد بن سعيد

الاسم:محمد بن سعيد

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الطائفي المؤذن

محمد بن سعيد الطائفي أبو سعيد المؤذن صدوق من السادسة د س
صفحة رقم:480


محمد بن السائب

الاسم:محمد بن السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النكري

محمد بن السائب النكري بضم النون لين الحديث من الثامنة مد
صفحة رقم:479


محمد بن راشد

الاسم:محمد بن راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكحولي الخزاعي الدمشقي

محمد بن راشد المكحولي الخزاعي الدمشقي نزيل البصرة صدوق يهم ورمي بالقدر من السابعة مات بعد الستين 4
صفحة رقم:478


محمد بن حيب

الاسم:محمد بن حيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النصري

محمد بن حيب النصري بالنون صحابي مختلف في إسناد حديثه س
صفحة رقم:473


محمد بن خليفة بن صدقة

الاسم:محمد بن خليفة بن صدقة

الكنية:أبو جعفر

اللقب:غندر

النسب:الديرعاقولي

محمد بن خليفة بن صدقة أبو جعفر الديرعاقولي يعرف بغندر صدوق من الحادية عشرة مات سنة ست وسبعين تمييز
صفحة رقم:477


محمد بن الخليل بن حماد

الاسم:محمد بن الخليل بن حماد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخشني الدمشقي البلاطي

محمد بن الخليل بن حماد الخشني بمعجمتين مضمومة ثم مفتوحة ثم نون الدمشقي البلاطي بفتح الموحدة مخففا صدوق من العاشرة س
صفحة رقم:477


محمد بن الخليل

الاسم:محمد بن الخليل

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:المخرمي البغدادي الفلاس

محمد بن الخليل المخرمي بالمعجمة والتثقيل البغدادي أبو جعفر الفلاس ثقة من الحادية عشرة مات سنة بضع وستين س
صفحة رقم:477


محمد بن خلاد بن كثير

الاسم:محمد بن خلاد بن كثير

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الباهلي البصري

محمد بن خلاد بن كثير الباهلي أبو بكر البصري ثقة من العاشرة مات سنة أربعين على الصحيح م د س ق
صفحة رقم:477


محمد بن داب

الاسم:محمد بن داب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

محمد بن داب بغير همز المدني كذبه أبو زرعة من الثامنة ق
صفحة رقم:477


محمد بن أبي ناجية

الاسم:محمد بن أبي ناجية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المهري المصري

محمد بن أبي ناجية داود بن رزق بن ناجية المهري المصري ثقة من العاشرة مات سنة إحدى وخمسين على الصحيح وكان مولده سنة خمس وستين د س
صفحة رقم:477


محمد بن داود بن سفيان

الاسم:محمد بن داود بن سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن داود بن سفيان مقبول من الحادية عشرة د
صفحة رقم:477


محمد بن داود بن صبيح

الاسم:محمد بن داود بن صبيح

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:المصيصي

محمد بن داود بن صبيح أبو جعفر المصيصي ثقة فاضل من الحادية عشرة د س
صفحة رقم:477


محمد بن دينار

الاسم:محمد بن دينار

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الأزدي الطاحي

محمد بن دينار الأزدي ثم الطاحي بمهملتين أبو بكر بن أبي الفرات البصري صدوق سيء الحفظ ورمي بالقدر وتغير قبل موته من الثامنة د ت
صفحة رقم:477


محمد بن ذكوان

الاسم:محمد بن ذكوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري الأزدي الجهضمي مولاهم

محمد بن ذكوان البصري الأزدي الجهضمي مولاهم خال ولد حماد بن زيد ووهم من جعله اثنين ضعيف من السابعة ق
صفحة رقم:477


محمد بن ذكوان

الاسم:محمد بن ذكوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن ذكوان بياع الأكسية كوفي أسدي من شيوخ شعبة ثقه من السادسة تمييز
صفحة رقم:477


محمد بن زياد

الاسم:محمد بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليشكري الطحان الأعور الفأفاء الميموني

محمد بن زياد اليشكري الطحان الأعور الفأفاء الميموني الرقي ثم الكوفي كذبوه من السابعة ت
صفحة رقم:479


محمد بن راشد

الاسم:محمد بن راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي البصري المكفوف

محمد بن راشد التميمي البصري المكفوف مقبول من الثامنة ق
صفحة رقم:478


محمد بن خلف

الاسم:محمد بن خلف

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الحدادي البغدادي المقرىء

محمد بن خلف الحدادي أبو بكر البغدادي المقرىء ثقة فاضل من الحادية عشرة مات سنة إحدى وستين خ
صفحة رقم:477


محمد بن رافع

الاسم:محمد بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القشيري النيسابوري

محمد بن رافع القشيري النيسابوري ثقة عابد من الحادية عشرة مات سنة خمس وأربعين خ م د ت س
صفحة رقم:478


محمد بن ربيعة

الاسم:محمد بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلابي الكوفي

محمد بن ربيعة الكلابي الكوفي بن عم وكيع صدوق من التاسعة مات بعد التسعين بخ
صفحة رقم:478


محمد بن أبي رزين

الاسم:محمد بن أبي رزين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن أبي رزين شيخ لسليمان بن حرب مقبول من الثامنة ت
صفحة رقم:478


محمد بن رفاعة بن ثعلبة

الاسم:محمد بن رفاعة بن ثعلبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرظي

محمد بن رفاعة بن ثعلبة القرظي بضم القاف وفتح الراء بعدها معجمة مدني مقبول من السابعة قد ت ق
صفحة رقم:478


محمد بن ركانة بن عبد يزيد

الاسم:محمد بن ركانة بن عبد يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي

محمد بن ركانة بن عبد يزيد المطلبي مجهول من الثالثة ووهم من ذكره في الصحابة د ت
صفحة رقم:478


محمد بن رمح بن المهاجر

الاسم:محمد بن رمح بن المهاجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التجيبي مولاهم المصري

محمد بن رمح بن المهاجر التجيبي مولاهم المصري ثقة ثبت من العاشرة مات سنة اثنتين وأربعين م ق
صفحة رقم:478


محمد بن زاذان

الاسم:محمد بن زاذان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

محمد بن زاذان المدني متروك من الخامسة ت ق
صفحة رقم:478


محمد بن زائدة

الاسم:محمد بن زائدة

الكنية:أبو هشام

اللقب:لا يوجد

النسب:التميمي الكوفي الصيرفي

محمد بن زائدة التميمي أبو هشام الكوفي الصيرفي صدوق يرى القدر من الثامنة لم يصح أن مسلما أخرج له م
صفحة رقم:478


محمد بن الزبرقان

الاسم:محمد بن الزبرقان

الكنية:أبو همام

اللقب:لا يوجد

النسب:الأهوازي

محمد بن الزبرقان أبو همام الأهوازي صدوق ربما وهم من الثامنة خ م د س ق
صفحة رقم:478


محمد بن الزبير

الاسم:محمد بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنظلي البصري

محمد بن الزبير الحنظلي البصري متروك من السادسة مد س
صفحة رقم:478


محمد بن زنبور بن أبي الأزهر

الاسم:محمد بن زنبور بن أبي الأزهر

الكنية:أبو صالح

اللقب:لا يوجد

النسب:المكي

محمد بن زنبور بن أبي الأزهر أبو صالح المكي واسم زنبور جعفر صدوق له أوهام من العاشرة مات في آخر سنة ثمان وأربعين س
صفحة رقم:478


محمد بن زياد بن عبيد الله

الاسم:محمد بن زياد بن عبيد الله

الكنية:أبو عبدالله

اللقب:يؤيؤ

النسب:الزيادي البصري

محمد بن زياد بن عبيد الله الزيادي أبو عبد الله البصري يلقب يؤيؤ بتحتانيتين مضمومتين صدوق يخطىء من العاشرة مات في حدود الخمسين خ ق
صفحة رقم:478


محمد بن ذكوان

الاسم:محمد بن ذكوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن ذكوان هو بن أبي صالح السمان صدوق يهم من السادسة ت
صفحة رقم:477


محمد بن إسماعيل بن البختري

الاسم:محمد بن إسماعيل بن البختري

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الحساني الواسطي

محمد بن إسماعيل بن البختري بفتح الموحدة والمثناة بينهما خاء معجمة ساكنة الحساني بمهملتين أبو عبد الله الواسطي نزيل بغداد صدوق من الحادية عشرة مات سنة ثمان وخمسين ت ق
صفحة رقم:468


محمد بن أحمد بن نافع

الاسم:محمد بن أحمد بن نافع

الكنية:أبو بكر

اللقب:لا يوجد

النسب:العبدي البصري

محمد بن أحمد بن نافع العبدي أبو بكر البصري مشهور بكنيته صدوق من صغار العاشرة مات بعد الأربعين م ت س
صفحة رقم:467


محمد بن إدريس بن العباس بن عثمان

الاسم:محمد بن إدريس بن العباس بن عثمان

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المطلبي الشافعي المكي

محمد بن إدريس بن العباس بن عثمان بن شافع بن السائب بن عبيد بن عبد يزيد بن هاشم بن المطلب المطلبي أبو عبد الله الشافعي المكي نزيل مصر رأس الطبقة التاسعة وهو المجدد لأمر الدين على رأس المائتين مات سنة أربع ومائتين وله أربع وخمسون سنة خت 4
صفحة رقم:467


محمد بن إدريس بن المنذر

الاسم:محمد بن إدريس بن المنذر

الكنية:أبو حاتم

اللقب:لا يوجد

النسب:الحنظلي الرازي

محمد بن إدريس بن المنذر الحنظلي أبو حاتم الرازي أحد الحفاط من الحادية عشرة مات سنة سبع وسبعين د س فق
صفحة رقم:467


محمد بن آدم بن سليمان

الاسم:محمد بن آدم بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

محمد بن آدم بن سليمان الجهني صدوق من العاشرة مات سنة خمسين ومائتين د س
صفحة رقم:467


محمد بن أسامة بن زيد بن حارثة

الاسم:محمد بن أسامة بن زيد بن حارثة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

محمد بن أسامة بن زيد بن حارثة المدني ثقة من الثالثة مات بعد التسعين ت س
صفحة رقم:467


محمد بن إسحاق

الاسم:محمد بن إسحاق

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الصغاني

محمد بن إسحاق الصغاني بفتح المهملة ثم المعجمة أبو بكر نزيل بغداد ثقة ثبت من الحادية عشرة مات سنة سبعين م 4
صفحة رقم:467


محمد بن إسحاق بن عون

الاسم:محمد بن إسحاق بن عون

الكنية:أبو بكر

اللقب:لا يوجد

النسب:العامري الكوفي

محمد بن إسحاق بن عون العامري أبو بكر الكوفي صدوق من الحادية عشرة مات سنة أربع وستين ق
صفحة رقم:467


محمد بن إسحاق بن محمد بن عبد الرحمن

الاسم:محمد بن إسحاق بن محمد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المسيبي

محمد بن إسحاق بن محمد بن عبد الرحمن المسيبي من ولد المسيب بن عابد المخزومي المدني صدوق من العاشرة مات سنة ست وثلاثين م د
صفحة رقم:467


محمد بن إسحاق بن منصور

الاسم:محمد بن إسحاق بن منصور

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الكرماني

محمد بن إسحاق بن منصور أبو عبد الله بن أبي يعقوب الكرماني نزيل البصرة ثقة من العاشرة مات سنة أربع وأربعين خ
صفحة رقم:467


محمد بن إسحاق بن يسار

الاسم:محمد بن إسحاق بن يسار

الكنية:أبو بكر

اللقب:لا يوجد

النسب:المطلبي مولاهم المدني

محمد بن إسحاق بن يسار أبو بكر المطلبي مولاهم المدني نزيل العراق إمام المغازي صدوق يدلس ورمي بالتشيع والقدر من صغار الخامسة مات سنة خمسين ومائة ويقال بعدها خت م 4
صفحة رقم:467


محمد بن أسعد

الاسم:محمد بن أسعد

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:التغلبي المصيصي

محمد بن أسعد التغلبي بسكون المعجمة أبو سعيد المصيصي كوفي الأصل لين من العاشرة ويقال فيه محمد بن سعيد عخ
صفحة رقم:467


محمد بن حرب

الاسم:محمد بن حرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي النشائي

محمد بن حرب الواسطي النشائي بالمعجمة صدوق من صغار العاشرة مات سنة خمس وخمسين خ م د
صفحة رقم:473


محمد بن إسماعيل بن إبراهيم بن مقسم

الاسم:محمد بن إسماعيل بن إبراهيم بن مقسم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

محمد بن إسماعيل بن إبراهيم بن مقسم الأسدي المعروف أبوه بابن علية البصري نزيل دمشق وقاضيها ثقة من الحادية عشرة مات سنة أربع وستين س
صفحة رقم:468


محمد بن أحمد بن محمد بن الحجاج

الاسم:محمد بن أحمد بن محمد بن الحجاج

الكنية:أبو يوسف

اللقب:لا يوجد

النسب:الكريزي الصيدلاني الرقي

محمد بن أحمد بن محمد بن الحجاج بن ميسرة الكريزي بتقديم الراء مصغر أبو يوسف الصيدلاني الرقي ثقة حافظ من العاشرة مات سنة 46 س ق
صفحة رقم:467


محمد بن إسماعيل بن رجاء

الاسم:محمد بن إسماعيل بن رجاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزبيدي الكوفي

محمد بن إسماعيل بن رجاء الزبيدي بضم الزاي الكوفي صدوق يتشيع من الثامنة س
صفحة رقم:468


محمد بن إسماعيل بن سالم

الاسم:محمد بن إسماعيل بن سالم

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الصائغ الكبير البغدادي

محمد بن إسماعيل بن سالم الصائغ الكبير أبو جعفر البغدادي نزيل مكة صدوق من الحادية عشرة مات سنة ست وسبعين وله ثمان وثمانون سنة د
صفحة رقم:468


محمد بن إسماعيل بن سمرة

الاسم:محمد بن إسماعيل بن سمرة

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الأحمسي السراج

محمد بن إسماعيل بن سمرة الأحمسي بمهملتين أبو جعفر السراج ثقة من العاشرة مات سنة ستين وقيل قبلها ت س ق
صفحة رقم:468


محمد بن إسماعيل بن أبي سمينة

الاسم:محمد بن إسماعيل بن أبي سمينة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن إسماعيل بن أبي سمينة بفتح المهملة وكسر الميم وبعد التحتانية نون ثقة من العاشرة مات سنة ثلاثين خ د
صفحة رقم:468


محمد بن إسماعيل بن أبي ضرار

الاسم:محمد بن إسماعيل بن أبي ضرار

الكنية:أبو صالح

اللقب:لا يوجد

النسب:الرازي

محمد بن إسماعيل بن أبي ضرار بكسر المعجمة والتخفيف أبو صالح الرازي صدوق من الحادية عشرة ق
صفحة رقم:468


محمد بن إسماعيل بن عياش

الاسم:محمد بن إسماعيل بن عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي

محمد بن إسماعيل بن عياش بالتحتانية والمعجمة الحمصي عابوا عليه أنه حدث عن أبيه بغير سماع من العاشرة ق
صفحة رقم:468


محمد بن إسماعيل بن مسلم بن أبي فديك

الاسم:محمد بن إسماعيل بن مسلم بن أبي فديك

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الديلي مولاهم المدني

محمد بن إسماعيل بن مسلم بن أبي فديك بالفاء مصغر الديلي مولاهم المدني أبو إسماعيل صدوق من صغار الثامنة مات سنة مائتين على الصحيح ع
صفحة رقم:468


محمد بن إسماعيل بن مهاجر

الاسم:محمد بن إسماعيل بن مهاجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن إسماعيل بن مهاجر لا يعرف من السادسة د
صفحة رقم:468


محمد بن إسماعيل بن يوسف

الاسم:محمد بن إسماعيل بن يوسف

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:السلمي الترمذي

محمد بن إسماعيل بن يوسف السلمي أبو إسماعيل الترمذي نزيل بغداد ثقة حافظ لم يتضح كلام أبي حاتم فيه من الحادية عشرة مات سنة ثمانين ت س
صفحة رقم:468


محمد بن إسماعيل

الاسم:محمد بن إسماعيل

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الطبراني

محمد بن إسماعيل الطبراني أبو بكر ثقة من الثانية عشرة س
صفحة رقم:468


محمد بن إسماعيل

الاسم:محمد بن إسماعيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

محمد بن إسماعيل البصري مولى بني هاشم يحتمل أن يكون بن أبي سمينة وإلا فهو مقبول من العاشرة د
صفحة رقم:468


محمد بن أبي إسماعيل راشد

الاسم:محمد بن أبي إسماعيل راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي المدني

محمد بن أبي إسماعيل راشد السلمي المدني ثقة من الخامسة مات سنة اثنتين وأربعين م د س
صفحة رقم:469


محمد بن إسماعيل بن إبراهيم بن المغيرة

الاسم:محمد بن إسماعيل بن إبراهيم بن المغيرة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الجعفي البخاري

محمد بن إسماعيل بن إبراهيم بن المغيرة الجعفي أبو عبد الله البخاري جبل الحفظ وإمام الدنيا في فقه الحديث من الحادية عشرة مات سنة ست وخمسين في شوال وله اثنتان وستون سنة ت س
صفحة رقم:468


محمد بن إبراهيم بن مسلم بن مهران

الاسم:محمد بن إبراهيم بن مسلم بن مهران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المؤذن الكوفي

محمد بن إبراهيم بن مسلم بن مهران بن المثنى المؤذن الكوفي وقد ينسب لجده ولجد أبيه ولجد جده صدوق يخطىء من السابعة د ت س
صفحة رقم:466


محمد بن إبراهيم بن دينار

الاسم:محمد بن إبراهيم بن دينار

الكنية:لا يوجد

اللقب:صندل

النسب:المدني

محمد بن إبراهيم بن دينار المدني لقبه صندل ثقة فقيه من الثامنة مات سنة اثنتين وثمانين خ س
صفحة رقم:465


محمد بن إبراهيم بن الحارث بن خالد

الاسم:محمد بن إبراهيم بن الحارث بن خالد

الكنية:أبو عبد الله

اللقب:لا يوجد

النسب:التيمي المدني

محمد بن إبراهيم بن الحارث بن خالد التيمي أبو عبد الله المدني ثقة له أفراد من الرابعة مات سنة عشرين على الصحيح ع
صفحة رقم:465


محمد بن أبان بن علي

الاسم:محمد بن أبان بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلخي

محمد بن أبان بن علي البلخي مستور من التاسعة تمييز
صفحة رقم:465


محمد بن أبان بن وزير

الاسم:محمد بن أبان بن وزير

الكنية:لا يوجد

اللقب:حمدويه

النسب:البلخي المستملي

محمد بن أبان بن وزير البلخي أبو بكر بن أبي إبراهيم المستملي يلقب حمدويه وكان مستملي وكيع ثقة حافظ من العاشرة مات سنة أربع وأربعين وقيل بعدها بسنة خ 4
صفحة رقم:465


محمد بن أبان بن عمران

الاسم:محمد بن أبان بن عمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي الطحان

محمد بن أبان بن عمران الواسطي الطحان صدوق تكلم فيه الأزدي من العاشرة مات سنة ثمان وثلاثين وقيل قبل ذلك وعاش تسعين سنة خ
صفحة رقم:465


محمد بن جعفر بن أبي كثير

الاسم:محمد بن جعفر بن أبي كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري مولاهم المدني

محمد بن جعفر بن أبي كثير الأنصاري مولاهم المدني أخو إسماعيل وهو الأكبر ثقة من السابعة ع
صفحة رقم:471


محمد بن عقيل بن أبي طالب

الاسم:محمد بن عقيل بن أبي طالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عقيل بن أبي طالب والد عبد الله مقبول من الثالثة ق
صفحة رقم:497


محمد بن إبراهيم بن سليمان بن محمد

الاسم:محمد بن إبراهيم بن سليمان بن محمد

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الأسباطي الضرير البزاز الكوفي

محمد بن إبراهيم بن سليمان بن محمد بن أسباط الأسباطي الضرير أبو جعفر البزاز الكوفي نزيل مصر صدوق من صغار العاشرة مات سنة ثمان وأربعين د
صفحة رقم:465


محمد بن إبراهيم بن صدران

الاسم:محمد بن إبراهيم بن صدران

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الأزدي السليمي المؤذن البصري

محمد بن إبراهيم بن صدران بضم المهملة والسكون الأزدي السليمي بالفتح أبو جعفر المؤذن البصري وقد ينسب لجده صدوق من العاشرة مات سنة سبع وأربعين د ت س
صفحة رقم:465


محمد بن إبراهيم بن عثمان

الاسم:محمد بن إبراهيم بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبسي مولاهم الكوفي القاضي

محمد بن إبراهيم بن عثمان العبسي مولاهم الكوفي القاضي والد أبي بكر بن أبي شيبة ثقة من التاسعة مات سنة اثنتين وثمانين وله سبع وستون س
صفحة رقم:465


محمد بن إبراهيم بن أبي عدي

الاسم:محمد بن إبراهيم بن أبي عدي

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:البصري

محمد بن إبراهيم بن أبي عدي وقد ينسب لجده وقيل هو إبراهيم أبو عمرو البصري ثقة من التاسعة مات سنة أربع وتسعين على الصحيح ع
صفحة رقم:465


محمد بن إبراهيم بن العلاء

الاسم:محمد بن إبراهيم بن العلاء

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الدمشقي

محمد بن إبراهيم بن العلاء الدمشقي أبو عبد الله الزاهد نزيل عبادان منكر الحديث من التاسعة ق
صفحة رقم:466


محمد بن أحمد

الاسم:محمد بن أحمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي النيسابوري

محمد بن أحمد القرشي النيسابوري واسم جده أنس وهو صدوق من هذه الطبقة مات سنة تسع وسبعين ويحتمل أن يكون بن مدويه الماضي قبل
صفحة رقم:467


محمد بن إبراهيم بن مسلم

الاسم:محمد بن إبراهيم بن مسلم

الكنية:أبو أمية

اللقب:لا يوجد

النسب:الخزاعي الطرسوسي

محمد بن إبراهيم بن مسلم الخزاعي أبو أمية الطرسوسي بغدادي الأصل مشهور بكنيته صدوق صاحب حديث يهم من الحادية عشرة مات سنة ثلاث وسبعين س
صفحة رقم:466


محمد بن أحمد

الاسم:محمد بن أحمد

الكنية:أبو يونس

اللقب:لا يوجد

النسب:القرشي المدني

محمد بن أحمد القرشي عن الحميدي لعله الجمحي أبو يونس المدني وهو صدوق من الحادية عشرة مات سنة خمس وخمسين د ويحتمل أن يكون
صفحة رقم:467


محمد بن إبراهيم بن المطلب بن أبي وداعة

الاسم:محمد بن إبراهيم بن المطلب بن أبي وداعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي

محمد بن إبراهيم بن المطلب بن أبي وداعة السهمي خال إبراهيم بن المنذر مقبول من السابعة ق
صفحة رقم:466


محمد بن إبراهيم

الاسم:محمد بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي البصري

محمد بن إبراهيم الباهلي البصري مجهول من السابعة ت ق
صفحة رقم:466


محمد بن إبراهيم

الاسم:محمد بن إبراهيم

الكنية:لا يوجد

اللقب:مربع

النسب:البزاز

محمد بن إبراهيم البزاز شيخ لأبي داود هو أبو بكر بن جناد المقرىء وهو ثقة أو أبو أمية المتقدم أو الأنماطي الذي لقبه مربع وهو ثقة حافظ والثلاثة من الحادية عشرة مات بن جناد سنة ست وسبعين ومربع سنة ست وخمسين مد
صفحة رقم:466


محمد بن إبراهيم

الاسم:محمد بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليشكري البصري

محمد بن إبراهيم اليشكري البصري مقبول من الثامنة بخ
صفحة رقم:466


محمد بن إبراهيم

الاسم:محمد بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن إبراهيم شيخ ليحيى بن أبي كثير لا يعرف وصوب النسائي أنه التيمي الماضي قريبا س
صفحة رقم:466


محمد بن أبي بن كعب

الاسم:محمد بن أبي بن كعب

الكنية:أبو معاذ

اللقب:لا يوجد

النسب:الأنصاري المدني

محمد بن أبي بن كعب الأنصاري أبو معاذ المدني له رؤية قتل يوم الحرة سنة ثلاث وستين س
صفحة رقم:466


محمد بن أحمد بن الجراح

الاسم:محمد بن أحمد بن الجراح

الكنية:أبو عبدالرحيم

اللقب:لا يوجد

النسب:الجوزجاني

محمد بن أحمد بن الجراح أبو عبد الرحيم الجوزجاني نزيل نيسابور ثقة فاضل من الحادية عشرة مات سنة خمس وأربعين فق
صفحة رقم:466


محمد بن أحمد بن جعفر بن الحسن

الاسم:محمد بن أحمد بن جعفر بن الحسن

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:الذهلي الوكيعي الكوفي

محمد بن أحمد بن جعفر بن الحسن الذهلي أبو العلاء الوكيعي الكوفي نزيل مصر ثقة ثبت من صغار الحادية عشرة مات سنة ثلاثمائة وله ست وتسعون سنة س
صفحة رقم:466


محمد بن أحمد بن الحسين بن مدويه

الاسم:محمد بن أحمد بن الحسين بن مدويه

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:القرشي الترمذي

محمد بن أحمد بن الحسين بن مدويه بميم وتثقيل القرشي أبو عبد الرحمن الترمذي صدوق من الحادية عشرة ت
صفحة رقم:466


محمد بن أحمد بن أبي خلف

الاسم:محمد بن أحمد بن أبي خلف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي القطيعي

محمد بن أحمد بن أبي خلف السلمي القطيعي ثقة من العاشرة مات سنة سبع وثلاثين وله سبع وستون م د
صفحة رقم:466


محمد بن أحمد بن أبي خلف

الاسم:محمد بن أحمد بن أبي خلف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البخاري

محمد بن أحمد بن أبي خلف البخاري متأخر جدا عن الذي قبله أدركه بن منده تمييز
صفحة رقم:466


محمد بن أفلح بن عبد الملك

الاسم:محمد بن أفلح بن عبد الملك

الكنية:أبو عبد الرحمن

اللقب:الترك

النسب:النيسابوري

محمد بن أفلح بن عبد الملك النيسابوري أبو عبد الرحمن يعرف بالترك بضم المثناة وسكون الراء مقبول من الحادية عشرة ت
صفحة رقم:469


محمد بن إبراهيم بن محمد بن عبد الرحمن

الاسم:محمد بن إبراهيم بن محمد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

محمد بن إبراهيم بن محمد بن عبد الرحمن بن ثوبان العامري مقبول من السابعة بخ
صفحة رقم:466


محمد بن جعفر

الاسم:محمد بن جعفر

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:السمناني القومسي

محمد بن جعفر السمناني بكسر المهملة وسكون الميم ونونين القومسي أبو جعفر بن أبي الحسين ثقة من الحادية عشرة مات قبل العشرين خ ت ق
صفحة رقم:472


محمد بن الأشعث بن قيس

الاسم:محمد بن الأشعث بن قيس

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:الكندي الكوفي

محمد بن الأشعث بن قيس الكندي أبو القاسم الكوفي مقبول من الثانية ووهم من ذكره في الصحابة مات سنة سبع وستين د س
صفحة رقم:469


محمد بن ثواب

الاسم:محمد بن ثواب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهباري الكوفي

محمد بن ثواب بفتح وتخفيف بن سعيد بن حصين الهباري بتشديد الموحدة الكوفي صدوق ضعفه مسلمة بلا حجة من الحادية عشرة مات سنة ستين ق
صفحة رقم:471


محمد بن ثور

الاسم:محمد بن ثور

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الصنعاني العابد

محمد بن ثور الصنعاني أبو عبد الله العابد ثقة من التاسعة مات سنة تسعين تقريبا د س
صفحة رقم:471


محمد بن جابر بن بجير

الاسم:محمد بن جابر بن بجير

الكنية:أبو بجير

اللقب:لا يوجد

النسب:الكوفي المحاربي

محمد بن جابر بن بجير أبو بجير بالموحدة والجيم مصغر الكوفي المحاربي صدوق من الحادية عشرة مات سنة ست وخمسين ق
صفحة رقم:471


محمد بن جابر بن سيار بن طارق

الاسم:محمد بن جابر بن سيار بن طارق

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الحنفي اليمامي

محمد بن جابر بن سيار بن طارق الحنفي اليمامي أبو عبد الله أصله من الكوفة صدوق ذهبت كتبه فساء حفظه وخلط كثيرا وعمي فصار يلقن ورجحه أبو حاتم على بن لهيعة من السابعة مات بعد السبعين د ق
صفحة رقم:471


محمد بن إبراهيم بن سعيد بن عبد الرحمن

الاسم:محمد بن إبراهيم بن سعيد بن عبد الرحمن

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:البوشنجي

محمد بن إبراهيم بن سعيد بن عبد الرحمن البوشنجي بضم الموحدة وسكون الواو وفتح المعجمة وسكون النون بعدها جيم أبو عبد الله ثقة حافظ فقيه من الحادية عشرة مات سنة تسعين أو بعدها بسنة وعاش بضعا وثمانين سنة خ
صفحة رقم:465


محمد بن جابر بن عبد الله

الاسم:محمد بن جابر بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

محمد بن جابر بن عبد الله الأنصاري المدني صدوق من الخامسة صد
صفحة رقم:471


محمد بن جبير بن مطعم بن عدي

الاسم:محمد بن جبير بن مطعم بن عدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النوفلي

محمد بن جبير بن مطعم بن عدي بن نوفل النوفلي ثقة عارف بالنسب من الثالثة مات على رأس المائة ع
صفحة رقم:471


محمد بن جحادة

الاسم:محمد بن جحادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن جحادة بضم الجيم وتخفيف المهملة ثقة من الخامسة مات سنة إحدى وثلاثين ع
صفحة رقم:471


محمد بن جعفر بن زياد

الاسم:محمد بن جعفر بن زياد

الكنية:أبو عمران

اللقب:لا يوجد

النسب:الوركاني الخراساني

محمد بن جعفر بن زياد الوركاني بفتحتين أبو عمران الخراساني نزيل بغداد ثقة من العاشرة مات سنة ثمان وعشرين م د س
صفحة رقم:471


محمد بن جعفر بن محمد بن حفص

الاسم:محمد بن جعفر بن محمد بن حفص

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الحنفي الرافقي البغدادي

محمد بن جعفر بن محمد بن حفص الحنفي الرافقي ثم البغدادي أبو بكر بن الإمام نزيل دمياط ثقة من الثانية عشرة مات سنة ثلاثمائة وله ست وثمانون سنة س
صفحة رقم:472


محمد بن جعفر

الاسم:محمد بن جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفيدي العلاف

محمد بن جعفر الفيدي بالفاء والتحتانية الساكنة العلاف نزل الكوفة ثم بغداد مقبول من الحادية عشرة مات بعد الثلاثين خ
صفحة رقم:472


محمد بن ثابت

الاسم:محمد بن ثابت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن ثابت عن أبي حكيم مجهول من السادسة وقيل هو حفيد شرحبيل المتقدم ت ق
صفحة رقم:471


محمد بن جعفر

الاسم:محمد بن جعفر

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:البزاز المدائني

محمد بن جعفر البزاز أبو جعفر المدائني صدوق فيه لين من التاسعة مات سنة ست ومائتين م ت
صفحة رقم:472


محمد بن ثابت

الاسم:محمد بن ثابت

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:العبدي البصري

محمد بن ثابت العبدي أبو عبد الله البصري صدوق لين الحديث من الثامنة د ق
صفحة رقم:471


محمد بن جهضم بن عبد الله

الاسم:محمد بن جهضم بن عبد الله

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الثقفي البصري

محمد بن جهضم بن عبد الله الثقفي أبو جعفر البصري خراساني الأصل صدوق من العاشرة خ م د س
صفحة رقم:472


محمد بن حاتم بن بزيع

الاسم:محمد بن حاتم بن بزيع

الكنية:أبو بكر

اللقب:لا يوجد

النسب:البصري

محمد بن حاتم بن بزيع بفتح الموحدة وكسر الزاي أبو بكر البصري نزيل بغداد ثقة من الحادية عشرة مات سنة تسع وأربعين خ م د س
صفحة رقم:472


محمد بن حاتم بن سليمان

الاسم:محمد بن حاتم بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزمي المؤدب الخراساني

محمد بن حاتم بن سليمان الزمي بكسر الزاي وتشديد الميم المؤدب الخراساني نزيل العسكر ثقة من العاشرة مات سنة ست وأربعين ت س
صفحة رقم:472


محمد بن حاتم بن ميمون

الاسم:محمد بن حاتم بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي السمين

محمد بن حاتم بن ميمون البغدادي السمين صدوق ربما وهم وكان فاضلا من العاشرة مات سنة خمس أو ست وثلاثين م د
صفحة رقم:472


محمد بن حاتم بن نعيم

الاسم:محمد بن حاتم بن نعيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

محمد بن حاتم بن نعيم المروزي ثقة من الثانية عشرة فرق بن يونس بينه وبين المصيصي س
صفحة رقم:472


محمد بن حاتم بن يونس

الاسم:محمد بن حاتم بن يونس

الكنية:أبو جعفر

اللقب:حبي

النسب:الجرجرائي المصيصي

محمد بن حاتم بن يونس الجرجرائي بجيمين بينهما راء ثم راء المصيصي أبو جعفر العابد لقبه حبي ثقة من العاشرة مات سنة خمس وعشرين د س
صفحة رقم:472


محمد بن الحارث بن راشد بن طارق

الاسم:محمد بن الحارث بن راشد بن طارق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي المصري المؤذن

محمد بن الحارث بن راشد بن طارق الأموي المصري المؤذن صدوق يغرب من العاشرة مات سنة إحدى وأربعين ق
صفحة رقم:472


محمد بن الحارث بن زياد بن الربيع

الاسم:محمد بن الحارث بن زياد بن الربيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي البصري

محمد بن الحارث بن زياد بن الربيع الحارثي البصري ضعيف من السابعة ق
صفحة رقم:473


محمد بن الحارث بن سفيان بن عبد الأسد

الاسم:محمد بن الحارث بن سفيان بن عبد الأسد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المكي

محمد بن الحارث بن سفيان بن عبد الأسد المخزومي المكي مقبول من السادسة بخ
صفحة رقم:473


محمد بن الحارث

الاسم:محمد بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي البزاز الحراني

محمد بن الحارث أو بن أبي الحارث الليثي البزاز الحراني صدوق من الحادية عشرة مات سنة ثلاث أو أربع وأربعين كن
صفحة رقم:473


محمد بن حاطب بن الحارث بن معمر

الاسم:محمد بن حاطب بن الحارث بن معمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي الكوفي

محمد بن حاطب بن الحارث بن معمر الجمحي الكوفي مختلف في كنيته صحابي صغير مات سنة أربع وسبعين ت س ق
صفحة رقم:473


محمد بن حبيب

الاسم:محمد بن حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرمي

محمد بن حبيب الجرمي مجهول من السادسة عخ
صفحة رقم:473


محمد بن جعفر

الاسم:محمد بن جعفر

الكنية:لا يوجد

اللقب:غندر

النسب:الهذلي البصري

محمد بن جعفر الهذلي البصري المعروف بغندر ثقة صحيح الكتاب إلا أن فيه غفلة من التاسعة مات سنة ثلاث أو أربع وتسعين ع
صفحة رقم:472


محمد بن بكار بن الريان

الاسم:محمد بن بكار بن الريان

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الهاشمي مولاهم البغدادي الرصافي

محمد بن بكار بن الريان الهاشمي مولاهم أبو عبد الله البغدادي الرصافي ثقة من العاشرة مات سنة ثمان وثلاثين وله ثلاث وتسعون م د
صفحة رقم:470


محمد بن جبلة

الاسم:محمد بن جبلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن جبلة ويقال بن خالد بن جبلة الرافقي بتقديم الفاء أصله خراساني صدوق من الحادية عشرة مات سنة خمس وخمسين س
صفحة رقم:471


محمد بن أفلح بن المغيرة

الاسم:محمد بن أفلح بن المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الموصلي الشاعر

محمد بن أفلح بن المغيرة الأنصاري الموصلي الشاعر مستور من الثانية عشرة تمييز
صفحة رقم:469


محمد بن أفلح

الاسم:محمد بن أفلح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

محمد بن أفلح الأنصاري مولى أبي أيوب مقبول من الثالثة ت
صفحة رقم:469


محمد بن أفلح

الاسم:محمد بن أفلح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن أفلح عن أبي هريرة يحتمل أن يكون الذي قبله تمييز
صفحة رقم:469


محمد بن أبي أمامة بن سهل بن حنيف

الاسم:محمد بن أبي أمامة بن سهل بن حنيف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن أبي أمامة بن سهل بن حنيف ثقة من السادسة د س ق
صفحة رقم:469


محمد بن أمية بن آدم

الاسم:محمد بن أمية بن آدم

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:الساوي

محمد بن أمية بن آدم الساوي بالمهملة أبو أحمد مولى المعيطيين صدوق من صغار العاشرة مات سنة ست وعشرين بخ ق
صفحة رقم:469


محمد بن أنس

الاسم:محمد بن أنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن أنس مولى آل عمر كوفي سكن الدينور صدوق يغرب من التاسعة خت د
صفحة رقم:469


محمد بن إياس بن البكير

الاسم:محمد بن إياس بن البكير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي المدني

محمد بن إياس بن البكير الليثي المدني ثقة من الثالثة ووهم من ذكره في الصحابة خت د
صفحة رقم:469


محمد بن أيوب

الاسم:محمد بن أيوب

الكنية:أبو هريرة

اللقب:لا يوجد

النسب:الكلابي الواسطي

محمد بن أيوب الكلابي أبو هريرة الواسطي صدوق من العاشرة ق
صفحة رقم:469


محمد بن أبي أيوب

الاسم:محمد بن أبي أيوب

الكنية:أبو عاصم

اللقب:لا يوجد

النسب:الثقفي الكوفي

محمد بن أبي أيوب أبو عاصم الثقفي الكوفي كان بعضهم يقول فيه محمد بن أيوب فيخطىء وهو صدوق من السابعة م
صفحة رقم:469


محمد بن بشار بن عثمان

الاسم:محمد بن بشار بن عثمان

الكنية:أبو بكر

اللقب:بندار

النسب:العبدي البصري

محمد بن بشار بن عثمان العبدي البصري أبو بكر بندار ثقة من العاشرة مات سنة اثنتين وخمسين وله بضع وثمانون سنة ع
صفحة رقم:469


محمد بن بشر بن بشير

الاسم:محمد بن بشر بن بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي الكوفي

محمد بن بشر بن بشير بفتح أوله الأسلمي الكوفي صدوق من السابعة س
صفحة رقم:469


محمد بن ثعلبة بن سواء

الاسم:محمد بن ثعلبة بن سواء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي البصري

محمد بن ثعلبة بن سواء بفتح الواو والمد السدوسي بفتح المهملة البصري صدوق من الحادية عشرة ق
صفحة رقم:471


محمد بن بكار بن بلال

الاسم:محمد بن بكار بن بلال

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:العاملي الدمشقي القاضي

محمد بن بكار بن بلال العاملي أبو عبد الله الدمشقي القاضي صدوق من التاسعة مات سنة ست عشرة وله أربع وسبعون د ت س
صفحة رقم:469


محمد بن أعين

الاسم:محمد بن أعين

الكنية:أبو الوزير

اللقب:لا يوجد

النسب:المروزي

محمد بن أعين أبو الوزير المروزي خادم بن المبارك ثقة من العاشرة مات سنة ثلاث عشرة ل ت
صفحة رقم:469


محمد بن بكار بن الزبير

الاسم:محمد بن بكار بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العيشي الصيرفي البصري

محمد بن بكار بن الزبير العيشي بالمعجمة الصيرفي البصري ثقة من العاشرة أيضا ووحد الحبال والجياني بينه وبين الذي قبله مات سنة سبع وثلاثين م د
صفحة رقم:470


محمد بن بكر بن عثمان

الاسم:محمد بن بكر بن عثمان

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:البرساني البصري

محمد بن بكر بن عثمان البرساني بضم الموحدة وسكون الراء ثم مهملة أبو عثمان البصري صدوق قد يخطىء من التاسعة مات سنة أربع ومائتين ع
صفحة رقم:470


محمد بن أبي بكر بن علي بن عطاء

الاسم:محمد بن أبي بكر بن علي بن عطاء

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المقدمي الثقفي مولاهم البصري

محمد بن أبي بكر بن علي بن عطاء بن مقدم المقدمي بالتشديد أبو عبد الله الثقفي مولاهم البصري ثقة من العاشرة مات سنة أربع وثلاثين خ م س
صفحة رقم:470


محمد بن أبي بكر بن عوف

الاسم:محمد بن أبي بكر بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

محمد بن أبي بكر بن عوف الثقفي حجازي ثقة من الرابعة خ م س ق
صفحة رقم:470


محمد بن أبي بكر بن محمد بن عمرو

الاسم:محمد بن أبي بكر بن محمد بن عمرو

الكنية:أبو عبدالملك

اللقب:لا يوجد

النسب:الأنصاري المدني القاضي

محمد بن أبي بكر بن محمد بن عمرو بن حزم الأنصاري المدني أبو عبد الملك القاضي ثقة من السادسة مات سنة اثنتين وثلاثين ع
صفحة رقم:470


محمد بن أبي بكر

الاسم:محمد بن أبي بكر

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:الصديق

محمد بن أبي بكر الصديق أبو القاسم له رؤية وقتل سنة ثمان وثلاثين وكان علي يثني عليه س ق
صفحة رقم:470


محمد بن بكير

الاسم:محمد بن بكير

الكنية:أبو الحسين

اللقب:لا يوجد

النسب:الحضرمي البغدادي

محمد بن بكير بالتصغير بن واصل الحضرمي البغدادي أبو الحسين نزيل أصبهان صدوق يخطىء من العاشرة مات بعد العشرين قيل إن البخاري روى عنه خ
صفحة رقم:470


محمد بن بلال

الاسم:محمد بن بلال

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:البصري التمار

محمد بن بلال أبو عبد الله البصري التمار صدوق يغرب من التاسعة بخ د ق
صفحة رقم:470


محمد بن ثابت بن أسلم

الاسم:محمد بن ثابت بن أسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البناني البصري

محمد بن ثابت بن أسلم البناني البصري ضعيف من السابعة ت
صفحة رقم:470


محمد بن ثابت بن سباع

الاسم:محمد بن ثابت بن سباع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

محمد بن ثابت بن سباع الخزاعي صدوق من الثالثة ت
صفحة رقم:470


محمد بن ثابت

الاسم:محمد بن ثابت

الكنية:أبو مصعب

اللقب:لا يوجد

النسب:العبدري الحجازي

محمد بن ثابت ويقال بن عبد الرحمن بن شرحبيل العبدري أبو مصعب الحجازي وقد ينسب إلى جده مقبول من الرابعة بخ
صفحة رقم:470


محمد بن ثابت بن قيس بن شماس

الاسم:محمد بن ثابت بن قيس بن شماس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

محمد بن ثابت بن قيس بن شماس الأنصاري المدني له رؤية وقتل يوم الحرة سنة ثلاث وستين د س
صفحة رقم:470


محمد بن بشر

الاسم:محمد بن بشر

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:العبدي الكوفي

محمد بن بشر العبدي أبو عبد الله الكوفي ثقة حافظ من التاسعة مات سنة ثلاث ومائتين ع
صفحة رقم:469


محمد بن عبد الرحمن بن عبيد

الاسم:محمد بن عبد الرحمن بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

محمد بن عبد الرحمن بن عبيد القرشي مولى آل طلحة كوفي ثقة من السادسة بخ م 4
صفحة رقم:492


محمد بن عبد الجبار بن مهران

الاسم:محمد بن عبد الجبار بن مهران

الكنية:أبو مسافر

اللقب:لا يوجد

النسب:العبدي النيسابوري

محمد بن عبد الجبار بن مهران العبدي أبو مسافر النيسابوري مقبول من الحادية عشرة تمييز
صفحة رقم:491


محمد بن عبد الرحمن بن الأشعث

الاسم:محمد بن عبد الرحمن بن الأشعث

الكنية:أبو بكر

اللقب:لا يوجد

النسب:العجلي الدمشقي

محمد بن عبد الرحمن بن الأشعث العجلي أبو بكر الدمشقي إمام الجامع ثقة من الحادية عشرة مات سنة ست وستين س
صفحة رقم:491


محمد بن عبد الرحمن بن أبي بكر بن عبد الله

الاسم:محمد بن عبد الرحمن بن أبي بكر بن عبد الله

الكنية:أبو غرارة

اللقب:لا يوجد

النسب:التيمي المكي الجدعاني

محمد بن عبد الرحمن بن أبي بكر بن عبد الله بن أبي مليكة التيمي المكي أبو غرارة بكسر المعجمة وتخفيف الراء الجدعاني وقيل إن أبا غرارة غير الجدعاني فأبو غرارة لين الحديث والجدعاني متروك وهما من السابعة د ق
صفحة رقم:491


محمد بن عبد الرحمن بن أبي بكر

الاسم:محمد بن عبد الرحمن بن أبي بكر

الكنية:أبو الثورين

اللقب:لا يوجد

النسب:الجمحي

محمد بن عبد الرحمن بن أبي بكر الجمحي أبو الثورين بفتح المثلثة على التثنية مقبول من الرابعة ق
صفحة رقم:491


محمد بن سفيان بن أبي الزرد

الاسم:محمد بن سفيان بن أبي الزرد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأبلي

محمد بن سفيان بن أبي الزرد الأبلي بضم الهمزة والموحدة وتشديد اللام قيل اسم جده يعقوب صدوق من الحادية عشرة د
صفحة رقم:481


محمد بن عبد الرحمن بن ثوبان

الاسم:محمد بن عبد الرحمن بن ثوبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري المدني

محمد بن عبد الرحمن بن ثوبان العامري عامر قريش المدني ثقة من الثالثة ع
صفحة رقم:492


محمد بن عبد الرحمن بن حارثة

الاسم:محمد بن عبد الرحمن بن حارثة

الكنية:أبو الرجال أبو عبدالرحمن

اللقب:أبو الرجال

النسب:الأنصاري

محمد بن عبد الرحمن بن حارثة الأنصاري أبو الرجال بكسر الراء وتخفيف الجيم مشهور بهذه الكنية وهي لقبه وكنيته في الأصل أبو عبد الرحمن ثقة من الخامسة م س ق
صفحة رقم:492


محمد بن عبد الرحمن بن الحسن بن علي

الاسم:محمد بن عبد الرحمن بن الحسن بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي الكوفي

محمد بن عبد الرحمن بن الحسن بن علي الجعفي الكوفي نزيل دمشق صدوق يحفظ وله غرائب من الحادية عشرة مات سنة ستين ومائتين قد ق
صفحة رقم:492


محمد بن عبد الرحمن بن حكيم بن سهم

الاسم:محمد بن عبد الرحمن بن حكيم بن سهم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنطاكي

محمد بن عبد الرحمن بن حكيم بن سهم الأنطاكي ثقة يغرب من العاشرة مات سنة ثلاث وأربعين م
صفحة رقم:492


محمد بن عبد الرحمن بن خالد بن ميسرة

الاسم:محمد بن عبد الرحمن بن خالد بن ميسرة

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:القرشي الكوفي الملائي

محمد بن عبد الرحمن بن خالد بن ميسرة القرشي أبو عمرو الكوفي الملائي والد أسباط ومنهم من قال فيه محمد بن ميسرة نسبه إلى جد أبيه مقبول من السادسة س
صفحة رقم:492


محمد بن عبد الرحمن بن سعد بن زرارة

الاسم:محمد بن عبد الرحمن بن سعد بن زرارة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

محمد بن عبد الرحمن بن سعد بن زرارة الأنصاري وأبوه هو بن عبد الله ويقال محمد بن عبد الرحمن بن سعد فينسب أبوه إلى جد أبيه ثقة من السادسة مات سنة أربع وعشرين ع
صفحة رقم:492


محمد بن عبد الرحمن

الاسم:محمد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عبد الرحمن عن سليمان بن بريدة وعنه بقية هو القشيري الكوفي نزيل بيت المقدس كذبوه من السابعة ق
صفحة رقم:493


محمد بن عبد الرحمن بن عبد الصمد

الاسم:محمد بن عبد الرحمن بن عبد الصمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنبري البصري

محمد بن عبد الرحمن بن عبد الصمد العنبري البصري ثقة من الحادية عشرة د
صفحة رقم:492


محمد بن عبد الأعلى

الاسم:محمد بن عبد الأعلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني البصري

محمد بن عبد الأعلى الصنعاني البصري ثقة من العاشرة مات سنة خمس وأربعين م قد ت س ق
صفحة رقم:491


محمد بن عبد الرحمن بن عرق

الاسم:محمد بن عبد الرحمن بن عرق

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:اليحصبي الحمصي

محمد بن عبد الرحمن بن عرق بكسر المهملة وسكون الراء بعدها قاف اليحصبي أبو الوليد الحمصي صدوق من الخامسة بخ د س ق
صفحة رقم:492


محمد بن عبد الرحمن بن غنج

الاسم:محمد بن عبد الرحمن بن غنج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

محمد بن عبد الرحمن بن غنج بفتح المعجمة والنون بعدها جيم المدني نزيل مصر مقبول من السابعة م د س
صفحة رقم:492


محمد بن عبد الرحمن بن لبيبة

الاسم:محمد بن عبد الرحمن بن لبيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عبد الرحمن بن لبيبة بفتح اللام وكسر الموحدة وسكون التحتانية وفتح الموحدة ويقال بن أبي لبيبة ضعيف كثير الإرسال من السادسة د س
صفحة رقم:493


محمد بن عبد الرحمن بن أبي ليلى

الاسم:محمد بن عبد الرحمن بن أبي ليلى

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الأنصاري الكوفي القاضي

محمد بن عبد الرحمن بن أبي ليلى الأنصاري الكوفي القاضي أبو عبد الرحمن صدوق سيء الحفظ جدا من السابعة مات سنة ثمان وأربعين 4
صفحة رقم:493


محمد بن عبد الرحمن بن المغيرة بن الحارث

الاسم:محمد بن عبد الرحمن بن المغيرة بن الحارث

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:القرشي العامري المدني

محمد بن عبد الرحمن بن المغيرة بن الحارث بن أبي ذئب القرشي العامري أبو الحارث المدني ثقة فقيه فاضل من السابعة مات سنة ثمان وخمسين وقيل سنة تسع ع
صفحة رقم:493


محمد بن عبد الرحمن بن مهران

الاسم:محمد بن عبد الرحمن بن مهران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني المزني

محمد بن عبد الرحمن بن مهران المدني المزني صدوق من السابعة س
صفحة رقم:493


محمد بن عبد الرحمن بن نبيه

الاسم:محمد بن عبد الرحمن بن نبيه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عبد الرحمن بن نبيه بنون وموحدة مصغر مجهول من السابعة ت
صفحة رقم:493


محمد بن عبد الرحمن بن نوفل بن خويلد

الاسم:محمد بن عبد الرحمن بن نوفل بن خويلد

الكنية:أبو الأسود

اللقب:لا يوجد

النسب:الأسدي المدني

محمد بن عبد الرحمن بن نوفل بن خويلد بن أسد بن عبد العزى الأسدي أبو الأسود المدني يتيم عروة ثقة من السادسة مات سنة بضع وثلاثين ع
صفحة رقم:493


محمد بن عبد الرحمن بن يزيد بن قيس

الاسم:محمد بن عبد الرحمن بن يزيد بن قيس

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:النخعي الكوفي

محمد بن عبد الرحمن بن يزيد بن قيس النخعي أبو جعفر الكوفي ثقة من السادسة بخ 4
صفحة رقم:493


محمد بن عبد الرحمن

الاسم:محمد بن عبد الرحمن

الكنية:أبو المنذر

اللقب:لا يوجد

النسب:الطفاوي البصري

محمد بن عبد الرحمن الطفاوي أبو المنذر البصري صدوق يهم من الثامنة خ ت س
صفحة رقم:493


محمد بن عبد الرحمن بن أبي ذباب

الاسم:محمد بن عبد الرحمن بن أبي ذباب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عبد الرحمن بن أبي ذباب شيخ لمجاهد مجهول من الثالثة وقيل اسمه عبد الله س
صفحة رقم:493


محمد بن عبد الله بن عبد المطلب بن ربيعة

الاسم:محمد بن عبد الله بن عبد المطلب بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

محمد بن عبد الله بن عبد المطلب بن ربيعة بن الحارث بن عبد المطلب الهاشمي مجهول من السادسة عس
صفحة رقم:489


محمد بن عبد الرحمن بن طلحة بن الحارث

الاسم:محمد بن عبد الرحمن بن طلحة بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدري

محمد بن عبد الرحمن بن طلحة بن الحارث العبدري أخو منصور ضعيف من السابعة د
صفحة رقم:492


محمد بن عبد الله بن محمد بن عبد الملك

الاسم:محمد بن عبد الله بن محمد بن عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقاشي البصري

محمد بن عبد الله بن محمد بن عبد الملك بن مسلم الرقاشي بقاف خفيفة ثم معجمة البصري ثقة من كبار العاشرة مات سنة تسع عشرة على الصحيح خ م س ق
صفحة رقم:490


محمد بن عبد الله بن عبيد بن عقيل

الاسم:محمد بن عبد الله بن عبيد بن عقيل

الكنية:أبو مسعود

اللقب:لا يوجد

النسب:الهلالي البصري

محمد بن عبد الله بن عبيد بن عقيل بفتح العين الهلالي أبو مسعود البصري صدوق من الحادية عشرة د س ق
صفحة رقم:489


محمد بن عبد الله بن عثمان

الاسم:محمد بن عبد الله بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي البصري

محمد بن عبد الله بن عثمان الخزاعي البصري ثقة من صغار التاسعة مات سنة ثلاث وعشرين د ق
صفحة رقم:489


محمد بن عبد الله بن عمار

الاسم:محمد بن عبد الله بن عمار

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:المخرمي الأزدي البغدادي

محمد بن عبد الله بن عمار المخرمي بالمعجمة والتشديد الأزدي أبو جعفر البغدادي نزيل الموصل ثقة حافظ من العاشرة مات سنة اثنتين وأربعين وله ثمانون سنة س
صفحة رقم:489


محمد بن عبد الله بن عمرو بن العاص

الاسم:محمد بن عبد الله بن عمرو بن العاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي الطائفي

محمد بن عبد الله بن عمرو بن العاص السهمي الطائفي مقبول من الثالثة د ت س
صفحة رقم:489


محمد بن عبد الله بن عمرو بن عثمان

الاسم:محمد بن عبد الله بن عمرو بن عثمان

الكنية:لا يوجد

اللقب:الديباج

النسب:الأموي المدني

محمد بن عبد الله بن عمرو بن عثمان بن عفان الأموي المدني يلقب الديباج وهو أخو عبد الله بن الحسن بن الحسن لأمه صدوق من السابعة قتل سنة خمس وأربعين ق
صفحة رقم:489


محمد بن عبد الله بن عمرو بن هشام

الاسم:محمد بن عبد الله بن عمرو بن هشام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

محمد بن عبد الله بن عمرو بن هشام العامري عامر قريش حجازي مقبول من السابعة س
صفحة رقم:489


محمد بن عبد الله بن علاقة

الاسم:محمد بن عبد الله بن علاقة

الكنية:أبو اليسير

اللقب:لا يوجد

النسب:العقيلي الجزري الحراني

محمد بن عبد الله بن علاقة بضم المهملة وتخفيف اللام ثم مثلثة العقيلي بالتصغير الجزري أبو اليسير بفتح التحتانية وكسر المهملة الحراني القاضي صدوق يخطىء من السابعة مات سنة ثمان وستين د س ق
صفحة رقم:489


محمد بن عبد الله بن عياض

الاسم:محمد بن عبد الله بن عياض

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

محمد بن عبد الله بن عياض الطائفي مقبول من الثالثة د ق
صفحة رقم:489


محمد بن عبد الله بن أبي قدامة

الاسم:محمد بن عبد الله بن أبي قدامة

الكنية:أبو قدامة

اللقب:لا يوجد

النسب:الحنفي

محمد بن عبد الله بن أبي قدامة الحنفي ويقال محمد بن عبيد مصغر أبو قدامة مقبول من السابعة د
صفحة رقم:489


محمد بن عبد الله بن قهزاذ

الاسم:محمد بن عبد الله بن قهزاذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

محمد بن عبد الله بن قهزاد بضم القاف وسكون الهاء ثم زاي المروزي ثقة من الحادية عشرة مات سنة اثنتين وستين م
صفحة رقم:489


محمد بن عبد الله بن قيس بن مخرمة

الاسم:محمد بن عبد الله بن قيس بن مخرمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي

محمد بن عبد الله بن قيس بن مخرمة المطلبي مقبول من السادسة م
صفحة رقم:489


محمد بن عبد الله بن المبارك

الاسم:محمد بن عبد الله بن المبارك

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:المخرمي البغدادي

محمد بن عبد الله بن المبارك المخرمي بمعجمة وتثقيل أبو جعفر البغدادي ثقة حافظ من الحادية عشرة مات سنة بضع وخمسين خ د س
صفحة رقم:490


محمد بن عبد الجبار

الاسم:محمد بن عبد الجبار

الكنية:لا يوجد

اللقب:سندول

النسب:الهمذاني

محمد بن عبد الجبار الهمذاني بفتح الميم يلقب سندولا صدوق عابد من الحادية عشرة مد
صفحة رقم:491


محمد بن عبد الله بن أبي عتيق محمد بن عبد الرحمن

الاسم:محمد بن عبد الله بن أبي عتيق محمد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

محمد بن عبد الله بن أبي عتيق محمد بن عبد الرحمن بن أبي بكر التيمي المدني مقبول من السابعة خ د ت س
صفحة رقم:490


محمد بن عبد الجبار

الاسم:محمد بن عبد الجبار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

محمد بن عبد الجبار الأنصاري شيخ لشعبة مقبول من السادسه بخ
صفحة رقم:491


محمد بن عبد الله بن مسلم بن عبيد الله

الاسم:محمد بن عبد الله بن مسلم بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

محمد بن عبد الله بن مسلم بن عبيد الله بن عبد الله بن شهاب الزهري المدني بن أخي الزهري صدوق له أوهام من السابعة مات سنة اثنتين وخمسين وقيل بعدها ع
صفحة رقم:490


محمد بن عبد الله بن المهاجر

الاسم:محمد بن عبد الله بن المهاجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشعيثي

محمد بن عبد الله بن المهاجر الشعيثي بالمعجمة ثم المهملة ثم المثلثة مصغر صدوق من السابعة مات سنة بضع وخمسين 4
صفحة رقم:490


محمد بن عبد الله بن ميمون بن مسيكة

الاسم:محمد بن عبد الله بن ميمون بن مسيكة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

محمد بن عبد الله بن ميمون بن مسيكة بمهملة مصغر الطائفي وقد ينسب لجده مقبول من السادسة د س ق
صفحة رقم:490


محمد بن عبد الله بن ميمون

الاسم:محمد بن عبد الله بن ميمون

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الإسكندراني

محمد بن عبد الله بن ميمون الإسكندراني أبو بكر بغدادي الأصل صدوق من صغار العاشرة مات سنة اثنتين وستين د س
صفحة رقم:490


محمد بن عبد الله بن نمير

الاسم:محمد بن عبد الله بن نمير

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الهمداني الكوفي

محمد بن عبد الله بن نمير الهمداني بسكون الميم الكوفي أبو عبد الرحمن ثقة حافظ فاضل من العاشرة مات سنة أربع وثلاثين ع
صفحة رقم:490


محمد بن عبد الله بن يزيد

الاسم:محمد بن عبد الله بن يزيد

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:المقرىء المكي

محمد بن عبد الله بن يزيد المقرىء أبو يحيى المكي ثقة من العاشرة مات سنة ست وخمسين س ق
صفحة رقم:490


محمد بن عبد الله بن أبي يعقوب

الاسم:محمد بن عبد الله بن أبي يعقوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي البصري

محمد بن عبد الله بن أبي يعقوب التميمي البصري وقد ينسب إلى جده ثقة من السادسة ع
صفحة رقم:490


محمد بن عبد الله

الاسم:محمد بن عبد الله

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الرزي البغدادي

محمد بن عبد الله الرزي براء مضمومة ثم زاي ثقيلة أبو جعفر البغدادي ثقة يهم من العاشرة مات سنة إحدى وثلاثين م
صفحة رقم:490


محمد بن عبد الله

الاسم:محمد بن عبد الله

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:الرملي

محمد بن عبد الله الرملي أبو أحمد مقبول من الحادية عشرة قد
صفحة رقم:491


محمد بن عبد الله

الاسم:محمد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العمي البصري

محمد بن عبد الله العمي بفتح المهملة وتشديد الميم البصري لين الحديث من السابعة أغفله المزي وحديثه في الأدب لأبي داود د
صفحة رقم:491


محمد بن عبد الله

الاسم:محمد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنبري

محمد بن عبد الله العنبري بن أخي سوار مقبول من العاشرة تمييز
صفحة رقم:491


محمد بن عبد الرحيم بن أبي زهير

الاسم:محمد بن عبد الرحيم بن أبي زهير

الكنية:أبو يحيى

اللقب:صاعقة

النسب:البغدادي البزاز

محمد بن عبد الرحيم بن أبي زهير البغدادي البزاز أبو يحيى المعروف بصاعقة ثقة حافظ من الحادية عشرة مات سنة خمس وخمسين وله سبعون سنة خ د ت س
صفحة رقم:493


محمد بن عبد الله بن المثنى بن عبد الله

الاسم:محمد بن عبد الله بن المثنى بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري البصري القاضي

محمد بن عبد الله بن المثنى بن عبد الله بن أنس بن مالك الأنصاري البصري القاضي ثقة من التاسعة مات سنة خمس عشرة ع
صفحة رقم:490


محمد بن عثمان بن كرامة

الاسم:محمد بن عثمان بن كرامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

محمد بن عثمان بن كرامة بفتح الكاف وتخفيف الراء الكوفي ثقة من الحادية عشرة مات سنة ست وخمسين خ د ت ق
صفحة رقم:496


محمد بن عبيد بن ميمون

الاسم:محمد بن عبيد بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني اللبان التيمي مولاهم

محمد بن عبيد بن ميمون المدني اللبان بفتح المثناة وتشديد الموحدة التيمي مولاهم صدوق يخطىء من العاشرة خ ق
صفحة رقم:495


محمد بن عبيد

الاسم:محمد بن عبيد

الكنية:أبو جابر

اللقب:لا يوجد

النسب:الكندي الكوفي

محمد بن عبيد الكندي أبو جابر الكوفي مقبول من السادسة بخ
صفحة رقم:495


محمد بن عبيد

الاسم:محمد بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عبيد أخو سعيد مجهول من الخامسة مد ت
صفحة رقم:495


محمد بن عبيد

الاسم:محمد بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

محمد بن عبيد الأنصاري أرسل شيئا مجهول من السادسة مد
صفحة رقم:495


محمد بن أبي عبيدة بن معن بن عبد الرحمن

الاسم:محمد بن أبي عبيدة بن معن بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المسعودي الكوفي

محمد بن أبي عبيدة بن معن بن عبد الرحمن بن عبد الله بن مسعود المسعودي الكوفي اسم أبيه عبد الملك ثقة من العاشرة مات سنة خمس ومائتين م د س ق
صفحة رقم:495


محمد بن أبي عتاب

الاسم:محمد بن أبي عتاب

الكنية:أبو بكر

اللقب:لا يوجد

النسب:البغدادي الأعين

محمد بن أبي عتاب البغدادي أبو بكر الأعين واسم أبيه طريف وقيل حسن بن طريف صدوق من الحادية عشرة مات سنة أربعين م ت
صفحة رقم:495


محمد بن عثمان بن بحر

الاسم:محمد بن عثمان بن بحر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العقيلي البصري

محمد بن عثمان بن بحر العقيلي البصري صدوق يغرب من العاشرة س
صفحة رقم:496


محمد بن عثمان بن خالد

الاسم:محمد بن عثمان بن خالد

الكنية:أبو مروان

اللقب:لا يوجد

النسب:الأموي العثماني المدني

محمد بن عثمان بن خالد الأموي أبو مروان العثماني المدني نزيل مكة صدوق يخطىء من العاشرة مات سنة إحدى وأربعين س ق
صفحة رقم:496


محمد بن عثمان بن سيار

الاسم:محمد بن عثمان بن سيار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

محمد بن عثمان بن سيار البصري نزيل واسط مقبول من الثامنة بخ
صفحة رقم:496


محمد بن عثمان بن صفوان بن أمية

الاسم:محمد بن عثمان بن صفوان بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المكي

محمد بن عثمان بن صفوان بن أمية بن خلف الجمحي المكي ضعيف من الثامنة ق
صفحة رقم:496


محمد بن عثمان بن أبي صفوان

الاسم:محمد بن عثمان بن أبي صفوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

محمد بن عثمان بن أبي صفوان الثقفي ثقة من الحادية عشرة مات سنة اثنتين وخمسين د س
صفحة رقم:496


محمد بن عبد الرحمن

الاسم:محمد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عبد الرحمن مولى بني زهرة مجهول من السادسة وقيل هو بن ثوبان م
صفحة رقم:493


محمد بن عثمان بن عبد الرحمن بن سعيد

الاسم:محمد بن عثمان بن عبد الرحمن بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني

محمد بن عثمان بن عبد الرحمن بن سعيد بن يربوع المخزومي المدني صدوق من السادسة د
صفحة رقم:496


محمد بن عبيد بن عتبة بن عبد الرحمن

الاسم:محمد بن عبيد بن عتبة بن عبد الرحمن

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الكندي الكوفي

محمد بن عبيد بن عتبة بن عبد الرحمن الكندي أبو جعفر الكوفي صدوق من الحادية عشرة ق
صفحة رقم:495


محمد بن عثمان

الاسم:محمد بن عثمان

الكنية:أبو الجماهر أبو عبدالرحمن

اللقب:لا يوجد

النسب:التنوخي الكفرسوسي

محمد بن عثمان التنوخي أبو الجماهر أو أبو عبد الرحمن الكفرسوسي ثقة من العاشرة مات سنة أربع وعشرين وله أربع وثمانون د ق
صفحة رقم:496


محمد بن عجلان

الاسم:محمد بن عجلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

محمد بن عجلان المدني صدوق إلا أنه اختلطت عليه أحاديث أبي هريرة من الخامسة مات سنة ثمان وأربعين خت م 4
صفحة رقم:496


محمد بن عرعرة بن البرند

الاسم:محمد بن عرعرة بن البرند

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السامي البصري

محمد بن عرعرة بن البرند بكسر الموحدة والراء وسكون النون السامي بالمهملة البصري ثقة من صغار التاسعة مات سنة ثلاث عشرة خ م د
صفحة رقم:496


محمد بن عروة بن الزبير

الاسم:محمد بن عروة بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

محمد بن عروة بن الزبير الأسدي صدوق من الرابعة مات بدمشق في حياة أبيه وكان أجمل أهل عصره مد ت
صفحة رقم:496


محمد بن عزيز

الاسم:محمد بن عزيز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عزيز بمهملة وزايين مصغر بن عبد الله بن زياد فيه ضعف وقد تكلموا في صحة سماعه من عمه سلامة من الحادية عشرة مات سنة سبع وستين س ق
صفحة رقم:496


محمد بن عطية بن عروة

الاسم:محمد بن عطية بن عروة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي

محمد بن عطية بن عروة السعدي صدوق من الثالثة مات على رأس المائة ووهم من زعم أن له صحبة د كن
صفحة رقم:496


محمد بن عقبة بن أبي عياش

الاسم:محمد بن عقبة بن أبي عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي مولاهم المدني

محمد بن عقبة بن أبي عياش الأسدي مولاهم المدني أخو موسى ثقة من السادسة م س ق
صفحة رقم:496


محمد بن عقبة بن أبي مالك

الاسم:محمد بن عقبة بن أبي مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرظي

محمد بن عقبة بن أبي مالك القرظي مستور من الثالثة ق
صفحة رقم:496


محمد بن عقبة بن كثير

الاسم:محمد بن عقبة بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني الطحان الكوفي

محمد بن عقبة بن كثير أو المغيرة الشيباني الطحان الكوفي ثقة من العاشرة مات سنة عشرين على الصحيح خ
صفحة رقم:496


محمد بن عقبة بن هرم

الاسم:محمد بن عقبة بن هرم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السدوسي البصري

محمد بن عقبة بن هرم السدوسي البصري صدوق يخطىء كثيرا من العاشرة بخ
صفحة رقم:497


محمد بن عقبة

الاسم:محمد بن عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القاضي الشامي

محمد بن عقبة القاضي الشامي مجهول من السابعة ق
صفحة رقم:497


محمد بن عقيل

الاسم:محمد بن عقيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي النيسابوري

محمد بن عقيل بفتح أوله بن خويلد بن معاوية الخزاعي النيسابوري صدوق حدث من حفظه بأحاديث فأخطأ في بعضها من الحادية عشرة مات سنة سبع وخمسين خد س ق
صفحة رقم:497


محمد بن عثمان بن عبد الله بن موهب

الاسم:محمد بن عثمان بن عبد الله بن موهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي مولاهم

محمد بن عثمان بن عبد الله بن موهب التيمي مولاهم ثقة من السادسة ويقال الصواب عمرو وقيل هو أخوه خ م س
صفحة رقم:496


محمد بن عبيد الله

الاسم:محمد بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم الكوفي

محمد بن عبيد الله بالتصغير بن أبي رافع الهاشمي مولاهم الكوفي ضعيف من السادسة ق
صفحة رقم:494


محمد بن عبد العزيز بن أبي رزمة

الاسم:محمد بن عبد العزيز بن أبي رزمة

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:المروزي

محمد بن عبد العزيز بن أبي رزمة بكسر الراء وسكون الزاي غزوان بفتح المعجمة وسكون الزاي أبو عمرو المروزي ثقة من العاشرة مات سنة إحدى وأربعين خ 4
صفحة رقم:493


محمد بن عبد العزيز

الاسم:محمد بن عبد العزيز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العمري الرملي

محمد بن عبد العزيز العمري الرملي بن الواسطي صدوق يهم وكانت له معرفة من العاشرة خ تم س
صفحة رقم:493


محمد بن عبد العزيز

الاسم:محمد بن عبد العزيز

الكنية:أبو روح

اللقب:لا يوجد

النسب:الجرمي البصري

محمد بن عبد العزيز الجرمي أبو روح البصري ثقة من السابعة بخ م ت
صفحة رقم:494


محمد بن عبد الكريم بن محمد

الاسم:محمد بن عبد الكريم بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري الحراني

محمد بن عبد الكريم بن محمد العامري الحراني صدوق من الحادية عشرة س
صفحة رقم:494


محمد بن عبد المجيد بن سهيل بن عبد الرحمن

الاسم:محمد بن عبد المجيد بن سهيل بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

محمد بن عبد المجيد بن سهيل بن عبد الرحمن بن عوف الزهري المدني مقبول من السابعة د
صفحة رقم:494


محمد بن عبد الملك بن زنجويه

الاسم:محمد بن عبد الملك بن زنجويه

الكنية:أبو بكر

اللقب:لا يوجد

النسب:البغدادي الغزال

محمد بن عبد الملك بن زنجويه البغدادي أبو بكر الغزال ثقة من الحادية عشرة مات سنة ثمان وخمسين 4
صفحة رقم:494


محمد بن عبد الملك بن أبي الشوارب

الاسم:محمد بن عبد الملك بن أبي الشوارب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي البصري

محمد بن عبد الملك بن أبي الشوارب الأموي البصري واسم أبي الشوارب محمد بن عبد الرحمن بن أبي عثمان صدوق من كبار العاشرة مات سنة أربع وأربعين م ت س ق
صفحة رقم:494


محمد بن عبد الملك بن جريج

الاسم:محمد بن عبد الملك بن جريج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

محمد بن عبد الملك بن جريج المكي مقبول من الثامنة فق
صفحة رقم:494


محمد بن عبد الملك بن أبي محذورة

الاسم:محمد بن عبد الملك بن أبي محذورة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المكي المؤذن

محمد بن عبد الملك بن أبي محذورة الجمحي المكي المؤذن مقبول من السابعة د
صفحة رقم:494


محمد بن عبد الملك بن مروان

الاسم:محمد بن عبد الملك بن مروان

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الواسطي الدقيقي

محمد بن عبد الملك بن مروان الواسطي أبو جعفر الدقيقي صدوق من الحادية عشرة مات سنة ست وستين د ق
صفحة رقم:494


محمد بن عبد الملك

الاسم:محمد بن عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

محمد بن عبد الملك الواسطي آخر أكبر من الذي قبله مقبول من الثامنة تمييز
صفحة رقم:494


محمد بن عبد الواحد بن أبي حزم

الاسم:محمد بن عبد الواحد بن أبي حزم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القطعي

محمد بن عبد الواحد بن أبي حزم القطعي بضم القاف وفتح المهملة بصري صدوق من الثامنة س
صفحة رقم:494


محمد بن عبيد بن محمد بن واقد

الاسم:محمد بن عبيد بن محمد بن واقد

الكنية:أبو جعفر أبو يعلى

اللقب:لا يوجد

النسب:المحاربي النخاس الكوفي

محمد بن عبيد بن محمد بن واقد المحاربي أبو جعفر وأبو يعلى النخاس الكوفي صدوق من العاشرة مات سنة إحدى وخمسين وقيل قبل ذلك د ت س
صفحة رقم:495


محمد بن عبد الوهاب

الاسم:محمد بن عبد الوهاب

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:القناد الكوفي

محمد بن عبد الوهاب القناد بالقاف والنون أبو يحيى الكوفي ويقال له السكري أيضا ثقة عابد من التاسعة مات سنة اثنتي عشرة وقيل قبل ذلك ت س ق
صفحة رقم:494


محمد بن عبيد بن محمد بن ثعلبة

الاسم:محمد بن عبيد بن محمد بن ثعلبة

الكنية:لا يوجد

اللقب:الحوت

النسب:العامري الكوفي الحماني

محمد بن عبيد بن محمد بن ثعلبة العامري الكوفي الحماني بكسر المهملة وتشديد الميم لقبه الحوت مقبول من الحادية عشرة ق
صفحة رقم:495


محمد بن عبيد الله بن سعيد

الاسم:محمد بن عبيد الله بن سعيد

الكنية:أبو عون

اللقب:لا يوجد

النسب:الثقفي الكوفي الأعور

محمد بن عبيد الله بن سعيد أبو عون الثقفي الكوفي الأعور ثقة من الرابعة خ م د ت س
صفحة رقم:494


محمد بن عبيد الله بن أبي سليمان

الاسم:محمد بن عبيد الله بن أبي سليمان

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:العرزمي الفزاري الكوفي

محمد بن عبيد الله بن أبي سليمان العرزمي بفتح المهملة والزاي بينهما راء ساكنة الفزاري أبو عبد الرحمن الكوفي متروك من السادسة مات سنة بضع وخمسين ت ق
صفحة رقم:494


محمد بن عبيد الله بن عبد العظيم

الاسم:محمد بن عبيد الله بن عبد العظيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكريزي البصري القاضي

محمد بن عبيد الله بن عبد العظيم الكريزي براء وتحتانية ساكنة وزاي البصري القاضي صدوق من الحادية عشرة مات سنة ستين س
صفحة رقم:494


محمد بن عبيد الله بن محمد بن زيد

الاسم:محمد بن عبيد الله بن محمد بن زيد

الكنية:أبو ثابت

اللقب:لا يوجد

النسب:المدني

محمد بن عبيد الله بن محمد بن زيد المدني أبو ثابت مولى آل عثمان ثقة من العاشرة خ س
صفحة رقم:494


محمد بن عبيد الله بن محمد

الاسم:محمد بن عبيد الله بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عبيد الله بن محمد عن أبيه مقبول من الحادية عشرة عس
صفحة رقم:494


محمد بن عبيد الله بن يزيد

الاسم:محمد بن عبيد الله بن يزيد

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الشيباني مولاهم الحراني القردواني القاضي

محمد بن عبيد الله بن يزيد الشيباني مولاهم أبو جعفر الحراني القردواني القاضي صدوق فيه لين من الحادية عشرة مات سنة ثمان وستين س
صفحة رقم:495


محمد بن عبيد الله بن يزيد

الاسم:محمد بن عبيد الله بن يزيد

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:البغدادي

محمد بن عبيد الله بن يزيد البغدادي أبو جعفر بن أبي داود بن المنادي صدوق من صغار العاشرة مات سنة اثنتين وسبعين وله مائة سنة وسنة خ
صفحة رقم:495


محمد بن عبيد

الاسم:محمد بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطنافسي الكوفي الأحدب

محمد بن عبيد بغير إضافة بن أبي أمية الطنافسي الكوفي الأحدب ثقة يحفظ من الحادية عشرة مات سنة أربع ومائتين ع
صفحة رقم:495


محمد بن عبيد بن حساب

الاسم:محمد بن عبيد بن حساب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغبري البصري

محمد بن عبيد بن حساب بكسر الحاء وتخفيف السين المهملتين الغبري بضم المعجمة وتخفيف الموحدة المفتوحة البصري ثقة من العاشرة مات سنة ثمان وثلاثين م د س
صفحة رقم:495


محمد بن عبيد بن أبي صالح

الاسم:محمد بن عبيد بن أبي صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

محمد بن عبيد بن أبي صالح المكي نزيل بيت المقدس ضعيف من الخامسة د
صفحة رقم:495


محمد بن عبيد بن عبد الملك

الاسم:محمد بن عبيد بن عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الهمذاني الجلاب

محمد بن عبيد بن عبد الملك الأسدي الهمذاني بالتحريك الجلاب بالجيم ثقة من العاشرة مات سنة تسع وأربعين ت
صفحة رقم:495


محمد بن عبد الرحمن بن البيلماني

الاسم:محمد بن عبد الرحمن بن البيلماني

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عبد الرحمن بن البيلماني بفتح الموحدة واللام بينهما تحتانية ساكنة ضعيف وقد اتهمه بن عدي وابن حبان من السابعة د ق
صفحة رقم:492


محمد بن عبد الوهاب بن حبيب بن مهران

الاسم:محمد بن عبد الوهاب بن حبيب بن مهران

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:العبدي الفراء النيسابوري

محمد بن عبد الوهاب بن حبيب بن مهران العبدي أبو أحمد الفراء النيسابوري ثقة عارف من الحادية عشرة مات سنة اثنتين وسبعين وله خمس وتسعون سنة س
صفحة رقم:494


محمد بن طلحة بن يزيد بن ركانة

الاسم:محمد بن طلحة بن يزيد بن ركانة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي المكي

محمد بن طلحة بن يزيد بن ركانة المطلبي المكي ثقة من السادسة مات في أول خلافة هشام بالمدينة د ص ق
صفحة رقم:485


محمد بن سليمان بن حبيب

الاسم:محمد بن سليمان بن حبيب

الكنية:أبو جعفر

اللقب:لوين

النسب:الأسدي العلاف الكوفي المصيصي

محمد بن سليمان بن حبيب الأسدي أبو جعفر العلاف الكوفي ثم المصيصي لقبه لوين بالتصغير ثقة من العاشرة مات سنة خمس أو ست وأربعين وقد جاز المائة د س
صفحة رقم:481


محمد بن سليمان بن أبي حثمة

الاسم:محمد بن سليمان بن أبي حثمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

محمد بن سليمان بن أبي حثمة الأنصاري المدني مقبول من الرابعة ق
صفحة رقم:481


محمد بن سليمان بن أبي داود

الاسم:محمد بن سليمان بن أبي داود

الكنية:لا يوجد

اللقب:بومة

النسب:الحراني

محمد بن سليمان بن أبي داود الحراني اسم جده سالم أو عطاء وهو يلقب بومة بضم الموحدة وسكون الواو صدوق من التاسعة مات سنة ثلاث عشرة ق
صفحة رقم:481


محمد بن سليمان

الاسم:محمد بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني القبائي

محمد بن سليمان المدني القبائي بضم القاف وتخفيف الموحدة وبالمد نزيل كرمان مقبول من السادسة س ق
صفحة رقم:481


محمد بن سليمان بن أبي ضمرة

الاسم:محمد بن سليمان بن أبي ضمرة

الكنية:أبو ضمرة

اللقب:لا يوجد

النسب:القاص النصري الحمصي

محمد بن سليمان بن أبي ضمرة القاص أبو ضمرة النصري بالنون الحمصي مقبول من السابعة ق
صفحة رقم:481


محمد بن عائذ

الاسم:محمد بن عائذ

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:الدمشقي

محمد بن عائذ بتحتانية الدمشقي أبو أحمد صاحب المغازي صدوق رمي بالقدر من العاشرة مات سنة ثلاث وثلاثين وله ثلاث وثمانون د س
صفحة رقم:486


محمد بن عامر

الاسم:محمد بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنطاكي

محمد بن عامر الأنطاكي نزيل الرملة ثقة من الحادية عشرة س
صفحة رقم:486


محمد بن عاصم

الاسم:محمد بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأصبهاني

محمد بن عاصم الأصبهاني الفقيه صدوق من الشافعية مات سنة تسع وتسعين ومائتين من الثانية عشرة تمييز
صفحة رقم:485


محمد بن عاصم

الاسم:محمد بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الأصبهاني العابد

محمد بن عاصم الثقفي الأصبهاني العابد صدوق إلا أن سماعه من بن عيينة بعد أن تغير من صغار العاشرة مات سنة اثنتين وستين تمييز
صفحة رقم:485


محمد بن سهل

الاسم:محمد بن سهل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النسائي

محمد بن سهل النسائي نزيل الرملة لا بأس به من الحادية عشرة س
صفحة رقم:482


محمد بن عاصم بن جعفر

الاسم:محمد بن عاصم بن جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعافري المصري

محمد بن عاصم بن جعفر المعافري المصري ثقة من العاشرة مات سنة خمس عشرة ق
صفحة رقم:485


محمد بن سلمة بن عبد الله

الاسم:محمد بن سلمة بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الباهلي مولاهم الحراني

محمد بن سلمة بن عبد الله الباهلي مولاهم الحراني ثقة من التاسعة مات سنة 91 على الصحيح ر م 4
صفحة رقم:481


محمد بن طلحة بن مصرف

الاسم:محمد بن طلحة بن مصرف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليامي

محمد بن طلحة بن مصرف اليامي كوفي صدوق له أوهام وأنكروا سماعه من أبيه لصغره من السابعة مات سنة سبع وستين خ م د ت عس ق
صفحة رقم:485


محمد بن طلحة بن يحيى بن طلحة

الاسم:محمد بن طلحة بن يحيى بن طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

محمد بن طلحة بن يحيى بن طلحة بن عبيد الله التيمي لا يعرف حاله من السابعة تمييز
صفحة رقم:485


محمد بن طلحة بن عبد الرحمن بن طلحة

الاسم:محمد بن طلحة بن عبد الرحمن بن طلحة

الكنية:لا يوجد

اللقب:ابن الطويل

النسب:التيمي

محمد بن طلحة بن عبد الرحمن بن طلحة بن عبد الله بن عثمان بن عبيد الله التيمي المعروف بابن الطويل وجده عثمان هو أخو طلحة أحد العشرة صدوق يخطىء من الثامنة مات سنة ثمانين ومائة س ق
صفحة رقم:485


محمد بن طلحة بن عبد الله بن عبد الرحمن

الاسم:محمد بن طلحة بن عبد الله بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن طلحة بن عبد الله بن عبد الرحمن بن أبي بكر صدوق من السادسة مات بعد المائة س ق
صفحة رقم:485


محمد بن الطفيل بن مالك

الاسم:محمد بن الطفيل بن مالك

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:النخعي الكوفي

محمد بن الطفيل بن مالك النخعي أبو جعفر الكوفي نزيل فيد صدوق من العاشرة مات سنة اثنتين وعشرين بخ ت
صفحة رقم:485


محمد بن طريف بن خليف

الاسم:محمد بن طريف بن خليف

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:البجلي الكوفي

محمد بن طريف بن خليف البجلي أبو جعفر الكوفي من صغار العاشرة صدوق مات سنة اثنتين وأربعين وقيل قبل ذلك م د ت ق
صفحة رقم:485


محمد بن طحلاء

الاسم:محمد بن طحلاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

محمد بن طحلاء بفتح الطاء وسكون الحاء المهملتين المدني صدوق من السابعة د س
صفحة رقم:485


محمد بن طالب

الاسم:محمد بن طالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن طالب عن أبي عوانة مجهول من العاشرة ق
صفحة رقم:485


محمد بن طارق

الاسم:محمد بن طارق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

محمد بن طارق المكي ثقة عابد من الرابعة ق
صفحة رقم:485


محمد بن عاصم

الاسم:محمد بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرازي

محمد بن عاصم الرازي صدوق من الحادية عشرة تمييز
صفحة رقم:485


محمد بن عبادة

الاسم:محمد بن عبادة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

محمد بن عبادة بفتح العين والموحدة المخففة الواسطي صدوق فاضل من الحادية عشرة خ د ق
صفحة رقم:486


محمد بن سهل بن عسكر

الاسم:محمد بن سهل بن عسكر

الكنية:أبو بكر

اللقب:لا يوجد

النسب:التميمي مولاهم البخاري

محمد بن سهل بن عسكر التميمي مولاهم أبو بكر البخاري نزيل بغداد ثقة من الحادية عشرة مات سنة إحدى وخمسين م ت س
صفحة رقم:482


محمد بن سليمان

الاسم:محمد بن سليمان

الكنية:أبو هارون

اللقب:لا يوجد

النسب:الأنباري

محمد بن سليمان الأنباري أبو هارون بن أبي داود صدوق من العاشرة مات سنة أربع وثلاثين د
صفحة رقم:482


محمد بن سماعة

الاسم:محمد بن سماعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرملي

محمد بن سماعه بكسر المهملة والتخفيف الرملي صدوق من العاشرة مات سنة ثمان وثلاثين مد
صفحة رقم:482


محمد بن سماعة بن عبد الله بن هلال

الاسم:محمد بن سماعة بن عبد الله بن هلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الكوفي القاضي الحنفي

محمد بن سماعه بن عبد الله بن هلال التميمي الكوفي القاضي الحنفي صدوق من العاشرة مات سنة ثلاث وثلاثين وقد جاز المائة تمييز
صفحة رقم:482


محمد بن سليمان بن عبد الله

الاسم:محمد بن سليمان بن عبد الله

الكنية:أبو علي

اللقب:لا يوجد

النسب:الكوفي

محمد بن سليمان بن عبد الله الكوفي أبو علي بن الأصبهاني صدوق يخطىء من الثامنة مات سنة 181 ت س ق
صفحة رقم:481


محمد بن عبد الله بن أبي حماد

الاسم:محمد بن عبد الله بن أبي حماد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطرسوسي القطان

محمد بن عبد الله بن أبي حماد الطرسوسي القطان مقبول من الحادية عشرة د
صفحة رقم:487


محمد بن عبد الله بن حفص بن هشام

الاسم:محمد بن عبد الله بن حفص بن هشام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري البصري

محمد بن عبد الله بن حفص بن هشام بن زيد بن أنس بن مالك الأنصاري البصري صدوق من الحادية عشرة ق
صفحة رقم:487


محمد بن سنان

الاسم:محمد بن سنان

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الباهلي البصري العوقي

محمد بن سنان الباهلي أبو بكر البصري العوقي بفتح المهملة والواو بعدها قاف ثقة ثبت من كبار العاشرة مات سنة ثلاث وعشرين خ د ت ق
صفحة رقم:482


محمد بن أبي سفيان بن حرب

الاسم:محمد بن أبي سفيان بن حرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

محمد بن أبي سفيان بن حرب الأموي أخو معاوية مقبول من الثالثة وقيل الصواب عنبسة بن أبي سفيان س
صفحة رقم:481


محمد بن سليم

الاسم:محمد بن سليم

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:المكي

محمد بن سليم المكي أبو عثمان ثقة من السادسة علق له البخاري في الرقاق فيما جزم به الغساني وأهمله المزي خت
صفحة رقم:481


محمد بن عبد الله بن أبي حرة

الاسم:محمد بن عبد الله بن أبي حرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي المدني

محمد بن عبد الله بن أبي حرة بضم المهملة وتشديد الراء الأسلمي المدني ثقة من السابعة ق
صفحة رقم:487


محمد بن سليم

الاسم:محمد بن سليم

الكنية:أبو هلال

اللقب:لا يوجد

النسب:الراسبي البصري

محمد بن سليم أبو هلال الراسبي بمهملة ثم موحدة البصري قيل كان مكفوفا وهو صدوق فيه لين من السادسة مات في آخر سنة سبع وستين وقيل قبل ذلك خت 4
صفحة رقم:481


محمد بن عباد

الاسم:محمد بن عباد

الكنية:أبو عباد

اللقب:لا يوجد

النسب:الهنائي البصري

محمد بن عباد الهنائي بضم الهاء وتخفيف النون أبو عباد البصري صدوق من التاسعة ت س ق
صفحة رقم:486


محمد بن العباس بن عثمان بن شافع

الاسم:محمد بن العباس بن عثمان بن شافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشافعي المكي

محمد بن العباس بن عثمان بن شافع الشافعي المكي عم الإمام الشافعي صدوق من العاشرة ق
صفحة رقم:486


محمد بن سنان بن يزيد

الاسم:محمد بن سنان بن يزيد

الكنية:أبو بكر

اللقب:لا يوجد

النسب:القزاز البصري

محمد بن سنان بن يزيد القزاز أبو بكر البصري نزيل بغداد ضعيف من الحادية عشرة مات سنة 271 تمييز
صفحة رقم:482


محمد بن عباد بن موسى

الاسم:محمد بن عباد بن موسى

الكنية:لا يوجد

اللقب:سندول

النسب:العكلي

محمد بن عباد بن موسى العكلي بضم المهملة وسكون الكاف يلقب سندولا صدوق يخطىء من العاشرة وقيل إن البخاري روى عنه خ
صفحة رقم:486


محمد بن عباد بن عبد الله بن الزبير

الاسم:محمد بن عباد بن عبد الله بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عباد بن عبد الله بن الزبير بن العوام مقبول من الرابعة د
صفحة رقم:486


محمد بن عباد بن الزبرقان

الاسم:محمد بن عباد بن الزبرقان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

محمد بن عباد بن الزبرقان المكي نزيل بغداد صدوق يهم من العاشرة مات سنة أربع وثلاثين خ م ت س ق
صفحة رقم:486


محمد بن عباد بن جعفر بن رفاعة

الاسم:محمد بن عباد بن جعفر بن رفاعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المكي

محمد بن عباد بن جعفر بن رفاعة بن أمية بن عابد بن عبد الله بن عمر بن مخزوم المخزومي المكي ثقة من الثالثة ع
صفحة رقم:486


محمد بن أبي سفيان بن العلاء بن جارية

الاسم:محمد بن أبي سفيان بن العلاء بن جارية

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الثقفي الدمشقي

محمد بن أبي سفيان بن العلاء بن جارية بالجيم الثقفي أبو بكر الدمشقي مقبول من السادسة ت
صفحة رقم:481


محمد بن سلمة بن أبي فاطمة

الاسم:محمد بن سلمة بن أبي فاطمة

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:المرادي الجملي المصري

محمد بن سلمة بن أبي فاطمة المرادي الجملي بفتح الجيم والميم أبو الحارث المصري ثقة ثبت من الحادية عشرة مات سنة ثمان وأربعين م د س ق
صفحة رقم:481


محمد بن الصلت

الاسم:محمد بن الصلت

الكنية:أبو يعلي

اللقب:لا يوجد

النسب:البصري التوزي

محمد بن الصلت البصري أبو يعلي التوزي بفتح المثناة وتشديد الواو بعدها زاي صدوق يهم من العاشرة مات سنة ثمان وعشرين خ س
صفحة رقم:484


محمد بن عبد الله بن حسن بن حسن

الاسم:محمد بن عبد الله بن حسن بن حسن

الكنية:لا يوجد

اللقب:النفس الزكية

النسب:الهاشمي المدني

محمد بن عبد الله بن حسن بن حسن بن علي الهاشمي المدني يلقب النفس الزكية ثقة من السابعة قتل سنة خمس وأربعين وله ثلاث وخمسون وكان خرج على المنصور وغلب على المدينة وتسمى بالخلافة فقتل د ت س
صفحة رقم:487


محمد بن عبد الله بن أبي جعفر

الاسم:محمد بن عبد الله بن أبي جعفر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرازي

محمد بن عبد الله بن أبي جعفر الرازي صدوق من العاشرة د
صفحة رقم:487


محمد بن أبي الضيف

الاسم:محمد بن أبي الضيف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحجازي المخزومي مولاهم

محمد بن أبي الضيف بالمعجمة واسمه زيد الحجازي المخزومي مولاهم مستور من الثامنة ق
صفحة رقم:485


محمد بن سيف

الاسم:محمد بن سيف

الكنية:أبو رجاء

اللقب:لا يوجد

النسب:الأزدي الحداني البصري

محمد بن سيف الأزدي الحداني بضم المهملة وتشديد الدال أبو رجاء البصري ثقة من السادسة مد س
صفحة رقم:483


محمد بن سيرين

الاسم:محمد بن سيرين

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الأنصاري البصري

محمد بن سيرين الأنصاري أبو بكر بن أبي عمرة البصري ثقة ثبت عابد كبير القدر كان لا يرى الرواية بالمعنى من الثالثة مات سنة عشر ومائة ع
صفحة رقم:483


محمد بن سلام

الاسم:محمد بن سلام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البيكندي الصغير

محمد بن سلام البيكندي الصغير مقبول من الحادية عشرة تمييز
صفحة رقم:483


محمد بن سلام بن الفرج

الاسم:محمد بن سلام بن الفرج

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:السلمي مولاهم البيكندي

محمد بن سلام بن الفرج السلمي مولاهم البيكندي بكسر الموحدة وسكون التحتانية وفتح الكاف وسكون النون أبو جعفر مختلف في لام أبيه والراجح التخفيف ثقة ثبت من العاشرة مات سنة سبع وعشرين وله خمس وستون خ
صفحة رقم:482


محمد بن أبي سويد

الاسم:محمد بن أبي سويد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الطائفي

محمد بن أبي سويد الثقفي الطائفي مجهول من الرابعة وليس هو بن سويد راوي قصة غيلان ت
صفحة رقم:482


محمد بن سويد بن كلثوم

الاسم:محمد بن سويد بن كلثوم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفهري

محمد بن سويد بن كلثوم الفهري صدوق من الثالثة مات بعد المائة س
صفحة رقم:482


محمد بن سوقة

الاسم:محمد بن سوقة

الكنية:أبو بكر

اللقب:العابد

النسب:الغنوي الكوفي

محمد بن سوقة بضم المهملة الغنوي بفتح المعجمة والنون الخفيفة أبو بكر الكوفي العابد ثقة مرضي من الخامسة ع
صفحة رقم:482


محمد بن سوار

الاسم:محمد بن سوار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

محمد بن سوار البصري خال سهل بن عبد الله الزاهد مقبول من العاشرة أيضا تمييز
صفحة رقم:482


محمد بن أبي عائشة

الاسم:محمد بن أبي عائشة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:حجازي

محمد بن أبي عائشة قيل اسم أبيه عبد الرحمن حجازي ليس به بأس من الرابعة ر م د س ق
صفحة رقم:486


محمد بن عبد الله بن الحارث بن نوفل

الاسم:محمد بن عبد الله بن الحارث بن نوفل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي النوفلي المدني

محمد بن عبد الله بن الحارث بن نوفل بن الحارث بن عبد المطلب الهاشمي النوفلي المدني مقبول من الثالثة ت س
صفحة رقم:487


محمد بن شاذان

الاسم:محمد بن شاذان

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الجوهري

محمد بن شاذان أبو بكر الجوهري بغدادي ثقة من الحادية عشرة مات سنة ست وثمانين وله ثلاث وسبعون سنة تمييز
صفحة رقم:483


محمد بن عبد الله بن جحش

الاسم:محمد بن عبد الله بن جحش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

محمد بن عبد الله بن جحش الأسدي صحابي صغير وأبوه من كبار الصحابة وعمته زينب أم المؤمنين خت س ق
صفحة رقم:487


محمد بن عبد الله بن مهل

الاسم:محمد بن عبد الله بن مهل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

محمد بن عبد الله بن مهل الصنعاني صدوق من الحادية عشرة تمييز
صفحة رقم:487


محمد بن عبد الله بن جعشم

الاسم:محمد بن عبد الله بن جعشم

الكنية:أبو سالم

اللقب:ابن بوذويه

النسب:الصنعاني

محمد بن عبد الله بن جعشم بضم الجيم والمعجمة بينهما عين مهملة الصنعاني يعرف بابن بوذويه بضم الموحدة وفتح المعجمة والواو ثم تحتانية ساكنة أبو سالم مقبول من العاشره ويحتمل أن يكون هو شيخ بن ماجة تمييز
صفحة رقم:487


محمد بن عبد الله بن بكر بن سليمان

الاسم:محمد بن عبد الله بن بكر بن سليمان

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الخزاعي المقدسي الخلنجي

محمد بن عبد الله بن بكر بن سليمان الخزاعي أبو الحسن المقدسي الخلنجي بفتح المعجمة واللام وسكون النون بعدها جيم صدوق من العاشرة س
صفحة رقم:486


محمد بن عبد الله بن بزيع

الاسم:محمد بن عبد الله بن بزيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

محمد بن عبد الله بن بزيع بفتح الموحدة وكسر الزاي البصري ثقة من العاشرة مات سنة سبع وأربعين م ت س
صفحة رقم:486


محمد بن عبد الله بن إنسان

الاسم:محمد بن عبد الله بن إنسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الطائفي

محمد بن عبد الله بن إنسان الثقفي الطائفي لين من السادسة د
صفحة رقم:486


محمد بن عبد الله بن أسيد

الاسم:محمد بن عبد الله بن أسيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عبد الله بن أسيد مقبول من الثالثة بخ
صفحة رقم:486


محمد بن عبد الله بن إسماعيل بن أبي الثلج

الاسم:محمد بن عبد الله بن إسماعيل بن أبي الثلج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

محمد بن عبد الله بن إسماعيل بن أبي الثلج بمثلثة وجيم البغدادي أصله من الري صدوق من الحادية عشرة مات سنة سبع وخمسين خ ت
صفحة رقم:486


محمد بن سواء

الاسم:محمد بن سواء

الكنية:أبو الخطاب

اللقب:لا يوجد

النسب:السدوسي العنبري البصري المكفوف

محمد بن سواء بتخفيف الواو والمد السدوسي العنبري بنون وموحدة أبو الخطاب البصري المكفوف صدوق رمي بالقدر من التاسعة مات سنة بضع وثمانين خ م خد ت س ق
صفحة رقم:482


محمد بن عبد الرحمن بن الحارث بن هشام

الاسم:محمد بن عبد الرحمن بن الحارث بن هشام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

محمد بن عبد الرحمن بن الحارث بن هشام المخزومي أخو أبي بكر ثقة من الثالثة خت م س
صفحة رقم:492


محمد بن سوار

الاسم:محمد بن سوار

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الأزدي الكوفي

محمد بن سوار بتشديد الواو بن راشد الأزدي أبو جعفر الكوفي نزيل مصر صدوق يغرب من صغار العاشرة مات سنة ثمان وأربعين د
صفحة رقم:482


محمد بن شيبة بن نعامة

الاسم:محمد بن شيبة بن نعامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي الكوفي

محمد بن شيبة بن نعامة الضبي الكوفي مقبول من السابعة م
صفحة رقم:483


محمد بن عبد الله بن حوشب

الاسم:محمد بن عبد الله بن حوشب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

محمد بن عبد الله بن حوشب بمهملة ثم معجمة بوزن جعفر الطائفي نزيل الكوفة صدوق من العاشرة خ
صفحة رقم:487


محمد بن الصلت بن الحجاج

الاسم:محمد بن الصلت بن الحجاج

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الأسدي الكوفي الأصم

محمد بن الصلت بن الحجاج الأسدي أبو جعفر الكوفي الأصم ثقة من كبار العاشرة مات في حدود العشرين خ م ت س ق
صفحة رقم:484


محمد بن صفوان

الاسم:محمد بن صفوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المدني القاضي

محمد بن صفوان الجمحي المدني القاضي مقبول من السادسة ص
صفحة رقم:484


محمد بن صفوان

الاسم:محمد بن صفوان

الكنية:أبو مرحب

اللقب:لا يوجد

النسب:الأنصاري

محمد بن صفوان الأنصاري أبو مرحب صحابي له حديث في الأرنب وقيل فيه صفوان بن محمد والأول أصوب وقيل هو محمد بن صيفي الآتي د س ق
صفحة رقم:484


محمد بن صدقة

الاسم:محمد بن صدقة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجبلاني الحمصي

محمد بن صدقة الجبلاني بضم الجيم وسكون الموحدة الحمصي صدوق من الحادية عشرة س
صفحة رقم:484


محمد بن الصباح

الاسم:محمد بن الصباح

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:البزاز الدولابي البغدادي

محمد بن الصباح البزاز الدولابي أبو جعفر البغدادي ثقة حافظ من العاشرة مات سنة سبع وعشرين وكان مولده سنة خمسين ع
صفحة رقم:484


محمد بن الصباح بن سفيان

الاسم:محمد بن الصباح بن سفيان

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الجرجرائي التاجر

محمد بن الصباح بن سفيان الجرجرائي بجيمين مفتوحتين بينهما راء ساكنة ثم راء خفيفة أبو جعفر التاجر صدوق من العاشرة مات سنة أربعين د ق
صفحة رقم:484


محمد بن صالح

الاسم:محمد بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني الأزرق

محمد بن صالح المدني الأزرق مولى بني فهر مقبول من السابعة د س ق
صفحة رقم:484


محمد بن صالح بن مهران

الاسم:محمد بن صالح بن مهران

الكنية:أبو جعفر أبو التياح

اللقب:لا يوجد

النسب:البصري الهاشمي

محمد بن صالح بن مهران البصري أبو جعفر بن النطاح الهاشمي أبو التياح بالمثناة والتحتانية الثقيلة صدوق أخباري من الحادية عشرة مات سنة اثنتين وخمسين فق
صفحة رقم:484


محمد بن شاذان

الاسم:محمد بن شاذان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

محمد بن شاذان الواسطي مقبول من الحادية عشرة ق
صفحة رقم:483


محمد بن صالح بن دينار

الاسم:محمد بن صالح بن دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التمار المدني

محمد بن صالح بن دينار التمار المدني مولى الأنصار صدوق يخطىء من السابعة مات سنة ثمان وستين 4
صفحة رقم:484


محمد بن صيفي بن سهل بن الحارث

الاسم:محمد بن صيفي بن سهل بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخطمي

محمد بن صيفي بن سهل بن الحارث الأنصاري الخطمي صحابي مدني نزل الكوفة س ق
صفحة رقم:484


محمد بن شمير

الاسم:محمد بن شمير

الكنية:أبو الصباح

اللقب:لا يوجد

النسب:الرعيني المصري

محمد بن شمير بالتصغير ويقال بالمهملة الرعيني بالنون أبو الصباح المصري مقبول من السادسة س
صفحة رقم:483


محمد بن عباد بن آدم

الاسم:محمد بن عباد بن آدم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي البصري

محمد بن عباد بن آدم الهذلي البصري مقبول من العاشرة مات سنة ثمان وستين س ق
صفحة رقم:486


محمد بن شعيب بن شابور

الاسم:محمد بن شعيب بن شابور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم الدمشقي

محمد بن شعيب بن شابور بالمعجمة والموحدة الأموي مولاهم الدمشقي نزيل بيروت صدوق صحيح الكتاب من كبار التاسعة مات سنة مائتين وله أربع وثمانون 4
صفحة رقم:483


محمد بن شريك

الاسم:محمد بن شريك

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:المكي

محمد بن شريك المكي أبو عثمان ثقة من السابعة مات سنة ثمان وستين د
صفحة رقم:483


محمد بن شرحبيل

الاسم:محمد بن شرحبيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن شرحبيل عن قيس بن سعد وقيل اسمه عمرو مجهول من الثالثة ق
صفحة رقم:483


محمد بن شداد

الاسم:محمد بن شداد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن شداد كوفي مقبول من السادسة س
صفحة رقم:483


محمد بن شجاع

الاسم:محمد بن شجاع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي القاضي الثلجي

محمد بن شجاع البغدادي القاضي الثلجي بالمثلثة والجيم متروك ورمي بالبدعة من كبار الحادية عشرة مات سنة ست وستين وله خمس وثمانون تمييز
صفحة رقم:483


محمد بن شجاع بن نبهان

الاسم:محمد بن شجاع بن نبهان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النبهاني المروزي

محمد بن شجاع بن نبهان بفتح النون وسكون الموحدة النبهاني المروزي نزيل المدائن ضعيف من الثامنة مات قبل المائتين ووهم من خلطه بالذي قبله تمييز
صفحة رقم:483


محمد بن شجاع

الاسم:محمد بن شجاع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروذي

محمد بن شجاع المروذي بفتح الميم وتشديد الراء المضمومة نزيل بغداد ثقة من العاشرة مات سنة أربع وأربعين على الصحيح ت س
صفحة رقم:483


محمد بن شبيب

الاسم:محمد بن شبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهراني البصري

محمد بن شبيب الزهراني البصري ثقة من السادسة م س
صفحة رقم:483


محمد بن صالح بن عبد الرحمن

الاسم:محمد بن صالح بن عبد الرحمن

الكنية:أبو بكر

اللقب:كيلجة

النسب:البغدادي الأنماطي

محمد بن صالح بن عبد الرحمن البغدادي أبو بكر الأنماطي لقبه كيلجة بتحتانية ساكنة وجيم ثقة حافظ لم يثبت أن النسائي أخرج له من الحادية عشرة مات سنة إحدى وسبعين على الصحيح س
صفحة رقم:484


محمد بن عبد الله بن السائب

الاسم:محمد بن عبد الله بن السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

محمد بن عبد الله بن السائب المخزومي مجهول من السادسة د س
صفحة رقم:488


محمد بن عبد الله بن خالد

الاسم:محمد بن عبد الله بن خالد

الكنية:أبو لقمان

اللقب:لا يوجد

النسب:الخراساني

محمد بن عبد الله بن خالد الخراساني أبو لقمان مقبول من الثانية عشرة ق
صفحة رقم:487


محمد بن عبد الله بن أبي رافع

الاسم:محمد بن عبد الله بن أبي رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفهمي

محمد بن عبد الله بن أبي رافع الفهمي ويقال اسم أبيه عبد الرحمن مقبول من الرابعة تم س ق
صفحة رقم:487


محمد بن عبد الله بن أبي رافع

الاسم:محمد بن عبد الله بن أبي رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عبد الله بن أبي رافع مولى علي مجهول الحال من السادسة تمييز
صفحة رقم:487


محمد بن عبد الله بن الزبير بن عمر

الاسم:محمد بن عبد الله بن الزبير بن عمر

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:الأسدي الزبيري الكوفي

محمد بن عبد الله بن الزبير بن عمر بن درهم الأسدي أبو أحمد الزبيري الكوفي ثقة ثبت إلا أنه قد يخطىء في حديث الثوري من التاسعة مات سنة ثلاث ومائتين ع
صفحة رقم:487


محمد بن عبد الله بن الزبير

الاسم:محمد بن عبد الله بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عبد الله بن الزبير زعم بن حنزابه أن أبا داود روى عنه فلعله من الحادية عشرة د
صفحة رقم:487


محمد بن عبد الله بن زياد

الاسم:محمد بن عبد الله بن زياد

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الأنصاري البصري

محمد بن عبد الله بن زياد الأنصاري أبو سلمة البصري مشهور بكنيته ومنهم من سماه محمد بن عمر بن عبد الله كذبوه من الثامنة جاوز المائة فق
صفحة رقم:488


محمد بن عبد الله بن عبد الرحيم بن سعية

الاسم:محمد بن عبد الله بن عبد الرحيم بن سعية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري

محمد بن عبد الله بن عبد الرحيم بن سعيه المصري بن البرقي بفتح الموحدة وسكون الراء ثم قاف ثقة من الحادية عشرة مات سنة تسع وأربعين د س
صفحة رقم:488


محمد بن عبد الله بن سابور

الاسم:محمد بن عبد الله بن سابور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقي الواسطي النجار

محمد بن عبد الله بن سابور بالمهملة الرقي ثم الواسطي النجار ويقال له بن خالويه صدوق من الحادية عشرة ق
صفحة رقم:488


محمد بن عبد الله بن أبي سليم

الاسم:محمد بن عبد الله بن أبي سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

محمد بن عبد الله بن أبي سليم المدني صدوق من الخامسة س
صفحة رقم:488


محمد بن عبد الله بن طاوس بن كيسان

الاسم:محمد بن عبد الله بن طاوس بن كيسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليماني

محمد بن عبد الله بن طاوس بن كيسان اليماني مقبول من الثامنة د
صفحة رقم:488


محمد بن عبد الله بن عباد

الاسم:محمد بن عبد الله بن عباد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمد بن عبد الله بن عباد كوفي مجهول من السادسة ويقال صوابه محمد د بن عباد بن عبد الله وهو بن الزبير المتقدم د
صفحة رقم:488


محمد بن عبد الله بن عباس

الاسم:محمد بن عبد الله بن عباس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

محمد بن عبد الله بن عباس الهاشمي مقبول من الرابعة وهو أخو علي وعم محمد بن علي ووهم من وحدهما س
صفحة رقم:488


محمد بن عبد الله بن عبد الأعلى

الاسم:محمد بن عبد الله بن عبد الأعلى

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الأسدي

محمد بن عبد الله بن عبد الأعلى الأسدي أبو يحيى بن كناسة بضم الكاف وتخفيف النون وبمهملة وهو لقب أبيه أو جده صدوق عارف بالآداب من التاسعة مات سنة سبع ومائتين وقد قارب التسعين س
صفحة رقم:488


محمد بن عبد الله بن عبد الحكم بن أعين

الاسم:محمد بن عبد الله بن عبد الحكم بن أعين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري

محمد بن عبد الله بن عبد الحكم بن أعين المصري الفقيه ثقة من الحادية عشرة مات سنة ثمان وستين وله ست وثمانون س
صفحة رقم:488


محمد بن عبد الله بن عبد الحكم

الاسم:محمد بن عبد الله بن عبد الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البالسي

محمد بن عبد الله بن عبد الحكم البالسي عن أحمد بن مسعود لين من الثانية عشرة تمييز
صفحة رقم:488


محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة

الاسم:محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الأنصاري المدني

محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة الأنصاري أبو عبد الرحمن المدني ثقة من السادسة مات سنة تسع وثلاثين خ س ق
صفحة رقم:488


محمد بن عبد الله بن عبد الرحمن بن عبد

الاسم:محمد بن عبد الله بن عبد الرحمن بن عبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القاري المدني

محمد بن عبد الله بن عبد الرحمن بن عبد بغير إضافة القاري بغير همز المدني مقبول من السادسة بخ
صفحة رقم:488


محمد بن سليمان بن هشام

الاسم:محمد بن سليمان بن هشام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشطوي

محمد بن سليمان بن هشام الشطوي بفتح المعجمة والمهملة أخو هشام بن بنت سعيدة بنت مطر بصري نزل بغداد ضعيف من الحادية عشرة مات سنة خمس وستين ق
صفحة رقم:482


محمد بن عبد الله بن زيد بن عبد ربه

الاسم:محمد بن عبد الله بن زيد بن عبد ربه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

محمد بن عبد الله بن زيد بن عبد ربه الأنصاري المدني ثقة من الثالثة عخ م 4
صفحة رقم:488


محمود بن الربيع بن سراقة بن عمرو

الاسم:محمود بن الربيع بن سراقة بن عمرو

الكنية:أبو نعيم أبو محمد

اللقب:لا يوجد

النسب:الخزرجي المدني

محمود بن الربيع بن سراقة بن عمرو الخزرجي أبو نعيم أو أبو محمد المدني صحابي صغير وجل روايته عن الصحابة ع
صفحة رقم:522


محمود بن الوليد

الاسم:محمود بن الوليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

محمود بن الوليد شامي مقبول من الثامنة د
صفحة رقم:523


محمود بن لبيد بن عقبة بن رافع

الاسم:محمود بن لبيد بن عقبة بن رافع

الكنية:أبو نعيم

اللقب:لا يوجد

النسب:الأوسي الأشهلي المدني

محمود بن لبيد بن عقبة بن رافع الأوسي الأشهلي أبو نعيم المدني صحابي صغير وجل روايته عن الصحابة مات سنة ست وتسعين وقيل سنة سبع وله تسع وتسعون سنة بخ م 4
صفحة رقم:522


محمود بن غيلان

الاسم:محمود بن غيلان

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:العدوي مولاهم المروزي

محمود بن غيلان العدوي مولاهم أبو أحمد المروزي نزيل بغداد ثقة من العاشرة مات سنة تسع وثلاثين وقيل بعد ذلك خ م ت س ق
صفحة رقم:522


محمود بن عمير بن سعد

الاسم:محمود بن عمير بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

محمود بن عمير بن سعد الأنصاري مقبول من الثالثة س
صفحة رقم:522


محمود بن عمرو بن يزيد بن السكن

الاسم:محمود بن عمرو بن يزيد بن السكن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

محمود بن عمرو بن يزيد بن السكن الأنصاري مقبول من الثالثة د س
صفحة رقم:522


محمود بن خداش

الاسم:محمود بن خداش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطالقاني

محمود بن خداش بكسر المعجمة ثم مهملة خفيفة وآخره معجمة الطالقاني نزيل بغداد صدوق من العاشرة مات سنة خمسين وله تسعون سنة ت عس ق
صفحة رقم:522


محمود بن خالد

الاسم:محمود بن خالد

الكنية:أبو علي

اللقب:لا يوجد

النسب:السلمي الدمشقي

محمود بن خالد السلمي أبو علي الدمشقي ثقة من صغار العاشرة مات سنة سبع وأربعين وله ثلاث وسبعون د س ق
صفحة رقم:522


محمود بن آدم

الاسم:محمود بن آدم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

محمود بن آدم المروزي صدوق من العاشرة مات سنة ثمان وخمسين ذكره بن عدي في شيوخ البخاري خ
صفحة رقم:522


محمود بن سليمان

الاسم:محمود بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلخي

محمود بن سليمان البلخي صدوق من مشايخ النسائي من صغار العاشرة س
صفحة رقم:522


محيصة

الاسم:محيصة

الكنية:أبو سعد

اللقب:لا يوجد

النسب:الخزرجي المدني

محيصة بضم الميم وفتح المهملة وتشديد التحتانية وقد تسكن بن مسعود بن كعب الخزرجي أبو سعد المدني صحابي معروف 4
صفحة رقم:523


مخارق بن خليفة

الاسم:مخارق بن خليفة

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الكوفي

مخارق بن خليفة وقيل بن عبد الله الأحمسي أبو سعيد الكوفي ثقة من السادسة خ قد ت س
صفحة رقم:523


مخارق بن سليم

الاسم:مخارق بن سليم

الكنية:أبو قابوس

اللقب:لا يوجد

النسب:الشيباني

مخارق بن سليم الشيباني أبو قابوس مختلف في صحبته وذكره بن حبان في ثقات التابعين س
صفحة رقم:523


مختار بن فلفل

الاسم:مختار بن فلفل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مختار بن فلفل بفاءين مضمومتين ولامين الأولى ساكنة مولى عمرو بن حريث صدوق له أوهام من الخامسة م د ت س
صفحة رقم:523


مختار بن نافع

الاسم:مختار بن نافع

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:التيمي التمار الكوفي

مختار بن نافع التيمي ويقال العكلي أبو إسحاق التمار الكوفي ضعيف من السادسة ت
صفحة رقم:523


مختار بن غسان

الاسم:مختار بن غسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التمار الكوفي العبدي

مختار بن غسان التمار الكوفي العبدي مقبول من التاسعة ق
صفحة رقم:523


مختار بن صيفي

الاسم:مختار بن صيفي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

مختار بن صيفي بفتح المهملة وسكون التحتانية بعدها فاء الكوفي مقبول من السادسة له في مسلم حديث واحد متابعة م د
صفحة رقم:523


مخرمة بن سليمان

الاسم:مخرمة بن سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الوالبي المدني

مخرمة بن سليمان الأسدي الوالبي بكسر اللام والموحدة المدني ثقة من الخامسة مات سنة ثلاثين ع
صفحة رقم:523


مخرمة بن بكير بن عبد الله بن الأشج

الاسم:مخرمة بن بكير بن عبد الله بن الأشج

الكنية:أبو المسور

اللقب:لا يوجد

النسب:المدني

مخرمة بن بكير بن عبد الله بن الأشج أبو المسور المدني صدوق وروايته عن أبيه وجادة من كتابه قاله أحمد وابن معين وغيرهما وقال بن المديني سمع من أبيه قليلا من السابعة مات سنة تسع وخمسين بخ م د س
صفحة رقم:523


مخلد بن مالك بن جابر

الاسم:مخلد بن مالك بن جابر

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الجمال الرازي

مخلد بن مالك بن جابر الجمال بالجيم أبو جعفر الرازي نزيل نيسابور ثقة من العاشرة مات سنة إحدى وأربعين خ
صفحة رقم:524


مخلد

الاسم:مخلد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحراني

مخلد بفتح أوله وثالثه وسكون ثانيه بن الحسن بن أبي زميل بالزاي مصغر الحراني نزيل بغداد لا بأس به من التاسعة س
صفحة رقم:523


مخلد بن الحسن

الاسم:مخلد بن الحسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مخلد بن الحسن آخر بصري مقبول من العاشرة تمييز
صفحة رقم:523


مخلد بن الحسين

الاسم:مخلد بن الحسين

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأزدي المهلبي البصري

مخلد بن الحسين بالضم الأزدي المهلبي أبو محمد البصري نزيل المصيصة ثقة فاضل من كبار التاسعة مات سنة إحدى وتسعين م س
صفحة رقم:523


مخلد بن خالد بن يزيد

الاسم:مخلد بن خالد بن يزيد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الشعيري العسقلاني

مخلد بن خالد بن يزيد الشعيري بفتح المعجمة أبو محمد العسقلاني نزيل طرسوس ثقة من العاشرة م د
صفحة رقم:523


مخلد بن خالد بن عبد الله

الاسم:مخلد بن خالد بن عبد الله

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:التميمي النيسابوري

مخلد بن خالد بن عبد الله التميمي أبو عبد الله النيسابوري مقبول من العاشرة أيضا تمييز
صفحة رقم:523


مخلد بن خراش

الاسم:مخلد بن خراش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

مخلد بن خراش البصري يقال أخو خالد صدوق من العاشرة وهو من كبار شيوخ النسائي س
صفحة رقم:523


مخلد بن خداش

الاسم:مخلد بن خداش

الكنية:أبو خداش

اللقب:لا يوجد

النسب:لا يوجد

مخلد بن خداش أبو خداش كوفي صدوق من التاسعة تمييز
صفحة رقم:523


مخلد بن خداش

الاسم:مخلد بن خداش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مخلد بن خداش عن مالك يحتمل أن يكون الذي قبله تمييز
صفحة رقم:523


مخلد بن مالك بن شيبان

الاسم:مخلد بن مالك بن شيبان

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الحراني

مخلد بن مالك بن شيبان الحراني أبو محمد مولى قريش لا بأس به من العاشرة مات سنة اثنتين وأربعين عس
صفحة رقم:524


مخلد بن يزيد

الاسم:مخلد بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الحراني

مخلد بن يزيد القرشي الحراني صدوق له أوهام من كبار التاسعة مات سنة ثلاث وتسعين خ م د س ق
صفحة رقم:524


مخلد بن خفاف

الاسم:مخلد بن خفاف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

مخلد بن خفاف بضم المعجمة وفاءين الأولى خفيفة الغفاري مقبول من الثالثة 4
صفحة رقم:523


مخلد بن الضحاك بن مسلم

الاسم:مخلد بن الضحاك بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني

مخلد بن الضحاك بن مسلم الشيباني والد أبي عاصم مقبول من السابعة مات سنة سبع وستين وله خمس وسبعون ق
صفحة رقم:524


مخمر

الاسم:مخمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النميري

مخمر بكسر أوله وسكون ثانيه وفتح ثالثه بن معاوية النميري صحابي قليل الحديث ق
صفحة رقم:524


مخنف

الاسم:مخنف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الغامدي

مخنف بكسر أوله وبنون بن سليم بن الحارث بن عوف الأزدي الغامدي صحابي نزل الكوفة وكانت معه راية الأزد بصفين واستشهد بعين الوردة سنة أربع وستين 4
صفحة رقم:524


مخول

الاسم:مخول

الكنية:أبو راشد

اللقب:لا يوجد

النسب:النهدي مولاهم الكوفي الحناط

مخول بوزن محمد وقيل بوزن الذي قبله بن راشد أبو راشد بن أبي مجالد النهدي مولاهم الكوفي الحناط بمهملة ونون ثقة نسب إلى التشيع من السادسة مات بعد سنة أربعين ع
صفحة رقم:524


مدرك بن سعد

الاسم:مدرك بن سعد

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الفزاري الدمشقي

مدرك بن سعد أو بن أبي سعد الفزاري أبو سعيد الدمشقي لا بأس به من السابعة د
صفحة رقم:524


مرار

الاسم:مرار

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:الثقفي الهمذاني

مرار بفتح أوله وتشديد الراء بن حمويه الثقفي أبو أحمد الهمذاني بفتح الميم والمعجمة ثقة حافظ فقيه من الحادية عشرة مات سنة أربع وخمسين خ ق
صفحة رقم:524


مرة

الاسم:مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مرة شيخ روى عنه المنهال بن عمرو لا يعرف من السادسة س
صفحة رقم:525


مرة بن شراحيل

الاسم:مرة بن شراحيل

الكنية:أبو إسماعيل

اللقب:لا يوجد

النسب:الهمداني الكوفي

مرة بن شراحيل الهمداني بسكون الميم أبو إسماعيل الكوفي هو الذي يقال له مرة الطيب ثقة عابد من الثانية مات سنة ست وسبعين وقيل بعد ذلك ع
صفحة رقم:525


مرة بن عمرو بن حبيب بن واثلة

الاسم:مرة بن عمرو بن حبيب بن واثلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفهري المدني

مرة بن عمرو بن حبيب بن واثلة الفهري المدني صحابي قليل للحديث بخ
صفحة رقم:525


مرة بن وهب بن جابر

الاسم:مرة بن وهب بن جابر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

مرة بن وهب بن جابر الثقفي والد يعلى يقال إن له صحبة إن ثبت الإسناد ق
صفحة رقم:525


مرثد بن عبد الله

الاسم:مرثد بن عبد الله

الكنية:أبو الخير

اللقب:لا يوجد

النسب:اليزني المصري

مرثد بن عبد الله اليزني بفتح التحتانية والزاي بعدها نون أبو الخير المصري ثقة فقيه من الثالثة مات سنة تسعين ع
صفحة رقم:524


مرثد بن أبي مرثد

الاسم:مرثد بن أبي مرثد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغنوي

مرثد بن أبي مرثد الغنوي بفتح المعجمة والنون صحابي بدري استشهد في عهد النبي a سنة أربع د ت س
صفحة رقم:524


مرثد

الاسم:مرثد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزماني

مرثد بسكون الراء بعدها مثلثة الزماني بكسر الزاي وتشديد الميم مقبول من الثالثة بخ ت س ق
صفحة رقم:524


مرثد بن وداعة

الاسم:مرثد بن وداعة

الكنية:أبو قتيلة

اللقب:لا يوجد

النسب:الجعفي

مرثد بن وداعة الجعفي وقيل غير ذلك في نسبه أبو قتيلة بالقاف والمثناة مصغر صحابي مقل له رواية عن بعض الصحابة د
صفحة رقم:524


مرجانة

الاسم:مرجانة

الكنية:أم علقمة

اللقب:لا يوجد

النسب:لا يوجد

مرجانة والدة علقمة تكنى أم علقمة علق لها البخاري في الحيض وهي مقبولة من الثالثة ي د ت س
صفحة رقم:753


مرجي

الاسم:مرجي

الكنية:أبو رجاء

اللقب:لا يوجد

النسب:اليشكري البصري

مرجى بتشديد الجيم بن رجاء اليشكري أبو رجاء البصري صدوق ربما وهم من الثامنة خت
صفحة رقم:524


مرحب

الاسم:مرحب

الكنية:أبو مرحب

اللقب:لا يوجد

النسب:لا يوجد

مرحب أو أبو مرحب مختلف في صحبته د
صفحة رقم:525


مرحوم بن عبد العزيز بن مهران

الاسم:مرحوم بن عبد العزيز بن مهران

الكنية:أبو محمد

اللقب:لا يوجد

النسب:العطار الأموي البصري

مرحوم بن عبد العزيز بن مهران العطار الأموي أبو محمد البصري ثقة من الثامنة مات سنة ثمان وثمانين وله خمس وثمانون ع
صفحة رقم:525


مرداس

الاسم:مرداس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

مرداس بكسر أوله وسكون الراء بن مالك الأسلمي صحابي بايع تحت الشجرة وهو قليل الحديث خ
صفحة رقم:525


مرزوق

الاسم:مرزوق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

مرزوق الثقفي مولى الحجاج مقبول من الرابعة بخ
صفحة رقم:525


مرزوق

الاسم:مرزوق

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الحمصي

مرزوق أبو عبد الله الحمصي نزل البصرة لا بأس به من السادسة ت
صفحة رقم:525


مرزوق

الاسم:مرزوق

الكنية:أبو بكير

اللقب:لا يوجد

النسب:التيمي الكوفي المؤذن

مرزوق أبو بكير بالتصغير التيمي الكوفي المؤذن سكن الري من السادسة أيضا تمييز
صفحة رقم:525


مرزوق

الاسم:مرزوق

الكنية:أبو بكر

اللقب:لا يوجد

النسب:التيمي

مرزوق أبو بكر التيمي مقبول من السادسة ت
صفحة رقم:525


مرزوق

الاسم:مرزوق

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الباهلي البصري

مرزوق الباهلي أبو بكر البصري مولى طلحة صدوق من السابعة ت
صفحة رقم:525


مرزوق بن أبي الهذيل

الاسم:مرزوق بن أبي الهذيل

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الثقفي الدمشقي

مرزوق بن أبي الهذيل الثقفي أبو بكر الدمشقي لين الحديث من السابعة صدوق
صفحة رقم:525


مرزوق

الاسم:مرزوق

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المدني

مرزوق أبو عبد الله المدني مولى سعيد بن المسيب مقبول من السادسة تمييز
صفحة رقم:525


مرقع

الاسم:مرقع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مرقع بضم أوله وفتح ثانيه وكسر القاف المشددة بن صيفي بالمهملة وقيل بن عبد الله بن صيفي التميمي الحنظلي صدوق من الثالثة د س ق
صفحة رقم:525


مروان بن شجاع

الاسم:مروان بن شجاع

الكنية:أبو عمرو أبو عبدالله

اللقب:لا يوجد

النسب:الجزري الأموي مولاهم

مروان بن شجاع الجزري أبو عمرو وأبو عبد الله الأموي مولاهم نزل بغداد صدوق له أوهام من الثامنة مات سنة أربع وثمانين خ د ت ق
صفحة رقم:526


مروان

الاسم:مروان

الكنية:أبو لبابة

اللقب:لا يوجد

النسب:البصري

مروان أبو لبابة البصري ثقة من الرابعة يقال إنه مولى عائشة أو هند بنت المهلب أو عبد الرحمن بن زياد ت
صفحة رقم:526


مروان

الاسم:مروان

الكنية:أبو خليفة

اللقب:لا يوجد

النسب:الأصفر البصري

مروان الأصفر أبو خليفة البصري قيل اسم أبيه خاقان وقيل سالم ثقة من الرابعة خ م د ت
صفحة رقم:526


مروان بن معاوية بن الحارث بن أسماء

الاسم:مروان بن معاوية بن الحارث بن أسماء

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الفزاري الكوفي

مروان بن معاوية بن الحارث بن أسماء الفزاري أبو عبد الله الكوفي نزيل مكة ودمشق ثقة حافظ وكان يدلس أسماء الشيوخ من الثامنة مات سنة ثلاث وتسعين ع
صفحة رقم:526


مروان بن محمد

الاسم:مروان بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السنجاري

مروان بن محمد السنجاري ضعيف من العاشرة تمييز
صفحة رقم:526


مروان بن عثمان بن أبي سعيد بن المعلى

الاسم:مروان بن عثمان بن أبي سعيد بن المعلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الزرقي

مروان بن عثمان بن أبي سعيد بن المعلى الأنصاري الزرقي ضعيف من السادسة بخ س
صفحة رقم:526


مروان بن سالم

الاسم:مروان بن سالم

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الغفاري الجزري

مروان بن سالم الغفاري أبو عبد الله الجزري متروك ورماه الساجي وغيره بالوضع من كبار التاسعة ق
صفحة رقم:526


مروان بن سالم

الاسم:مروان بن سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المفقع

مروان بن سالم المفقع بفاء ثم قاف ثقيلة مصري مقبول من الرابعة د س
صفحة رقم:526


مروان بن رؤبة

الاسم:مروان بن رؤبة

الكنية:أبو الحصين

اللقب:لا يوجد

النسب:التغلبي الحمصي

مروان بن رؤبة التغلبي بالمثناة والمعجمة وكسر اللام أبو الحصين الحمصي مقبول من الخامسة د
صفحة رقم:526


مروان بن الحكم بن أبي العاص بن أمية

الاسم:مروان بن الحكم بن أبي العاص بن أمية

الكنية:أبو عبدالملك

اللقب:لا يوجد

النسب:الأموي المدني

مروان بن الحكم بن أبي العاص بن أمية أبو عبد الملك الأموي المدني ولي الخلافة في آخر سنة أربع وستين ومات سنة خمس في رمضان وله ثلاث أو إحدى وستون سنة لا تثبت له صحبة من الثانية خ 4
صفحة رقم:525


مروان بن جناج

الاسم:مروان بن جناج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي مولاهم الدمشقي

مروان بن جناج الأموي مولاهم الدمشقي أصله كوفي لا بأس به من السادسة د ق
صفحة رقم:525


مروان بن محمد بن حسان

الاسم:مروان بن محمد بن حسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الدمشقي الطاطري

مروان بن محمد بن حسان الأسدي الدمشقي الطاطري بمهملتين مفتوحتين ثقة من التاسعة مات سنة عشر وله ثلاث وستون سنة م 4
صفحة رقم:526


مري

الاسم:مري

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

مري بالتصغير بن قطري بفتحتين وكسر الراء مخففا الكوفي مقبول من الثالثة 4
صفحة رقم:526


مريم بنت إياس بن البكير

الاسم:مريم بنت إياس بن البكير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مريم بنت إياس بن البكير مقبولة من الثالثة س
صفحة رقم:753


مزاحم بن ذواد

الاسم:مزاحم بن ذواد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي الكوفي

مزاحم بن ذواد بمعجمة وتشديد الواو الحارثي الكوفي لا بأس به من العاشرة ت
صفحة رقم:526


مزاحم بن زفر بن الحارث

الاسم:مزاحم بن زفر بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي

مزاحم بن زفر بن الحارث الضبي ويقال العامري الكوفي ويقال إنه يقال فيه مزاحم بن أبي مزاحم ثقة من السادسة خت م س
صفحة رقم:526


مزاحم بن زفر

الاسم:مزاحم بن زفر

الكنية:أبو خزيمة

اللقب:لا يوجد

النسب:التيمي الكوفي

مزاحم بن زفر التيمي أبو خزيمة الكوفي مقبول من التاسعة تمييز
صفحة رقم:526


مزاحم بن أبي مزاحم

الاسم:مزاحم بن أبي مزاحم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

مزاحم بن أبي مزاحم المكي مولى عمر بن عبد العزيز ويقال مولى طلحة مقبول من السادسة د ت س
صفحة رقم:527


مزيدة بن جابر

الاسم:مزيدة بن جابر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مزيدة بن جابر آخر ضعفه أبو زرعة ومشاه أحمد من السادسة تمييز
صفحة رقم:527


مزيدة

الاسم:مزيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العصري العبدي

مزيدة بوزن كبيرة بن جابر أو بن مالك وهو أصح العصري بفتح المهملتين العبدي صحابي مقل بخ ت
صفحة رقم:527


مسافر

الاسم:مسافر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مسافر شامي مقبول من السابعة قد
صفحة رقم:527


مسافع بن عبد الله بن شيبة بن عثمان

الاسم:مسافع بن عبد الله بن شيبة بن عثمان

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:العبدري المكي الحجبي

مسافع بن عبد الله بن شيبة بن عثمان العبدري أبو سليمان المكي الحجبي وقد ينسب لجده ثقة من الثالثة قيل قتل يوم الجمل ولا يصح ذلك بل تأخر إلى خلافة الوليد م د ت
صفحة رقم:527


مساور

الاسم:مساور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مساور غير منسوب شيخ لمروان بن معاوية مجهول من السادسة عس
صفحة رقم:527


مساور

الاسم:مساور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الوراق الكوفي الشاعر الواسطي

مساور الوراق الكوفي الشاعر اسم أبيه سوار بن عبد الحميد قاله أسلم الواسطي صدوق من السابعة م 4
صفحة رقم:527


مساور

الاسم:مساور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحميري

مساور الحميري مجهول من السادسة ت ق
صفحة رقم:527


مسة

الاسم:مسة

الكنية:أم بسة

اللقب:لا يوجد

النسب:الأزدية

مسة بضم أولها والتشديد الأزدية أم بسة بضم الموحدة والتشديد أيضا مقبولة من الثالثة د ت ق
صفحة رقم:753


مستلم بن سعيد

الاسم:مستلم بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الواسطي

مستلم بن سعيد الثقفي الواسطي صدوق عابد ربما وهم من التاسعة 4
صفحة رقم:527


مستور بن عباد

الاسم:مستور بن عباد

الكنية:أبو همام

اللقب:لا يوجد

النسب:الهنائي البصري

مستور بن عباد الهنائي بضم الهاء وتخفيف النون والمد أبو همام البصري ثقة من السابعة س
صفحة رقم:527


مسحاج

الاسم:مسحاج

الكنية:أبو موسى

اللقب:لا يوجد

النسب:الضبي الكوفي

مسحاج بكسر أوله وسكون ثانيه ثم مهملة وآخره جيم بن موسى الضبي أبو موسى الكوفي مقبول من الخامسة د
صفحة رقم:527


مسدد بن مسرهد بن مسربل بن مستورد

الاسم:مسدد بن مسرهد بن مسربل بن مستورد

الكنية:أبو الحسن

اللقب:مسدد

النسب:الأسدي البصري

مسدد بن مسرهد بن مسربل بن مستورد الأسدي البصري أبو الحسن ثقة حافظ يقال إنه أول من صنف المسند بالبصرة من العاشرة مات سنة ثمان وعشرين ويقال اسمه عبد الملك بن عبد العزيز ومسدد لقب خ د ت س
صفحة رقم:528


مسرة

الاسم:مسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اللخمي الفلسطيني القدسي

مسرة بفتح أوله وثانيه وتشديد الراء بن معبد اللخمي الفلسطيني القدسي صدوق له أوهام من الثامنة د
صفحة رقم:528


مسروح

الاسم:مسروح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المؤذن

مسروح المؤذن مولى عمر ويقال اسمه مسعود مقبول من الثانية د
صفحة رقم:528


مسروق بن الأجدع بن مالك

الاسم:مسروق بن الأجدع بن مالك

الكنية:أبو عائشة

اللقب:لا يوجد

النسب:الهمداني الوادعي الكوفي

مسروق بن الأجدع بن مالك الهمداني الوادعي أبو عائشة الكوفي ثقة فقيه عابد مخضرم من الثانية مات سنة اثنتين ويقال سنة ثلاث وستين ع
صفحة رقم:528


مسروق بن أوس

الاسم:مسروق بن أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مسروق بن أوس ويقال أوس بن مسروق التميمي مقبول من الثانية د س ق
صفحة رقم:528


مسروق بن المرزبان

الاسم:مسروق بن المرزبان

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الكندي الكوفي

مسروق بن المرزبان بسكون الراء وضم الزاي بعدها موحدة الكندي أبو سعيد الكوفي صدوق له أوهام من العاشرة مات سنة أربعين ق
صفحة رقم:528


مسعر

الاسم:مسعر

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:الجرمي البصري

مسعر بكسر أوله وسكون ثانيه وقتح المهملة بن حبيب الجرمي أبو الحارث البصري ثقة من السادسة د
صفحة رقم:528


مسعر بن كدام

الاسم:مسعر بن كدام

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الهلالي الكوفي

مسعر بن كدام بكسر أوله وتخفيف ثانيه بن ظهير الهلالي أبو سلمة الكوفي ثقة ثبت فاضل من السابعة مات سنة ثلاث أو خمس وخمسين ع
صفحة رقم:528


مسعود بن جويرية بن داود

الاسم:مسعود بن جويرية بن داود

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الموصلي

مسعود بن جويرية بن داود الموصلي أبو سعيد صدوق من العاشرة مات سنة ثمان وأربعين س
صفحة رقم:528


مسعود بن الأسود

الاسم:مسعود بن الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مسعود بن الأسود صحابي آخر شهد فتح مصر واختلف في اسم أبيه ووهم من خلطه بالذي قبله تمييز
صفحة رقم:528


مسعود بن الحكم بن الربيع بن عامر

الاسم:مسعود بن الحكم بن الربيع بن عامر

الكنية:أبو هارون

اللقب:لا يوجد

النسب:الأنصاري الزرقي المدني

مسعود بن الحكم بن الربيع بن عامر الأنصاري الزرقي أبو هارون المدني له رؤية وله رواية عن بعض الصحابة م 4
صفحة رقم:528


مسعود بن سعد

الاسم:مسعود بن سعد

الكنية:أبو سعد

اللقب:لا يوجد

النسب:الجعفي الكوفي

مسعود بن سعد الجعفي أبو سعد الكوفي ثقة عابد من التاسعة قد س
صفحة رقم:528


مسعود بن مالك

الاسم:مسعود بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

مسعود بن مالك الأسدي الكوفي مقبول من السادسة م س
صفحة رقم:528


مسعود بن مالك

الاسم:مسعود بن مالك

الكنية:أبو رزين

اللقب:لا يوجد

النسب:الأسدي الكوفي

مسعود بن مالك أبو رزين الأسدي الكوفي ثقة فاضل من الثانية مات سنة خمس وثمانين وهو غير أبي رزين عبيد الذي قتله عبيد الله بن زياد بالبصرة ووهم من خلطهما بخ م 4
صفحة رقم:528


مسعود بن هبيرة أو هنيدة

الاسم:مسعود بن هبيرة أو هنيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

مسعود بن هبيرة أو هنيدة بالنون والدال وهو أصح مولى فروة الأسلمي صحابي قليل الحديث س
صفحة رقم:528


مسعود بن واصل

الاسم:مسعود بن واصل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزرق البصري

مسعود بن واصل الأزرق البصري صاحب السابري لين الحديث من التاسعة ت ق
صفحة رقم:528


مسعود بن الأسود بن حارثة

الاسم:مسعود بن الأسود بن حارثة

الكنية:لا يوجد

اللقب:ابن العجماء

النسب:العدوي

مسعود بن الأسود بن حارثة العدوي عدي قريش يعرف بابن العجماء صحابي شهد بيعة الرضوان واستشهد بمؤته ق
صفحة رقم:528


مسعود بن الحكم

الاسم:مسعود بن الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي

مسعود بن الحكم الزرقي عن رجل وفي رواية عن بعض الصحابة لم يسم
صفحة رقم:737


مسكين بن بكير

الاسم:مسكين بن بكير

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الحراني الحذاء

مسكين بن بكير الحراني أبو عبد الرحمن الحذاء صدوق يخطىء وكان صاحب حديث من التاسعة مات سنة ثمان وتسعين خ م س
صفحة رقم:529


مسلم بن عبد الله

الاسم:مسلم بن عبد الله

الكنية:أبو حسان

اللقب:لا يوجد

النسب:الأعرج الأحرد البصري

أبو حسان الأعرج الأحرد البصري مشهور بكنيته واسمه مسلم بن عبد الله صدوق رمي برأي الخوارج قتل سنة ثلاثين ومائة من الرابعة خت م 4
صفحة رقم:632


مسلم بن يناق

الاسم:مسلم بن يناق

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الخزاعي المكي

مسلم بن يناق بفتح أوله وتشديد النون وآخره قاف الخزاعي أبو الحسن المكي ثقة من الرابعة م س
صفحة رقم:531


مسلم بن نذير

الاسم:مسلم بن نذير

الكنية:أبو عياض

اللقب:لا يوجد

النسب:لا يوجد

مسلم بن نذير بالنون مصغر ويقال بن يزيد كوفي يكنى أبا عياض مقبول من الثالثة بخ ت س ق
صفحة رقم:531


مسلم بن عمرو بن وهب

الاسم:مسلم بن عمرو بن وهب

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الحذاء المديني

مسلم بن عمرو بن وهب الحذاء أبو عمرو المديني صدوق من الحادية عشرة ت س
صفحة رقم:530


مسلم بن عمران

الاسم:مسلم بن عمران

الكنية:أبو عبدالله

اللقب:البطين

النسب:الكوفي

مسلم بن عمران البطين ويقال بن أبي عمران أبو عبد الله الكوفي ثقة من السادسة ع
صفحة رقم:530


مسلم بن قرط

الاسم:مسلم بن قرط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

مسلم بن قرط بضم القاف وسكون الراء بعدها مهملة المدني مقبول من السادسة د س
صفحة رقم:530


مسلم بن قرظة

الاسم:مسلم بن قرظة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

مسلم بن قرظة بفتحات والظاء معجمة الأشجعي بن أخي عوف بن مالك مقبول من الثالثة م
صفحة رقم:530


مسلم بن كيسن

الاسم:مسلم بن كيسن

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الضبي الملائي البراد الأعور الكوفي

مسلم بن كيسان الضبي الملائي البراد الأعور أبو عبد الله الكوفي ضعيف من الخامسة ت ق
صفحة رقم:530


مسلم بن مخراق

الاسم:مسلم بن مخراق

الكنية:أبو الأسود

اللقب:لا يوجد

النسب:المبدي القري البصري

مسلم بن مخراق المبدي القري بضم القاف وتشديد الراء البصري يكنى أبا الأسود ويقال أبو الأسود آخر غيره صدوق من الرابعة م د س
صفحة رقم:530


مسلم بن مخراق

الاسم:مسلم بن مخراق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:حجازي

مسلم بن مخراق مولى عائشة حجازي نزيل مصر مقبول من الثالثة تمييز
صفحة رقم:530


مسلم بن مخشي

الاسم:مسلم بن مخشي

الكنية:أبو معاوية

اللقب:لا يوجد

النسب:المدلجي المصري

مسلم بن مخشي بفتح الميم وسكون المعجمة بعدها معجمة مكسورة وياء النسب المدلجي أبو معاوية المصري مقبول من الثالثة د س ق
صفحة رقم:530


مسلم بن عبد الله أو بن عبيد الله

الاسم:مسلم بن عبد الله أو بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مسلم بن عبد الله أو بن عبيد الله وهو الراجح ومنهم من قلبه مقبول من الثالثة د ت س
صفحة رقم:530


مسلم بن مشكم

الاسم:مسلم بن مشكم

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الخزاعي الدمشقي

مسلم بن مشكم بكسر الميم وسكون المعجمة وفتح الكاف الخزاعي أبو عبد الله الدمشقي كاتب أبي الدرداء ثقة مقرئ من كبار الثالثة د س ق
صفحة رقم:530


مسلم بن المثنى

الاسم:مسلم بن المثنى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مسلم بن المثنى ويقال بن مهران بن المثنى الكوفي المؤذن ويقال اسمه مهران ثقة من الرابعة د ت س
صفحة رقم:530


مسلم بن هيصم

الاسم:مسلم بن هيصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

مسلم بن هيصم العبدي مقبول من الرابعة م د س ق
صفحة رقم:531


مسلم بن يزيد

الاسم:مسلم بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي

مسلم بن يزيد السعدي حجازي مقبول من الرابعة تمييز
صفحة رقم:531


مسلم بن يسار

الاسم:مسلم بن يسار

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:البصري

مسلم بن يسار البصري نزيل مكة أبو عبد الله الفقيه ويقال له مسلم سكرة ومسلم المصبح ثقة عابد من الرابعة مات سنة مائة أو بعدها بقليل د س ق
صفحة رقم:531


مسلم بن يسار

الاسم:مسلم بن يسار

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:المصري الطنبذي

مسلم بن يسار المصري أبو عثمان الطنبذي مولى الأنصار مقبول من الرابعة بخ م د ت ق
صفحة رقم:531


مسلم بن يسار

الاسم:مسلم بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

مسلم بن يسار الجهني مقبول من الثالثة د ت س
صفحة رقم:531


مسلم

الاسم:مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مسلم غير منسوب عن علي مجهول من الثالثة بخ
صفحة رقم:531


مسلم

الاسم:مسلم

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الخزاعي

مسلم أبو عبد الله الخزاعي صاحب حرس معاوية عن معاذ مقبول من الثانية د
صفحة رقم:531


مسلم

الاسم:مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

مسلم القرشي والد رائطة صحابي له حديث بخ
صفحة رقم:531


مسلم بن أبي مريم يسار

الاسم:مسلم بن أبي مريم يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

مسلم بن أبي مريم يسار المدني مولى الأنصار ثقة من الرابعة خ م د س ق
صفحة رقم:530


مسلم بن حاتم

الاسم:مسلم بن حاتم

الكنية:أبو حاتم

اللقب:لا يوجد

النسب:الأنصاري البصري

مسلم بن حاتم الأنصاري أبو حاتم البصري صدوق ربما وهم من العاشرة د ت
صفحة رقم:529


مسلم بن إبراهيم

الاسم:مسلم بن إبراهيم

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الأزدي الفراهيدي البصري

مسلم بن إبراهيم الأزدي الفراهيدي بالفاء أبو عمرو البصري ثقة مأمون مكثر عمي بأخرة من صغار التاسعة مات سنة اثنتين وعشرين وهو أكبر شيخ لأبي داود ع
صفحة رقم:529


مسلم بن أبي بكرة بن الحارث

الاسم:مسلم بن أبي بكرة بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي البصري

مسلم بن أبي بكرة بن الحارث الثقفي البصري صدوق من الثالثة مات في حدود سنة تسعين م د ت س
صفحة رقم:529


مسلم بن ثفنة

الاسم:مسلم بن ثفنة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مسلم بن ثفنة بفتح المثلثة وكسر الفاء بعدها نون ويقال شعبة وهو أصح حجازي مقبول من الثالثة د س
صفحة رقم:529


مسلم بن مخراق

الاسم:مسلم بن مخراق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مسلم بن مخراق مولى حذيفة بن اليمان مقبول من الثالثة تمييز
صفحة رقم:530


مسلم بن جندب

الاسم:مسلم بن جندب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي المدني القاضي

مسلم بن جندب الهذلي المدني القاضي ثقة فصيح قارىء من الثالثة مات سنة ست ومائة عخ ت
صفحة رقم:529


مسلم بن عبد الله

الاسم:مسلم بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مسلم بن عبد الله مجهول من مشايخ بقية من العاشرة ق
صفحة رقم:530


مسلم بن الحارث

الاسم:مسلم بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مسلم بن الحارث ويقال الحارث بن مسلم التميمي صحابي قليل الحديث د
صفحة رقم:529


مسلم بن الحجاج بن مسلم

الاسم:مسلم بن الحجاج بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القشيري النيسابوري

مسلم بن الحجاج بن مسلم القشيري النيسابوري ثقة حافظ إمام مصنف عالم بالفقه مات سنة إحدى وستين وله سبع وخمسون سنة ت
صفحة رقم:529


مسلم بن أبي حرة

الاسم:مسلم بن أبي حرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المديني

مسلم بن أبي حرة بضم المهملة وتشديد الراء المديني مقبول من الرابعة س
صفحة رقم:529


مسلم بن خالد

الاسم:مسلم بن خالد

الكنية:لا يوجد

اللقب:الزنجي

النسب:المخزومي مولاهم المكي

مسلم بن خالد المخزومي مولاهم المكي المعروف بالزنجي فقيه صدوق كثير الأوهام من الثامنة مات سنة تسع وسبعين أو بعدها د ق
صفحة رقم:529


مسلم بن سالم

الاسم:مسلم بن سالم

الكنية:أبو فروة

اللقب:الأصغر

النسب:النهدي الكوفي الجهني

مسلم بن سالم النهدي أبو فروة الأصغر الكوفي ويقال له الجهني لنزوله فيهم مشهور بكنيته صدوق من السادسة خ م د س ق
صفحة رقم:529


مسلم بن سالم

الاسم:مسلم بن سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

مسلم بن سالم الجهني بصري كان يكون بمكة ضعيف ويقال فيه مسلمة بزيادة هاء تمييز
صفحة رقم:529


مسلم بن عبد الله بن خبيب

الاسم:مسلم بن عبد الله بن خبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مسلم بن عبد الله بن خبيب بالمعجمة مصغر مجهول من الثالثة د
صفحة رقم:530


مسلم بن السائب بن خباب

الاسم:مسلم بن السائب بن خباب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

مسلم بن السائب بن خباب المدني صاحب المقصورة مقبول من الثالثة س
صفحة رقم:529


مسلم بن أبي سهل

الاسم:مسلم بن أبي سهل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النبال

مسلم بن أبي سهل النبال بنون ثم موحدة ويقال فيه محمد مقبول من السادسة ت س
صفحة رقم:529


مسلم بن سلام

الاسم:مسلم بن سلام

الكنية:أبو عبدالملك

اللقب:لا يوجد

النسب:الحنفي

مسلم بن سلام الحنفي أبو عبد الملك مقبول من الرابعة د ت س
صفحة رقم:529


مسلم بن صبيح

الاسم:مسلم بن صبيح

الكنية:أبو الضحى

اللقب:لا يوجد

النسب:الهمداني الكوفي العطار

مسلم بن صبيح بالتصغير الهمداني أبو الضحى الكوفي العطار مشهور بكنيته ثقة فاضل من الرابعة مات سنة مائة ع
صفحة رقم:530


مسلم بن صفوان

الاسم:مسلم بن صفوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مسلم بن صفوان مجهول من الثالثة ت ق
صفحة رقم:530


مسلم بن زياد

الاسم:مسلم بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي

مسلم بن زياد الحمصي مقبول من الرابعة بخ د ت س
صفحة رقم:529


مسلم بن جبير

الاسم:مسلم بن جبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مسلم بن جبير مجهول من الرابعة د
صفحة رقم:529


مسلمة بن عبد الملك بن مروان بن الحكم

الاسم:مسلمة بن عبد الملك بن مروان بن الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي الأمير

مسلمة بن عبد الملك بن مروان بن الحكم الأموي الأمير مقبول من السادسة مات سنة عشرين أو بعدها د
صفحة رقم:531


مسلمة بن مخلد

الاسم:مسلمة بن مخلد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الزرقي

مسلمة بن مخلد بتشديد اللام الأنصاري الزرقي صحابي صغير سكن مصر ووليها مرة مات سنة اثنتين وستين
صفحة رقم:532


مسلمة بن محمد

الاسم:مسلمة بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي البصري

مسلمة بن محمد الثقفي البصري لين الحديث من التاسعة د
صفحة رقم:531


مسلمة بن قعنب

الاسم:مسلمة بن قعنب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي البصري

مسلمة بن قعنب الحارثي البصري ثقة من الثامنة د
صفحة رقم:531


مسلمة بن عمرو

الاسم:مسلمة بن عمرو

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الشامي

مسلمة بن عمرو الشامي أبو عمرو مجهول من الثامنة ت
صفحة رقم:531


مسلمة بن علقمة

الاسم:مسلمة بن علقمة

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المازني البصري

مسلمة بن علقمة المازني أبو محمد البصري صدوق له أوهام من الثامنة م صد ت س ق
صفحة رقم:531


مسلمة بن عبد الله بن ربعي

الاسم:مسلمة بن عبد الله بن ربعي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني الحميري الدمشقي

مسلمة بن عبد الله بن ربعي الجهني الحميري الدمشقي مقبول من السادسة د س ق
صفحة رقم:531


مسلمة بن علي

الاسم:مسلمة بن علي

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الخشني الدمشقي البلاطي

مسلمة بن علي الخشني بضم الخاء وفتح الشين المعجمة ثم نون أبو سعيد الدمشقي البلاطي متروك من الثامنة مات قبل سنة تسعين ق
صفحة رقم:531


مسهر بن عبد الملك بن سلع

الاسم:مسهر بن عبد الملك بن سلع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

مسهر بن عبد الملك بن سلع الهمداني بسكون الميم الكوفي لين الحديث من كبار التاسعة س
صفحة رقم:532


مسيكة

الاسم:مسيكة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكية

مسيكة بالتصغير المكية لا يعرف حالها من الثالثة د ت ق
صفحة رقم:753


مشاش

الاسم:مشاش

الكنية:أبو ساسان أبو الأزهر

اللقب:لا يوجد

النسب:السليمي البصري المروزي

مشاش بمعجمتين أبو ساسان أو أبو الأزهر السليمي بفتح المهملة البصري أو المروزي وقيل هما اثنان مقبول من السادسة س
صفحة رقم:532


مشرح

الاسم:مشرح

الكنية:أبو مصعب

اللقب:لا يوجد

النسب:المعافري المصري

مشرح بكسر أوله وسكون ثانيه وفتح ثالثه وآخره مهملة بن هاعان المعافري بفتحتين وفاء المصري أبو مصعب مقبول من الرابعة مات سنة ثمان وعشرين عخ د ت ق
صفحة رقم:532


مشعث

الاسم:مشعث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مشعث بتشديد المهملة بعدها مثلثة ويقال منبعث بسكون النون وفتح الموحدة وكسر المهملة ثم مثلثة بن طريف قاضي هراة مقبول من السادسة د ق
صفحة رقم:532


مشمعل بن ملحان

الاسم:مشمعل بن ملحان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي الكوفي

مشمعل بن ملحان الطائي الكوفي نزيل بغداد صدوق يخطىء من الثامنة تمييز
صفحة رقم:533


مشمعل

الاسم:مشمعل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني البصري

مشمعل بكسر المهملة وتشديد اللام بن إياس ويقال بن عمرو بن إياس المزني البصري ثقة من الرابعة ق
صفحة رقم:532


مصبح

الاسم:مصبح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري

مصبح بتشديد الموحدة ويقال بالفاء العامري مقبول من الثالثة عس
صفحة رقم:533


مصدع

الاسم:مصدع

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الأعرج المعرقب

مصدع بكسر أوله وسكون ثانيه وفتح ثالثه أبو يحيى الأعرج المعرقب مقبول من الثالثة م 4
صفحة رقم:533


مصرف

الاسم:مصرف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السري اليامي الهمداني

مصرف بتشديد الراء بن عمرو بن السري اليامي بالتحتانية الهمداني ثقة من العاشرة مات سنة أربعين د
صفحة رقم:533


مصرف بن عمرو بن كعب أو بن كعب

الاسم:مصرف بن عمرو بن كعب أو بن كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليامي الكوفي

مصرف بن عمرو بن كعب أو بن كعب بن عمرو اليامي الكوفي روى عنه طلحة بن مصرف مجهول من الرابعة د
صفحة رقم:533


مصعب بن شيبة بن جبير بن شيبة

الاسم:مصعب بن شيبة بن جبير بن شيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدري المكي الحجبي

مصعب بن شيبة بن جبير بن شيبة بن عثمان العبدري المكي الحجبي لين الحديث من الخامسة م 4
صفحة رقم:533


مصعب بن المقدام

الاسم:مصعب بن المقدام

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الخثعمي مولاهم الكوفي

مصعب بن المقدام الخثعمي مولاهم أبو عبد الله الكوفي صدوق له أوهام من التاسعة مات سنة ثلاث ومائتين م ت س ق
صفحة رقم:533


مصعب بن محمد بن عبد الرحمن بن شرحبيل

الاسم:مصعب بن محمد بن عبد الرحمن بن شرحبيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدري المكي

مصعب بن محمد بن عبد الرحمن بن شرحبيل العبدري المكي لا بأس به من الخامسة د س ق
صفحة رقم:533


مصعب بن ماهان

الاسم:مصعب بن ماهان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

مصعب بن ماهان المروزي نزيل عسقلان صدوق عابد كثير الخطأ من الثامنة مات سنة ثمانين أو بعدها مد
صفحة رقم:533


مصعب بن عبد الله بن أبي أمية بن المغيرة

الاسم:مصعب بن عبد الله بن أبي أمية بن المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

مصعب بن عبد الله بن أبي أمية بن المغيرة المخزومي صدوق من الثالثة ق
صفحة رقم:533


مصعب بن سلام

الاسم:مصعب بن سلام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الكوفي

مصعب بن سلام بتشديد اللام التميمي الكوفي نزيل بغداد صدوق له أوهام من الثامنة ت
صفحة رقم:533


مصعب بن سليم

الاسم:مصعب بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

مصعب بن سليم الأسدي مولى آل الزبير ويقال له الزهري كوفي صدوق من الخامسة م د تم س
صفحة رقم:533


مصعب بن سعد بن أبي وقاص

الاسم:مصعب بن سعد بن أبي وقاص

الكنية:أبو زرارة

اللقب:لا يوجد

النسب:الزهري المدني

مصعب بن سعد بن أبي وقاص الزهري أبو زرارة المدني ثقة من الثالثة أرسل عن عكرمة بن أبي جهل مات سنة ثلاث ومائة ع
صفحة رقم:533


مصعب بن حيان

الاسم:مصعب بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النبطي

مصعب بن حيان بالتحتانية النبطي أخو مقاتل البلخي لين الحديث من السابعة س
صفحة رقم:533


مصعب بن ثابت بن عبد الله بن الزبير

الاسم:مصعب بن ثابت بن عبد الله بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

مصعب بن ثابت بن عبد الله بن الزبير بن العوام الأسدي لين الحديث وكان عابدا من السابعة مات سنة سبع وخمسين وله ثلاث وسبعون د س ق
صفحة رقم:533


مصعب بن عبد الله بن مصعب بن ثابت

الاسم:مصعب بن عبد الله بن مصعب بن ثابت

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأسدي الزبيري المدني

مصعب بن عبد الله بن مصعب بن ثابت بن عبد الله بن الزبير بن العوام الأسدي أبو عبد الله الزبيري المدني نزيل بغداد صدوق عالم بالنسب من العاشرة مات سنة ست وثلاثين س ق
صفحة رقم:533


مضارب بن حزن

الاسم:مضارب بن حزن

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:التميمي العجلي البصري

مضارب بن حزن بفتح المهملة وسكون الزاي ويقال بن بشير التميمي ويقال العجلي أبو عبد الله البصري ومنهم من غابر بين العجلي والتميمي وبين بن حزن وابن بشير مقبول من الثالثة ق
صفحة رقم:534


مطر بن عكامس

الاسم:مطر بن عكامس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

مطر بن عكامس بضم المهملة وتخفيف الكاف وكسر الميم بعدها مهملة السلمي صحابي سكن الكوفة قد ت
صفحة رقم:534


مطر بن الفضل

الاسم:مطر بن الفضل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المروزي

مطر بن الفضل المروزي ثقة من الحادية عشرة قال الفربري مات عندنا يعني بعد الخمسين خ
صفحة رقم:534


مطر بن ميمون

الاسم:مطر بن ميمون

الكنية:أبو خالد

اللقب:الإسكاف

النسب:المحاربي الكوفي

مطر بن ميمون المحاربي الإسكاف أبو خالد الكوفي متروك من الخامسة ق
صفحة رقم:534


مطر

الاسم:مطر

الكنية:أبو رجاء

اللقب:لا يوجد

النسب:الوراق السلمي مولاهم الخراساني

مطر بفتحتين بن طهمان الوراق أبو رجاء السلمي مولاهم الخراساني سكن البصرة صدوق كثير الخطأ وحديثه عن عطاء ضعيف من السادسة مات سنة خمس وعشرين ويقال سنة تسع خت م 4
صفحة رقم:534


مطر بن عبد الرحمن

الاسم:مطر بن عبد الرحمن

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:العبدي الأعنق البصري

مطر بن عبد الرحمن العبدي الأعنق بمهملة ساكنة ونون أبو عبد الرحمن البصري صدوق من السابعة بخ د
صفحة رقم:534


مطرح

الاسم:مطرح

الكنية:أبو المهلب

اللقب:لا يوجد

النسب:الكوفي

مطرح بضم أوله وتشديد ثانيه مفتوحا وكسر ثالثه ثم مهملة بن يزيد أبو المهلب الكوفي نزل الشام يقال هو الأسدي ومنهم من غاير بينهما ضعيف من السادسة ق
صفحة رقم:534


مطرف بن عبد الله بن الشخير

الاسم:مطرف بن عبد الله بن الشخير

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:العامري الحرشي البصري

مطرف بن عبد الله بن الشخير بكسر الشين المعجمة وتشديد المعجمة المكسورة بعدها تحتانية ساكنة ثم راء العامري الحرشي بمهملتين مفتوحتين ثم معجمة أبو عبد الله البصري ثقة عابد فاضل من الثانية مات سنة خمس وتسعين ع
صفحة رقم:534


مطرف بن عبد الله بن مطرف

الاسم:مطرف بن عبد الله بن مطرف

الكنية:أبو مصعب

اللقب:لا يوجد

النسب:اليساري المدني

مطرف بن عبد الله بن مطرف اليساري بالتحتانية والمهملة المفتوحتين أبو مصعب المدني بن أخت مالك ثقة لم يصب بن عدي في تضعيفه من كبار العاشرة مات سنة عشرين على الصحيح وله ثلاث وثمانون خ ت ق
صفحة رقم:534


مطرف

الاسم:مطرف

الكنية:أبو بكر أبو عبدالرحمن

اللقب:لا يوجد

النسب:الكوفي

مطرف بضم أوله وفتح ثانيه وتشديد الراء المكسورة بن طريف الكوفي أبو بكر أو أبو عبد الرحمن ثقة فاضل من صغار السادسة مات سنة إحدى وأربعين أو بعد ذلك ع
صفحة رقم:534


مطعم

الاسم:مطعم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني الشامي

مطعم بسكون الطاء بن المقدام الصنعاني الشامي صدوق من السادسة د س
صفحة رقم:534


مطهر

الاسم:مطهر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي البصري

مطهر بتشديد الهاء المفتوحة بن الهيثم بن الحجاج الطائي البصري متروك من التاسعة ق
صفحة رقم:535


مطير

الاسم:مطير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الوادي

مطير بالتصغير بن سليم الوادي مجهول الحال من الثالثة د
صفحة رقم:535


مطير

الاسم:مطير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مطير والد سليم عن رجل أخبرني من سمع النبي a هو ذو الزوائد والرجل لم يسم
صفحة رقم:737


مطيع بن الأسود بن حارثة

الاسم:مطيع بن الأسود بن حارثة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي

مطيع بن الأسود بن حارثة العدوى صحابي من مسلمة الفتح مات في خلافة عثمان وهو والد عبد الله بخ م
صفحة رقم:535


مطيع بن عبد الله بن مطيع بن راشد

الاسم:مطيع بن عبد الله بن مطيع بن راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البكري

مطيع بن عبد الله بن مطيع بن راشد البكري مقبول من الثانية عشرة قال المزي لم أقف على رواية أبي داود عنه وأبو داود أكبر منه وأبوه من شيوخ مسلم د
صفحة رقم:535


مطيع بن عبد الله

الاسم:مطيع بن عبد الله

الكنية:أبو الحسن أبو عبدالله

اللقب:لا يوجد

النسب:الغزال القرشي الكوفي

مطيع بن عبد الله الغزال القرشي الكوفي أبو الحسن أو أبو عبد الله صدوق من السابعة س
صفحة رقم:535


مطيع بن ميمون

الاسم:مطيع بن ميمون

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:العنبري البصري

مطيع بن ميمون العنبري أبو سعيد البصري لين الحديث من السابعة د س
صفحة رقم:535


مطيع بن راشد

الاسم:مطيع بن راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

مطيع بن راشد البصري مقبول من السابعة د
صفحة رقم:535


مظاهر بن أسلم

الاسم:مظاهر بن أسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني

مظاهر بن أسلم المخزومي المدني ضعيف من السادسة د ت ق
صفحة رقم:535


مظفر

الاسم:مظفر

الكنية:أبو كامل

اللقب:لا يوجد

النسب:الخراساني

مظفر بتسديد الفاء المفتوحة بن مدرك الخراساني أبو كامل نزيل بغداد ثقة متقن كان لا يحدث الا عن ثقة من صغار التاسعة مات سنة سبع ومائتين وقد ذكره بن عدي وغيره في شيوخ البخاري وهو وهم فإنه لم يلحقه ت س
صفحة رقم:535


معاذ بن فضالة

الاسم:معاذ بن فضالة

الكنية:أبو زيد

اللقب:لا يوجد

النسب:الزهراني الطفاوي البصري

معاذ بن فضالة الزهراني أو الطفاوي أبو زيد البصري ثقة من العاشرة وهو من كبار شيوخ البخاري مات بعد سنة عشر ومائتين خ
صفحة رقم:536


معاذ بن الحارث بن رفاعة

الاسم:معاذ بن الحارث بن رفاعة

الكنية:لا يوجد

اللقب:ابن عفراء

النسب:الأنصاري النجاري

معاذ بن الحارث بن رفاعة الأنصاري النجاري المعروف بابن عفراء بفتح المهملة وسكون الفاء وهي أمه صحابي عاش إلى خلافة على وقيل بعدها وقيل بل استشهد في زمن النبي a س
صفحة رقم:535


معاذ بن أسد

الاسم:معاذ بن أسد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المروزي

معاذ بن أسد المروزي كاتب بن المبارك أبو عبد الله نزل البصرة ثقة من العاشرة مات سنة بضع وعشرين خ د
صفحة رقم:535


معاذ بن أنس

الاسم:معاذ بن أنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني الأنصاري

معاذ بن أنس الجهني الأنصاري صحابي نزل مصر وبقي إلى خلافة عبد الملك بخ ت ق
صفحة رقم:535


معاذ بن جبل بن عمرو بن أوس

الاسم:معاذ بن جبل بن عمرو بن أوس

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

معاذ بن جبل بن عمرو بن أوس الأنصاري الخزرجي أبو عبد الرحمن مشهور من أعيان الصحابة شهد بدرا وما بعدها وكان إليه المنتهى في العلم بالأحكام والقرآن مات بالشام سنة ثماني عشرة ع
صفحة رقم:535


معاذ بن سعد

الاسم:معاذ بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

معاذ بن سعد أو سعد بن معاذ مجهول من الثالثة تمييز
صفحة رقم:536


معاذ بن هشام بن أبي عبد الله

الاسم:معاذ بن هشام بن أبي عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدستوائي البصري

معاذ بن هشام بن أبي عبد الله الدستوائي البصري وقد سكن اليمن صدوق ربما وهم من التاسعة مات سنة مائتين ع
صفحة رقم:536


معاذ بن هانئ

الاسم:معاذ بن هانئ

الكنية:أبو هانىء

اللقب:لا يوجد

النسب:القيسي البصري

معاذ بن هانئ القيسي البصري أبو هانئ ثقة من كبار العاشرة مات سنة تسع ومائتين خ 4
صفحة رقم:536


معاذ بن معاذ بن نصر بن حسان

الاسم:معاذ بن معاذ بن نصر بن حسان

الكنية:أبو المثنى

اللقب:لا يوجد

النسب:العنبري البصري القاضي

معاذ بن معاذ بن نصر بن حسان العنبري أبو المثنى البصري القاضي ثقة متقن من كبار التاسعة مات سنة ست وتسعين ع
صفحة رقم:536


معاذ بن عبد الله بن خبيب

الاسم:معاذ بن عبد الله بن خبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني المدني

معاذ بن عبد الله بن خبيب بالمعجمة مصغر الجهني المدني صدوق ربما وهم من الرابعة بخ 4
صفحة رقم:536


معاذ بن عبد الرحمن بن عثمان بن عبيد الله

الاسم:معاذ بن عبد الرحمن بن عثمان بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

معاذ بن عبد الرحمن بن عثمان بن عبيد الله بن عثمان التيمي من آل طلحة لأبيه صحبة وهو صدوق من الثالثة ويقال له صحبة أيضا خ م س
صفحة رقم:536


معاذ بن الحارث

الاسم:معاذ بن الحارث

الكنية:أبو حليمة أبو الحارث

اللقب:لا يوجد

النسب:الأنصاري الجاري القارىء

معاذ بن الحارث الأنصاري الجاري القارىء يقال هو أبو حليمة أحد من أقامه عمر يصلي التراويح ويقال هو آخر يكنى أبا الحارث صحابي صغير استشهد بالحرة سنة ثلاث وستين ل
صفحة رقم:536


معاذ بن سعد

الاسم:معاذ بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

معاذ بن سعد ويقال سعيد مجهول من السادسة تمييز
صفحة رقم:536


معاذ بن سعد

الاسم:معاذ بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السكسكي

معاذ بن سعد السكسكي مجهول من الرابعة تمييز
صفحة رقم:536


معاذ بن سعد

الاسم:معاذ بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

معاذ بن سعد أو سعد بن معاذ الأنصاري كذا وقع حديثه على الشك وذكره بن منده وغيره في الصحابة خ
صفحة رقم:536


معاذ بن زهرة

الاسم:معاذ بن زهرة

الكنية:أبو زهرة

اللقب:لا يوجد

النسب:لا يوجد

معاذ بن زهرة ويقال أبو زهرة مقبول من الثالثة أرسل حديثنا فوهم من ذكره في الصحابة د
صفحة رقم:536


معاذ بن رفاعة بن رافع

الاسم:معاذ بن رفاعة بن رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الزرقي المدني

معاذ بن رفاعة بن رافع الأنصاري الزرقي المدني صدوق من الرابعة خ د ت س
صفحة رقم:536


معاذ بن خالد

الاسم:معاذ بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العسقلاني

معاذ بن خالد العسقلاني لين الحديث من التاسعة تمييز
صفحة رقم:536


معاذ بن خالد بن شقيق بن دينار

الاسم:معاذ بن خالد بن شقيق بن دينار

الكنية:أبو بكر

اللقب:لا يوجد

النسب:العبدي مولاهم المروزي

معاذ بن خالد بن شقيق بن دينار العبدي مولاهم أبو بكر المروزي صدوق من كبار العاشرة مات على رأس المائتين س
صفحة رقم:536


معاذ بن محمد بن معاذ بن محمد

الاسم:معاذ بن محمد بن معاذ بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

معاذ بن محمد بن معاذ بن محمد بن أبي بن كعب وقيل بإسقاط محمد الناني وقيل بإسقاط معاذ مقبول من الثامنة ق
صفحة رقم:536


معاذة بنت عبد الله

الاسم:معاذة بنت عبد الله

الكنية:أم الصهباء

اللقب:لا يوجد

النسب:العدوية البصرية

معاذة بنت عبد الله العدوية أم الصهباء البصرية ثقة من الثالثة ع
صفحة رقم:753


معارك

الاسم:معارك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

معارك بضم أوله وآخره كاف بن عباد أو بن عبد الله العبدي بصري ضعيف من السابعة ت
صفحة رقم:536


معان

الاسم:معان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلامي الشامي

معان بضم أوله وتخفيف المهملة بن رفاعة السلامي بتخفيف اللام الشامي لين الحديث كثير الإرسال من السابعة مات بعد الخمسين ق
صفحة رقم:537


معاوية بن عمرو بن خالد بن غلاب

الاسم:معاوية بن عمرو بن خالد بن غلاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النصري البصري

معاوية بن عمرو بن خالد بن غلاب بالمعجمة وتخفيف اللام النصري بالنون البصري بالموحدة وقد ينسب إلى جد أبيه ثقة من السادسة م س
صفحة رقم:538


معاوية بن إسحاق بن طلحة بن عبيد الله

الاسم:معاوية بن إسحاق بن طلحة بن عبيد الله

الكنية:أبو الأزهر

اللقب:لا يوجد

النسب:التيمي

معاوية بن إسحاق بن طلحة بن عبيد الله التيمي أبو الأزهر صدوق ربما وهم من السادسة خ قد س ق
صفحة رقم:537


معاوية بن عبد الله بن جعفر بن أبي طالب

الاسم:معاوية بن عبد الله بن جعفر بن أبي طالب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

معاوية بن عبد الله بن جعفر بن أبي طالب الهاشمي مقبول من الرابعة خت س ق
صفحة رقم:538


معاوية بن سويد بن مقرن

الاسم:معاوية بن سويد بن مقرن

الكنية:أبو سويد

اللقب:لا يوجد

النسب:المزني الكوفي

معاوية بن سويد بن مقرن المزني أبو سويد الكوفي ثقة من الثالثة لم يصب من زعم أن له صحبة ع
صفحة رقم:538


معاوية بن يحيى

الاسم:معاوية بن يحيى

الكنية:أبو مطيع

اللقب:لا يوجد

النسب:الطرابلسي

معاوية بن يحيى الطرابلسي أبو مطيع أصله من دمشق أو حمص صدوق له أوهام وغلط من خلطه بالذي قبله فقد قال بن معين وأبو حاتم وغيرهما الطرابلسي أقوى من الصدفي وعكس الدارقطني من السابعة أيضا س ق
صفحة رقم:539


معاوية بن يحيى

الاسم:معاوية بن يحيى

الكنية:أبو روح

اللقب:لا يوجد

النسب:الصدفي الدمشقي

معاوية بن يحيى الصدفي أبو روح الدمشقي سكن الري ضعيف وما حدث بالشام أحسن مما حدث بالري من السابعة ت ق
صفحة رقم:538


معاوية بن هشام

الاسم:معاوية بن هشام

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:القصار الكوفي

معاوية بن هشام القصار أبو الحسن الكوفي مولى بني أسد ويقال له معاوية بن أبي العباس صدوق له أوهام من صغار التاسعة مات سنة أربع ومائتين بخ م 4
صفحة رقم:538


معاوية بن أبي مزرد

الاسم:معاوية بن أبي مزرد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

معاوية بن أبي مزرد بضم الميم وفتح الزاي وتثقيل الراء المكسورة عبد الرحمن بن يسار مولى بني هاشم المدني ليس به بأس من السادسة خ م س
صفحة رقم:538


معاوية بن عمرو بن المهلب بن عمرو

الاسم:معاوية بن عمرو بن المهلب بن عمرو

الكنية:أبو عمرو

اللقب:ابن الكرماني

النسب:الأزدي المعني البغدادي

معاوية بن عمرو بن المهلب بن عمرو الأزدي المعني بفتح الميم وسكون المهملة وكسر النون أبو عمرو البغدادي ويعرف بابن الكرماني ثقة من صغار التاسعة مات سنة أربع عشرة على الصحيح وله ست وثمانون سنة ع
صفحة رقم:538


معاوية بن عبد الكريم

الاسم:معاوية بن عبد الكريم

الكنية:أبو عبدالرحمن

اللقب:الضال

النسب:الثقفي البصري

معاوية بن عبد الكريم الثقفي أبو عبد الرحمن البصري المعروف بالضال صدوق من صغار السادسة مات سنة ثمانين وقد قارب المائة خت
صفحة رقم:538


معاوية بن قرة بن إياس بن هلال

الاسم:معاوية بن قرة بن إياس بن هلال

الكنية:أبو إياس

اللقب:لا يوجد

النسب:المزني البصري

معاوية بن قرة بن إياس بن هلال المزني أبو إياس البصري ثقة من الثالثة مات سنة ثلاث عشرة وهو بن ست وسبعين سنة ع
صفحة رقم:538


معاوية بن صالح بن أبي عبيد الله

الاسم:معاوية بن صالح بن أبي عبيد الله

الكنية:أبو عبيدالله

اللقب:لا يوجد

النسب:الأشعري الدمشقي

معاوية بن صالح بن أبي عبيد الله الأشعري أبو عبيد الله الدمشقي صدوق من الحادية عشرة مات سنة ثلاث وستين س
صفحة رقم:538


معاوية بن صالح بن حدير

الاسم:معاوية بن صالح بن حدير

الكنية:أبو عمرو أبو عبدالرحمن

اللقب:لا يوجد

النسب:الحضرمي الحمصي

معاوية بن صالح بن حدير بالمهملة مصغر الحضرمي أبو عمرو وأبو عبد الرحمن الحمصي قاضي الأندلس صدوق له أوهام من السابعة مات سنة ثمان وخمسين وقيل بعد السبعين ر م 4
صفحة رقم:538


معاوية بن سبرة

الاسم:معاوية بن سبرة

الكنية:أبو العبيدين

اللقب:لا يوجد

النسب:السوائي

معاوية بن سبرة بفتح المهملة وسكون الموحدة السوائي بضم المهملة والمد أبو العبيدين بتصغير وتثنية ثقة من الثانية مات سنة ثمان وتسعين بخ
صفحة رقم:537


معاوية بن سلمة

الاسم:معاوية بن سلمة

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:النصري الكوفي

معاوية بن سلمة النصري بالنون أبو سلمة الكوفي نزيل دمشق مقبول من الثامنة ق
صفحة رقم:538


معاوية بن أبي سفيان

الاسم:معاوية بن أبي سفيان

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الأموي الخليفة

معاوية بن أبي سفيان صخر بن حرب بن أمية الأموي أبو عبد الرحمن الخليفة صحابي أسلم قبل الفتح وكتب الوحي ومات في رجب سنة ستين وقد قارب الثمانين ع
صفحة رقم:537


معاوية بن عمار بن أبي معاوية

الاسم:معاوية بن عمار بن أبي معاوية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدهني

معاوية بن عمار بن أبي معاوية الدهني بضم المهملة وسكون الهاء ثم نون صدوق من الثامنة عخ م ل س
صفحة رقم:538


معاوية بن سعيد بن شريح

الاسم:معاوية بن سعيد بن شريح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التجيبي المصري

معاوية بن سعيد بن شريح التجيبي بضم المثناة وكسر الجيم ثم تحتانية ساكنة وموحدة المصري ويقال معاوية بن بريد مقبول من السابعة ق
صفحة رقم:537


معاوية بن جاهمة

الاسم:معاوية بن جاهمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

معاوية بن جاهمة بالجيم بن العباس بن مرداس السلمي لأبيه وجده صحبة وقيل إن له هو صحبة س ق
صفحة رقم:537


معاوية بن حيدة بن معاوية بن كعب

الاسم:معاوية بن حيدة بن معاوية بن كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القشيري

معاوية بن حيدة بن معاوية بن كعب القشيري صحابي نزل البصرة ومات بخراسان وهو جد بهز بن حكيم خت 4
صفحة رقم:537


معاوية بن حكيم بن معاوية

الاسم:معاوية بن حكيم بن معاوية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الميري

معاوية بن حكيم بن معاوية النميري مقبول من الثالثة ت
صفحة رقم:537


معاوية بن الحكم

الاسم:معاوية بن الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

معاوية بن الحكم السلمي صحابي نزل المدينة ر م د س
صفحة رقم:537


معاوية بن حفص

الاسم:معاوية بن حفص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشعبي الكوفي

معاوية بن حفص الشعبي الكوفي نزيل حلب صدوق من العاشرة س
صفحة رقم:537


معاوية بن حديج

الاسم:معاوية بن حديج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:جعفي

معاوية بن حديج آخر متأخر كوفي جعفي وهو والد أبي خيثمة وأخويه تمييز
صفحة رقم:537


معاوية بن حديج

الاسم:معاوية بن حديج

الكنية:أبو عبدالرحمن أبو نعيم

اللقب:لا يوجد

النسب:الكندي

معاوية بن حديج بمهملة ثم جيم مصغر الكندي أبو عبد الرحمن وأبو نعيم صحابي صغير وقد ذكره يعقوب بن سفيان في التابعين بخ د س
صفحة رقم:537


معاوية بن سلام

الاسم:معاوية بن سلام

الكنية:أبو سلام

اللقب:لا يوجد

النسب:الدمشقي

معاوية بن سلام بالتشديد بن أبي سلام أبو سلام الدمشقي وكان يسكن حمص ثقة من السابعة مات في حدود سنة سبعين ع
صفحة رقم:538


معبد بن هلال

الاسم:معبد بن هلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنزي

معبد بن هلال العنزي بفتح المهملة والنون بعدها زاي بصري ثقة من الرابعة خ م س
صفحة رقم:539


معبد بن راشد

الاسم:معبد بن راشد

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:لا يوجد

معبد بن راشد أبو عبد الرحمن كوفي أو واسطي نزل بغداد مقبول فقيه من العاشرة بخ ل
صفحة رقم:539


معبد بن خالد بن أنس

الاسم:معبد بن خالد بن أنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

معبد بن خالد بن أنس مجهول من شيوخ بقية من الخامسة تمييز
صفحة رقم:539


معبد بن خالد

الاسم:معبد بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني القدري

معبد بن خالد الجهني القدري ويقال إنه بن عبد الله بن عكيم ويقال اسم جده عويمر صدوق مبتدع وهو أول من أظهر القدر بالبصرة من الثالثة قتل سنة ثمانين تمييز
صفحة رقم:539


معبد بن سيرين

الاسم:معبد بن سيرين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري البصري

معبد بن سيرين الأنصاري البصري أكبر إخوته ثقة من الثالثة مات على رأس المائة خ م د س
صفحة رقم:539


معبد بن عبد الله بن هشام بن زهرة

الاسم:معبد بن عبد الله بن هشام بن زهرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

معبد بن عبد الله بن هشام بن زهرة بن عثمان التيمي والد أبي عقيل مقبول من الرابعة ق
صفحة رقم:539


معبد بن كعب بن مالك

الاسم:معبد بن كعب بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري السلمي المدني

معبد بن كعب بن مالك الأنصاري السلمي بفتحين المدني مقبول من الثالثة خ م خد س ق
صفحة رقم:539


معبد بن هرمز

الاسم:معبد بن هرمز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

معبد بن هرمز مدني مجهول من السادسة د
صفحة رقم:539


معبد بن هوذة

الاسم:معبد بن هوذة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

معبد بن هوذة صحابي له حديث وهو جد عبد الرحمن بن النعمان د
صفحة رقم:539


معبد بن خالد بن مرين

الاسم:معبد بن خالد بن مرين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجدلي الكوفي

معبد بن خالد بن مرين براء مصغر الجدلي بجيم ومهملة مفتوحتين من جديلة قيس الكوفى ثقة عابد من الثالثة مات سنة ثماني عشرة ع
صفحة رقم:539


معبد بن خالد

الاسم:معبد بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني

معبد بن خالد الجهني صحابي أحد من حمل ألوية جهينة يوم الفتح وله رواية عن أبي بكر وغيره مات سنة اثنتين وسبعين تمييز
صفحة رقم:539


معتمر بن سليمان

الاسم:معتمر بن سليمان

الكنية:أبو محمد

اللقب:الطفيل

النسب:التيمي البصري

معتمر بن سليمان التيمي أبو محمد البصري يلقب الطفيل ثقة من كبار التاسعة مات سنة سبع وثمانين وقد جاوز الثمانين ع
صفحة رقم:539


معدان بن أبي طلحة

الاسم:معدان بن أبي طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليعمري

معدان بن أبي طلحة ويقال بن طلحة اليعمري بفتح التحتانية والميم بينهما مهملة شامي ثقة من الثانية م 4
صفحة رقم:539


معدان بن حدير

الاسم:معدان بن حدير

الكنية:أبو الجماهر

اللقب:لا يوجد

النسب:الحمصي

معدان بن حدير بمهملتين مصغر أبو الجماهر بضم الجيم وتخفيف الميم الحمصي مقبول من السابعة مد
صفحة رقم:539


معدي بن سليمان

الاسم:معدي بن سليمان

الكنية:أبو سليمان

اللقب:لا يوجد

النسب:لا يوجد

معدي بن سليمان أبو سليمان صاحب الطعام ضعيف وكان عابدا من الثامنة ت ق
صفحة رقم:540


معرف

الاسم:معرف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي الكوفي

معرف بضم أوله وفتح المهملة وتشديد الراء المكسورة بن واصل السعدي الكوفي ثقة من السادسة م د
صفحة رقم:540


معروف بن عبد الله

الاسم:معروف بن عبد الله

الكنية:أبو الخطاب

اللقب:لا يوجد

النسب:الخياط الدمشقي

معروف بن عبد الله الخياط أبو الخطاب الدمشقي ضعيف من الخامسة وكان معمرا عاش مائة ثلاثين سنة أو أزيد ق
صفحة رقم:540


معروف بن مشكان

الاسم:معروف بن مشكان

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:المكي

معروف بن مشكان بضم أوله وسكون المعجمة المكي باني الكعبة أبو الوليد صدوق مقرئ مشهور من السابعة مات سنة خمس وستين وله خمس وستون سنة ق
صفحة رقم:540


معروف بن سويد

الاسم:معروف بن سويد

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الجذامي المصري

معروف بن سويد الجذامي أبو سلمة المصري مقبول من السابعة مات سنة خمسين تقريبا د س
صفحة رقم:540


معروف بن خربوذ

الاسم:معروف بن خربوذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

معروف بن خربوذ بفتح المعجمة وتشديد الراء وبسكونها ثم موحدة مضمومة واو ساكنة وذال معجمة المكي مولى آل عثمان صدوق ربما وهم وكان أخباريا علامة من الخامسة خ م د ق
صفحة رقم:540


معروف بن سهيل

الاسم:معروف بن سهيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البرجمي

معروف بن سهيل البرجمي مقبول من السابعة بخ
صفحة رقم:540


معقل

الاسم:معقل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخثعمي

معقل الخثعمي مجهول من الثالثة د
صفحة رقم:540


معقل بن عبيد الله

الاسم:معقل بن عبيد الله

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الجزري العبسي مولاهم

معقل بن عبيد الله الجزري أبو عبد الله العبسي بالموحدة مولاهم صدوق يخطىء من الثامنة مات سنة ست وستين م د س
صفحة رقم:540


معقل بن سنان بن مطهر

الاسم:معقل بن سنان بن مطهر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

معقل بن سنان بن مطهر الأشجعي صحابي نزل المدينة ثم الكوفة واستشهد بالحرة سنة ثلاث وستين 4
صفحة رقم:540


معقل بن يسار

الاسم:معقل بن يسار

الكنية:أبو علي

اللقب:لا يوجد

النسب:المزني

معقل بن يسار المزني صحابي ممن بايع تحت الشجرة وكنيته أبو علي على المشهور وهو الذي ينسب إليه نهر معقل بالبصرة مات بعد الستين ع
صفحة رقم:540


معقل بن أبي معقل

الاسم:معقل بن أبي معقل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

معقل بن أبي معقل وهو بن أبي الهيثم ويقال بن الهيثم الأسدي له ولأبيه صحبة د س ق
صفحة رقم:540


معقل بن مالك

الاسم:معقل بن مالك

الكنية:أبو شريك

اللقب:لا يوجد

النسب:الباهلي البصري

معقل بن مالك الباهلي أبو شريك البصري مقبول من العاشرة وزعم الأزدي أنه متروك فأخطأ ر ت
صفحة رقم:540


معلى بن منصور

الاسم:معلى بن منصور

الكنية:أبو يعلى

اللقب:لا يوجد

النسب:الرازي

معلى بن منصور الرازي أبو يعلى نزيل بغداد ثقة سني فقيه طلب للقضاء فامتنع أخطأ من زعم أن أحمد رماه بالكذب من العاشرة مات سنة إحدى عشرة على الصحيح ع
صفحة رقم:541


معلى بن عبد الرحمن

الاسم:معلى بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

معلى بن عبد الرحمن الواسطي متهم بالوضع وقد رمي بالرفض من التاسعة ق
صفحة رقم:541


معلى بن زياد

الاسم:معلى بن زياد

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:القردوسي البصري

معلى بن زياد القردوسي بقاف أبو الحسن البصري صدوق قليل الحديث زاهد اختلف قول بن معين فيه من السابعة خت م 4
صفحة رقم:541


معلى

الاسم:معلى

الكنية:أبو الهيثم

اللقب:لا يوجد

النسب:العمي البصري

معلى بفتح ثانيه وتشديد اللام المفتوحة بن أسد العمي بفتح المهملة وتسديد الميم أبو الهيثم البصري أخو بهز ثقة ثبت قال أبو حاتم لم يخطىء إلا في حديث واحد من كبار العاشرة مات سنة ثماني عشرة على الصحيح خ م قد ت س ق
صفحة رقم:540


معلى بن هلال بن سويد

الاسم:معلى بن هلال بن سويد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الطحان الكوفي

معلى بن هلال بن سويد أبو عبد الله الطحان الكوفي اتفق النقاد على تكذيبه من الثامنة ق
صفحة رقم:541


معلى بن راشد

الاسم:معلى بن راشد

الكنية:أبو اليمان

اللقب:البراء

النسب:الهذلي النبال البصري

معلى بن راشد الهذلي أبو اليمان النبال بنون وموحدة شديدة البصري وهو البراء بتشديد الراء مقبول من الثامنة ت ق
صفحة رقم:541


معمر بن عبد الله بن نافع بن نضلة

الاسم:معمر بن عبد الله بن نافع بن نضلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي

معمر بن عبد الله بن نافع بن نضلة العدوي وهو بن أبي معمر صحابي كبير من مهاجرة الحبشة م ت ق
صفحة رقم:541


معمر بن عبد الله بن حنظلة

الاسم:معمر بن عبد الله بن حنظلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

معمر بن عبد الله بن حنظلة مدني مقبول من الخامسة د
صفحة رقم:541


معمر بن راشد

الاسم:معمر بن راشد

الكنية:أبو عروة

اللقب:لا يوجد

النسب:الأزدي مولاهم البصري

معمر بن راشد الأزدي مولاهم أبو عروة البصري نزيل اليمن ثقة ثبت فاضل إلا أن في روايته عن ثابت والأعمش وهشام بن عروة شيئا وكذا فيما حدث به بالبصرة من كبار السابعة مات سنة أربع وخمسين وهو بن ثمان وخمسين سنة ع
صفحة رقم:541


معمر بن المثنى

الاسم:معمر بن المثنى

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:التيمي مولاهم البصري النحوي اللغوي

معمر بن المثنى أبو عبيدة التيمي مولاهم البصري النحوي اللغوي صدوق أخباري وقد رمي برأي الخوارج من السابعة مات سنة ثمان ومائتين وقيل بعد ذلك وقد قارب المائة خت د
صفحة رقم:541


معمر بن مخلد

الاسم:معمر بن مخلد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السروجي

معمر بن مخلد السروجي بضم المهملة والراء وبعد الواو الساكنة جيم ويقال معمر بالتشديد ثقة من العاشرة مات بملطية سنة إحدى وثلاثين س
صفحة رقم:541


معمر بن يحيى بن سام

الاسم:معمر بن يحيى بن سام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي الكوفي

معمر بن يحيى بن سام بمهملة الضبي الكوفي وقد ينسب لجده ويقال معمر بالتشديد مقبول من السادسة خ
صفحة رقم:541


معمر

الاسم:معمر

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:النخعي الرقي

معمر بالتشديد بن سليمان النخعي أبو عبد الله الرقي ثقة فاضل أخطأ الأزدي في تليينه وأخطأ من زعم أن البخاري أخرج له من التاسعة مات سنة إحدى وتسعين ت س ق
صفحة رقم:541


معمر بن محمد بن عبيد الله بن أبي رافع

الاسم:معمر بن محمد بن عبيد الله بن أبي رافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم المدني

معمر بن محمد بن عبيد الله بن أبي رافع الهاشمي مولاهم المدني منكر الحديث من كبار العاشرة ق
صفحة رقم:541


معمر بن يعمر

الاسم:معمر بن يعمر

الكنية:أبو عامر

اللقب:لا يوجد

النسب:الليثي الدمشقي

معمر بن يعمر الليثي أبو عامر الدمشقي مقبول من كبار العاشرة س
صفحة رقم:542


معمر

الاسم:معمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي مولاهم

معمر بسكون ثانيه بن أبي حبيبة ويقال حيية بمثناتين تحتانيتين مصغر العدوي مولاهم ثقة من الخامسة ت
صفحة رقم:541


معن بن يزيد بن الأخنس بن حبيب

الاسم:معن بن يزيد بن الأخنس بن حبيب

الكنية:أبو بريد

اللقب:لا يوجد

النسب:السلمي المدني

معن بن يزيد بن الأخنس بن حبيب السلمي أبو بريد المدني له ولأبيه ولجده صحبه نزل معن الكوفة ثم مصر ثم الشام وقتل بمرج راهط سنة أربع وستين خ د
صفحة رقم:542


معن بن محمد بن معن بن أبي نضلة

الاسم:معن بن محمد بن معن بن أبي نضلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

معن بن محمد بن معن بن أبي نضلة الغفاري مقبول من السادسة خ م س ق
صفحة رقم:542


معن بن يزيد

الاسم:معن بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

معن بن يزيد أو أبو يزيد شيخ لسهيل بن ذراع لا يعرف من الثالثة بخ
صفحة رقم:542


معن بن عيسى

الاسم:معن بن عيسى

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:البجلي النهاوندي

معن بن عيسى البجلي أبو سعيد النهاوندي أخباري مقبول من الثانية عشرة تمييز
صفحة رقم:542


معن بن عيسى بن يحيى

الاسم:معن بن عيسى بن يحيى

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الأشجعي مولاهم المدني القزاز

معن بن عيسى بن يحيى الأشجعي مولاهم أبو يحيى المدني القزاز ثقة ثبت قال أبو حاتم هو أثبت أصحاب مالك من كبار العاشرة مات سنة ثمان وتسعين ومائة ع
صفحة رقم:542


معن

الاسم:معن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المهري

معن بسكون ثانيه بن عبد الرحمن بن سعوة بفتح السين وسكون العين المهملتين وفتح الواو المهري بفتح الميم وسكون الهاء ثقة من السابعة قد
صفحة رقم:542


معن بن عبد الرحمن بن عبد الله بن مسعود

الاسم:معن بن عبد الرحمن بن عبد الله بن مسعود

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:الهذلي المسعودي الكوفي القاضي

معن بن عبد الرحمن بن عبد الله بن مسعود الهذلي المسعودي الكوفي أبو القاسم القاضي ثقة من كبار السابعة خ م
صفحة رقم:542


معيد بن سعيد

الاسم:معيد بن سعيد

الكنية:أبو الصباح

اللقب:لا يوجد

النسب:التغلبي الكوفي

معيد بن سعيد التغلبي بمثناة ومعجمة الكوفي أبو الصباح مقبول من السادسة س
صفحة رقم:236


معيقيب

الاسم:معيقيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدوسي

معيقيب بقاف وآخره موحدة مصغر بن أبي فاطمة الدوسي حليف بني عبد شمس من السابقين الأولين هاجر الهجرتين وشهد المشاهد وولي بيت المال لعمر ومات في خلافة عثمان أو علي ع
صفحة رقم:542


مغراء

الاسم:مغراء

الكنية:أبو المخارق

اللقب:لا يوجد

النسب:العبدي الكوفي

مغراء بفتح أوله وسكون ثانيه والمد العبدي أبو المخارق الكوفي مقبول من الرابعة بخ د
صفحة رقم:542


مغيث

الاسم:مغيث

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:الأوزاعي الشامي

مغيث بضم أوله وكسر ثانيه وتحتانية ومثلثة بن سمي بمهملة مصغر الأوزاعي أبو أيوب الشامي ثقة من الثالثة ق
صفحة رقم:542


مغيث

الاسم:مغيث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مغيث غير منسوب مقبول من الرابعة بخ
صفحة رقم:542


مغيرة بنت حيان

الاسم:مغيرة بنت حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمية

مغيرة بنت حيان التميمية مقبولة من الخامسة وهي من مستغربات الأسماء في النساء د
صفحة رقم:753


مقاتل بن حيان

الاسم:مقاتل بن حيان

الكنية:أبو بسطام

اللقب:لا يوجد

النسب:النبطي البلخي الخزاز

مقاتل بن حيان النبطي بفتح النون والموحدة أبو بسطام البلخي الخزاز بمعجمة وزاءين منقوطتين صدوق فاضل أخطأ الأزدي في زعمه أن وكيعا كذبه وانما كذب الذي بعده من السادسة مات قبيل الخمسين بأرض الهند م 4
صفحة رقم:544


مقاتل بن سليمان بن بسير

الاسم:مقاتل بن سليمان بن بسير

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الأزدي الخراساني البلخي

مقاتل بن سليمان بن بسير الأزدي الخراساني أبو الحسن البلخي نزيل مرو ويقال له بن دوال دوز كذبوه وهجروه ورمى بالتجسيم من السابعة مات سنة خمسين ومائة ل
صفحة رقم:545


مقاتل بن بشير

الاسم:مقاتل بن بشير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي الكوفي

مقاتل بن بشير العجلي الكوفي مقبول من السادسة د س
صفحة رقم:544


مقدم

الاسم:مقدم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي المقدمي الواسطي

مقدم بوزن محمد بن محمد بن يحيى بن عطاء بن مقدم الهلالي المقدمي الواسطي صدوق ربما وهم من العاشرة خ
صفحة رقم:545


مقسم

الاسم:مقسم

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:لا يوجد

مقسم بكسر أوله بن بجرة بضم الموحدة وسكون الجيم ويقال نجدة بفتح النون وبدال أبو القاسم مولى عبد الله بن الحارث ويقال له مولى بن عباس للزومه له صدوق وكان يرسل من الرابعة مات سنة إحدى ومائة وما له في البخاري سوى حديث واحد خ 4
صفحة رقم:545


مكتوم بن العباس

الاسم:مكتوم بن العباس

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:المروزي

مكتوم بن العباس أبو الفضل المروزي ويقال الترمذي مقبول من الثانية عشرة ت
صفحة رقم:545


مكحول

الاسم:مكحول

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الشامي

مكحول الشامي أبو عبد الله ثقة فقيه كثير الإرسال مشهور من الخامسة مات سنة بضع عشرة ومائة ر م 4
صفحة رقم:545


مكحول

الاسم:مكحول

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأزدي البصري

مكحول الأزدي البصري أبو عبد الله صدوق من الرابعة بخ
صفحة رقم:545


مكي بن إبراهيم بن بشير

الاسم:مكي بن إبراهيم بن بشير

الكنية:أبو السكن

اللقب:لا يوجد

النسب:التميمي البلخي

مكي بن إبراهيم بن بشير التميمي البلخي أبو السكن ثقة ثبت من التاسعة مات سنة خمس عشرة ومائة وله تسعون سنة ع
صفحة رقم:545


ملازم بن عمرو بن عبد الله بن بدر

الاسم:ملازم بن عمرو بن عبد الله بن بدر

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:اليمامي

ملازم بن عمرو بن عبد الله بن بدر أبو عمرو اليمامي صدوق من الثامنة 4
صفحة رقم:555


ملقام

الاسم:ملقام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي العنبري

ملقام بكسر أوله وسكون اللام ثم قاف ويقال بالهاء بدل الميم بن التلب بفتح المثناة وكسر اللام وتشديد الموحدة التميمي العنبري مستور من الخامسة د
صفحة رقم:545


مليكة بنت عمرو

الاسم:مليكة بنت عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدية

مليكة بنت عمرو السعدية في ألبان البقر يقال لها صحبة ويقال تابعية من الثالثة مد
صفحة رقم:753


ممطور

الاسم:ممطور

الكنية:أبو سلام

اللقب:لا يوجد

النسب:الأسود الحبشي

ممطور الأسود الحبشي أبو سلام ثقة يرسل من الثالثة بخ م 4
صفحة رقم:545


منبوذ

الاسم:منبوذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

منبوذ بنون ساكنة وموحدة مضمومة وآخره معجمة بن أبي سليمان المكي يقال اسمه سليمان ومنبوذ لقبه مقبول من السادسة س
صفحة رقم:545


منبوذ

الاسم:منبوذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

منبوذ المدني من آل أبي رافع مقبول من السادسة س
صفحة رقم:545


منجاب

الاسم:منجاب

الكنية:أبو محمد

اللقب:لا يوجد

النسب:التميمي الكوفي

منجاب بكسر أوله وسكون ثانيه ثم جيم ثم موحدة بن الحارث بن عبد الرحمن التميمي أبو محمد الكوفي ثقة من العاشرة مات سنة إحدى وثلاثين م فق
صفحة رقم:545


مندل

الاسم:مندل

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:العنزي الكوفي

مندل مثلث الميم ساكن الثاني بن علي العنزي بفتح المهملة والنون ثم زاي أبو عبد الله الكوفي يقال اسمه عمرو ومندل لقب ضعيف من السابعة ولد سنة ثلاث ومائة ومات سنة سبع أو ثمان وستين د ق
صفحة رقم:545


منصور بن عبد الرحمن بن طلحة بن الحارث

الاسم:منصور بن عبد الرحمن بن طلحة بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدري الحجبي المكي

منصور بن عبد الرحمن بن طلحة بن الحارث العبدري الحجبي المكي وهو بن صفية بنت شيبة ثقة من الخامسة أخطأ بن حزم في تضعيفه مات سنة سبع أو ثمان وثلاثين خ م د س ق
صفحة رقم:547


منصور بن سلمة

الاسم:منصور بن سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي

منصور بن سلمة الهذلي ويقال الليثي مدني مقبول من السابعة س
صفحة رقم:547


منصور بن وردان

الاسم:منصور بن وردان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي العطار الكوفي

منصور بن وردان الأسدي العطار الكوفي مقبول من التاسعة ت عس ق
صفحة رقم:547


منصور بن النعمان

الاسم:منصور بن النعمان

الكنية:أبو حفص

اللقب:لا يوجد

النسب:اليشكري البصري

منصور بن النعمان اليشكري بتحتانية ومعجمة أبو حفص البصري سكن مرو ثم بخارى مستور من السادسة خت
صفحة رقم:547


منصور بن المهاجر

الاسم:منصور بن المهاجر

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الواسطي

منصور بن المهاجر الواسطي أبو الحسن بياع القصب ويقال له البزوري بضم الموحدة والزاي مستور من كبار العاشرة فق
صفحة رقم:547


منصور بن المعتمر بن عبد الله

الاسم:منصور بن المعتمر بن عبد الله

الكنية:أبو عتاب

اللقب:لا يوجد

النسب:السلمي الكوفي

منصور بن المعتمر بن عبد الله السلمي أبو عتاب بمثناة ثقيلة ثم موحدة الكوفي ثقة ثبت وكان لا يدلس من طبقة الأعمش مات سنة اثنتين وثلاثين ومائة ع
صفحة رقم:547


منصور بن أبي مزاحم بشير

الاسم:منصور بن أبي مزاحم بشير

الكنية:أبو نصر

اللقب:لا يوجد

النسب:التركي البغدادي الكاتب

منصور بن أبي مزاحم بشير التركي أبو نصر البغدادي الكاتب ثقة من العاشرة مات سنة خمس وثلاثين وهو بن ثمانين سنة م د س
صفحة رقم:547


منصور بن عبد الرحمن

الاسم:منصور بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البرجمي

منصور بن عبد الرحمن البرجمي بضم الموحدة والجيم بينهما راء ساكنة مقبول من السابعة تمييز
صفحة رقم:547


منصور بن صقير

الاسم:منصور بن صقير

الكنية:أبو النضر

اللقب:لا يوجد

النسب:البغدادي

منصور بن صقير ويقال سقير أبو النضر البغدادي ضعيف من صغار التاسعة ق
صفحة رقم:547


منصور بن وردان

الاسم:منصور بن وردان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري

منصور بن وردان المصري مولى قريش مقبول من السادسة تمييز
صفحة رقم:547


منصور بن سلمة بن عبد العزيز

الاسم:منصور بن سلمة بن عبد العزيز

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الخزاعي البغدادي

منصور بن سلمة بن عبد العزيز أبو سلمة الخزاعي البغدادي ثقة ثبت حافظ من كبار العاشرة مات سنة عشر ومائتين على الصحيح خ م مد س
صفحة رقم:547


منصور بن سعيد

الاسم:منصور بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلبي المصري

منصور بن سعيد أو بن زيد بن الأصبغ الكلبي المصري مستور من الثالثة د
صفحة رقم:546


منصور بن سعد

الاسم:منصور بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

منصور بن سعد البصري صاحب اللؤلؤ ثقة من السابعة خ س
صفحة رقم:546


منصور بن زاذان

الاسم:منصور بن زاذان

الكنية:أبو المغيرة

اللقب:لا يوجد

النسب:الواسطي الثقفي

منصور بن زاذان بزاي وذال معجمة الواسطي أبو المغيرة الثقفي ثقة ثبت عابد من السادسة مات سنة تسع وعشرين على الصحيح ع
صفحة رقم:546


منصور بن حيان

الاسم:منصور بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

منصور بن حيان بتحتانية بن حصين الأسدي والد إسحاق ثقة من الخامسة م د س
صفحة رقم:546


منصور بن أبي الأسود

الاسم:منصور بن أبي الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي الكوفي

منصور بن أبي الأسود الليثي الكوفي يقال اسم أبيه حازم صدوق رمي بالتشيع من الثامنة د ت س
صفحة رقم:546


منصور بن عبد الرحمن

الاسم:منصور بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغداني البصري الأشل

منصور بن عبد الرحمن الغداني بضم المعجمة البصري الأشل صدوق يهم من السادسة م د
صفحة رقم:547


منظور

الاسم:منظور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري البصري

منظور بظاء معجمة قائمة بن سيار الفزاري البصري ويقال سيار بن منظور مقبول من السادسة د س
صفحة رقم:547


منقذ بن قيس

الاسم:منقذ بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

منقذ بن قيس المدني مولى بن عمر مقبول من الرابعة ووهم من خلطه بالأول تمييز
صفحة رقم:547


منقذ بن قيس

الاسم:منقذ بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري

منقذ بن قيس المصري مولى بن سراقة مقبول من الثالثة بخ
صفحة رقم:547


منيب

الاسم:منيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الحارثي المدني

منيب بضم أوله وآخره موحدة بن عبد الله بن أبي أمامة بن ثعلبة الأنصاري الحارثي المدني مقبول من الخامسة س
صفحة رقم:548


منية

الاسم:منية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

منية بسكون النون بعدها تحتانية ابنة عبيد بن أبي برزة لا يعرف حالها من الرابعة ت
صفحة رقم:753


منير

الاسم:منير

الكنية:أبو ذر

اللقب:لا يوجد

النسب:الشامي الأردني

منير آخره راء الشامي أبو ذر الأردني ضعيف من السادسة ق
صفحة رقم:548


مهاجر

الاسم:مهاجر

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:التيمي مولاهم الكوفي الصائغ

مهاجر أبو الحسن التيمي مولاهم الكوفي الصائغ ثقة من الرابعة خ م د ت س
صفحة رقم:548


مهاجر بن عكرمة بن عبد الرحمن بن الحارث

الاسم:مهاجر بن عكرمة بن عبد الرحمن بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

مهاجر بن عكرمة بن عبد الرحمن بن الحارث بن هشام المخزومي مقبول من الرابعة د ت س
صفحة رقم:548


مهاجر بن عمرو

الاسم:مهاجر بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النبال

مهاجر بن عمرو النبال بنون وموحدة ثقيلة شامي مقبول من الرابعة أيضا د س ق
صفحة رقم:548


مهاجر بن قنفذ

الاسم:مهاجر بن قنفذ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

مهاجر بن قنفذ بضم القاف والفاء بينهما نون ساكنة بن عمير بن جدعان بضم الجيم وسكون المعجمة التيمي صحابي أسلم يوم الفتح وولاه عثمان شرطته مات بالبصرة د س ق
صفحة رقم:548


مهاجر بن مخلد

الاسم:مهاجر بن مخلد

الكنية:أبو مخلد

اللقب:لا يوجد

النسب:لا يوجد

مهاجر بن مخلد أبو مخلد مولى البكرات بفتح الموحدة والكاف مقبول من السادسة ت س ق
صفحة رقم:548


مهاجر بن مسمار

الاسم:مهاجر بن مسمار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

مهاجر بن مسمار الزهري مولى سعد المدني مقبول من السابعة م ت فق
صفحة رقم:548


مهاجر بن أبي مسلم دينار

الاسم:مهاجر بن أبي مسلم دينار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي الأنصاري

مهاجر بن أبي مسلم دينار الشامي الأنصاري مولى أسماء بنت يزيد مقبول من الثالثة بخ د ق
صفحة رقم:548


مهدي بن حفص

الاسم:مهدي بن حفص

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:البغدادي

مهدي بن حفص البغدادي أبو أحمد مقبول من العاشرة مات سنة ثلاث وعشرين د
صفحة رقم:548


مهدي بن جعفر بن حيهان

الاسم:مهدي بن جعفر بن حيهان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرملي الزاهد

مهدي بن جعفر بن حيهان بتشديد التحتانية الرملي الزاهد صدوق له أوهام من العاشرة مات سنة ثلاثين تمييز
صفحة رقم:548


مهدي

الاسم:مهدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

مهدي ويقال مهند بفتح الهاء والنون الثقيلة ويقال منذر بن عبد الرحمن بن عبيدة الشامي مجهول من السادسة ق
صفحة رقم:548


مهدي بن ميمون

الاسم:مهدي بن ميمون

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الأزدي المعولي البصري

مهدي بن ميمون الأزدي المعولي بكسر الميم وسكون المهملة وفتح الواو أبو يحيى البصري ثقة من صغار السادسة مات سنة اثنتين وسبعين ع
صفحة رقم:548


مهدي

الاسم:مهدي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

مهدي بلفظ النسبة بن حرب العبدي وهو بن أبي مهدي الهجري مقبول من السادسة د س ق
صفحة رقم:548


مهران

الاسم:مهران

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:العطار الرازي

مهران بكسر أوله بن أبي عمر العطار أبو عبد الله الرازي صدوق له أوهام سيء الحفظ من التاسعة مد ق
صفحة رقم:549


مهران

الاسم:مهران

الكنية:أبو صفوان

اللقب:لا يوجد

النسب:لا يوجد

مهران أبو صفوان كوفي مجهول من الرابعة د
صفحة رقم:549


مهنأ بن عبد الحميد

الاسم:مهنأ بن عبد الحميد

الكنية:أبو شبل أبو سهل

اللقب:لا يوجد

النسب:البصري

مهنا بن عبد الحميد أبو شبل بكسر المعجمة وسكون الموحدة ويقال أبو سهل البصري ثقة من كبار العاشرة د عس
صفحة رقم:549


مورق

الاسم:مورق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي

مورق بتشديد الراء بن مشمرج بضم أوله وفتح المعجمة وسكون الميم وكسر الراء بعدها جيم بن عبد الله العجلي أو المعتمر البصري ثقة عابد من كبار الثالثة مات بعد المائة ع
صفحة رقم:549


موسى بن محمد بن إبراهيم

الاسم:موسى بن محمد بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي

موسى بن محمد بن إبراهيم الهذلي مجهول من السادسة ولست أستبعد أن يكون هو الذي قبله تمييز
صفحة رقم:553


موسى بن نافع

الاسم:موسى بن نافع

الكنية:أبو شهاب

اللقب:لا يوجد

النسب:الأسدي الهذلي الحناط البصري

موسى بن نافع الأسدي ويقال الهذلي أبو شهاب الحناط بمهملة ونون مشهور بكنيته البصري وهو الأكبر صدوق من السادسة خ م س
صفحة رقم:554


موسى بن ميسرة

الاسم:موسى بن ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

موسى بن ميسرة العبدي بصري مستور من الرابعة تمييز
صفحة رقم:554


موسى بن ميسرة

الاسم:موسى بن ميسرة

الكنية:أبو عروة

اللقب:لا يوجد

النسب:الديلي مولاهم المدني

موسى بن ميسرة الديلي بكسر الدال وسكون التحتانية مولاهم أبو عروة المدني ثقة من السادسة مات بعد الثلاثين بخ د كن
صفحة رقم:554


موسى بن أبي موسى

الاسم:موسى بن أبي موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري الكوفي

موسى بن أبي موسى الأشعري الكوفي مقبول من الثالثة ت ق
صفحة رقم:554


موسى بن المسيب

الاسم:موسى بن المسيب

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الكوفي البزاز

موسى بن المسيب أو السائب الثقفي أبو جعفر الكوفي البزاز صدوق لا يلتفت إلى الأزدي في تضعيفه من السادسة عخ س ق
صفحة رقم:554


موسى بن مسلم

الاسم:موسى بن مسلم

الكنية:أبو عيسى

اللقب:موسى الصغير

النسب:الكوفي الطحان

موسى بن مسلم الكوفي أبو عيسى الطحان يقال له موسى الصغير لا بأس به من السابعة مات وهو ساجد د س ق
صفحة رقم:554


موسى بن مسلم بن أبي مسلم

الاسم:موسى بن مسلم بن أبي مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

موسى بن مسلم بن أبي مسلم مولى بنت قارظ بقاف ومعجمة مشالة مدني مقبول من الثالثة بخ
صفحة رقم:554


موسى بن مسلم بن رومان

الاسم:موسى بن مسلم بن رومان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

موسى بن مسلم بن رومان كذا وقع والصواب صالح بن مسلم بن رومان وقد ينسب لجده ضعيف من السادسة د
صفحة رقم:554


موسى بن مسعود

الاسم:موسى بن مسعود

الكنية:أبو حذيفة

اللقب:لا يوجد

النسب:النهدي البصري

موسى بن مسعود النهدي بفتح النون أبو حذيفة البصري صدوق سيء الحفظ وكان يصحف من صغار التاسعة مات سنة عشرين أو بعدها وقد جاز التسعين وحديثه عند البخاري في المتابعات خ د ت ق
صفحة رقم:554


موسى بن نافع

الاسم:موسى بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

موسى بن نافع مدني مجهول من السابعة تمييز
صفحة رقم:554


موسى بن محمد

الاسم:موسى بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

موسى بن محمد الشامي مقبول من الحادية عشرة س
صفحة رقم:553


موسى بن هارون بن عبد الله

الاسم:موسى بن هارون بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمال

موسى بن هارون بن عبد الله الحمال بالمهملة ثقة حافظ كبير بغدادي من صغار الحادية عشرة مات سنة أربع وتسعين ومائتين تمييز
صفحة رقم:554


موسى بن محمد بن إبراهيم بن الحارث

الاسم:موسى بن محمد بن إبراهيم بن الحارث

الكنية:أبو محمد

اللقب:لا يوجد

النسب:التيمي المدني

موسى بن محمد بن إبراهيم بن الحارث التيمي أبو محمد المدني منكر الحديث من السادسة مات سنة إحدى وخمسين ت ق
صفحة رقم:553


موسى بن كردم

الاسم:موسى بن كردم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

موسى بن كردم كوفي مجهول من السابعة ق
صفحة رقم:553


موسى بن أبي كثير

الاسم:موسى بن أبي كثير

الكنية:أبو الصباح

اللقب:موسى الكبير

النسب:الأنصاري مولاهم

موسى بن أبي كثير الأنصاري مولاهم أبو الصباح ويقال له موسى الكبير وهو مشهور بكنيته أيضا صدوق رمي بالإرجاء لم يصب من ضعفه من السادسة بخ س
صفحة رقم:553


موسى بن قيس

الاسم:موسى بن قيس

الكنية:أبو محمد

اللقب:عصفور الجنة

النسب:الحضرمي الفراء الكوفي

موسى بن قيس الحضرمي أبو محمد الفراء الكوفي يلقب عصفور الجنة صدوق رمي بالتشيع من السادسة د س
صفحة رقم:553


موسى بن قريش بن نافع

الاسم:موسى بن قريش بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي البخاري

موسى بن قريش بن نافع التميمي البخاري مقبول من الحادية عشرة مات سنة اثنتين وخمسين م
صفحة رقم:553


موسى بن الفضل

الاسم:موسى بن الفضل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الربعي البصري

موسى بن الفضل الربعي البصري مقبول من كبار العاشرة ق
صفحة رقم:553


موسى بن مروان

الاسم:موسى بن مروان

الكنية:أبو عمران

اللقب:لا يوجد

النسب:التمار البغدادي

موسى بن مروان أبو عمران التمار البغدادي نزل الكوفة مقبول من العاشرة مات بالرقة سنة ست وأربعين د س ق
صفحة رقم:553


موسى بن أبي تميم

الاسم:موسى بن أبي تميم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

موسى بن أبي تميم المدني ثقة من السادسة م س
صفحة رقم:550


موسى بن إبراهيم بن عبد الرحمن بن عبد الله

الاسم:موسى بن إبراهيم بن عبد الرحمن بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

موسى بن إبراهيم بن عبد الرحمن بن عبد الله بن أبي ربيعة المخزومي مقبول من الرابعة د س
صفحة رقم:549


موسى بن إبراهيم بن كثير

الاسم:موسى بن إبراهيم بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الحرامي المدني

موسى بن إبراهيم بن كثير الأنصاري الحرامي بفتح المهملة والراء المدني صدوق يخطىء من الثامنة ت س ق
صفحة رقم:549


موسى بن إسماعيل

الاسم:موسى بن إسماعيل

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:المنقري التبوذكي

موسى بن إسماعيل المنقري بكسر الميم وسكون النون وفتح القاف أبو سلمة التبوذكي بفتح المثناة وضم الموحدة وسكون الواو وفتح المعجمة مشهور بكنيته وباسمه ثقة ثبت من صغار التاسعة ولا التفات إلى قول بن خراش تكلم الناس فيه مات سنة ثلاث وعشرين ع
صفحة رقم:549


موسى بن أعين

الاسم:موسى بن أعين

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الجزري

موسى بن أعين الجزري مولى قريش أبو سعيد ثقة عابد من الثامنة مات سنة خمس أو سبع وسبعين خ م د س ق
صفحة رقم:549


موسى بن أنس بن مالك

الاسم:موسى بن أنس بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

موسى بن أنس بن مالك الأنصاري قاضي البصرة ثقة من الرابعة مات بعد أخيه النضر ع
صفحة رقم:549


موسى بن أيوب بن عامر

الاسم:موسى بن أيوب بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغافقي المصري

موسى بن أيوب بن عامر الغافقي بمعجمة وفاء ثم قاف المصري مقبول من السادسة مات سنة ثلاث وخمسين د عس ق
صفحة رقم:549


موسى بن أيوب بن عيسى

الاسم:موسى بن أيوب بن عيسى

الكنية:أبو عمران

اللقب:لا يوجد

النسب:النصيبي الأنطاكي

موسى بن أيوب بن عيسى النصيبي أبو عمران الأنطاكي صدوق من العاشرة د س
صفحة رقم:550


موسى بن أيوب

الاسم:موسى بن أيوب

الكنية:أبو الفيض

اللقب:لا يوجد

النسب:المهري الحمصي

موسى بن أيوب ويقال بن أبي أيوب المهري بفتح الميم وسكون الهاء أبو الفيض الحمصي مشهور بكنيته ثقة من الرابعة د ت س
صفحة رقم:550


موسى بن نجدة

الاسم:موسى بن نجدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي اليمامي

موسى بن نجدة الحنفي اليمامي مجهول من السادسة د
صفحة رقم:554


موسى بن بحر

الاسم:موسى بن بحر

الكنية:أبو عمران

اللقب:لا يوجد

النسب:المروزي

موسى بن بحر المروزي أبو عمران أصله عراقي مقبول من العاشرة مات سنة ثلاثين بخ
صفحة رقم:550


موسى بن عيسى

الاسم:موسى بن عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي القارىء الكوفي الخياط

موسى بن عيسى الليثي القارىء الكوفي الخياط صدوق من التاسعة مات قديما سنة ثلاث وثمانين ومائة م
صفحة رقم:553


موسى بن ثروان

الاسم:موسى بن ثروان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي المعلم البصري

موسى بن ثروان ويقال بالفاء بدل المثلثة ويقال بالسين المهملة العجلي المعلم البصري ثقة من السابعة م د س
صفحة رقم:550


موسى

الاسم:موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

موسى غير منسوب شيخ لسعيد الجريري مجهول من السادسة س
صفحة رقم:555


موسى بن فلان بن أنس بن مالك

الاسم:موسى بن فلان بن أنس بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

موسى بن فلان بن أنس بن مالك مجهول من السادسة ويقال هو بن حمزة ت ق
صفحة رقم:555


موسى بن يعقوب بن عبد الله بن وهب

الاسم:موسى بن يعقوب بن عبد الله بن وهب

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المطلبي الزمعي المدني

موسى بن يعقوب بن عبد الله بن وهب بن زمعة المطلبي الزمعي أبو محمد المدني صدوق سيء الحفظ من السابعة مات بعد الأربعين بخ 4
صفحة رقم:554


موسى بن يسار

الاسم:موسى بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأردني

موسى بن يسار الأردني بضم الهمزة والدال بينهما راء ساكنة ثم نون مشددة مقبول من السادسة بخ ت
صفحة رقم:554


موسى بن يسار

الاسم:موسى بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي مولاهم المدني

موسى بن يسار المطلبي مولاهم المدني ثقة من الرابعة خت م د س ق
صفحة رقم:554


موسى بن وردان

الاسم:موسى بن وردان

الكنية:أبو عمر

اللقب:لا يوجد

النسب:العامري مولاهم المصري

موسى بن وردان العامري مولاهم أبو عمر المصري مدني الأصل صدوق ربما أخطأ من الثالثة مات سنة سبع عشرة وله أربع وسبعون بخ 4
صفحة رقم:554


موسى بن عمير

الاسم:موسى بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

موسى بن عمير الأنصاري مجهول من السادسة تمييز
صفحة رقم:553


موسى بن هارون

الاسم:موسى بن هارون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي البردي الكوفي

موسى بن هارون القيسي البردي بضم الموحدة الكوفي صدوق ربما أخطأ من العاشرة مات سنة أربع وعشرين بالفيوم من أرغى مصر خ د س
صفحة رقم:554


موسى بن باذان

الاسم:موسى بن باذان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:حجازي

موسى بن باذان ويقال اسمه مسلم حجازي مجهول من الثالثة د
صفحة رقم:550


موسى بن السائب

الاسم:موسى بن السائب

الكنية:أبو سعدة

اللقب:لا يوجد

النسب:البصري الواسطي

موسى بن السائب أبو سعدة البصري ويقال الواسطي صدوق من السابعة د س
صفحة رقم:551


موسى بن أبي عيسى

الاسم:موسى بن أبي عيسى

الكنية:أبو هارون

اللقب:لا يوجد

النسب:الحناط الغفاري المدني

موسى بن أبي عيسى الحناط بمهملة ونون الغفاري أبو هارون المدني مشهور بكنيته واسم أبيه ميسرة ثقة من السادسة خت م د ق
صفحة رقم:553


موسى بن سهل بن كثير

الاسم:موسى بن سهل بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البغدادي

موسى بن سهل بن كثير البغدادي الوشاء بتشديد المعجمة ضعيف من صغار العاشرة مات سنة ثمان وسبعين تمييز
صفحة رقم:551


موسى بن سهل بن قادم

الاسم:موسى بن سهل بن قادم

الكنية:أبو عمران

اللقب:لا يوجد

النسب:الرملي

موسى بن سهل بن قادم أبو عمران الرملي نسائي الأصل ثقة من الحادية عشرة مات سنة اثنتين وستين على الصحيح د س
صفحة رقم:551


موسى بن سليمان بن موسى

الاسم:موسى بن سليمان بن موسى

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الأموي الدمشقي

موسى بن سليمان بن موسى الأموي أبو عمرو الدمشقي نزيل بيروت مقبول من السادسة مد
صفحة رقم:551


موسى بن سليمان بن إسماعيل بن القاسم

الاسم:موسى بن سليمان بن إسماعيل بن القاسم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المنبجي

موسى بن سليمان بن إسماعيل بن القاسم المنبجى صالح الحديث إلا عن بقية من صغار العاشرة س
صفحة رقم:551


موسى بن سلمة بن أبي مريم

الاسم:موسى بن سلمة بن أبي مريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصري

موسى بن سلمة بن أبي مريم المصري مولى بني جمح مقبول من السابعة مات سنة ثلاث وستين س
صفحة رقم:551


موسى بن سلمة بن المحبق

الاسم:موسى بن سلمة بن المحبق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي البصري

موسى بن سلمة بن المحبق بمهملة وموحدة وزن محمد الهذلي البصري ثقة من الرابعة م د س
صفحة رقم:551


موسى بن سعيد بن النعمان بن بسام

الاسم:موسى بن سعيد بن النعمان بن بسام

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الطرسوسي الدنداني

موسى بن سعيد بن النعمان بن بسام الطرسوسي أبو بكر الدنداني بمهملتين مفتوحتين ونونين الأولى ساكنة صدوق من الحادية عشرة س
صفحة رقم:551


موسى بن سعد

الاسم:موسى بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

موسى بن سعد المدني مولى آل أبي بكر مجهول من السابعة بخ
صفحة رقم:551


موسى بن شيبة

الاسم:موسى بن شيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

موسى بن شيبة أو بن أبي شيبة مجهول وله مراسيل من السادسة مد
صفحة رقم:551


موسى بن سرجس

الاسم:موسى بن سرجس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:مدني

موسى بن سرجس بفتح المهملة وسكون الراء وكسر الجيم بعدها مهملة مدني مستور من السادسة ت س ق
صفحة رقم:551


موسى بن شيبة بن عمرو بن عبد الله

الاسم:موسى بن شيبة بن عمرو بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

موسى بن شيبة بن عمرو بن عبد الله بن كعب بن مالك الأنصاري المدني لين الحديث من الثامنة تمييز
صفحة رقم:551


موسى بن سالم

الاسم:موسى بن سالم

الكنية:أبو جهضم

اللقب:لا يوجد

النسب:لا يوجد

موسى بن سالم أبو جهضم مولى آل العباس صدوق من السادسة 4
صفحة رقم:550


موسى بن زياد بن حذيم

الاسم:موسى بن زياد بن حذيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي

موسى بن زياد بن حذيم بكسر المهملة وسكون المعجمة وفتح التحتانية بن عمرو السعدي كوفي مقبول من السادسة س
صفحة رقم:550


موسى بن دهقان

الاسم:موسى بن دهقان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

موسى بن دهقان بكسر المهملة البصري مدني الأصل ضعيف وهو ممن تغير من الرابعة مات قبل الخمسين ي
صفحة رقم:550


موسى بن داود

الاسم:موسى بن داود

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الضبي الطرسوسي الخلقاني

موسى بن داود الضبي أبو عبد الله الطرسوسي نزل بغداد ثم ولي قضاء طرسوس الخلقاني بضم المعجمة وسكون اللام بعدها قاف صدوق فقيه زاهد له أوهام من صغار التاسعة مات سنة سبع عشرة م د س ق
صفحة رقم:550


موسى بن خلف

الاسم:موسى بن خلف

الكنية:أبو خلف

اللقب:لا يوجد

النسب:العمي البصري

موسى بن خلف العمي بتشديد الميم أبو خلف البصري صدوق عابد له أوهام من السابعة خت د س
صفحة رقم:550


موسى بن خالد

الاسم:موسى بن خالد

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:الشامي الحلبي الفزاري

موسى بن خالد الشامي أبو الوليد الحلبي ختن أبي إسحاق الفزاري مقبول من العاشرة م
صفحة رقم:550


موسى بن حزام

الاسم:موسى بن حزام

الكنية:أبو عمران

اللقب:لا يوجد

النسب:الترمذي

موسى بن حزام بزاي الترمذي أبو عمران نزيل بلخ ثقة فقيه عابد من الحادية عشرة مات بعد الخمسين خ ت س
صفحة رقم:550


موسى بن جعفر بن محمد بن علي

الاسم:موسى بن جعفر بن محمد بن علي

الكنية:أبو الحسن

اللقب:الكاظم

النسب:الهاشمي

موسى بن جعفر بن محمد بن علي بن الحسين بن علي أبو الحسن الهاشمي المعروف بالكاظم صدوق عابد من السابعة مات سنة ثلاث وثمانين ت ق
صفحة رقم:550


موسى بن جبر

الاسم:موسى بن جبر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني الحذاء

موسى بن جبر الأنصاري المدني الحذاء مولى بني سلمة نزيل مصر مستور من السادسة د ق
صفحة رقم:550


موسى بن سعد

الاسم:موسى بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

موسى بن سعد أو سعيد بن زيد بن ثابت الأنصاري المدني مقبول من الرابعة م د ق
صفحة رقم:551


موسى بن عبد الرحمن بن سعيد بن مسروق

الاسم:موسى بن عبد الرحمن بن سعيد بن مسروق

الكنية:أبو عيسى

اللقب:لا يوجد

النسب:الكندي المسروقي الكوفي

موسى بن عبد الرحمن بن سعيد بن مسروق الكندي المسروقي أبو عيسى الكوفي ثقة من كبار الحادية عشرة مات سنة ثمان وخمسين ت س ق
صفحة رقم:552


موسى بن عمير

الاسم:موسى بن عمير

الكنية:أبو هارون

اللقب:لا يوجد

النسب:القرشي مولاهم الكوفي الأعمى

موسى بن عمير القرشي مولاهم أبو هارون الكوفي الأعمى متروك وقد كذبه أبو حاتم من الثامنة تمييز
صفحة رقم:553


موسى بن عمير

الاسم:موسى بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي العنبري الكوفي

موسى بن عمير التميمي العنبري الكوفي ثقة من كبار السابعة س
صفحة رقم:553


موسى بن عمرو بن سعيد بن العاص

الاسم:موسى بن عمرو بن سعيد بن العاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي المكي

موسى بن عمرو بن سعيد بن العاص الأموي المكي أخو سعيد والد أيوب مستور من السادسة ت
صفحة رقم:553


موسى بن علي

الاسم:موسى بن علي

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:اللخمي المصري

موسى بن علي بالتصغير بن رباح بموحدة اللخمي أبو عبد الرحمن المصري صدوق ربما أخطأ من السابعة مات سنة ثلاث وستين وله نيف وسبعون بخ م 4
صفحة رقم:553


موسى بن أبي علقمة

الاسم:موسى بن أبي علقمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفروي

موسى بن أبي علقمة الفروي بفتح الفاء والراء مولى آل عثمان مجهول من التاسعة ت
صفحة رقم:553


موسى بن عقبة بن أبي عياش

الاسم:موسى بن عقبة بن أبي عياش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

موسى بن عقبة بن أبي عياش بتحتانية ومعجمة الأسدي مولى آل الزبير ثقة فقيه إمام في المغازي من الخامسة لم يصح أن بن معين لينه مات سنة إحدى وأربعين وقيل بعد ذلك ع
صفحة رقم:552


موسى بن أبي عثمان

الاسم:موسى بن أبي عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

موسى بن أبي عثمان الكوفي مقبول من السادسة أيضا ووهم من خلطه بالذي قبله تمييز وقد فرق بينهما بن أبي حاتم د س ق
صفحة رقم:552


موسى بن أبي عثمان

الاسم:موسى بن أبي عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التبان المدني

موسى بن أبي عثمان التبان بمثناة وموحدة مولى المغيرة المدني مقبول من السادسة خت س
صفحة رقم:552


موسى بن شيبة

الاسم:موسى بن شيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي المصري

موسى بن شيبة الحضرمي المصري مقبول من التاسعة مد س
صفحة رقم:551


موسى بن عبد العزيز

الاسم:موسى بن عبد العزيز

الكنية:أبو شعيب

اللقب:لا يوجد

النسب:العدني القنباري

موسى بن عبد العزيز العدني أبو شعيب القنباري بكسر القاف وسكون النون ثم موحدة والقنبار حبال الليف صدوق سيء الحفظ من الثامنة مات سنة خمس وسبعين ر د س
صفحة رقم:552


موسى بن أبي الجارود

الاسم:موسى بن أبي الجارود

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:المكي

موسى بن أبي الجارود أبو الوليد المكي الفقيه صاحب الشافعي صدوق من صغار العاشرة ت
صفحة رقم:550


موسى بن عبد الرحمن بن زياد

الاسم:موسى بن عبد الرحمن بن زياد

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الحلبي الأنطاكي القلاء

موسى بن عبد الرحمن بن زياد الحلبي الأنطاكي أبو سعيد القلاء بقاف وتشديد صدوق يغرب من العاشرة د س
صفحة رقم:552


موسى بن عبد الله

الاسم:موسى بن عبد الله

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الكوفي

موسى بن عبد الله ويقال بن عبد الرحمن الجهني أبو سلمة الكوفي ثقة عابد لم يصح أن القطان طعن فيه من السادسة مات سنة أربع وأربعين م ت س ق
صفحة رقم:552


موسى بن عبد الله بن يزيد

الاسم:موسى بن عبد الله بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخطمي الكوفي

موسى بن عبد الله بن يزيد الخطمي بفتح المعجمة وسكون المهملة الكوفي ثقة من الرابعة م د تم ق
صفحة رقم:552


موسى بن عبد الله بن موسى

الاسم:موسى بن عبد الله بن موسى

الكنية:أبو طلحة

اللقب:لا يوجد

النسب:الخزاعي البصري

موسى بن عبد الله بن موسى الخزاعي أبو طلحة البصري مقبول من كبار الحادية عشرة س
صفحة رقم:552


موسى بن عبد الله بن أبي أمية

الاسم:موسى بن عبد الله بن أبي أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

موسى بن عبد الله بن أبي أمية المخزومي مجهول من السادسة ق
صفحة رقم:552


موسى بن عبد الله بن إسحاق بن طلحة

الاسم:موسى بن عبد الله بن إسحاق بن طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الطلحي المدني

موسى بن عبد الله بن إسحاق بن طلحة بن عبيد الله التيمي الطلحي المدني مقبول من السادسة بخ
صفحة رقم:552


موسى بن أبي عائشة

الاسم:موسى بن أبي عائشة

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الهمداني مولاهم الكوفي

موسى بن أبي عائشة الهمداني بسكون الميم مولاهم أبو الحسن الكوفي ثقة عابد من الخامسة وكان يرسل ع
صفحة رقم:552


موسى بن عامر بن عمارة بن خريم

الاسم:موسى بن عامر بن عمارة بن خريم

الكنية:أبو عامر

اللقب:لا يوجد

النسب:الناعم المري الدمشقي

موسى بن عامر بن عمارة بن خريم الناعم بالمعجمة مصغر وبالنون والمهملة المري أبو عامر بن أبي الهيذام بفتح الهاء وسكون التحتانية ثم معجمة الدمشقي صدوق له أوهام من العاشرة مات سنة خمس وخمسين د
صفحة رقم:552


موسى بن طلحة بن عبيد الله

الاسم:موسى بن طلحة بن عبيد الله

الكنية:أبو عيسى أبو محمد

اللقب:لا يوجد

النسب:التيمي المدني

موسى بن طلحة بن عبيد الله التيمي أبو عيسى أو أبو محمد المدني نزيل الكوفة ثقة جليل من الثانية ويقال إنه ولد في عهد النبي a مات سنة ثلاث ومائة على الصحيح ع
صفحة رقم:551


موسى بن طارق

الاسم:موسى بن طارق

الكنية:أبو قرة

اللقب:لا يوجد

النسب:اليماني الزبيدي القاضي

موسى بن طارق اليماني أبو قرة بضم القاف الزبيدي بفتح الزاي القاضي ثقة يغرب من التاسعة س
صفحة رقم:551


موسى بن عبيدة

الاسم:موسى بن عبيدة

الكنية:أبو عبدالعزيز

اللقب:لا يوجد

النسب:الربذي المدني

موسى بن عبيدة بضم أوله بن نشيط بفتح النون وكسر المعجمة بعدها تحتانية ساكنة ثم مهملة الربذي بفتح الراء والموحدة ثم معجمة أبو عبد العزيز المدني ضعيف ولا سيما في عبد الله بن دينار وكان عابدا من صغار السادسة مات سنة ثلاث وخمسين ت ق
صفحة رقم:552


موسى بن عبيدة

الاسم:موسى بن عبيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

موسى بن عبيدة عن مولى بن سباع عن بن عمر مجهول من الرابعة ت
صفحة رقم:737


ميزان

الاسم:ميزان

الكنية:أبو صالح

اللقب:لا يوجد

النسب:البصري

ميزان البصري أبو صالح مقبول من الثالثة وهو مشهور بكنيته ت
صفحة رقم:555


ميسرة بن يعقوب

الاسم:ميسرة بن يعقوب

الكنية:أبو جميلة

اللقب:لا يوجد

النسب:الطهوي الكوفي

ميسرة بن يعقوب أبو جميلة بفتح الجيم الطهوي بضم الطاء المهملة الكوفي مقبول من الثالثة د تم س ق
صفحة رقم:555


ميسرة

الاسم:ميسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ميسرة مولى فضالة بن عبيد دمشقي مقبول من الثانية ق
صفحة رقم:555


ميسرة بن حبيب

الاسم:ميسرة بن حبيب

الكنية:أبو حازم

اللقب:لا يوجد

النسب:النهدي الكوفي

ميسرة بن حبيب النهدي بفتح النون أبو حازم الكوفي صدوق من السابعة بخ د ت س
صفحة رقم:555


ميسرة

الاسم:ميسرة

الكنية:أبو صالح

اللقب:لا يوجد

النسب:الكندي الكوفي

ميسرة أبو صالح الكندي الكوفي مقبول من الثالثة د س
صفحة رقم:555


ميسرة بن عمار

الاسم:ميسرة بن عمار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي الكوفي

ميسرة بن عمار ويقال بن تمام الأشجعي الكوفي ثقة من السادسة خ م س فق
صفحة رقم:555


ميمون بن أبان

الاسم:ميمون بن أبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

ميمون بن أبان البصري مستور من السابعة ف ق
صفحة رقم:555


ميمون بن سياه

الاسم:ميمون بن سياه

الكنية:أبو بحر

اللقب:لا يوجد

النسب:البصري

ميمون بن سياه بكسر المهملة بعدها تحتانية البصري أبو بحر صدوق عابد يخطىء من الرابعة خ س
صفحة رقم:556


ميمون بن أبي شبيب

الاسم:ميمون بن أبي شبيب

الكنية:أبو نصر

اللقب:لا يوجد

النسب:الربعي الكوفي

ميمون بن أبي شبيب الربعي أبو نصر الكوفي صدوق كثير الإرسال من الثالثة مات سنة ثلاث وثمانين في وقعة الجماجم بخ م 4
صفحة رقم:556


ميمون بن جابان

الاسم:ميمون بن جابان

الكنية:أبو الحكم

اللقب:لا يوجد

النسب:البصري

ميمون بن جابان بجيم وموحدة البصري أبو الحكم مقبول من السادسة د
صفحة رقم:556


ميمون بن الأصبغ

الاسم:ميمون بن الأصبغ

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:النصيبي

ميمون بن الأصبغ بالغين المعجمة بن الفرات النصيبي أبو جعفر مقبول من كبار الحادية عشرة مات سنة ست وخمسين س
صفحة رقم:556


ميمون

الاسم:ميمون

الكنية:أبو المغلس

اللقب:لا يوجد

النسب:لا يوجد

ميمون أبو المغلس بضم الميم وفتح المعجمة وتشديد اللام المكسورة ثم مهملة ويقال اسمه عمر مقبول من السادسة وشيخه أبو نجيح ليس صحابيا مد
صفحة رقم:556


ميمون

الاسم:ميمون

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:الأعور

ميمون أبو حمزة الأعور مشهور بكنيته ضعيف من السادسة ت ق
صفحة رقم:556


ميمون

الاسم:ميمون

الكنية:أبو بصير

اللقب:لا يوجد

النسب:الكردي

ميمون الكردي أبو بصير بفتح الموحدة وقيل النون مقبول من السادسة عس
صفحة رقم:556


ميمون

الاسم:ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القناد

ميمون القناد بالقاف والنون بصري مقبول من السادسة د س
صفحة رقم:556


ميمون

الاسم:ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

ميمون المكي مجهول من الرابعة د
صفحة رقم:556


ميمون

الاسم:ميمون

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الوراق

ميمون أبو عبد الله الوراق خراساني مستور من السابعة تمييز
صفحة رقم:556


ميمون

الاسم:ميمون

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الغزال

ميمون أبو عبد الله الغزال بصري مقبول من السادسة تمييز
صفحة رقم:556


ميمون

الاسم:ميمون

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:البصري

ميمون أبو عبد الله البصري مولى بن سمرة ضعيف وقيل اسم أبيه أستاذ وفرق بينهما بن أبي حاتم من الرابعة ت س ق
صفحة رقم:556


ميمون بن موسى

الاسم:ميمون بن موسى

الكنية:أبو موسى

اللقب:لا يوجد

النسب:المرئي البصري

ميمون بن موسى ويقال بن عبد الرحمن بن صفوان بن قدامة المرئي بفتحتين وهمزة أبو موسى البصري صدوق مدلس من السابعة ت ق
صفحة رقم:556


ميمون بن مهران

الاسم:ميمون بن مهران

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:الجزري

ميمون بن مهران الجزري أبو أيوب أصله كوفي نزل الرقة ثقة فقيه ولي الجزيرة لعمر بن عبد العزيز وكان يرسل من الرابعة مات سنة سبع عشرة بخ م 4
صفحة رقم:556


ميمون بن عبد الله

الاسم:ميمون بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ميمون بن عبد الله عن ثابت مجهول من السابعة ولعله ميمون بن أبان د
صفحة رقم:556


ميمون بن العباس بن عطاء

الاسم:ميمون بن العباس بن عطاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرافقي

ميمون بن العباس بن عطاء الرافقي بفاء ثم قاف ثقة من الحادية عشرة مات سنة أربع وخمسين س
صفحة رقم:556


ميمونة بنت الوليد بن الحارث

الاسم:ميمونة بنت الوليد بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصارية

ميمونة بنت الوليد بن الحارث الأنصارية والدة عبد الله بن أبي مليكة ثقة من الثالثة د ق
صفحة رقم:754


ميمونة بنت كردم

الاسم:ميمونة بنت كردم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفية

ميمونة بنت كردم وزن جعفر الثقفية من صغار الصحابة لها حديث د ق
صفحة رقم:753


ميمونة بنت سعد

الاسم:ميمونة بنت سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ميمونة بنت سعد أو سعيد خادم النبي a صحابية لها حديث وقيل إن التي روى عنها عثمان بن زياد ميمونه أخرى غير خادم النبي a 4
صفحة رقم:753


ميمونة بنت الحارث

الاسم:ميمونة بنت الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالية

ميمونة بنت الحارث الهلالية زوج النبي a قيل وكان اسمها برة فسماها النبي a ميمونة وتزوجها بسرف سنة سبع وماتت بها ودفنت سنة إحدى وخمسين على الصحيح ع
صفحة رقم:753


مينا

الاسم:مينا

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراز

مينا بكسر الميم وسكون التحتانية ثم نون بن أبي مينا الخراز مولى عبد الرحمن بن عوف متروك ورمي بالرفض وكذبه أبو حاتم من الثانية ووهم الحاكم فجعل له صحبة ت
صفحة رقم:556


النجراني

الاسم:النجراني

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

النجراني عن بن عمر مجهول من الرابعة د ق
صفحة رقم:712


النزال بن سبرة

الاسم:النزال بن سبرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهلالي الكوفي

النزال بن سبرة بفتح المهملة وسكون الموحدة الهلالي الكوفي ثقة من الثانية وقيل إن له صحبة خ د تم س ق
صفحة رقم:560


النزال بن عمار

الاسم:النزال بن عمار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

النزال بن عمار بصري مقبول أرسل عن بن عباس من السادسة د
صفحة رقم:560


النضر بن عبد الله

الاسم:النضر بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحلواني

النضر بن عبد الله الحلواني مقبول من الحادية عشرة ويحتمل أن يكون هو الذي قبله تمييز
صفحة رقم:562


النضر بن منصور

الاسم:النضر بن منصور

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الذهلي الكوفي

النضر بن منصور الذهلي وقيل غير ذلك في نسبه أبو عبد الرحمن الكوفي ضعيف من التاسعة ت
صفحة رقم:562


النضر بن علقمة

الاسم:النضر بن علقمة

الكنية:أبو المغيرة

اللقب:لا يوجد

النسب:لا يوجد

النضر بن علقمة أبو المغيرة مجهول من الثامنة بخ
صفحة رقم:562


النضر بن محمد

الاسم:النضر بن محمد

الكنية:أبو محمد أبو عبدالله

اللقب:لا يوجد

النسب:المروزي

النضر بن محمد المروزي مولى بني عامر قريش أبو محمد أو أبو عبد الله صدوق ربما يهم ورمي بالإرجاء من الثامنة مات سنة ثلاث وثمانين ل س
صفحة رقم:562


النضر بن عربي

الاسم:النضر بن عربي

الكنية:أبو روح أبو عمر

اللقب:لا يوجد

النسب:الباهلي مولاهم الحراني

النضر بن عربي الباهلي مولاهم أبو روح ويقال أبو عمر الحراني لا بأس به من السادسة مات سنة ثمان وستين د ت
صفحة رقم:562


النضر بن زرارة بن عبد الأكرم

الاسم:النضر بن زرارة بن عبد الأكرم

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الذهلي الكوفي

النضر بن زرارة بن عبد الأكرم الذهلي أبو الحسن الكوفي نزيل بلخ مستور من التاسعة تم
صفحة رقم:561


النضر بن عبد الجبار

الاسم:النضر بن عبد الجبار

الكنية:أبو الأسود

اللقب:لا يوجد

النسب:المرادي مولاهم المصري

النضر بن عبد الجبار المرادي مولاهم المصري أبو الأسود مشهور بكنيته ثقة من كبار العاشرة مات سنة تسع عشرة وله أربع وسبعون د س ق
صفحة رقم:562


النضر بن كثير

الاسم:النضر بن كثير

الكنية:أبو سهل

اللقب:لا يوجد

النسب:السعدي البصري العابد

النضر بن كثير السعدي أبو سهل البصري العابد ضعيف من الثامنة د س
صفحة رقم:562


النضر

الاسم:النضر

الكنية:أبو المغيرة

اللقب:لا يوجد

النسب:البجلي الكوفي القاص

النضر بالمعجمة بن إسماعيل بن حازم البجلي أبو المغيرة الكوفي القاص ليس بالقوي من صغار الثامنة مات سنة اثنتين وثمانين ت س
صفحة رقم:561


النضر بن محمد بن موسى

الاسم:النضر بن محمد بن موسى

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الجرشي اليمامي

النضر بن محمد بن موسى الجرشي بالجيم المضمومة والشين معجمة أبو محمد اليمامي مولى بني أمية ثقة له أفراد من التاسعة خ م د ت ق
صفحة رقم:562


النضر بن حماد

الاسم:النضر بن حماد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الفزاري العتكي الكوفي

النضر بن حماد الفزاري وقال العتكي أبو عبد الله الكوفي ضعيف من التاسعة ت
صفحة رقم:561


النضر بن عبد الرحمن

الاسم:النضر بن عبد الرحمن

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الخزاز

النضر بن عبد الرحمن أبو عمر الخزاز بمعجمات متروك من السادسة ت
صفحة رقم:562


النضر بن سفيان

الاسم:النضر بن سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدؤلي

النضر بن سفيان الدؤلي بضم المهملة وفتح الواو بهمزة مقبول من الثانية ويقال إن له إدراكا س
صفحة رقم:561


النضر بن شميل

الاسم:النضر بن شميل

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:المازني النحوي البصري

النضر بن شميل المازني أبو الحسن النحوي البصري نزيل مرو ثقة ثبت من كبار التاسعة مات سنة أربع ومائتين وله اثنتان وثمانون ع
صفحة رقم:562


النضر بن شيبان

الاسم:النضر بن شيبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحداني

النضر بن شيبان الحداني بضم المهملة وتشديد الدال لين الحديث من السادسة س ق
صفحة رقم:562


النضر بن عبد الله بن مطر

الاسم:النضر بن عبد الله بن مطر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيسي البصري

النضر بن عبد الله بن مطر القيسي البصري مستور من الخامسة د
صفحة رقم:562


النضر بن عبد الله

الاسم:النضر بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأصم

النضر بن عبد الله الأصم مقبول من العاشرة كان في حدود المائتين ت
صفحة رقم:562


النضر بن عبد الله

الاسم:النضر بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي المدني

النضر بن عبد الله السلمي المدني مجهول ويقال عبد الله بن النضر من الرابعة س
صفحة رقم:562


النضر بن عبد الله

الاسم:النضر بن عبد الله

الكنية:أبو غالب

اللقب:لا يوجد

النسب:الأزدي الكوفي

النضر بن عبد الله الأزدي أبو غالب الكوفي نزيل أصبهان مجهول من صغار التاسعة تمييز
صفحة رقم:562


النضر بن عبد الله بن ماهان

الاسم:النضر بن عبد الله بن ماهان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدينوري

النضر بن عبد الله بن ماهان الدينوري صدوق من الحادية عشرة تمييز
صفحة رقم:562


النضر بن أنس بن مالك

الاسم:النضر بن أنس بن مالك

الكنية:أبو مالك

اللقب:لا يوجد

النسب:الأنصاري البصري

النضر بن أنس بن مالك الأنصاري أبو مالك البصري ثقة من الثالثة مات سنة بضع ومائة ع
صفحة رقم:561


النعمان بن ثابت

الاسم:النعمان بن ثابت

الكنية:أبو حنيفة

اللقب:لا يوجد

النسب:الكوفي

النعمان بن ثابت الكوفي أبو حنيفة الإمام يقال أصلهم من فارس ويقال مولى بني تيم فقيه مشهور من السادسة مات سنة خمسين على الصحيح وله سبعون سنة ت س
صفحة رقم:563


النعمان بن أبي عياش

الاسم:النعمان بن أبي عياش

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الزرقي الأنصاري المدني

النعمان بن أبي عياش بتحتانية ومعجمة الزرقي الأنصاري أبو سلمة المدني ثقة من الرابعة خ م ت س ق
صفحة رقم:564


النعمان بن مرة

الاسم:النعمان بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الزرقي المدني

النعمان بن مرة الأنصاري الزرقي المدني ثقة من الثانية ووهم من عده في الصحابة صد
صفحة رقم:564


النعمان بن معبد بن هوذة

الاسم:النعمان بن معبد بن هوذة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

النعمان بن معبد بن هوذة الأنصاري المدني مجهول من الرابعة د
صفحة رقم:564


النعمان بن المنذر

الاسم:النعمان بن المنذر

الكنية:أبو الوزير

اللقب:لا يوجد

النسب:الغساني الدمشقي

النعمان بن المنذر الغساني أبو الوزير الدمشقي صدوق رمي بالقدر من السادسة مات سنة اثنتين وثلاثين د س
صفحة رقم:564


النعمان بن مقرن بن عائذ

الاسم:النعمان بن مقرن بن عائذ

الكنية:أبو عمرو أبو حكيم

اللقب:لا يوجد

النسب:المزني

النعمان بن مقرن بن عائذ أبو عمرو أو أبو حكيم المزني أحد الإخوة صحابي مشهور استشهد بنهاوند سنة إحدى وعشرين 4 ووهم من زعم أنه
صفحة رقم:564


النعمان بن عمرو بن مقرن

الاسم:النعمان بن عمرو بن مقرن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

النعمان بن عمرو بن مقرن فذاك آخر وهو بن أخي هذا وهو تابعي
صفحة رقم:564


النعمان بن عبد السلام بن حبيب

الاسم:النعمان بن عبد السلام بن حبيب

الكنية:أبو المنذر

اللقب:لا يوجد

النسب:التيمي الأصبهاني

النعمان بن عبد السلام بن حبيب التيمي أبو المنذر الأصبهاني ثقة عابد فقيه من التاسعة مات سنة ثلاث وثمانين د س
صفحة رقم:564


النعمان بن بشير بن سعد بن ثعلبة

الاسم:النعمان بن بشير بن سعد بن ثعلبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الخزرجي

النعمان بن بشير بن سعد بن ثعلبة الأنصاري الخزرجي له ولأبويه صحبة ثم سكن الشام ثم ولي إمرة الكوفة ثم قتل بحمص سنة خمس وستين وله أربع وستون سنة ع
صفحة رقم:563


النعمان بن أبي شيبة عبيد

الاسم:النعمان بن أبي شيبة عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني الجندي

النعمان بن أبي شيبة عبيد الصنعاني أو الجندي بفتح الجيم والنون ثقة من السابعة د
صفحة رقم:564


النعمان بن سعد بن حبتة

الاسم:النعمان بن سعد بن حبتة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

النعمان بن سعد بن حبتة بفتح المهملة وسكون الموحدة ثم مثناه ويقال آخره راء أنصاري كوفي مقبول من الثالثة ت
صفحة رقم:564


النعمان بن راشد

الاسم:النعمان بن راشد

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الجزري الرقي

النعمان بن راشد الجزري أبو إسحاق الرقي مولى بنى أمية صدوق سيء الحفظ من السادسة خت م 4
صفحة رقم:564


النعمان بن سالم

الاسم:النعمان بن سالم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

النعمان بن سالم الطائفي ثقة من الرابعة وقيل هما اثنان والله أعلم م 4
صفحة رقم:564


النمر بن تولب

الاسم:النمر بن تولب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العكلي

النمر بن تولب بمثناة ثم موحدة العكلي صحابي له حديث في السنن لم يسم فيه وسماه فيه محمد بن سلام في طبقات الشعراء وهو غير النمر بن تولب الشاعر المشهور على الصحيح د س
صفحة رقم:566


النهاش

الاسم:النهاش

الكنية:أبو الخطاب

اللقب:لا يوجد

النسب:النهاش القيسي البصري

النهاش بتشديد الهاء ثم مهملة بن قهم بفتح القاف وسكون الهاء القيسي أبو الخطاب البصري ضعيف من السادسة بخ ت ق
صفحة رقم:566


النواس

الاسم:النواس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلابي الأنصاري

النواس بتشديد الواو ثم مهملة بن سمعان بن خالد الكلابي أو الأنصاري صحابي مشهور سكن الشام بخ م 4
صفحة رقم:566


نائل

الاسم:نائل

الكنية:أبو سهل

اللقب:لا يوجد

النسب:الحنفي الثقفي البصري البغدادي

نائل بتحتانية بن نجيح الحنفي أو الثقفي أبو سهل البصري أو البغدادي ضعيف من التاسعة ق
صفحة رقم:559


نابل

الاسم:نابل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

نابل صاحب العباء والأكسية والشمال بكسر المعجمة مقبول من الثالثة د ت س
صفحة رقم:557


ناتل

الاسم:ناتل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي الفلسطيني

ناتل بمثناة بن قيس بن زيد الشامي الفلسطيني أحد الأمراء لمعاوية وولده من الثالثة قتل سنة ست وستين وقع له ذكر في النسائي بلا رواية س
صفحة رقم:557


ناجية بن كعب

الاسم:ناجية بن كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

ناجية بن كعب الأسدي عن علي ثقة من الثالثة أيضا وهم من خلطه بالأول د ت س
صفحة رقم:557


ناجية بن خفاف

الاسم:ناجية بن خفاف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنزي الكوفي

ناجية بن خفاف بضم المعجمة وبفائين العنزي بفتح المهملة والنون ثم زاي الكوفي عن عمار مقبول من الثالثة وقع في الرواية غير منسوب وصحح بن المديني وغيره أنه بن خفاف ووهم من زعم أنه بن كعب س
صفحة رقم:557


ناجية بن جندب بن كعب

الاسم:ناجية بن جندب بن كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ناجية بن جندب بن كعب وقيل بن كعب بن جندب الخزاعي صحابي أيضا تفرد بالرواية عنه عروة بن الزبير ووهم من خلطهما والله أعلم 4
صفحة رقم:557


ناجية بن جندب بن عمير بن يعمر

الاسم:ناجية بن جندب بن عمير بن يعمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

ناجية بن جندب بن عمير بن يعمر الأسلمي صحابي روى عنه مجزأة بن زاهر وغيره س
صفحة رقم:557


ناشرة

الاسم:ناشرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليزني المصري

ناشرة بكسر المعجمة بن سمي بمهملة مصغر اليزني بفتح التحتانية والزاي ثم نون المصري ثقة من الثانية س
صفحة رقم:557


ناصح

الاسم:ناصح

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الشامي

ناصح أبو عبد الله الشامي مولى بني أمية ثقة من السابعة تمييز
صفحة رقم:557


ناصح بن عبد الله

الاسم:ناصح بن عبد الله

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:التميمي المحلمي الحائك

ناصح بن عبد الله أو بن عبد الرحمن التميمي المحلمي بالمهملة وتشديد اللام أبو عبد الله الحائك صاحب سماك بن حرب ضعيف من كبار السابعة ت
صفحة رقم:557


ناصح بن العلاء

الاسم:ناصح بن العلاء

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:البصري

ناصح بن العلاء أبو العلاء البصري مولى بني هاشم لين الحديث من الثامنة وزعم الترمذي أنه صاحب سماك تمييز
صفحة رقم:557


ناعم بن أجيل

الاسم:ناعم بن أجيل

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الهمداني المصري

ناعم بن أجيل بجيم مصغر الهمداني أبو عبد الله المصري مولى أم سلمة ثقة فقيه من الثالثة مات سنة ثمانين م 4
صفحة رقم:557


نافذ

الاسم:نافذ

الكنية:أبو معبد

اللقب:لا يوجد

النسب:المكي

نافذ بفاء ومعجمة أبو معبد مولى بن عباس المكي ثقة من الرابعة مات سنة أربع ومائة ع
صفحة رقم:558


نافع بن عبد الرحمن بن أبي نعيم

الاسم:نافع بن عبد الرحمن بن أبي نعيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القارىء المدني

نافع بن عبد الرحمن بن أبي نعيم القارىء المدني مولى بني ليث أصله من أصبهان وقد ينسب لجده صدوق ثبت في القراءة من كبار السابعة مات سنة تسع وستين فق
صفحة رقم:558


نافع بن مالك بن أبي عامر

الاسم:نافع بن مالك بن أبي عامر

الكنية:أبو سهيل

اللقب:لا يوجد

النسب:الأصبحي التيمي المدني

نافع بن مالك بن أبي عامر الأصبحي التيمي أبو سهيل المدني ثقة من الرابعة مات بعد الأربعين ع
صفحة رقم:558


نافع

الاسم:نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

نافع عن عائشة مجهول من الثالثة ووهم من زعم أنه مولى بن عمر ق
صفحة رقم:559


نافع

الاسم:نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

نافع مولى عامر بن سعد مستور من الثالثة م
صفحة رقم:559


نافع

الاسم:نافع

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المدني

نافع أبو عبد الله المدني مولى بن عمر ثقة ثبت فقيه مشهور من الثالثة مات سنة سبع عشره ومائة أو بعد ذلك ع
صفحة رقم:559


نافع

الاسم:نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

نافع مولى أم سلمة مقبول من الثالثة س
صفحة رقم:559


نافع بن يزيد

الاسم:نافع بن يزيد

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:الكلاعي المصري

نافع بن يزيد الكلاعي بفتح الكاف واللام الخفيفة أبو يزيد المصري يقال إنه مولى شرحبيل بن حسنة ثقة عابد من السابعة مات سنة ثمان وستين خت م د س ق
صفحة رقم:559


نافع بن عبد الله

الاسم:نافع بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

نافع بن عبد الله أو بن كثير مجهول من السابعة ق
صفحة رقم:558


نافع بن محمود بن الربيع

الاسم:نافع بن محمود بن الربيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

نافع بن محمود بن الربيع ويقال اسم جده ربيعة الأنصاري المدني نزيل بيت المقدس مستور من الثالثة ر د س
صفحة رقم:558


نافع بن جبير بن مطعم

الاسم:نافع بن جبير بن مطعم

الكنية:أبو محمد أبو عبدالله

اللقب:لا يوجد

النسب:النوفلي المدني

نافع بن جبير بن مطعم النوفلي أبو محمد وأبو عبد الله المدني ثقة فاضل من الثالثة مات سنة تسع وتسعين ع
صفحة رقم:558


نافع بن عمر بن عبد الله بن جميل

الاسم:نافع بن عمر بن عبد الله بن جميل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المكي

نافع بن عمر بن عبد الله بن جميل الجمحي المكي ثقة ثبت من كبار السابعة مات سنة تسع وستين ع
صفحة رقم:558


نافع بن عجير

الاسم:نافع بن عجير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المطلبي المكي

نافع بن عجير بمهملة وجيم مصغر بن عبد يزيد بن هاشم بن المطلب المطلبي المكي قيل له صحبة وذكره بن حبان وغيره في التابعين د
صفحة رقم:558


نافع بن عتبة بن أبي وقاص

الاسم:نافع بن عتبة بن أبي وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري

نافع بن عتبة بن أبي وقاص الزهري صحابي صغير ومات قديما م ق
صفحة رقم:558


نافع بن عبد الحارث بن خالد

الاسم:نافع بن عبد الحارث بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

نافع بن عبد الحارث بن خالد الخزاعي صحابي فتحي وأمره عمر على مكة قأقام بها إلى أن مات بخ م د س ق
صفحة رقم:558


نافع بن عباس

الاسم:نافع بن عباس

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأقرع المدني

نافع بن عباس بموحدة ومهملة أو تحتانية ومعجمة أبو محمد الأقرع المدني مولى أبي قتادة قيل له ذلك للزومه وكان مولى عقيلة الغفارية ثقة من الثالثة ع
صفحة رقم:558


نافع بن عاصم بن عروة بن مسعود

الاسم:نافع بن عاصم بن عروة بن مسعود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي المكي

نافع بن عاصم بن عروة بن مسعود الثقفي المكي صدوق من الرابعة بخ س
صفحة رقم:558


نافع بن أبي نافع

الاسم:نافع بن أبي نافع

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:البزاز

نافع بن أبي نافع البزاز أبو عبد الله مولى أبي أحمد ثقة من الثالثة د ت س
صفحة رقم:558


نباتة

الاسم:نباتة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الوالبي الجعفي

نباتة بضم أوله وقيل بفتحه ثم موحدة ثم مثناة الوالبي أو الجعفي كوفي مقبول من الثانية س
صفحة رقم:559


نبهان

الاسم:نبهان

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:المخزومي مولاهم المدني

نبهان المخزومي مولاهم أبو يحيى المدني مكاتب أم سلمة مقبول من الثالثة 4
صفحة رقم:559


نبهان

الاسم:نبهان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي

نبهان الجمحي مولاهم والد صالح مولى التوءمة مقبول من الثالثة خ
صفحة رقم:559


نبيح

الاسم:نبيح

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:العنزي الكوفي

نبيح بمهملة مصغر بن عبد الله العنزي بفتح المهملة والنون ثم زاي أبو عمرو الكوفي مقبول من الثالثة 4
صفحة رقم:559


نبيشة

الاسم:نبيشة

الكنية:لا يوجد

اللقب:نبيشة الخير

النسب:الهذلي

نبيشة بمعجمة مصغر بن عبد الله الهذلي ويقال له نبيشة الخير صحابي قليل الحديث م 4
صفحة رقم:559


نبيط

الاسم:نبيط

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

نبيط غير منسوب عن جابان مقبول من السادسة س
صفحة رقم:559


نبيط

الاسم:نبيط

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الأشجعي الكوفي

نبيط بالتصغير بن شريط بفتح المعجمة الأشجعي الكوفي صحابي صغير يكنى أبا سلمة د تم س ق
صفحة رقم:559


نبيه

الاسم:نبيه

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدري المدني

نبيه بالتصغير بن وهب بن عثمان العبدري المدني ثقة من صغار الثالثة روى عنه نافع ومات قبله مات هو سنة ست وعشرين م 4
صفحة رقم:559


نجدة بن نفيع

الاسم:نجدة بن نفيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي

نجدة بن نفيع الحنفي مجهول من الرابعة د
صفحة رقم:559


نجدة بن المبارك

الاسم:نجدة بن المبارك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الكوفي

نجدة بن المبارك السلمي الكوفي مقبول من الثامنة عس
صفحة رقم:559


نجي

الاسم:نجي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الكوفي

نجي بالتصغير الحضرمي الكوفي مقبول من الثالثة د س ق
صفحة رقم:560


نجيح بن عبد الرحمن

الاسم:نجيح بن عبد الرحمن

الكنية:أبو معشر

اللقب:لا يوجد

النسب:السندي المدني

نجيح بن عبد الرحمن السندي بكسر المهملة وسكون النون المدني أبو معشر مولى بني هاشم مشهور بكنيته ضعيف من السادسة أسن واختلط مات سنة سبعين ومائة ويقال كان اسمه عبد الرحمن بن الوليد بن هلال 4
صفحة رقم:559


نجيد

الاسم:نجيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي

نجيد مصغر بن عمران بن حصين الخزاعي مقبول من الرابعة بخ
صفحة رقم:560


ندبة

الاسم:ندبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

ندبة بضم أولها ويقال بفتحها وسكون الدال بعدها موحدة مولاة ميمونة ويقال بموحدة أولها مع التصغير مقبولة من الثالثة ويقال إن لها صحبة د س
صفحة رقم:754


نذير

الاسم:نذير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

نذير مصغر مجهول من الثالثة عس
صفحة رقم:560


نزار بن حيان

الاسم:نزار بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

نزار بن حيان الأسدي مولى بني هاشم ضعيف من السادسة ت ق
صفحة رقم:560


نسوة من خالاته

الاسم:نسوة من خالاته

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

أبو نعامة العدوي عن نسوة من خالاته لم أقف على أسمائهن قد
صفحة رقم:763


نسي

الاسم:نسي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الشامي

نسي بالتصغير الكندي الشامي مجهول من الثالثة د ق
صفحة رقم:560


نسيبة

الاسم:نسيبة

الكنية:أم عطية

اللقب:لا يوجد

النسب:الأنصارية

نسيبة بالتصغير ويقال بفتح أولها بنت كعب ويقال بنت الحارث أم عطية الأنصارية صحابية مشهورة مدنية ثم سكنت البصرة ع
صفحة رقم:754


نسير

الاسم:نسير

الكنية:أبو طعمة

اللقب:لا يوجد

النسب:الثوري مولاهم الكوفي

نسير بمهملة مصغر بن ذعلوق بضم المعجمة واللام بينهما مهملة ساكنة الثوري مولاهم أبو طعمة الكوفي صدوق لم يصب من ضعفه من الرابعة ق
صفحة رقم:560


نصر بن زيد

الاسم:نصر بن زيد

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:المجدر البغدادي

نصر بن زيد المجدر أبو الحسن مولى بني هاشم البغدادي أصله من سجستان صدوق من صغار التاسعة مات قديما د
صفحة رقم:560


نصر بن علي بن نصر بن علي

الاسم:نصر بن علي بن نصر بن علي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهضمي

نصر بن علي بن نصر بن علي الجهضمي حفيد الذي قبله ثقة ثبت طلب للقضاء فامتنع من العاشرة مات سنة خمسين أو بعدها ع
صفحة رقم:561


نصر بن حماد بن عجلان

الاسم:نصر بن حماد بن عجلان

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:البجلي الوراق البصري

نصر بن حماد بن عجلان البجلي أبو الحارث الوراق البصري ضعيف أفرط الأزدي فزعم أنه يضع من صغار التاسعة ق
صفحة رقم:560


نصر بن دهر بن الأخرم

الاسم:نصر بن دهر بن الأخرم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

نصر بن دهر بن الأخرم الأسلمي صحابي نزل المدينة تفرد ابنه الهيثم بالرواية عنه س
صفحة رقم:560


نصر بن سلام

الاسم:نصر بن سلام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

نصر بن سلام مجهول من الثامنة كشيخه عمر بن الهيثم فق
صفحة رقم:560


نصر بن عاصم

الاسم:نصر بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنطاكي

نصر بن عاصم الأنطاكي لين الحديث من صغار العاشرة د
صفحة رقم:560


نصر بن عبد الرحمن بن بكار

الاسم:نصر بن عبد الرحمن بن بكار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الناجي الكوفي الوشاء

نصر بن عبد الرحمن بن بكار الناجي الكوفي الوشاء ثقة من العاشرة مات سنة ثمان وأربعين ت ق
صفحة رقم:560


نصر بن عبد الرحمن

الاسم:نصر بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكناني

نصر بن عبد الرحمن الكناني شامي مجهول من السادسة د
صفحة رقم:560


نصر بن عاصم

الاسم:نصر بن عاصم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي البصري

نصر بن عاصم الليثي البصري ثقة رمي برأي الخوارج وصح رجوعه عنه من الثالثة ي م د س ق
صفحة رقم:560


نصر بن علي بن صهبان

الاسم:نصر بن علي بن صهبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الجهضمي البصري

نصر بن علي بن صهبان بضم المهملة وسكون الهاء الأزدي الجهضمي بفتح الجيم وسكون الهاء وفتح المعجمة البصري ثقة من السابعة مات قبل الخمسين 4
صفحة رقم:561


نصر بن عمرو

الاسم:نصر بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي

نصر بن عمرو الحمصي صدوق من الحادية عشرة س
صفحة رقم:561


نصر بن عمران بن عصام

الاسم:نصر بن عمران بن عصام

الكنية:أبو جمره

اللقب:لا يوجد

النسب:الضبعي البصري

نصر بن عمران بن عصام الضبعي بضم المعجمة وفتح الموحدة بعدها مهملة أبو جمره بالجيم البصري نزيل خراسان مشهور بكنيته ثقة ثبت من الثالثة مات سنة ثمان وعشرين ع
صفحة رقم:561


نصر بن القاسم

الاسم:نصر بن القاسم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

نصر بن القاسم ويقال نصير مجهول من الثامنة ق
صفحة رقم:561


نصر بن محمد بن سليمان بن أبي ضمرة

الاسم:نصر بن محمد بن سليمان بن أبي ضمرة

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:الحمصي

نصر بن محمد بن سليمان بن أبي ضمرة أبو القاسم الحمصي وقد ينسب لجد أبيه ضعيف من العاشرة ق
صفحة رقم:561


نصر بن المهاجر

الاسم:نصر بن المهاجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصيصي

نصر بن المهاجر المصيصي ثقة حافظ من العاشرة مات بعد سنة ثلاثين د
صفحة رقم:561


نصر بن علقمة

الاسم:نصر بن علقمة

الكنية:أبو علقمة

اللقب:لا يوجد

النسب:الحضرمي الحمصي

نصر بن علقمة الحضرمي أبو علقمة الحمصي مقبول من السادسة س ق
صفحة رقم:560


نصير

الاسم:نصير

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:الأسدي الكوفي

نصير بالتصغير بن أبي الأشعث الأسدي أبو الوليد الكوفي ثقة من السابعة خ
صفحة رقم:561


نصير بن عمر بن يزيد

الاسم:نصير بن عمر بن يزيد

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الأسدي

نصير بن عمر بن يزيد الأسدي أبو عمر مجهول من الثامنة بخ
صفحة رقم:561


نصير بن الفرج

الاسم:نصير بن الفرج

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:الأسلي الثغري

نصير بن الفرج الأسلي بفتح الهمزة والمهملة وتخفيف اللام أبو حمزة الثغري بالمثلثة والمعجمة الساكنة خادم أبي معاوية الأسود ثقة من الحادية عشره مات سنة خمس وأربعين د س
صفحة رقم:561


نصير

الاسم:نصير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

نصير ويقال بالضاد المعجمة ويقال بفتح أوله أيضا مستور من السادسة وقد أرسل عن النبي a وعن أبي ذر مد
صفحة رقم:561


نضلة بن عبيد

الاسم:نضلة بن عبيد

الكنية:أبو برزة

اللقب:لا يوجد

النسب:الأسلمي

نضلة بن عبيد أبو برزة الأسلمي صحابي مشهور بكنيته أسلم قبل الفتح وغزا سبع غزوات ثم نزل البصرة وغزا خراسان ومات بها بعد سنة خمس وستين على الصحيح ع
صفحة رقم:563


نعيم بن يزيد

الاسم:نعيم بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

نعيم بن يزيد مجهول من الثالثة بخ عس
صفحة رقم:565


نعيم بن مسعود بن عامر بن أنيف

الاسم:نعيم بن مسعود بن عامر بن أنيف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

نعيم بن مسعود بن عامر بن أنيف بنون وفاء مصغر الأشجعي صحابي مشهور مات في أول خلافة علي د
صفحة رقم:565


نعيم بن حماد بن معاوية بن الحارث

الاسم:نعيم بن حماد بن معاوية بن الحارث

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الخزاعي المروزي

نعيم بن حماد بن معاوية بن الحارث الخزاعي أبو عبد الله المروزي نزيل مصر صدوق يخطىء كثيرا فقيه عارف بالفرائض من العاشرة مات سنة ثمان وعشرين على الصحيح وقد تتبع بن عدي ما أخطأ فيه وقال باقي حديثه مستقيم خ مق د ت ق
صفحة رقم:564


نعيم بن دجاجة

الاسم:نعيم بن دجاجة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي الكوفي

نعيم بن دجاجة الأسدي الكوفي مقبول من الثانية س
صفحة رقم:565


نعيم بن قعنب

الاسم:نعيم بن قعنب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرياحي

نعيم بن قعنب الرياحي بتحتانية مخضرم ويقال له صحبة وذكره بن حبان في ثقات التابعين بخ س
صفحة رقم:565


نعيم بن عبد الله

الاسم:نعيم بن عبد الله

الكنية:لا يوجد

اللقب:المجمر

النسب:المدني

نعيم بن عبد الله المدني مولى آل عمر يعرف بالمجمر بسكون الجيم وضم الميم وكسر الثانية وكذا أبوه ثقة من الثالثة ع
صفحة رقم:565


نعيم بن ربيعة

الاسم:نعيم بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

نعيم بن ربيعة الأزدي مقبول من الثانية أيضا د
صفحة رقم:565


نعيم بن عبد الله بن همام

الاسم:نعيم بن عبد الله بن همام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيني الشامي

نعيم بن عبد الله بن همام القيني بقاف مفتوحة ونون بينهما تحتانية ساكنة الشامي كاتب عمر بن عبد العزيز مقبول من السادسة س
صفحة رقم:565


نعيم بن زياد

الاسم:نعيم بن زياد

الكنية:أبو طلحة

اللقب:لا يوجد

النسب:الأنماري الشامي

نعيم بن زياد الأنماري بفتح أوله وسكون النون أبو طلحة الشامي ثقة يرسل من الثالثة ف س
صفحة رقم:565


نعيم

الاسم:نعيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

نعيم ويقال النعمان بن حنظلة ويقال النعمان بن سبرة ويقال بن قبيصة وقلبه بعضهم مقبول من الثالثة بخ د
صفحة رقم:565


نعيم بن هزال

الاسم:نعيم بن هزال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

نعيم بن هزال بتشديد الزاي الأسلمي صحابي نزل المدينة ما له راو إلا ابنه يزيد د س
صفحة رقم:565


نعيم بن حكيم

الاسم:نعيم بن حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدائني

نعيم بن حكيم المدائني صدوق له أوهام من السادسة مات سنة ثمان وأربعين ي د ص
صفحة رقم:564


نعيم بن أبي هند النعمان بن أشيم

الاسم:نعيم بن أبي هند النعمان بن أشيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

نعيم بن أبي هند النعمان بن أشيم الأشجعي ثقة رمي بالنصب من الرابعة مات سنة عشر ومائة خت م مد ت س ق
صفحة رقم:565


نعيم بن ميسرة

الاسم:نعيم بن ميسرة

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الكوفي

نعيم بن ميسرة الكوفي نزيل الري يكنى أبا عمر صدوق نحوي من الثامنة مات سنة أربع وسبعين ت فق
صفحة رقم:565


نعيم بن همار

الاسم:نعيم بن همار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغطفاني

نعيم بن همار بتشديد الميم أو هبار أو هدار أو خمار بالمعجمة أو المهملة الغطفاني صحابي رجح الأكثر أن اسم أبيه همار د س
صفحة رقم:565


نفيع

الاسم:نفيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

نفيع مكاتب أم سلمة ثقة من الثالثة ولعله نافع المتقدم كد
صفحة رقم:565


نفيع

الاسم:نفيع

الكنية:أبو رافع

اللقب:لا يوجد

النسب:الصائغ المدني

نفيع الصائغ أبو رافع المدني نزيل البصرة ثقة ثبت مشهور بكنيته من الثانية ع
صفحة رقم:565


نفيع بن الحارث

الاسم:نفيع بن الحارث

الكنية:أبو داود

اللقب:لا يوجد

النسب:الأعمى

نفيع بن الحارث أبو داود الأعمى مشهور بكنيته كوفي ويقال له نافع متروك وقد كذبه بن معين من الخامسة ت ق
صفحة رقم:565


نفيع بن الحارث بن كلدة

الاسم:نفيع بن الحارث بن كلدة

الكنية:أبو بكرة

اللقب:لا يوجد

النسب:الثقفي

نفيع بن الحارث بن كلدة بفتحتين بن عمرو الثقفي أبو بكرة صحابي مشهور بكنيته وقيل اسمه مسروح بمهملات أسلم بالطائف ثم نزل البصرة ومات بها سنة إحدى أو اثنتين وخمسين ع
صفحة رقم:565


نقادة

الاسم:نقادة

الكنية:أبو بهيسة

اللقب:لا يوجد

النسب:الأسدي

نقادة بضم النون بعدها قاف بن عبد الله الأسدي صحابي يكنى أبا بهيسة بموحدة ومهملة مصغر وكان يسكن البادية ق
صفحة رقم:566


نقيب

الاسم:نقيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

نقيب بموحدة مصغر وقيل آخره دال بن حاجب مجهول من الثامنة ق
صفحة رقم:566


نمران بن عتبة

الاسم:نمران بن عتبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الذماري

نمران بن عتبة الذماري بفتح المعجمة وتخفيف الميم مقبول من السادسة د
صفحة رقم:566


نمران

الاسم:نمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

نمران بكسر أوله وسكون ثانية بن جارية بالجيم بن ظفر بفتح المعجمة والفاء مجهول من الرابعة ق
صفحة رقم:566


نملة بن أبي نملة

الاسم:نملة بن أبي نملة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

نملة بن أبي نملة الأنصاري المدني مقبول من الثانية د
صفحة رقم:566


نمير بن عريب

الاسم:نمير بن عريب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

نمير بن عريب الهمداني بسكون الميم الكوفي مقبول من الثالثة ووهم من ذكره في الصحابة أيضا ت
صفحة رقم:566


نمير

الاسم:نمير

الكنية:أبو مالك

اللقب:لا يوجد

النسب:الخزاعي

نمير الخزاعي أبو مالك صحابي له حديث د س ق
صفحة رقم:566


نمير

الاسم:نمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

نمير بالتصغير بن أوس الأشعري قاضي دمشق ثقة من الثالثة مات سنة إحدى أو اثنتين وعشرين ووهم من عده في الصحابة بخ ت
صفحة رقم:566


نمير بن يزيد

الاسم:نمير بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القيني

نمير بن يزيد القيني بقاف ونون شامي مجهول من السابعة فق
صفحة رقم:566


نميلة

الاسم:نميلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري

نميلة الفزاري مجهول من الرابعة د
صفحة رقم:566


نهار

الاسم:نهار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

نهار العبدي آخر شامي من الثالثة وقيل له صحبة تمييز
صفحة رقم:566


نهار بن عبد الله

الاسم:نهار بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي المدني

نهار بن عبد الله العبدي المدني صدوق من الرابعة ق
صفحة رقم:566


نهشل بن مجمع

الاسم:نهشل بن مجمع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي الكوفي

نهشل بن مجمع الضبي الكوفي صدوق من السابعة س
صفحة رقم:566


نهشل بن سعيد بن وردان

الاسم:نهشل بن سعيد بن وردان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الورداني

نهشل بن سعيد بن وردان الورداني بصري الأصل سكن خراسان متروك وكذبه إسحاق بن راهويه من السابعة ق
صفحة رقم:566


نهيك

الاسم:نهيك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأوزاعي

نهيك بوزن عظيم بن يريم بتحتانية أوله كذلك الأوزاعي شامي ثقة من السادسة ق
صفحة رقم:566


نوح بن أبي مريم

الاسم:نوح بن أبي مريم

الكنية:أبو عصمة

اللقب:الجامع

النسب:المروزي القرشي مولاهم

نوح بن أبي مريم أبو عصمة المروزي القرشي مولاهم مشهور بكنيته ويعرف بالجامع لجمعه العلوم لكن كذبوه في الحديث وقال بن المبارك كان يضع من السابعة مات سنة ثلاث وسبعين ت فق
صفحة رقم:567


نوح بن ميمون بن عبد الحميد

الاسم:نوح بن ميمون بن عبد الحميد

الكنية:لا يوجد

اللقب:المضروب

النسب:البغدادي

نوح بن ميمون بن عبد الحميد البغدادي أصله من مرو ويعرف بالمضروب ثقة من كبار العاشرة مات سنة ثماني عشرة ل
صفحة رقم:567


نوح بن يزيد بن سيار

الاسم:نوح بن يزيد بن سيار

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البغدادي المؤدب

نوح بن يزيد بن سيار البغدادي أبو محمد المؤدب ثقة من العاشرة د
صفحة رقم:567


نوح بن قيس بن رياح

الاسم:نوح بن قيس بن رياح

الكنية:أبو روح

اللقب:لا يوجد

النسب:الأزدي البصري

نوح بن قيس بن رياح الأزدي أبو روح البصري أخو خالد صدوق رمي بالتشيع من الثامنة مات سنة ثلاث أو أربع وثمانين م 4
صفحة رقم:567


نوح بن صعصعة

الاسم:نوح بن صعصعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

نوح بن صعصعة المكي مستور من الرابعة د
صفحة رقم:567


نوح بن ربيعة

الاسم:نوح بن ربيعة

الكنية:أبو مكين

اللقب:لا يوجد

النسب:الأنصاري مولاهم البصري

نوح بن ربيعة الأنصاري مولاهم أبو مكين بفتح الميم وكسر الكاف البصري صدوق من السادسة وهم وكيع في اسم أبيه فقال نوح بن أبان ووهم من جعله اثنين د س ق
صفحة رقم:567


نوح بن ذكوان

الاسم:نوح بن ذكوان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

نوح بن ذكوان البصري ضعيف من السابعة ق
صفحة رقم:567


نوح بن دراج

الاسم:نوح بن دراج

الكنية:أبو محمد

اللقب:لا يوجد

النسب:النخعي مولاهم الكوفي القاضي

نوح بن دراج النخعي مولاهم أبو محمد الكوفي القاضي متروك وقد كذبه بن معين من الثامنة مات سنة اثنتين وثمانين لم ينسبه بن ماجة في روايته فق
صفحة رقم:567


نوح بن حكيم

الاسم:نوح بن حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

نوح بن حكيم الثقفي مجهول من السادسة د
صفحة رقم:567


نوح بن حبيب

الاسم:نوح بن حبيب

الكنية:أبو محمد

اللقب:لا يوجد

النسب:القومسي البذشي

نوح بن حبيب القومسي بضم القاف وسكون الواو آخره مهملة البذشي بفتح الموحدة وسكون المعجمة بعدها معجمة أبو محمد ثقة سني من العاشرة مات سنة اثنتين وأربعين د س
صفحة رقم:566


نوح بن أبي بلال

الاسم:نوح بن أبي بلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

نوح بن أبي بلال المدني ثقة من الخامسة س
صفحة رقم:566


نوف

الاسم:نوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البكالي

نوف بفتح النون وسكون الواو بن فضالة بفتح الفاء والمعجمة البكالي بكسر الموحدة وتخفيف الكاف بن امرأة كعب شامي مستور وإنما كذب بن عباس ما رواه عن أهل الكتاب من الثانية مات بعد التسعين خ م
صفحة رقم:567


نوفل بن عبد الملك بن المغيرة بن نوفل

الاسم:نوفل بن عبد الملك بن المغيرة بن نوفل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي

نوفل بن عبد الملك بن المغيرة بن نوفل بن الحارث بن عبد المطلب الهاشمي مستور من السادسة وله رواية مرسلة ق
صفحة رقم:567


نوفل بن إياس

الاسم:نوفل بن إياس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي المدني

نوفل بن إياس الهذلي المدني مقبول من الثانية تم
صفحة رقم:567


نوفل بن مساحق بن عبد الله بن مخرمة

الاسم:نوفل بن مساحق بن عبد الله بن مخرمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي العامري المدني القاضي

نوفل بن مساحق بن عبد الله بن مخرمة القرشي العامري المدني القاضي ثقة من الثالثة مات بعد السبعين د
صفحة رقم:567


نوفل

الاسم:نوفل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي

نوفل الأشجعي صحابي نزل الكوفة د ت س
صفحة رقم:567


نوفل بن معاوية بن عروة بن صخر

الاسم:نوفل بن معاوية بن عروة بن صخر

الكنية:أبو معاوية

اللقب:لا يوجد

النسب:الديلي

نوفل بن معاوية بن عروة بن صخر الديلي بكسر المهملة وسكون التحتانية أبو معاوية صحابي من مسلمة الفتح وعاش إلى أول خلافة يزيد وعمر مائة وعشرين سنة خ م س
صفحة رقم:567


نيار

الاسم:نيار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

نيار بكسر أوله وتخفيف التحتانية بن مكرم بضم أوله وسكون ثانيه وفتح ثالثه الأسلمي صحابي عاش إلى أول خلافة معاوية ت
صفحة رقم:567


الهرماس بن حبيب

الاسم:الهرماس بن حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي العنبري

الهرماس بن حبيب التميمي العنبري قال أبو حاتم شيخ أعرابي لم يرو عنه إلا النضر من السابعة د ق
صفحة رقم:571


الهرماس بن زياد بن مالك

الاسم:الهرماس بن زياد بن مالك

الكنية:أبو حدير

اللقب:لا يوجد

النسب:الباهلي البصري

الهرماس بن زياد بن مالك الباهلي أبو حدير بمهملتين مصغر البصري صحابي سكن اليمامة وهو آخر من مات بها من الصحابة بعد المائة د س
صفحة رقم:571


الهرمزان

الاسم:الهرمزان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الهرمزان بضم أوله وثالثه وسكون الراء ثم زاي وقع في البخاري عنه كلام موقوف وهو مخضرم من الثانية أسلم على يد عمر وقتل يوم قتله خ
صفحة رقم:571


الهيثم بن مالك

الاسم:الهيثم بن مالك

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الطائي الشامي الأعمى

الهيثم بن مالك الطائي أبو محمد الشامي الأعمى ثقة من الخامسة بخ
صفحة رقم:578


الهيثم بن الأسود

الاسم:الهيثم بن الأسود

الكنية:أبو العريان

اللقب:لا يوجد

النسب:المذحجي الكوفي

الهيثم بن الأسود المذحجي بفتح الميم والمهملة بينهما معجمة ثم جيم أبو العريان بضم المهملة وسكون الراء بعدها تحتانية الكوفي شاعر صدوق رمي بالنصب من الثالثة مات بعد الثمانين بخ
صفحة رقم:577


الهيثم بن أيوب

الاسم:الهيثم بن أيوب

الكنية:أبو عمران

اللقب:لا يوجد

النسب:السلمي الطالقاني

الهيثم بن أيوب السلمي أبو عمران الطالقاني ثقة من العاشرة مات سنة ثمان وثلاثين س
صفحة رقم:577


الهيثم بن جميل

الاسم:الهيثم بن جميل

الكنية:أبو سهل

اللقب:لا يوجد

النسب:البغدادي

الهيثم بن جميل بفتح الجيم البغدادي أبو سهل نزيل أنطاكية ثقة من أصحاب الحديث وكأنه ترك فتغير من صغار التاسعة مات سنة ثلاث عشرة خ قد عس ق
صفحة رقم:577


الهيثم بن حبيب

الاسم:الهيثم بن حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصيرفي الكوفي

الهيثم بن حبيب الصيرفي الكوفي صدوق من السادسة ذكره عبد الغني ولم يذكر من أخرج له وجوز المزي أن يكون له في مد
صفحة رقم:577


الهيثم بن مروان بن الهيثم

الاسم:الهيثم بن مروان بن الهيثم

الكنية:أبو الحكم

اللقب:لا يوجد

النسب:العنسي الدمشقي

الهيثم بن مروان بن الهيثم العنسي بمهملتين بينهما نون ساكنة أبو الحكم الدمشقي مقبول من الحادية عشرة س
صفحة رقم:578


الهيثم بن خالد

الاسم:الهيثم بن خالد

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:القرشي البغدادي

الهيثم بن خالد القرشي أبو الحسن البغدادي بصري الأصل صدوق يغرب من الحادية عشرة أيضا تمييز
صفحة رقم:577


الهيثم بن حيان

الاسم:الهيثم بن حيان

الكنية:أبو اليسع

اللقب:لا يوجد

النسب:البعلبكي

الهيثم بن حيان بالتحتانية أبو اليسع البعلبكي مقبول من الحادية عشرة س
صفحة رقم:577


الهيثم بن خارجة

الاسم:الهيثم بن خارجة

الكنية:أبو أحمد أبو يحيى

اللقب:لا يوجد

النسب:المروذي

الهيثم بن خارجة المروذي أبو أحمد أو أبو يحيى نزيل بغداد صدوق من كبار العاشرة مات سنة سبع وعشرين في آخر يوم منها خ س ق
صفحة رقم:577


الهيثم بن خالد

الاسم:الهيثم بن خالد

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الكوفي

الهيثم بن خالد ويقال بن جناد بجيم ونون الجهني أبو الحسن الكوفي ثقة من الحادية عشرة مات سنة تسع وثلاثين د
صفحة رقم:577


الهيثم بن خالد

الاسم:الهيثم بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الكوفي الخشاب

الهيثم بن خالد البجلي الكوفي الخشاب متروك من العاشرة مات سنة سبع وثلاثين وقيل بعد ذلك تمييز
صفحة رقم:577


الهيثم بن خالد بن يزيد

الاسم:الهيثم بن خالد بن يزيد

الكنية:أبو صالح

اللقب:لا يوجد

النسب:الكوفي

الهيثم بن خالد بن يزيد أبو صالح الكوفي وراق أبي نعيم ثقة من الحادية عشرة مات سنة ثمان وسبعين تمييز
صفحة رقم:577


الهيثم بن حبيب

الاسم:الهيثم بن حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الهيثم بن حبيب شيخ لمحمد بن رزيق شيخ الطبراني متروك من العاشرة تمييز
صفحة رقم:577


الهيثم بن خالد بن يزيد

الاسم:الهيثم بن خالد بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصيصي

الهيثم بن خالد بن يزيد المصيصي نزيل بغداد مولى عثمان ضعيف من الحادية عشرة تمييز
صفحة رقم:577


الهيثم بن حميد

الاسم:الهيثم بن حميد

الكنية:أبو أحمد أبو الحارث

اللقب:لا يوجد

النسب:الغساني مولاهم

الهيثم بن حميد الغساني مولاهم أبو أحمد أو أبو الحارث صدوق رمي بالقدر من السابعة 4
صفحة رقم:577


الهيثم بن خالد

الاسم:الهيثم بن خالد

الكنية:أبو الفرج

اللقب:لا يوجد

النسب:المصيصي

الهيثم بن خالد أبو الفرج مجهول من الحادية عشرة وأظن أنه المصيصي تمييز
صفحة رقم:577


الهيثم بن خالد

الاسم:الهيثم بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

الهيثم بن خالد الكندي مقبول من الثانية عشرة تمييز
صفحة رقم:577


الهيثم بن رافع

الاسم:الهيثم بن رافع

الكنية:أبو يحيى أبو الحكم أبو الحارث

اللقب:لا يوجد

النسب:الحنفي الباهلي

الهيثم بن رافع الحنفي أو الباهلي أبو يحيى أو أبو الحكم أو أبو الحارث وقيل هم ثلاثة صدوق ربما أخطأ من السادسة ق
صفحة رقم:577


الهيثم بن الربيع

الاسم:الهيثم بن الربيع

الكنية:أبو المثنى

اللقب:لا يوجد

النسب:العقيلي البصري الواسطي

الهيثم بن الربيع العقيلي أبو المثنى البصري أو الواسطي ضعيف من السابعة ت
صفحة رقم:577


الهيثم بن أبي سنان

الاسم:الهيثم بن أبي سنان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

الهيثم بن أبي سنان المدني صدوق من الرابعة خ
صفحة رقم:578


الهيثم بن شفي

الاسم:الهيثم بن شفي

الكنية:أبو الحصين

اللقب:لا يوجد

النسب:الرعيني الحجري المصري

الهيثم بن شفي بمعجمة وفاء وزن علي في الأصح الرعيني أبو الحصين الحجري بفتح المهملة وسكون الجيم المصري ثقة من الثانية د س ق
صفحة رقم:578


هارون بن مسلم بن هرمز

الاسم:هارون بن مسلم بن هرمز

الكنية:أبو الحسين

اللقب:لا يوجد

النسب:العجلي البصري

هارون بن مسلم بن هرمز العجلي صاحب الحناء بمهملة مكسورة ونون ثقيلة أبو الحسين البصري صدوق من التاسعة تمييز
صفحة رقم:569


هارون بن سعيد

الاسم:هارون بن سعيد

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الأيلي السعدي مولاهم

هارون بن سعيد الأيلي بفتح الهمزة وسكون التحتانية السعدي مولاهم أبو جعفر نزيل مصر ثقة فاضل من العاشرة مات سنة ثلاث وخمسين وله ثلاث وثمانون سنة م د س ق
صفحة رقم:568


هارون بن معروف

الاسم:هارون بن معروف

الكنية:أبو علي

اللقب:لا يوجد

النسب:المروزي الخزاز الضرير

هارون بن معروف المروزي أبو علي الخزاز الضرير نزيل بغداد ثقة من العاشرة مات سنة إحدى وثلاثين وله أربع وسبعون خ م د
صفحة رقم:569


هارون بن المغيرة بن حكيم

الاسم:هارون بن المغيرة بن حكيم

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:البجلي المروزي

هارون بن المغيرة بن حكيم البجلي بفتح الموحدة والجيم أبو حمزة المروزي ثقة من التاسعة د ت
صفحة رقم:569


هارون بن معاوية بن عبد الله بن يسار

الاسم:هارون بن معاوية بن عبد الله بن يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

هارون بن معاوية بن عبد الله بن يسار الأشعري صدوق من كبار العاشرة ت
صفحة رقم:569


هارون بن مسلم

الاسم:هارون بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

هارون بن مسلم البصري مستور من السابعة ق
صفحة رقم:569


هارون بن محمد بن بكار بن بلال

الاسم:هارون بن محمد بن بكار بن بلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العاملي الدمشقي

هارون بن محمد بن بكار بن بلال العاملي الدمشقي صدوق من الحادية عشرة د س
صفحة رقم:569


هارون بن أبي عيسى

الاسم:هارون بن أبي عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

هارون بن أبي عيسى مقبول من الثامنة س
صفحة رقم:569


هارون بن عنترة

الاسم:هارون بن عنترة

الكنية:أبو عبدالرحمن أبو عمرو

اللقب:لا يوجد

النسب:الشيباني الكوفي

هارون بن عنترة بنون ثم مثناة بن عبد الرحمن الشيباني أبو عبد الرحمن أو أبو عمرو بن أبي وكيع الكوفي لا بأس به من السادسة مات سنة اثنتين وأربعين د س فق
صفحة رقم:569


هارون بن عبد الله بن مروان

الاسم:هارون بن عبد الله بن مروان

الكنية:أبو موسى

اللقب:لا يوجد

النسب:البغدادي الحمال البزاز

هارون بن عبد الله بن مروان البغدادي أبو موسى الحمال بالمهملة البزاز ثقة من العاشرة مات سنة ثلاث وأربعين وقد ناهز الثمانين م 4
صفحة رقم:569


هارون بن عباد

الاسم:هارون بن عباد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأزدي الأنطاكي

هارون بن عباد الأزدي أبو محمد الأنطاكي مقبول من العاشرة د
صفحة رقم:569


هارون بن صالح

الاسم:هارون بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني

هارون بن صالح الهمداني مستور من السادسة عس
صفحة رقم:568


هارون بن موسى بن أبي علقمة عبد الله بن محمد

الاسم:هارون بن موسى بن أبي علقمة عبد الله بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفروي المدني

هارون بن موسى بن أبي علقمة عبد الله بن محمد الفروي المدني لا بأس به من صغار العاشرة مات سنة ثلاث وخمسين وله نحو ثمانين ت س
صفحة رقم:569


هارون بن سلمان

الاسم:هارون بن سلمان

الكنية:أبو موسى

اللقب:لا يوجد

النسب:المخزومي الكوفي

هارون بن سلمان أو بن موسى مولى عمرو بن حريث المخزومي أبو موسى الكوفي لا بأس به من السابعة د ت س
صفحة رقم:568


هارون بن موسى

الاسم:هارون بن موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي العتكي مولاهم الأعور النحوي البصر

هارون بن موسى الأزدي العتكي مولاهم الأعور النحوي البصري ثقة مقرئ إلا أنه رمي بالقدر من السابعة خ م د ت س
صفحة رقم:569


هارون بن سعد

الاسم:هارون بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

هارون بن سعد المدني مولى قريش مقبول من السابعة تمييز
صفحة رقم:568


هارون بن سعد

الاسم:هارون بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

هارون بن سعد صاحب راية علي كوفي مجهول من الثالثة ووهم من خلطه بالأول تمييز
صفحة رقم:568


هارون بن سعد

الاسم:هارون بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي الجعفي الكوفي الأعور

هارون بن سعد العجلي أو الجعفي الكوفي الأعور صدوق رمي بالرفض ويقال رجع عنه من السابعة م
صفحة رقم:568


هارون بن زيد بن أبي الزرقاء

الاسم:هارون بن زيد بن أبي الزرقاء

الكنية:أبو محمد

اللقب:لا يوجد

النسب:التغلبي الموصلي

هارون بن زيد بن أبي الزرقاء التغلبي أبو محمد الموصلي نزيل الرملة صدوق من العاشرة مات بعد سنة خمسين د س
صفحة رقم:568


هارون بن رئاب

الاسم:هارون بن رئاب

الكنية:أبو بكر أبو الحسن

اللقب:لا يوجد

النسب:التميمي

هارون بن رئاب بكسر الراء وتحتانية مهموزة ثم موحدة التميمي أبو بكر أو أبو الحسن ثقة عابد من السادسة اختلف في سماعه من أنس م س
صفحة رقم:568


هارون بن حميد

الاسم:هارون بن حميد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الدهكي الواسطي

هارون بن حميد الدهكي بفتحتين أبو محمد الواسطي صدوق من الحادية عشرة س
صفحة رقم:568


هارون بن الأشعث

الاسم:هارون بن الأشعث

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الهمداني الكوفي البخاري

هارون بن الأشعث الهمداني بالسكون الكوفي الأصل أبو محمد البخاري ثقة من العاشرة خ
صفحة رقم:568


هارون بن إسماعيل

الاسم:هارون بن إسماعيل

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الخزاز البصري

هارون بن إسماعيل الخزاز بمعجمات أبو الحسن البصري ثقة من صغار التاسعة مات سنة ست ومائتين خ م ت س ق
صفحة رقم:568


هارون بن إسحاق بن محمد بن مالك

الاسم:هارون بن إسحاق بن محمد بن مالك

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:الهمداني الكوفي

هارون بن إسحاق بن محمد بن مالك الهمداني بالسكون أبو القاسم الكوفي صدوق من صغار العاشرة مات سنة ثمان وخمسين رت س ق
صفحة رقم:568


هارون بن إبراهيم

الاسم:هارون بن إبراهيم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأهوازي

هارون بن إبراهيم الأهوازي أبو محمد ثقة من السابعة س
صفحة رقم:568


هارون بن صالح بن إبراهيم بن محمد

الاسم:هارون بن صالح بن إبراهيم بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الطلحي

هارون بن صالح بن إبراهيم بن محمد بن طلحة التيمي الطلحي صدوق من كبار العاشرة مات قبل العشرين ت
صفحة رقم:568


هارون بن هارون بن عبد الله

الاسم:هارون بن هارون بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

هارون بن هارون بن عبد الله التيمي المدني ضعيف من السادسة ق
صفحة رقم:569


هارون بن يحيى

الاسم:هارون بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الأسدي المدني

هارون بن يحيى القرشي الأسدي المدني صدوق من العاشرة تفرد بن عدي بذكره في شيوخ البخاري خ
صفحة رقم:569


هارون

الاسم:هارون

الكنية:أبو محمد

اللقب:لا يوجد

النسب:لا يوجد

هارون أبو محمد شيخ للحسن بن صالح بن حي مجهول من السابعة ت
صفحة رقم:569


هارون

الاسم:هارون

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البربري

هارون أبو محمد البربري مولى آل المغيرة قيل اسم أبيه إبراهيم وقيل ميمون ثقة ثبت من السادسة تمييز
صفحة رقم:569


هارون

الاسم:هارون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

هارون من ولد أم هانئ مجهول من الثالثة س
صفحة رقم:570


هارون بن موسى بن حيان

الاسم:هارون بن موسى بن حيان

الكنية:أبو موسى

اللقب:لا يوجد

النسب:التميمي القزويني

هارون بن موسى بن حيان التميمي أبو موسى القزويني وقد ينسب لجده ثقة عالم من الحادية عشرة مات سنة ثمان وأربعين ت
صفحة رقم:569


هاشم بن بلال

الاسم:هاشم بن بلال

الكنية:أبو عقيل

اللقب:لا يوجد

النسب:الدمشقي

هاشم بن بلال ويقال بن سلام أبو عقيل بالفتح الدمشقي قاضى واسط ثقة من السادسة د س ق
صفحة رقم:570


هاشم بن هاشم بن عتبة بن أبي وقاص

الاسم:هاشم بن هاشم بن عتبة بن أبي وقاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

هاشم بن هاشم بن عتبة بن أبي وقاص الزهري المدني ويقال هاشم بن هاشم بن هاشم ثقة من السادسة مات سنة بضع وأربعين ع
صفحة رقم:570


هاشم بن سعيد

الاسم:هاشم بن سعيد

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الكوفي البصري

هاشم بن سعيد أبو إسحاق الكوفي ثم البصري ضعيف من الثامنة ت
صفحة رقم:570


هاشم بن مخلد بن إبراهيم

الاسم:هاشم بن مخلد بن إبراهيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي المروزي البزاز

هاشم بن مخلد بن إبراهيم الثقفي المروزي البزاز صدوق من الثامنة خد س
صفحة رقم:570


هاشم بن القاسم بن شيبة

الاسم:هاشم بن القاسم بن شيبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحراني

هاشم بن القاسم بن شيبة الحراني مولى قريش أبو محمد صدوق تغير من كبار العاشرة فإنه سمع من يعلى بن الأشدق ذاك المتروك الذي ادعى أنه لقي الصحابة ق
صفحة رقم:570


هاشم بن البريد

الاسم:هاشم بن البريد

الكنية:أبو علي

اللقب:لا يوجد

النسب:الكوفي

هاشم بن البريد بفتح الموحدة وكسر الراء بعدها تحتانية ساكنة أبو علي الكوفي ثقة إلا أنه رمي بالتشيع من السادسة د س ق
صفحة رقم:570


هاشم بن القاسم بن مسلم

الاسم:هاشم بن القاسم بن مسلم

الكنية:أبو النضر

اللقب:قيصر

النسب:الليثي مولاهم البغدادي

هاشم بن القاسم بن مسلم الليثي مولاهم البغدادي أبو النضر مشهور بكنيته ولقبه قيصر ثقة ثبت من التاسعة مات سنة سبع ومائتين وله ثلاث وسبعون ع
صفحة رقم:570


هانئ بن عثمان

الاسم:هانئ بن عثمان

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الجهني الكوفي

هانئ بن عثمان الجهني أبو عثمان الكوفي مقبول من السادسة د ت
صفحة رقم:570


هانئ

الاسم:هانئ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

هانئ مولى علي مقبول من الثانية عس
صفحة رقم:570


هانئ بن أيوب

الاسم:هانئ بن أيوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي الكوفي

هانئ بن أيوب الحنفي الكوفي مقبول من السادسة س
صفحة رقم:570


هانئ بن عبد الله بن الشخير

الاسم:هانئ بن عبد الله بن الشخير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

هانئ بن عبد الله بن الشخير بكسر المعجمتين وتثقيل ثانيه ثم تحتانية ساكنة ثم راء مقبول من الثالثة س
صفحة رقم:570


هانئ بن قيس

الاسم:هانئ بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

هانئ بن قيس الكوفي مستور من السادسة د
صفحة رقم:570


هانئ بن كلثوم بن عبد الله

الاسم:هانئ بن كلثوم بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكناني الكندي الفلسطيني

هانئ بن كلثوم بن عبد الله الكناني أو الكندي الفلسطيني ثقة عابد من الثالثة أرسل عن عمر مات على رأس المائة د
صفحة رقم:570


هانئ بن هانئ

الاسم:هانئ بن هانئ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

هانئ بن هانئ الهمداني بالسكون الكوفي مستور من الثالثة بخ 4
صفحة رقم:570


هانئ

الاسم:هانئ

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:البربري

هانئ البربري أبو سعيد مولى عثمان صدوق من الثالثة د ت ق
صفحة رقم:570


هانئ بن يزيد

الاسم:هانئ بن يزيد

الكنية:أبو شريح

اللقب:لا يوجد

النسب:المذحجي

هانئ بن يزيد المذحجي أبو شريح صحابي نزل الكوفة بخ د س
صفحة رقم:570


هبيرة بن يريم

الاسم:هبيرة بن يريم

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:الشبامي الخارفي الكوفي

هبيرة بن يريم بتحتانية أوله وزن عظيم الشبامي بمعجمة ثم موحدة خفيفة ويقال الخارفي بمعجمة وفاء أبو الحارث الكوفي لا بأس به وقد عيب بالتشيع من الثانية 4
صفحة رقم:570


هدبة

الاسم:هدبة

الكنية:أبو خالد

اللقب:هداب

النسب:القيسي البصري

هدبة بضم أوله وسكون الدال بعدها موحدة بن خالد بن الأسود القيسي أبو خالد البصري ويقال له هداب بالتثقيل وفتح أوله ثقة عابد تفرد النسائي بتليينه من صغار التاسعة مات سنة بضع وثلاثين خ م د
صفحة رقم:571


هدية

الاسم:هدية

الكنية:أبو صالح

اللقب:لا يوجد

النسب:المروزي

هدية بفتح أوله وكسر ثانيه وتشديد التحتانية بن عبد الوهاب المروزي أبو صالح صدوق ربما وهم من العاشرة مات سنة إحدى وأربعين ق
صفحة رقم:571


هذيل

الاسم:هذيل

الكنية:أبو المنذر

اللقب:لا يوجد

النسب:الأزدي المسعودي البصري

هذيل بمعجمة مصغر بن الحكم الأزدي المسعودي أبو المنذر البصري لين الحديث من الثامنة ق
صفحة رقم:571


هذيم بن عبد الله

الاسم:هذيم بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التغلبي

هذيم بن عبد الله التغلبي بفتح المثناة وسكون المعجمة وكسر اللام ويقال اسم أبيه ثرملة بضم المثلثة والميم بينهما راء ساكنة وربما قيل له هو أذيم تبدل الهاء همزة مخضرم مقبول من الثانية د س
صفحة رقم:571


هرمي بن عبد الله بن رفاعة

الاسم:هرمي بن عبد الله بن رفاعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الواقفي المدني

هرمي بن عبد الله بن رفاعة الأنصاري الواقفي بقاف مكسورة ثم فاء المدني قال بن سعد كان من البكائين في غزوة تبوك وقد وهم من خلطه بالخطمي تمييز
صفحة رقم:571


هرمي بن عبد الله

الاسم:هرمي بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخطمي

هرمي بن عبد الله الخطمي ويقال بن عتبة أو بن عمرو ومنهم من قلبه فقال عبد الله بن هرمي فوهم وهو مستور من الثانية وقد قيل إنه ولد في عهد النبي a وأرسل عنه س ق
صفحة رقم:571


هرير

الاسم:هرير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

هرير بالتصغير بن عبد الرحمن بن رافع بن خديج الأنصاري المدني مقبول من الخامسة د
صفحة رقم:571


هريم بن مسعر

الاسم:هريم بن مسعر

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأزدي الترمذي

هريم بن مسعر الأزدي أبو عبد الله الترمذي مقبول من العاشرة ت
صفحة رقم:572


هريم بن عبد الأعلى بن الفرات

الاسم:هريم بن عبد الأعلى بن الفرات

الكنية:أبو حمزة

اللقب:لا يوجد

النسب:الأسدي البصري

هريم بن عبد الأعلى بن الفرات الأسدي أبو حمزة البصري ثقة من العاشرة مات سنة خمس وثلاثين على الصحيح م
صفحة رقم:572


هريم

الاسم:هريم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البجلي الكوفي

هريم مصغر أيضا لكن آخره ميم بن سفيان البجلي أبو محمد الكوفي صدوق من كبار التاسعة ع
صفحة رقم:571


هزال

الاسم:هزال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

هزال بتشديد الزاي بن يزيد الأسلمي صحابي ذكره بن سعد في طبقة الخندقيين س
صفحة رقم:572


هزيل

الاسم:هزيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأودي الكوفي

هزيل بالتصغير بن شرحبيل الأودي الكوفي ثقة مخضرم من الثانية خ 4
صفحة رقم:572


هشام بن حجير

الاسم:هشام بن حجير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

هشام بن حجير بمهملة وجيم مصغر المكي صدوق له أوهام من السادسة خ م س
صفحة رقم:572


هشام بن سعد

الاسم:هشام بن سعد

الكنية:أبو عباد أبو سعيد

اللقب:لا يوجد

النسب:المدني

هشام بن سعد المدني أبو عباد أو أبو سعيد صدوق له أوهام ورمي بالتشيع من كبار السابعة مات سنة ستين أو قبلها خت م 4
صفحة رقم:572


هشام بن عبد الملك

الاسم:هشام بن عبد الملك

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:الباهلي مولاهم الطيالسي البصري

هشام بن عبد الملك الباهلي مولاهم أبو الوليد الطيالسي البصري ثقة ثبت من التاسعة مات سنة سبع وعشرين وله أربع وتسعون ع
صفحة رقم:573


هشام بن عبد الملك بن عمران

الاسم:هشام بن عبد الملك بن عمران

الكنية:أبو تقي

اللقب:لا يوجد

النسب:اليزني الحمصي

هشام بن عبد الملك بن عمران اليزني بفتح التحتانية والزاي ثم نون أبو تقي بفتح المثناة وكسر القاف الحمصي صدوق ربما وهم من العاشرة مات سنة إحدى وخمسين د س ق
صفحة رقم:573


هشام بن أبي عبد الله سنبر

الاسم:هشام بن أبي عبد الله سنبر

الكنية:أبو بكر

اللقب:لا يوجد

النسب:البصري الدستوائي

هشام بن أبي عبد الله سنبر بمهملة ثم نون ثم موحدة وزن جعفر أبو بكر البصري الدستوائي بفتح الدال وسكون السين المهملتين وفتح المثناة ثم مد ثقة ثبت وقد رمي بالقدر من كبار السابعة مات سنة أربع وخمسين وله ثمان وسبعون سنة ع
صفحة رقم:573


هشام بن عائذ بن نصيب

الاسم:هشام بن عائذ بن نصيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

هشام بن عائذ بن نصيب الأسدي صدوق من السادسة وقد أرسل عن بن عمر س
صفحة رقم:573


هشام بن عامر بن أمية

الاسم:هشام بن عامر بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري النجاري

هشام بن عامر بن أمية الأنصاري النجاري صحابي يقال كان اسمه أولا شهابا فغيره النبي a بخ م 4
صفحة رقم:573


هشام بن سليمان بن عكرمة بن خالد

الاسم:هشام بن سليمان بن عكرمة بن خالد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المكي

هشام بن سليمان بن عكرمة بن خالد المخزومي المكي مقبول من الثامنة خت م ق
صفحة رقم:572


هشام بن سعيد

الاسم:هشام بن سعيد

الكنية:أبو أحمد

اللقب:لا يوجد

النسب:الطالقاني البزاز

هشام بن سعيد الطالقاني أبو أحمد البزاز نزيل بغداد صدوق من صغار التاسعة لم يعمر بخ د س
صفحة رقم:572


هشام بن عروة بن الزبير بن العوام

الاسم:هشام بن عروة بن الزبير بن العوام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

هشام بن عروة بن الزبير بن العوام الأسدي ثقة فقيه ربما دلس من الخامسة مات سنة خمس أو ست وأربعين وله سبع وثمانون سنة ع
صفحة رقم:573


هشام بن زيد بن أنس بن مالك

الاسم:هشام بن زيد بن أنس بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

هشام بن زيد بن أنس بن مالك الأنصاري ثقة من الخامسة ع
صفحة رقم:572


هشام بن زياد بن أبي يزيد

الاسم:هشام بن زياد بن أبي يزيد

الكنية:أبو المقدام

اللقب:لا يوجد

النسب:المدني

هشام بن زياد بن أبي يزيد وهو هشام بن أبي هشام أبو المقدام ويقال له أيضا هشام بن أبي الوليد المدني متروك من السادسة ت ق
صفحة رقم:572


هشام بن خالد بن زيد بن مروان

الاسم:هشام بن خالد بن زيد بن مروان

الكنية:أبو مروان

اللقب:لا يوجد

النسب:الأزرق الدمشقي

هشام بن خالد بن زيد بن مروان الأزرق أبو مروان الدمشقي صدوق من العاشرة مات سنة تسع وأربعين د ق
صفحة رقم:572


هشام بن عمار بن نصير

الاسم:هشام بن عمار بن نصير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الدمشقي الخطيب

هشام بن عمار بن نصير بنون مصغر السلمي الدمشقي الخطيب صدوق مقرئ كبر فصار يتلقن فحديثه القديم أصح من كبار العاشرة وقد سمع من معروف الخياط لكن معروف ليس بثقة مات سنة خمس وأربعين على الصحيح وله اثنتان وتسعون سنة خ 4
صفحة رقم:573


هشام بن حسان

الاسم:هشام بن حسان

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأزدي القردوسي البصري

هشام بن حسان الأزدي القردوسي بالقاف وضم الدال أبو عبد الله البصري ثقة من أثبت الناس في بن سيرين وفي روايته عن الحسن وعطاء مقال لأنه قيل كان يرسل عنهما من السادسة مات سنة سبع أو ثمان وأربعين ع
صفحة رقم:572


هشام بن بهرام

الاسم:هشام بن بهرام

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المدائني

هشام بن بهرام المدائني أبو محمد ثقة من كبار العاشرة د س
صفحة رقم:572


هشام بن إسماعيل

الاسم:هشام بن إسماعيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

هشام بن إسماعيل المكي مجهول من السابعة مد
صفحة رقم:572


هشام بن إسحاق بن عبد الله بن الحارث

الاسم:هشام بن إسحاق بن عبد الله بن الحارث

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:المدني القرشي

هشام بن إسحاق بن عبد الله بن الحارث بن كنانة أبو عبد الرحمن المدني القرشي مقبول من السابعة 4
صفحة رقم:572


هشام بن عمرو

الاسم:هشام بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري

هشام بن عمرو الفزاري مقبول من الخامسة ع
صفحة رقم:573


هشام بن حكيم بن حزام بن خويلد

الاسم:هشام بن حكيم بن حزام بن خويلد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الأسدي

هشام بن حكيم بن حزام بن خويلد بن أسد القرشي الأسدي صحابي بن صحابي له ذكر في الصحيحين في حديث عمر حيث سمعه يقرأ سورة الفرقان مات قبل أبيه ووهم من زعم أنه استشهد بأجنادين م د س
صفحة رقم:572


هشام بن الغاز بن ربيعة

الاسم:هشام بن الغاز بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرشي الدمشقي

هشام بن الغاز بن ربيعة الجرشي بضم الجيم وفتح الراء بعدها معجمة الدمشقي نزيل بغداد ثقة من كبار السابعة مات سنة بضع وخمسين خت 4
صفحة رقم:573


هشام بن إسماعيل بن يحيى بن سليمان

الاسم:هشام بن إسماعيل بن يحيى بن سليمان

الكنية:أبو عبدالملك

اللقب:لا يوجد

النسب:العطار الدمشقي

هشام بن إسماعيل بن يحيى بن سليمان العطار أبو عبد الملك الدمشقي ثقة فقيه عابد من العاشرة مات سنة ست عشرة د ت س
صفحة رقم:572


هشام بن يونس بن وابل

الاسم:هشام بن يونس بن وابل

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:التميمي النهشلي الكوفي اللؤلؤي

هشام بن يونس بن وابل بموحدة التميمي النهشلي أبو القاسم الكوفي اللؤلؤي ثقة من العاشرة مات سنة اثنتين وخمسين ت
صفحة رقم:574


هشام بن يوسف

الاسم:هشام بن يوسف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الحمصي القاضي

هشام بن يوسف السلمي الحمصي نزيل واسط القاضي مقبول من الخامسة س
صفحة رقم:573


هشام بن يوسف

الاسم:هشام بن يوسف

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الصنعاني القاضي

هشام بن يوسف الصنعاني أبو عبد الرحمن القاضي ثقة من التاسعة مات سنة سبع وتسعين خ 4
صفحة رقم:573


هشام بن أبي يعلى

الاسم:هشام بن أبي يعلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

هشام بن أبي يعلى شيخ للثوري مجهول من السادسة عس
صفحة رقم:573


هشام بن يحيى بن العاص بن هشام

الاسم:هشام بن يحيى بن العاص بن هشام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني

هشام بن يحيى بن العاص بن هشام بن المغيرة المخزومي المدني مستور من الخامسة ق
صفحة رقم:573


هشام بن هارون

الاسم:هشام بن هارون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

هشام بن هارون الأنصاري المدني مجهول من السابعة صد
صفحة رقم:573


هشيم

الاسم:هشيم

الكنية:أبو معاوية

اللقب:لا يوجد

النسب:السلمي الواسطي

هشيم بالتصغير بن بشير بوزن عظيم بن القاسم بن دينار السلمي أبو معاوية بن أبي خازم بمعجمتين الواسطي ثقة ثبت كثير التدليس والإرسال الخفي من السابعة مات سنة ثلاث وثمانين وقد قارب الثمانين ع
صفحة رقم:574


هصان

الاسم:هصان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي

هصان بكسر أوله وتشديد المهملة بن كاهن ويقال بلام بدل النون العدوي مقبول من الثالثة س ق
صفحة رقم:574


هقل

الاسم:هقل

الكنية:لا يوجد

اللقب:هقل

النسب:السكسكي الدمشقي

هقل بكسرأوله وسكون القاف ثم لام بن زياد السكسكي بمهملتين مفتوحتين بينهما كاف ساكنة الدمشقي نزيل بيروت قيل هقل لقب واسمه محمد أو عبد الله وكان كاتب الأوزاعي ثقة من التاسعة مات سنة تسع وسبعين أو بعدها م 4
صفحة رقم:574


هلال بن أبي حميد

الاسم:هلال بن أبي حميد

الكنية:أبو الجهم

اللقب:لا يوجد

النسب:الجهني مولاهم الصيرفي الوزان الكوفي

هلال بن أبي حميد أو بن حميد أو بن مقلاص أو بن عبد الله الجهني مولاهم أبو الجهم ويقال غير ذلك في اسم أبيه وفي كنيته الصيرفي الوزان الكوفي ثقة من السادسة خ م د ت س
صفحة رقم:575


هلال بن خباب

الاسم:هلال بن خباب

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:العبدي مولاهم البصري

هلال بن خباب بمعجمة وموحدتين العبدي مولاهم أبو العلاء البصري نزيل المدائن صدوق تغير بأخرة من الخامسة مات سنة أربع وأربعين ع
صفحة رقم:575


هلال بن رداد

الاسم:هلال بن رداد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي الكناني الشامي الكاتب

هلال بن رداد بالتشديد الطائي أو الكناني الشامي الكاتب مقبول من السابعة خت
صفحة رقم:575


هلال بن زيد بن يسار

الاسم:هلال بن زيد بن يسار

الكنية:أبو عقال

اللقب:لا يوجد

النسب:البصري

هلال بن زيد بن يسار بالتحتانية والمهملة أبو عقال بكسر المهملة ثم قاف البصري نزيل عسقلان متروك من الخامسة ق
صفحة رقم:575


هلال بن زيد بن حسن بن أسامة

الاسم:هلال بن زيد بن حسن بن أسامة

الكنية:أبو عقال

اللقب:لا يوجد

النسب:الكلبي الدمشقي

هلال بن زيد بن حسن بن أسامة بن زيد الكلبي أبو عقال الدمشقي مجهول من السادسة تمييز
صفحة رقم:575


هلال بن أبي زينب فيروز

الاسم:هلال بن أبي زينب فيروز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي مولاهم البصري

هلال بن أبي زينب فيروز القرشي مولاهم البصري مجهول من السادسة ق
صفحة رقم:575


هلال بن سراج

الاسم:هلال بن سراج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي اليمامي

هلال بن سراج بكسر المهملة وآخره جيم الحنفي اليمامي مقبول من الرابعة بقي إلى رأس المائة د
صفحة رقم:575


هلال بن أسامة

الاسم:هلال بن أسامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفهري المدني

هلال بن أسامة الفهري المدني شيخ مجهول لم يرو عنه إلا أسامة بن زيد الليثي من الرابعة تمييز
صفحة رقم:575


هلال بن بشر بن محبوب

الاسم:هلال بن بشر بن محبوب

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:المزني البصري

هلال بن بشر بن محبوب المزني أبو الحسن البصري إمام مسجد يونس الأحدب ثقة من العاشرة مات سنة ست وأربعين ر د س
صفحة رقم:575


هلال بن جبير

الاسم:هلال بن جبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

هلال بن جبير ويقال بن جبر بلا تصغير بصري مستور من الخامسة وشك بن حبان في سماعه من أنس ق
صفحة رقم:575


هلال

الاسم:هلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

هلال مولى ربعي مقبول من السادسة ت ق
صفحة رقم:576


هلال بن حق

الاسم:هلال بن حق

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:البصري

هلال بن حق بكسر المهملة أبو يحيى البصري مقبول من السابعة س
صفحة رقم:575


هلال بن أبي هلال

الاسم:هلال بن أبي هلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

هلال بن أبي هلال بصري مجهول لم يرو عنه إلا يحيى بن المتوكل من الخامسة أيضا ووهم من خلطه بالذي قبله تمييز
صفحة رقم:576


هلال بن عبد الله

الاسم:هلال بن عبد الله

الكنية:أبو هاشم

اللقب:لا يوجد

النسب:الباهلي مولاهم البصري

هلال بن عبد الله الباهلي مولاهم أبو هاشم البصري متروك من السابعة ت
صفحة رقم:576


هلال بن علي بن أسامة

الاسم:هلال بن علي بن أسامة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري المدني

هلال بن علي بن أسامة العامري المدني وقد ينسب إلى جده ثقة من الخامسة مات سنة بضع عشرة ع
صفحة رقم:576


هلال بن عمرو

الاسم:هلال بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

هلال بن عمرو الكوفي مجهول من الثالثة د
صفحة رقم:576


هلال بن العلاء بن هلال بن عمر

الاسم:هلال بن العلاء بن هلال بن عمر

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الباهلي مولاهم الرقي

هلال بن العلاء بن هلال بن عمر الباهلي مولاهم أبو عمر الرقي صدوق من الحادية عشرة مات في المحرم سنة ثمانين وقد قارب المائة س
صفحة رقم:576


هلال بن ميمون

الاسم:هلال بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجهني الهذلي الرملي

هلال بن ميمون الجهني أو الهذلي الرملي نزيل الكوفة صدوق من السادسة د س
صفحة رقم:576


هلال بن جبير

الاسم:هلال بن جبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

هلال بن جبير كوفي من مشايخ مسعر مقبول من الخامسة أيضا تمييز
صفحة رقم:575


هلال بن أبي هلال

الاسم:هلال بن أبي هلال

الكنية:أبو ظلال

اللقب:لا يوجد

النسب:القسملي البصري

هلال بن أبي هلال أو بن أبي مالك وهو بن ميمون وقيل غير ذلك في اسم أبيه أبو ظلال بكسر المعجمة وتخفيف اللام القسملي بفتح القاف وسكون المهملة البصري ضعيف مشهور بكنيته من الخامسة خت د
صفحة رقم:576


هلال بن عامر

الاسم:هلال بن عامر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

هلال بن عامر وقيل بن عمرو بصري مقبول من الثانية وقيل له رؤية د
صفحة رقم:576


هلال بن أبي هلال

الاسم:هلال بن أبي هلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

هلال بن أبي هلال المدني مقبول من الرابعة بخ د س ق
صفحة رقم:576


هلال بن يساف

الاسم:هلال بن يساف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي مولاهم الكوفي

هلال بن يساف بكسر التحتانية ثم مهملة ثم فاء ويقال بن إساف الأشجعي مولاهم الكوفي ثقة من الثالثة خت م 4
صفحة رقم:576


هلال بن عامر بن عمرو

الاسم:هلال بن عامر بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني الكوفي

هلال بن عامر بن عمرو المزني الكوفي ثقة من الرابعة د س
صفحة رقم:576


هلال بن سلمان

الاسم:هلال بن سلمان

الكنية:أبو محلم

اللقب:لا يوجد

النسب:الهمداني الكوفي

هلال بن سلمان الهمداني بالسكون أبو محلم بوزن محمد لكن اللام مكسورة الكوفي ثقة من كبار السابعة مد
صفحة رقم:575


هلال بن أبي هلال

الاسم:هلال بن أبي هلال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

هلال بن أبي هلال الأسلمي صحابي له حديث واحد ق
صفحة رقم:576


هلب

الاسم:هلب

الكنية:لا يوجد

اللقب:وهلب

النسب:الطائي

هلب بضم أوله وسكون اللام ثم موحدة الطائي صحابي نزل الكوفة قيل اسمه يزيد وهلب لقب د ت ق
صفحة رقم:574


همام بن منبه بن كامل

الاسم:همام بن منبه بن كامل

الكنية:أبو عتبة

اللقب:لا يوجد

النسب:الصنعاني

همام بن منبه بن كامل الصنعاني أبو عتبة أخو وهب ثقة من الرابعة مات سنة اثنتين وثلاثين على الصحيح ع
صفحة رقم:574


همام بن الحارث بن قيس بن عمرو

الاسم:همام بن الحارث بن قيس بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

همام بن الحارث بن قيس بن عمرو النخعي الكوفي ثقة عابد من الثانية مات سنة خمس وستين ع
صفحة رقم:574


همام بن نافع

الاسم:همام بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحميري الصنعاني

همام بن نافع الحميري الصنعاني والد عبد الرزاق مقبول من السادسة ت
صفحة رقم:574


همام بن يحيى بن دينار

الاسم:همام بن يحيى بن دينار

الكنية:أبو عبدالله أبو بكر

اللقب:لا يوجد

النسب:العوذي البصري

همام بن يحيى بن دينار العوذي بفتح المهملة وسكون الواو وكسر المعجمة أبو عبد الله أو أبو بكر البصري ثقة ربما وهم من السابعة مات سنة أربع أو خمس وستين ع
صفحة رقم:574


هناد بن السري بن يحيى بن السري

الاسم:هناد بن السري بن يحيى بن السري

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

هناد بن السري بن يحيى بن السري التميمي قريب الذي قبله ثقة من الثانية عشرة مات سنة إحدى وثلاثين وثلاثمائة تمييز
صفحة رقم:574


هناد بن السري

الاسم:هناد بن السري

الكنية:أبو السري

اللقب:لا يوجد

النسب:التميمي الكوفي

هناد بن السري بكسر الراء الخفيفة بن مصعب التميمي أبو السري الكوفى ثقة من العاشرة مات سنة ثلاث وأربعين وله إحدى وتسعون سنة عخ م 4
صفحة رقم:574


هند بن أبي هالة

الاسم:هند بن أبي هالة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

هند بن أبي هالة واسمه النباش بنون ثم موحدة ثم معجمة التميمي ربيب النبي a أمه خديجة بنت خويلد قيل استشهد يوم الجمل مع علي وقيل عاش بعد ذلك تم
صفحة رقم:574


هند بنت أبي أمية بن المغيرة بن عبد الله

الاسم:هند بنت أبي أمية بن المغيرة بن عبد الله

الكنية:أم سلمة

اللقب:لا يوجد

النسب:المخزومية

هند بنت أبي أمية بن المغيرة بن عبد الله بن عمر بن مخزوم المخزومية أم سلمة أم المؤمنين تزوجها النبي a بعد أبي سلمة سنة أربع وقيل ثلاث وعاشت بعد ذلك ستين سنة ماتت سنة اثنتين وستين وقيل سنة إحدى وقيل قبل ذلك والأول أصح ع
صفحة رقم:754


هند بنت الحارث

الاسم:هند بنت الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفراسية القرشية

هند بنت الحارث الفراسية بكسر الفاء وتخفيف الراء بعدها مهملة ويقال القرشية ثقة من الثالثة خ 4
صفحة رقم:754


هند بنت الحارث

الاسم:هند بنت الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخثعمية

هند بنت الحارث الخثعمية مقبولة من الثالثة أيضا تمييز
صفحة رقم:754


هند بنت شريك

الاسم:هند بنت شريك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصرية

هند بنت شريك البصرية مقبولة من الثالثة س
صفحة رقم:754


هني

الاسم:هني

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي الكوفي

هني بنون مصغر بن نويرة بنون مصغر الضبي الكوفي مقبول من العباد من الثالثة قتل قبل الثمانين د ق
صفحة رقم:575


هني

الاسم:هني

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

هني مولى عمر استعمله عمر على الحمى وهو ثقة من الثانية له ذكر في البخاري بلا رواية خ
صفحة رقم:575


هنيدة

الاسم:هنيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي النخعي

هنيدة بنون مصغر بن خالد الخزاعي ويقال النخعي ربيب عمر مذكور في الصحابة وقيل من الثانية ذكره بن حبان في الموضعين د س
صفحة رقم:574


هنيدة

الاسم:هنيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

هنيدة بالتصغير مقبولة من الثالثة أيضا ويحتمل أن تكون هي التي قبلها س
صفحة رقم:754


هود بن عبد الله

الاسم:هود بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي

هود بن عبد الله العبدي مقبول من الرابعة بخ ت
صفحة رقم:575


هوذة

الاسم:هوذة

الكنية:أبو الأشهب

اللقب:لا يوجد

النسب:الثقفي البكراوي البصري الأصم

هوذة بفتح الهاء وزيادة هاء في آخره بن خليفة بن عبد الله بن عبد الرحمن بن أبي بكرة الثقفي البكراوي أبو الأشهب البصري الأصم نزيل بغداد صدوق من التاسعة مات سنة ست عشرة ق
صفحة رقم:575


هياج بن بسطام

الاسم:هياج بن بسطام

الكنية:أبو خالد

اللقب:لا يوجد

النسب:التميمي البرجمي الهروي

هياج بن بسطام التميمي البرجمي بضم الموحدة والجيم بينهما راء ساكنة أبو خالد الهروي ضعيف روى عنه ابنه خالد منكرات شديدة من السابعة مات سنة سبع وسبعين ق
صفحة رقم:576


هياج

الاسم:هياج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبسي الخراساني

هياج بفتح أوله والتحتانية المشددة ثم جيم بن بسام بموحدة ومهملة ثقيلة العبسي الخراساني نزيل البصرة مقبول من الخامسة بخ
صفحة رقم:576


هياج بن عمران بن الفصيل

الاسم:هياج بن عمران بن الفصيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي البصري

هياج بن عمران بن الفصيل بفتح الفاء وكسر المهملة التميمي البصري مقبول من الثالثة د
صفحة رقم:577


الوضين

الاسم:الوضين

الكنية:أبو عبدالله أبو كنانة

اللقب:لا يوجد

النسب:الخزاعي الدمشقي

الوضين بفتح أوله وكسر المعجمة بعدها تحتانية ساكنة ثم نون بن عطاء بن كنانة أبو عبد الله أو أبو كنانة الخزاعي الدمشقي صدوق سيء الحفظ ورمي بالقدر من السادسة مات سنة ست وخمسين وهو بن سبعين د عس ق
صفحة رقم:581


الوليد بن سليمان بن أبي السائب

الاسم:الوليد بن سليمان بن أبي السائب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

الوليد بن سليمان بن أبي السائب القرشي ثقة من السادسة صد س ق
صفحة رقم:582


الوليد بن سريع

الاسم:الوليد بن سريع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

الوليد بن سريع بفتح المهملة الكوفي صدوق من الرابعة م س
صفحة رقم:582


الوليد بن رباح

الاسم:الوليد بن رباح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

الوليد بن رباح المدني صدوق من الثالثة مات سنة سبع عشرة خت د ت ق
صفحة رقم:581


الوليد بن دينار

الاسم:الوليد بن دينار

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:السعدي البصري التياس

الوليد بن دينار السعدي أبو الفضل البصري التياس بمثناة وتحتانية مثقلة ثم مهملة مقبول من السابعة بخ
صفحة رقم:581


الوليد بن حرب

الاسم:الوليد بن حرب

الكنية:لا يوجد

اللقب:ولاد

النسب:الأشعري الكوفي

الوليد بن حرب الأشعري الكوفي لقبه ولاد مقبول من السادسة م
صفحة رقم:581


الوليد بن جميل

الاسم:الوليد بن جميل

الكنية:أبو الحجاج

اللقب:لا يوجد

النسب:الفلسطيني

الوليد بن جميل الفلسطيني أبو الحجاج صدوق يخطىء من السادسة بخ ت ق
صفحة رقم:581


الوليد بن ثعلب

الاسم:الوليد بن ثعلب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي العبدي البصري

الوليد بن ثعلب الطائي أو العبدي البصري ثقة من السادسة د س ق
صفحة رقم:581


الوليد بن زوران

الاسم:الوليد بن زوران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي الرقي

الوليد بن زوران بزاي ثم واو ثم راء وقيل بتأخير الواو السلمي الرقي لين الحديث من الخامسة د
صفحة رقم:582


الوليد بن عبد الرحمن بن حبيب

الاسم:الوليد بن عبد الرحمن بن حبيب

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الجارودي البصري

الوليد بن عبد الرحمن بن حبيب الجارودي البصري أبو العباس ثقة من كبار العاشرة مات سنة اثنتين وثمانين خ
صفحة رقم:582


الوليد بن عقبة بن المغيرة

الاسم:الوليد بن عقبة بن المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني الكوفي الطحان

الوليد بن عقبة بن المغيرة أو بن كثير الشيباني الكوفي الطحان صدوق من التاسعة د
صفحة رقم:583


الوليد بن بكير

الاسم:الوليد بن بكير

الكنية:أبو جناب

اللقب:لا يوجد

النسب:التميمي الكوفي

الوليد بن بكير بالتصغير التميمي أبو جناب بفتح الجيم ثم نون الكوفي لين الحديث من الثامنة ق
صفحة رقم:581


الوليد بن عطاء بن خباب

الاسم:الوليد بن عطاء بن خباب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الوليد بن عطاء بن خباب بمعجمة وموحدتين مقبول من السادسة م
صفحة رقم:583


الوليد بن عتبة

الاسم:الوليد بن عتبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الدمشقي

الوليد بن عتبة الدمشقي آخر مستور من التاسعة تمييز
صفحة رقم:583


الوليد بن عتبة

الاسم:الوليد بن عتبة

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الأشجعي الدمشقي المقرىء

الوليد بن عتبة الأشجعي أبو العباس الدمشقي المقرىء ثقة من العاشرة مات سنة أربعين وله أربع وستون د
صفحة رقم:583


الوليد بن عبدة

الاسم:الوليد بن عبدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الوليد بن عبدة كوفي مقبول من السادسة تمييز
صفحة رقم:583


الوليد بن عبدة

الاسم:الوليد بن عبدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الوليد بن عبدة بفتحات مولى عمرو بن العاص ثقة من الثانية وقيل هو عمرو بن الوليد مات سنة ثلاث ومائة د
صفحة رقم:583


الوليد بن سفيان بن أبي مريم

الاسم:الوليد بن سفيان بن أبي مريم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغساني

الوليد بن سفيان بن أبي مريم الغساني شامي مجهول من السادسة د ت ق
صفحة رقم:582


الوليد بن عبد الرحمن بن أبي مالك

الاسم:الوليد بن عبد الرحمن بن أبي مالك

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الهمداني الدمشقي

الوليد بن عبد الرحمن بن أبي مالك الهمداني أبو العباس الدمشقي نزيل الكوفة وقد ينسب لجده ثقة من الخامسة مات سنة خمس وعشرين ومائة ت س
صفحة رقم:582


الوليد بن عقبة بن أبي معيط بن أبي عمرو

الاسم:الوليد بن عقبة بن أبي معيط بن أبي عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الأموي

الوليد بن عقبة بن أبي معيط بن أبي عمرو بن أمية القرشي الأموي أخو عثمان لأمه له صحبة وعاش إلى خلافة معاوية د
صفحة رقم:583


الوليد بن عبد الله بن أبي مغيث

الاسم:الوليد بن عبد الله بن أبي مغيث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدري مولاهم المكي

الوليد بن عبد الله بن أبي مغيث العبدري مولاهم المكي ثقة من السادسة د ق
صفحة رقم:582


الوليد بن عبد الله بن جميع

الاسم:الوليد بن عبد الله بن جميع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المكي

الوليد بن عبد الله بن جميع الزهري المكي نزيل الكوفة صدوق يهم ورمي بالتشيع من الخامسة بخ م د ت س
صفحة رقم:582


الوليد بن عبد الله بن أبي ثور

الاسم:الوليد بن عبد الله بن أبي ثور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

الوليد بن عبد الله بن أبي ثور الهمداني الكوفي وقد ينسب لجده ضعيف من الثامنة مات سنة اثنتين وسبعين بخ د ت ق
صفحة رقم:582


الوليد بن عبادة بن الصامت

الاسم:الوليد بن عبادة بن الصامت

الكنية:أبو عبادة

اللقب:لا يوجد

النسب:الأنصاري المدني

الوليد بن عبادة بن الصامت الأنصاري المدني أبو عبادة ولد في عهد النبي a وهو ثقة من كبار الثانية مات بعد السبعين خ م ت س ق
صفحة رقم:582


الوليد بن صالح

الاسم:الوليد بن صالح

الكنية:أبو محمد

اللقب:لا يوجد

النسب:النخاس الضبي الجزري

الوليد بن صالح النخاس بنون ومعجمة ثم مهملة الضبي أبو محمد الجزري نزيل بغداد ثقة من صغار التاسعة خ م
صفحة رقم:582


الوليد بن شجاع بن الوليد بن قيس

الاسم:الوليد بن شجاع بن الوليد بن قيس

الكنية:أبو همام

اللقب:لا يوجد

النسب:السكوني الكوفي

الوليد بن شجاع بن الوليد بن قيس السكوني أبو همام بن أبي بدر الكوفي نزيل بغداد ثقة من العاشرة مات سنة ثلاث وأربعين على الصحيح م د ت ق
صفحة رقم:582


الوليد بن كثير

الاسم:الوليد بن كثير

الكنية:أبو محمد

اللقب:لا يوجد

النسب:المخزومي المدني الكوفي

الوليد بن كثير المخزومي أبو محمد المدني ثم الكوفي صدوق عارف بالمغازي رمي برأي الخوارج من السادسة مات سنة إحدى وخمسين ع
صفحة رقم:583


الوليد بن سفيان

الاسم:الوليد بن سفيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الوليد بن سفيان مجهول من الثالثة عس
صفحة رقم:582


الوليد بن عبد الرحمن

الاسم:الوليد بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجرشي الحمصي الزجاج

الوليد بن عبد الرحمن الجرشي بضم الجيم وبالشين المعجمة الحمصي الزجاج ثقة من الرابعة عخ م 4
صفحة رقم:582


الوليد بن قيس بن الأخرم

الاسم:الوليد بن قيس بن الأخرم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التجيبي المصري

الوليد بن قيس بن الأخرم التجيبي بضم المثناة المصري مقبول من الخامسة مات على رأس المائة عخ د ت
صفحة رقم:583


الوليد بن عقبة بن نزار

الاسم:الوليد بن عقبة بن نزار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنسي

الوليد بن عقبة بن نزار العنسي بالنون مجهول من السابعة ق
صفحة رقم:583


الوليد بن المغيرة

الاسم:الوليد بن المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المكي

الوليد بن المغيرة المخزومي المكي مقبول من السادسة تمييز
صفحة رقم:584


الوليد بن المغيرة بن سليمان

الاسم:الوليد بن المغيرة بن سليمان

الكنية:أبو العباس

اللقب:لا يوجد

النسب:المصري

الوليد بن المغيرة بن سليمان المصري أبو العباس ثقة من السابعة مات سنة اثنتين وسبعين عخ مد
صفحة رقم:584


الوليد بن نافع

الاسم:الوليد بن نافع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

الوليد بن نافع مقبول من كبار العاشرة س
صفحة رقم:584


الوليد بن مسلم

الاسم:الوليد بن مسلم

الكنية:أبو العباس

اللقب:لا يوجد

النسب:القرشي مولاهم الدمشقي

الوليد بن مسلم القرشي مولاهم أبو العباس الدمشقي ثقة لكنه كثير التدليس والتسوية من الثامنة مات آخر سنة أربع أو أول سنة خمس وتسعين 4
صفحة رقم:584


الوليد بن مسلم بن شهاب

الاسم:الوليد بن مسلم بن شهاب

الكنية:أبو بسر

اللقب:لا يوجد

النسب:العنبري البصري

الوليد بن مسلم بن شهاب العنبري أبو بسر البصري ثقة من الخامسة ر م د س
صفحة رقم:584


الوليد بن مزيد

الاسم:الوليد بن مزيد

الكنية:أبو العباس

اللقب:لا يوجد

النسب:العذري البيروتي

الوليد بن مزيد بفتح الميم وسكون الزاي وفتح التحتانية العذري بضم المهملة وسكون المعجمة أبو العباس البيروتي بفتح الموحدة وسكون التحتانية وضم الراء وسكون الواو ثم مثناة ثقة ثبت قال النسائي كان لا يخطىء ولا يدلس من الثامنة مات سنة ثلاث وثمانين د س
صفحة رقم:583


الوليد بن محمد

الاسم:الوليد بن محمد

الكنية:أبو بشر

اللقب:لا يوجد

النسب:الموقري البلقاوي

الوليد بن محمد الموقري بضم الميم وبقاف مفتوحة أبو بشر البلقاوي مولى بني أمية متروك من الثامنة مات سنة اثنتين وثمانين ت ق
صفحة رقم:583


الوليد بن كامل بن معاذ

الاسم:الوليد بن كامل بن معاذ

الكنية:أبو عبيدة

اللقب:لا يوجد

النسب:البجلي الشامي

الوليد بن كامل بن معاذ البجلي أبو عبيدة الشامي لين الحديث من السابعة د س
صفحة رقم:583


الوليد بن قيس

الاسم:الوليد بن قيس

الكنية:أبو همام

اللقب:لا يوجد

النسب:السكوني الكوفي

الوليد بن قيس السكوني الكوفي أبو همام ثقة من السادسة س
صفحة رقم:583


الوليد بن نمير بن أوس

الاسم:الوليد بن نمير بن أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري الدمشقي

الوليد بن نمير بن أوس الأشعري الدمشقي مقبول من السادسة بخ
صفحة رقم:584


الوليد بن يزيد بن أبي طلحة

الاسم:الوليد بن يزيد بن أبي طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الربعي الرملي العطار

الوليد بن يزيد بن أبي طلحة الربعي الرملي العطار وقد ينسب لجده ثقة من صغار العاشرة د
صفحة رقم:584


الوليد بن هشام بن معاوية بن هشام

الاسم:الوليد بن هشام بن معاوية بن هشام

الكنية:أبو يعيش

اللقب:لا يوجد

النسب:الأموي المعيطي

الوليد بن هشام بن معاوية بن هشام بن عقبة بن أبي معيط بالتصغير الأموي أبو يعيش المعيطي ثقة من السادسة م 4
صفحة رقم:584


الوليد بن هشام

الاسم:الوليد بن هشام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

الوليد بن هشام أو بن أبي هشام الكوفي مولى همدان مستور من السادسة د ت
صفحة رقم:584


الوليد بن كثير بن سنان

الاسم:الوليد بن كثير بن سنان

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:المزني المدني الراذاني

الوليد بن كثير بن سنان المزني أبو سعيد المدني الراذاني سكن الكوفة مقبول من الثامنة س
صفحة رقم:583


الوليد بن أبي الوليد عثمان

الاسم:الوليد بن أبي الوليد عثمان

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:المدني

الوليد بن أبي الوليد عثمان وقيل بن الوليد مولى عثمان أو بن عمر المدني أبو عثمان لين الحديث من الرابعة بخ م 4
صفحة رقم:584


الوليد بن يزيد

الاسم:الوليد بن يزيد

الكنية:أبو هاشم

اللقب:لا يوجد

النسب:الهدادي البصري

الوليد بن يزيد الهدادي بفتح الهاء وتخفيف الدال أبو هاشم البصري مستور من الثامنة مد
صفحة رقم:584


الوليد بن عمرو بن السكين

الاسم:الوليد بن عمرو بن السكين

الكنية:أبو العباس

اللقب:لا يوجد

النسب:البصري

الوليد بن عمرو بن السكين البصري أبو العباس صدوق من الحادية عشرة ق
صفحة رقم:583


الوليد بن العيزار بن حري

الاسم:الوليد بن العيزار بن حري

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي الكوفي

الوليد بن العيزار بن حري العبدي الكوفي ثقة من الخامسة خ م ت س
صفحة رقم:583


الوليد بن القاسم بن الوليد

الاسم:الوليد بن القاسم بن الوليد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

الوليد بن القاسم بن الوليد الهمداني الكوفي صدوق يخطىء من الثامنة مات سنة ثلاث وثمانين ت س ق
صفحة رقم:583


الوليد بن أبي هشام زياد

الاسم:الوليد بن أبي هشام زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

الوليد بن أبي هشام زياد أخو هشام أبي المقدام المدني صدوق من السادسة م 4
صفحة رقم:584


وائل بن حجر

الاسم:وائل بن حجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي

وائل بن حجر بضم المهملة وسكون الجيم بن سعد بن مسروق الحضرمي صحابي جليل وكان من ملوك اليمن ثم سكن الكوفة ومات في ولاية معاوية ر م 4
صفحة رقم:580


وائل بن مهانة

الاسم:وائل بن مهانة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الكوفي

وائل بن مهانة التيمي الكوفي مقبول من الثانية س
صفحة رقم:580


وائل بن داود

الاسم:وائل بن داود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الكوفي

وائل بن داود التيمي الكوفي والد بكر ثقة من السادسة بخ 4
صفحة رقم:580


وابصة

الاسم:وابصة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

وابصة بكسر الموحدة ثم مهملة بن معبد بن عتبة الأسدي صحابي نزل الجزيرة وعمر إلى قرب سنة تسعين د ت ق
صفحة رقم:579


واثلة بن الأسقع

الاسم:واثلة بن الأسقع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي

واثلة بن الأسقع بالقاف بن كعب الليثي صحابي مشهور نزل الشام وعاش إلى سنة خمس وثمانين وله مائة وخمس سنين ع
صفحة رقم:579


واسع بن حبان

الاسم:واسع بن حبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المازني المدني

واسع بن حبان بفتح المهملة ثم موحدة ثقيلة بن منقذ بن عمرو الأنصاري المازني المدني صحابي بن صحابي وقيل بل ثقة من الثانية ع
صفحة رقم:579


واصل بن أبي جميل

الاسم:واصل بن أبي جميل

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الشامي السلاماني

واصل بن أبي جميل الشامي أبو بكر السلاماني مشهور بكنيته مقبول من السادسة مد
صفحة رقم:579


واصل

الاسم:واصل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

واصل مولى أبي عيينة بتحتانية مصغر صدوق عابد من السادسة خ م د س ق
صفحة رقم:579


واصل بن عبد الرحمن

الاسم:واصل بن عبد الرحمن

الكنية:أبو حرة

اللقب:لا يوجد

النسب:البصري

واصل بن عبد الرحمن أبو حرة بضم المهملة وتشديد الراء البصري صدوق عابد وكان يدلس عن الحسن من كبار السابعة مات سنة اثنتين وعشرين م قد س
صفحة رقم:579


واصل بن عبد الأعلى بن هلال

الاسم:واصل بن عبد الأعلى بن هلال

الكنية:أبو القاسم أبو محمد

اللقب:لا يوجد

النسب:الأسدي الكوفي

واصل بن عبد الأعلى بن هلال الأسدي أبو القاسم أو أبو محمد الكوفي ثقة من العاشرة مات سنة أربع وأربعين ومائتين م 4
صفحة رقم:579


واصل بن حيان

الاسم:واصل بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأحدب الأسدي الكوفي

واصل بن حيان الأحدب الأسدي الكوفى بياع السابري بمهملة وموحدة ثقة ثبت من السادسة مات سنة عشرين ومائة ع
صفحة رقم:579


واصل بن السائب

الاسم:واصل بن السائب

الكنية:أبو يحيى

اللقب:لا يوجد

النسب:الرقاشي البصري

واصل بن السائب الرقاشي أبو يحيى البصري ضعيف من السادسة مات سنة أربع وأربعين ومائة ت ق
صفحة رقم:579


واقد

الاسم:واقد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:لا يوجد

واقد أبو عبد الله مولى زيد بن خليدة كوفي صدوق من السادسة س
صفحة رقم:579


واقد بن أبي واقد

الاسم:واقد بن أبي واقد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي

واقد بن أبي واقد الليثي يقال له صحبة وقيل بل هو من الثالثة د
صفحة رقم:579


واقد بن محمد بن زيد بن عبد الله

الاسم:واقد بن محمد بن زيد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدوي المدني

واقد بن محمد بن زيد بن عبد الله بن عمر بن الخطاب العدوي المدني ثقة من السادسة خ م د س
صفحة رقم:579


واقد بن عمرو بن سعد بن معاذ

الاسم:واقد بن عمرو بن سعد بن معاذ

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأنصاري الأشهلي المدني

واقد بن عمرو بن سعد بن معاذ الأنصاري الأشهلي أبو عبد الله المدني ثقة من الرابعة مات سنة عشرين م د ت س
صفحة رقم:579


واقد بن عبد الرحمن بن سعد

الاسم:واقد بن عبد الرحمن بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

واقد بن عبد الرحمن بن سعد مجهول من الخامسة د
صفحة رقم:579


واهب بن عبد الله

الاسم:واهب بن عبد الله

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:المعافري الكعبي المصري

واهب بن عبد الله المعافري ثم الكعبي أبو عبد الله المصري ثقة من الرابعة مات سنة سبع وثلاثين بخ مد
صفحة رقم:580


وبر

الاسم:وبر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

وبر بفتح أوله وسكون الموحدة بعدها راء بن أبي دليلة بالتصغير واسمه مسلم الطائفي ثقة من السابعة د س ق
صفحة رقم:580


وبرة

الاسم:وبرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحارثي الكوفي

وبرة الحارثي والد كرز الكوفي مستور من السادسة مد س
صفحة رقم:580


وبرة

الاسم:وبرة

الكنية:أبو خزيمة أبو العباس

اللقب:لا يوجد

النسب:المسلي الكوفي

وبرة بالموحدة المحركة بن عبد الرحمن المسلي بضم أوله وسكون المهملة بعدها لام أبو خزيمة أو أبو العباس الكوفي ثقة من الرابعة مات سنة ست عشرة خ م د س
صفحة رقم:580


وحشي

الاسم:وحشي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحبشي الحمصي

وحشي بفتح أوله وسكون المهملة ثم معجمة بن حرب بن وحشي بن حرب الحبشي الحمصي مستور من الثامنة د ق
صفحة رقم:580


وحشي بن حرب

الاسم:وحشي بن حرب

الكنية:أبو دسمة

اللقب:لا يوجد

النسب:الحبشي

وحشي بن حرب الحبشي جد الذي قبله يكنى أبا دسمة بفتح المهملتين والميم صحابي نزل حمص ومات بها خ د ق
صفحة رقم:580


وراد

الاسم:وراد

الكنية:أبو سعيد أبو الورد

اللقب:لا يوجد

النسب:الثقفي الكوفي

وراد بتشديد الراء الثقفى أبو سعيد أو أبو الورد الكوفي كاتب المغيرة ومولاه ثقة من الثالثة ع
صفحة رقم:580


ورد بن عبد الله

الاسم:ورد بن عبد الله

الكنية:أبو محمد

اللقب:لا يوجد

النسب:التميمي الطبري

ورد بن عبد الله التميمي أبو محمد الطبري نزيل بغداد ثقة من العاشرة عس
صفحة رقم:580


ورقاء بن عمر

الاسم:ورقاء بن عمر

الكنية:أبو بشر

اللقب:لا يوجد

النسب:اليشكري الكوفي

ورقاء بن عمر اليشكري أبو بشر الكوفي نزيل المدائن صدوق في حديثه عن منصور لين من السابعة ع
صفحة رقم:580


وزير

الاسم:وزير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

وزير بكسر الزاي بن صبيح بوزنه الشامي مقبول عابد من الثامنة ق
صفحة رقم:580


وزير بن صبيح

الاسم:وزير بن صبيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الوزان

وزير بن صبيح الوزان بصري مجهول من السابعة تمييز
صفحة رقم:580


وساج

الاسم:وساج

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

وساج بتشديد المهملة ثم جيم بن عقبة بن وساج الأزدي مستور من الثامنة ق
صفحة رقم:580


وضاح

الاسم:وضاح

الكنية:أبو عوانة

اللقب:لا يوجد

النسب:اليشكري الواسطي البزاز

وضاح بتشديد المعجمة ثم مهملة اليشكري بالمعجمة الواسطي البزاز أبو عوانة مشهور بكنيته ثقة ثبت من السابعة مات سنة خمس أو ست وسبعين ع
صفحة رقم:580


وفاء

الاسم:وفاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي المصري

وفاء بفاء ومد بن شريح الحضرمي المصري مقبول من الرابعة د
صفحة رقم:581


وقاء

الاسم:وقاء

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:الأسدي الكوفي

وقاء بكسر أوله وقاف بن إياس الأسدي أبو يزيد الكوفي لين الحديث من السادسة قد س
صفحة رقم:581


وقاص

الاسم:وقاص

الكنية:أبو رشدين

اللقب:لا يوجد

النسب:العنسي الشامي

وقاص بتشديد القاف بن ربيعة العنسي بنون ومهملة أبو رشدين الشامي مقبول من الرابعة وروايته عن أبي الدرداء مرسلة بخ د
صفحة رقم:581


وقدان

الاسم:وقدان

الكنية:أبو يعفور

اللقب:لا يوجد

النسب:العبدي الكوفي

وقدان بسكون القاف أبو يعفور بفتح التحتانية وسكون المهملة وضم الفاء العبدي الكوفي مشهور بكنيته وهو الكبير ويقال اسمه واقد ثقة من الرابعة مات سنة عشرين تقريبا ع
صفحة رقم:581


وكيع بن الجراح بن مليح

الاسم:وكيع بن الجراح بن مليح

الكنية:أبو سفيان

اللقب:لا يوجد

النسب:الرؤاسي الكوفي

وكيع بن الجراح بن مليح الرؤاسي بضم الراء وهمزة ثم مهملة أبو سفيان الكوفي ثقة حافظ عابد من كبار التاسعة مات في آخر سنة ست وأول سنة سبع وتسعين وله سبعون سنة ع
صفحة رقم:581


وكيع بن محرز بن وكيع

الاسم:وكيع بن محرز بن وكيع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الناجي البصري

وكيع بن محرز بن وكيع الناجي بالنون والجيم البصري صدوق له أوهام من الثامنة ق
صفحة رقم:581


وكيع بن عدس

الاسم:وكيع بن عدس

الكنية:أبو مصعب

اللقب:لا يوجد

النسب:العقيلي الطائفي

وكيع بن عدس بمهملات وضم أوله وثانيه وقد يفتح ثانيه ويقال بالحاء بدل العين أبو مصعب العقيلي بالفتح الطائفي مقبول من الرابعة 4
صفحة رقم:581


وهب بن زمعة

الاسم:وهب بن زمعة

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:التميمي المروزي

وهب بن زمعة التميمي أبو عبد الله المروزي ثقة من قدماء العاشرة ر مق ت س
صفحة رقم:585


وهب بن عقبة

الاسم:وهب بن عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري البكائي

وهب بن عقبة العامري البكائي بالموحدة والكاف الثقيلة والمد كوفي مستور من الثالثة د
صفحة رقم:585


وهب بن منبه بن كامل

الاسم:وهب بن منبه بن كامل

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:اليماني الأبناوي

وهب بن منبه بن كامل اليماني أبو عبد الله الأبناوي بفتح الهمزة وسكون الموحدة بعدها نون ثقة من الثالثة مات سنة بضع عشرة خ م د ت س فق
صفحة رقم:585


وهب بن مأنوس

الاسم:وهب بن مأنوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

وهب بن مانوس بالنون وقيل بالموحدة البصري نزيل اليمن مستور من السادسة د س
صفحة رقم:585


وهب بن كيسان

الاسم:وهب بن كيسان

الكنية:أبو نعيم

اللقب:لا يوجد

النسب:القرشي مولاهم المدني المعلم

وهب بن كيسان القرشي مولاهم أبو نعيم المدني المعلم ثقة من كبار الرابعة مات سنة سبع وعشرين ع
صفحة رقم:585


وهب

الاسم:وهب

الكنية:أبو سفيان

اللقب:لا يوجد

النسب:لا يوجد

وهب مولى أبي أحمد مجهول من الثالثة وقيل هو أبو سفيان الآتي في الكنى د
صفحة رقم:585


وهب بن عثمان بن بشر

الاسم:وهب بن عثمان بن بشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المدني

وهب بن عثمان بن بشر المخزومي المدني مستور من الثامنة خت
صفحة رقم:585


وهب بن عبد بن زمعة بن الأسود

الاسم:وهب بن عبد بن زمعة بن الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي

وهب بن عبد بن زمعة بن الأسود بن المطلب الأسدي مقبول من الثالثة وقيل هو عبد الله بن وهب بن زمعة ق
صفحة رقم:585


وهب بن عبد الله بن أبي دبي

الاسم:وهب بن عبد الله بن أبي دبي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهنائي الكوفي

وهب بن عبد الله بن أبي دبي بموحدة مصغر الهنائي بضم الهاء ونون ومد الكوفي وقد ينسب لجده ثقة من الخامسة وروايته عن سلمان مرسلة عس
صفحة رقم:585


وهب بن ربيعة

الاسم:وهب بن ربيعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

وهب بن ربيعة الكوفي مقبول من الثالثة م ت
صفحة رقم:585


وهب بن خنبش

الاسم:وهب بن خنبش

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائي

وهب بن خنبش بمعجمة ونون وموحدة ومعجمة وزن جعفر الطائي صحابي نزل الكوفة ويقال اسمه هرم ووهب أصح س ق
صفحة رقم:585


وهب بن خالد

الاسم:وهب بن خالد

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الحميري الحمصي

وهب بن خالد الحميري أبو خالد الحمصي ثقة من السابعة د ت ق
صفحة رقم:585


وهب بن حذيفة

الاسم:وهب بن حذيفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الغفاري

وهب بن حذيفة ويقال حذافة الغفاري صحابي من أهل الصفة عاش إلى خلافة معاوية ت
صفحة رقم:585


وهب بن جرير بن حازم بن زيد

الاسم:وهب بن جرير بن حازم بن زيد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأزدي البصري

وهب بن جرير بن حازم بن زيد أبو عبد الله الأزدي البصري ثقة من التاسعة مات سنة ست ومائتين ع
صفحة رقم:585


وهب بن جابر

الاسم:وهب بن جابر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخيواني الهمداني الكوفي

وهب بن جابر الخيواني بفتح الخاء المعجمة وسكون التحتانية الهمداني الكوفي وربما قلبه بعضهم مقبول من الرابعة د س
صفحة رقم:584


وهب بن بيان

الاسم:وهب بن بيان

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الواسطي

وهب بن بيان الواسطي أبو عبد الله نزيل مصر ثقة عابد من العاشرة مات سنة ست وأربعين د س
صفحة رقم:584


وهب بن بقية بن عثمان

الاسم:وهب بن بقية بن عثمان

الكنية:أبو محمد

اللقب:وهبان

النسب:الواسطي

وهب بن بقية بن عثمان الواسطي أبو محمد يقال له وهبان ثقة من العاشرة مات سنة تسع وثلاثين وله خمس أو ست وتسعون سنة م د س
صفحة رقم:584


وهب بن إسماعيل بن محمد بن قيس

الاسم:وهب بن إسماعيل بن محمد بن قيس

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الأسدي الكوفي

وهب بن إسماعيل بن محمد بن قيس الأسدي أبو محمد الكوفي صدوق من كبار التاسعة بخ ق
صفحة رقم:584


وهب بن الأجدع

الاسم:وهب بن الأجدع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الكوفي

وهب بن الأجدع الهمداني الكوفي ثقة من الثانية د س
صفحة رقم:584


وهب بن عبد الله

الاسم:وهب بن عبد الله

الكنية:أبو جحيفة

اللقب:وهب الخير

النسب:السوائي

وهب بن عبد الله السوائي بضم المهملة والمد ويقال اسم أبيه وهب أيضا أبو جحيفة مشهور بكنيته ويقال له وهب الخير صحابي معروف وصحب عليا ومات سنة أربع وسبعين ع
صفحة رقم:585


وهيب

الاسم:وهيب

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الباهلي مولاهم البصري

وهيب بالتصغير بن خالد بن عجلان الباهلي مولاهم أبو بكر البصري ثقة ثبت لكنه تغير قليلا بأخرة من السابعة مات سنة خمس وستين وقيل بعدها ع
صفحة رقم:586


وهيب بن عمرو بن عثمان

الاسم:وهيب بن عمرو بن عثمان

الكنية:أبو عثمان أبو عمرو

اللقب:لا يوجد

النسب:النمري البصري

وهيب بن عمرو بن عثمان النمري بفتح النون والميم أبو عثمان أو أبو عمرو البصري مستور من التاسعة د فق
صفحة رقم:586


وهيب بن الورد

الاسم:وهيب بن الورد

الكنية:أبو عثمان أبو أمية

اللقب:لا يوجد

النسب:القرشي مولاهم المكي

وهيب بن الورد بفتح الواو وسكون الراء القرشي مولاهم المكي أبو عثمان أو أبو أمية يقال اسمه عبد الوهاب ثقة عابد من كبار السابعة م د ت س
صفحة رقم:586


اليسع بن المغيرة

الاسم:اليسع بن المغيرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي المكي

اليسع بن المغيرة المخزومي المكي لين الحديث من الرابعة مد
صفحة رقم:607


ياسين بن عبد الأحد بن أبي زرارة

الاسم:ياسين بن عبد الأحد بن أبي زرارة

الكنية:أبو اليمن

اللقب:لا يوجد

النسب:القتباني المصري

ياسين بن عبد الأحد بن أبي زرارة القتباني بكسر القاف وسكون المثناة ثم موحدة المصري أبو اليمن صدوق من الحادية عشرة مات سنة تسع وستين س
صفحة رقم:587


ياسين بن شيبان

الاسم:ياسين بن شيبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي الكوفي

ياسين بن شيبان أو بن سنان أو بن سيار العجلي الكوفي لا بأس به من السابعة ووهم من زعم أنه بن معاذ الزيات ق
صفحة رقم:587


يحنس

الاسم:يحنس

الكنية:أبو موسى

اللقب:لا يوجد

النسب:لا يوجد

يحنس بضم أوله وفتح المهملة وتشديد النون المفتوحة ثم مهملة بن عبد الله أبو موسى مولى آل الزبير مدني ثقة من الثالثة م س
صفحة رقم:587


يحيى بن عيسى

الاسم:يحيى بن عيسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي النهشلي الفاخوري الجرار الكوفي

يحيى بن عيسى التميمي النهشلي الفاخوري بالفاء والخاء المعجمة الجرار بالجيم وراءين الكوفي نزيل الرملة صدوق يخطىء ورمي بالتشيع من التاسعة مات سنة إحدى ومائتين بخ م د ت ق
صفحة رقم:595


يحيى بن غيلان

الاسم:يحيى بن غيلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الراسبي

يحيى بن غيلان الراسبي بمهملة وموحدة مقبول من الحادية عشرة تمييز
صفحة رقم:595


يحيى بن المتوكل

الاسم:يحيى بن المتوكل

الكنية:أبو عقيل

اللقب:لا يوجد

النسب:المدني

يحيى بن المتوكل المدني أبو عقيل بالفتح صاحب بهية بالموحدة مصغر ضعيف من الثامنة مات سنة سبع وستين مق د
صفحة رقم:596


يحيى بن العلاء

الاسم:يحيى بن العلاء

الكنية:أبو عمرو أبو سلمة

اللقب:لا يوجد

النسب:البجلي الرازي

يحيى بن العلاء البجلي أبو عمرو أو أبو سلمة الرازي رمي بالوضع من الثامنة مات قرب الستين د ق
صفحة رقم:595


يحيى بن كثير بن درهم

الاسم:يحيى بن كثير بن درهم

الكنية:أبو غسان

اللقب:لا يوجد

النسب:العنبري مولاهم البصري

يحيى بن كثير بن درهم العنبري مولاهم البصري أبو غسان ثقة من التاسعة مات سنة ست ومائتين ع
صفحة رقم:595


يحيى بن الفضل

الاسم:يحيى بن الفضل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السجستاني

يحيى بن الفضل السجستاني مقبول من العاشرة د
صفحة رقم:595


يحيى بن فياض

الاسم:يحيى بن فياض

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزماني

يحيى بن فياض بفتح الفاء وتشديد التحتانية ثم معجمة الزماني بكسر الزاي وتشديد الميم لين الحديث من التاسعة د
صفحة رقم:595


يحيى بن فلان

الاسم:يحيى بن فلان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يحيى بن فلان عن محمد بن كعب مجهول له ذكر في مقدمة مسلم من السادسة مق
صفحة رقم:595


يحيى بن قزعة

الاسم:يحيى بن قزعة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي المكي المؤدب

يحيى بن قزعة بفتح القاف والزاي القرشي المكي المؤدب مقبول من العاشرة خ
صفحة رقم:595


يحيى بن قيس

الاسم:يحيى بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

يحيى بن قيس الكندي كوفي مستور من السادسة خت
صفحة رقم:595


يحيى بن قيس

الاسم:يحيى بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السبائي اليمني

يحيى بن قيس السبائي بفتح المهملة والموحدة وهمزة بغير مد اليمني ثقة من الخامسة د ت س
صفحة رقم:595


يحيى بن كثير

الاسم:يحيى بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكاهلي الكوفي

يحيى بن كثير الكاهلي الكوفي لين الحديث من الخامسة ر د
صفحة رقم:595


يحيى بن عمير

الاسم:يحيى بن عمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني البزاز

يحيى بن عمير المدني البزاز مولى بني نوفل مقبول من السابعة س
صفحة رقم:595


يحيى بن أبي كثير

الاسم:يحيى بن أبي كثير

الكنية:أبو نصر

اللقب:لا يوجد

النسب:الطائي مولاهم اليمامي

يحيى بن أبي كثير الطائي مولاهم أبو نصر اليمامي ثقة ثبت لكنه يدلس ويرسل من الخامسة مات سنة اثنتين وثلاثين وقيل قبل ذلك ع
صفحة رقم:596


يحيى بن عمارة بن أبي حسن

الاسم:يحيى بن عمارة بن أبي حسن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

يحيى بن عمارة بن أبي حسن الأنصاري المدني ثقة من الثالثة ع
صفحة رقم:594


يحيى بن المتوكل

الاسم:يحيى بن المتوكل

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الباهلي البصري

يحيى بن المتوكل الباهلي البصري أبو بكر صدوق يخطىء من التاسعة مات بالمصيصة تمييز
صفحة رقم:596


يحيى بن محمد بن سابق

الاسم:يحيى بن محمد بن سابق

الكنية:لا يوجد

اللقب:عصا ابن إدريس

النسب:الكوفي

يحيى بن محمد بن سابق الكوفي نزيل المصيصة لقبه عصا بن إدريس مقبول من العاشرة س
صفحة رقم:596


يحيى بن محمد بن السكن بن حبيب

الاسم:يحيى بن محمد بن السكن بن حبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي البزار البصري

يحيى بن محمد بن السكن بن حبيب القرشي البزار البصري نزيل بغداد صدوق من الحادية عشرة مات بعد الخمسين خ د س
صفحة رقم:596


يحيى بن محمد بن عباد بن هانئ

الاسم:يحيى بن محمد بن عباد بن هانئ

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني الشجري

يحيى بن محمد بن عباد بن هانئ المدني الشجري بمعجمة وجيم مفتوحتين ضعيف وكان ضريرا يتلقن من التاسعة ت
صفحة رقم:596


يحيى بن محمد بن عبد الله بن مهران

الاسم:يحيى بن محمد بن عبد الله بن مهران

الكنية:لا يوجد

اللقب:الجاري

النسب:المدني

يحيى بن محمد بن عبد الله بن مهران المدني مولى بني نوفل يقال له الجاري بجيم وراء خفيفة صدوق يخطىء من كبار العاشرة د ت س
صفحة رقم:596


يحيى بن محمد بن قيس

الاسم:يحيى بن محمد بن قيس

الكنية:أبو محمد

اللقب:أبو زكير

النسب:المحاربي الضرير المدني

يحيى بن محمد بن قيس المحاربي الضرير أبو محمد المدني نزيل البصرة لقبه أبو زكير بالتصغير صدوق يخطىء كثيرا من الثامنة بخ م د ت س ق
صفحة رقم:596


يحيى بن كثير

الاسم:يحيى بن كثير

الكنية:أبو النضر

اللقب:لا يوجد

النسب:لا يوجد

يحيى بن كثير أبو النضر صاحب البصري ضعيف من كبار التاسعة ق
صفحة رقم:595


يحيى بن عثمان

الاسم:يحيى بن عثمان

الكنية:أبو سهل

اللقب:لا يوجد

النسب:التيمي مولاهم البصري

يحيى بن عثمان التيمي مولاهم أبو سهل البصري ضعيف من الثامنة قد ق
صفحة رقم:594


يحيى بن عبد الرحمن

الاسم:يحيى بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العصري البصري

يحيى بن عبد الرحمن العصري بفتح المهملتين البصري مقبول من السابعة بخ
صفحة رقم:593


يحيى بن عبد الرحمن

الاسم:يحيى بن عبد الرحمن

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

يحيى بن عبد الرحمن الثقفي مقبول من السادسة س
صفحة رقم:593


يحيى بن عبد العزيز

الاسم:يحيى بن عبد العزيز

الكنية:أبو عبدالعزيز

اللقب:لا يوجد

النسب:الأردني

يحيى بن عبد العزيز أبو عبد العزيز الأردني بضم الهمزة والمهملة بينهما راء ساكنة ثم نون ثقيلة نزل اليمامة مقبول من السابعة وهو والد أبي عبد الرحمن الشافعي بخ د
صفحة رقم:593


يحيى بن عبد الملك بن حميد بن أبي غنية

الاسم:يحيى بن عبد الملك بن حميد بن أبي غنية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي الكوفي

يحيى بن عبد الملك بن حميد بن أبي غنية بفتح المعجمة وكسر النون وتشديد التحتانية الخزاعي الكوفي أصله من أصبهان صدوق له أفراد من كبار التاسعة مات سنة بضع وثمانين خ م مد ت س ق
صفحة رقم:593


يحيى بن عبيد الله بن عبد الله بن موهب

الاسم:يحيى بن عبيد الله بن عبد الله بن موهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

يحيى بن عبيد الله بن عبد الله بن موهب بفتح الميم والهاء بينهما واو ساكنة التيمي المدني متروك وأفحش الحاكم فرماه بالوضع من السادسة ت ق
صفحة رقم:594


يحيى بن عبيد

الاسم:يحيى بن عبيد

الكنية:أبو عمر

اللقب:لا يوجد

النسب:البهراني الكوفي

يحيى بن عبيد بغير إضافة أبو عمر البهراني الكوفي صدوق من الرابعة م د س ق
صفحة رقم:594


يحيى بن عبيد

الاسم:يحيى بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

يحيى بن عبيد المكي مولى بني مخزوم ثقة من السادسة د س
صفحة رقم:594


يحيى بن عبيد

الاسم:يحيى بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يحيى بن عبيد عن عطاء بن أبي رباح يحتمل أن يكون الذي قبله وإلا فمجهول ت
صفحة رقم:594


يحيى بن عتيق

الاسم:يحيى بن عتيق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطفاوي البصري

يحيى بن عتيق الطفاوي بضم المهملة وتخفيف الفاء البصري ثقة من السادسة مات قبل أيوب وكان أصغر من أيوب ع
صفحة رقم:594


يحيى بن عمرو بن مالك

الاسم:يحيى بن عمرو بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النكري البصري

يحيى بن عمرو بن مالك النكري بضم النون البصري ضعيف ويقال إن حماد بن زيد كذبه من السابعة ت
صفحة رقم:594


يحيى بن عثمان بن صالح

الاسم:يحيى بن عثمان بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السهمي مولاهم المصري

يحيى بن عثمان بن صالح السهمي مولاهم المصري صدوق رمي بالتشيع ولينه بعضهم لكونه حدث من غير أصله من الحادية عشرة مات سنة اثنتين وثمانين ق
صفحة رقم:594


يحيى بن أبي عمرو

الاسم:يحيى بن أبي عمرو

الكنية:أبو زرعة

اللقب:لا يوجد

النسب:السيباني الحمصي

يحيى بن أبي عمرو السيباني بفتح المهملة وسكون التحتانية بعدها موحدة أبو زرعة الحمصي ثقة من السادسة وروايته عن الصحابة مرسلة مات سنة ثمان وأربعين أو بعدها بخ د س ق
صفحة رقم:595


يحيى بن عثمان

الاسم:يحيى بن عثمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحربي

يحيى بن عثمان الحربي أصله من سجستان فنزل بغداد صدوق تكلموا في روايته عن هقل من العاشرة مات سنة ثمان وثلاثين تمييز
صفحة رقم:594


يحيى بن عروة بن الزبير بن العوام

الاسم:يحيى بن عروة بن الزبير بن العوام

الكنية:أبو عروة

اللقب:لا يوجد

النسب:الأسدي المدني

يحيى بن عروة بن الزبير بن العوام الأسدي أبو عروة المدني ثقة من السادسة خ م د
صفحة رقم:594


يحيى بن عفيف

الاسم:يحيى بن عفيف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي

يحيى بن عفيف الكندي مقبول من الثالثة ص
صفحة رقم:594


يحيى بن عقيل

الاسم:يحيى بن عقيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

يحيى بن عقيل بالتصغير البصري نزيل مرو صدوق من الثالثة بخ م د س ق
صفحة رقم:594


يحيى بن علي بن يحيى بن خلاد

الاسم:يحيى بن علي بن يحيى بن خلاد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الزرقي المدني

يحيى بن علي بن يحيى بن خلاد بن رافع الأنصاري الزرقي المدني مقبول من السادسة مات سنة تسع وعشرين د ت س
صفحة رقم:594


يحيى بن مسلم

الاسم:يحيى بن مسلم

الكنية:لا يوجد

اللقب:يحيى البكاء

النسب:لا يوجد

يحيى بن مسلم أو بن سليم مصغر وهو بن أبي خليد البصري المعروف بيحيى البكاء بتشديد الكاف الحداني بضم المهملة وتشديد الدال مولاهم ضعيف من الرابعة مات سنة ثلاثين ومائة ت ق
صفحة رقم:597


يحيى بن عمارة

الاسم:يحيى بن عمارة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

يحيى بن عمارة ويقال بن عباد الكوفي مقبول من الرابعة ت س
صفحة رقم:594


يحيى بن محمد بن معاوية

الاسم:يحيى بن محمد بن معاوية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اللؤلؤي المروزي

يحيى بن محمد بن معاوية اللؤلؤي المروزي نزيل بخارى مقبول من الحادية عشرة مات سنة سبع وخمسين م
صفحة رقم:596


يحيى بن أبي عمر

الاسم:يحيى بن أبي عمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العدني

يحيى بن أبي عمر العدني مقبول من العاشرة م
صفحة رقم:594


يحيى بن عثمان بن سعيد بن كثير

الاسم:يحيى بن عثمان بن سعيد بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الحمصي

يحيى بن عثمان بن سعيد بن كثير بن دينار القرشي الحمصي صدوق عابد من العاشرة مات سنة خمس وخمسين د س ق
صفحة رقم:594


يحيى بن يعلى

الاسم:يحيى بن يعلى

الكنية:أبو المحياة

اللقب:لا يوجد

النسب:التيمي الكوفي

يحيى بن يعلى التيمي أبو المحياة بضم الميم وفتح المهملة وتشديد التحتانية وآخره هاء الكوفي ثقة من الثامنة م ت س ق
صفحة رقم:598


يحيى بن مخلد

الاسم:يحيى بن مخلد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقسمي البغدادي

يحيى بن مخلد المقسمي البغدادي ثقة من الحادية عشرة س
صفحة رقم:596


يحيى بن الوليد بن عبادة بن الصامت

الاسم:يحيى بن الوليد بن عبادة بن الصامت

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يحيى بن الوليد بن عبادة بن الصامت مقبول من الرابعة س
صفحة رقم:598


يحيى بن الوليد

الاسم:يحيى بن الوليد

الكنية:أبو الزعراء

اللقب:لا يوجد

النسب:الطائي

يحيى بن الوليد الطائي أبو الزعراء بفتح الزاي وسكون العين المهملة كوفي لا بأس به من السابعة د س ق
صفحة رقم:598


يحيى بن يحيى بن بكر بن عبد الرحمن

الاسم:يحيى بن يحيى بن بكر بن عبد الرحمن

الكنية:أبو زكريا

اللقب:لا يوجد

النسب:التميمي النيسابوري

يحيى بن يحيى بن بكر بن عبد الرحمن التميمي أبو زكريا النيسابوري ثقة ثبت إمام من العاشرة مات سنة ست وعشرين على الصحيح خ م ت س
صفحة رقم:598


يحيى بن يحيى بن كثير

الاسم:يحيى بن يحيى بن كثير

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الليثي مولاهم القرطبي

يحيى بن يحيى بن كثير الليثي مولاهم القرطبي أبو محمد صدوق فقيه قليل الحديث وله أوهام من العاشرة مات سنة أربع وثلاثين على الصحيح تمييز
صفحة رقم:598


يحيى بن يحيى بن قيس بن حارثة

الاسم:يحيى بن يحيى بن قيس بن حارثة

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الغساني الشامي

يحيى بن يحيى بن قيس بن حارثة الغساني أبو عثمان الشامي ثقة من السادسة مات سنة ثلاث وثلاثين على الصحيح د
صفحة رقم:598


يحيى بن أبي يحيى

الاسم:يحيى بن أبي يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يحيى بن أبي يحيى مجهول من السابعة س
صفحة رقم:598


يحيى بن يزداد

الاسم:يحيى بن يزداد

الكنية:أبو السقر

اللقب:لا يوجد

النسب:العسكري

يحيى بن يزداد بفتح التحتانية وسكون الزاي العسكري أبو السقر بالمهملة وسكون القاف وقد تبدل سينه صادا مقبول من الحادية عشرة ق
صفحة رقم:598


يحيى بن يزيد

الاسم:يحيى بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهنائي

يحيى بن يزيد الهنائي بضم الهاء ثم نون خفيفة ومد مقبول من الخامسة ويقال هو بن أبي إسحاق المتقدم م د
صفحة رقم:598


يحيى بن وثاب

الاسم:يحيى بن وثاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي مولاهم الكوفي المقرىء

يحيى بن وثاب بتشديد المثلثة الأسدي مولاهم الكوفي المقرىء ثقة عابد من الرابعة مات سنة ثلاث ومائة خ م ت س ق
صفحة رقم:598


يحيى بن يعلى بن الحارث

الاسم:يحيى بن يعلى بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المحاربي الكوفي

يحيى بن يعلى بن الحارث المحاربي الكوفي ثقة من صغار التاسعة مات سنة ست عشرة خ م د س ق
صفحة رقم:598


يحيى بن واضح

الاسم:يحيى بن واضح

الكنية:أبو تميلة

اللقب:لا يوجد

النسب:الأنصاري مولاهم المروزي

يحيى بن واضح الأنصاري مولاهم أبو تميلة بمثناة مصغر المروزي مشهور بكنيته ثقة من كبار التاسعة ع
صفحة رقم:598


يحيى بن يعلى

الاسم:يحيى بن يعلى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي الكوفي

يحيى بن يعلى الأسلمي الكوفي ضعيف شيعي من التاسعة بخ ت
صفحة رقم:598


يحيى بن يعمر

الاسم:يحيى بن يعمر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

يحيى بن يعمر بفتح التحتانية والميم بينهما مهملة البصري نزيل مرو وقاضيها ثقة فصيح وكان يرسل من الثالثة مات قبل المائة وقيل بعدها ع
صفحة رقم:598


يحيى بن يمان

الاسم:يحيى بن يمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العجلي الكوفي

يحيى بن يمان العجلي الكوفي صدوق عابد يخطىء كثيرا وقد تغير من كبار التاسعة مات سنة تسع وثمانين بخ م 4
صفحة رقم:598


يحيى بن يوسف

الاسم:يحيى بن يوسف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزمي الخراساني

يحيى بن يوسف الزمي بكسر الزاي والميم الثقيلة الخراساني نزيل بغداد ويقال له بن أبي كريمة ثقة من كبار العاشرة مات سنة بضع وعشرين خ ق
صفحة رقم:599


يحيى

الاسم:يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

يحيى الأنصاري والد عبد الله مجهول من السابعة ق
صفحة رقم:599


يحيى

الاسم:يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يحيى عن عمير بن سعد مجهول من السادسة عس
صفحة رقم:599


يحيى بن إبراهيم بن عثمان بن داود

الاسم:يحيى بن إبراهيم بن عثمان بن داود

الكنية:أبو إبراهيم

اللقب:لا يوجد

النسب:السلمي المدني

يحيى بن إبراهيم بن عثمان بن داود بن أبي قتيلة بقاف ومثناة مصغر السلمي أبو إبراهيم المدني صدوق ربما وهم من العاشرة كن
صفحة رقم:587


يحيى بن إبراهيم بن محمد بن أبي عبيدة

الاسم:يحيى بن إبراهيم بن محمد بن أبي عبيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المسعودي

يحيى بن إبراهيم بن محمد بن أبي عبيدة المسعودي صدوق من الحادية عشرة س
صفحة رقم:587


يحيى بن آدم بن سليمان

الاسم:يحيى بن آدم بن سليمان

الكنية:أبو زكريا

اللقب:لا يوجد

النسب:الكوفي

يحيى بن آدم بن سليمان الكوفي أبو زكريا مولى بني أمية ثقة حافظ فاضل من كبار التاسعة مات سنة ثلاث ومائتين ع
صفحة رقم:587


يحيى بن يزيد

الاسم:يحيى بن يزيد

الكنية:أبو شيبة

اللقب:لا يوجد

النسب:الجزري الرهاوي

يحيى بن يزيد الجزري أبو شيبة بالمعجمة الرهاوي مقبول من السابعة د
صفحة رقم:598


يحيى بن المقدام بن معدي كرب

الاسم:يحيى بن المقدام بن معدي كرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يحيى بن المقدام بن معدي كرب مستور من الرابعة د س ق
صفحة رقم:597


يحيى بن المختار

الاسم:يحيى بن المختار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

يحيى بن المختار الصنعاني مستور من السادسة س
صفحة رقم:596


يحيى بن عبد الرحمن

الاسم:يحيى بن عبد الرحمن

الكنية:أبو شيبة

اللقب:لا يوجد

النسب:الكناني الكندي المصري

يحيى بن عبد الرحمن الكناني أو الكندي أبو شيبة المصري قلبه هشيم فقال عبد الرحمن بن يحيى وهو صدوق من السادسة ق
صفحة رقم:593


يحيى بن مسلم

الاسم:يحيى بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

يحيى بن مسلم البصري مجهول من السادسة ت
صفحة رقم:597


يحيى بن غيلان بن عبد الله بن أسماء

الاسم:يحيى بن غيلان بن عبد الله بن أسماء

الكنية:أبو الفضل

اللقب:لا يوجد

النسب:الخزاعي الأسلمي البغدادي

يحيى بن غيلان بن عبد الله بن أسماء الخزاعي أو الأسلمي البغدادي أبو الفضل ثقة من العاشرة مات سنة عشر بن على الصحيح م ت س
صفحة رقم:595


يحيى بن مسلم

الاسم:يحيى بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يحيى بن مسلم شامي مجهول من السادسة د
صفحة رقم:597


يحيى بن مسلم

الاسم:يحيى بن مسلم

الكنية:أبو الضحاك

اللقب:لا يوجد

النسب:الهمداني الكوفي

يحيى بن مسلم الهمداني أبو الضحاك الكوفي مقبول من السادسة تمييز
صفحة رقم:597


يحيى بن مسلم

الاسم:يحيى بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يحيى بن مسلم بصري مجهول من مشايخ بقية من السابعة تمييز
صفحة رقم:597


يحيى بن أبي المطاع

الاسم:يحيى بن أبي المطاع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الأردني

يحيى بن أبي المطاع القرشي الأردني بتشديد النون بن أخت بلال صدوق من الرابعة وأشار دحيم إلى أن روايته عن العرباض مرسلة ق
صفحة رقم:597


يحيى بن معلى بن منصور

الاسم:يحيى بن معلى بن منصور

الكنية:أبو عوانة

اللقب:لا يوجد

النسب:الرازي

يحيى بن معلى بن منصور أبو عوانة الرازي نزيل بغداد صدوق صاحب حديث من الحادية عشرة ق
صفحة رقم:597


يحيى بن وثاب

الاسم:يحيى بن وثاب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجزري

يحيى بن وثاب الجزري مجهول من مشايخ خارجة بن مصعب من السابعة تمييز
صفحة رقم:598


يحيى بن المغيرة بن إسماعيل بن أيوب

الاسم:يحيى بن المغيرة بن إسماعيل بن أيوب

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:المخزومي المدني

يحيى بن المغيرة بن إسماعيل بن أيوب المخزومي أبو سلمة المدني صدوق من الحادية عشرة مات سنة ثلاث وخمسين ت
صفحة رقم:597


يحيى بن محمد بن يحيى

الاسم:يحيى بن محمد بن يحيى

الكنية:لا يوجد

اللقب:حيكان

النسب:الذهلي النيسابوري

يحيى بن محمد بن يحيى الذهلي النيسابوري لقبه حيكان بمهملة ثم تحتانية ثقة حافظ من الحادية عشرة مات شهيدا سنة سبع وستين ق
صفحة رقم:596


يحيى بن المهلب

الاسم:يحيى بن المهلب

الكنية:أبو كدينة

اللقب:لا يوجد

النسب:البجلي الكوفي

يحيى بن المهلب البجلي أبو كدينة بنون مصغر الكوفي صدوق من السابعة خ ت س
صفحة رقم:597


يحيى بن موسى

الاسم:يحيى بن موسى

الكنية:لا يوجد

اللقب:خت

النسب:البلخي

يحيى بن موسى البلخي لقبه خت بفتح المعجمة وتشديد المثناة وقيل هو لقب أبيه أصله من الكوفة ثقة من العاشرة مات سنة أربعين خ د ت س
صفحة رقم:597


يحيى بن ميمون بن عطاء

الاسم:يحيى بن ميمون بن عطاء

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:القرشي التمار البصري

يحيى بن ميمون بن عطاء القرشي أبو أيوب التمار البصري نزيل بغداد متروك من الثامنة مات في حدود التسعين د
صفحة رقم:597


يحيى بن ميمون

الاسم:يحيى بن ميمون

الكنية:أبو عمرة

اللقب:لا يوجد

النسب:الحضرمي المصري القاضي

يحيى بن ميمون الحضرمي أبو عمرة المصري القاضي صدوق لكن عيب عليه شيء يتعلق بالقضاء من الخامسة مات سنة أربع عشرة ومائة د س
صفحة رقم:597


يحيى بن ميمون

الاسم:يحيى بن ميمون

الكنية:أبو المعلى

اللقب:لا يوجد

النسب:الضبي العطار الكوفي

يحيى بن ميمون الضبي أبو المعلى العطار الكوفي مشهور بكنيته ثقة من السادسة مات سنة اثنتين وثلاثين خت س ق
صفحة رقم:597


يحيى بن النضر

الاسم:يحيى بن النضر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

يحيى بن النضر الأنصاري المدني ثقة من الرابعة بخ صد ق
صفحة رقم:597


يحيى بن النضر بن عبد الله

الاسم:يحيى بن النضر بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأصبهاني الدقاق

يحيى بن النضر بن عبد الله الأصبهاني الدقاق مقبول من الحادية عشرة تمييز
صفحة رقم:597


يحيى بن هانئ بن عروة

الاسم:يحيى بن هانئ بن عروة

الكنية:أبو داود

اللقب:لا يوجد

النسب:المرادي الكوفي

يحيى بن هانئ بن عروة المرادي أبو داود الكوفي ثقة من الخامسة وروايته عن بن مسعود مرسلة د ت س
صفحة رقم:597


يحيى بن أبي الهيثم

الاسم:يحيى بن أبي الهيثم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العطار الكوفي

يحيى بن أبي الهيثم العطار الكوفي ثقة من الخامسة بخ تم
صفحة رقم:597


يحيى بن معين بن عون

الاسم:يحيى بن معين بن عون

الكنية:أبو زكريا

اللقب:لا يوجد

النسب:الغطفاني مولاهم البغدادي

يحيى بن معين بن عون الغطفاني مولاهم أبو زكريا البغدادي ثقة حافظ مشهور إمام الجرح والتعديل من العاشرة مات سنة ثلاث وثلاثين بالمدينة النبوية وله بضع وسبعون سنة ع
صفحة رقم:597


يحيى بن حكيم

الاسم:يحيى بن حكيم

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:المقوم البصري

يحيى بن حكيم المقوم بتشديد الواو المكسورة أبو سعيد البصري ثقة حافظ عابد مصنف من العاشرة مات سنة ست وخمسين د س ق
صفحة رقم:589


يحيى بن راشد

الاسم:يحيى بن راشد

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:المازني البصري

يحيى بن راشد المازني أبو سعيد البصري البراء بموحدة وراء مشددة ومد ضعيف من الثامنة ق
صفحة رقم:590


يحيى بن الحارث

الاسم:يحيى بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيرازي

يحيى بن الحارث الشيرازي مقبول من الثامنة ق
صفحة رقم:589


يحيى بن الحارث

الاسم:يحيى بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يحيى بن الحارث عن أخيه زهدم ضعيف من الثامنة ووهم من خلطه تمييز
صفحة رقم:589


يحيى بن حبيب بن إسماعيل

الاسم:يحيى بن حبيب بن إسماعيل

الكنية:أبو عقيل

اللقب:لا يوجد

النسب:الأسدي الكوفي

يحيى بن حبيب بن إسماعيل الأسدي الكوفي أبو عقيل بالفتح الجمال بالجيم صدوق ربما وهم مشهور بكنيته من التاسعة بخ
صفحة رقم:589


يحيى بن حبيب بن عربي

الاسم:يحيى بن حبيب بن عربي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

يحيى بن حبيب بن عربي البصري ثقة من العاشرة مات سنة ثمان وأربعين وقيل بعدها م 4
صفحة رقم:589


يحيى بن أبي الحجاج

الاسم:يحيى بن أبي الحجاج

الكنية:أبو أيوب

اللقب:لا يوجد

النسب:الأهتمي البصري

يحيى بن أبي الحجاج الأهتمي واسم أبيه عبد الله أبو أيوب البصري لين الحديث من التاسعة ت س
صفحة رقم:589


يحيى بن حرب

الاسم:يحيى بن حرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

يحيى بن حرب المدني مجهول من السابعة ق
صفحة رقم:589


يحيى بن حسان

الاسم:يحيى بن حسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التنيسي

يحيى بن حسان التنيسي بكسر المثناة والنون الثقيلة وسكون التحتانية ثم مهملة أصله من البصرة ثقة من التاسعة مات سنة ثمان ومائتين وله أربع وستون خ م د ت س
صفحة رقم:589


يحيى بن حسان

الاسم:يحيى بن حسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفلسطيني البكري

يحيى بن حسان الفلسطيني البكري ثقة من الخامسة بخ س
صفحة رقم:589


يحيى بن الحسن بن عثمان بن عبد الرحمن

الاسم:يحيى بن الحسن بن عثمان بن عبد الرحمن

الكنية:أبو إبراهيم

اللقب:لا يوجد

النسب:الزهري المدني

يحيى بن الحسن بن عثمان بن عبد الرحمن بن عوف أبو إبراهيم الزهري المدني مجهول الحال من السابعة د
صفحة رقم:589


يحيى بن جعفر بن أعين

الاسم:يحيى بن جعفر بن أعين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي البخاري

يحيى بن جعفر بن أعين الأزدي البخاري ثقة من العاشرة مات سنة ثلاث وأربعين خ
صفحة رقم:588


يحيى بن حكيم بن صفوان بن أمية

الاسم:يحيى بن حكيم بن صفوان بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي المكي

يحيى بن حكيم بن صفوان بن أمية الجمحي المكي مقبول من الثالثة س ق
صفحة رقم:589


يحيى بن عبد الرحمن بن مالك بن الحارث

الاسم:يحيى بن عبد الرحمن بن مالك بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأرحبي الكوفي

يحيى بن عبد الرحمن بن مالك بن الحارث الأرحبي الكوفي صدوق ربما أخطأ من التاسعة ت س ق
صفحة رقم:593


يحيى بن حماد بن أبي زياد

الاسم:يحيى بن حماد بن أبي زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشيباني مولاهم البصري

يحيى بن حماد بن أبي زياد الشيباني مولاهم البصري ختن أبي عوانة ثقة عابد من صغار التاسعة مات سنة خمس عشرة خ م خد ت س ق
صفحة رقم:589


يحيى بن حمزة بن واقد

الاسم:يحيى بن حمزة بن واقد

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:الحضرمي الدمشقي القاضي

يحيى بن حمزة بن واقد الحضرمي أبو عبد الرحمن الدمشقي القاضي ثقة رمي بالقدر من الثامنة مات سنة ثلاث وثمانين على الصحيح وله ثمانون سنة ع
صفحة رقم:589


يحيى بن أبي حية

الاسم:يحيى بن أبي حية

الكنية:أبو جناب

اللقب:لا يوجد

النسب:الكلبي

يحيى بن أبي حية بمهملة وتحتانية الكلبي أبو جناب بجيم ونون خفيفتين وآخره موحدة مشهور بها ضعفوه لكثرة تدليسه من السادسة مات سنة خمسين أو قبلها د ت ق
صفحة رقم:589


يحيى بن خذام

الاسم:يحيى بن خذام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السقطي البصري

يحيى بن خذام بكسر المعجمة بن منصور السقطي البصري مقبول من التاسعة مات سنة اثنتين وخمسين ق
صفحة رقم:589


يحيى بن خلف

الاسم:يحيى بن خلف

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الباهلي البصري الجوباري

يحيى بن خلف الباهلي أبو سلمة البصري الجوباري بجيم مضمومة واو ساكنة ثم موحدة صدوق من العاشرة مات سنة اثنتين وأربعين م ت ق
صفحة رقم:589


يحيى بن خلاد بن رافع بن مالك

الاسم:يحيى بن خلاد بن رافع بن مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الزرقي المدني

يحيى بن خلاد بن رافع بن مالك بن العجلان الأنصاري الزرقي بضم الزاي وفتح الراء بعدها قاف المدني له رؤية وذكره بن حبان في ثقات التابعين ومات في حدود السبعين ووهم من قال مات بعد المائة ذاك حفيده يحيى بن علي خ 4
صفحة رقم:590


يحيى بن داود بن ميمون

الاسم:يحيى بن داود بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الواسطي

يحيى بن داود بن ميمون الواسطي ثقة من صغار العاشرة مات سنة أربع وأربعين ق
صفحة رقم:590


يحيى بن درست

الاسم:يحيى بن درست

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

يحيى بن درست بضمتين وسكون المهملة بن زياد البصري ثقة من العاشرة ت س ق
صفحة رقم:590


يحيى بن راشد بن مسلم

الاسم:يحيى بن راشد بن مسلم

الكنية:أبو هشام

اللقب:لا يوجد

النسب:الليثي الدمشقي الطويل

يحيى بن راشد بن مسلم الليثي أبو هشام الدمشقي الطويل ثقة من الرابعة د
صفحة رقم:590


يحيى بن راشد

الاسم:يحيى بن راشد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يحيى بن راشد آخر شامي شيخ لضمرة من الخامسة فرق بينهما البخاري وغيره تمييز
صفحة رقم:590


يحيى بن الحصين

الاسم:يحيى بن الحصين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأحمسي

يحيى بن الحصين الأحمسي ثقة من الرابعة د س ق
صفحة رقم:589


يحيى بن أيوب بن بادي

الاسم:يحيى بن أيوب بن بادي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العلاف الخولاني

يحيى بن أيوب بن بادي بموحدة وزن نادي العلاف الخولاني صدوق من الحادية عشرة مات سنة تسع وثمانين س
صفحة رقم:588


يحيى بن أزهر

الاسم:يحيى بن أزهر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

يحيى بن أزهر البصري مولى قريش صدوق من السابعة مات سنة إحدى وستين د
صفحة رقم:587


يحيى بن إسحاق بن عبد الله بن أبي طلحة

الاسم:يحيى بن إسحاق بن عبد الله بن أبي طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

يحيى بن إسحاق بن عبد الله بن أبي طلحة الأنصاري المدني ثقة من الخامسة وقد أرسل عن البراء بن عازب د
صفحة رقم:587


يحيى بن إسحاق

الاسم:يحيى بن إسحاق

الكنية:أبو زكريا أبو بكر

اللقب:لا يوجد

النسب:السيلحيني

يحيى بن إسحاق السيلحيني بمهملة ممالة وقد تصير ألفا ساكنة وفتح اللام وكسر المهملة ثم تحتانية ساكنة ثم نون أبو زكريا أو أبو بكر نزيل بغداد صدوق من كبار العاشرة مات سنة عسر ومائتين م 4
صفحة رقم:587


يحيى بن إسحاق

الاسم:يحيى بن إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

يحيى بن إسحاق أو بن أبي إسحاق الأنصاري ثقة من الرابعة ت س
صفحة رقم:587


يحيى بن أبي إسحاق

الاسم:يحيى بن أبي إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي مولاهم البصري النحوي

يحيى بن أبي إسحاق الحضرمي مولاهم البصري النحوي صدوق ربما أخطأ من الخامسة مات سنة ست وثلاثين ع
صفحة رقم:587


يحيى بن أبي إسحاق

الاسم:يحيى بن أبي إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهنائي

يحيى بن أبي إسحاق الهنائي بضم أوله ثم نون ومد ويقال يزيد بن أبي إسحاق ويقال يزيد بن أبي يحيى مجهول من الخامسة ق
صفحة رقم:587


يحيى بن أبي أمامة أسعد بن زرارة

الاسم:يحيى بن أبي أمامة أسعد بن زرارة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

يحيى بن أبي أمامة أسعد بن زرارة الأنصاري المدني صحابي صغير له حديث ق
صفحة رقم:587


يحيى بن إسماعيل بن جرير

الاسم:يحيى بن إسماعيل بن جرير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الكوفي

يحيى بن إسماعيل بن جرير البجلي الكوفي لين الحديث من السادسة س
صفحة رقم:587


يحيى بن إسماعيل

الاسم:يحيى بن إسماعيل

الكنية:أبو زكريا

اللقب:لا يوجد

النسب:الواسطي

يحيى بن إسماعيل الواسطي أبو زكريا مقبول من العاشرة د
صفحة رقم:587


يحيى بن إسماعيل بن زكريا

الاسم:يحيى بن إسماعيل بن زكريا

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخواص الكوفي

يحيى بن إسماعيل بن زكريا الخواص الكوفي مقبول من العاشرة أيضا تمييز
صفحة رقم:588


يحيى بن الحارث

الاسم:يحيى بن الحارث

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الذماري السامي القارىء

يحيى بن الحارث الذماري بكسر المعجمة وتخفيف الميم أبو عمرو السامي القارىء ثقة من الخامسة مات سنة خمس وأربعين وهو بن سبعين سنة 4
صفحة رقم:589


يحيى بن أبي أنيسة

الاسم:يحيى بن أبي أنيسة

الكنية:أبو زيد

اللقب:لا يوجد

النسب:الجزري

يحيى بن أبي أنيسة بنون ومهملة مصغر أبو زيد الجزري ضعيف من السادسة مات سنة ست وأربعين ت
صفحة رقم:588


يحيى بن جعدة بن هبيرة بن أبي وهب

الاسم:يحيى بن جعدة بن هبيرة بن أبي وهب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي

يحيى بن جعدة بن هبيرة بن أبي وهب المخزومي ثقة وقد أرسل عن بن مسعود ونحوه من الثالثة د تم س ق
صفحة رقم:588


يحيى بن أيوب بن أبي زرعة بن عمرو

الاسم:يحيى بن أيوب بن أبي زرعة بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الكوفي

يحيى بن أيوب بن أبي زرعة بن عمرو بن جرير البجلي الكوفي لا بأس به من السابعة خت د ت
صفحة رقم:588


يحيى بن أيوب

الاسم:يحيى بن أيوب

الكنية:أبو العباس

اللقب:لا يوجد

النسب:الغافقي المصري

يحيى بن أيوب الغافقي بمعجمة ثم فاء وقاف أبو العباس المصري صدوق ربما أخطأ من السابعة مات سنة ثمان وستين ع
صفحة رقم:588


يحيى بن أيوب

الاسم:يحيى بن أيوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقابري البغدادي العابد

يحيى بن أيوب المقابري بفتح الميم والقاف ثم موحدة مكسورة البغدادي العابد ثقة من العاشرة مات سنة أربع وثلاثين وله سبع وسبعون عخ م د عس
صفحة رقم:588


يحيى بن بشر بن كثير

الاسم:يحيى بن بشر بن كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحريري الكوفي

يحيى بن بشر بن كثير الحريري بفتح المهملة الكوفي صدوق من كبار العاشرة مات سنة سبع وعشرين م
صفحة رقم:588


يحيى بن بشر

الاسم:يحيى بن بشر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلخي الفلاس

يحيى بن بشر البلخي الفلاس ثقة زاهد من العاشرة مات سنة اثنتين وثلاثين خ
صفحة رقم:588


يحيى بن بشير بن خلاد

الاسم:يحيى بن بشير بن خلاد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

يحيى بن بشير بن خلاد الأنصاري المدني مستور من التاسعة د
صفحة رقم:588


يحيى بن أبي بكير

الاسم:يحيى بن أبي بكير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكرماني

يحيى بن أبي بكير واسمه نسر بفتح النون وسكون المهملة الكرماني كوفي الأصل نزل بغداد ثقة من التاسعة مات سنة ثمان أو تسع ومائتين ع
صفحة رقم:588


يحيى بن أبي بكير

الاسم:يحيى بن أبي بكير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي

يحيى بن أبي بكير النخعي الكوفي مستور من العاشرة مات سنة ثلاثين تمييز
صفحة رقم:588


يحيى بن الفضل بن يحيى بن كيسان

الاسم:يحيى بن الفضل بن يحيى بن كيسان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العنزي البصري الخرقي

يحيى بن الفضل بن يحيى بن كيسان العنزي بفتح المهملة والنون ثم زاي البصري الخرقي بكسر المعجمة وفتح الراء ثم قاف صدوق من الحادية عشرة مات سنة ست وخمسين د ق
صفحة رقم:595


يحيى بن الجزار

الاسم:يحيى بن الجزار

الكنية:لا يوجد

اللقب:زبان

النسب:العرني الكوفي

يحيى بن الجزار العرني بضم المهملة وفتح الراء ثم نون الكوفى قيل اسم أبيه زبان بزاي وموحدة وقيل بل لقبه هو صدوق رمي بالغلو في التشيع من الثالثة م 4
صفحة رقم:588


يحيى بن أكثم بن محمد بن قطن

الاسم:يحيى بن أكثم بن محمد بن قطن

الكنية:أبو محمد

اللقب:لا يوجد

النسب:التميمي المروزي القاضي

يحيى بن أكثم بن محمد بن قطن التميمي المروزي أبو محمد القاضي المشهور فقيه صدوق إلا أنه رمي بسرقة الحديث ولم يقع ذلك له وإنما كان هى الرواية بالإجازة والوجادة من العاشرة مات في آخر سنة اثنتين أو ثلاث وأربعين وله ثلاث وثمانون سنة ت
صفحة رقم:588


يحيى بن عبد الله بن سالم بن عبد الله

الاسم:يحيى بن عبد الله بن سالم بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

يحيى بن عبد الله بن سالم بن عبد الله بن عمر المدني صدوق من كبار الثامنة مات سنة ثلاث وخمسين م د س
صفحة رقم:592


يحيى بن صبيح

الاسم:يحيى بن صبيح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخراساني المقرىء

يحيى بن صبيح بفتح أوله الخراساني المقرىء صدوق من كبار السابعة مات بمكة د
صفحة رقم:592


يحيى بن الضريس

الاسم:يحيى بن الضريس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البجلي الرازي القاضي

يحيى بن الضريس بمعجمة ثم مهملة مصغر البجلي الرازي القاضي صدوق من التاسعة مات سنة ثلاث ومائتين م ت
صفحة رقم:592


يحيى بن طلحة بن عبيد الله

الاسم:يحيى بن طلحة بن عبيد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي المدني

يحيى بن طلحة بن عبيد الله التيمي المدني ثقة من الثالثة ت س ق
صفحة رقم:592


يحيى بن طلحة بن أبي كثير

الاسم:يحيى بن طلحة بن أبي كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليربوعي الكوفي

يحيى بن طلحة بن أبي كثير اليربوعي الكوفي لين الحديث من العاشرة ت
صفحة رقم:592


يحيى بن عباد بن شيبان

الاسم:يحيى بن عباد بن شيبان

الكنية:أبو هبيرة

اللقب:لا يوجد

النسب:الأنصاري الكوفي

يحيى بن عباد بن شيبان الأنصاري أبو هبيرة الكوفي ثقة من الرابعة مات بعد العشرين بخ م 4
صفحة رقم:592


يحيى بن عباد بن عبد الله بن الزبير

الاسم:يحيى بن عباد بن عبد الله بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

يحيى بن عباد بن عبد الله بن الزبير بن العوام المدني ثقة من الخامسة مات بعد المائة وله ست وثلاثون سنة ر 4
صفحة رقم:592


يحيى بن عباد

الاسم:يحيى بن عباد

الكنية:أبو عباد

اللقب:لا يوجد

النسب:الضبعي البصري

يحيى بن عباد الضبعي بضم المعجمة وفتح الموحدة بعدها مهملة أبو عباد البصري نزيل بغداد صدوق من التاسعة مات سنة ثمان وتسعين خ م ت س
صفحة رقم:592


يحيى بن عباد

الاسم:يحيى بن عباد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السعدي

يحيى بن عباد السعدي مجهول من العاشرة تمييز
صفحة رقم:592


يحيى بن عبد الله بن الأدرع

الاسم:يحيى بن عبد الله بن الأدرع

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يحيى بن عبد الله بن الأدرع مقبول من الخامسة عس
صفحة رقم:592


يحيى بن عبد الله بن بحير

الاسم:يحيى بن عبد الله بن بحير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المرادي اليمني

يحيى بن عبد الله بن بحير بفتح الموحدة وكسر المهملة المرادي اليمني مستور من السادسة د
صفحة رقم:592


يحيى بن أبي صالح

الاسم:يحيى بن أبي صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

يحيى بن أبي صالح المدني مجهول من السادسة وقيل إن أباه أبو صالح السمان ت
صفحة رقم:592


يحيى بن عبد الله بن خاقان

الاسم:يحيى بن عبد الله بن خاقان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يحيى بن عبد الله بن خاقان عن مالك مجهول من العاشرة أيضا تمييز
صفحة رقم:592


يحيى بن عبد الله بن بكير

الاسم:يحيى بن عبد الله بن بكير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي مولاهم المصري

يحيى بن عبد الله بن بكير المخزومي مولاهم المصري وقد ينسب إلى جده ثقة في الليث وتكلموا في سماعه من مالك من كبار العاشرة مات سنة إحدى وثلاثين وله سبع وسبعون خ م ق
صفحة رقم:592


يحيى بن عبد الله بن الضحاك

الاسم:يحيى بن عبد الله بن الضحاك

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:البابلتي الحراني

يحيى بن عبد الله بن الضحاك البابلتي بموحدتين ولام مضمومة ومثناة ثقيلة أبو سعيد الحراني بن امرأة الأوزاعي ضعيف من التاسعة مات سنة ثماني عشرة وهو بن سبعين خت س
صفحة رقم:593


يحيى بن عبد الله بن عبد الرحمن بن سعد

الاسم:يحيى بن عبد الله بن عبد الرحمن بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

يحيى بن عبد الله بن عبد الرحمن بن سعد أو أسعد بن زرارة الأنصاري المدني ثقة من الرابعة م د
صفحة رقم:593


يحيى بن عبد الله بن عبيد الله بن أبي مليكة

الاسم:يحيى بن عبد الله بن عبيد الله بن أبي مليكة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي المكي

يحيى بن عبد الله بن عبيد الله بن أبي مليكة التميمي المكي لين الحديث من السابعة مات سنة ثلاث وسبعين قد ق
صفحة رقم:593


يحيى بن عبد الله بن مالك بن عياض

الاسم:يحيى بن عبد الله بن مالك بن عياض

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يحيى بن عبد الله بن مالك بن عياض صدوق من السادسة س
صفحة رقم:593


يحيى بن عبد الله بن محمد بن يحيى

الاسم:يحيى بن عبد الله بن محمد بن يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

يحيى بن عبد الله بن محمد بن يحيى بن صيفي المكي ثقة من السادسة ع
صفحة رقم:593


يحيى بن عبد الله بن يزيد بن أنيس

الاسم:يحيى بن عبد الله بن يزيد بن أنيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الأنيسي المدني

يحيى بن عبد الله بن يزيد بن أنيس الأنصاري الأنيسي المدني صدوق من الثامنة صد
صفحة رقم:593


يحيى بن راشد

الاسم:يحيى بن راشد

الكنية:أبو بكر

اللقب:لا يوجد

النسب:البصري

يحيى بن راشد البصري أبو بكر مستملي أبي عاصم صدوق من صغار التاسعة مات سنة إحدى عشرة تمييز
صفحة رقم:590


يحيى بن جابر بن حسان

الاسم:يحيى بن جابر بن حسان

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الطائي الحمصي القاضي

يحيى بن جابر بن حسان الطائي أبو عمرو الحمصي القاضي ثقة من السادسة وأرسل كثيرا مات سنة ست وعشرين بخ م 4
صفحة رقم:588


يحيى بن عبد الحميد بن عبد الرحمن بن بشمين

الاسم:يحيى بن عبد الحميد بن عبد الرحمن بن بشمين

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحماني الكوفي

يحيى بن عبد الحميد بن عبد الرحمن بن بشمين بفتح الموحدة وسكون المعجمة الحماني بكسر المهملة وتشديد الميم الكوفي حافظ إلا أنهم اتهموه بسرقة الحديث من صغار التاسعة مات سنة ثمان وعشرين م
صفحة رقم:593


يحيى بن عبد الرحمن بن حاطب بن أبي بلتعة

الاسم:يحيى بن عبد الرحمن بن حاطب بن أبي بلتعة

الكنية:أبو محمد أبو بكر

اللقب:لا يوجد

النسب:المدني

يحيى بن عبد الرحمن بن حاطب بن أبي بلتعة أبو محمد أو أبو بكر المدني ثقة من الثالثة مات سنة أربع ومائة م 4
صفحة رقم:593


يحيى بن عبد الله بن الحارث

الاسم:يحيى بن عبد الله بن الحارث

الكنية:أبو الحارث

اللقب:لا يوجد

النسب:الجابر الكوفي

يحيى بن عبد الله بن الحارث الجابر بالجيم والموحدة أبو الحارث الكوفي لين الحديث من السادسة وروايته عن المقدام مرسلة د ت ق
صفحة رقم:592


يحيى بن سعيد بن العاص

الاسم:يحيى بن سعيد بن العاص

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

يحيى بن سعيد بن العاص الأموي أخو عمرو الأشدق ثقة من الثالثة مات في حدود الثمانين بخ م
صفحة رقم:591


يحيى بن زكريا بن يحيى

الاسم:يحيى بن زكريا بن يحيى

الكنية:لا يوجد

اللقب:حيويه

النسب:النيسابوري الأعرج

يحيى بن زكريا بن يحيى النيسابوري الأعرج يلقب حيويه بمهملة وتحتانية ثقة حافظ فقيه من الثانية عشرة مات سنة سبع وثلاثمائة س
صفحة رقم:590


يحيى بن عبد الله بن زياد

الاسم:يحيى بن عبد الله بن زياد

الكنية:لا يوجد

اللقب:خاقان

النسب:السلمي البلخي

يحيى بن عبد الله بن زياد السلمي البلخي نزيل مرو لقبه خاقان ثقة من العاشرة خ
صفحة رقم:592


يحيى بن صالح

الاسم:يحيى بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الوحاظي الحمصي

يحيى بن صالح الوحاظي بضم الواو وتخفيف المهملة ثم معجمة الحمصي صدوق من أهل الرأي من صغار التاسعة مات سنة اثنتين وعشرين وقد جاز التسعين خ م د ت ق
صفحة رقم:591


يحيى بن زياد بن أبي داود

الاسم:يحيى بن زياد بن أبي داود

الكنية:أبو محمد

اللقب:فهير

النسب:الأسدي مولاهم الرقي

يحيى بن زياد بن أبي داود الأسدي مولاهم أبو محمد الرقي لقبه فهير صدوق عابد من الثامنة ق
صفحة رقم:590


يحيى بن زياد بن عبد الله

الاسم:يحيى بن زياد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي مولاهم الكوفي الفراء النحوي

يحيى بن زياد بن عبد الله الأسدي مولاهم الكوفي نزيل بغداد الفراء النحوي المشهور صدوق من التاسعة مات سنة سبع ومائتين خت
صفحة رقم:590


يحيى بن سام

الاسم:يحيى بن سام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضبي

يحيى بن سام بمهملة بن موسى الضبي مقبول من الرابعة ت ق
صفحة رقم:590


يحيى بن زكريا بن أبي زائدة

الاسم:يحيى بن زكريا بن أبي زائدة

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الهمداني الكوفي

يحيى بن زكريا بن أبي زائدة الهمداني بسكون الميم أبو سعيد الكوفي ثقة متقن من كبار التاسعة مات سنة ثلاث أو أربع وثمانين ومائة وله ثلاث وستون سنة ع
صفحة رقم:590


يحيى بن سعيد بن حيان

الاسم:يحيى بن سعيد بن حيان

الكنية:أبو حيان

اللقب:لا يوجد

النسب:التيمي الكوفي

يحيى بن سعيد بن حيان بمهملة وتحتانية أبو حيان التيمي الكوفي ثقة عابد من السادسة مات سنة خمس وأربعين ع
صفحة رقم:590


يحيى بن أبي زكريا

الاسم:يحيى بن أبي زكريا

الكنية:أبو مروان

اللقب:لا يوجد

النسب:الغساني الواسطي

يحيى بن أبي زكريا الغساني أبو مروان الواسطي أصله من الشام ضعيف ما له في البخاري سوى موضع واحد متابعة من التاسعة مات سنة تسعين خ
صفحة رقم:590


يحيى بن سعيد بن فروخ

الاسم:يحيى بن سعيد بن فروخ

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:التميمي القطان البصري

يحيى بن سعيد بن فروخ بفتح الفاء وتشديد الراء المضمومة وسكون الواو ثم معجمة التميمي أبو سعيد القطان البصري ثقة متقن حافظ إمام قدوة من كبار التاسعة مات سنة ثمان وتسعين وله ثمان وسبعون ع
صفحة رقم:591


يحيى بن سعيد

الاسم:يحيى بن سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العطار الأنصاري الشامي

يحيى بن سعيد العطار بمهملة وآخره راء الأنصاري الشامي ضعيف من التاسعة أيضا مات قبل الذي قبله بمدة تمييز
صفحة رقم:591


يحيى بن سليم

الاسم:يحيى بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الطائفي

يحيى بن سليم الطائفي نزيل مكة صدوق سيء الحفظ من التاسعة مات سنة ثلاث وتسعين أو بعدها ع
صفحة رقم:591


يحيى بن سعيد بن أبان بن سعيد

الاسم:يحيى بن سعيد بن أبان بن سعيد

الكنية:أبو أيوب

اللقب:الجمل

النسب:الأموي الكوفي

يحيى بن سعيد بن أبان بن سعيد بن العاص الأموي أبو أيوب الكوفي نزيل بغداد لقبه الجمل صدوق يغرب من كبار التاسعة مات سنة أربع وتسعين وله ثمانون سنة ع
صفحة رقم:590


يحيى بن سعيد بن قيس

الاسم:يحيى بن سعيد بن قيس

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الأنصاري المدني القاضي

يحيى بن سعيد بن قيس الأنصاري المدني أبو سعيد القاضي ثقة ثبت من الخامسة مات سنة أربع وأربعين أو بعدها ع
صفحة رقم:591


يحيى بن شبل

الاسم:يحيى بن شبل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البلخي

يحيى بن شبل البلخي مقبول من السابعة ل
صفحة رقم:591


يحيى بن سليمان بن يحيى بن سعيد

الاسم:يحيى بن سليمان بن يحيى بن سعيد

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:الجعفي الكوفي

يحيى بن سليمان بن يحيى بن سعيد الجعفي أبو سعيد الكوفي نزيل مصر صدوق يخطىء من العاشرة مات سنة سبع أو ثمان وثلاثين خ ت
صفحة رقم:591


يحيى بن سيرين

الاسم:يحيى بن سيرين

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الأنصاري مولاهم البصري

يحيى بن سيرين الأنصاري مولاهم أبو عمرو البصري ثقة من الثالثة مات قبل أخيه محمد عس
صفحة رقم:591


يحيى بن سليم بن زيد

الاسم:يحيى بن سليم بن زيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يحيى بن سليم بن زيد مجهول من السادسة د
صفحة رقم:591


يحيى بن سلمة بن كهيل

الاسم:يحيى بن سلمة بن كهيل

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:الحضرمي الكوفي

يحيى بن سلمة بن كهيل بالتصغير الحضرمي أبو جعفر الكوفي متروك وكان شيعيا من التاسعة مات سنة تسع وسبعين وقيل قبلها ت
صفحة رقم:591


يحيى بن أبي سفيان بن الأخنس

الاسم:يحيى بن أبي سفيان بن الأخنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأخنسي المدني

يحيى بن أبي سفيان بن الأخنس الأخنسي بخاء معجمة ونون المدني مستور من السادسة قد أرسل عن أبي هريرة وغيره د ق
صفحة رقم:591


يحيى بن زرارة بن عبد الكريم

الاسم:يحيى بن زرارة بن عبد الكريم

الكنية:لا يوجد

اللقب:كريم

النسب:الباهلي السهمي

يحيى بن زرارة بن عبد الكريم ولقبه كريم بالتصغير بن الحارث بن عمرو الباهلي ثم السهمي مقبول من السابعة س
صفحة رقم:590


يحيى بن أبي سليمان

الاسم:يحيى بن أبي سليمان

الكنية:أبو صالح

اللقب:لا يوجد

النسب:المدني

يحيى بن أبي سليمان المدني أبو صالح لين الحديث من السادسة بخ د ت س
صفحة رقم:591


يزيد بن قبيس

الاسم:يزيد بن قبيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

يزيد بن قبيس بموحدة ومهملة مصغر بن سليمان الشامي ثقة من العاشرة د
صفحة رقم:604


يزيد بن قطيب

الاسم:يزيد بن قطيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السكوني

يزيد بن قطيب بموحدة مصغر السكوني مقبول من السادسة د ت ق
صفحة رقم:604


يزيد بن فراس

الاسم:يزيد بن فراس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحجازي

يزيد بن فراس الحجازي مجهول من السابعة س
صفحة رقم:604


يزيد بن أبي كبشة

الاسم:يزيد بن أبي كبشة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السكسكي الدمشقي

يزيد بن أبي كبشة السكسكي الدمشقي مقبول من الثالثة خ
صفحة رقم:604


يزيد بن كعب

الاسم:يزيد بن كعب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العوذي البصري

يزيد بن كعب العوذي بفتح المهملة وسكون الواو البصري مجهول من السادسة د س
صفحة رقم:604


يزيد بن كيسان

الاسم:يزيد بن كيسان

الكنية:أبو إسماعيل أبو منين

اللقب:لا يوجد

النسب:اليشكري الكوفي

يزيد بن كيسان اليشكري أبو إسماعيل أو أبو منين بنونين مصغر الكوفي صدوق يخطىء من السادسة بخ م 4
صفحة رقم:604


يزيد بن محمد بن قيس بن مخرمة

الاسم:يزيد بن محمد بن قيس بن مخرمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي المطلبي المدني

يزيد بن محمد بن قيس بن مخرمة بن المطلب القرشي المطلبي المدني نزيل مصر ثقة من السادسة خ د س
صفحة رقم:604


يزيد بن كيسان

الاسم:يزيد بن كيسان

الكنية:أبو حفص

اللقب:لا يوجد

النسب:لا يوجد

يزيد بن كيسان أبو حفص مقبول من السادسة أيضا تمييز
صفحة رقم:604


يزيد بن محمد بن فضيل

الاسم:يزيد بن محمد بن فضيل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرسعني

يزيد بن محمد بن فضيل الرسعني أخو جعفر مقبول من الحادية عشرة س
صفحة رقم:604


يزيد بن عياض بن جحدبة

الاسم:يزيد بن عياض بن جحدبة

الكنية:أبو الحكم

اللقب:لا يوجد

النسب:الليثي المدني

يزيد بن عياض بن جعدبة بضم الجيم والمهملة بينهما مهملة ساكنة الليثي أبو الحكم المدني نزيل البصرة وقد ينسب لجده كذبه مالك وغيره من السادسة ت ق
صفحة رقم:604


يزيد بن محمد بن عبد الصمد بن عبد الله

الاسم:يزيد بن محمد بن عبد الصمد بن عبد الله

الكنية:أبو القاسم

اللقب:لا يوجد

النسب:الدمشقي القرشي مولاهم

يزيد بن محمد بن عبد الصمد بن عبد الله الدمشقي أبو القاسم القرشي مولاهم صدوق من الحادية عشرة مات سنة سبع وسبعين وله تسع وسبعون سنة د س
صفحة رقم:604


يزيد بن محمد بن خثيم

الاسم:يزيد بن محمد بن خثيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يزيد بن محمد بن خثيم بمعجمة ومثلثة مصغر مقبول من السادسة ص
صفحة رقم:604


يزيد بن عوف

الاسم:يزيد بن عوف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

يزيد بن عوف الشامي مجهول من السابعة ق
صفحة رقم:604


يزيد بن عميرة

الاسم:يزيد بن عميرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحمصي الزبيدي الكندي

يزيد بن عميرة بفتح العين الحمصي الزبيدي أو الكندي وقيل غير ذلك ثقة من الثانية نزل الكوفة د ت س
صفحة رقم:604


يزيد بن عمرو

الاسم:يزيد بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعافري المصري

يزيد بن عمرو المعافري المصري صدوق من الرابعة د ت ق
صفحة رقم:604


يزيد بن عطاء

الاسم:يزيد بن عطاء

الكنية:أبو عطاء

اللقب:لا يوجد

النسب:السكسكي الشامي

يزيد بن عطاء السكسكي أبو عطاء الشامي مقبول من السادسة تمييز
صفحة رقم:604


يزيد بن عطاء بن يزيد

الاسم:يزيد بن عطاء بن يزيد

الكنية:أبو خالد

اللقب:لا يوجد

النسب:اليشكري الواسطي البزاز

يزيد بن عطاء بن يزيد اليشكري ويقال غير ذلك في نسبه أبو خالد الواسطي البزاز سيد أبي عوانة لين الحديث من السابعة مات سنة سبع وسبعين عخ د
صفحة رقم:603


يزيد بن عبيدة

الاسم:يزيد بن عبيدة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السكوني الدمشقي

يزيد بن عبيدة بفتح العين بن أبي المهاجر السكوني الدمشقي صدوق من كبار السابعة مد ق
صفحة رقم:603


يزيد بن أبي عبيد

الاسم:يزيد بن أبي عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

يزيد بن أبي عبيد الأسلمي مولى سلمة بن الأكوع ثقة من الرابعة مات سنة بضع وأربعين ع
صفحة رقم:603


يزيد بن عبد

الاسم:يزيد بن عبد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المزني الحجازي

يزيد بن عبد بغير إضافة المزني الحجازي مجهول الحال من الثالثة ووهم من ذكره في الصحابة وإنما روى عن أبيه ق
صفحة رقم:603


يزيد بن عبد الملك بن المغيرة بن نوفل

الاسم:يزيد بن عبد الملك بن المغيرة بن نوفل

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي النوفلي

يزيد بن عبد الملك بن المغيرة بن نوفل بن الحارث الهاشمي النوفلي ضعيف من السادسة ق
صفحة رقم:603


يزيد بن عبد العزيز

الاسم:يزيد بن عبد العزيز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرعيني المصري

يزيد بن عبد العزيز الرعيني المصري مقبول من السادسة س
صفحة رقم:603


يزيد بن مرثد

الاسم:يزيد بن مرثد

الكنية:أبو عثمان

اللقب:لا يوجد

النسب:الهمداني الصنعاني

يزيد بن مرثد أبو عثمان الهمداني الصنعاني من صنعاء دمشق ثقة من الثالثة وله مراسيل مد
صفحة رقم:605


يزيد

الاسم:يزيد

الكنية:أبو مرة أم هانىء

اللقب:لا يوجد

النسب:لا يوجد

يزيد أبو مرة مولى عقيل بن أبي طالب ويقال مولى أخته أم هانئ مدني مشهور بكنيته ثقة من الثالثة ع
صفحة رقم:606


يزيد بن عبد الرحمن بن أبي مالك

الاسم:يزيد بن عبد الرحمن بن أبي مالك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهمداني الدمشقي القاضي

يزيد بن عبد الرحمن بن أبي مالك الهمداني بالسكون الدمشقي القاضي صدوق ربما وهم من الرابعة مات سنة ثلاثين أو بعدها وله أكثر من سبعين سنة د س ق
صفحة رقم:603


يزيد بن عبد العزيز بن سياه

الاسم:يزيد بن عبد العزيز بن سياه

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأسدي الحماني الكوفي

يزيد بن عبد العزيز بن سياه بكسر المهملة بعدها تحتانية ساكنة الأسدي الحماني بكسر المهملة وتشديد الميم أبو عبد الله الكوفي ثقة من السابعة خ م د س
صفحة رقم:603


يزيد بن عبيد

الاسم:يزيد بن عبيد

الكنية:أبو وجزة

اللقب:لا يوجد

النسب:السعدي المدني الشاعر

يزيد بن عبيد أبو وجزة بفتح الواو وسكون الجيم بعدها زاي السعدي المدني الشاعر ثقة من الخامسة مات سنة ثلاثين ومائة د س
صفحة رقم:603


يزيد بن نعيم بن هزال

الاسم:يزيد بن نعيم بن هزال

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسلمي

يزيد بن نعيم بن هزال الأسلمي مقبول من الخامسة وروايته عن جده مرسلة م د س
صفحة رقم:605


يزيد بن عبد الرحمن بن علي بن شيبان

الاسم:يزيد بن عبد الرحمن بن علي بن شيبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحنفي اليمامي

يزيد بن عبد الرحمن بن علي بن شيبان الحنفي اليمامي مجهول من السابعة د
صفحة رقم:603


يزيد بن رومان

الاسم:يزيد بن رومان

الكنية:أبو روح

اللقب:لا يوجد

النسب:المدني

يزيد بن رومان المدني أبو روح مولى آل الزبير ثقة من الخامسة مات سنة ثلاثين وروايته عن أبي هريرة مرسلة ع
صفحة رقم:601


يزيد بن القعقاع

الاسم:يزيد بن القعقاع

الكنية:أبو جعفر

اللقب:لا يوجد

النسب:القارىء المدني المخزومي مولاهم

أبو جعفر القارىء المدني المخزومي مولاهم اسمه يزيد بن القعقاع وقيل جندب بن فيروز وقيل فيروز ثقة من الرابعة مات سنة سبع وعشرين وقيل سنة ثلاثين د
صفحة رقم:629


يزيد ذو مصر

الاسم:يزيد ذو مصر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المقرائي الحمصي

يزيد ذو مصر بكسر الميم وسكون المهملة المقرئي بفتح الميم وسكون القاف وفتح الراء بعدها همزة الحمصي مقبول من الثالثة د
صفحة رقم:606


يزيد

الاسم:يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يزيد مولى المنبعث بضم الميم وسكون النون وفتح الموحدة وكسر المهملة بعدها مثلثة مدني صدوق من الثالثة ع
صفحة رقم:606


يزيد

الاسم:يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفارسي البصري

يزيد الفارسي البصري مقبول من الرابعة د ت س
صفحة رقم:606


يزيد بن يوسف

الاسم:يزيد بن يوسف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرحبي الصنعاني

يزيد بن يوسف الرحبي بفتح الراء والمهملة بعدها موحدة الصنعاني صنعاء دمشق ضعيف من التاسعة ت
صفحة رقم:606


يزيد بن أبي يزيد

الاسم:يزيد بن أبي يزيد

الكنية:أبو الأزهر

اللقب:الرشك

النسب:الضبعي مولاهم البصري

يزيد بن أبي يزيد الضبعي بضم المعجمة وفتح الموحدة بعدها مهملة مولاهم أبو الأزهر البصري يعرف بالرشك بكسر الراء وسكون المعجمة ثقة عابد وهم من لينه من السادسة مات سنة ثلاثين وهو بن مائة سنة ع
صفحة رقم:606


يزيد بن يزيد بن جابر

الاسم:يزيد بن يزيد بن جابر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرقي

يزيد بن يزيد بن جابر الرقي عن يزيد بن الأصم قيل هو الذي قبله وقيل آخر من أهل الرقة مجهول من السابعة د
صفحة رقم:606


يزيد بن يزيد بن جابر

الاسم:يزيد بن يزيد بن جابر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي الدمشقي

يزيد بن يزيد بن جابر الأزدي الدمشقي ثقة فقيه من السادسة مات سنة أربع وثلاثين وقيل قبل ذلك م د ت ق
صفحة رقم:606


يزيد بن هرمز

الاسم:يزيد بن هرمز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

يزيد بن هرمز المدني مولى بني ليث وهو غير يزيد الفارسي على الصحيح وهو والد عبد الله ثقة من الثالثة مات على رأس المائة م د ت س
صفحة رقم:606


يزيد بن يوسف

الاسم:يزيد بن يوسف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفارسي

يزيد بن يوسف الفارسي مصري مجهول من السابعة مات سنة اثنتين وأربعين ومائة ل
صفحة رقم:606


يزيد بن نمران

الاسم:يزيد بن نمران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المذحجي

يزيد بن نمران بكسر النون وسكون الميم بن يزيد المذحجي بفتح الميم وكسر الحاء المهملة بينهما ذال معجمة ساكنة ثم جيم ثقة عابد من الثالثة ويقال اسم أبيه غزوان د
صفحة رقم:605


يزيد بن مردانبة

الاسم:يزيد بن مردانبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

يزيد بن مردانبه بنون ثم موحدة الكوفي أصله من أصبهان صدوق من الخامسة س
صفحة رقم:605


يزيد بن نعامة

الاسم:يزيد بن نعامة

الكنية:أبو مودود

اللقب:لا يوجد

النسب:الضبي البصري

يزيد بن نعامة الضبي أبو مودود البصري مقبول من الثالثة ولم يثبت أن له صحبة ت
صفحة رقم:605


يزيد بن أبي نشبة

الاسم:يزيد بن أبي نشبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السلمي

يزيد بن أبي نشبة بضم النون وسكون المعجمة السلمي مجهول من الخامسة د
صفحة رقم:605


يزيد بن مهران

الاسم:يزيد بن مهران

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الأسدي الخباز الكوفي

يزيد بن مهران الأسدي أبو خالد الخباز الكوفي صدوق من العاشرة مات سنة تسع وعشرين س
صفحة رقم:605


يزيد بن أبي منصور

الاسم:يزيد بن أبي منصور

الكنية:أبو روح

اللقب:لا يوجد

النسب:الأزدي البصري

يزيد بن أبي منصور الأزدي أبو روح البصري لا بأس به من الخامسة ووهم من ذكره في الصحابة م ت
صفحة رقم:605


يزيد بن مقسم

الاسم:يزيد بن مقسم

الكنية:لا يوجد

اللقب:ابن ضبة

النسب:الثقفي مولاهم الطائفي

يزيد بن مقسم الثقفي مولاهم الطائفي ويعرف بابن ضبة وهي أمه مقبول من الخامسة ق
صفحة رقم:605


يزيد بن المقدام بن شريح

الاسم:يزيد بن المقدام بن شريح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي الحارثي

يزيد بن المقدام بن شريح الكوفي الحارثي صدوق أخطأ عبد الحق في تضعيفه من التاسعة بخ د س ق
صفحة رقم:605


يزيد بن المغلس بن عبد الله

الاسم:يزيد بن المغلس بن عبد الله

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الباهلي البصري

يزيد بن المغلس بن عبد الله الباهلي أبو خالد البصري لين الحديث من التاسعة فق
صفحة رقم:605


يزيد بن معاوية

الاسم:يزيد بن معاوية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البكائي

يزيد بن معاوية البكائي بفتح الموحدة وتشديد الكاف وبالمد قيل له صحبة تمييز
صفحة رقم:605


يزيد بن معاوية

الاسم:يزيد بن معاوية

الكنية:أبو شيبة

اللقب:لا يوجد

النسب:الكوفي

يزيد بن معاوية الكوفي أبو شيبة لا بأس به من الثامنة تمييز
صفحة رقم:605


يزيد بن معاوية بن أبي سفيان

الاسم:يزيد بن معاوية بن أبي سفيان

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الأموي

يزيد بن معاوية بن أبي سفيان الأموي أبو خالد ولي الخلافة سنة ستين ومات سنة أربع ولم يكمل الأربعين ليس بأهل أن يروى عنه من الثالثة مد
صفحة رقم:605


يزيد بن معاوية

الاسم:يزيد بن معاوية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النخعي الكوفي العابد

يزيد بن معاوية النخعي الكوفي العابد ثقة من الثانية خ
صفحة رقم:605


يزيد بن أبي مريم

الاسم:يزيد بن أبي مريم

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الأنصاري الدمشقي

يزيد بن أبي مريم يقال اسم أبيه ثابت الأنصاري أبو عبد الله الدمشقي إمام الجامع لا بأس به من السادسة مات سنة أربعين أو بعدها خ 4
صفحة رقم:605


يزيد بن هارون بن زاذان

الاسم:يزيد بن هارون بن زاذان

الكنية:أبو خالد

اللقب:لا يوجد

النسب:السلمي مولاهم الواسطي

يزيد بن هارون بن زاذان السلمي مولاهم أبو خالد الواسطي ثقة متقن عابد من التاسعة مات سنة ست ومائتين وقد قارب التسعين ع
صفحة رقم:606


يزيد بن بابنوس

الاسم:يزيد بن بابنوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يزيد بن بابنوس بموحدتين بينهما ألف ثم نون مضمومة واو ساكنة ومهملة بصري مقبول من الثالثة بخ د تم س
صفحة رقم:600


يزيد بن رباح

الاسم:يزيد بن رباح

الكنية:أبو فراس

اللقب:لا يوجد

النسب:السهمي المصري

يزيد بن رباح بموحدة السهمي أبو فراس بكسر الفاء المصري ثقة من الثالثة ولم يصح أنه شهد فتح مصر الأول م ق
صفحة رقم:601


يزيد بن خمير

الاسم:يزيد بن خمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اليزني الحمصي

يزيد بن خمير اليزني بفتح التحتانية والزاي ثم نون الحمصي ثقة من الثالثة ووهم من ذكره في الصحابة مات في خلافة معاوية د
صفحة رقم:600


يزيد بن خمير

الاسم:يزيد بن خمير

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الرحبي الحمصي

يزيد بن خمير بمعجمة مصغر الرحبي بمهملة ساكنة أبو عمر الحمصي صدوق من الخامسة بخ م 4
صفحة رقم:600


يزيد بن خالد بن يزيد بن موهب

الاسم:يزيد بن خالد بن يزيد بن موهب

الكنية:أبو خالد

اللقب:لا يوجد

النسب:الرملي

يزيد بن خالد بن يزيد بن موهب بفتح الهاء الرملي أبو خالد ثقه عابد من العاشرة مات سنة اثنتين وثلاثين أو بعدها د س ق
صفحة رقم:600


يزيد بن حيان

الاسم:يزيد بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:النبطي البلخي

يزيد بن حيان النبطي بفتح النون والموحدة البلخي نزيل المدائن أخو مقاتل صدوق يخطىء من السابعة قد ت ق
صفحة رقم:600


يزيد بن حيان

الاسم:يزيد بن حيان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الكوفي

يزيد بن حيان التيمي الكوفي ثقة من الرابعة م د س
صفحة رقم:600


يزيد بن الحوتكية

الاسم:يزيد بن الحوتكية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الكوفي

يزيد بن الحوتكية التميمي الكوفي وأكثر ما يأتي غير مسمى مقبول من الثانية س
صفحة رقم:600


يزيد بن أبي حكيم

الاسم:يزيد بن أبي حكيم

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:العدني

يزيد بن أبي حكيم العدني أبو عبد الله صدوق من التاسعة مات بعد سنة عشرين خ ت س ق
صفحة رقم:600


يزيد بن أبي حبيب

الاسم:يزيد بن أبي حبيب

الكنية:أبو رجاء

اللقب:لا يوجد

النسب:المصري

يزيد بن أبي حبيب المصري أبو رجاء واسم أبيه سويد واختلف في ولائه ثقة فقيه وكان يرسل من الخامسة مات سنة ثمان وعشرين وقد قارب الثمانين ع
صفحة رقم:600


يزيد بن حازم بن زيد

الاسم:يزيد بن حازم بن زيد

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الأزدي البصري

يزيد بن حازم بن زيد الأزدي البصري أبو بكر أخو جرير ثقة من السادسة مات سنة ثمان وأربعين قد
صفحة رقم:600


يزيد بن جارية

الاسم:يزيد بن جارية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

يزيد بن جارية بالجيم الأنصاري عن معاوية مقبول من الثالثة وقيل اسمه زيد وقيل هو بن مجمع بن جارية لا أخوه أما أخوه فصحابي وهذا هو الراجح صد س
صفحة رقم:600


يزيد بن ثابت بن الضحاك

الاسم:يزيد بن ثابت بن الضحاك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري

يزيد بن ثابت بن الضحاك الأنصاري أخو زيد بن ثابت وكان أسن منه واختلف في شهوده بدرا وقيل إنه استشهد باليمامة خت س ق
صفحة رقم:600


يزيد بن بيان

الاسم:يزيد بن بيان

الكنية:أبو خالد

اللقب:لا يوجد

النسب:العقيلي البصري

يزيد بن بيان العقيلي بالضم أبو خالد البصري ضعيف من التاسعة ت
صفحة رقم:600


يزيد بن زريع

الاسم:يزيد بن زريع

الكنية:أبو معاوية

اللقب:لا يوجد

النسب:البصري

يزيد بن زريع بتقديم الزاي مصغر البصري أبو معاوية ثقة ثبت من الثامنة مات سنة اثنتين وثمانين ع
صفحة رقم:601


يزيد بن إبراهيم

الاسم:يزيد بن إبراهيم

الكنية:أبو سعيد

اللقب:لا يوجد

النسب:التستري

يزيد بن إبراهيم التستري بضم المثناة وسكون المهملة وفتح المثناة ثم راء نزيل البصرة أبو سعيد ثقة ثبت إلا في روايته عن قتادة ففيها لين من كبار السابعة مات سنة ثلاث وستين على الصحيح ع
صفحة رقم:599


يزيد بن عبد الرحمن بن الأسود

الاسم:يزيد بن عبد الرحمن بن الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأودي

يزيد بن عبد الرحمن بن الأسود الأودي بواو ساكنة بعدها مهملة أبو داود مقبول من الثالثة بخ ت ق
صفحة رقم:603


يزيد بن زياد بن أبي الجعد

الاسم:يزيد بن زياد بن أبي الجعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشجعي الكوفي

يزيد بن زياد بن أبي الجعد الأشجعي الكوفي صدوق من السابعة عخ س ق
صفحة رقم:601


يزيد بن أمية

الاسم:يزيد بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يزيد بن أمية آخر يروى عنه سعد بن الصلت مجهول أيضا من السابعة تمييز
صفحة رقم:599


يزيد بن أمية

الاسم:يزيد بن أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي

يزيد بن أمية القرشي شيخ لعمر بن ذر مجهول من السادسة قد
صفحة رقم:599


يزيد بن أمية

الاسم:يزيد بن أمية

الكنية:أبو سنان

اللقب:لا يوجد

النسب:الدؤلي

يزيد بن أمية أبو سنان الدؤلي مشهور بكنيته ثقة من الثانية ومنهم من عده في الصحابة د س ق
صفحة رقم:599


يزيد بن بلال بن الحارث

الاسم:يزيد بن بلال بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري

يزيد بن بلال بن الحارث الفزاري ضعيف من الثالثة فق
صفحة رقم:600


يزيد بن الأسود

الاسم:يزيد بن الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الخزاعي العامري

يزيد بن الأسود أو بن أبي الأسود الخزاعي ويقال العامري صحابي نزل الطائف ووهم من ذكره في الكوفيين د ت س
صفحة رقم:599


يزيد بن البراء بن عازب

الاسم:يزيد بن البراء بن عازب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري الكوفي

يزيد بن البراء بن عازب الأنصاري الكوفي صدوق من الثالثة د س
صفحة رقم:600


يزيد بن أبان

الاسم:يزيد بن أبان

الكنية:أبو عمرو

اللقب:لا يوجد

النسب:الرقاشي البصري القاص

يزيد بن أبان الرقاشي بتخفيف القاف ثم معجمة أبو عمرو البصري القاص بتشديد المهملة زاهد ضعيف من الخامسة مات قبل العشرين بخ ت ق
صفحة رقم:599


يزيد بن أبي أمية

الاسم:يزيد بن أبي أمية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأعور

يزيد بن أبي أمية الأعور مجهول من الرابعة د تم
صفحة رقم:599


يزيد بن أنيس

الاسم:يزيد بن أنيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهذلي

يزيد بن أنيس الهذلي مقبول من الثانية عخ
صفحة رقم:599


يزيد بن أوس

الاسم:يزيد بن أوس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يزيد بن أوس كوفي مقبول من الرابعة د س
صفحة رقم:599


يزيد بن أيهم

الاسم:يزيد بن أيهم

الكنية:أبو رواحة

اللقب:لا يوجد

النسب:لا يوجد

يزيد بن أيهم بتحتانية وزن أحمر يكنى أبا رواحة مقبول من الخامسة بخ
صفحة رقم:599


يزيد بن حميد

الاسم:يزيد بن حميد

الكنية:أبو التياح

اللقب:لا يوجد

النسب:الضبعي

يزيد بن حميد الضبعي بضم المعجمة وفتح الموحدة أبو التياح بمثناة ثم تحتانية ثقيلة وآخره مهملة بصري مشهور بكنيته ثقة ثبت من الخامسة مات سنة ثمان وعشرين ع
صفحة رقم:600


يزيد بن الأصم

الاسم:يزيد بن الأصم

الكنية:أبو عوف

اللقب:لا يوجد

النسب:البكائي

يزيد بن الأصم واسمه عمرو بن عبيد بن معاوية البكائي بفتح الموحدة والتشديد أبو عوف كوفي نزل الرقة وهو بن أخت ميمونة أم المؤمنين يقال له رؤية ولا يثبت وهو ثقة من الثالثة مات سنة ثلاث ومائة بخ م 4
صفحة رقم:599


يزيد بن زياد بن أبي زياد

الاسم:يزيد بن زياد بن أبي زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يزيد بن زياد بن أبي زياد وقد ينسب لجده مولى بني مخزوم مدني ثقة من السادسة بخ ت كن
صفحة رقم:601


يزيد بن صالح

الاسم:يزيد بن صالح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الرحبي الحمصي

يزيد بن صالح ويقال صليح بالتصغير وهو أكثر الرحبي الحمصي مقبول من الثالثة د
صفحة رقم:602


يزيد بن صبح

الاسم:يزيد بن صبح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأصبحي المصري

يزيد بن صبح بضم المهملة وسكون الموحدة الأصبحي المصري مقبول من الثالثة د
صفحة رقم:602


يزيد بن صهيب

الاسم:يزيد بن صهيب

الكنية:أبو عثمان

اللقب:الفقير

النسب:الكوفي

يزيد بن صهيب الكوفي أبو عثمان المعروف بالفقير بفتح الفاء بعدها قاف قيل له ذلك لأنه كان يشكو فقار ظهره ثقة من الرابعة خ م د س ق
صفحة رقم:602


يزيد بن طلق

الاسم:يزيد بن طلق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يزيد بن طلق مجهول من السادسة س ق
صفحة رقم:602


يزيد بن طهمان

الاسم:يزيد بن طهمان

الكنية:أبو المعتمر

اللقب:لا يوجد

النسب:الرقاشي البصري

يزيد بن طهمان الرقاشي أبو المعتمر البصري نزيل الحيرة بالمهملة ثقة من السادسة د ق
صفحة رقم:602


يزيد بن عبد الله بن أسامة بن الهاد

الاسم:يزيد بن عبد الله بن أسامة بن الهاد

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الليثي المدني

يزيد بن عبد الله بن أسامة بن الهاد الليثي أبو عبد الله المدني ثقة مكثر من الخامسة مات سنة تسع وثلاثين ع
صفحة رقم:602


يزيد بن عبد الله بن يزيد بن ميمون

الاسم:يزيد بن عبد الله بن يزيد بن ميمون

الكنية:أبو محمد

اللقب:لا يوجد

النسب:اليمامي

يزيد بن عبد الله بن يزيد بن ميمون بن مهران اليمامي نزيل مكة أبو محمد مقبول من صغار التاسعة ق
صفحة رقم:603


يزيد بن شريح

الاسم:يزيد بن شريح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الحمصي

يزيد بن شريح الحضرمي الحمصي مقبول من الثالثة وروايته عن نعيم بن همار مرسلة بخ د ت ق
صفحة رقم:602


يزيد بن عبد الله بن قسيط

الاسم:يزيد بن عبد الله بن قسيط

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الليثي المدني الأعرج

يزيد بن عبد الله بن قسيط بقاف ومهملتين مصغر بن أسامة الليثي أبو عبد الله المدني الأعرج ثقة من الرابعة مات سنة اثنتين وعشرين وله تسعون سنة ع
صفحة رقم:602


يزيد بن حجر

الاسم:يزيد بن حجر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الشامي

يزيد بن حجر الشامي مجهول من السابعة د
صفحة رقم:600


يزيد بن عبد الله بن الشخير

الاسم:يزيد بن عبد الله بن الشخير

الكنية:أبو العلاء

اللقب:لا يوجد

النسب:العامري البصري

يزيد بن عبد الله بن الشخير بكسر المعجمة وتشديد المعجمة العامري أبو العلاء البصري ثقة من الثانية مات سنة إحدى عشرة ومائة أو قبلها وكان مولده في خلافة عمر فوهم من زعم أن له رؤية ع
صفحة رقم:602


يزيد بن عبد الله بن رزيق

الاسم:يزيد بن عبد الله بن رزيق

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الشامي القرشي

يزيد بن عبد الله بن رزيق بتقديم الراء مصغر الشامي أبو عبد الله القرشي مقبول من العاشرة س
صفحة رقم:602


يزيد بن عامر بن الأسود

الاسم:يزيد بن عامر بن الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري السوائي

يزيد بن عامر بن الأسود العامري ثم السوائي بضم المهملة صحابي له حديث د
صفحة رقم:602


يزيد بن عبد الله بن خصيفة

الاسم:يزيد بن عبد الله بن خصيفة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي المدني

يزيد بن عبد الله بن خصيفة بمعجمة ثم مهملة بن عبد الله بن يزيد الكندي المدني وقد ينسب لجده ثقة من الخامسة ع
صفحة رقم:602


يزيد بن عبد الله

الاسم:يزيد بن عبد الله

الكنية:أبو عبدالله

اللقب:لا يوجد

النسب:الشيباني الكوفي

يزيد بن عبد الله الشيباني أبو عبد الله الكوفي ثقة من كبار السابعة ت ق
صفحة رقم:603


يزيد بن عبد ربه

الاسم:يزيد بن عبد ربه

الكنية:أبو الفضل

اللقب:الجرجسي

النسب:الزبيدي الحمصي المؤذن

يزيد بن عبد ربه الزبيدي بالضم أبو الفضل الحمصي المؤذن يقال له الجرجسي بجيمين مضمومتين بينهما راء ساكنة ثم مهملة ثقة من العاشرة مات سنه أربع وعشرين وله ست وخمسون سنة م د س ق
صفحة رقم:603


يزيد بن زياد

الاسم:يزيد بن زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الدمشقي

يزيد بن زياد أو بن أبي زياد القرشي الدمشقي متروك من السابعة ت ق
صفحة رقم:601


يزيد بن أبي زياد

الاسم:يزيد بن أبي زياد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الهاشمي مولاهم الكوفي

يزيد بن أبي زياد الهاشمي مولاهم الكوفي ضعيف كبر فتغير وصار يتلقن وكان شيعيا من الخامسة مات سنة ست وثلاثين خت م 4
صفحة رقم:601


يزيد بن سعيد بن ثمامة بن الأسود

الاسم:يزيد بن سعيد بن ثمامة بن الأسود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يزيد بن سعيد بن ثمامة بن الأسود والد السائب صحابي شهد الفتح واستقضاه عمر بخ د ت
صفحة رقم:601


يزيد بن أبي سعيد

الاسم:يزيد بن أبي سعيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

يزيد بن أبي سعيد المدني مولى المهري مقبول من السادسة م د
صفحة رقم:601


يزيد بن أبي سعيد

الاسم:يزيد بن أبي سعيد

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:النحوي القرشي مولاهم المروزي

يزيد بن أبي سعيد النحوي أبو الحسن القرشي مولاهم المروزي ثقة عابد من السادسة قتل ظلما سنة إحدى وثلاثين بخ 4
صفحة رقم:601


يزيد بن أبي سفيان بن حرب

الاسم:يزيد بن أبي سفيان بن حرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي

يزيد بن أبي سفيان بن حرب الأموي أخو معاوية صحابي مشهور أمره عمر على دمشق حتى مات بها سنة تسع عشرة بالطاعون ق
صفحة رقم:601


يزيد بن شيبان

الاسم:يزيد بن شيبان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأزدي

يزيد بن شيبان الأزدي صحابي له حديث 4
صفحة رقم:602


يزيد بن أبي سليمان

الاسم:يزيد بن أبي سليمان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

يزيد بن أبي سليمان الكوفي مقبول من السادسة س
صفحة رقم:601


يزيد بن شريك بن طارق

الاسم:يزيد بن شريك بن طارق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي الكوفي

يزيد بن شريك بن طارق التيمي الكوفي ثقة يقال إنه أدرك الجاهلية من الثانية مات في خلافة عبد الملك ع
صفحة رقم:602


يزيد بن السمط

الاسم:يزيد بن السمط

الكنية:أبو السمط

اللقب:لا يوجد

النسب:الصنعاني الدمشقي الفقيه

يزيد بن السمط الصنعاني أبو السمط الدمشقي الفقيه ثقة أخطأ الحاكم في تضعيفه من كبار التاسعة مات بعد الستين مد كن ق
صفحة رقم:601


يزيد بن عبد الله

الاسم:يزيد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

يزيد بن عبد الله المكي مجهول الحال من الثالثة ويقال اسمه زيد ق
صفحة رقم:603


يزيد بن أبي سمية

الاسم:يزيد بن أبي سمية

الكنية:أبو صخر

اللقب:لا يوجد

النسب:الأيلي

يزيد بن أبي سمية بمهملة مصغر أبو صخر الأيلي بفتح الهمزة وسكون التحتانية مقبول من الرابعة د
صفحة رقم:601


يزيد بن سنان بن يزيد

الاسم:يزيد بن سنان بن يزيد

الكنية:أبو خالد

اللقب:لا يوجد

النسب:القزاز البصري

يزيد بن سنان بن يزيد القزاز البصري أبو خالد نزيل مصر ثقة من الحادية عشرة مات سنة أربع وستين وله بضع وثمانون س
صفحة رقم:601


يزيد بن سنان بن يزيد

الاسم:يزيد بن سنان بن يزيد

الكنية:أبو فروة

اللقب:لا يوجد

النسب:التميمي الرهاوي

يزيد بن سنان بن يزيد التميمي أبو فروة الرهاوي ضعيف من كبار السابعة مات سنة خمس وخمسين وله ست وسبعون ت ق
صفحة رقم:602


يزيد بن سلمة بن يزيد

الاسم:يزيد بن سلمة بن يزيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجعفي

يزيد بن سلمة بن يزيد الجعفي صحابي له حديث ويقال إنه نزل الكوفة ت
صفحة رقم:601


يسار

الاسم:يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

يسار المدني مولى بن عمر ثقة من الرابعة د ت ق
صفحة رقم:607


يسار

الاسم:يسار

الكنية:أبو نجيح

اللقب:لا يوجد

النسب:المكي

يسار المكي أبو نجيح مولى ثقيف مشهور بكنيته ثقة من الثالثة وهو والد عبد الله بن أبي نجيح مات سنة تسع ومائة م د ت س
صفحة رقم:607


يسار بن نمير

الاسم:يسار بن نمير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

يسار بن نمير المدني مولى عمر ثقة نزل الكوفة من الثانية تمييز
صفحة رقم:607


يسار بن عبد

الاسم:يسار بن عبد

الكنية:أبو عزة

اللقب:لا يوجد

النسب:الهذلي

يسار بن عبد أبو عزة بفتح المهملة وتشديد الزاي الهذلي صحابي مشهور بكنيته له حديث واحد بخ قد ت
صفحة رقم:607


يسار بن زيد

الاسم:يسار بن زيد

الكنية:أبو بلال

اللقب:لا يوجد

النسب:لا يوجد

يسار بن زيد أبو بلال مولى النبي a مقبول من الرابعة د ت
صفحة رقم:607


يسار

الاسم:يسار

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعلم المروزي

يسار المعلم المروزي مجهول من السابعة د
صفحة رقم:607


يسرة

الاسم:يسرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:اللخمي الدمشقي

يسرة بفتح أوله والمهملة بن صفوان بن جميل اللخمي الدمشقي ثقة من صغار التاسعة مات سنة خمس عشرة ومائتين وقد جاز التسعين بخ
صفحة رقم:607


يسير بن عميلة

الاسم:يسير بن عميلة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفزاري

يسير بن عميلة بفتح المهملة وكسر الميم الفزاري ويقال له أسير أيضا ثقة من الثالثة ت س
صفحة رقم:607


يسير

الاسم:يسير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

يسير بالتصغير بن عمرو أو بن جابر الكوفي وقيل أصله أسير فسهلت الهمزة مختلف في نسبته قيل كندي وقيل غير ذلك وله رؤية مات سنة خمس وثمانين وقيل إن بن جابر آخر تابعي خ م قد س
صفحة رقم:607


يسيرة

الاسم:يسيرة

الكنية:أم ياسر

اللقب:لا يوجد

النسب:لا يوجد

يسيرة بالتصغير ويقال أسيرة بألف أم ياسر صحابية من الأنصاريات ويقال من المهاجرات والله أعلم
صفحة رقم:754


يسيع بن معدان

الاسم:يسيع بن معدان

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الحضرمي الكوفي

يسيع بن معدان الحضرمي الكوفي ويقال له أسيع ثقة من الثالثة بخ 4
صفحة رقم:607


يعقوب بن كعب بن حامد

الاسم:يعقوب بن كعب بن حامد

الكنية:أبو يوسف

اللقب:لا يوجد

النسب:الحلبي

يعقوب بن كعب بن حامد الحلبي أبو يوسف نزيل أنطاكية ثقة من العاشرة د
صفحة رقم:608


يعقوب بن ماهان

الاسم:يعقوب بن ماهان

الكنية:أبو يوسف

اللقب:لا يوجد

النسب:البغدادي البناء

يعقوب بن ماهان البغدادي أبو يوسف البناء مولى بني هاشم صدوق من العاشرة مات سنة أربع وأربعين س
صفحة رقم:608


يعقوب بن مجاهد

الاسم:يعقوب بن مجاهد

الكنية:أبو حزرة

اللقب:أبا حزرة

النسب:القاص

يعقوب بن مجاهد القاص يكنى أبا حزرة بفتح المهملة وسكون الزاي وهو بها أشهر صدوق من السادسة مات سنة تسع وأربعين أو بعدها بخ م د
صفحة رقم:608


يعقوب بن مجمع بن يزيد بن جارية

الاسم:يعقوب بن مجمع بن يزيد بن جارية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

يعقوب بن مجمع بن يزيد بن جارية بالجيم الأنصاري المدني مقبول من الرابعة د
صفحة رقم:608


يعقوب بن محمد بن طحلاء

الاسم:يعقوب بن محمد بن طحلاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

يعقوب بن محمد بن طحلاء بمهملتين الثانية ساكنة المدني ما به بأس من كبار السابعة مات سنة اثنتين وستين م
صفحة رقم:608


يعقوب بن محمد بن عيسى بن عبد الملك

الاسم:يعقوب بن محمد بن عيسى بن عبد الملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزهري المدني

يعقوب بن محمد بن عيسى بن عبد الملك بن حميد بن عبد الرحمن بن عوف الزهري المدني نزيل بغداد صدوق كثير الوهم والرواية عن الضعفاء من كبار العاشرة مات سنة ثلاث عشرة ومائتين خت ق
صفحة رقم:608


يعقوب بن الوليد بن عبد الله بن أبي هلال

الاسم:يعقوب بن الوليد بن عبد الله بن أبي هلال

الكنية:أبو يوسف أبو هلال

اللقب:لا يوجد

النسب:الأزدي المدني

يعقوب بن الوليد بن عبد الله بن أبي هلال الأزدي أبو يوسف أو أبو هلال المدني نزيل بغداد كذبه أحمد وغيره من الثامنة ت ق
صفحة رقم:609


يعقوب بن يحيى بن عباد بن عبد الله

الاسم:يعقوب بن يحيى بن عباد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسدي المدني

يعقوب بن يحيى بن عباد بن عبد الله بن الزبير بن العوام الأسدي المدني مجهول الحال من السادسة ق
صفحة رقم:609


يعقوب

الاسم:يعقوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

يعقوب المدني مولى الحرقة مقبول من الثانية ت
صفحة رقم:609


يعقوب بن أبي يعقوب

الاسم:يعقوب بن أبي يعقوب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

يعقوب بن أبي يعقوب المدني صدوق من الثالثة د ت ق
صفحة رقم:609


يعقوب بن إبراهيم بن سعد بن إبراهيم

الاسم:يعقوب بن إبراهيم بن سعد بن إبراهيم

الكنية:أبو يوسف

اللقب:لا يوجد

النسب:الزهري المدني

يعقوب بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف الزهري أبو يوسف المدني نزيل بغداد ثقة فاضل من صغار التاسعة مات سنة ثمان ومائتين ع
صفحة رقم:607


يعقوب بن القعقاع بن الأعلم

الاسم:يعقوب بن القعقاع بن الأعلم

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الأزدي الخراساني

يعقوب بن القعقاع بن الأعلم الأزدي أبو الحسن الخراساني ثقة من السادسة د س
صفحة رقم:608


يعقوب بن سفيان

الاسم:يعقوب بن سفيان

الكنية:أبو يوسف

اللقب:لا يوجد

النسب:الفارسي الفسوي

يعقوب بن سفيان الفارسي أبو يوسف الفسوي ثقة حافظ من الحادية عشرة مات سنة سبع وسبعين وقيل بعد ذلك ت س
صفحة رقم:608


يعقوب بن زيد بن طلحة

الاسم:يعقوب بن زيد بن طلحة

الكنية:أبو يوسف

اللقب:لا يوجد

النسب:التيمي المدني

يعقوب بن زيد بن طلحة التيمي أبو يوسف المدني قاضي المدينة صدوق من الخامسة بخ س
صفحة رقم:608


يعقوب بن حميد بن كاسب

الاسم:يعقوب بن حميد بن كاسب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

يعقوب بن حميد بن كاسب المدني نزيل مكة وقد ينسب لجده صدوق ربما وهم من العاشرة مات سنة أربعين أو إحدى وأربعين عخ ق
صفحة رقم:607


يعقوب بن جعفر بن أبي كثير

الاسم:يعقوب بن جعفر بن أبي كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأنصاري المدني

يعقوب بن جعفر بن أبي كثير الأنصاري المدني مقبول من التاسعة س
صفحة رقم:607


يعقوب بن إسحاق بن زيد

الاسم:يعقوب بن إسحاق بن زيد

الكنية:أبو محمد

اللقب:لا يوجد

النسب:الحضرمي مولاهم المقرىء النحوي

يعقوب بن إسحاق بن زيد الحضرمي مولاهم أبو محمد المقرىء النحوي صدوق من صغار التاسعة مات سنة خمس ومائتين م د تم س ق
صفحة رقم:607


يعقوب بن إبراهيم بن كثير بن زيد

الاسم:يعقوب بن إبراهيم بن كثير بن زيد

الكنية:أبو يوسف

اللقب:لا يوجد

النسب:العبدي مولاهم الدورقي

يعقوب بن إبراهيم بن كثير بن زيد بن أفلح العبدي مولاهم أبو يوسف الدورقي ثقة من العاشرة مات سنة اثنتين وخمسين وله ست وثمانون سنة وكان من الحفاظ ع
صفحة رقم:607


يعقوب بن سلمة

الاسم:يعقوب بن سلمة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الليثي المدني

يعقوب بن سلمة الليثي المدني مجهول الحال من السابعة د ق
صفحة رقم:608


يعقوب بن عبد الله بن أبي طلحة

الاسم:يعقوب بن عبد الله بن أبي طلحة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يعقوب بن عبد الله بن أبي طلحة ثقة من الرابعة م
صفحة رقم:608


يعقوب بن عمرو بن عبد الله بن عمرو

الاسم:يعقوب بن عمرو بن عبد الله بن عمرو

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الضمري

يعقوب بن عمرو بن عبد الله بن عمرو بن أمية الضمري مقبول من السابعة س
صفحة رقم:608


يعقوب بن عطاء بن أبي رباح

الاسم:يعقوب بن عطاء بن أبي رباح

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

يعقوب بن عطاء بن أبي رباح المكي ضعيف من الخامسة مات سنة خمس وخمسين س
صفحة رقم:608


يعقوب بن عبد الرحمن بن محمد بن عبد الله

الاسم:يعقوب بن عبد الرحمن بن محمد بن عبد الله

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القاري المدني

يعقوب بن عبد الرحمن بن محمد بن عبد الله بن عبد القاري بتشديد التحتانية المدني نزيل الإسكندرية حليف بني زهرة ثقة من الثامنة مات سنة إحدى وثمانين خ م د ت س
صفحة رقم:608


يعقوب بن أبي سلمة

الاسم:يعقوب بن أبي سلمة

الكنية:أبو يوسف

اللقب:لا يوجد

النسب:الماجشون التيمي مولاهم المدني

يعقوب بن أبي سلمة الماجشون التيمي مولاهم أبو يوسف المدني صدوق من الرابعة مات بعد العشرين م د ت ق
صفحة رقم:608


يعقوب بن عبد الله بن سعد

الاسم:يعقوب بن عبد الله بن سعد

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:الأشعري القمي

يعقوب بن عبد الله بن سعد الأشعري أبو الحسن القمي بضم القاف وتشديد الميم صدوق يهم من الثامنة مات سنة أربع وسبعين خت 4
صفحة رقم:608


يعقوب بن عبد الله بن الأشج

الاسم:يعقوب بن عبد الله بن الأشج

الكنية:أبو يوسف

اللقب:لا يوجد

النسب:المدني

يعقوب بن عبد الله بن الأشج أبو يوسف المدني مولى قريش ثقة من الخامسة مات سنة اثنتين وعشرين عخ م ت س ق
صفحة رقم:608


يعقوب بن عتبة بن المغيرة بن الأخنس

الاسم:يعقوب بن عتبة بن المغيرة بن الأخنس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

يعقوب بن عتبة بن المغيرة بن الأخنس الثقفى ثقة من السادسة مات سنة ثمان وعشرين د س ق
صفحة رقم:608


يعقوب بن عاصم بن عروة بن مسعود

الاسم:يعقوب بن عاصم بن عروة بن مسعود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

يعقوب بن عاصم بن عروة بن مسعود الثقفي أخو نافع مقبول من الثالثة م د س
صفحة رقم:608


يعلى بن شداد بن أوس

الاسم:يعلى بن شداد بن أوس

الكنية:أبو ثابت

اللقب:لا يوجد

النسب:الأنصاري المدني

يعلى بن شداد بن أوس الأنصاري أبو ثابت المدني صدوق نزل الشام من الثالثة د ق
صفحة رقم:609


يعلى بن عطاء

الاسم:يعلى بن عطاء

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العامري الليثي الطائفي

يعلى بن عطاء العامري ويقال الليثي الطائفي ثقة من الرابعة مات سنة عشرين أو بعدها ر م 4
صفحة رقم:609


يعلى بن الحارث بن حرب

الاسم:يعلى بن الحارث بن حرب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المحاربي الكوفي

يعلى بن الحارث بن حرب المحاربي الكوفي ثقة من الثامنة مات سنة ثمان وستين خ م د س ق
صفحة رقم:609


يعلى بن شبيب

الاسم:يعلى بن شبيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

يعلى بن شبيب المكي مولى آل الزبير لين الحديث من الثامنة ت ق
صفحة رقم:609


يعلى بن أمية بن أبي عبيدة بن همام

الاسم:يعلى بن أمية بن أبي عبيدة بن همام

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي

يعلى بن أمية بن أبي عبيدة بن همام التميمي حليف قريش وهو يعلى بن منية بضم الميم وسكون النون بعدها تحتانية مفتوحة وهي أمه صحابي مشهور مات سنة بضع وأربعين ع
صفحة رقم:609


يعلى بن عبيد بن أبي أمية

الاسم:يعلى بن عبيد بن أبي أمية

الكنية:أبو يوسف

اللقب:لا يوجد

النسب:الكوفي الطنافسي

يعلى بن عبيد بن أبي أمية الكوفي أبو يوسف الطنافسي ثقة إلا في حديثه عن الثوري ففيه لين من كبار التاسعة مات سنة بضع ومائتين وله تسعون سنة ع
صفحة رقم:609


يعلى بن مسلم بن هرمز

الاسم:يعلى بن مسلم بن هرمز

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

يعلى بن مسلم بن هرمز المكي أصله من البصرة ثقة من السادسة خ م د ت س
صفحة رقم:609


يعلى بن عقبة

الاسم:يعلى بن عقبة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

يعلى بن عقبة المكي مولى آل الزبير مقبول من الثالثة س
صفحة رقم:609


يعلى بن حكيم

الاسم:يعلى بن حكيم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي مولاهم المكي

يعلى بن حكيم الثقفي مولاهم المكي نزيل البصرة ثقة من السادسة خ م د س ق
صفحة رقم:609


يعلى بن مرة

الاسم:يعلى بن مرة

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

يعلى بن مرة الكوفي مقبول من الثالثة بخ
صفحة رقم:609


يعلى بن مملك

الاسم:يعلى بن مملك

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

يعلى بن مملك بوزن جعفر المكي مقبول من الثالثة بخ د ت س
صفحة رقم:610


يعلى بن أبي يحيى

الاسم:يعلى بن أبي يحيى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المدني

يعلى بن أبي يحيى المدني مجهول من السابعة د
صفحة رقم:610


يعلى بن مرة بن وهب بن جابر

الاسم:يعلى بن مرة بن وهب بن جابر

الكنية:أبو مرازم

اللقب:لا يوجد

النسب:الثقفي

يعلى بن مرة بن وهب بن جابر الثقفي أبو مرازم بضم أوله وتخفيف الراء وكسر الزاي وأمه سيابة بكسر المهملة وتخفيف التحتانية ثم موحدة صحابي شهد الحديبية وما بعدها بخ قد ت س ق
صفحة رقم:609


يعيش بن الوليد بن هشام بن معاوية

الاسم:يعيش بن الوليد بن هشام بن معاوية

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأموي المعيطي الدمشقي

يعيش بن الوليد بن هشام بن معاوية الأموي المعيطي الدمشقي نزيل الجزيرة ثقة من الثالثة د ت س
صفحة رقم:610


يمان بن المغيرة

الاسم:يمان بن المغيرة

الكنية:أبو حذيفة

اللقب:لا يوجد

النسب:البصري

يمان بن المغيرة البصري أبو حذيفة ضعيف من السادسة مات بعد الستين ت
صفحة رقم:610


يمان بن عدي

الاسم:يمان بن عدي

الكنية:أبو عدي

اللقب:لا يوجد

النسب:الحضرمي الحمصي

يمان بن عدي الحضرمي أبو عدي الحمصي لين الحديث من الثامنة ق
صفحة رقم:610


يوسف

الاسم:يوسف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:القرشي الأموي المدني

يوسف القرشي الأموي المدني مقبول من الثالثة س ق
صفحة رقم:613


يوسف بن موسى

الاسم:يوسف بن موسى

الكنية:أبو غسان

اللقب:لا يوجد

النسب:التستري اليشكري

يوسف بن موسى التستري أبو غسان اليشكري نزيل الري صدوق من صغار العاشرة تمييز
صفحة رقم:612


يوسف بن محمد

الاسم:يوسف بن محمد

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:العصفري الخراساني

يوسف بن محمد العصفري أبو يعقوب الخراساني نزيل البصرة ثقة من العاشرة خ
صفحة رقم:612


يوسف بن مروان

الاسم:يوسف بن مروان

الكنية:أبو الحسن

اللقب:لا يوجد

النسب:النسائي المؤدب

يوسف بن مروان النسائي أبو الحسن المؤدب نزيل بغداد ثقة من العاشرة مات سنة ثمان وعشرين س
صفحة رقم:612


يوسف بن مسعود بن الحكم

الاسم:يوسف بن مسعود بن الحكم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الزرقي الأنصاري المدني

يوسف بن مسعود بن الحكم الزرقي بضم الزاي الأنصاري المدني مقبول من الثالثة س
صفحة رقم:612


يوسف بن المنازل

الاسم:يوسف بن المنازل

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:الكوفي

يوسف بن المنازل بلفظ جمع المنزل أبو يعقوب الكوفي ثقة من العاشرة مات سنة ثلاث عشرة س ق
صفحة رقم:612


يوسف بن مهران

الاسم:يوسف بن مهران

الكنية:لا يوجد

اللقب:لا يوجد

النسب:البصري

يوسف بن مهران البصري وليس هو يوسف بن ماهك ذاك ثقة وهذا لم يرو عنه إلا بن جدعان وهو لين الحديث من الرابعة بخ ت
صفحة رقم:612


يوسف بن موسى بن راشد

الاسم:يوسف بن موسى بن راشد

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:القطان الكوفي

يوسف بن موسى بن راشد القطان أبو يعقوب الكوفي نزيل الري ثم بغداد صدوق من العاشرة مات سنة ثلاث وخمسين خ د ت عس ق
صفحة رقم:612


يوسف بن ميمون

الاسم:يوسف بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المخزومي مولاهم الكوفي الصباغ

يوسف بن ميمون المخزومي مولاهم الكوفي الصباغ ضعيف من الرابعة ق
صفحة رقم:612


يوسف بن ميمون

الاسم:يوسف بن ميمون

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

يوسف بن ميمون الكوفي صدوق من السادسة فرق بينهما بن حبان والرازيان وغيرهم تمييز
صفحة رقم:612


يوسف بن واضح

الاسم:يوسف بن واضح

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:الهاشمي البصري المكتب

يوسف بن واضح الهاشمي أبو يعقوب البصري المكتب ثقة من العاشرة مات سنة خمسين وقيل بعدها س
صفحة رقم:612


يوسف بن يحيى

الاسم:يوسف بن يحيى

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:القرشي مولاهم البويطي

يوسف بن يحيى القرشي مولاهم أبو يعقوب البويطي صاحب الشافعي ثقة فقيه من أهل السنة مات في المحنة ببغداد سنة إحدى أو اثنتين وثلاثين ل ت
صفحة رقم:612


يوسف بن يزيد بن كامل

الاسم:يوسف بن يزيد بن كامل

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:القراطيسي

يوسف بن يزيد بن كامل القراطيسي أبو يزيد مولى بني أمية ثقة من الحادية عشرة مات سنة سبع وثمانين ويقال إنه عاش مائة سنة س
صفحة رقم:612


يوسف بن يزيد

الاسم:يوسف بن يزيد

الكنية:أبو معشر

اللقب:لا يوجد

النسب:البصري البراء العطار

يوسف بن يزيد البصري أبو معشر البراء بالتشديد العطار صدوق ربما أخطأ من السادسة خ م
صفحة رقم:612


يوسف بن يعقوب بن أبي سلمة

الاسم:يوسف بن يعقوب بن أبي سلمة

الكنية:أبو سلمة

اللقب:لا يوجد

النسب:الماجشون المدني

يوسف بن يعقوب بن أبي سلمة الماجشون أبو سلمة المدني ثقة من الثامنة مات سنة خمس وثمانين وقيل قبل ذلك خ م ت س ق
صفحة رقم:612


يوسف بن يعقوب

الاسم:يوسف بن يعقوب

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:الصفار الكوفي

يوسف بن يعقوب الصفار أبو يعقوب الكوفي مولى قريش ثقة من العاشرة مات سنة إحدى وثلاثين خ م
صفحة رقم:612


يوسف بن ماهك بن بهزاد

الاسم:يوسف بن ماهك بن بهزاد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الفارسي المكي

يوسف بن ماهك بن بهزاد بضم الموحدة وسكون الهاء بعدها زاي الفارسي المكي ثقة من الثالثة مات سنة ست ومائة وقيل قبل ذلك ع
صفحة رقم:611


يوسف بن يعقوب بن أبي القاسم

الاسم:يوسف بن يعقوب بن أبي القاسم

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:السدوسي مولاهم السلعي البصري الضبعي

يوسف بن يعقوب بن أبي القاسم السدوسي مولاهم أبو يعقوب السلعي بكسر المهملة وفتح اللام بعدها مهملة وقيل بفتح أوله ثم سكون البصري الضبعي بضم المعجمة وفتح الموحدة صدوق من التاسعة مات سنة إحدى ومائتين خ ت س ق
صفحة رقم:612


يوسف بن الزبير

الاسم:يوسف بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المكي

يوسف بن الزبير المكي مولى آل الزبير وقلبه بعضهم مقبول من الثالثة س
صفحة رقم:610


يوسف بن حماد

الاسم:يوسف بن حماد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأستراباذي

يوسف بن حماد الإستراباذي مقبول من العاشرة أيضا والذي قبله أكبر منه تمييز
صفحة رقم:610


يوسف بن محمد بن صيفي

الاسم:يوسف بن محمد بن صيفي

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يوسف بن محمد بن صيفي ويقال بن يزيد بن صيفي بن صهيب بن سنان مقبول من الثامنة ق
صفحة رقم:611


يوسف بن حماد

الاسم:يوسف بن حماد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المعني

يوسف بن حماد المعني بفتح الميم وسكون المهملة ثم نون وتشديد ثقة من العاشرة مات سنة خمس وأربعين م ت س ق
صفحة رقم:610


يوسف بن محمد بن المنكدر

الاسم:يوسف بن محمد بن المنكدر

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي

يوسف بن محمد بن المنكدر التيمي ضعيف من السابعة ق
صفحة رقم:612


يوسف بن الحكم بن أبي عقيل عمرو بن مسعود

الاسم:يوسف بن الحكم بن أبي عقيل عمرو بن مسعود

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

يوسف بن الحكم بن أبي عقيل عمرو بن مسعود بن عامر الثقفي والد الحجاج الأمير وقد ينسب لجده مقبول من الثالثة ت
صفحة رقم:610


يوسف بن بهلول

الاسم:يوسف بن بهلول

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التميمي الأنباري

يوسف بن بهلول التميمي الأنباري بفتح الهمزة وسكون النون بعدها موحدة نزيل الكوفة ثقة من العاشرة مات سنة ثماني عشرة خ
صفحة رقم:610


يوسف بن أبي بردة بن أبي موسى

الاسم:يوسف بن أبي بردة بن أبي موسى

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأشعري

يوسف بن أبي بردة بن أبي موسى الأشعري مقبول من السادسة بخ 4
صفحة رقم:610


يوسف بن إسحاق بن أبي إسحاق

الاسم:يوسف بن إسحاق بن أبي إسحاق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:السبيعي

يوسف بن إسحاق بن أبي إسحاق السبيعي وقد ينسب لجده ثقة من السابعة مات سنة سبع وخمسين ع
صفحة رقم:610


يوسف بن خالد بن عمير

الاسم:يوسف بن خالد بن عمير

الكنية:أبو خالد

اللقب:لا يوجد

النسب:السمتي البصري

يوسف بن خالد بن عمير السمتي بفتح المهملة وسكون الميم بعدها مثناة أبو خالد البصري مولى بني ليث تركوه وكذبه بن معين وكان من فقهاء الحنفية من الثامنة مات سنة تسع وثمانين ق
صفحة رقم:610


يوسف بن الزبير

الاسم:يوسف بن الزبير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكوفي

يوسف بن الزبير الكوفي مجهول من السابعة تمييز
صفحة رقم:611


يوسف بن سعد

الاسم:يوسف بن سعد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الجمحي مولاهم البصري

يوسف بن سعد الجمحي مولاهم البصري ويقال هو يوسف بن مازن ثقة من الثالثة ت س
صفحة رقم:611


يوسف بن سعيد بن مسلم

الاسم:يوسف بن سعيد بن مسلم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:المصيصي

يوسف بن سعيد بن مسلم المصيصي ثقة حافظ من الحادية عشرة مات سنة إحدى وسبعين وقيل قبل ذلك س
صفحة رقم:611


يوسف بن عطية

الاسم:يوسف بن عطية

الكنية:أبو المنذر

اللقب:لا يوجد

النسب:الباهلي الكوفي

يوسف بن عطية الباهلي أبو المنذر الكوفي متروك أيضا من الثامنة وقال عمرو بن علي هو أكذب من الصفار تمييز
صفحة رقم:611


يوسف بن محمد بن ثابت بن قيس

الاسم:يوسف بن محمد بن ثابت بن قيس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يوسف بن محمد بن ثابت بن قيس بن شماس بفتح المعجمة وتشديد الميم مقبول من السابعة وقد قيل فيه محمد بن يوسف د س
صفحة رقم:611


يوسف بن أبي كثير

الاسم:يوسف بن أبي كثير

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يوسف بن أبي كثير مجهول من السابعة ق
صفحة رقم:611


يوسف بن إبراهيم

الاسم:يوسف بن إبراهيم

الكنية:أبو شيبة

اللقب:لا يوجد

النسب:التميمي الجوهري الواسطي

يوسف بن إبراهيم التميمي أبو شيبة الجوهري الواسطي ضعيف من الخامسة ت ق
صفحة رقم:610


يوسف بن عمرو بن يزيد

الاسم:يوسف بن عمرو بن يزيد

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:الفارسي المصري

يوسف بن عمرو بن يزيد الفارسي أبو يزيد المصري صدوق صالح فقيه من التاسعة مات سنة خمس ومائتين د س
صفحة رقم:611


يوسف بن سلمان

الاسم:يوسف بن سلمان

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الباهلي المازني البصري

يوسف بن سلمان الباهلي أو المازني أبو عمر البصري صدوق من العاشرة ت عس
صفحة رقم:611


يوسف بن عطية بن ثابت

الاسم:يوسف بن عطية بن ثابت

الكنية:أبو سهل

اللقب:لا يوجد

النسب:الصفار البصري

يوسف بن عطية بن ثابت الصفار البصري أبو سهل متروك من الثامنة فق
صفحة رقم:611


يوسف بن عدي بن رزق

الاسم:يوسف بن عدي بن رزق

الكنية:لا يوجد

اللقب:لا يوجد

النسب:التيمي مولاهم الكوفي

يوسف بن عدي بن رزق التيمي مولاهم الكوفي نزيل مصر ثقة من العاشرة مات سنة اثنتين وثلاثين وقيل غير ذلك خ س
صفحة رقم:611


يوسف بن عبدة

الاسم:يوسف بن عبدة

الكنية:أبو عبدة

اللقب:لا يوجد

النسب:الأزدي مولاهم البصري القصاب

يوسف بن عبدة الأزدي مولاهم أبو عبدة البصري القصاب لين الحديث من السابعة بخ ت
صفحة رقم:611


يوسف بن عبد الله بن سلام

الاسم:يوسف بن عبد الله بن سلام

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:الإسرائيلي المدني

يوسف بن عبد الله بن سلام الإسرائيلي المدني أبو يعقوب صحابي صغير وقد ذكره العجلي في ثقات التابعين بخ 4
صفحة رقم:611


يوسف بن عبد الله بن الحارث

الاسم:يوسف بن عبد الله بن الحارث

الكنية:أبو الوليد

اللقب:لا يوجد

النسب:الأنصاري مولاهم البصري

يوسف بن عبد الله بن الحارث الأنصاري مولاهم أبو الوليد البصري ثقة من الخامسة م ت س ق
صفحة رقم:611


يوسف بن صهيب

الاسم:يوسف بن صهيب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكندي الكوفي

يوسف بن صهيب الكندي الكوفي ثقة من السادسة د ت س
صفحة رقم:611


يوسف بن عيسى بن دينار

الاسم:يوسف بن عيسى بن دينار

الكنية:أبو يعقوب

اللقب:لا يوجد

النسب:الزهري المروزي

يوسف بن عيسى بن دينار الزهري أبو يعقوب المروزي ثقة فاضل من العاشرة مات سنة تسع وأربعين خ م ت س
صفحة رقم:611


يونس بن محمد

الاسم:يونس بن محمد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصدوق

يونس بن محمد الصدوق كذاب من التاسعة أيضا تمييز
صفحة رقم:614


يونس بن راشد

الاسم:يونس بن راشد

الكنية:أبو إسحاق

اللقب:لا يوجد

النسب:الحراني القاضي

يونس بن راشد الحراني أبو إسحاق القاضي صدوق رمي بالإرجاء من الثامنة د
صفحة رقم:613


يونس بن يوسف بن حماس

الاسم:يونس بن يوسف بن حماس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يونس بن يوسف بن حماس بكسر المهملة وتخفيف الميم وآخره مهملة ثقة عابد من السادسة وقال بن حبان هو يوسف بن يونس وهم من قلبه والله أعلم م س ق
صفحة رقم:614


يونس بن أبي يعفور

الاسم:يونس بن أبي يعفور

الكنية:لا يوجد

اللقب:لا يوجد

النسب:العبدي الكوفي

يونس بن أبي يعفور بفتح التحتانية وسكون المهملة وضم الفاء واسمه وقدان بالقاف العبدي الكوفي صدوق يخطىء كثيرا من الثامنة م ق
صفحة رقم:614


يونس بن يزيد بن أبي النجاد

الاسم:يونس بن يزيد بن أبي النجاد

الكنية:أبو يزيد

اللقب:لا يوجد

النسب:الأيلي

يونس بن يزيد بن أبي النجاد الأيلي بفتح الهمزة وسكون التحتانية بعدها لام أبو يزيد مولى آل أبي سفيان ثقة إلا أن في روايته عن الزهري وهما قليلا وفي غير الزهري خطأ من كبار السابعة مات سنة تسع وخمسين على الصحيح وقيل سنة ستين ع
صفحة رقم:614


يونس بن يحيى بن نباتة

الاسم:يونس بن يحيى بن نباتة

الكنية:أبو نباتة

اللقب:لا يوجد

النسب:الأموي المدني

يونس بن يحيى بن نباتة الأموي أبو نباتة المدني صدوق من التاسعة مات سنة سبع ومائتين بخ ت س ق
صفحة رقم:614


يونس بن نافع

الاسم:يونس بن نافع

الكنية:أبو غانم

اللقب:لا يوجد

النسب:الخراساني القاضي

يونس بن نافع الخراساني أبو غانم القاضي صدوق يخطىء من الثامنة مات سنة تسع وخمسين د س
صفحة رقم:614


يونس بن ميسرة بن حلبس

الاسم:يونس بن ميسرة بن حلبس

الكنية:لا يوجد

اللقب:لا يوجد

النسب:لا يوجد

يونس بن ميسرة بن حلبس بمهملتين في طرفيه وموحدة وزن جعفر وقد ينسب لجده ثقة عابد معمر من الثالثة مات سنة اثنتين وثلاثين د ت ق
صفحة رقم:614


يونس بن محمد بن مسلم

الاسم:يونس بن محمد بن مسلم

الكنية:أبو محمد

اللقب:لا يوجد

النسب:البغدادي المؤدب

يونس بن محمد بن مسلم البغدادي أبو محمد المؤدب ثقة ثبت من صغار التاسعة مات سنة سبع ومائتين ع
صفحة رقم:614


يونس بن القاسم

الاسم:يونس بن القاسم

الكنية:أبو عمر

اللقب:لا يوجد

النسب:الحنفي اليمامي

يونس بن القاسم الحنفي أبو عمر اليمامي ثقة من الثامنة خ
صفحة رقم:614


يونس بن أبي الفرات

الاسم:يونس بن أبي الفرات

الكنية:أبو الفرات

اللقب:لا يوجد

النسب:القرشي مولاهم البصري الأسكاف

يونس بن أبي الفرات القرشي مولاهم أبو الفرات البصري الإسكاف ثقة من السادسة لم يصب بن حبان في تليينه خ ت س ق
صفحة رقم:614


يونس بن عبيد

الاسم:يونس بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

يونس بن عبيد الثقفي مولاهم أخو زياد لأبيه قبل أن يستلحق معاوية زيادا له ذكر بلا رواية وهو من الثانية تمييز
صفحة رقم:613


يونس بن عبيد

الاسم:يونس بن عبيد

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي

يونس بن عبيد مولى محمد بن القاسم الثقفي مقبول من الرابعة د ت س
صفحة رقم:613


يونس بن عبيد بن دينار

الاسم:يونس بن عبيد بن دينار

الكنية:أبو عبيد

اللقب:لا يوجد

النسب:العبدي البصري

يونس بن عبيد بن دينار العبدي أبو عبيد البصري ثقة ثبت فاضل ورع من الخامسة مات سنة تسع وثلاثين ع
صفحة رقم:613


يونس بن عبيد الله

الاسم:يونس بن عبيد الله

الكنية:أبو عبدالرحمن

اللقب:لا يوجد

النسب:العميري الليثي البصري

يونس بن عبيد الله العميري الليثي أبو عبد الرحمن البصري صدوق من كبار العاشرة كد
صفحة رقم:613


يونس بن عبد الأعلى بن ميسرة

الاسم:يونس بن عبد الأعلى بن ميسرة

الكنية:أبو موسى

اللقب:لا يوجد

النسب:الصدفي المصري

يونس بن عبد الأعلى بن ميسرة الصدفي أبو موسى المصري ثقة من صغار العاشرة مات سنة أربع وستين وله ست وتسعون سنة م س ق
صفحة رقم:613


يونس بن سليم

الاسم:يونس بن سليم

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الصنعاني

يونس بن سليم الصنعاني مجهول من التاسعة ت س
صفحة رقم:613


يونس بن خباب

الاسم:يونس بن خباب

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الأسيدي مولاهم الكوفي

يونس بن خباب بمعجمة وموحدتين الأسيدي مولاهم الكوفي صدوق يخطىء ورمي بالرفض من السادسة بخ 4
صفحة رقم:613


يونس بن الحارث

الاسم:يونس بن الحارث

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الثقفي الطائفي

يونس بن الحارث الثقفي الطائفي نزيل الكوفة ضعيف من السادسه د ت ق
صفحة رقم:613


يونس بن جبير

الاسم:يونس بن جبير

الكنية:أبو غلاب

اللقب:لا يوجد

النسب:الباهلي البصري

يونس بن جبير الباهلي أبو غلاب البصري ثقة من الثالثة مات بعد التسعين وأوصى أن يصلي عليه أنس بن مالك ع
صفحة رقم:613


يونس بن بكير بن واصل

الاسم:يونس بن بكير بن واصل

الكنية:أبو بكر

اللقب:لا يوجد

النسب:الشيباني الجمال الكوفي

يونس بن بكير بن واصل الشيباني أبو بكر الجمال الكوفي صدوق يخطىء من التاسعة مات سنة تسع وتسعين خت م د ت ق
صفحة رقم:613


يونس بن أبي إسحاق

الاسم:يونس بن أبي إسحاق

الكنية:أبو إسرائيل

اللقب:لا يوجد

النسب:السبيعي الكوفي

يونس بن أبي إسحاق السبيعي أبو إسرائيل الكوفي صدوق يهم قليلا من الخامسة مات سنة اثنتين وخمسين على الصحيح ر م 4
صفحة رقم:613


يونس بن سيف

الاسم:يونس بن سيف

الكنية:لا يوجد

اللقب:لا يوجد

النسب:الكلاعي الحمصي

يونس بن سيف الكلاعي الحمصي مقبول من الرابعة ووهم من سماه يوسف د س
صفحة رقم:613