أم الكتاب للأبحاث والدراسات الإلكترونية

تعجيل المنفعة

للحافظ أحمد بن علي بن حجر العسقلاني

موقع أم الكتاب
للأبحاث والدراسات الإلكترونية

info@omelketab.net


الحافظ ابن حجر العسقلاني

رحمه الله

نسبه :

هو أحمد بن علي بن محمد بن علي بن محمود بن أحمد بن حجر الشافعي العسقلاني الأصل المصري المولد .

المولد والنشأة :

ولد عالمنا الجليل في الثالث والعشرين من شعبان سنة 773هـ ، وكان والده عالما أديبا ثريا ، وأراد لابنه أن ينشأ نشأة علمية أدبية إلا أنه توفي ولم يزل أحمد طفلا فتولاه أحد أقارب والده ، فرعاه الرعاية الكاملة وأدخله الكتاب فظهر نبوغه المبكر فقد أتم حفظ القرآن الكريم وهو ابن خمس سنين ووصف بأنه كان لا يقرأ شيئا إلا انطبع في ذهنه .

رحلاته في طلب العلم :

1. رحل إلى مكة سنة 785هـ وأقام بها سنة ودرس خلالها الحديث على يد الشيخ عبدالله بن سليمان النشاوري ، وقد قرأ عليه صحيح البخاري وسمع في مكة من الشيخ جمال الدين بن ظهيرة .

2. ورحل من مكة إلى مصر عائدا فداوم على دراسة الحديث الشريف على يد العلامة الحافظ عبدالرحيم العراقي ، وتلقى الفقه من الشيخ ابن الملقن والعز بن جماعة وعليه درس الأصول وباقي العلوم الآلية كالمنهاج وجمع الجوامع وشرخ المختصر والمطول .

3. ثم رحل إلى بلاد الشام والحجاز واليمن ومكة وما بين هذه النواحي .

4. وأقام في فلسطين وتنقل في مدنها يسمع من علمائها ويتعلم منهم ، ففي غزة سمع من أحمد بن محمد الخليلي وفي بيت المقدس سمع من شمس الدين القلقشندي ، وفي الرملة سمع من أحمد بن محمد الأيكي وفي الخليل سمع من صالح بن خليل بن سالم ، وبالجملة فقد تلقى ابن حجر مختلف العلوم عن جماعة من العلماء كل واحد كان رأسا في فنه كالقراءات والحديث ولالغة والفقه والأصول ، ويذكر عن شيخه العز بن جماعة أنه قال : اقرأ في خمسة عشر علما لا يعرف علماء عصري أسماءها .

مكانته بين أهل عصره :

تفرد ابن حجر من بين أهل عصره في علم الحديث مطالعة اقراء وتصنيفا وافتاء حتى شهد له بالحفظ والاتقان القريب والبعيد والعدو والصديق حتى اطلاق لفظ الحافظ عليه كلمة اجماع وقد رحل إليه الطلبة من الأقطار وطارت مؤلفاته في حياته وانتشرت في البلاد وتكاتب الملوك من قطر إلى قطر في شأنها وكانت له يد طولى في الشعر ولم يزل على عظمته وجلالته في النفوس ومداومته على اعمال الخير حتى توفي رحمه الله

الوظائف التي شغلها :

شغل ابن حجر الكثير من الوظائف المهمة في الإدارة المملوكية المصرية ، ما هيأ له الوقوف على مجريات السياسة المصرية ودخائلها آنذاك ومكنه من الاتصال المباشر بالمصادر الأولى لأحداث عصره .

وتولى ابن حجر الإفتاء واشتغل في دار العدل وكان قاضى قضاة الشافعية وعني ابن حجر عناية فائقة بالتدريس واشتغل به ولم يكن يصرفه عنه شيء حتى أيام توليه القضاء والإفتاء وقد درس في أشهر المدارس في العالم الإسلامي في عهده من مثل (المدرسة الشيخونية والمحمودية والحسنية والبيبرسية والفخرية والصلاحية والمؤيدية ومدرسة جمال الدين الاستادرا وغيرها .

مؤلفاته :

له مؤلفات وتصانيف كثيرة زادت على مئة وخمسين مصنفا في مجموعة من العلوم المهمة وسنذكر بعض ما اشتهر منها وطارت سمعته في الأفاق :

1. فتح الباري شرح صحيح البخاري (خمسة عشر مجلدا ) ، ومكث ابن حجر في تأليفه عشرين سنة ( ولما أتم التأليف عمل مأدبة ودعا إليها أهل قلعة دمشق وكان يوما عظيما ) . ويعتبر هذ ا السفر العظيم أفضل شرح وأعمه نفعا لصحيح البخاري الذي يعتبر ثاني كتاب بعد كتاب الله تعالى ، وتأتي أهمية كتاب ابن حجر من كونه شرحا لأصح ما ورد عن رسول الله صلى الله عليه وسلم من حديث وقدتضمن ذلك الشرح ذكر أحاديث أخرى وعلق ابن حجر على أسانيدها وناقشها حتى كان بحق ( ديوان السنة النبوية ) وكذلك لما تضمنه من فقه وأصول ولغة ومناقشة للمذاهب والآراء في شتى المعارف الإسلامية . وقد اشتهر هذا الكتاب في عهد صاحبه حتى قبل أن يتمه وبلغ شهرته أن الملك شاه رخ بن تيمور ملك الشرق بعث بكتاب إلى السلطان برسباي يطلب منه هدايا من جملتها ( فتح الباري ) فجهز له ابن حجر ثلاث مجلدات من أوائله .

2. الإصابة في تمييز الصحابة ، وهو كتاب تراجم ترجم فيه ابن حجر للصحابة الكرام فكان من أهم المصادر في معرفة الصحابة .

3. تهذيب التهذيب وكتاب تقريب التهذيب .

4. المطالب العالية من رواية المسانيد الثمانية ، ذكر فيه أحاديث لم مخرجها أصحاب المسانيد الثمانية .

5. نصب الراية في تخريج أحاديث الهداية ويعتبر من كتب التخريج البديعة وقد خرج فيه الأحاديث الواردة في كتاب الهداية وهو مرجع فقهي وغير ذلك من المؤلفات الكثيرة .

وفاته :

توفي رحمه الله في أواخر ذي الحجة سنة 852هـ وكان له مشهد لم ير مثله في حضرة من الشيوخ ، وشهده أمير المؤمنين والسلطان وقدم الخليفة للصلاة عليه ، وكان ممن حضر الجنازة الشاعر الشهاب المنصوري فلما وصلوا بالجنازة إلى المصلى أمطرت السماء على نعشه فأنشد المنصوري

قد بكت السحب على قاضي القضاة بالمطر

وانهد الركن الــذي كان مشيدا من حجر


001-أبان بن خالد

أبان بن خالد

الاسم : أبان بن خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحنفي
أبان بن خالد الحنفي عن عبيد الله بن رواحة عن أنس وعنه اخوه عبد المؤمن لينه الأزدي قلت وذكره بن حبان في الثقات وقال روى عنه موسى بن إسماعيل التبوذكي وقال الذهبي في الميزان خبره منكر
صفحة رقم : 9

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


001-إبراهيم بن عبد الأعلى

إبراهيم بن عبد الأعلى

الاسم : إبراهيم بن عبد الأعلى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن عبد الأعلى عن جدته عن أبيها سويد بن حنظلة
صفحة رقم : 565


002-إبراهيم بن مسلم

إبراهيم بن مسلم

الاسم : إبراهيم بن مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهجري
إبراهيم بن مسلم الهجري عن رجل من بني سوأة قال خرجت أريد مكة فوجدت رفقة فيها حذيفة الحديث
صفحة رقم : 536


003-إبراهيم بن مهاجر

إبراهيم بن مهاجر

الاسم : إبراهيم بن مهاجر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن مهاجر عن قائد السائب عن السائب قلت كذا وجد في الأصل وهو خطأ والصواب مجاهد عن قائد السائب وإبراهيم بن مهاجر هو الراوي عن مجاهد كما هو في المسند وغيره ثم أن هذه الترجمة ليست من شرط هذا الكتاب فإنها وقعت كذلك في سنن أبى داود وغيره فهى لازمة للمزي وغيره ممن خرج رجال الستة لكنهم لم يذكروها فتوهم أنها ليست في واحد من الستة فذكرت هنا ثم أن الظاهر أن قائد السائب هو عبد الله بن السائب فقد روى عنه مجاهد وروى عن أبيه لكن صنيع المزي يقتضي أنه غيره حيث فرق بينهما في ذكر شيوخ مجاهد وهذا موضع يحتاج الى تحرير ولم ار من سبقني إلى التنبيه على ذلك والله الموفق
صفحة رقم : 536


004-إبراهيم بن ميمون

إبراهيم بن ميمون

الاسم : إبراهيم بن ميمون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن ميمون عن رجل من بني الحارث عن رجل منهم يقال له أيوب عن بن عمرو
صفحة رقم : 536


005-إبراهيم بن الأشتر

إبراهيم بن الأشتر

الاسم : إبراهيم بن الأشتر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النخعي
إبراهيم بن الأشتر واسمه مالك بن الحارث النخعي عن أبيه وعمر وعنه ابنه مالك ومجاهد وغيرهما ذكره بن حبان في الثقات قلت إبراهيم المذكور كان من أعيان الأمراء بالكوفة وكان شجاعا وهو الذي قتل عبيد الله بن زياد الأمير في وقعة الخازر سنة سبع وستين وكان إبراهيم في جيش المختار حينئذ ثم انه بغى على المختار مع مصعب بن الزبير حتى قتل المختار وقتل إبراهيم بن الأشتر بعد ذلك مع مصعب بن الزبير في أول سنة اثنين وسبعين وحديثه في مسند أبي ذر رواه عن أبيه عن أم ذر عن أبي ذر من رواية مجاهد عنه في قصة موت أبي ذر
صفحة رقم : 20


006-إبراهيم بن قزعة

إبراهيم بن قزعة

الاسم : إبراهيم بن قزعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن قزعة عن رجل له صحبة وعنه عبيدة بن معتب الضبي مجهول عن مثله قلت هذا غلط نشأ عن تصحيف وانما هو إبراهيم وهو النخعي عن قزعة وهو بن يحيى وعبيدة معروف بالرواية عن إبراهيم بن يزيد النخعي وقد اخرج أبو نعيم في الصحابة من وجه آخر عن قزعة بن يحيى قال قدم علينا رجل من الصحابة فلما أراد الخروج قلت له حدثني بحديث سمعته من رسول الله صلى الله عليه وسلم فذكر حديثا
صفحة رقم : 20


007-إبراهيم بن القاسم

إبراهيم بن القاسم

الاسم : إبراهيم بن القاسم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن القاسم عن محمد بن ثابت فيمن مات على سطح وعنه احمد أظنه ازهر بن القاسم المترجم في التهذيب
صفحة رقم : 20


008-إبراهيم بن عبد الرحمن بن رافع

إبراهيم بن عبد الرحمن بن رافع

الاسم : إبراهيم بن عبد الرحمن بن رافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحضرمي
إبراهيم بن عبد الرحمن بن رافع الحضرمي عن أبيه وعنه فرج بن فضالة مجهول قلت لم يذكره بن أبي حاتم وحديثه بهذا السند في تحريم الخمر والميسر والمزر الحديث عن عبد الله بن عمرو وقد ذكره بن يونس فقال أحسبه إبراهيم بن عبد الرحمن بن فروخ التنوخي ولم يذكر له راويا غير فرج ولم يذكر فيه جرحا
صفحة رقم : 19


009-إبراهيم بن عبد الله بن فروخ

إبراهيم بن عبد الله بن فروخ

الاسم : إبراهيم بن عبد الله بن فروخ
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن عبد الله بن فروخ عن أبيه في حديث النظر الى الناس يوم العيد روى عنه محبوب بن محرز استدركه شيخنا الهيثمي على الحسيني قلت وقع حديثه في زيادات عبد الله بن احمد في مسند عثمان بن عفان لغير هذا الحديث فإنه قال حدثني سريج بن يونس ثنا محبوب بن محرز بياع القوارير كوفي ثقة قال سريج عن إبراهيم بن عبد الله عن أبيه يعنى عبد الله بن فروخ مولى طلحة قال صليت خلف عثمان بن عفان العيد فكبر سبعا وخمسا واما هذا الحديث فانما هو من مسند عبد الرحمن بن عثمان التيمي وسبب وهم شيخنا انه كتب عقب هذا الحديث في زوائد المسند بحديث عبد الرحمن بن عثمان التيمي قال رأيت رسول الله صلى الله عليه وسلم قائما في السوق يوم العيد ينظر الى الناس يمرون فكأنه لما أراد ان ينقله في المبيضة طمح بصره من هذا الحديث الى الذي بعده وعبد الله بن فروخ والد إبراهيم من رجال التهذيب واما إبراهيم فذكره الذهبي في الميزان فقال
صفحة رقم : 19


010-إبراهيم بن عبد الله بن بشار

إبراهيم بن عبد الله بن بشار

الاسم : إبراهيم بن عبد الله بن بشار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الواسطي
إبراهيم بن عبد الله بن بشار الواسطي عن يزيد بن هارون ومؤمل وجماعة وعنه عبد الله بن احمد وغيره قدم بغداد وحدث بها سنة أربع وأربعين ومائتين زاد في الإكمال ولا يكاد يعرف قلت وقال أبو زرعة بن شيخنا لا يعرف وهو عجب منهما فقد عرفه الخطيب وذكر له ترجمة في تاريخه وذكر في الرواة عنه أبا محمد بن ناجية وأبا محمد بن صاعد الحافظين فزالت جهالة عينه وقد تقدم ان عبد الله كان لا يكتب الا عن ثقة عند أبيه
صفحة رقم : 18


011-إبراهيم بن أبي العباس بن إبراهيم بن محمد

إبراهيم بن أبي العباس بن إبراهيم بن محمد

الاسم : إبراهيم بن أبي العباس بن إبراهيم بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي الجمحي
إبراهيم بن أبي العباس بن إبراهيم بن محمد بن حاطب القرشي الجمحي عن أبيه عن جده محمد بن حاطب وله صحبة وعنه بن عمه عبد الرحمن بن عثمان بن إبراهيم محله الصدق قلت ليس إبراهيم المذكور قرشيا ولا جمحيا ولا من ذرية محمد بن حاطب ولا لعبد الرحمن بن عثمان بن إبراهيم بن محمد بن حاطب عنه رواية وانما إبراهيم هو الذي يروى عن عبد الرحمن بن عثمان لا بالعكس وإبراهيم بن أبي العباس من شيوخ احمد وليست له رواية عن أبيه عن جده أصلا وسبب هذا الوهم انه قد وقع في مسند النساء من مسند احمد ما صورته حدثنا إبراهيم بن أبي العباس ويونس بن محمد قالا ثنا عبد الرحمن بن عثمان قال إبراهيم بن أبي العباس بن إبراهيم بن محمد بن حاطب حدثني أبي عن جده محمد بن حاطب عن أمه أم جميل فقوله قال إبراهيم بن أبي العباس جملة معترضة بين عثمان وابن إبراهيم أراد احمد بها ان يبين ان سياق نسب عبد الرحمن بن عثمان وقع في رواية إبراهيم بن أبي العباس دون رواية يونس بن محمد وقوله بن إبراهيم صفة لعثمان لا لأبي العباس وهذا من اعجب الاوهام وإبراهيم بن أبي العباس مترجم في التهذيب
صفحة رقم : 17


012-إبراهيم بن صالح بن عبد الله

إبراهيم بن صالح بن عبد الله

الاسم : إبراهيم بن صالح بن عبد الله
الكنية : لا يوجد
اللقب : النحام
النسب : المدني
إبراهيم بن صالح بن عبد الله المدني ويعرف بابن نعيم النحام أرسل عن بن عمر روى عنه يزيد بن أبي حبيب فيه نظر وقال أبو حاتم لم يلق بين يزيد وإبراهيم محمد بن إسحاق قلت اخرج الحديث مع احمد الحارث في مسنده والطحاوي وابن السكن في الصحابة وابن المقرىء في فوائده كلهم من طريق الليث عن يزيد عن إبراهيم المذكور وذكره بن حبان في الطبقة الثالثة من الثقات فقال إبراهيم بن صالح بن عبد الله شيخ يروي المراسيل روى عنه بن أبي حبيب وذكر في التابعين إبراهيم بن نعيم بن النحام العدوي حجازي قتل يوم الحرة يروي عن أبيه روى عنه ابنه مجاهد كذا قال والذي ذكره البخاري في تاريخه من طريق أخرى عن مجاهد قال قلت العلوج فقال لي إبراهيم بن نعيم قل استغفر الله فإن العلج كافر وقد ذكرت في كتابي في الصحابة ان الزبير بن بكار قال ان إبراهيم هذا ولد في عهد النبي صلى الله عليه وسلم والمراد بكون حديثه عن بن عمر مرسلا انه لم يدرك القصة التي رواها يزيد بن أبي حبيب عنه عن بن عمر فان لفظها عند احمد ان بن عمر قال لعمر اخطب على ابنة نعيم بن النحام الحديث وكان ذلك في عهد رسول الله صلى الله عليه وسلم وكان إبراهيم إذ ذاك طفلا ولم يذكر في سياق الحديث ان بن عمر أخبره بذلك واما ادراكه بن عمر فلا شك فيه وقد وجدت له ذكرا فيمن شهد على بن عمر في وقف أرضه ومات هو قبل بن عمر كما ذكره البخاري ومن تبعه انه قتل في الحرة فإن بن عمر عاش بعد وقعة الحرة نحو عشر سنين
صفحة رقم : 16


013-إبراهيم بن أبي خداش

إبراهيم بن أبي خداش

الاسم : إبراهيم بن أبي خداش
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن أبي خداش عن عتبة بن أبي لهب وعنه بن عيينة مجهول كذا قرأت بخط الحسيني واقتصر على رقم الشافعي وقد وقع له تصحيف فان إبراهيم سمع من بن عباس ليس بينهما واسطة وعتبة جده لأبيه فكأنه كان فيه إبراهيم بن أبي خداش بن عتبة بن أبي لهب عن بن عباس فتصحف بن فصارت عن فنشأ من ذلك خطأ آخر بينته في ترجمة عتبة بن أبي لهب والدليل على صحة ما قلته ان بن أبي حاتم قال إبراهيم بن أبي خداش بن عتبة بن أبي لهب الهاشمي اللهبي روى عن بن عباس روى عنه بن جريج وابن عيينة ولم يذكر فيه جرحا وقال البخاري إبراهيم بن أبي خداش الهاشمي اللهبي المكي سمع بن عباس روى عنه بن عيينة ثم اخرج من طريق بن جريج أخبرني إبراهيم بن أبي خداش عن بن عباس رفعه نعم المقبرة هذه يعنى مقبرة مكة قلت وهذا أخرجه احمد عن عبد الرزاق عن بن جريج وذكره بن حبان في ثقات التابعين بنحو ما ذكره البخاري الا انه لم يذكر رواية بن عيينة عنه وهي في مسند الشافعي فاقتصر الحسيني على رقم مسند الشافعي واغفل رقم مسند احمد وهو وارد عليه وقد ذكر البلاذري في انساب الأشراف ما يؤيد قول بن أبي حاتم في نسب إبراهيم بن أبي لهب فقال في ترجمة أبي لهب وكان أبو خداش بن عتبة بن أبي لهب من جلساء معاوية وكان ذا نسب وقال بعد ذلك ومن ولد أبي لهب حمزة بن عتبة بن إبراهيم بن أبي خداش وكان جميلا نبيلا صيره الرشيد في صحابته وإذا عرف ذلك كيف يسوغ لمن يروى عنه بن جريج وابن عيينة ونسبه بهذه الشهرة ان يقال في حقه مجهول وقائلها لا سلف له في ذلك
صفحة رقم : 15


014-إبراهيم بن الحسن بن الحسن بن علي

إبراهيم بن الحسن بن الحسن بن علي

الاسم : إبراهيم بن الحسن بن الحسن بن علي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن الحسن بن الحسن بن على بن أبي طالب عن أبيه عن جده وعن فاطمة بنت الحسين وعنه كثير النوا ويحيى بن المتوكل وفضيل بن مرزوق ذكره بن حبان في الثقات قلت حديثه في زيادات عبد الله بن احمد وقع ذلك في مسند علي اخرج له عن محمد بن جعفر الوركاني من رواية كثير النوا عنه حديث يظهر في آخر الزمان قوم يسمون الرافضة يرفضون الإسلام وفاطمة بنت الحسين هي أمه وهو أخو عبد الله بن الحسن بن الحسن وعم محمد وإبراهيم ابني عبد الله بن الحسن اللذين خرجا على المنصور وقد ذكره بن أبي حاتم فلم يذكر فيه جرحا وذكره الذهبي في المغني في الضعفاء ولم يذكر لذكره فيه مستندا وكان المنصور لما خشي من خروج محمد بن عبد الله بن الحسن عليه أمر أمير المدينة ان يقبض عليه وعلى أخيه إبراهيم فهربا فلم يقدر عليهما فولى المنصور على المدينة أميرا بعد أمير يحرض عليه في تحصيلهما فلم يقدر حتى حج المنصور سنة أربع وأربعين ومائة فقبض على أبيهما واعمامهما واقاربهما وحبسهم في العراق فلما خرج محمد بالمدينة وإبراهيم بالبصرة قتل اللذين في الحبس وذلك في سنة خمس وأربعين ومائة وأرخ بن الجوزي وفاة إبراهيم هذا في المنتظم في ذي القعدة منها وهو بن ثمان وستين سنة
صفحة رقم : 14


015-إبراهيم بن أبي حرة

إبراهيم بن أبي حرة

الاسم : إبراهيم بن أبي حرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النصيبي
افع إبراهيم بن أبي حرة النصيبي نزيل مكة روى عن سعيد بن جبير ومجاهد وغيرهما وعنه بن عيينة ومنصور ومعمر بن راشد وجماعة وثقه بن معين وقال احمد ثقة قليل الحديث وقال بن عدي اظن انه بصرى وأرجو انه لا بأس به قال الحسيني وضعفه جماعة قلت لم ار من ضعفه الا الساجي ولم ينقل بن عدي تضعيفه الا عنه وقد وثقه أيضا أبو حاتم فقال لا بأس به رأى بن عمر وذكره بن حبان في الثقات وقال البخاري في التاريخ من أهل نصيبين كأنه سكن مكة وذكر في شيوخه عبد الرحمن بن أبي ليلى وقال أبو معمر عن بن عيينة قدم محمد بن هشام مكة ومعه الزهري والوليد بن هشام المعيطي وإبراهيم بن أبي حرة وجماعة فسمع منهم بن عيينة إذ ذاك قلت حديثه عند احمد في أوائل مسند بن عباس من المسند من رواية بن عيينة عنه عن سعيد عن بن عباس وفيه زيادة في حديث المحرم الذي خر عن بعيره قال لا تقربوه طيبا
صفحة رقم : 13


016-إبراهيم بن الجعد

إبراهيم بن الجعد

الاسم : إبراهيم بن الجعد
الكنية : أبو عمران
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن الجعد أبو عمران عن أنس وعنه إبراهيم بن محمد بن أبي يحيى وخالد بن عبد الله الواسطي قال بن معين ليس بثقة قلت كذا وجدت بخط الحسيني وصوابه أخو عمران كذلك ذكر البخاري في ترجمته فقال إبراهيم بن أبي الجعد ويقال بن الجعد سمع شريحا ثم قال ويقال عن على يعني بن المديني انه أخو عمران بن الجعد ويقال عن يحيى بن معين انه أخو سوادة وأصله كوفي ثم صار الى الري قلت ويؤيده ان أبا احمد الحاكم لم يذكر في الكنى أحدا يكنى أبا عمران واسمه إبراهيم وقد أعاد البخاري ذكر إبراهيم في سوادة فقال سوادة بن أبي الجعد ويقال بن الجعد روى عن أبي جعفر مرسل ويقال هو أخو عمران وإبراهيم وتبعه بن حبان فجزم بأنه اخوهما في ترجمة سوادة في الثقات وسوادة من رجال التهذيب وقال أبو حاتم ضعيف وروى عنه أيضا هارون بن المغيرة والحسن بن عبيد الله الكوفي
صفحة رقم : 12


017-إبراهيم بن بن عبد الله بن أبي ربيعة

إبراهيم بن بن عبد الله بن أبي ربيعة

الاسم : إبراهيم بن بن عبد الله بن أبي ربيعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي
إبراهيم بن إسماعيل بن عبد الله بن أبي ربيعة المخزومي عن أبيه عن جده وعنه وكيع وغيره هكذا وقع في هذه الرواية وروى أبو بكر بن أبي شيبة عن وكيع عن إسماعيل بن إبراهيم بن عبد الله وهكذا أخرجه النسائي وابن ماجة زاد في الإكمال قال العلائي والظاهر ان هذا هو الصواب فكذلك رواه الطبراني من حديث حاتم بن إسماعيل عن إسماعيل وقد ذكر بن أبي حاتم في كتابه الأمرين فقال في إسماعيل روى عن أبيه روى عنه الثوري وحاتم بن إسماعيل واما بن حبان فقال في الثقات إسماعيل بن إبراهيم بن عبد الله بن عبد الرحمن بن أبي ربيعة وذكر مثل ما قال بن أبي حاتم وزاد مات سنة تسع وستين ومائة لكن زاد في النسب عبد الرحمن والظاهر هو ان الترجمتين واحدة وان الصواب إسماعيل ويحذف عبد الرحمن من النسب وأبو ربيعة اسمه عمرو بن المغيرة بن عبد الله المخزومي قال الحسيني وقد حكى شيخنا في التهذيب ما ذكره بن أبي حاتم
صفحة رقم : 12


018-إبراهيم بن إسحاق

إبراهيم بن إسحاق

الاسم : إبراهيم بن إسحاق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن إسحاق عن الحارث بن عمير وعنه احمد استدركه الهيثمي أيضا وليس بوارد وهو الطالقاني وله ترجمة في التهذيب وذكر الحارث بن عمير في مشايخه وحديثه عند احمد في مسند أنس قال حدثنا إبراهيم بن إسحاق ثنا الحارث بن عمير عن حميد الطويل عن أنس بن مالك ان النبي صلى الله عليه وسلم كان إذا هبت الريح عرف ذلك في وجهه ثم قال حدثنا إبراهيم ثنا الحارث بن عمير عن حميد عن أنس فذكر حديثا آخر في فضل المدينة فإبراهيم في الحديث الذي لم ينسب لأبيه هو إبراهيم بن إسحاق وهو الطالقاني
صفحة رقم : 11


019-إبراهيم بن إسحاق

إبراهيم بن إسحاق

الاسم : إبراهيم بن إسحاق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ابراهيم بن إسحاق عن إبراهيم بن عبيد بن رفاعة عن عائشة حديث ولد الزنا هو شر الثلاثة إذا عمل بعمل أبويه وعنه اسود بن عامر استدركه شيخنا الهيثمي على الحسيني وتبعه بن شيخنا فقال لا اعرفه وهو عندي غير وارد فانني يقوي عندي انه الذي قبله فلعل إسرائيل سقط من الإسناد بين اسود بن عامر وإبراهيم بن إسحاق فليراجع نسخ المسند المعتمدة وليراجع المتن المذكور من غير المسند ان شاء Q وقد راجعت ترتيب المسند للحافظ أبي بكر بن المحب فوجدت فيه إسرائيل بين اسود وإبراهيم بن عبيد فصح انه هو المراد
صفحة رقم : 11


020-إبراهيم بن إسحاق

إبراهيم بن إسحاق

الاسم : إبراهيم بن إسحاق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن إسحاق عن سعيد بن أبي سعيد المقبري وعنه إسرائيل وغيره مجهول وخبره منكر قلت أما هو فمعروف ومترجم في التهذيب إلا ان صاحب التهذيب لم ينبه على أن أباه يسمى إسحاق بل ذكره على ما وقع في أكثر الروايات انه إبراهيم بن الفضل وقد نبه أبو احمد الحاكم في الكنى على ان إبراهيم بن الفضل يقال له إبراهيم بن إسحاق ويؤيد ذلك ان الحديث الذي أشار اليه الحسيني بأنه منكر أورده احمد هكذا قال حدثنا اسود بن عامر ثنا إسرائيل عن إبراهيم بن إسحاق عن سعيد عن أبي هريرة ان النبي صلى الله عليه وسلم مر بجدار مائل فأسرع فقيل له فقال اني أكره موت الفوات وبهذا الإسناد ان النبي صلى الله عليه وسلم قال اللهم اني أعوذ بك ان اموت غما أو هما الحديث وقد اخرج بن عدي الحديث الأول في ترجمة إبراهيم بن الفضل وساقه من طريق عبيد الله بن موسى قال ثنا إسرائيل ثنا إبراهيم بن الفضل عن سعيد به ومن طريق أبي معاوية عن إبراهيم بن الفضل به فتبين انه هو كما قال الحاكم أبو احمد وقد وافقه بن حبان على ذلك ووقفت على سلفهما وهو البخاري فإنه قال في ترجمة إبراهيم بن الفضل روى إسرائيل عن إبراهيم بن الفضل فقال إبراهيم بن إسحاق وكذا نقله بن عدي وفات المزي ان ينبه في ترجمة إبراهيم بن الفضل على انه يقال له إبراهيم بن إسحاق وكان السبب في الاختلاف في اسم أبيه اما ان يكون أحدهما جده فنسب اليه أو أحدهما لقبه والآخر اسمه أو ان بعض الرواة صحف كنيته فجعلها اسم أبيه كأنه كان في الأصل حدثنا إبراهيم أبو إسحاق فصارت أبو بن وهذا الذي يترجح عندي والله سبحانه وتعالى اعلم بالصواب
صفحة رقم : 10


021-إبراهيم بن محمد بن يحيى بن زيد

إبراهيم بن محمد بن يحيى بن زيد

الاسم : إبراهيم بن محمد بن يحيى بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
إبراهيم بن محمد بن يحيى بن زيد بن ثابت الأنصاري عن خارجة بن زيد وعنه إبراهيم بن محمد بن أبي يحيى غير مشهور قلت وفي المدنيين إبراهيم بن محمد بن يحيى العدوي ثم البخاري روى إسماعيل أبي أويس عن محمد بن عبد الله بن كريم عنه فذكر حديثا مرسلا فينظر هل هما واحد ثم ظهر لي انه غيره وقد ذكر الدمياطي في نسب الخزرج في ذرية زيد بن ثابت إبراهيم بن يحيى بن زيد بن ثابت وقال روى عن جدته أم سعد بنت سعد بن الربيع ثم ذكر إبراهيم بن محمد بن يحيى ولم يزد على ما في رواية الشافعي المذكورة فان كان محفوظا فإبراهيم الأول غير الثاني
صفحة رقم : 20


022-إبراهيم بن ميمون

إبراهيم بن ميمون

الاسم : إبراهيم بن ميمون
الكنية : لا يوجد
اللقب : النخاس
النسب : الحناط
إبراهيم بن ميمون الحناط المعروف بالنخاس مولى آل سمرة عن أبيه وسعد بن سمرة بن جندب وغيرهما وعنه يحيى الأنصاري وابن عيينة وابن المبارك وآخرون وثقه بن معين وقال أبو حاتم محله الصدق قلت الحناط بمهملة ونون والنخاس بنون وخاء معجمة وقوله يحيى الأنصاري غلط وانما هو يحيى بن سعيد القطان نسبه بن أبي حاتم وكذا في المسند قال احمد حدثنا يحيى بن سعيد وأحمد لم يدرك الأنصاري وفي ترجمة إبراهيم عند البخاري ان يحيى بن سعيد الأموي روى عنه قلت والاموي والقطان قرينان والانصاري شيخهما معا وقد ذكره الخطيب في المتفق وذكر في الرواية عنه يحيى القطان واقتصر في تعريفه على النخاس وفي رجال المسند أيضا إبراهيم بن ميمون كوفي أيضا وهو من رجال النسائي فرق بينهما الخطيب وقال في هذا يعرف بابن الأصبهاني سمع أبا الأحوص الجشمي وغيره ولم يذكر عنه راويا غير شعبة وقد ذكر المزي له غير شعبة
صفحة رقم : 21


023-إبراهيم بن أبي الليث نصر

إبراهيم بن أبي الليث نصر

الاسم : إبراهيم بن أبي الليث نصر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الترمذي
إبراهيم بن أبي الليث واسمه نصر الترمذي عن إبراهيم بن سعد وهشيم وجماعة وعنه احمد وابنه عبد الله وجماعة كذبه بن معين وقال بن وارة حدثنا قديما قبل ان يفسد وقال غيره مات سنة ست وثلاثين ومائتين قلت كان معروفا بالرواية عن عبد الله الأشجعي ويقع لنا حديث الأشجعي من طريقه بعلوه قال يعقوب بن شيبة كان أصحابنا كتبوا عنه ثم تركوه وكانت عنده كتب الأشجعي فلم يقتصر على الذي عنده حتى تخطى الى أحاديث موضوعة وقال صالح جزرة كان يكذب عشرين سنة واشكل امره على احمد حتى ظهر بعد وقال أبو حاتم كان بن معين يحمل عليه والقواريري أحب الي منه وقال أبو يحيى الساجي متروك وقال عبد الله بن احمد بن إبراهيم الدورقي أول من فطن له انه يكذب أبي وقال النسائي ليس بثقة وقال بن سعد كان صاحب سنة ويضعف في الحديث وذكره ان يكذب عشرين سنة واشكل امره على احمد حتى ظهر بعد وقال أبو حاتم كان بن معين يحمل عليه والقواريري أحب الي منه وقال أبو يحيى الساجي متروك وقال عبد الله بن احمد بن إبراهيم الدورقي أول من فطن له انه يكذب أبي وقال النسائي ليس بثقة وقال بن سعد كان صاحب سنة ويضعف في الحديث وذكره بن حبان في الثقات وقال حدثنا عنه أبو يعلى وقال أبو داود عن يحيى بن معين ضعف بخمسة أحاديث ثم فسرها أبو داود وهي حديث هشيم عن يعلى بن عطاء في الرؤية وحديث شريك عن سالم عن سعيد موقوفا وحديث إبراهيم بن سعد في الرؤية وحديث هشيم عن منصور عن الحسن عن أبي بكرة الحياء من الإيمان وحديث تفترق هذه الأمة على بضع وسبعين فرقة اشرها قوم يقيسون الأمور بأرائهم انتهى وهذا عندي اعدل الأقوال فيه والله اعلم واما وفاته فهي في سنة أربع وثلاثين كما جزم به الذهبي في الميزان
صفحة رقم : 22


024-إبراهيم بن الحسن

إبراهيم بن الحسن

الاسم : إبراهيم بن الحسن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الباهلي العلاف المقري
إبراهيم بن الحسن الباهلي العلاف المقري عن حماد بن زيد وأبي عوانة وعنه عبد الله بن احمد وغيره وليس هو بالمشهور قلت كان عبد الله بن احمد لا يكتب الا عن من اذن له أبوه في الكتابة عنه وكان لا يأذن له ان يكتب الا عن أهل السنة حتى كان يمنعه ان يكتب عن من أجاب في المحنة ولذلك فاته علي بن الجعد ونظراؤه من المسندين ثم ان هذا الباهلي وثقه أبو زرعة وقال كان صاحب قرآن بصيرا به واسم جده نجيح وروى عنه أيضا أبو حاتم والحسن بن سفيان ومات سنة خمس وثلاثين أرخه مطين وابن جرير وابن حبان في الثقات وذكره الصريفيني في رجال الكتب الستة وان النسائي روى عنه
صفحة رقم : 15


025-إبراهيم بن نعيم بن النحام

إبراهيم بن نعيم بن النحام

الاسم : إبراهيم بن نعيم بن النحام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن نعيم بن النحام هو بن صالح تقدم
صفحة رقم : 23


001-بن مسعدة

بن مسعدة

الاسم : بن مسعدة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفزاري
بن مسعدة الفزاري صاحب الجيوش صحابي قيل اسمه عبد الله روى عنه عثمان بن أبى سليمان
صفحة رقم : 535


002-بن أمية

بن أمية

الاسم : بن أمية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إسماعيل بن أمية عن رجل عن بن عباس رضي الله عنهما بحديث أي الشراب اطيب قال الحلو البارد وعنه الثقة أو عن مولى لهم عن بن عمر رضي الله عنهما بحديث آمروا النساء في بناتهن قال في الإكمال لعله صالح بن عبد الله بن النحام فإنه رواه عن بن عمر
صفحة رقم : 537


003-بن عبد الرحمن

بن عبد الرحمن

الاسم : بن عبد الرحمن
الكنية : أبو سلمة
اللقب : لا يوجد
النسب : لا يوجد
أبو سلمة بن عبد الرحمن عن قاص أهل فلسطين عن عبد الرحمن بن عوف قلت وقع بخط الحسيني أبو سلمة بن عبد الأسد وهو غلط قبيح
صفحة رقم : 552


004-بن المورع

بن المورع

الاسم : بن المورع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن المورع في أبى المورع
صفحة رقم : 535


005-بن عياش

بن عياش

الاسم : بن عياش
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إسماعيل بن عياش عن رجل سماه عن محمد بن يوسف عن عمرو بن عثمان عن أبيه هو فروة أو أبو قرة
صفحة رقم : 537


006-بن معيز

بن معيز

الاسم : بن معيز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السعدي
بن معيز السعدي عن بن مسعود وعنه أبو وائل قلت اسمه عبد الله
صفحة رقم : 535


007-بن عمرو بن قيس بن سعد

بن عمرو بن قيس بن سعد

الاسم : بن عمرو بن قيس بن سعد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إسماعيل بن عمرو بن قيس بن سعد بن عبادة عن أبيه انهم وجدوا في كتاب سعد بن عبادة ان رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد وعنه ربيعة بن أبي عبد الرحمن شيخ محله الصدق كذا قال الحسيني وسيأتي بيان حال هذا الحديث في ترجمة عمرو بن قيس
صفحة رقم : 36


008-بن قريظ

بن قريظ

الاسم : بن قريظ
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الصدفي
بن قريظ الصدفي عن عائشة رضي الله عنها وعنه سويد بن قيس
صفحة رقم : 535


009-بن المنتفق

بن المنتفق

الاسم : بن المنتفق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القيسي
بن المنتفق القيسي في صفة النبي صلى الله عليه وسلم وعنه المغيرة بن عبد الله بن أبي عقيل اليشكري
صفحة رقم : 535


010-بن يزيد

بن يزيد

الاسم : بن يزيد
الكنية : أبو يزيد
اللقب : لا يوجد
النسب : الرقي
إسماعيل بن يزيد أبو يزيد الرقي عن فرات بن سلمان وعنه احمد فيه جهالة قلت بل هو معروف وانما نسب في الرواية الى جده وهو إسماعيل بن عبد الله بن يزيد الرقى قاضى دمشق وهو في التهذيب
صفحة رقم : 38


011-بن مهدي

بن مهدي

الاسم : بن مهدي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إسماعيل بن مهدي عن يحيى بن زكريا وعنه عبد الله بن احمد لا يعرف وقال في الاحتفال مجهول
صفحة رقم : 38


012-بن أبي موسى

بن أبي موسى

الاسم : بن أبي موسى
الكنية : أبو بردة
اللقب : لا يوجد
النسب : لا يوجد
أبو بردة بن أبي موسى عن رجل من المهاجرين في التوبة والاستغفار قلت لعله بن عمر أو الأغر
صفحة رقم : 551


013-بن محمد بن ثابت بن قيس

بن محمد بن ثابت بن قيس

الاسم : بن محمد بن ثابت بن قيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
إسماعيل بن محمد بن ثابت بن قيس بن شماس الأنصاري عن جده ثابت قلت يا رسول الله خشيت ان اكون قد هلكت رواه عنه الزهري وهو في موطأ سعيد بن عفير ولم يرو له مالك غيره قلت إنما تفرد سعيد بن عفير بقوله عن ثابت والا فقد تابعه إسماعيل بن أبي أويس وجويرية بن أسماء لكن قالا عن مالك عن الزهري عن إسماعيل بن محمد بن ثابت ان ثابت بن قيس قال يا رسول الله فذكره مرسلا وبهذا جزم البخاري فقال روى عنه الزهري مرسلا وذكره بن حبان في الثقات وقال روى عن أنس روى عنه أبو ثابت من ولد ثابت بن قيس ثم قال إسماعيل بن ثابت يروى عن ثابت بن قيس وعنه الزهري فنسب إسماعيل الى جده وظنهما اثنين فوهم ولم يدرك إسماعيل جده فإنه قتل باليمامة وقرأت بخط الدمياطي في انساب الخزرج انه روى عنه ابنه عبد الخبير والذي قال غيره ان عبد الخبير هو بن قيس بن ثابت بن قيس فلعل هذا آخر
صفحة رقم : 36


014-بن عبد الله بن أبي ربيعة

بن عبد الله بن أبي ربيعة

الاسم : بن عبد الله بن أبي ربيعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي
إسماعيل بن عبد الله بن أبي ربيعة المخزومي عن أبيه وعنه ابنه إبراهيم فيه نظر قلت الصواب إسماعيل بن إبراهيم بن عبد الله كما تقدم التنبيه عليه في إبراهيم بن عبد الله بن أبي ربيعة
صفحة رقم : 36


015-بن ربيعة بن هشام بن إسحاق

بن ربيعة بن هشام بن إسحاق

الاسم : بن ربيعة بن هشام بن إسحاق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إسماعيل بن ربيعة بن هشام بن إسحاق بن عبد الله بن كنانة عن جده هشام عن أبيه إسحاق قال بعث الوليد يسأل بن عباس قلت لم يذكر الراوي عنه وهو أبو سعيد مولى بنى هاشم وصرح في رواية بسماعه من جده في هذه الرواية والحديث في الاستسقاء واخرج احمد الحديث من طريق سفيان الثوري عن هشام بن إسحاق بن عبد الله عن أبيه قال ارسلني أمير من الأمراء الى بن عباس اسأله فذكر الحديث ومن هذا الوجه أخرجه الترمذي والنسائي وابن خزيمة وغيرهم وأخرجه أبو داود من طريق حاتم بن إسماعيل عن هشام أيضا وطريق إسماعيل بن ربيعة وقعت لنا بعلو في الطبراني الكبير وأخرجها بن خزيمة في صحيحه ومقتضى ذلك ان يكون عنده مقبولا فكأنه اخرج له في المتابعات وكذا صنع الحاكم ولم يذكر البخاري ولا بن أبي حاتم إسماعيل المذكور
صفحة رقم : 35


016-بن ثوبان

بن ثوبان

الاسم : بن ثوبان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إسماعيل بن ثوبان عن علي بن زيد وغيره وعنه دويد بن نافع الدمشقي وجماعة ذكره بن حبان في الثقات قلت إسماعيل بن ثوبان اثنان أحدهما تابعي يروي عن بن عباس وغيره والآخر من اتباع التابعين ذكرهما البخاري وتبعه بن حبان فذكرهما في الثقات كل واحد منهما في طبقته فالأول قال البخاري إسماعيل بن ثوبان الأسدي قال جالست الناس قبل الداء الأكبر يعنى الفتنة رواه معتمر بن سليمان عن سليمان بن عبيد عنه ثم ذكر من طريق حيوة بن شريح المصري عن أبي عيسى الخراساني عن إسماعيل بن ثوبان قال صليت مع بن عباس وقال بن حبان في التابعين إسماعيل بن ثوبان الأسدي روى عن بن عباس روى حيوة بن شريح عن أبي عيسى عنه قلت وهذا لا رواية له في المسند واما الثاني فقال البخاري إسماعيل بن ثوبان عن جابر بن زيد روى عنه دويد يعنى بن نافع وخلط بن أبي حاتم الترجمتين فزاد مع دويد بن نافع حرملة بن عمران وأبا عيسى الخراساني وسليمان بن عبيد وهؤلاء إنما رووا عن التابعي الذي روى عن بن عباس وترجمة إسماعيل بن ثوبان مما فات الخطيب في المتفق والمفترق
صفحة رقم : 34


017-بن أوسط بن

بن أوسط بن

الاسم : بن أوسط بن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البجلي
إسماعيل بن أوسط بن إسماعيل البجلي أمير الكوفة روى عن محمد بن أبي كبشة الأنماري وخالد بن عبد الله القسري وغيرهما وعنه المسعودي ويونس بن أبي إسحاق وثقه بن معين وقال بن حبان مات سنة سبع عشرة ومائة لا احفظ له رواية صحيحة بالسماع عن الصحابة وقال في الاحتفال انه كان من اعوان الحجاج وهو الذي قدم سعيد بن جبير للقتل قلت ذكر هذا الأخير الأزدي وقال لا ينبغي أن يروى عنه وقال الساجي كان ضعيفا وقال البخاري قال بشير بن الحكم عن بن عيينة ولدت سنة سبع ومائة ورأيت إسماعيل بن أوسط أميرا على الكوفة وانا بن تسع أو عشر
صفحة رقم : 34


018-بن قابوس بن أبي ظبيان

بن قابوس بن أبي ظبيان

الاسم : بن قابوس بن أبي ظبيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن قابوس بن أبي ظبيان عن أبيه عن جده
صفحة رقم : 534


019-بن أبي الأسود

بن أبي الأسود

الاسم : بن أبي الأسود
الكنية : أبو حرب
اللقب : لا يوجد
النسب : لا يوجد
أبو حرب بن أبي الأسود عن عمه عن أبي ذر رضي الله عنه
صفحة رقم : 552


020-بن سليمان بن يسار

بن سليمان بن يسار

الاسم : بن سليمان بن يسار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن سليمان بن يسار عن أبيه وعنه عبد الله بن أبى لبيد هو عبد الله بن سليمان قلت
صفحة رقم : 534


021-بن محمد بن جبلة

بن محمد بن جبلة

الاسم : بن محمد بن جبلة
الكنية : أبو إبراهيم
اللقب : لا يوجد
النسب : المعقب السراج البغدادي
إسماعيل بن محمد بن جبلة أبو إبراهيم المعقب السراج البغدادي روى عن هشيم ويوسف بن الماجشون وجماعة روى عنه احمد وابنه عبد الله بن احمد وقال كان من خيار الناس كان أبي يحدث عنه وهو حي وبعد ما مات قلت هذا الرجل لم ار له ذكرا في تاريخ البخاري ولا بن أبي حاتم ولا بن حبان ولا مسلمة بن قاسم ولا في الكنى لأبي احمد الحاكم وانما وجدت في هذه الكتب ممن يسمى إسماعيل ويكنى أبا إبراهيم من أهل هذه الطبقة بخصوصها إسماعيل بن إبراهيم بن بسأم أبو إبراهيم الترجماني من أهل بغداد يروى عن هشيم وأبي حفص الأبار قال بن حبان روى عنه غير واحد من شيوخنا مات سنة ست وثلاثين ومائة قلت وله ترجمة في التهذيب وإسماعيل بن إبراهيم أبو إبراهيم الواسطي المكفوف ذكره مسلمة وقال روى عنه من أهل بلدنا بقي بن مخلد وذكر أبو احمد الحاكم الأول وذكر الثاني فسمى جده هوذا قال كناه مسلم لم يزد على ذلك وقد ذكر بن حبان في الثقات إسماعيل بن هود الواسطي وكناه أبا إبراهيم وقال روى عن يزيد بن هارون وإسحاق الأزرق حدث عنه الحسن بن سفيان وغيره من شيوخنا فلعل بن حبان نسبه الى جده
صفحة رقم : 37


022-بن أبي حبيبة

بن أبي حبيبة

الاسم : بن أبي حبيبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن أبي حبيبة أو أبو حبيبة بالشك عن داود بن الحصين وعنه سعيد بن سالم القداح
صفحة رقم : 532


023-بن مخلد

بن مخلد

الاسم : بن مخلد
الكنية : أبو عاصم
اللقب : لا يوجد
النسب : لا يوجد
أبو عاصم بن مخلد عن أبي الأشعث الصنعاني تقدم في عاصم بن مخلد
صفحة رقم : 497


024-بن بوذويه

بن بوذويه

الاسم : بن بوذويه
الكنية : أبو عبدالرحمن
اللقب : لا يوجد
النسب : لا يوجد
أبو عبد الرحمن بن بوذويه عن معمر وعنه عبد الرزاق مجهول كذا قاله الحسيني وقد غلط فيه وإنما هو عبد الرحمن اسم لا كنية وقد ذكره في الأسماء على الصواب
صفحة رقم : 498


025-بن سلمة

بن سلمة

الاسم : بن سلمة
الكنية : أبو المنهال
اللقب : لا يوجد
النسب : الخزاعي
أبو المنهال بن سلمة أو بن مسلمة الخزاعي عن عمه وله صحبة وعنه قتادة
صفحة رقم : 522


026-بن الأحمسي

بن الأحمسي

الاسم : بن الأحمسي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن الأحمسي عن أبى ذر رضي الله عنه وعنه أبو العلاء بن الشخير
صفحة رقم : 530


027-بن الأدرع

بن الأدرع

الاسم : بن الأدرع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن الأدرع رضي الله عنه قال كنت احرس النبي صلى الله عليه وسلم فذكر قصة ذي البجادين وعنه زيد بن اسلم
صفحة رقم : 530


028-بن أذنان

بن أذنان

الاسم : بن أذنان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن اذنان قال أسلفت علقمة الفي درهم وعنه عطاء بن السائب قلت اسمه سليم ويقال عبد الرحمن ذكره البخاري في حرف السين فقال سليم بن اذنان ثم اخرج من رواية شعبة عن الحكم بن عتيبة وأبى إسحاق عن سليم بن اذنان كان له على علقمة ألف فذكر القصة قال وقال إسرائيل عن أبي إسحاق عن سليم بن اذنان سمعت علقمة ومن طريق عبد الرحمن بن عابس حدثني سليم قال استقرض مني علقمة ومن طريق اكيل مؤدب إبراهيم عن سليمان عن علقمة واخرج بن ماجة من رواية يعلى بن عبيد عن سليمان بن بشير أحد الضعفاء عن قيس بن حرمى قال كان سليم أو سليمان بن اذنان يقرض علقمة الى عطائه فذكر القصة والحديث فالراجح من هذا أن اسمه سليم ومن سماه سليمان فقد صحف وقد ذكره بن حبان في الطبقة الثالثة من الثقات فقال سليم بن اذنان النخعي يروى عن علقمة روى عنه الحكم وأبو إسحاق انتهى وأما من سماه عبد الرحمن فقد ذكره البخاري أيضا فقال عبد الرحمن بن اذنان سمع علي قوله قاله الثوري عن أبي إسحاق وقال إسرائيل عن أبي إسحاق عن دانيل وقال لنا عمرو بن مرزوق عن شعبة وعبد الرحمن وقال لنا عبد الله بن عثمان عن أبيه عن عبد الرحمن بن دانيل وقال البزار عن محمد بن معمر عن عفان عن حماد بن سلمة عن عطاء بن السائب عن عبد الرحمن بن اذنان عن علقمة فذكر الحديث في القرض دون القصة وقال لا نعلم روى عبد الرحمن بن اذنان عن علقمة عن عبد الله غير هذا الحديث ولا نعلم اسنده إلا حماد بن سلمة قلت قد أخرجه احمد عن عفان لكن ابهمه قال عن بن اذنان وحماد بن سلمة سمع من عطاء بن السائب قبل اختلاطه فروايته قوية لكن يحتمل أن يكون له اسمان أو اسم ولقب ولم يضبط عطاء بن السائب اسمه ومن ثم ابهمه من ابهمه ولا يبعد أن يقال سليم بن اذنان غير عبد الرحمن بن اذنان أو هما واحد الاختلاف في اسمه من عطاء بن السائب ومن أبي إسحاق فأما سليم فليس من شرط هذا الكتاب لأن بن ماجة أخرجه والله اعلم
صفحة رقم : 530


029-بن أذينة

بن أذينة

الاسم : بن أذينة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن أذينة عن بن عباس رضي الله عنهما وعنه عمرو بن دينار
صفحة رقم : 531


030-بن أكيمة

بن أكيمة

الاسم : بن أكيمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الليثي
بن أكيمة اسمه عبد الله بن سليم بن أكيمة الليثي روى عن أبي هريرة رضي الله عنه وعنه الزهرى قلت هذا خطأ وليست للزهرى عن عبد الله بن سليم بن أكيمة رواية ولا لعبد الله بن سليم عن أبى هريرة وإنما روى عن أبيه وروى عنه ابناه يعقوب وإسحاق من طريق واهية عند الطبراني وابن مندة في جواز رواية الحديث بالمعنى واختلف في صحابيه فقيل أكيمة وقيل سليم وقيل عبد الله والاضطراب فيه منتشر وأما شيخ الزهري الذي يروي عن أبي هريرة فقد ذكره المزي في التهذيب واخرج حديثه مالك وأحمد وأصحاب السنن واغفله الحسيني وذكر من ليست له عندهم رواية فليس هو من شرطي ولكن ذكرته لأنبه على وهمه في عزوه للمسند ما ليس فيه
صفحة رقم : 531


031-بن بنت أنس

بن بنت أنس

الاسم : بن بنت أنس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن بنت أنس عن أنس وعنه عبد الكريم الجزري قلت اسمه البراء بن زيد وقد مضى في الأسماء
صفحة رقم : 532


032-بن أخي أبي أيوب

بن أخي أبي أيوب

الاسم : بن أخي أبي أيوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن أخي أبي أيوب عن عمه وعنه يحيى بن جابر الطائي قلت هو أبو سورة جزم بذلك المزي
صفحة رقم : 532


033-بن بجيد

بن بجيد

الاسم : بن بجيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن بجيد في محمد بن بجيد
صفحة رقم : 532


034-بن بريدة

بن بريدة

الاسم : بن بريدة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن بريدة عن أبيه وعنه علقمة بن مرثد هو عبد الله قلت بل هو سليمان وليست لعلقمة عن عبد الله رواية صرح بذلك البزار
صفحة رقم : 532


035-بن أبي الشماخ

بن أبي الشماخ

الاسم : بن أبي الشماخ
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن أبي الشماخ عن بن عم له كذا في نسخة والصواب أبو الشماخ وقد تقدم
صفحة رقم : 534


036-بن البيلماني

بن البيلماني

الاسم : بن البيلماني
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن البيلماني عن أبيه عن علي رضي الله عنه وعنه عطاء بن السائب قلت هو محمد بن عبد الرحمن البيلماني
صفحة رقم : 532


037-بن عطية

بن عطية

الاسم : بن عطية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأشجعي
بن عطية الأشجعي في أبى عطية في الكنى تقدم
صفحة رقم : 534


038-بن حذيفة

بن حذيفة

الاسم : بن حذيفة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن حذيفة عن أبيه وعنه أبو بكر بن عمرو بن عتبة قلت هو أبو عبيدة
صفحة رقم : 532


039-بن دارة مولى عثمان

بن دارة مولى عثمان

الاسم : بن دارة مولى عثمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن دارة مولى عثمان رضي الله عنه عن أبي هريرة رضي الله عنه وعنه العلاء بن عبد الرحمن قلت له رواية أيضا عن عثمان وهو عند أحمد أيضا وعن كعب الأحبار روى عنه أيضا محمد بن عبد الله بن أبي مريم ومحمد بن كعب القرظي واختلف في اسمه فذكره بن مندة في الصحابة فسماه عبد الله ولم يذكر دليلا على صحبته بل قال كان في زمن النبي صلى الله عليه وسلم ولا يعرف له عنده رواية واخرج أبو نعيم بسند ضعيف من طريق محمد بن كعب عن عبد الله بن دارة حديثا وسماه البخاري زيدا وقال روى عنه محمد بن عبد الله بن أبي مريم وكذا ذكره بن حبان في ثقات التابعين ولما اخرج الدارقطني حديثه الذي أخرجه احمد عن عثمان في صفة الوضوء قال إسناده صالح
صفحة رقم : 533


040-بن رافع بن خديج

بن رافع بن خديج

الاسم : بن رافع بن خديج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن رافع بن خديج عن أبيه وعنه أبو حصين هو عباية بن رفاعة المخرج له في الكتب الستة نسب الى جده والمراد بأبيه في هذه الرواية جده والله اعلم
صفحة رقم : 533


041-بن الرسيم

بن الرسيم

الاسم : بن الرسيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن الرسيم عن أبيه أنه وفد على النبي صلى الله عليه وسلم وعنه يحيى بن غسان التيمى قلت وقع في بعض طرق حديثه ما يرشد الى أن اسمه غسان وهى رواية عبد العزيز بن مسلم عن يحيى بن الحارث عن يحيى بن غسان عن الرسيم وقد تقدم شيء من ذلك في ترجمة يحيى بن غسان وقال أبو على بن السكن في ترجمة الرسيم إسناده مجهول
صفحة رقم : 533


042-بن المصبح

بن المصبح

الاسم : بن المصبح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن المصبح تقدم في أبي المصبح
صفحة رقم : 535


043-بن شراحيل بن بلال

بن شراحيل بن بلال

الاسم : بن شراحيل بن بلال
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخولاني
بن شراحيل بن بلال الخولاني عن أبيه وعنه طياف الإسكندراني
صفحة رقم : 534


044-بن حذيفة

بن حذيفة

الاسم : بن حذيفة
الكنية : أبو عبيدة
اللقب : لا يوجد
النسب : لا يوجد
أبو عبيدة بن حذيفة عن رجل عن عدي بن حاتم
صفحة رقم : 552


045-بن الصمة

بن الصمة

الاسم : بن الصمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن الصمة قال مررت بالنبي صلى الله عليه وسلم وهو يبول الحديث روى عنه الأعرج
صفحة رقم : 534


046-بن ضمرة بن سعيد

بن ضمرة بن سعيد

الاسم : بن ضمرة بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن ضمرة بن سعيد عن جدته وعنه محمد بن إسحاق قلت كذا وقع في نسخته وفى النسخ المعتمدة محمد بن إسحاق عن ضمرة بن سعيد ليس فيه بن وهو الصواب
صفحة رقم : 534


047-بن عبس

بن عبس

الاسم : بن عبس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن عبس رجل أدرك الجاهلية قال كنت اسوق بقرة الحديث وعنه مجاهد
صفحة رقم : 534


048-بن عبيد

بن عبيد

الاسم : بن عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن عبيد عن أبيه وابن عمر رضي الله عنهما وعنه الهذيل بن بلال هو عبد الله بن عبيد بن عمير
صفحة رقم : 534


049-بن عبد الله بن طخفة

بن عبد الله بن طخفة

الاسم : بن عبد الله بن طخفة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بن عبد الله بن طخفة أو طهفة عن أبيه وعنه الحارث بن عبد الرحمن قلت اسمه يعيش وقد أكثر النسائي من تخريج طرقه
صفحة رقم : 534


050-بن أبي بشير

بن أبي بشير

الاسم : بن أبي بشير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
بن أبي بشير الأنصاري عن أبيه وعنه حبيب الأنصاري قلت اسمه بشير
صفحة رقم : 532


001-أبو أروى

أبو أروى

الاسم : لا يوجد
الكنية : أبو أروى
اللقب : لا يوجد
النسب : الدوسي
أبو أروى الدوسي صحابي كان ينزل ذا الحليفة وحديثه في مسند الكوفيين روى عنه أبو سلمة بن عبد الرحمن وأبو واقد المدني الليثي قال أبو واقد عنه كنت أصلي مع النبي صلى الله عليه وسلم ثم آتى الشجرة قبل غروب الشمس قال بن أبي حاتم سئل عنه أبو زرعة فقال لا اعرف اسمه ولا أعرف له إلا حديثين
صفحة رقم : 462


001-أبو إسحاق

أبو إسحاق

الاسم : لا يوجد
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : السبيعي
أبو إسحاق السبيعي عن رجل من عبد القيس عن أبي بن كعب كأنه أبو بصير وعن رجل من نجران هو النجراني عن بن عمر
صفحة رقم : 551


002-أبو إسحاق

أبو إسحاق

الاسم : لا يوجد
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : السبيعي
أبو إسحاق السبيعي عن امرأة أبي السفر عن عائشة رضي الله عنها في قصة زيد بن أرقم في البيع
صفحة رقم : 567


003-أبو إسحاق بن سالم

أبو إسحاق بن سالم

الاسم : أبو إسحاق بن سالم
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : لا يوجد
أبو إسحاق بن سالم عن عامر بن سعد بن أبي وقاص عن أبيه في تحريم المدينة وعنه محمد بن أبي يحيى مجهول وقال بن شيخنا لا يعرف قلت قد عرفه الحاكم أبو احمد فقال اسمه إبراهيم بن سالم الذي يقال له بردان قلت وله ترجمة في التهذيب وقد بينت هناك أن الحاكم أبا احمد جزم في الكنى بأنه أبو إسحاق بن سالم الذي روى عن عامر بن سعد وتضمن ذلك الرد على بن حبان حيث زعم أن إبراهيم بن سالم لا رواية له عن أحد من التابعين
صفحة رقم : 462


004-أبو إسحاق

أبو إسحاق

الاسم : لا يوجد
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : لا يوجد
أبو إسحاق عن يعقوب بن عبد الله القمى في التشديد في ترك الجماعة روى عنه إسماعيل بن أبان الوراق استدركه شيخنا الهيثمي على الحسيني وهو غلط نشأ عن لفظة زادت في النسخة التي نقل منها والذي في الأصل في مسند جابر ما لفظه حدثنا إسماعيل بن أبان الوراق أبو إسحاق ثنا يعقوب حدثني عيسى بن جارية عن جابر قال اتى بن أم مكتوم فأبو إسحاق كنية إسماعيل فكأنه وقع في نسخة شيخنا زيادة لفظ حدثنا بين أبان وأبو إسحاق فظن أنه شيخ إسماعيل لم يسم فاستدركه وقد ذكر في التهذيب وغيره أن إسماعيل بن أبان يكنى أبا إسحاق وأن يعقوب بن عبد الله القمى من شيوخه
صفحة رقم : 463


001-أبو إسرائيل

أبو إسرائيل

الاسم : لا يوجد
الكنية : أبو إسرائيل
اللقب : لا يوجد
النسب : الأنصاري الجشمي مدني
أبو إسرائيل الأنصاري ويقال الجشمي مدني له صحبة ورواية من طريق عبد الله بن طاوس عن أبيه عن أبى إسرائيل أن النبي صلى الله عليه وسلم دخل المسجد وأبو إسرائيل يصلى فقيل له يا رسول الله هذا لا يقعد ولا يكلم الناس ولا يستظل وهو يريد الصوم فنهاه كذا وقع في المسند من طريق بن جريج عن بن طاوس وقد أخرجه البخاري من طريق سليمان الأحول فقال عن طاوس عن بن عباس
صفحة رقم : 463


001-أبو إسماعيل

أبو إسماعيل

الاسم : لا يوجد
الكنية : أبو إسماعيل
اللقب : لا يوجد
النسب : لا يوجد
أبو إسماعيل عن زيد بن أرقم روى عنه الحكم بن عتيبة في مناشدة على في قوله صلى الله عليه وسلم من كنت مولاه فعلي مولاه استدركه شيخنا الهيثمي ولم ار هذا الحديث في مسند زيد بن أرقم ولكنه في مسند على من رواية الأعمش عن حبيب بن أبي ثابت عن أبى الطفيل عن زيد بن أرقم عن النبي صلى الله عليه وسلم مثله يعنى مثل حديث قبله من طريق شريك عن أبى إسحاق عن عمرو ذي مر عنه
صفحة رقم : 464


001-أبو آمنة

أبو آمنة

الاسم : لا يوجد
الكنية : أبو آمنة
اللقب : لا يوجد
النسب : الفزاري
أبو آمنة الفزاري اختلف في ضبطه فقيل بمد الهمزة ونون وقيل بضمها وتحتانية ثقيلة وبالأول جزم بن معين وابن ماكولا وذكره الحاكم أبو احمد مع أبى أمية المخزومي وغيره وكذا صنع بن أبى حاتم وضبطه بن المحب في ترتيب المسند كما قال يحيى بن معين وهو صحابي روى حديثه أبو جعفر الفراء قال سمعت أبا أمنة الفزاري قال رأيت رسول الله صلى الله عليه وسلم يحتجم وذكره في الصحابة
صفحة رقم : 462


001-أبو أمين

أبو أمين

الاسم : لا يوجد
الكنية : أبو أمين
اللقب : لا يوجد
النسب : لا يوجد
أبو امين مصغر روى عن أبي هريرة وعنه أبو الوازع جابر قال الحسيني مجهول وقال بن شيخنا لا يعرف كذا قالا وهو شامي معروف روى عنه أيضا أرطاة بن المنذر ومعاوية بن صالح وقال الحاكم أبو احمد هو كثير بن الحارث يعنى الذي يروى عن القاسم بن عبد الرحمن صاحب أبي امامة فإن كان كذلك فهو من رجال التهذيب ولعل القاسم بينه وبين أبى هريرة في رواية المسند وقد نقل الدوري عن بن معين قال لم يسمع بأبي امين إلا في هذا الحديث
صفحة رقم : 465


001-أبو أيوب

أبو أيوب

الاسم : لا يوجد
الكنية : أبو أيوب
اللقب : لا يوجد
النسب : لا يوجد
أبو أيوب عن مسلمة بن مخلد في ستر المسلم روى عنه محمد بن المنكدر قال الحسيني لا اعرفه قلت هو أبو أيوب الأنصاري الصحابي المشهور رضي الله عنه والحديث معروف من روايته أخرجه الحميدي من طريق عطاء بن أبي رباح قال خرج أبو أيوب الأنصاري الى عقبة بن عامر وهو بمصر فسأله عن حديث سمعه من رسول الله صلى الله عليه وسلم فلما قدم أبو أيوب الى مصر اتى منزل مسلمة بن مخلد وهو أمير مصر فعجل لما سمع به فخرج اليه فعانقه فقال ما جاء بك قال حديث سمعته من رسول الله صلى الله عليه وسلم لم يبق أحد سمعه من رسول الله صلى الله عليه وسلم غيرى وغيرك من ستر مسلما الحديث فقال نعم سمعته يقول فذكره فقال له أبو أيوب صدقت ثم انصرف أبو أيوب راجعا الى المدينة فما أدركته جائزة مسلمة إلا بعريش مصر
صفحة رقم : 466


001-أبو الأسود بن أبي وكيع

أبو الأسود بن أبي وكيع

الاسم : أبو الأسود بن أبي وكيع
الكنية : أبو الأسود
اللقب : لا يوجد
النسب : لا يوجد
أبو الأسود بن أبي وكيع كذا ذكره وإنما هو أبو السود بضم السين وسكون الواو وسيأتي على الصواب في حرف السين المهملة
صفحة رقم : 464


001-أبو الأعين

أبو الأعين

الاسم : لا يوجد
الكنية : أبو الأعين
اللقب : لا يوجد
النسب : العبدي
أبو الاعين العبدي روى عن أبي الأحوص الجشمي روى عنه محمد بن زيد قاضى مرو ضعفه يحيى بن معين وقال أبو حاتم مجهول وقال بن حبان كان ياتى بأشياء مقلوبة لا يجوز الاحتجاج به
صفحة رقم : 464


001-أبو التياح

أبو التياح

الاسم : لا يوجد
الكنية : أبو التياح
اللقب : لا يوجد
النسب : لا يوجد
أبو التياح عن رجل من طي هو بن الاخزم وعن رجل من عنزة عن رجل من بني أسد العنزي هو عبد الله بن أبي الهذيل
صفحة رقم : 551


001-أبو الجهم

أبو الجهم

الاسم : لا يوجد
الكنية : أبو الجهم
اللقب : لا يوجد
النسب : الأيادي
أبو الجهم الأيادي لا يعرف اسمه وقيل اسمه صبيح بن عبد الله وقيل بن القاسم روى عن الزهرى عن أبي سلمة عن أبي هريرة حديث امرؤ القيس حامل لواء الشعراء الى النار رواه احمد عن هشيم عنه قال بن عدى لا نعرف له سواه وهو منكر بهذا الإسناد قلت هذا كلام الحسيني في التذكرة وقرأت بخط شيخنا الهيثمي ما لفظه أبو الجهم روى عن الزهرى روى عنه هشيم فظن السيد أنه أبو الجهم الذي روى عنه أبو داود السجستاني وأبو داود لم يسمع من هشيم فكيف يسمع من شيخه انتهى فكأنه وقف في كلام الحسيني في الإكمال على شيء يقتضى أن يتعقب بما ذكره ولم يتعرض بن شيخنا لشيء مما قال شيخنا الهيثمي ثم لو كان الحسيني ذكر ما نقله عنه لكان قد اغفل شرطه لأنه في الإكمال إنما يذكر من لم يخرج له أحد من الستة فكيف يذكر من يخرج له أبو داود ثم إني لم ار في شيوخ الأئمة الستة من يكنى أبا الجهم لكن اخرج أبو داود في الناسخ والمنسوخ لأبي الجهم الأزرق بن على بواسطة وهو من الطبقة الثالثة من شيوخه مع ذلك ومن الطبقة الثانية من شيوخ أبي داود ممن يكنى أبا الجهم العلاء بن موسى بن عطية الباهلى صاحب الليث بن سعد الذي روى ذلك الجزء العالي الذي بين شيخ شيوخنا بن الشحنة وبينه فيه خمسة أنفس وبينهما في الوفاة خمسمائة سنة وزيادة ولم يخرج له أحد من الستة وقد ذكر أبا الجهم صاحب حديث لواء الشعراء أبو احمد الحاكم في الكنى فيمن لم يسم ولم يذكر فيه شيئا وذكره الذهبي في الميزان وتبعته في اللسان فقال أبو زرعة الرازي واهي وقال بن عدى شيخ مجهول لا يعرف له اسم وخبره منكر ولا اعرف له غيره وقال بن عبد البر لا يصح حديثه
صفحة رقم : 472


001-أبو الجوزاء

أبو الجوزاء

الاسم : لا يوجد
الكنية : أبو الجوزاء
اللقب : لا يوجد
النسب : لا يوجد
أبو الجوزاء عن أبي بن كعب رضي الله عنه وعنه أبو الفضل مجهول وقال الأزدي متروك وقال الحسيني في الإكمال لعله عبد الله بن الفضل قلت هذا الترجي واقع وحديثه في الأمر بالفصل بين الأذان والإقامة أخرجه عبد الله بن احمد في زياداته من طريق سلم بن قتيبة الباهلى عن مالك بن مغول عن أبى الفضل هكذا وأخرجه أيضا من رواية معارك بن عباد عن عبد الله بن الفضل عن عبد الله بن أبي الجوزاء عن أبي ولعبد الله بن الفضل ترجمة في التهذيب فإن كان عبد الله يكنى أبا الفضل فذلك وإلا فيحتمل انها كانت بن الفضل قتصحفت
صفحة رقم : 473


001-أبو الحسن

أبو الحسن

الاسم : لا يوجد
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : لا يوجد
أبو الحسن عن عبد الله بن شداد وعنه وموسى بن أبى عائشة وأبو حنيفة كذا وقع في رواية بعض الرواة عن أبى حنيفة عن أبي الحسن عن موسى بن أبي عائشة عن عبد الله بن شداد عن جابر في قراءة الامام أخرجه الدارقطني واخرج بن خسرو من طريق مسلم بن إبراهيم والحسن بن زياد عن أبى حنيفة عن أبى الحسن عن عبد الله بن شداد ومن طريق أبى يوسف ومحمد بن الحسن واسد بن عمرو والفضل بن موسى كلهم عن أبي حنيفة عن موسى بن أبى عائشة قال بن خسرو أبو الحسن هو موسى ثم ساقه من طريق إسماعيل بن توبة عن محمد بن الحسن عن أبى حنيفة ثنا أبو الحسن موسى بن أبي عائشة به فتبين أنه واحد وهو الصواب أن أبا الحسن هو موسى بن أبى عائشة نفسه وجزم بذلك الدارقطني وغيره
صفحة رقم : 476


001-أبو الحكم

أبو الحكم

الاسم : لا يوجد
الكنية : أبو الحكم
اللقب : لا يوجد
النسب : البناني
أبو الحكم البناني عن أبى برزة وعنه أبو الأشهب لا يعرف قلت تعقبه شيخنا الهيثمي بأنه معروف وهو على بن الحكم المخرج له في البخاري وغيره وهو كما قال شيخنا ووقع في مسند البراء من رواية زهير عن أبي بلج حدثني على أبو الحكم البصري عن أبي بحر عن البراء
صفحة رقم : 477


001-أبو الحلبس

أبو الحلبس

الاسم : لا يوجد
الكنية : أبو الحلبس
اللقب : لا يوجد
النسب : لا يوجد
أبو الحلبس عن أبي هريرة وأم الدرداء رضي الله عنهما وعنه خالد بن يزيد وأبو الأسود قلت هو بفتح الحاء المهملة وسكون اللام بعدها موحدة ثم مهملة وقد وقع في نفس المسند من طريق معاوية بن صالح عن أبى حلبس يزيد بن ميسرة عن أم الدرداء أنه سمعها تقول فهذا اسم الذي يروى عن أم الدرداء قد صرح به في الرواية في المسند واما الراوي عن أبي هريرة فوقع فيه من طريق بن لهيعة عن أبي الأسود وهو يتيم عروة عن أبى حلبس عن أبى هريرة وقد ذكر الحاكم أبو احمد هذه الترجمة أبو حلبس يزيد بن ميسرة وأبو حلبس يونس بن ميسرة وحكى في يزيد أنه يكنى أيضا أبا يوسف وفي يونس أنه يكنى أيضا أبا عبيد وقد قدمت في ترجمة يزيد بن ميسرة انه يكنى أبا حلبس
صفحة رقم : 477


001-أبو الربيع

أبو الربيع

الاسم : لا يوجد
الكنية : أبو الربيع
اللقب : لا يوجد
النسب : لا يوجد
أبو الربيع عن بن عمر رضي الله عنهما في التغليس بالصبح وفيه قصة وعنه أبو شعبة الطحان جار الأعمش قال الدارقطني مجهول
صفحة رقم : 484


001-أبو الرصافة

أبو الرصافة

الاسم : لا يوجد
الكنية : أبو الرصافة
اللقب : لا يوجد
النسب : الباهلي شامي
أبو الرصافة الباهلى شامي عن أبي امامة في الغفران بين الصلاتين المكتوبتين وعنه عمر بن ذر قلت وقع في نفس السند ثنا أبو الرصافة رجل من أهل الشام من باهلة أعرابي
صفحة رقم : 484


001-أبو السليل

أبو السليل

الاسم : لا يوجد
الكنية : أبو السليل
اللقب : لا يوجد
النسب : لا يوجد
أبو السليل عن رجل من الصحابة قيل هو أبو المنذر
صفحة رقم : 552


002-أبو السليل

أبو السليل

الاسم : لا يوجد
الكنية : أبو السليل
اللقب : لا يوجد
النسب : لا يوجد
أبو السليل عن عجوز من بني نمير سمعت النبي صلى الله عليه وسلم
صفحة رقم : 567


001-أبو السوار

أبو السوار

الاسم : لا يوجد
الكنية : أبو السوار
اللقب : لا يوجد
النسب : لا يوجد
أبو السوار روى عن أبي حاضر عثمان بن حاضر عن بن عباس رضي الله عنهما حديث نبيذ الجر روى عنه أبو حنيفة O قلت وعباد بن العوام أفاده بن خلفون في كتاب الثقات وذكره أبو احمد الحاكم في الكنى فيمن لا يعرف اسمه
صفحة رقم : 492


001-أبو الشماخ

أبو الشماخ

الاسم : لا يوجد
الكنية : أبو الشماخ
اللقب : لا يوجد
النسب : الأزدي
أبو الشماخ الأزدي عن بن عم له له صحبة في الزجر في اغلاق الباب دون المظلوم وعنه السائب بن حبيش قال الحسيني مجهول قلت لم يذكره الحاكم أبو احمد ولا بن أبى حاتم
صفحة رقم : 495


002-أبو الشماخ

أبو الشماخ

الاسم : لا يوجد
الكنية : أبو الشماخ
اللقب : لا يوجد
النسب : لا يوجد
أبو الشماخ عن بن عم له تقدم في الكنى
صفحة رقم : 552


001-أبو الصلت

أبو الصلت

الاسم : لا يوجد
الكنية : أبو الصلت
اللقب : بياع الزاد
النسب : لا يوجد
أبو الصلت بياع الزاد عن أبي عقرب وعنه أبو يعفور العبدي مجهول قلت وصفه البخاري وتبعه أبو احمد بأنه بياع المرور المرور بالراء جمع مر بفتح الميم وتشديد الراء وهو المسحاة
صفحة رقم : 496


001-أبو العالية

أبو العالية

الاسم : لا يوجد
الكنية : أبو العالية
اللقب : لا يوجد
النسب : لا يوجد
أبو العالية عن من سمع النبي صلى الله عليه وسلم وعن رجل من الأنصار رأى النبي صلى الله عليه وسلم واقفا مع جبريل عليه السلام
صفحة رقم : 552


001-أبو العذراء

أبو العذراء

الاسم : لا يوجد
الكنية : أبو العذراء
اللقب : لا يوجد
النسب : لا يوجد
أبو العذراء عن أبى الدرداء رضي الله عنه وعنه عمير بن هانئ قال أبو حاتم مجهول
صفحة رقم : 504


001-أبو العوام

أبو العوام

الاسم : لا يوجد
الكنية : أبو العوام
اللقب : لا يوجد
النسب : لا يوجد
أبو العوام سادن بيت المقدس عن عمر ومعاذ ومعاوية وكعب وغيرهم D وعنه روح بن عابد وغيره وثقه بن حبان وقال روى عنه أهل الشام ومصر قلت
صفحة رقم : 509


001-أبو الغادية

أبو الغادية

الاسم : لا يوجد
الكنية : أبو الغادية
اللقب : لا يوجد
النسب : المزني
تمييز أبو الغادية المزني صحابي روى عنه حبان بن حجر وغيره قلت جرى الحسيني على صنيع أبي موسى ولم ينبه على ما حققته في الترجمة التي قبلها
صفحة رقم : 511


002-أبو الغادية

أبو الغادية

الاسم : لا يوجد
الكنية : أبو الغادية
اللقب : لا يوجد
النسب : اليمامي
أبو الغادية اليمامي عن أبي هريرة وعنه عكرمة بن عمار مجهول
صفحة رقم : 512


001-أبو الفضل

أبو الفضل

الاسم : لا يوجد
الكنية : أبو الفضل
اللقب : لا يوجد
النسب : المروزي
أبو الفضل المروزي عن يحيى بن معين وإسماعيل بن أبى أويس وجماعة وعنه عبد الله بن احمد لعله حاتم بن الليث الجوهري قلت لا استبعد أن يكون عباس بن محمد الدوري
صفحة رقم : 513


002-أبو الفضل

أبو الفضل

الاسم : لا يوجد
الكنية : أبو الفضل
اللقب : لا يوجد
النسب : لا يوجد
أبو الفضل عن أبي الجوزاء وعنه مالك بن مغول ضعفه الأزدي وأظنه عبد الله بن الفضل بن العباس وقال في الإكمال قال الأزدي متروك قلت وتقدم ذلك في الجيم
صفحة رقم : 514


001-أبو الفيض

أبو الفيض

الاسم : لا يوجد
الكنية : أبو الفيض
اللقب : لا يوجد
النسب : لا يوجد
أبو الفيض عن أبى ذر رضي الله عنه وعنه منصور بن المعتمر قلت لم يذكره الحسيني واستدركه العراقي ولا يستدرك لأنه مذكور في التهذيب والحديث المذكور عن أبى ذر أخرجه النسائي من رواية شعبة عن منصور هكذا وأخرجه أيضا من رواية الثوري عن منصور فقال عن أبي على الأزدي وصوب أبو زرعة قول الترمذي الثوري وقد بين ذلك المزي
صفحة رقم : 514


001-أبو القعقاع

أبو القعقاع

الاسم : لا يوجد
الكنية : أبو القعقاع
اللقب : لا يوجد
النسب : الجرمي الكوفي
أبو القعقاع الجرمي الكوفي شهد القادسية وهو غلام وروى عن علي وابن مسعود رضي الله عنهما روى عنه سلمة بن تمام الشقري والمنهال بن خليفة وغيرهما وذكره بن سعد في الطبقة الأولى من تابعي أهل الكوفة قلت ذكر بن خلفون في الثقات أن اسمه عبد الله بن خالد وهو وهم ذلك آخر سماه البخاري وقال روى شيئا منقطعا وفي تاريخ بن معين رواية عباس الدوري أن اسمه عبد الرحمن بن خالد وفرق البخاري وأبو احمد تبعا للبخاري بينه وبين الراوي عن بن مسعود فلم يذكرا للراوى عن بن مسعود اسما
صفحة رقم : 515


001-أبو المثنى

أبو المثنى

الاسم : لا يوجد
الكنية : أبو المثنى
اللقب : لا يوجد
النسب : العبدي
أبو المثنى العبدي عن بشير بن الخصاصية وعنه جبلة بن سحيم مجهول قلت بل هو موثر بن عفازة المذكور في التهذيب كرره بلا فائدة
صفحة رقم : 517


001-أبو المخيس

أبو المخيس

الاسم : لا يوجد
الكنية : أبو المخيس
اللقب : لا يوجد
النسب : اليشكري
أبو المخيس اليشكري عن أنس رضي الله عنه وعنه الحكم بن عطية مجهول قلت روايته في نحو النصف من مسند أنس قال سمعت أنسا يقول قيل يا رسول الله قد استشهد مولاك فلان الحديث في الغلول وهو بالخاء المعجمة والسين المهملة وقال الذهبي لا يدرى من هو
صفحة رقم : 518


001-أبو المراية

أبو المراية

الاسم : لا يوجد
الكنية : أبو المراية
اللقب : لا يوجد
النسب : العجلي البصري
أبو المراية العجلي البصري عن عمران بن حصين وعنه قتادة قال بن سعد اسمه عبد الله بن عمرو كان قليل الحديث قلت وذكره بن حبان في الثقات
صفحة رقم : 519


001-أبو المقدام

أبو المقدام

الاسم : لا يوجد
الكنية : أبو المقدام
اللقب : لا يوجد
النسب : لا يوجد
أبو المقدام عن عبد الرحمن الأزرق عن على رضي الله عنه وعنه قيس بن الربيع مجهول قاله الحسيني قلت بل هو معروف الحال والاسم وهو ثابت بن هرمز الحداد الكوفي له ترجمة في التهذيب
صفحة رقم : 521


001-أبو المنهال

أبو المنهال

الاسم : لا يوجد
الكنية : أبو المنهال
اللقب : لا يوجد
النسب : الكناني
أبو المنهال الكناني عن البراء بن عازب وزيد بن أرقم وعنه حبيب بن أبي ثابت
صفحة رقم : 521


001-أبو المورع أبو محمد

أبو المورع أبو محمد

الاسم : لا يوجد
الكنية : أبو المورع أبو محمد
اللقب : لا يوجد
النسب : لا يوجد
أبو المورع تقدم في أبو محمد
صفحة رقم : 522


001-أبو الواصل

أبو الواصل

الاسم : لا يوجد
الكنية : أبو الواصل
اللقب : لا يوجد
النسب : لا يوجد
أبو الواصل عن بن مسعود رضي الله عنه وعنه عبد الكريم الجزري مجهول قاله الحسيني
صفحة رقم : 527


001-أبو امية

أبو امية

الاسم : لا يوجد
الكنية : أبو امية
اللقب : لا يوجد
النسب : الثعلبي
أبو أمية الثعلبي جد حرب بن هلال روى عن النبي صلى الله عليه وسلم ليس على المسلمين عشور واختلف في اسمه على عطاء بن السائب فقال جرير بن عبد الحميد عنه عن حرب هكذا وقال وقيل حرب عن خاله رجل من بني بكر بن وائل ولم يسمه وقيل عن عطاء عن حرب مرسلا وقيل عن عطاء عن حرب بن عبد الله الثقفي عن جده أبي أمية رواه الثوري وعلى هذا فأمية مصحفة من جده واستمر صحابي هذا الحديث على إبهامه والله أعلم
صفحة رقم : 465


002-أبو امية

أبو امية

الاسم : لا يوجد
الكنية : أبو امية
اللقب : لا يوجد
النسب : الفزاري
أبو أمية الفزاري تقدم التنبيه عليه
صفحة رقم : 465


003-أبو امية

أبو امية

الاسم : لا يوجد
الكنية : أبو امية
اللقب : لا يوجد
النسب : لا يوجد
أبو أمية عن الحسن روى عنه يزيد بن هارون مجهول ولعله أيوب بن خوط
صفحة رقم : 465


001-أبو بحر

أبو بحر

الاسم : لا يوجد
الكنية : أبو بحر
اللقب : لا يوجد
النسب : لا يوجد
أبو بحر عن البراء وعنه زيد بن أبى الشعثاء أبو الحكم البصري قال أبو حاتم مجهول قلت قد تقدم القول فيه في من اسمه على وأن زهيرا انفرد بقوله عن أبي بلج عن أبي الحكم عن أبي بحر عن البراء ورواه هشيم وأبو عوانة عن أبي بلج عن البراء ليس بينهما واحد والحديث في فضل المصافحة ولم يذكر أبو احمد في كتاب الكنى أبا بحر
صفحة رقم : 467


001-أبو بردة

أبو بردة

الاسم : لا يوجد
الكنية : أبو بردة
اللقب : لا يوجد
النسب : الظفري الأنصاري الأوسي
أبو بردة الظفري بفتح المعجمة والفاء الأنصاري الأوسي له صحبة ورواية روى حديثه حفيده عبد الله بن معتب بن أبي بردة عن أبيه عن جده أنه سمع رسول الله صلى الله عليه وسلم يقول يخرج من الكاهنين رجل يدرس القرآن الحديث اخرج حديثه احمد والحسن بن سفيان وابن أبي خيثمة وأبو مسعود الدمشقي وغيرهم قال أبو نعيم يعد في الكوفيين وذكره بن سعد فيمن نزل مصر
صفحة رقم : 469


002-أبو بردة بن قيس

أبو بردة بن قيس

الاسم : أبو بردة بن قيس
الكنية : أبو بردة
اللقب : لا يوجد
النسب : الأشعري
أبو بردة بن قيس الأشعري أخو أبي موسى رضي الله عنهما له صحبة ورواية ويقال اسمه عامر وعنه ابنه يزيد وكريب بن الحارث بن أبي موسى كذا قال الحسيني فاما رواية كريب عنه ففي المسند والمستدرك للحاكم واما رواية ابنه يزيد عنه فلا وجود لها ولا نعرف له ابنا اسمه يزيد واما أبو بردة الذي روى عنه يزيد فهو بن أبي موسى لا اخوه وبريد بن ابنه لا ابنه لأنه بريد بن عبد الله بن أبي بردة وقد جرى ذكر أبي بردة بن قيس في حديث وفاة بريد بن عبد الله بن أبى بردة عن جده عن أبى موسى قال خرجنا من اليمن في بضع وخمسين رجلا من قومنا ونحن ثلاثة اخوة أبو موسى وأبو رهم وأبو بردة فاخرجتنا سفينتنا الى النجاشي الحديث أخرجه الشيخان والنسائي
صفحة رقم : 468


003-أبو بردة بن عبد الله

أبو بردة بن عبد الله

الاسم : أبو بردة بن عبد الله
الكنية : أبو بردة
اللقب : لا يوجد
النسب : لا يوجد
أبو بردة بن عبد الله أحد بنى عبد الدار عن أبي هريرة في البحر هو الطهور ماؤه كذا قال أبو أويس عن صفوان بن سليم عن سعيد سلمة عنه والمعروف رواية مالك عن صفوان عن المغيرة بن أبي بردة قال في الإكمال وقد سئل أبو زرعة عن اسم أبي بردة والد المغيرة فقال لا اعرفه وقد وقع في ترجمة أبي أويس وكان صهر مالك أن سماعهما كان واحدا فمتى اختلفا ترجحت رواية مالك
صفحة رقم : 468


001-أبو بشر

أبو بشر

الاسم : لا يوجد
الكنية : أبو بشر
اللقب : لا يوجد
النسب : لا يوجد
أبو بشر عن رجل من أهل مكة عن عبد الله بن عمرو بحديث اسباغ الوضوء قلت هو يوسف بن ماهك
صفحة رقم : 551


002-أبو بشر

أبو بشر

الاسم : لا يوجد
الكنية : أبو بشر
اللقب : صاحب القري
النسب : لا يوجد
أبو بشر صاحب القري عن أبي الزاهرية وزيد بن ثوب وعنه اصبغ بن زيد الوراق وهاه يحيى بن معين وقال أبو حاتم لا اعرفه ووهم من قال إنه أبو بشر المؤذن الذي اخرج له أبو داود في المراسيل وقد فرق بينهما غير واحد
صفحة رقم : 469


001-أبو بكر بن عبد الرحمن بن الحارث

أبو بكر بن عبد الرحمن بن الحارث

الاسم : أبو بكر بن عبد الرحمن بن الحارث
الكنية : أبو بكر
اللقب : لا يوجد
النسب : لا يوجد
أبو بكر بن عبد الرحمن بن الحارث عن بعض الصحابة بالأمر بالفطر عام الفتح
صفحة رقم : 551


001-أبو تميم

أبو تميم

الاسم : لا يوجد
الكنية : أبو تميم
اللقب : لا يوجد
النسب : الزهري
أبو تميم الزهرى عن أبى هريرة وعنه عياش بن عباس القتباني مجهول قاله الحسيني قلت حديثه إذا أقيمت الصلاة فلا صلاة إلا التي أقيمت وهو من طريق بن لهيعة وقد تفرد بهذا اللفظ والحديث في الأصل مشهور وقد ذكره الحاكم أبو احمد فيمن لم يعرف اسمه وكذا ذكره بن يونس في تاريخ علماء مصر ولم يعرفا من حاله بشيء
صفحة رقم : 470


001-أبو ثعلبة

أبو ثعلبة

الاسم : لا يوجد
الكنية : أبو ثعلبة
اللقب : لا يوجد
النسب : الأشجعي
أبو ثعلبة الأشجعي يعد في أهل الحجاز قال البخاري له صحبة روى عنه عمر بن نبهان قلت ذكر الدارقطني حديثه في ترجمة أبي ثعلبة الخشني وأشار الى ترجيح أنه الأشجعي وذكر أن بعضهم قال فيه عن أبي هريرة بدل أبى ثعلبة وأن الصواب الذي ورد هنا
صفحة رقم : 470


001-أبو ثمامة

أبو ثمامة

الاسم : لا يوجد
الكنية : أبو ثمامة
اللقب : لا يوجد
النسب : الثقفي الحنفي
أبو ثمامة الثقفي ويقال الحنفي عن عبد الله بن عمرو بن العاص وعنه قتادة قال الحسيني وثقه بن حبان وكأنه اشتبه عليه فإن الذي ذكره بن حبان في آخر الطبقة في الكنى هو أبو ثمامة الحناط المذكور في التهذيب واما هذا فقد قال البخاري حديثه في البصريين ولم يتردد في أنه ثقفي وتبعه الحاكم أبو احمد وكذا هو في المسند
صفحة رقم : 470


001-أبو ثور

أبو ثور

الاسم : لا يوجد
الكنية : أبو ثور
اللقب : لا يوجد
النسب : الفهمي
أبو ثور الفهمي صحابي قال بن عبد البر لا يعرف اسمه حديثه عند أهل مصر يرويه بن لهيعة عن يزيد بن عمرو عنه في فضل المعافر وقال بن أبي حاتم سئل أبو زرعة عن أبى ثور الفهمي فقال لا اعرف اسمه وله صحبة وروى عن عثمان رضي الله عنه قلت وقال محمد بن الربيع في الحديث الذي أخرجه له احمد كان ممن شهد الفتح يعنى فتح مصر وللمصريين عنه حديث واحد لا اعلم لهم عنه غيره يعنى مرفوعا وقال أبو احمد الحاكم في الكنى له صحبة لم أقف على اسمه ولا على سياق نسبه وقال بن يونس صحابي وروى عنه يزيد بن عمرو وبكر بن سوادة ثم ساق من طريق بكر عنه عن عبد الرحمن بن أبي بكر حديثا مرفوعا في من لا تحل له الصدقة وذكر في ترجمة عبد الرحمن بن عديس البلوي أن أبا ثور الفهمي روى عنه قال وهما صحابيان
صفحة رقم : 471


001-أبو جبلة

أبو جبلة

الاسم : لا يوجد
الكنية : أبو جبلة
اللقب : لا يوجد
النسب : لا يوجد
أبو جبلة عن بن عمر وعنه مرزوق التميمي قلت عند أبى احمد في الكنى أبو جبلة الكوفى لا يعرف اسمه شيخ يروى عن الزهرى فإن يكن هو هذا فروايته عن بن عمر منقطعة
صفحة رقم : 471


001-أبو جعفر

أبو جعفر

الاسم : لا يوجد
الكنية : أبو جعفر
اللقب : لا يوجد
النسب : لا يوجد
أبو جعفر عن أبى هريرة وابن عمر D وعنه عطاء بن السائب وغيره قال الحاكم أبو احمد أراه كثير بن جمهان وقال المزي بل هو محمد بن على بن الحسين عليهم السلام قلت اما الراوي عن أبى هريرة فهو المختلف فيه هل هو الباقر أو غيره واما الراوي عن بن عمر فالاقرب أن يكون كثير بن جمهان
صفحة رقم : 472


002-أبو جعفر

أبو جعفر

الاسم : لا يوجد
الكنية : أبو جعفر
اللقب : لا يوجد
النسب : الباقر
أبو جعفر الباقر عن عمه عن علي بن الحسين قلت هو زيد بن علي
صفحة رقم : 551


001-أبو حاتم

أبو حاتم

الاسم : لا يوجد
الكنية : أبو حاتم
اللقب : لا يوجد
النسب : لا يوجد
أبو حاتم عن جعفر بن عباس وعنه عبد الرحمن بن عبد الله بن دينار قلت هو سلمة بن دينار المخرج حديثه في الكتب الستة وقد ذكر المزي في شيوخه عبد الرحمن بن عبد الله بن دينار والله اعلم
صفحة رقم : 473


001-أبو حبيبة

أبو حبيبة

الاسم : لا يوجد
الكنية : أبو حبيبة
اللقب : لا يوجد
النسب : لا يوجد
أبو حبيبة عن مولاه الزبير بن العوام وأبي هريرة رضي الله عنهما وعنه سبطه موسى بن عقبة وأبو الأسود محمد بن عبد الرحمن قلت روايته عن مولاه ذكرها أبو احمد الحاكم في الكنى من طريق موسى بن عقبة عن أبي حبيبة مولى الزبير وهو جد موسى من قبل أمه قال اتانا بن عباس بالبصرة في يوم شديد الحر فلما رآه الزبير قال مرحبا يا بن لبابة أزائر أم سفير قال كل ذلك أرسلني إليك بن خالك يقول لك ما عدا فيما بدا فذكر قصة وفيها فحدثهم عبد الله بن الزبير ويستفاد منها رواية أبي حبيبة عن الزبير وعن بن عباس وعن بن الزبير واما روايته عن أبي هريرة فهى في المسند من طريق موسى بن عقبة حدثني أبو امى أبو حبيبة أنه دخل الدار وعثمان محصور فسمع أبا هريرة فذكر حديثا ونقل بن خلفون عن العجلي أنه قال أبو حبيبة مدني تابعي ثقة وقال أبو احمد حديثه في أهل المدينة ولم يذكر له اسما غير كنيته
صفحة رقم : 474


002-أبو حبيبة

أبو حبيبة

الاسم : لا يوجد
الكنية : أبو حبيبة
اللقب : لا يوجد
النسب : لا يوجد
أبو حبيبة عن رجل اتى النبي صلى الله عليه وسلم عليه خلوق
صفحة رقم : 552


001-أبو حسان

أبو حسان

الاسم : لا يوجد
الكنية : أبو حسان
اللقب : لا يوجد
النسب : الأشجعي
أبو حسان الأشجعي عن بن مسعود رضي الله عنه وعنه هلال بن يساف قلت صحف فيه الحسيني وتبعوه فكتبوه بالحاء ثم السين المهملتين وإنما هو أبو حيان بتحتانية آخر الحروف بدل السين واسمه منذر سماه يحيى بن معين وحكاه أبو احمد الحاكم في الكنى واخرج له الحديث الذي ساقه احمد بعينه من رواية هلال بن يساف عنه وكذا ذكره بن حبان في ثقات التابعين فقال أبو حيان الأشجعي ختن هلال بن يساف يروى عن بن مسعود روى عنه هلال بن يساف
صفحة رقم : 474


001-أبو حصبة

أبو حصبة

الاسم : لا يوجد
الكنية : أبو حصبة
اللقب : لا يوجد
النسب : لا يوجد
أبو حصبة أو بن حصبة عن رجل شهد النبي صلى الله عليه وسلم يخطب وعنه عروة بن عبد الله الجعفي مجهول قاله الحسيني وضبطه بمهملتين وموحدة ورأيته في ترتيب المسند لابن المحب كذلك لكن بنون وتصغير ولم يذكره الحاكم أبو احمد لا هنا ولا هنا والراوي عنه عروة بن عبد الله من رجال التهذيب يكنى أبا مهل بفتحتين ولأم خفيفة وهو من افراد الحاكم
صفحة رقم : 476


001-أبو حفص

أبو حفص

الاسم : لا يوجد
الكنية : أبو حفص
اللقب : لا يوجد
النسب : لا يوجد
أبو حفص عن أنس وعنه عبد الله بن الوليد التجيبي ذكره بن أبي حاتم هكذا في الكنى ولم يسمه قلت يجوز أن يكون هو عمر بن عبد الله بن أبي طلحة فإن ابنه حفصا يقال له بن اخى أنس لأن جده عبد الله بن أبى طلحة أخو أنس لأبيه وقد تقدمت ترجمة حفص بن عمر في الأسماء وعمر هذا لم يذكره الحاكم أبو احمد أصلا وحديثه أن مثل العلماء في الأرض كمثل النجوم في السماء الحديث وفى سنده رشدين بن سعد أحد الضعفاء
صفحة رقم : 476


001-أبو حمزة

أبو حمزة

الاسم : لا يوجد
الكنية : أبو حمزة
اللقب : لا يوجد
النسب : لا يوجد
أبو حمزة عن أخرم الطائي عن أبيه عن بن مسعود رضي الله عنه
صفحة رقم : 478


002-أبو حمزة

أبو حمزة

الاسم : لا يوجد
الكنية : أبو حمزة
اللقب : لا يوجد
النسب : لا يوجد
وأبو حمزة عن أبيه عن بن مسعود رضي الله عنه وعنه شعبة لا يدرى من هما وقال بن شيخنا في كل منهما لا يعرف قلت قال احمد حدثنا حجاج ثنا شعبة عن أبى التياح عن رجل من طى عن عبد الله قال نهى رسول الله صلى الله عليه وسلم عن التبقر في الأهل والمال قال فقال أبو حمزة وكان جالسا عنده نعم حدثني أخزم الطائي عن أبيه عن عبد الله عن النبي صلى الله عليه وسلم فقال عبد الله وكيف وأهل براذان وأهل بالمدينة وأهل بكذا قال شعبة فقلت لأبي التياح ما التبقر قال الكثرة وأخرجه احمد أيضا عن محمد بن جعفر عن شعبة سمعت أبا حمزة يحدث عن أبي الاخزم عن أبيه فالحاصل أن أبا حمزة زاد لشعبة في الإسناد قول عن أبيه بخلاف أبي التياح فإنه قال عن رجل من طى عن عبد الله ولم يقل عن أبيه والضمير في الرواية لابن الاخزم لا لأبي حمزة فاما أبو حمزة فإنه يعرف بجار شعبة واسمه عبد الرحمن واختلف في اسم أبيه وله ترجمة في التهذيب وليست له رواية في التهذيب عن أبيه وجزم بن شيخنا في ترجمة أخرم الطائي في الهمزة أن أبا حمزة هذا هو ميمون الأعور وليس كما قال مع أنه ناقض ذلك هنا فقال إنه لا يعرف وميمون الأعور معروف وهو من رجال التهذيب فلا يستدرك وقد روى المتن غير شعبة فجود الإسناد أخرجه احمد أيضا والترمذي من رواية الأعمش عن شمر بن عطية عن المغيرة بن سعد بن الاخزم عن أبيه عن عبد الله فذكر الحديث ولفظه لا تتخذوا الضيعة فترغبوا في الدنيا وعلى هذا فابن الاخزم في رواية شعبة هو المغيرة بن سعد بن الأخزم نسب إلى جده وأبوه على هذا هو سعد بن الأخرم ويحتمل أن يكون المراد بأبيه أبوه الأعلى وهو الأخرم فمن ترجم لسعد كما في التهذيب لا يحتاج لترجمة الأخزم ومن ترجم للأخزم كما في هذا التصنيف لا يحتاج لترجمة سعد قال عبد الله وبراذان ما براذان وبالمدينة وما بالمدينة تبينه معنى الحديث أن بن مسعود حدث عن النبي صلى الله عليه وسلم بالنهى عن التوسع وعن اتخاذ الضيع ثم لما فرغ الحديث استدرك على نفسه فأشار الى أنه اتخذ ضيعتين إحداهما بالمدينة والأخرى براذان واتخذ أهلين أهل بالكوفة وأهل براذان وراذان براء مهملة وذال معجمة خفيفة مكان خارج الكوفة
صفحة رقم : 478


001-أبو حنظلة

أبو حنظلة

الاسم : لا يوجد
الكنية : أبو حنظلة
اللقب : لا يوجد
النسب : لا يوجد
أبو حنظلة عن بن عمر رضي الله عنهما في الصلاة في السفر وعنه إسماعيل كذا قال الحسيني وقال بن شيخنا لا يعرف قلت بل هو معروف يقال له الحذاء بمهملة ثم معجمة ولم يسم وقد روى أيضا عن رجل من أهل مكة عن علي رضي الله عنه وروى عنه أيضا مالك بن مغول ذكره أبو احمد الحاكم وقال حديثه في الكوفيين قلت ولا اعرف فيه جرحا بل ذكره بن خلفون في الثقات
صفحة رقم : 479


001-أبو حنيفة

أبو حنيفة

الاسم : لا يوجد
الكنية : أبو حنيفة
اللقب : لا يوجد
النسب : لا يوجد
أبو حنيفة عن رجل عن أنس في البسملة فه وعنه شيخ لهم عن بن عمر بحديث آخر
صفحة رقم : 552


001-أبو خالد

أبو خالد

الاسم : لا يوجد
الكنية : أبو خالد
اللقب : لا يوجد
النسب : لا يوجد
أبو خالد عن عبد الله بن أبي سعيد المدني عن حفصة وعنه بن جريج ذكر أبو احمد الحاكم في الكنى أن اسمه يزيد وقيل عثمان وساق الحديث الذي أخرجه احمد من طريقين إحداهما من رواية حجاج بن محمد عن بن جريج أخبرني يزيد أبو خالد والأخرى من رواية أبي عاصم عن بن جريج عن عثمان أبى خالد وقد أخرجه البخاري في التاريخ عن أبي عاصم فقال عن أبى خالد ولم يسمه ورويناه في الغيلانيات من طريق حجاج بن محمد غير مسمى أيضا
صفحة رقم : 480


001-أبو خثيم

أبو خثيم

الاسم : لا يوجد
الكنية : أبو خثيم
اللقب : لا يوجد
النسب : المكي
أبو خثيم المكى عن يوسف بن ماهك عن حفصة في اتيان المرأة مدبرة وعنه أبو حنيفة قلت هذا تصحيف وإنما هو بن خثيم وهو عبد الله بن عثمان بن خثيم كذا هو في مصنف بن خسرو من طريق محمد بن الحسن وغيره عن أبي حنيفة عن بن خثيم هكذا غير مسمى وسماه نسبه من طريق زفر عن أبي حنيفة H
صفحة رقم : 480


001-أبو خيرة

أبو خيرة

الاسم : لا يوجد
الكنية : أبو خيرة
اللقب : لا يوجد
النسب : لا يوجد
أبو خيرة عن موسى بن وردان عن أبى هريرة رضي الله عنه وعنه سعيد بن أبى أيوب قيل هو محب بن حذلم عداده في المصريين قلت جزم بذلك اعلم الناس بالمصريين وقد ذكرت ذلك مبسوطا في حرف الميم وقد خفي ذلك على البخاري وعلى من تبعه كمسلم والحاكم أبي احمد وغيرهم فذكروه فيمن لا يعرف اسمه وذكروا روايته عن موسى وراوية سعيد بن أبي أيوب عنه
صفحة رقم : 481


001-أبو دارس

أبو دارس

الاسم : لا يوجد
الكنية : أبو دارس
اللقب : صاحب الحور
النسب : لا يوجد
أبو دارس ويقال أبو دراس صاحب الحور روى عن أبي بكر وأبي بردة ابنى أبي موسى وعنه عبد الصمد بن عبد الوارث وغيره قال أبو حاتم ليس بالمعروف كذا ترجم له الحسيني هنا ولم يذكره في الأسماء واسمه معروف كما أشرت اليه في الأسماء وهو إسماعيل بن دارس البصري روى عن أبى بكر وأبي بردة ابنى أبي موسى الأشعري روى عنه عبد الصمد بن عبد الوارث وأبو داود الطيالسي ومكي بن إبراهيم ذكره البخاري في التاريخ الكبير وفي الكنى اخصر منه وتبعه أبو احمد الحاكم في الكنى وذكره بن أبي حاتم في الكنى فقال سألت أبى عنه فقال ليس بالمعروف ونقل عن عثمان الدارمي انه سأل يحيى بن معين عنه فقال لم يرو إلا حديثا واحدا ليس به بأس ونقل الذهبي في الميزان أن بن معين قال إنه ضعيف ذكره في الكنى فقط وتردد في دارس فحكى فيه تقديم الراء وسلفه في ذلك مسلم فإنه قال في الكنى أبو دارس إسماعيل بن دارس وحديثه أخرجه احمد عن عبد الصمد والبخاري في التاريخ عن مكي فقال عبد الصمد عنه عن أبى بردة وقال مكي عنه عن أبى بكر ثم اتفقا عن أبى موسى الأشعري في صلاة ركعتين بعد العصر وقد أشرت اليه فيمن اسمه إسماعيل
صفحة رقم : 482


001-أبو رؤبة

أبو رؤبة

الاسم : لا يوجد
الكنية : أبو رؤبة
اللقب : لا يوجد
النسب : لا يوجد
تمييز أبو رؤبة عن عمران بن حصين وعنه أيوب بن عائذ ذكره الحاكم أبو احمد وساق من طريق عمران عن عائشة مرفوعا في الرفق
صفحة رقم : 485


001-أبو رافع

أبو رافع

الاسم : لا يوجد
الكنية : أبو رافع
اللقب : لا يوجد
النسب : لا يوجد
أبو رافع عن جدته سلمى خادم النبي صلى الله عليه وسلم وعنه أيوب بن حسن بن على قلت هكذا ترجم له الحسيني وهو خطأ نشأ عن تصحيف وأيوب هذا هو الراوي عن جدته سلمى وهو أيوب بن حسن بن على بن أبي رافع فتصحفت بن أبى رافع فصارت عن أبى رافع فنشأ هذا الوهم الشنيع وصورة الحديث في المسند حدثنا أبو عامر ثنا عبد الرحمن هو بن أبي الموالي عن أيوب بن حسن بن على بن أبي رافع عن جدته سلمى فذكر الحديث في الحجم وهكذا ذكره البخاري في التاريخ في ترجمة أيوب فقال قال لي الجعفي ثنا أبو عامر فذكره
صفحة رقم : 483


001-أبو ربيعة

أبو ربيعة

الاسم : لا يوجد
الكنية : أبو ربيعة
اللقب : لا يوجد
النسب : لا يوجد
أبو ربيعة عن أنس رضي الله عنه وعنه حماد بن سلمة مجهول وقال بن العراقي لا يعرف قلت بل هو معروف الاسم والعين والحال وهو سنان بن ربيعة الباهلى اخرج له احمد من رواية حماد بن سلمة عنه حديثين الأول عن حسن بن موسى وعفان فرقهما تارة وجمعهما أخرى كلاهما عن حماد بن سلمة قال حسن في روايته عن سنان أبي ربيعة وقال عفان في روايته انا أبو ربيعة فذكر الحديث في العبد إذا ابتلاه Q قال للملك اكتب له صالح عمله والثاني عن عفان بهذا الإسناد في قصة الأعرابي الذي أصابته الحمى وفيه قوله بل حمى تفور واخرج البخاري من رواية حماد بن زيد عن سنان أبي ربيعة عن أنس حديثا آخر
صفحة رقم : 484


001-أبو رملة

أبو رملة

الاسم : لا يوجد
الكنية : أبو رملة
اللقب : لا يوجد
النسب : لا يوجد
أبو رملة غير منسوب ولا مسمى عن عبيد الله بن مسلم الحضرمي وعنه قيس بن مسلم الجدلي حديثه في الكوفيين قاله الحاكم أبو احمد قال الحسيني مجهول
صفحة رقم : 485


001-أبو زهير

أبو زهير

الاسم : لا يوجد
الكنية : أبو زهير
اللقب : لا يوجد
النسب : لا يوجد
أبو زهير عن عبد الله بن بريدة وعنه عطاء بن أبي رباح وعطاء بن السائب استدركه شيخنا الهيثمي وقال حديثه في النفقة في الحج واغفله الحسيني وهو أبو زهير حرب بن زهير الضبعي اغفلاه جميعا في الأسماء وقد نبهت عليه هناك ولم يقع في المسند مسمى بل ولا مكنى بل فيه فيما وقفت عليها بن زهير حسب قال احمد حدثنا بكر بن عيسى ثنا أبو عوانة ثنا عطاء بن السائب عن أبي زهير عن عبد الله بن بريدة عن أبيه بحديث النفقة في الحج كالنفقة في سبيل الله الحديث واعاده بهذا السند بعينه لكن وقع عطاء بن أبى رباح وهو غلط ممن دون احمد والصواب عطاء بن السائب وبذلك جزم البخاري وغيره وقال أبو احمد الحاكم في الكنى أبو زهير حرب بن زهير الضبعي حديثه في الكوفيين روى عن عبد الله بن بريدة وعنه عطاء بن السائب ومحمد بن إسماعيل السلمي وقال البخاري في تاريخه حرب بن زهير قال علي بن المديني أرى أنه أبو زهير الضبعي روى عنه عطاء بن السائب ثم اخرج حديثه من طريق منصور بن أبي الأسود وأبي حمزة السكري وأبي عوانة كلهم عن عطاء بن السائب به وأخرجه أيضا من رواية إبراهيم بن طهمان عن عطاء بن السائب عن عبد الله بن بريدة سقط زهير من رواية إبراهيم وأخرج أيضا من رواية محمد بن إسماعيل عن حرب بن زهير عن يزيد بن زهير الضبعي عن أنس مثل حديث بريدة وذكره بن حبان في الطبقة الثالثة من الثقات فقال حرب بن زهير أبو زهير عن بن بريدة وعنه عطاء بن السائب قلت وهو ممن يؤمن التصحيف فيه لأن كنيته وافقت اسم أبيه فيصح أن يقال أبو زهير وابن زهير
صفحة رقم : 485


001-أبو زياد

أبو زياد

الاسم : لا يوجد
الكنية : أبو زياد
اللقب : لا يوجد
النسب : الطحان
أبو زياد الطحان مولى الحسن بن علي رضي الله عنهما عن أبي هريرة رضي الله عنه وعنه شعبة وثقه بن معين وغيره قلت ذكره بن أبي حاتم فقال كوفى سمع أبا هريرة ونقل توثيقه عن بن معين قال وسألت أبى عنه فقال شيخ صالح الحديث وقال أبو احمد الحاكم في الكنى فيمن لا يعرف اسمه أبو زياد الطحان الهاشمي مولى الحسن بن على حديثه في البصريين وهو في الزجر عن الشرب قائما ولهم شيخ آخر يقال له أبو زياد الطحان ذكره الحاكم أبو احمد وسماه سهل بن زياد روى عن سليم التيمى روى عنه عبيد الله بن يوسف الجبيرى وغيره
صفحة رقم : 486


001-أبو سباع

أبو سباع

الاسم : لا يوجد
الكنية : أبو سباع
اللقب : لا يوجد
النسب : لا يوجد
أبو سباع عن واثلة بن الأسقع في حديث البايع على بيان ما في السلعة من العيب وفيه قصة وعنه يزيد بن أبي مالك قال أبو حاتم مجهول قلت كذا قال الحسيني واعتمد على الميزان فإنه ذكره فقال مجهول وقال في الخطبة إنه إذا اطلق لفظة مجهول فمراده أن أبا حاتم قالها وقد تعقب هذا هنا بن عبد الهادي فيما قرأت بخطه فقال لم يذكره بن أبي حاتم فدل على أنها من كلام الذهبي قلت فنسبتها حينئذ لأبي حاتم وهم وقد اخرج الحديث المذكور الحاكم في المستدرك ولم يتعقبه الذهبي في تلخيصه وقال أبو احمد الحاكم في الكنى حديثه في أهل الشام
صفحة رقم : 487


001-أبو سعد

أبو سعد

الاسم : لا يوجد
الكنية : أبو سعد
اللقب : لا يوجد
النسب : الغفاري
أبو سعد الغفاري ياتى قريبا
صفحة رقم : 487


002-أبو سعد أبو سعيد

أبو سعد أبو سعيد

الاسم : لا يوجد
الكنية : أبو سعد أبو سعيد
اللقب : لا يوجد
النسب : المكي الأعمى
أبو سعد المكى ويقال أبو سعيد الأعمى قال بن جريج سمعت أبا سعيد يحدث عطاء قال رحل أبو أيوب الأنصاري الى عقبة بن عامر فذكر حديث من ستر مسلما وروى بن جريج أيضا قال سمعت أبا سعيد الأعمى يخبر عن رجل يقال له السائب مولى الفارسيين عن زيد بن خالد أنه رأى عمر يضرب على الركعتين بعد العصر وفي رواية عن بن جريج مولى الفارسي فقيل هو الذي روى عن أبي هريرة وروى عنه أيضا بن جريج وقد ذكره صاحب الكمال وأن بن ماجة اخرج له وتوقف المزي فقال لم أقف على روايته قلت ذكره أبو احمد فيمن لم يعرف اسمه فقال أبو سعد الأعمى سمع منه عطاء وابن جريج حديثه في أهل الحجاز ثم ساق من طريق هشام بن يوسف عن بن جريج أخبرني أبو سعد الأعمى وحدى ومع عطاء قال لقى أبو هريرة رجلا يحمل زكاة ماله الحديث موقوف فالظاهر أن الجميع واحد وقد ذكر أبو احمد في الكنى أيضا آخر يقال له أبو سعيد الأزدي امأم الأزد روى عن علي اتى السوق روى عنه إسماعيل بن سالم حديثه في الكوفيين قلت وهذا غير المكى والله اعلم
صفحة رقم : 488


003-أبو سعد

أبو سعد

الاسم : لا يوجد
الكنية : أبو سعد
اللقب : لا يوجد
النسب : الأنصاري
أبو سعد الأنصاري هو أبو سعيد ياتى
صفحة رقم : 487


004-أبو سعد أبو سعيد

أبو سعد أبو سعيد

الاسم : لا يوجد
الكنية : أبو سعد أبو سعيد
اللقب : لا يوجد
النسب : الأزدي
أبو سعد الأزدي ويقال أبو سعيد عن عبد الله بن عمرو بحديث المسلم من سلم المسلمون من لسانه ويده روى عنه الأعمش وأبو إسحاق ذكره بن حبان في الثقات وقال حديثه في الكوفيين وقد اخرج أبو داود لأبي سعد الأزدي عن أبي هريرة حديثا وذكره بن حبان في الثقات أيضا وقال شامي حديثه في البصريين وهو غير أبي سعد الأزدي الراوي عن زيد بن أرقم عند الترمذي وابن ماجة
صفحة رقم : 487


001-أبو سعيد

أبو سعيد

الاسم : لا يوجد
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : الأنصاري
أبو سعيد الأنصاري آخر روى عن أبي يحيى مولى آل الزبير روى عنه جبير بن عمرو الأنصاري كذا ذكره الحسيني والذي في المسند أبو سعد بسكون العين وكذا ذكر ضبطه شيخنا الحافظ العراقي
صفحة رقم : 489


002-أبو سعيد

أبو سعيد

الاسم : لا يوجد
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : الأعمى
وأبو سعيد الأعمى
صفحة رقم : 489


003-أبو سعيد

أبو سعيد

الاسم : لا يوجد
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : الأنصاري
وأبو سعيد الأنصاري ياتى
صفحة رقم : 489


004-أبو سعيد

أبو سعيد

الاسم : لا يوجد
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : لا يوجد
أبو سعيد غير منسوب روى عن عبد الرحمن بن أبى ليلى روى عنه عبد الرحمن بن إسحاق استدركه شيخنا الهيثمي وقال حديثه في إجابة المؤذن
صفحة رقم : 489


005-أبو سعيد بن زيد

أبو سعيد بن زيد

الاسم : أبو سعيد بن زيد
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : لا يوجد
أبو سعيد بن زيد روى جابر الجعفي عن الشعبي قال اشهد على أبى سعيد بن زيد أن رسول الله صلى الله عليه وسلم مرت به جنازة فقام كذا وقع في مسند احمد من رواية القطيعي عن عبد الله بن احمد عن أبيه وأورده الطبراني عن عبد الله بن احمد عن أبيه فقال عن أبي سعيد الخدري حكاه أبو موسى المديني في الذيل وقال بن الأثير في أسد الغابة كأنه أصح قلت وليس كما قال وأظنه وهما منه فقد أخرجه البغوي في معجم الصحابة عن عبد الله بن احمد كما قال القطيعي ثم فتح الله بالوقوف عليه فوجدته في مسند سعيد بن زيد أحد العشرة من مسند البزار أخرجه من طريق الطيالسي عن سعيد من هذا الوجه بلفظ اشهد على سعيد بن زيد ثم نبه البزار على ما وقع في رواية غير الطيالسي بلفظ على أبي سعيد بن زيد انتهى فظهر أن الوهم إنما هو في زيادة لفظة أبى في قوله أبى سعيد وإنما هو سعيد اسم لا كنية
صفحة رقم : 489


006-أبو سعيد

أبو سعيد

الاسم : لا يوجد
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : الأزدي
أبو سعيد الأزدي
صفحة رقم : 489


007-أبو سعيد

أبو سعيد

الاسم : لا يوجد
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : الغفاري
أبو سعيد الغفاري عن أبى هريرة في نزع الحرير من الثوب روى عنه أبو هانئ حميد بن هانئ استدركه شيخنا الهيثمي وقال ذكره بن حبان في الثقات قلت والذي في نسخة شيخنا من ثقات بن حبان وهو بخط الحافظ أبى على البكري أبو سعد بسكون العين وقال مولى بنى غفار وكذا رأيته في ترتيب المسند لابن المحب وكذا هو في الكنى لأبي احمد وقال حديثه في المصريين وتبع في ذلك البخاري فإنه ذكره وذكر حديثه عن عبد الله بن يزيد المقرىء شيخ احمد فيه ثم وجدته في تاريخ بن يونس فقال مولى بني غفار روى عنه أبو هانئ وخلاد بن سليمان الحضرمي فافاد عنه راويا آخر
صفحة رقم : 488


008-أبو سعيد

أبو سعيد

الاسم : لا يوجد
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : الغفاري
وأبو سعيد الغفاري تقدموا
صفحة رقم : 489


001-أبو سفيان

أبو سفيان

الاسم : لا يوجد
الكنية : أبو سفيان
اللقب : لا يوجد
النسب : الجرشي
أبو سفيان الجرشي تقدم ذكره في مسلم بن جبير في حرف الميم من الأسماء
صفحة رقم : 490


002-أبو سفيان

أبو سفيان

الاسم : لا يوجد
الكنية : أبو سفيان
اللقب : لا يوجد
النسب : لا يوجد
أبو سفيان بن عبد الله روى الشافعي O من طريق بشير بن عاصم عن أبيه أن عمر استعمل أبا سفيان بن عبد الله على الطائف هكذا ذكره
صفحة رقم : 490


001-أبو سلام

أبو سلام

الاسم : لا يوجد
الكنية : أبو سلام
اللقب : لا يوجد
النسب : الحبشي
أبو سلام الحبشي عن مولى رسول الله صلى الله عليه وسلم
صفحة رقم : 552


001-أبو سلمة

أبو سلمة

الاسم : لا يوجد
الكنية : أبو سلمة
اللقب : صاحب الطعام
النسب : لا يوجد
أبو سلمة صاحب الطعام روى عن جابر بن يزيد وليس هو بالجعفي ذكره بن أبي حاتم في ترجمة الراوي عنه فقال روى عنه أبو سلمة صاحب الطعام وليس هو البتي بموحدة ثم مثناة ولا البري يعنى بضم الموحدة ثم راء وكل منهما يكنى أبا سلمة ووقع كذلك في الكنى لأبي احمد قال عثمان أبو سلمة صاحب الطعام وساق عن أبى القاسم البغوي عن سريج بن يونس عن محمد بن يزيد عن عثمان صاحب الطعام وهو أبو سلمة وليس هو البتي ولا البري ولم يذكر حاله ولا بقية السند والمتن وتقدم في ترجمة جابر بن يزيد شيء يتعلق بهذا وقد اغفله الحسيني ومن تبعه كما نبهت على ذلك في ترجمة الراوي عنه وكلاهما ليس من رجال التهذيب
صفحة رقم : 491


002-أبو سلمة

أبو سلمة

الاسم : لا يوجد
الكنية : أبو سلمة
اللقب : لا يوجد
النسب : الأعرج
أبو سلمة الأعرج روى عن المقدام بن معد يكرب روى عنه أبو بكر بن أبي مريم قال الحسيني مجهول وقال بن شيخنا لا يعرف
صفحة رقم : 490


003-أبو سلمة

أبو سلمة

الاسم : لا يوجد
الكنية : أبو سلمة
اللقب : لا يوجد
النسب : الجهني
أبو سلمة الجهني عن القاسم بن عبد الرحمن روى عنه فضيل بن مرزوق مجهول قاله الحسيني وقال مرة لا يدرى من هو وهو كلام الذهبي في الميزان وقد ذكره بن حبان في الثقات واخرج حديثه في صحيحه وقرأت بخط الحافظ بن عبد الهادي يحتمل أن يكون خالد بن سلمة قلت وهو بعيد لأن خالدا مخزومى وهذا جهنى
صفحة رقم : 490


004-أبو سلمة بن عبد الرحمن

أبو سلمة بن عبد الرحمن

الاسم : أبو سلمة بن عبد الرحمن
الكنية : أبو سلمة
اللقب : لا يوجد
النسب : لا يوجد
أبو سلمة بن عبد الرحمن عن الجنيد بن امين اسمه عبيد بن عبد الرحمن تقدم
صفحة رقم : 491


001-أبو سليمان

أبو سليمان

الاسم : لا يوجد
الكنية : أبو سليمان
اللقب : لا يوجد
النسب : الليثي
أبو سليمان الليثي روى عن أبي سعيد الخدري حديث اطعموا طعامكم الأتقياء الحديث روى عنه عبد الله بن الوليد بن قيس وقد طوله في طريق أخرى أخرجه عبد الله بن المبارك في كتاب الزهد وقال علي بن المديني مجهول وذكره أبو احمد الحاكم فيمن لا يعرف اسمه وذكره بن حبان في الثقات ولم يزد على ذكر شيخه والراوي عنه وقال أبو الفضل بن طاهر في الكلأم على أحاديث الشهاب حديث غريب لا يذكر إلا بهذا الإسناد
صفحة رقم : 492


001-أبو سنان

أبو سنان

الاسم : لا يوجد
الكنية : أبو سنان
اللقب : لا يوجد
النسب : الأشجعي
أبو سنان الأشجعي روى قصة بروع بنت واشق أخرجه احمد من طريق داود بن أبي هند عن الشعبي فذكر القصة وفيها فقام أبو سنان الأشجعي وقد وقع في السنن اختلاف في اسم راوي قصة بروع وقيل هو معقل بن سنان ولا يصح على أن أبا احمد الحاكم ذكر في كنية معقل بن سنان خلافا ومن جملة ما حكى فيه هذه الكنية
صفحة رقم : 492


001-أبو سهل

أبو سهل

الاسم : لا يوجد
الكنية : أبو سهل
اللقب : لا يوجد
النسب : لا يوجد
أبو سهل غير منسوب روى عن سليمان بن رومان وعنه دويد الخراساني قال الحسيني مجهول كشيخه وقد تقدم في سليمان ويحتمل أن يكون أبو سهل هو النضر بن كثير
صفحة رقم : 492


001-أبو سود

أبو سود

الاسم : لا يوجد
الكنية : أبو سود
اللقب : لا يوجد
النسب : التميمي
أبو سود التميمي جد وكيع بن أبي سود الذي غلب على خراسان بعد قتيبة بن مسلم قال بن الكلبي هو وكيع بن حسان بن قيس بن أبي سود بن غليب بن عوف التميمي الغداني وغدانة بطن من تميم قيل كان أبو سود قد دخل في دين المجوس ثم اسلم وصحب واخرج احمد حديثه من طريق معمر عن شيخ من بنى تميم عن أبي سود سمعت النبي صلى الله عليه وسلم في اليمين الفاجرة تعقم الرحم ووقع عند الحسيني ومن تبعه أبو الأسود وهو تحريف
صفحة رقم : 493


001-أبو سويد

أبو سويد

الاسم : لا يوجد
الكنية : أبو سويد
اللقب : لا يوجد
النسب : العبدي
أبو سويد العبدي روى عن بن عمر رضي الله عنهما حديث بنى الإسلام على خمس روى عنه بركة بن يعلى التميمي أورده الحاكم أبو احمد فيمن لا يعرف اسمه ونقل عن البخاري من طريق وكيع عن بركة عنه قال كنا بباب عمر رضي الله عنه فذكر قصة
صفحة رقم : 493


001-أبو شداد

أبو شداد

الاسم : لا يوجد
الكنية : أبو شداد
اللقب : لا يوجد
النسب : لا يوجد
أبو شداد عن مجاهد وعنه يونس بن يزيد الأيلي وابن جريج قال الذهبي في الميزان ما روى عنه سوى بن جريج ورواية يونس هذه ترد عليه وأخرجه أبو يعلى في مسنده من طريق عمر بن نبهان عن أبى شداد عن جابر حديثا فما أدري أهو آخر أم لا ولم يترجم أبو احمد في الكنى له والله اعلم
صفحة رقم : 493


001-أبو شعبة

أبو شعبة

الاسم : لا يوجد
الكنية : أبو شعبة
اللقب : لا يوجد
النسب : الطحان الكوفي
أبو شعبة الطحان الكوفي جار الأعمش عن أبي الربيع عن بن عمر رضي الله عنهما وعنه أبو احمد الزبيري قال الدارقطني متروك
صفحة رقم : 493


001-أبو شعيب

أبو شعيب

الاسم : لا يوجد
الكنية : أبو شعيب
اللقب : لا يوجد
النسب : لا يوجد
أبو شعيب عن عمر رضي الله عنه روى عنه أبو سنان لا يعرف ذكره العراقي مستدركا على الحسيني قلت لا وجود له ولا أدري كيف وقع له هذا فإنه إنما يتبع غالبا شيخنا الهيثمي وليس هذا في كراس الهيثمي وفتشت مسند عمر مرارا فلم أجد له في مسند عمر ذكرا وفيه من طريق أبي الأسود النوفلي أنه سمع محمد بن عبد الرحمن بن لبيبة يحدث عن أبى سنان الدؤلي أنه دخل على عمر فذكر قصة وحديثا وليس فيه لأبي شعيب ذكر أصلا وليس في الكنى لأبي احمد الحاكم ممن يكنى أبا شعيب أحد يروى عن عمر فالله اعلم
صفحة رقم : 495


002-أبو شعيب

أبو شعيب

الاسم : لا يوجد
الكنية : أبو شعيب
اللقب : لا يوجد
النسب : الأنصاري
أبو شعيب الأنصاري قال أتيت النبي صلى الله عليه وسلم فعرفت في وجهه الجوع الحديث روى أبو مسعود قال كان رجل من الأنصار يقال له أبو شعيب وكان له غلام لحأم الحديث فهو من مسند أبى مسعود وعنه احمد من مسند أبي مسعود ومن مسند أبي شعيب قلت اخرج حديثه احمد في أثناء حديث أبي مسعود قال حدثنا بن نمير عن الأعمش عن شقيق عن أبي مسعود عن رجل من الأنصار يكنى أبا شعيب قال أتيت رسول الله صلى الله عليه وسلم فعرفت في وجهه الجوع فاتيت غلاما لي قصاب فامرته أن يجعل لنا طعاما الحديث وهكذا رويناه في كتاب بن السكن في الصحابة وقد أخرجه الشيخان والترمذي من عدة طرق عن الأعمش بلفظ جاء رجل يكنى أبا شعيب ونحو ذلك جعلوه من مسند أبي مسعود وزاد زهير من بينهم عند مسلم وعنه الأعمش عن أبي سفيان عن جابر وتفرد بن نمير بقوله عن رجل من الأنصار يكنى أبا شعيب فجعله من مسند أبي شعيب وقد أخرجه بن مندة من طريق بن نمير ثم قال رواه شعبة والثوري والناس عن الأعمش فلم يقولوا عن أبي شعيب بل قالوا عن أبي مسعود أن رجلا يقال له أبو شعيب قال ورواه زهير وعمار بن رزيق أيضا عن الأعمش عن أبي سفيان عن جابر أن رجلا يقال له أبو شعيب ثم ساقه من طريقهما
صفحة رقم : 494


001-أبو شيبة

أبو شيبة

الاسم : لا يوجد
الكنية : أبو شيبة
اللقب : لا يوجد
النسب : المهري
أبو شيبة المهري عن ثوبان وعمرو بن عبسة وعنه بلج جنادة بن أبى خالد قال أبو زرعة هو تابعي لا يعرف اسمه وذكره بن حبان في ثقات التابعين بهذا
صفحة رقم : 495


001-أبو صخر

أبو صخر

الاسم : لا يوجد
الكنية : أبو صخر
اللقب : لا يوجد
النسب : العقيلي
أبو صخر العقيلي قال حدثني رجل من الاعراب بحديث قصة اسلأم ولد اليهودي وعنه الجريري قلت اسمه عبد الله بن قدامة وهو مختلف في صحبته وجزم البخاري ومسلم وابن حبان وغيرهم أن له صحبة واختلف على الجريري في إسناده فقال بن علية عنه هكذا عند احمد ومتن الحديث في قصة اليهودي الذي ناشده النبي صلى الله عليه وسلم هل تجد صفته عندهم في كتابهم فقال برأسه لا فقال ولده وهو محتضر نعم ورواه عبد الوهاب بن عطاء عن الجريري عن عبد الله بن قدامة عن رجل أعرابي ورواه سالم بن نوح عن الجريري عن عبد الله بن شقيق عن أبى صخر رجل من بنى عقيل وربما قال عبد الله بن قدامة قال قدمت المدينة على عهد النبي صلى الله عليه وسلم بجارية ابيعها الحديث أخرجه الحسن بن سفيان في مسنده وابن خزيمة والحاكم أبو احمد في الكنى
صفحة رقم : 495


001-أبو طالب

أبو طالب

الاسم : لا يوجد
الكنية : أبو طالب
اللقب : لا يوجد
النسب : لا يوجد
أبو طالب عن أبى ذر رضي الله عنه وعنه الحمصي قلت كذا رأيته في المسند ووقع في الكنى لأبي أحمد تبعا للبخاري الجهضمي ولم يذكر له اسما ولا حالا ولا لأبي طالب وفي الثقات لابن حبان أبو طالب الضبعي عن بن عباس وعنه قتادة فما أدري هو هذا أو غيره
صفحة رقم : 496


001-أبو عابد

أبو عابد

الاسم : لا يوجد
الكنية : أبو عابد
اللقب : لا يوجد
النسب : السعدي
أبو عابد السعدي سمع يزيد بن البراء هو سيف تقدم
صفحة رقم : 497


001-أبو عامر

أبو عامر

الاسم : لا يوجد
الكنية : أبو عامر
اللقب : لا يوجد
النسب : المزني
أبو عامر المزني عن شيخ من بني تميم عن علي رضي الله عنه
صفحة رقم : 552


001-أبو عباية

أبو عباية

الاسم : لا يوجد
الكنية : أبو عباية
اللقب : لا يوجد
النسب : لا يوجد
أبو عباية عن مولى لسعد عن سعد رضي الله عنه
صفحة رقم : 552


002-أبو عباية

أبو عباية

الاسم : لا يوجد
الكنية : أبو عباية
اللقب : لا يوجد
النسب : لا يوجد
أبو عباية عن مولى لسعد بن أبي وقاص هو قيس بن عباية وهو من رجال التهذيب
صفحة رقم : 497


001-أبو عبدالرحمن

أبو عبدالرحمن

الاسم : لا يوجد
الكنية : أبو عبدالرحمن
اللقب : لا يوجد
النسب : الأصم
أبو عبد الرحمن الأصم وقع هكذا في أواخر مسند أنس بخط بن قريش والصواب عبد الرحمن بن الأصم وهو من رجال التهذيب
صفحة رقم : 498


002-أبو عبدالرحمن

أبو عبدالرحمن

الاسم : لا يوجد
الكنية : أبو عبدالرحمن
اللقب : لا يوجد
النسب : الخراساني
أبو عبد الرحمن الخراساني عن مالك عن حميد بن قيس عن مجاهد قوله اخرج احمد في كتاب الزهد عن إبراهيم بن خالد عن رباح بن زيد عنه اثرا وقال هو عبد الله بن المبارك
صفحة رقم : 499


003-أبو عبدالرحمن

أبو عبدالرحمن

الاسم : لا يوجد
الكنية : أبو عبدالرحمن
اللقب : لا يوجد
النسب : الجبلاني
أبو عبد الرحمن الجبلاني عن ثوبان وعنه أبو قبيل قلت قال بن يونس هو منسوب الى جبلان اخوه رعين ذكره في الكنى ولم يسمه وروى عنه أيضا عبد الرحمن المرادي ذكره البخاري وتبعه أبو احمد الحاكم
صفحة رقم : 499


004-أبو عبدالرحمن

أبو عبدالرحمن

الاسم : لا يوجد
الكنية : أبو عبدالرحمن
اللقب : لا يوجد
النسب : لا يوجد
أبو عبد الرحمن عن بن مسعود رضي الله عنه وعنه عطاء بن السائب لعله عبد الله بن حبيب السلمي أو غيره وجزم الحسيني في الإكمال بأنه السلمي وقال بن أبي حاتم أبو عبد الرحمن عن بن مسعود روى عنه مسلم البطين ذكر ليحيى بن معين فلم يعرفه قال الحسيني أظنه صاحب الترجمة
صفحة رقم : 499


005-أبو عبدالرحمن

أبو عبدالرحمن

الاسم : لا يوجد
الكنية : أبو عبدالرحمن
اللقب : لا يوجد
النسب : الكندي شامي
أبو عبد الرحمن الكندي شامي عن كعب بن مرة والمقدأم بن معد يكرب وعنه معاوية بن صالح قلت اخرج له حديث المقدام في الحمر الإنسية
صفحة رقم : 498


001-أبو عبدالرحيم

أبو عبدالرحيم

الاسم : لا يوجد
الكنية : أبو عبدالرحيم
اللقب : لا يوجد
النسب : الكندي
أبو عبد الرحيم الكندي
صفحة رقم : 500


001-أبو عبدالصمد

أبو عبدالصمد

الاسم : لا يوجد
الكنية : أبو عبدالصمد
اللقب : لا يوجد
النسب : لا يوجد
أبو عبد الصمد عن أم الدرداء وعنه حبيب بن عمير الأنصاري قال أبو حاتم مجهول وذكره بن حبان في الثقات
صفحة رقم : 500


001-أبو عبدالله

أبو عبدالله

الاسم : لا يوجد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الأسدي
أبو عبد الله الأسدي عن أنس رضي الله عنه بحديث اتق دعوة المظلوم وإن كان كافرا وفيه حديث دع ما يريبك وعنه يحيى بن أيوب الغافقي المصري هو عبد الرحمن بن عيسى تقدم في الأسماء
صفحة رقم : 497


002-أبو عبدالله

أبو عبدالله

الاسم : لا يوجد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الغافقي
أبو عبد الله الغافقي عن زيد بن اسلم وعنه رشدين بن سعد فيه نظر
صفحة رقم : 497


003-أبو عبدالله

أبو عبدالله

الاسم : لا يوجد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : المكي
أبو عبد الله المكى عن نافع بن جبير عن على رضي الله عنه وعنه عثمان قلت كذا اختصره الحسيني والحديث عند عبد الله بن احمد في زياداته من طريق أبي خالد عن حجاج وهو بن أرطاة عن عثمان عن أبي عبد الله المكى وأظن فيه تصحيفا والصواب عن عثمان أبي عبد الله المكى فقد أخرجه احمد من طرق عن المسعودي ومسعر كلاهما عن عثمان بن عبد الله بن هرمز عن نافع بن جبير عن على في صفة النبي صلى الله عليه وسلم والحديث عند الترمذي من طريق المسعودي
صفحة رقم : 497


004-أبو عبدالله

أبو عبدالله

الاسم : لا يوجد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : العنبري
أبو عبد الله العنبري عن أمية بن خالد وعنه عبد الله بن احمد هو احمد بن عبيد الله تقدم
صفحة رقم : 498


005-أبو عبدالله

أبو عبدالله

الاسم : لا يوجد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الشامي
أبو عبد الله الشامي عن معاوية وعنه شعبة كذا ذكره الهيثمي ولم ار له في أصل المسند ذكرا ولا أورده الحسيني
صفحة رقم : 498


006-أبو عبدالله

أبو عبدالله

الاسم : لا يوجد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : لا يوجد
أبو عبد الله صحابي حدث عنه أبو نضرة أنه دخل عليه اصحابه يعودونه فذكر حديثا في القبضتين وروى عنه أبو قلابة الجرمي أيضا
صفحة رقم : 498


007-أبو عبدالله

أبو عبدالله

الاسم : لا يوجد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الأسدي
أبو عبد الله الأسدي ختن يزيد بن الريان الجهني عن أبي هريرة رضي الله عنه وعنه عمر بن عطاء بن أبي الخوار ليس بالمشهور قاله الحسيني قلت ذكر أبو احمد الحاكم في الكنى أبو عبد الله سمع أبا هريرة وغيره روى عنه محمد بن إبراهيم التيمى فلعله هذا وهو في التهذيب
صفحة رقم : 497


001-أبو عبدالملك

أبو عبدالملك

الاسم : لا يوجد
الكنية : أبو عبدالملك
اللقب : لا يوجد
النسب : المكي
أبو عبد الملك المكى عن عبد الله بن أبي مليكة عن عائشة رضي الله عنها في العسيلة وعنه مروان قلت هو شيخ احمد فيه وهو بن معاوية الفزاري وهو معروف بتدليس الشيوخ
صفحة رقم : 500


001-أبو عبيد

أبو عبيد

الاسم : لا يوجد
الكنية : أبو عبيد
اللقب : لا يوجد
النسب : لا يوجد
أبو عبيد اخرج في مسند زيد بن أرقم من طريق مغيرة هو بن مقسم عن أبي عبيد عن ميمون أبي عبد الله قال قال زيد بن أرقم وانا اسمع نزلنا بواد يقال له وادى خم الحديث ما عرفت من هو أبو عبيد هذا ولا أفرده الحسيني ولا من تبعه بترجمة
صفحة رقم : 501


002-أبو عبيد

أبو عبيد

الاسم : لا يوجد
الكنية : أبو عبيد
اللقب : لا يوجد
النسب : لا يوجد
أبو عبيد شيخ للاوزاعى قال قالت عائشة رضي الله عنها دخل علي رسول الله صلى الله عليه وسلم بسرف وقد نفست وانا منتكسة الحديث وفيه ولا احسب النساء خلقن الا للشر قال لا قال احمد في آخر الربع الأول من مسند عائشة حدثنا أبو المغيرة ثنا الأوزاعي به لم يفرد له الحسيني ترجمة ولا من تبعه ولا في شيوخ الأوزاعي أبو عبيد إلا حاجب سليمان بن عبد الملك ولم يدرك عائشة ولا ذكرها المزي في شيوخه ولا في شيوخ أبي عبيد سعيد بن عبيد مولى بن ازهر ولا في كنى التهذيب أبو عبيد غيرهما والأوزاعي لم يدرك مولى بن ازهر ولم ار في الكنى للحاكم أبي احمد من يمكن أن يكون شيخا للاوزاعى وهو يكنى أبا عبيد إلا يونس بن ميسرة بن حلبس فإنه قيل إنه يكنى أبا عبيد ويقال أبا حلبس لكنه لم يدرك عائشة والذي يظهر أن أبا عبيد هذا هو حاجب سليمان بن عبد الملك وروايته هذه عنها مرسلة ولذلك لم يذكر الاخبار ولا التحديث ولا العنعنة وإنما قال قالت عائشة وقد نبهت عليه لئلا يستدرك والله المستعان
صفحة رقم : 500


001-أبو عبيدة

أبو عبيدة

الاسم : لا يوجد
الكنية : أبو عبيدة
اللقب : لا يوجد
النسب : لا يوجد
أبو عبيدة عن مسروق وعنه علي بن بذيمة قلت هو بن عبد الله بن مسعود أيضا فقد قالوا إنه لم يسمع من أبيه وإنما سمع من أصحاب أبيه عنه
صفحة رقم : 501


002-أبو عبيدة

أبو عبيدة

الاسم : لا يوجد
الكنية : أبو عبيدة
اللقب : لا يوجد
النسب : لا يوجد
أبو عبيدة عن أبي بكر الصديق وابن مسعود رضي الله عنهما وعنه عمرو بن مرة لعله بن عبد الله بن مسعود قلت هذا لا يحتاج الى لعله فإنه هو جزما فالحديث الذي أخرجه أبو حنيفة O من طريق عمرو بن مرة عن أبي عبيدة عن بن مسعود قد أخرجه أبو داود من طريقه وصرح بأنه بن مسعود والحديث الذي أخرجه احمد من طريق عمرو بن مرة عن أبى عبيدة عن أبي بكر قد أخرجه زكريا الساجي في كتاب احكأم القرآن له فقال عن أبى عبيدة بن عبد الله بن مسعود عن أبي بكر به وروايته عن أبي بكر مرسلة
صفحة رقم : 501


001-أبو عتبة

أبو عتبة

الاسم : لا يوجد
الكنية : أبو عتبة
اللقب : لا يوجد
النسب : الكندي الحمصي
أبو عتبة الكندي الحمصي عن أبي امامة الباهلى في الغر المحجلين وعنه معاوية بن صالح ذكره الحاكم أبو احمد فيمن لا يعرف اسمه وذكره بن حبان في الثقات
صفحة رقم : 502


001-أبو عثمان

أبو عثمان

الاسم : لا يوجد
الكنية : أبو عثمان
اللقب : لا يوجد
النسب : الجحشي
أبو عثمان الجحشى عن موسى بن عبد الرحمن بن أبى ربيعة وعنه معمر حديثه في مسند أم هانئ من مسند احمد في اتخاذ الغنم
صفحة رقم : 503


002-أبو عثمان

أبو عثمان

الاسم : لا يوجد
الكنية : أبو عثمان
اللقب : لا يوجد
النسب : لا يوجد
أبو عثمان عن عبد الله بن دينار وعنه حيوة قلت لم يذكره الحسيني فأجاد وهو معروف الاسم والحال ووقع مسمى في نفس المسند قال احمد حدثنا أبو عبد الرحمن هو المقرئ قال ثنا حيوة هو بن شريح ثنا أبو عثمان الوليد عن عبد الله بن دينار فذكر حديث بن عمر في أبر البر فالوليد هو بن أبي الوليد المدني واسم أبي الوليد عثمان المدني وقد اخرج مسلم الحديث المذكور من طريق سعيد بن أبي أيوب عن الوليد بن أبي الوليد به وفيه قصة لابن عمر وأخرجه الترمذي أيضا من طريق بن المبارك عن حيوة بن شريح كذلك وقد وهم شيخنا الهيثمي في أبي عثمان هذا فقال في مجمع الزوائد بعد أن اخرج حديث بن عمر رفعه افرى الفري رواه احمد وفيه أبو عثمان العباس بن الفضل الأنصاري وهو متروك انتهى ولم يأت على هذه الدعوى بدليل فإن حيوة أكبر من العباس والعباس وإن كان يكنى أبا عثمان لكنه لم يسمع من عبد الله بن دينار ولا أدركه والعجب من اغفاله من نفس المسند تسمية أبي عثمان بالوليد ومن جزمه بأنه العباس ولكن عذره أن تسميته إنما وقعت في الحديث الآخر الذي أخرجه مسلم لا في هذا الحديث فكأنه جوز أنه غيره
صفحة رقم : 503


003-أبو عثمان

أبو عثمان

الاسم : لا يوجد
الكنية : أبو عثمان
اللقب : لا يوجد
النسب : الأصبحي
أبو عثمان الأصبحي عن أبى هريرة رضي الله عنه وعنه سلامان بن عامر وشراحيل بن يزيد حديثه عند المصريين واسمه عبيد بن عمرو وفيه نظر قلت كذا ترجمه الحسيني وما أدري ما وجه النظر فقد ذكره بن يونس في المصريين ونقل عنه أنه قال اعتمرت في الجاهلية وذكره بن مندة في الصحابة لادراكه واسم أبي عثمان هذا على ما جوزه المزي في الكنى من التهذيب عبيد بن عمرو وقد تبعه الحسيني في الكنى فقال أبو عثمان الأصبحي عن أبي هريرة وعنه سلامان بن عامر وشراحيل بن يزيد حديثه في المصريين كذا جزم به ولم يذكره في حرف العين في الأسماء وتسميته أوردها المزي في الكنى لحديث أخرجه الترمذي من طريق عبد الرحمن بن زياد بن انعم عن أبي عثمان عن أبى هريرة رضي الله عنه رفعه أن رجلين ممن دخل النار اشتد صياحهما الحديث قال بن عساكر في الأطراف إن لم يكن مسلم بن يسار الطنبذي فلا أدري من هو وقال المزي ما تقدم ولم ينبه على ذلك في الأسماء وقد استدركته عليه في تهذيب التهذيب ونقلت ترجمته من تاريخ بن يونس فإنه ذكر أنه روى عن أبي هريرة وروى عنه خالد بن عبد الله الزيادي وسلامان بن عامر وشراحيل بن يزيد ولم يذكر فيه جرحا وقد اخرج مسلم وأصحاب السنن الثلاثة من طريق جبير بن نفير عن أبي عثمان عن أبى هريرة حديث عقبة بن عامر عن عمر في فضل الوضوء فجوز أبو بكر بن منجويه وتبعه بن عساكر أنه سعيد بن هانئ الخولاني وجوز بن حبان أنه حريز بن عثمان الرحبي ونقل الترمذي في العلل المفرد عن البخاري أنه لا يعرفه وجزم الدارقطني في العلل الكبرى أنه أبو عثمان الأصبحي وكلأم بن يونس يقتضى أن هذا آخر يقال له أبو عثمان الأصبحي لا يعرف اسمه فإنه ترجم له في الكنى وقال إنه أدرك الجاهلية ثم سكن مصر فروى عنه من أهلها أبو قبيل المعافري انتهى وقد عجلت ترجمة أبي عثمان الأصبحي لارتباطها بترجمة سلامان ولأن الكشف والتأمل اظهرا أنهما اثنان ولا التفات الى ما جوزه بن حبان ولا بن منجويه لأن الأصبحي غير الخولاني ولأجل ذلك لم يرقم المزي مسلم لسعيد بن هاني ولا لحريز بن عثمان ومررت على ترجمة أبي عثمان في الكنى للحاكم أبى احمد فلم أره ذكر فيهم من يقال له الأصبحي غير شخص واحد متأخر الطبقة عن التابعين وهو من طبقة شيوخ الستة واسمه سعيد بن رحمة
صفحة رقم : 502


001-أبو عطية

أبو عطية

الاسم : لا يوجد
الكنية : أبو عطية
اللقب : لا يوجد
النسب : الأشجعي
أبو عطية الأشجعي عن أبي هريرة رضي الله عنه بحديث لا عدوى وعنه بكير بن عبد الله الأشج كذا وقع في رواية يحيى بن بكير في الموطأ وقال القعنبي وأبو مصعب ويحيى بن يحيى مثله لكن قالوا عن أبى عطية ولم يذكر يحيى بن يحيى عن أبى هريرة قال أبو عمر قيل هو أبو عطية عبد الله بن عطية انتهى وهذا يصحح جميع الأقوال المذكورة ثم قال أبو عمر قيل هو مجهول لكن الحديث محفوظ لأبي هريرة من وجوه قلت وقد وافق يحيى بن بكير في ذكره بالكنية بشر بن عمر الزهراني لكنه خالفه في صحابيته قال الدارقطني في اختلاف الموطأت حدثنا بن صاعد في مسند أبى برزة الأسلمي ثنا أبو هشام الرفاعي حدثنا بشر بن عمر عن مالك به قلت والوهم فيه من أبي هشام في قوله عن أبى برزة وإنما هو عن أبي هريرة وفي السند اختلاف آخر عن مالك ليس هذا محل ذكره
صفحة رقم : 505


001-أبو عفير

أبو عفير

الاسم : لا يوجد
الكنية : أبو عفير
اللقب : لا يوجد
النسب : الأنصاري
أبو عفير الأنصاري عن محمد بن سهل بن أبي حثمة عن أبيه ومحيصة بن مسعود وعنه يزيد بن أبي حبيب قلت ذكر بن ماكولا أنه مولى رافع بن خديج وأنه روى عنه أيضا وذكر أبو احمد الحاكم أنه محمد بن سهل بن أبي حثمة ثقة واحتج بما أخرجه من طريق الواقدي قال حدثني محمد بن يحيى عن أبي عفير محمد بن سهل بن أبى حثمة عن رافع بن خديج فذكر حديثا ومن طريق محمد بن صدقة عن محمد بن يحيى عن عمه أبي عفير بن سهل بن أبى حثمة أن أباه أخبره أن أبا بردة بن نيار ذبح ذبيحة الحديث فلما اتحد الراوي عن محمد بن سهل وأبي عفير بن سهل رجح عند أبى احمد أنه هو لكن يحتمل أن يكون اخاه وذلك أن الحديث الذي أخرجه احمد من طريق يزيد بن أبى حبيب عن أبى عفير عن محمد بن سهل وافقه على تخريجه البخاري في تاريخه وابن قانع والطبراني وابن مندة وغيرهم كلهم من طريق الليث عن يزيد وهو من رواية محمد بن سهل عن محيصة بن مسعود في قصة الحجأم وسند الحديث أقوى من سندى أبى احمد فيحتمل أن يكون الأصل في رواية الواقدي كان عن أبى عفير ومحمد بن سهل ويكون أبو عفير أخا لمحمد بن سهل لا مولى لرافع بن خديج ثم راجعت أصل بن ماكولا وهو كتاب الخطيب في المؤتلف فساق الحديث من طريق الليث به ثم ساقه من طريق فالله اعلم
صفحة رقم : 506


001-أبو عقرب

أبو عقرب

الاسم : لا يوجد
الكنية : أبو عقرب
اللقب : لا يوجد
النسب : الأسدي
أبو عقرب الأسدي عن بن مسعود رضي الله عنه في ليلة القدر وعنه طلق بن حبيب مجهول قاله الحسيني قلت وله طريق آخر عند احمد وهو من رواية أبى يعفور عن أبى الصلت عن أبى عقرب وذكره أبو نعيم في تسمية أصحاب على وابن مسعود رضي الله عنهما واما ما نقله الحاكم أبو احمد عن بن معين أنه قال أبو عقرب يروى عن أبى الصلت عن عبد الله فلعله انقلب أو كان فيه يروى عن أبى الصلت فوقع في السياق تغيير ووقع في الثقات لابن خلفون أن أبا عوانة روى عنه وفيه نظر فإنه في المسند من طريق أبي عوانة عن أبي يعفور عن أبي الصلت
صفحة رقم : 506


001-أبو عكرمة

أبو عكرمة

الاسم : لا يوجد
الكنية : أبو عكرمة
اللقب : لا يوجد
النسب : المخزومي
أبو عكرمة المخزومي عن أبي هريرة رضي الله عنه وعنه منصور بن دينار مجهول قلت اظن أن أداة الكنية فيه وهم فقد اخرج الحديث احمد أيضا عن عكرمة مولى بن عباس
صفحة رقم : 507


001-أبو علوان

أبو علوان

الاسم : لا يوجد
الكنية : أبو علوان
اللقب : لا يوجد
النسب : لا يوجد
أبو علوان عن بن عباس رضي الله عنهما هو عبد الله بن عصم مترجم له في التهذيب
صفحة رقم : 507


001-أبو علي

أبو علي

الاسم : لا يوجد
الكنية : أبو علي
اللقب : لا يوجد
النسب : الزراد الصيقل
أبو على الزراد الصيقل روى عن جعفر بن تمام عن أبيه عن جده في السواك وعنه الثوري وأبو حنيفة وسماه الحسن قال أبو على بن السكن مجهول
صفحة رقم : 507


002-أبو علي

أبو علي

الاسم : لا يوجد
الكنية : أبو علي
اللقب : لا يوجد
النسب : الكاهلي
أبو على الكاهلى عن أبي موسى الأشعري رضي الله عنه أنه خطبهم في التحذير من الشرك وعنه عبد الملك بن أبى سليمان ذكره الحاكم أبو احمد فيمن لم يسم ونقل ذلك عن البخاري في الكنى المجردة وذكره بن حبان في الثقات
صفحة رقم : 507


003-أبو علي

أبو علي

الاسم : لا يوجد
الكنية : أبو علي
اللقب : لا يوجد
النسب : لا يوجد
أبو على عن عباس بن سهل وعنه إبراهيم بن محمد بن أبي يحيى مجهول قاله الحسيني
صفحة رقم : 508


001-أبو عمارة

أبو عمارة

الاسم : لا يوجد
الكنية : أبو عمارة
اللقب : لا يوجد
النسب : لا يوجد
أبو عمارة ويقال أبو عمار قال حدثني جار لجابر قال قدمت من سفر فجاءني جابر فذكر حديثا في الفتن وعنه الأوزاعي قلت الذي في الأصل المعتمد من المسند أبو عمار من غير تردد وهو أبو عمار الدمشقي شداد
صفحة رقم : 508


002-أبو عمارة

أبو عمارة

الاسم : لا يوجد
الكنية : أبو عمارة
اللقب : لا يوجد
النسب : لا يوجد
أبو عمارة أو أبو عمار حدثني جار لجابر عن جابر رضي الله عنه
صفحة رقم : 552


001-أبو عمر

أبو عمر

الاسم : لا يوجد
الكنية : أبو عمر
اللقب : لا يوجد
النسب : العليمي القسملي
أبو عمر العليمى أبو عمرو القسملي عن ابنة اهبان بن صيفي وعنه حماد بن سلمة لا يعرف
صفحة رقم : 509


002-أبو عمر

أبو عمر

الاسم : لا يوجد
الكنية : أبو عمر
اللقب : لا يوجد
النسب : المقرىء
أبو عمر المقرىء عن سماك بن حرب وعنه أبو إبراهيم التركماني مجهول كذا قاله الحسيني قلت وهو معروف واسمه حفص بن سليمان الكوفي الأسدي المقرىء صاحب عاصم وهو من رجال التهذيب
صفحة رقم : 508


001-أبو عمرو

أبو عمرو

الاسم : لا يوجد
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : القسملي
أبو عمرو القسملي عن ابنة اهبان بن صيفي
صفحة رقم : 567


001-أبو عمير

أبو عمير

الاسم : لا يوجد
الكنية : أبو عمير
اللقب : لا يوجد
النسب : الحضرمي
أبو عمير الحضرمي عن بن مسعود رضي الله عنه وعنه العيزار بن جرول مجهول
صفحة رقم : 509


001-أبو عون

أبو عون

الاسم : لا يوجد
الكنية : أبو عون
اللقب : لا يوجد
النسب : لا يوجد
أبو عون أنه رأى بن الزبير يحمل سرير المسور بن مخرمة وعنه ابنه شرحبيل قلت في الثقات لابن خلفون أنه روى عن بن الزبير والمسور وروى عنه عبد الله بن جعفر المخرمي
صفحة رقم : 509


001-أبو غسان

أبو غسان

الاسم : لا يوجد
الكنية : أبو غسان
اللقب : لا يوجد
النسب : لا يوجد
أبو غسان عن الحسن عن أبى ذر رضي الله عنه بحديث الامارة أمانة وعنه أبو حنيفة O قلت روى عنه أيضا الليث بن سعد ذكره أبو احمد الحاكم في الكنى وقال هو أبو غسان حكيم بن عبد الرحمن روى عن الحسن روى عنه الليث ثم ظهر لي أنه يحتمل أن شيخ أبي حنيفة آخر وهو الهيثم بن أبى الهيثم حبيب الصيرفي إن ثبت أن كنيته أبو غسان وقد اخرج الحارثى هذا الحديث في مسند أبى حنيفة فقال في موضع أبو حنيفة عن الهيثم عن الحسن وفى موضع أبو حنيفة عن أبى غسان عن الحسن لكن لم ار من صرح بأن كنية الهيثم أبو غسان واما شيخ الليث فقد سمي والله اعلم
صفحة رقم : 512


001-أبو غفار

أبو غفار

الاسم : لا يوجد
الكنية : أبو غفار
اللقب : لا يوجد
النسب : لا يوجد
أبو غفار عن علقمة بن عبد الله المزني عن رجل من قومه له صحبة وعنه يحيى الأنصاري مجهول قاله الحسيني قلت بل هو معروف موثق واسمه المثنى بن سعد والراوي عنه يحيى بن سعيد القطان لا الأنصاري قال احمد حدثنا يحيى بن سعيد ثنا أبو غفار حدثني علقمة بن عبد الله فذكر الحديث وأحمد ما أدرك الأنصاري والمثنى بن سعيد مترجم في التهذيب
صفحة رقم : 512


001-أبو فزارة

أبو فزارة

الاسم : لا يوجد
الكنية : أبو فزارة
اللقب : لا يوجد
النسب : لا يوجد
أبو فزارة عن عبد الرحمن بن أبي ليلى لعله راشد أو غيره قال بن سعد أبو فزارة من أهل الرقة ليس بذلك
صفحة رقم : 512


001-أبو فضالة

أبو فضالة

الاسم : لا يوجد
الكنية : أبو فضالة
اللقب : لا يوجد
النسب : الأنصاري
أبو فضالة الأنصاري عن علي رضي الله عنه وعنه ابنه فضالة قال أبو حاتم له صحبة وشهد بدرا وقتل مع على بصفين قلت ذلك في نفس المسند من وجه لين قال احمد حدثنا هاشم بن القاسم ثنا محمد بن راشد واخرج بن أبى خيثمة واللفظ له عن عارم عن محمد بن راشد عن عبد الله بن محمد بن عقيل عن فضالة بن أبى فضالة الأنصاري قال خرجت مع أبي عائدا لعلي بن أبي طالب من مرض أصابه ثقل منه فقال له أبي ما يقيمك بمنزلك هذا لو أصابك أجلك لم يلك إلا اعراب جهينة تحمل الى المدينة فإن أصابك أجلك وليك أصحابك وصلوا عليك فقال على إن النبي صلى الله عليه وسلم عهد الي لا اموت حتى اؤمر ثم تخضب هذه يعنى لحيته من هذه يعنى هامته فقال فضالة فقتل وقتل معه أبو فضالة بصفين قال وكان أبو فضالة من أهل بدر وكذا أخرجه أسد بن موسى في فضائل الصحابة عن محمد بن راشد مطولا وقال في أخره قال فضالة فصحبه أبي الى صفين وقتل معه وذكره البخاري من طريق محمد بن راشد مختصرا وأخرجه الحارث بن أبي أسامة عن الحسن بن موسى عن محمد بن راشد مطولا أيضا
صفحة رقم : 513


001-أبو فلان

أبو فلان

الاسم : لا يوجد
الكنية : أبو فلان
اللقب : لا يوجد
النسب : لا يوجد
أبو فلان عن علقمة بن مرثد وعنه إسحاق بن يوسف قال عبد الله بن احمد كذا قال أبي لم يسمه على عمد وحدثناه غيره فقال أبو حنيفة O أورده في مسند الأنصار في مسند بريدة قلت وحق هذا أن يذكر في مبهمات الكنى في حرف الفاء
صفحة رقم : 514


001-أبو قابوس

أبو قابوس

الاسم : لا يوجد
الكنية : أبو قابوس
اللقب : لا يوجد
النسب : لا يوجد
أبو قابوس عن امرأة عن عائشة رضي الله عنها في المواظبة على ركعتي الفجر
صفحة رقم : 567


001-أبو قحذم

أبو قحذم

الاسم : لا يوجد
الكنية : أبو قحذم
اللقب : لا يوجد
النسب : لا يوجد
أبو قحذم روى عنه عوف قال وجد في زمان زياد صرة فيها حب أمثال النوى مكتوب عليه هذا نبت في زمان كان يعمل فيه بالعدل قال أبو حاتم أبو قحذم رأى أبا بكرة روى عنه منصور بن زاذان ووهاه بن معين وغيره
صفحة رقم : 514


001-أبو قدامة

أبو قدامة

الاسم : لا يوجد
الكنية : أبو قدامة
اللقب : لا يوجد
النسب : الحنفي
أبو قدامة الحنفي عن أنس رضي الله عنه وعنه يونس بن عبيد قلت اسمه محمد بن عبيد ذكره أبو احمد الحاكم وذكر في الرواة عنه أيضا قتادة وحميدا الطويل وعكرمة بن عمار وذكره البخاري في التاريخ فقال محمد بن عبيد أبو قدامة الحنفي روى قتادة عنه عن عبد الله بن عمرو بن العاص وذكره بن حبان في الثقات
صفحة رقم : 514


001-أبو قزعة

أبو قزعة

الاسم : لا يوجد
الكنية : أبو قزعة
اللقب : لا يوجد
النسب : لا يوجد
أبو قزعة عن رجل من بني قشير عن أبيه في الإزار هو حكيم بن معاوية
صفحة رقم : 552


001-أبو قلابة

أبو قلابة

الاسم : لا يوجد
الكنية : أبو قلابة
اللقب : لا يوجد
النسب : لا يوجد
أبو قلابة عن من حدثه عن شداد بن أوس في الحجامة للصائم
صفحة رقم : 553


001-أبو كثير

أبو كثير

الاسم : لا يوجد
الكنية : أبو كثير
اللقب : لا يوجد
النسب : لا يوجد
أبو كثير عن مولاه عقبة بن عامر وعنه كعب بن علقمة قلت انقلب اسمه على بعض الرواة وإنما هو كثير أبو الهيثم وحديثه عن عقبة في ستر العورة أخرجه أبو داود والنسائي من طريق عبد الله بن المبارك عن إبراهيم بن نشيط عن كعب بن علقمة عن كثير أبى الهيثم وأخرجه احمد من طريق بن لهيعة عن كعب بن علقمة فقال عن مولى لعقبة بن عامر يقال له أبو كثير قال أتيت عقبة وفيه اختلاف على كعب بن علقمة ذكره النسائي وقال بن يونس في تاريخه كثير أبو الهيثم مولى عقبة وحديثه معول يشير الى الاختلاف المذكور فيه
صفحة رقم : 515


002-أبو كثير

أبو كثير

الاسم : لا يوجد
الكنية : أبو كثير
اللقب : لا يوجد
النسب : المحاربي
أبو كثير المحاربي عن خرشة بن الحر وعنه ثابت بن عجلان مجهول قلت ذكره البخاري ولم يذكر فيه جرحا وشيخه خرشة بن الحارث لا بن الحر والله اعلم
صفحة رقم : 516


001-أبو كريمة

أبو كريمة

الاسم : لا يوجد
الكنية : أبو كريمة
اللقب : لا يوجد
النسب : لا يوجد
أبو كريمة عن رجل عن قبيصة بن المخارق وعنه الحسن البصري قلت الذي في المسند ما نصه حدثني يزيد بن هارون عن الحسن عن أبي كريمة حدثني رجل من أهل البصرة به ويزيد بن هارون لم يسمع من الحسن البصري ولا أدركه فإنه ولد بعد موته بسبع سنين وقد ذكر الحاكم أبو احمد أبو كريمة فرات روى عنه الحسن بن عمر أبو المليح الرقى فالظاهر أنه هو هذا وكذا ذكر النسائي والدولابي ولم يذكر أبو احمد في كتابه من يكنى أبا كريمة غير ثلاثة المقدام بن معد يكرب الصحابي وهذا وثالث متأخر وكذا النسائي والدولابي لكن لم يذكر المتأخر فالذى يقوى أن أبا كريمة هذا هو فرات ثم يحتمل أن يكون هو فرات بن سليمان الرقى وقد تقدم ذكره
صفحة رقم : 516


001-أبو كعب

أبو كعب

الاسم : لا يوجد
الكنية : أبو كعب
اللقب : لا يوجد
النسب : لا يوجد
أبو كعب عن مولاه على عن بن عبد الله بن عباس رضي الله عنهما وعنه ثعلبة بن مسلم الخثعمي وغيره فيه جهالة قال أبو زرعة لا يسمى ولا يعرف إلا في هذا الحديث
صفحة رقم : 517


001-أبو مجيب

أبو مجيب

الاسم : لا يوجد
الكنية : أبو مجيب
اللقب : لا يوجد
النسب : لا يوجد
أبو مجيب يأتى قريبا بعد ترجمة واحدة
صفحة رقم : 517


001-أبو محمد

أبو محمد

الاسم : لا يوجد
الكنية : أبو محمد
اللقب : لا يوجد
النسب : لا يوجد
أبو محمد عن أبي ذر وأبي هريرة رضي الله عنهما وعنه فلان بن عبد الواحد مجهول قلت صحفه ونص الحديث عند احمد في مسند أبى ذر قال ثنا محمد بن جعفر ثنا شعبة عن رجل من ثقيف يقال له فلان بن عبد الواحد سمعت أبا مجيب قال لقي أبو ذر أبا هريرة وجعل قبيعة سيفه فضة فنهاه وقال أبو ذر قال رسول الله صلى الله عليه وسلم ما من انسان ترك صفراء ولا بيضاء إلا كوى بها وهذا الحديث أخرجه البخاري في كتاب الكنى فيما حكاه الحاكم أبو احمد عنه من طريق بن أبي عدى عن شعبة عن عبد الله بن عبد الواحد الثقفى عن أبي مجيب الشامي فذكره وحكى الحاكم أنه قيل في اسم هذا الثقفى يحيى وقيل عبد الواحد قال والاختلاف فيه على شعبة وأبو مجيب بكسر الجيم بعدها تحتانية ساكنة ثم موحدة
صفحة رقم : 518


002-أبو محمد

أبو محمد

الاسم : لا يوجد
الكنية : أبو محمد
اللقب : لا يوجد
النسب : الهذلي
أبو محمد الهذلى عن على رضي الله عنه وعنه الحكم بن عتيبة قال غندر عن شعبة عن الحكم عن رجل من أهل البصرة يكنونه أبا المورع وأهل الكوفة يكنونه أبا محمد قال الحسيني مجهول قلت وقد قيل فيه بن المروع
صفحة رقم : 517


001-أبو مرية

أبو مرية

الاسم : لا يوجد
الكنية : أبو مرية
اللقب : لا يوجد
النسب : لا يوجد
أبو مرية عن النبي صلى الله عليه وسلم أو عن عبد الله بن عمرو رضي الله عنهما عنه وعنه اسلم العجلي
صفحة رقم : 519


001-أبو مسعود

أبو مسعود

الاسم : لا يوجد
الكنية : أبو مسعود
اللقب : لا يوجد
النسب : لا يوجد
أبو مسعود عن حميد بن القعقاع وعنه شعبة مجهول قاله الحسيني قلت وهو عجيب منه فإن هذا من مشاهير الرواة وهو الجريري بضم الجيم واسمه سعيد بن إياس وقد قدم الحسيني في حميد بن القعقاع أن الراوي عنه أبو مسعود الجريري ثم غفل عن ذلك فغاير بينهما هنا
صفحة رقم : 519


001-أبو مسلم

أبو مسلم

الاسم : لا يوجد
الكنية : أبو مسلم
اللقب : لا يوجد
النسب : الثعلبي
أبو مسلم الثعلبي عن أبى امامة وعنه أبان بن عبد الله قلت ذكره أبو احمد الحاكم في من لا يعرف اسمه وقال روى عنه أبو حازم ونقل ذلك عن البخاري
صفحة رقم : 519


001-أبو مصبح

أبو مصبح

الاسم : لا يوجد
الكنية : أبو مصبح
اللقب : لا يوجد
النسب : لا يوجد
أبو مصبح أو بن مصبح كذا بالشك عن بن السمط عن عبادة بن الصامت وعنه أبو بكر بن حفص مجهول عن مثله قاله الحسيني قلت أما شيخه فمعروف وهو شرحبيل وله ترجمة في التهذيب وقد اخرج الطبراني الحديث الذي أخرجه احمد من الطريق المذكور فسماه شرحبيل فتعين أنه هو وقد روى يزيد بن السمط عن عبادة بن الصامت شيئا آخر وأما هو فذكره بن حبان في الثقات
صفحة رقم : 520


001-أبو مطر

أبو مطر

الاسم : لا يوجد
الكنية : أبو مطر
اللقب : لا يوجد
النسب : الجهني البصري
أبو مطر الجهني البصري عن على رضي الله عنه وعنه مختار بن نافع التيمى قال أبو حاتم مجهول تركه حفص بن غياث وقال أبو زرعة لا يعرف اسمه
صفحة رقم : 520


001-أبو معاوية

أبو معاوية

الاسم : لا يوجد
الكنية : أبو معاوية
اللقب : لا يوجد
النسب : لا يوجد
أبو معاوية ثنا بعض أصحابنا عن الأعمش
صفحة رقم : 553


001-أبو معروف

أبو معروف

الاسم : لا يوجد
الكنية : أبو معروف
اللقب : لا يوجد
النسب : لا يوجد
أبو معروف عن أبي ذر رضي الله عنه وعنه علي بن زيد غير معروف
صفحة رقم : 520


001-أبو معشر

أبو معشر

الاسم : لا يوجد
الكنية : أبو معشر
اللقب : لا يوجد
النسب : لا يوجد
أبو معشر عن مولاه أبى هريرة وعنه أبو معشر نجيح لا يعرف قلت أما الحسيني فلم يذكره هنا فأجاد بل ذكره في موضعه على الصواب وهو أبو وهب لا أبو معشر والذي في المسند حدثنا شريح ثنا أبو معشر عن أبى وهب مولى أبى هريرة رضي الله عنه فذكر حديثا وقال أيضا حدثنا إسحاق بن عيسى ثنا أبو معشر عن أبي وهب مولى أبي هريرة فذكر حديثا آخر وكذا ذكر أبو احمد الحاكم في حرف الواو أبو وهب مولى أبي هريرة حدث عنه أبو معشر ثم ساق له من طريق محمد بن أبي معشر عن أبيه عن أبى وهب وسعيد المقبري جميعا عن أبي هريرة حديثا وقال بعده أبو وهب عن أبى هريرة وعنه جميل بن بشر ذكره البخاري قال أبو احمد لا أدري اهما اثنان أو واحد
صفحة رقم : 521


002-أبو معشر

أبو معشر

الاسم : لا يوجد
الكنية : أبو معشر
اللقب : لا يوجد
النسب : لا يوجد
أبو معشر عن سليم مولى بنى ليث وعنه حسين بن محمد مجهول قلت هو نجيح المدني لا شك فيه ولا ريب وقد ذكره المزي
صفحة رقم : 520


003-أبو معشر

أبو معشر

الاسم : لا يوجد
الكنية : أبو معشر
اللقب : لا يوجد
النسب : لا يوجد
أبو معشر عن الأشعث بن قيس وعنه بن شبرمة مجهول قاله الحسيني قلت بل هو معروف وهو زياد بن كليب الكوفي ثقة مشهور له ترجمة في التهذيب ورواية عن الأشعث بن قيس مرسلة والعجب أنه وقع مصرحا باسمه في المسند قال احمد حدثنا محمد بن فضيل عن بن شبرمة عن أبي معشر عن الأشعث حديث لا يشكر الله من لا يشكر الناس وقال احمد أيضا حدثنا وكيع ثنا سفيان عن سلم بن عبد الرحمن عن زياد بن كليب عن الأشعث به
صفحة رقم : 520


001-أبو نبيه بن إبراهيم

أبو نبيه بن إبراهيم

الاسم : أبو نبيه بن إبراهيم
الكنية : أبو نبيه
اللقب : لا يوجد
النسب : التيمي
أبو نبيه بن إبراهيم التيمي عن عائشة رضي الله عنها وعنه بن إسحاق وثقه بن حبان
صفحة رقم : 523


001-أبو نجيح

أبو نجيح

الاسم : لا يوجد
الكنية : أبو نجيح
اللقب : لا يوجد
النسب : لا يوجد
أبو نجيح عن رجل سمع عليا رضي الله عنه
صفحة رقم : 553


001-أبو نصر

أبو نصر

الاسم : لا يوجد
الكنية : أبو نصر
اللقب : لا يوجد
النسب : السلمي
أبو نصر السلمي عن على رضي الله عنه وعنه إبراهيم النخعي قلت سمى بن خلفون في الثقات أباه عمرا وذكر في شيوخه بن عمر وفي الرواة عنه ابنه
صفحة رقم : 523


002-أبو نصر

أبو نصر

الاسم : لا يوجد
الكنية : أبو نصر
اللقب : لا يوجد
النسب : السلمي
أبو نصر السلمي أن رسول الله صلى الله عليه وسلم قال لا يموت لأحد ثلاثة من الولد فيحتسبهم الحديث رواه محمد بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عنه قلت
صفحة رقم : 523


001-أبو نهشل

أبو نهشل

الاسم : لا يوجد
الكنية : أبو نهشل
اللقب : لا يوجد
النسب : لا يوجد
أبو نهشل عن أبى وائل وعنه المسعودي مجهول وقال في الإكمال قال الذهبي لا يعرف قلت ذكره بن حبان في الثقات وأفاد بن خلفون أنه روى عنه سلام بن مسكين
صفحة رقم : 523


001-أبو هارون

أبو هارون

الاسم : لا يوجد
الكنية : أبو هارون
اللقب : لا يوجد
النسب : الغنوي
أبو هارون الغنوي عن مطرف وغيره وعنه بشر بن المفضل وإسماعيل بن علية فيه نظر قلت كأنه ما عرف اسمه فخفى عنه حاله وهو معروف واسمه إبراهيم بن العلاء روى أيضا عن عكرمة وحطان الرقاشي وأبي مجلز وغيرهم روى عنه شعبة وزائدة والحمادان ويزيد بن إبراهيم ويزيد بن زريع وعبد الله بن المبارك وآخرون قال بن معين شيخ من شيوخ البصرة ثقة وكذا وثقه أبو زرعة وأبو داود والعجلى والنسائي والفلاس ومحمد بن سعد وابن المديني ويعقوب بن سفيان وقال أبو حاتم لا بأس به وذكره بن حبان في الثقات وقال بن عبد البر اجمعوا على أنه ثقة كذا قال وقد ذكره الساجي في الضعفاء فقال سمعت محمد بن المثنى يقول ما سمعت يحيى يعنى القطان ولا عبد الرحمن يعنى بن مهدى يحدثان عنه شيئا وذكره بن عدى في الكامل وقال هو ممن يكتب حديثه وهو الى الصدق أقرب وقد حدث عنه شعبة وقال بن الجوزي في الضعفاء قال شعبة لأن اقدم فيضرب عنقى أحب الي من أن أقول حدثنا أبو هارون الغنوي كذا قال فصحف وإنما قال شعبة ذلك في أبي هارون العبدي وقد نقله بن الجوزي في ترجمة العبدي على الصواب وكيف يظن شعبة أنه يقول في شخص ما يقول ثم يروى عنه فالحق أن الذي روى عنه شعبة إنما هو الغنوي والذي قال فيه ما قال إنما هو العبدي واسمه عمارة بن جوين والله اعلم
صفحة رقم : 523


001-أبو هبيرة

أبو هبيرة

الاسم : لا يوجد
الكنية : أبو هبيرة
اللقب : لا يوجد
النسب : الكلاعي
أبو هبيرة الكلاعي عن عبد الله بن عمرو وعنه عبد الله بن هبيرة مجهول
صفحة رقم : 524


001-أبو هرم

أبو هرم

الاسم : لا يوجد
الكنية : أبو هرم
اللقب : لا يوجد
النسب : لا يوجد
أبو هرم عن صدقة الدمشقي وعنه الفرج بن فضالة مجهول قاله الحسيني قلت نبه بن عساكر في ترجمة صدقة على أن الصواب أبو هريرة وأن من قال أبو هرم فقد وهم وأنه مجهول وفرج ضعيف
صفحة رقم : 524


002-أبو هرم

أبو هرم

الاسم : لا يوجد
الكنية : أبو هرم
اللقب : لا يوجد
النسب : لا يوجد
أبو هرم في ترجمة صدقة الدمشقي عن بن عباس رضي الله عنهما
صفحة رقم : 553


001-أبو همام

أبو همام

الاسم : لا يوجد
الكنية : أبو همام
اللقب : لا يوجد
النسب : الشعباني
أبو همام الشعباني عن رجل من خثعم له صحبة وعنه يحيى بن أبي كثير مجهول قاله الحسيني قلت ذكره الحاكم أبو احمد تبعا للبخاري فيمن لا يعرف اسمه ولم يذكر فيه جرحا
صفحة رقم : 525


001-أبو واثلة

أبو واثلة

الاسم : لا يوجد
الكنية : أبو واثلة
اللقب : لا يوجد
النسب : لا يوجد
أبو واثلة أو بن واثلة عن بن مسعود رضي الله عنه وعنه يزيد بن عبد الرحمن مجهول قاله الحسيني قلت أظنه أبو الطفيل عامر بن واثلة
صفحة رقم : 527


001-أبو وجزة

أبو وجزة

الاسم : لا يوجد
الكنية : أبو وجزة
اللقب : لا يوجد
النسب : لا يوجد
أبو وجزة عن رجل من مزينة عن عمر بن أبي سلمة
صفحة رقم : 553


001-أبو وهب

أبو وهب

الاسم : لا يوجد
الكنية : أبو وهب
اللقب : لا يوجد
النسب : لا يوجد
أبو وهب عن مولاه أبى هريرة رضي الله عنه وعنه أبو معشر المدني قال بن سعد كان قليل الحديث وقد ذكر فيمن كنيته أبو معشر
صفحة رقم : 527


001-أبو يزيد

أبو يزيد

الاسم : لا يوجد
الكنية : أبو يزيد
اللقب : لا يوجد
النسب : لا يوجد
أبو يزيد روى أن رسول الله صلى الله عليه وسلم قال دعوا الناس يرزق الله بعضهم من بعض روى عنه ابنه حكيم في بابي مسند المكيين والمدنيين وروى هذا الحديث أبو عوانة عن عطاء بن السائب عن حكيم بن أبى يزيد عن أبيه عن رجل ورواه حماد بن سلمة عن حكيم بن يزيد قلت الذي في مسند المكيين رواية أبي عوانة ولفظه عن أبيه عن من سمع النبي صلى الله عليه وسلم ذكره في الصحابة بن مندة وأبو نعيم وابن عبد البر وابن الأثير
صفحة رقم : 527


001-أبو يعفور

أبو يعفور

الاسم : لا يوجد
الكنية : أبو يعفور
اللقب : لا يوجد
النسب : العبدي
أبو يعفور العبدي عن شيخ بمكة عن عمر رضي الله عنه
صفحة رقم : 553


002-أبو يعفور

أبو يعفور

الاسم : لا يوجد
الكنية : أبو يعفور
اللقب : وقدان
النسب : العبدي الكوفي
أبو يعفور العبدي الكوفي عن مسلم أبى سعيد عن بن مسعود وعنه إسرائيل وابن عيينة وغيرهما قال بن سعد اسمه واقد بن وقدان وكان ثقة إن شاء الله قلت جعله الحسيني ترجمة ثالثة غير أبي يعفور الأكبر واقد ولقبه وقدان وغير أبي يعفور الأصغر عبد الرحمن بن عبيد ثم غفل فنقل عن بن سعد أن اسمه واقد بن وقدان وهو الأول جزما
صفحة رقم : 528


001-أبو يعقوب

أبو يعقوب

الاسم : لا يوجد
الكنية : أبو يعقوب
اللقب : لا يوجد
النسب : لا يوجد
أبو يعقوب عن أبى هريرة رضي الله عنه وعنه يحيى بن أبي كثير قلت هذا اختلف فيه الرواة عن يحيى بن أبي كثير فقال الأوزاعي يعقوب أو بن يعقوب وقال على بن المبارك أبو يعقوب وكذا قال عبد الوهاب بن عطاء عن هشام الدستوائي وقال يزيد بن هارون عن هشام يعقوب ثم اختلفوا أيضا فادخل هشام والأوزاعي بين يحيى بن أبي كثير ويعقوب أو بن يعقوب محمد بن إبراهيم التيمى وذلك في حديث الإزار وأما علي بن المبارك فلم يدخل بينهما أحدا وذلك في حديث سبق المفردون وقد اخرج النسائي حديث الإزار فوقع في روايته عن بن يعقوب وجزم المزي في الأطراف بأنه عبد الرحمن بن يعقوب مولى الحرقة وصوب في ترجمة أخرى عن أبي هريرة رضي الله عنه رواية خالد بن الحارث ومتى ثبت أن عبد الرحمن بن يعقوب مولى الحرقة كان يكنى أبا يعقوب ارتفع الاشكال وتعين وهم من سماه يعقوب وإذ عرفت ذلك فهذه الترجمة من رجال التهذيب ولكنه لم يفردها اعتمادا على ما جزم به من أنه عبد الرحمن بن يعقوب مولى الحرقة والله اعلم
صفحة رقم : 528


002-أبو يعقوب

أبو يعقوب

الاسم : لا يوجد
الكنية : أبو يعقوب
اللقب : لا يوجد
النسب : الحناط
أبو يعقوب الحناط عن أبي سعيد الخدري رضي الله عنه وعنه سعيد بن أبى هلال مجهول قلت هو بالمهملة والنون
صفحة رقم : 528


001-أبو يونس

أبو يونس

الاسم : لا يوجد
الكنية : أبو يونس
اللقب : لا يوجد
النسب : الباهلي
أبو يونس الباهلى عن مهاجر المكي وعنه شعبة وحماد قلت هو حاتم بن أبي صغيرة وقد أفرده الحسيني ومن تبعه وهو خطأ ولعل سبب ذلك أن أبا يونس حاتم بن أبي صغيرة قشيري لكن ذكر المزي في ترجمته أنه قشيرى وقيل باهلى وقد قال البخاري في ترجمة شيخه مهاجر أنه سمع أم سلمة رضي الله عنها روى عنه حاتم بن أبي صغيرة والحديث الذي أخرجه احمد قال فيه شعبة عن أبي يونس الباهلى سمعت مهاجر المكى عن أم سلمة ثم قال احمد أيضا حدثنا عبد الله بن بكر ثنا حاتم بن أبي صغيرة عن المهاجر عن أم سلمة به فظهر أنهما واحد والله اعلم
صفحة رقم : 529


001-أبي بن مالك

أبي بن مالك

الاسم : أبي بن مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحرشي العامري
أبي بن مالك الحرشي ويقال العامري صحابي حديثه في أهل البصرة روى عنه زرارة بن أوفى قال بن معين ليس في أصحاب النبي صلى الله عليه وسلم أبي بن مالك إنما هو عمرو بن مالك وأبي خطأ وذكر البخاري الاختلاف فيه وقال بن عبد البر وغير البخاري يصحح امره وحديثه
صفحة رقم : 23


001-أحمد بن جميل

أحمد بن جميل

الاسم : أحمد بن جميل
الكنية : أبو يوسف
اللقب : لا يوجد
النسب : المروزي
احمد بن جميل المروزي أبو يوسف نزيل بغداد روى عن بن المبارك ويحيى بن عبد الملك بن أبي غنية وابن عيينة وعبد العزيز بن عبد الصمد وغيرهم وعنه عبد الله بن احمد وأحمد بن منصور المروزي وأبو زرعة وأبو حاتم وقال صدوق وكتب عنه احمد وقال بن معين ليس به بأس وقال بن حبان مات سنة ثلاثين ومائتين قلت كذا قال في الثقات وزاد أو قبلها أو بعدها وجزم مطين بالأول ووثقه عبد الله بن احمد أيضا وقد روى عنه أيضا عباس الدوري والحسن بن على بن الوليد وابن أبي الدنيا وأبو يعلى الموصلي وقال يعقوب بن شيبة صدوق ولم يكن بالضابط وقال إبراهيم بن الجنيد عن بن معين سمع من بن المبارك وهو صغير كان يقول كنت اسمع منه وانا انظر الى العصافير
صفحة رقم : 23


002-أحمد بن حاتم بن يزيد

أحمد بن حاتم بن يزيد

الاسم : أحمد بن حاتم بن يزيد
الكنية : أبو جعفر
اللقب : لا يوجد
النسب : الطويل الحناط البغدادي
احمد بن حاتم بن يزيد الطويل أبو جعفر الحناط البغدادي عن مالك والداروردي وغيرهما وعنه عبد الله بن احمد وقال كان ثقة رجلا صالحا كتب عنه أبي قلت روى أيضا عن مسلم بن خالد وعمر بن هارون البلخي وعلى بن عباس وجماعة وعنه أيضا إدريس بن عبد الكريم المقرىء وعباس بن محمد الدوري ومحمد بن بشر بن مطر وقال هشام بن المطلب سألت يحيى بن معين عن محمد بن حاتم السمين فقال ليس بشيء يكذب ولكن احمد بن حاتم الطويل ثقة وقال عبد الخالق بن منصور عن يحيى ليس به بأس وقال صالح جزرة كان من الثقات وقال الدارقطني ثقة وذكر إشارة تفهم
صفحة رقم : 24


003-أحمد بن جناح

أحمد بن جناح

الاسم : أحمد بن جناح
الكنية : أبو صالح
اللقب : لا يوجد
النسب : البغدادي
احمد بن جناح البغدادي أبو صالح روى عن أبي سعيد محمد بن مسلم بن أبي الوضاح المؤدب وغيره وعنه احمد وقال لم يكن به بأس قد كتبت عنه أحاديث قال وكان في الجند ثم ترك ذلك قبل ان يموت قال وقد كنت أنكرت له حديثا رواه عن عباس بن الفضل الأنصاري فإذا هو ليس من قبله قال الأثرم كأنه حمل فيه على العباس قلت ذكره الحسيني في الإكمال واغفله في التذكرة
صفحة رقم : 24


004-أحمد بن حاتم

أحمد بن حاتم

الاسم : أحمد بن حاتم
الكنية : أبو نصر
اللقب : لا يوجد
النسب : البغدادي النحوي
تمييز احمد بن حاتم البغدادي النحوي أبو نصر روى عن الأصمعي كتب النحو واللغة حدث عنه إبراهيم الحربي وثعلب قال الخطيب كان ثقة يقال مات سنة إحدى وثلاثين ومائتين قلت ذكرته للتمييز
صفحة رقم : 24


001-أحمر مولى النبي

أحمر مولى النبي

الاسم : أحمر مولى النبي
الكنية : أبو عسيب
اللقب : لا يوجد
النسب : لا يوجد
أبو عسيب مولى النبي صلى الله عليه وسلم قيل اسمه احمر له صحبة ورواية روى عنه أبو نصيرة مسلم بن عبد الله وأبو عمران الجوني وغيرهما وقد قيل فيه أبو عسيم بميم بدل الموحدة وقيل بالصاد بدل المهملة حكاه بن أبي حاتم وفرق أبو حاتم بين أبي عسيب وأبي عسيم قال الحسيني في الإكمال والصحيح أنهما واحد والحديث يدل عليه قال أبو عمران الجوني حدثنا أبو عسيب أو أبو عسيم وقال بن سعد في طبقات البصريين أبو عسيب مولى النبي صلى الله عليه وسلم وبعض الرواة يقولون عن أبي عسيم وهو رجل واحد قلت وقول أبى حاتم عندي أرجح في التفرقة وإن كان أبو عسيب يقال فيه أيضا أبو عسيم بالميم
صفحة رقم : 504


001-أحنف

أحنف

الاسم : أحنف
الكنية : أبو بحر
اللقب : لا يوجد
النسب : الهلالي كوفي
احنف الهلالي أبو بحر كوفي أدرك الجاهلية وروى عن عبد الله بن بشر الهلالي وربعي بن حراش وعنه ابنه فرات والمسعودي وشعبة قال بن معين ثقة قلت حكى البخاري ان مروان بن معاوية قال سمعت فرات بن احنف عن أبيه احنف بن مشرح وان وكيع بن الجراح نسبه عبسيا ونقل بن أبي حاتم عن أبيه انه أدرك الجاهلية ورأى أنس بن مالك وروى عن شريح القاضي وذكره بن حبان في ثقات التابعين وقال روى عن بن مسعود كذا فيه وانما ذكر البخاري روايته عن بن مسعود بواسطة عبد الله بن بشر الهلالي بينهما لكن ان ثبت قول الرازي انه أدرك الجاهلية أمكن ان يرى بن مسعود ويروي عنه بلا واسطة
صفحة رقم : 25


001-أخزم بن أبي أخزم

أخزم بن أبي أخزم

الاسم : أخزم بن أبي أخزم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطائي
أخزم بن أبي أخزم الطائي عن أبيه عن بن مسعود وعنه أبو حمزة مجهول قلت الصواب في الرواية عن أبي حمزة واسمه عبد الرحمن عن أبي أخزم كما ساذكر تحقيق ذلك في ترجمة أبي حمزة في الكنى ان شاء Q
صفحة رقم : 25


001-أخشن السدوسي

أخشن السدوسي

الاسم : أخشن السدوسي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
اخشن السدوسي عن أنس وعنه أبو عبيدة عبد المؤمن بن عبيد الله السدوسي ذكره بن حبان في الثقات زاد في الإكمال وهو مجهول قلت لم يذكر البخاري ولا بن أبي حاتم فيه جرحا وصرح في روايته سماعه من أنس وللحديث الذي أخرجه له احمد في الاستغفار شاهد من حديث أبي هريرة عند مسلم
صفحة رقم : 25


001-إدريس بن منبه

إدريس بن منبه

الاسم : إدريس بن منبه
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إدريس بن منبه عن أبيه عن وهب بن منبه ينظر هل هو بن بنت وهب أو غيره كذا قال أبو زرعة بن شيخنا وسبقه الى ذلك والده في حاشية بخطه ولم يفرده الحسيني فأجاد فإنهما واحد وانما نسب في الرواية الى والد جده لامه وبيان ذلك ان احمد قال حدثنا يحيى بن آدم ثنا أبو بكر بن عياش عن إدريس بن منبه عن أبيه وهب بن منبه عن بن عباس قال سأل رسول الله صلى الله عليه وسلم جبريل ان يراه في صورته الحديث وقد وجدت الحديث في نسخة أخرى عن إدريس بن بنت منبه وقوله عن أبيه فيه تجوز وانما هو جده لامه وإدريس هذا هو بن سنان الصنعاني له ترجمة في التهذيب
صفحة رقم : 26


001-أرطأة بن المنذر

أرطأة بن المنذر

الاسم : أرطأة بن المنذر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أرطاة بن المنذر عن بعض أشياخ الجند عن المقدام بن معد يكرب
صفحة رقم : 537


001-أرقم بن أبي الأرقم عبد مناف بن أسيد بن عبد الله

أرقم بن أبي الأرقم عبد مناف بن أسيد بن عبد الله

الاسم : أرقم بن أبي الأرقم عبد مناف بن أسيد بن عبد الله
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : القرشي المخزومي
أرقم بن أبي الأرقم عبد مناف بن اسيد بن عبد الله بن عمر بن مخزوم القرشي المخزومي أبو عبد الله كان من السابقين الأولين اسلم سابع سبعة أو عاشر عشرة وكان النبي صلى الله عليه وسلم يستخفي في داره عند أذى قريش له وكان الأرقم صاحب حلف الفضول وهاجر الى المدينة وشهد بدرا وما بعدها روى عنه ابنه عثمان وحفيده عبد الله بن عثمان بن الأرقم وعاش بضعا وثمانين سنة قيل مات يوم مات أبو بكر وقيل بل عاش الى سنة خمس وخمسين من الهجرة قلت الثاني أخرجه بن مندة من طريق إبراهيم بن المنذر وروي من وجه آخر انه توفي سنة ثلاث وخمسين وهو بن خمس وثمانين سنة وصلى عليه سعد بن أبي وقاص وروى الحاكم انه أوصى ان يصلى عليه وذلك في امارة مروان على المدينة في خلافة معاوية واخرج أبو نعيم وابن عبد البر بسند منقطع انه مات يوم مات الصديق لكن حمله بن عبد البر على ان المراد أبوه أبو الأرقم والله اعلم
صفحة رقم : 26


001-أسامة بن سلمان

أسامة بن سلمان

الاسم : أسامة بن سلمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النخعي شامي
أسامة بن سلمان النخعي شامي روى عن أبي ذر وابن مسعود وعنه عمر بن نعيم العنسي وغيره ذكره بن حبان في الثقات قلت لم يذكر البخاري ولا بن أبي حاتم فيه جرحا ولم يذكروا له راويا غير عمر ولكن قال بن عساكر قيل روى عنه مكحول أيضا وهو وهم وانما جاءت الرواية عنه من طريق الوليد بن مسلم عن بن ثوبان عن مكحول عنه عن أبي ذر وخالفة الهيثم بن جميل فرواه عن بن ثوبان عن مكحول عن عمر بن نعيم عن أسامة وكذلك قال زيد بن الحباب وعلي بن عياش وعاصم بن علي وعلي بن الجعد كلهم عن بن ثوبان ثم ساق الأسانيد عنهم بذلك قلت وهو عند احمد عن سليمان بن داود وعن زيد بن الحباب وعن علي بن عياش وعصأم بن خالد كلهم عن بن ثوبان كذلك
صفحة رقم : 27


001-إسحاق بن يسار

إسحاق بن يسار

الاسم : إسحاق بن يسار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إسحاق بن يسار والد محمد عن رجل من بني مازن وعنه ابنه محمد
صفحة رقم : 537


002-إسحاق بن سعد بن سمرة بن جندب

إسحاق بن سعد بن سمرة بن جندب

الاسم : إسحاق بن سعد بن سمرة بن جندب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إسحاق بن سعد بن سمرة بن جندب عن أبيه عن أبي عبيدة بن الجراح وعنه إبراهيم بن ميمون وقيل عن إبراهيم عن سعد بن سمرة عن أبيه قلت تفرد وكيع عن إبراهيم بقوله عن إسحاق بن سعد ورواه يحيى القطان وأبو احمد الزبيري عن إبراهيم عن سعد بن سمرة عن أبيه عن أبي عبيدة ووقع في رواية احمد التصريح بان الراوي عن أبي عبيدة هو سمرة وهو المعتمد فكان وكيعا كنى إبراهيم أبا إسحاق فوقع في روايته تغيير فاني لم ار لإسحاق بن سعد ترجمة
صفحة رقم : 29


003-إسحاق بن عبد الله

إسحاق بن عبد الله

الاسم : إسحاق بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إسحاق بن عبد الله عن أم الدرداء الكبرى وعنه محمد بن عمرو بن حلحلة في فضل الرباط وقع في رواية الطبراني إسحاق بن عبد الله بن عامر وكذا ذكره بن حبان في الثقات
صفحة رقم : 29


004-إسحاق

إسحاق

الاسم : إسحاق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأعرج
إسحاق الأعرج عن المقدام بن معد يكرب وعنه أبو سلام لا يعرف قلت هذا غلط وإسحاق هو بن عيسى وهو السالحيني شيخ احمد وليس باعرج وبيان ذلك ان احمد قال حدثنا أبو اليمان وإسحاق بن عيسى قالا ثنا إسماعيل بن عياش عن أبي بكر بن عبد الله بن أبي مريم عن أبي سلام قال إسحاق الأعرج عن المقدام بن معد يكرب انه جلس مع عبادة بن الصامت وأبي الدرداء فذكر قصة قلت والأعرج صفة أبي سلام وصفه بها إسحاق بن عيسى دون أبي اليمان فكأن أحمد يقول قال إسحاق في روايته عن أبي سلام الأعرج وقد وقعت لهذا نظائر في هذا الكتاب نبهت عليها بعون Q وتوفيقه
صفحة رقم : 30


005-إسحاق بن عبد الله بن أبي طلحة

إسحاق بن عبد الله بن أبي طلحة

الاسم : إسحاق بن عبد الله بن أبي طلحة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إسحاق بن عبد الله بن أبي طلحة عن امرأة عبد الله بن أبى طلحة
صفحة رقم : 565


006-إسحاق بن سويد

إسحاق بن سويد

الاسم : إسحاق بن سويد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العدوي
إسحاق بن سويد العدوي روى عن مطرف بن عبد الله بن الشخير الى آخره هكذا استدركه شيخنا الهيثمي على الحسيني فوهم فإنه في التهذيب
صفحة رقم : 29


007-إسحاق بن أبي الكهلة

إسحاق بن أبي الكهلة

الاسم : إسحاق بن أبي الكهلة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : كوفي
إسحاق بن أبي الكهلة ويقال بن أبي الكهتلة كوفي روى عن بن مسعود وأبي هريرة وعنه الوليد بن قيس وسعد بن إسحاق قال البخاري حديثه في الكوفيين ولم يذكر فيه جرحا وتبعه بن أبي حاتم وذكره بن حبان في الثقات وكهتلة بفتح الكاف والمثناة بينهما هاء ساكنة
صفحة رقم : 29


008-إسحاق بن إبراهيم

إسحاق بن إبراهيم

الاسم : إسحاق بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرازي
إسحاق بن إبراهيم الرازي ختن سلمة بن الفضل الأبرش روى عن سلمة وغيره وعنه احمد زاد في الإكمال فيه نظر قلت وروى عنه أيضا الحسن بن علي بن مهران ومحمد بن منصور القهستاني قال بن أبي حاتم عن أبيه سمعت يحيى بن معين اثنى عليه خيرا
صفحة رقم : 28


009-إسحاق بن ثابت

إسحاق بن ثابت

الاسم : إسحاق بن ثابت
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إسحاق بن ثابت عن أبيه عن علي بن الحسين وعنه أبو حنيفة لا يدرى من هو
صفحة رقم : 28


010-إسحاق بن ثعلبة

إسحاق بن ثعلبة

الاسم : إسحاق بن ثعلبة
الكنية : أبو صفوان
اللقب : لا يوجد
النسب : الحميري الحمصي
إسحاق بن ثعلبة أبو صفوان الحميري الحمصي عن عبد الله بن دينار الحمصي ومكحول وعنه بقية وعثمان الطرائفي وعمرو بن هشام الحراني ومحمد المليكي قال أبو حاتم مجهول منكر الحديث وقال بن عدي روى عن مكحول عن سمرة أحاديث مسندة لا يرويها غيره وأحاديثه كلها غير محفوظة قلت له عند احمد منها حديثان ولم يسمع مكحول من سمرة وقال بن عساكر في تاريخه استعمله هارون الرشيد على خراج دمشق
صفحة رقم : 28


011-إسحاق بن إبراهيم

إسحاق بن إبراهيم

الاسم : إسحاق بن إبراهيم
الكنية : أبو موسى
اللقب : لا يوجد
النسب : الهروي
إسحاق بن إبراهيم الهروي أبو موسى نزيل بغداد روى عن هشيم وابن عيينة وعيسى بن يونس وحفص بن غياث وغيرهم وعنه عبد الله بن احمد والبغوي قال عبد الله بن احمد سألت بن معين عنه فقال ثقة وسألت أبي عنه فعرفه وذكره بخير وذكره في الاحتفال
صفحة رقم : 28


001-أسد بن عمرو بن عامر

أسد بن عمرو بن عامر

الاسم : أسد بن عمرو بن عامر
الكنية : أبو المنذر
اللقب : لا يوجد
النسب : البجلي الكوفي
أسد بن عمرو بن عامر البجلي أبو المنذر الكوفي قاضي واسط روى عن أبي حنيفة وحجاج بن أرطاة وربيعة الرأي وعدة وعنه احمد وقال كان صدوقا وعمرو الناقد وآخرون ضعفه بن المديني والبخاري وقال احمد صالح الحديث وقال البخاري صاحب رأي ليس بذاك وقال الدارقطني يعتبر به وقال بن عدي لم ار له شيئا منكرا وأرجو انه لا بأس به مات سنة ثمان ويقال تسع وثمانين ويقال سنة تسعين ومائة قلت الأخير قول بن سعد وقال كان عنده حديث كثير وهو ثقة ان شاء Q وقال يزيد بن هارون لا يحل الأخذ عنه وقال احمد بن سعد بن أبي مريم عن يحيى بن معين كذاب ليس بشيء وقال محمد بن عثمان بن أبي شيبة عن يحيى بن معين لا بأس به وقال عباس الدوري عنه هو أوثق من نوح بن دراج ولم يكن به بأس ولما انكر بصره ترك القضاء وقال بن حبان كان يسوي الحديث على مذهب أبي حنيفة وقال احمد أيضا صدوق وقال بن عمار صاحب رأي ضعيف وقال مرة لا بأس به وقال النسائي ليس بالقوي وقال مرة ليس بثقة وقال الفلاس ضعيف وقال الجوزجاني فرغ الله منه وقال الساجي عنده مناكير وقال بن عدي ما بأحاديثه بأس وليس في أصحاب الرأي بعد أبي حنيفة أكثر حديثا منه وقال أبو داود صاحب رأي ليس به بأس وقال عثمان بن أبي شيبة هو والريح سواء وقال أبو احمد الحاكم ليس بالقوي عندهم وقال أبو حاتم ضعيف الحديث لا يعجبني حديثه
صفحة رقم : 30


002-أسد بن كرز بن عامر

أسد بن كرز بن عامر

الاسم : أسد بن كرز بن عامر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البجلي القسري
أسد بن كرز بن عامر البجلي القسري له صحبة ورواية عداده في أهل الشام روى عنه حفيده خالد بن عبد الله القسري الأمير وضمرة بن حبيب وغيرهما وقد أهدى للنبي صلى الله عليه وسلم قوسا فقبله منه وأعطاه قتادة بن النعمان قلت هو والد يزيد بن أسد وله أيضا صحبة وحديث القوس أخرجه بن مندة بسند منقطع لكن رجاله ثقات وله طريق أخرى فيها ان النبي صلى الله عليه وسلم دعا لاسد ورواية خالد حفيده عنه منقطعة وهو خالد بن عبد الله بن يزيد بن أسد فأسد جد أبيه وروايته عنه في زيادات المسند ولم ار لضمرة بن حبيب عنه رواية وانما الرواية عنه للمهاصر بن حبيب كذا أخرجه البخاري في التاريخ وابن السكن وغيرهما من طريق أرطاة بن المنذر عن المهاصر وسنده حسن
صفحة رقم : 31


001-أسعد بن زرارة بن عدس بن عبيد

أسعد بن زرارة بن عدس بن عبيد

الاسم : أسعد بن زرارة بن عدس بن عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الخزرجي
اسعد بن زرارة بن عدس بن عبيد بن ثعلبة الأنصاري الخزرجي أحد النقباء ليلة العقبة وأول من بايع النبي صلى الله عليه وسلم ليلتئذ وقد شهد العقبة الأولى والثانية والثالثة وكان نقيب بنى النجار وهو أول من صلى الجمعة بالمدينة مات قبل بدر سنة إحدى من الهجرة وهو أول من دفن بالبقيع قلت وقد روى الطبراني من طريق الشعبي عن زفر بن وثيمة عن المغيرة بن شعبة ان اسعد بن زرارة قال لعمر بن الخطاب ان النبي صلى الله عليه وسلم كتب الى الضحاك بن سفيان ان يورث امرأة أشيم من دية زوجها وهذا يقتضي ان يكون اسعد بن زرارة عاش بعد النبي صلى الله عليه وسلم وليس كذلك لان الروايات في أنه مات في حياة النبي صلى الله عليه وسلم مشهورة فلعله كان فيه سعد بن زرارة بغير ألف أو بن اسعد فسقط بن فالله اعلم وذكر الواقدي انه مات على رأس تسعة اشهر من الهجرة وذلك في شوال فعلى هذا قوله من الهجرة أي من أول سنة الهجرة ومما ينبغي ان ينبه عليه ان اسعد بن زرارة لا رواية له في المسند وإن كان فيه حديث يوهم سياقه ان له رواية وبيان ذلك ان احمد قال حدثنا روح ثنا زمعة بن صالح سمعت بن شهاب يحدث ان أبا امامة بن سهل بن حنيف أخبره عن أبي امامة اسعد بن زرارة وكان أحد النقباء يوم العقبة أخذته الشوكة فجاءه رسول الله صلى الله عليه وسلم يعوده فقال بئس الميت ليهود مرتين يقولون لولا دفع عن صاحبه وأنا لا املك له ضرا ولا نفعا ولا تمحلن له فأمر به فكوى فوق رأسه فمات وهذا الحديث اختلف فيه على الزهري ولكن قوله عن أبي امامة اسعد بن زرارة يريد عن قصته وليس المراد الرواية عنه نفسه وقد رواه معمر عن الزهري عن أبي امامة بن سهل قال دخل النبي صلى الله عليه وسلم على اسعد بن زرارة فذكر الحديث مرسلا وكأن أبا امامة حملها عن والده أو غيره من أهله لان اسعد بن زرارة جده لامه وبه سمي وكني ومعمر اثبت من زمعة بكثير أخرجه عبد الرزاق عن معمر وتابعه يونس عن الزهري عند الحاكم وأخرجه الحاكم أيضا من طريق عبد الأعلى عن معمر عن الزهري عن أنس وهي شاذة ومعمر حدث بالبصرة بأحاديث وهم فيها وروى عن بن أبي ذئب عن الزهري عن عروة عن عائشة والمحفوظ رواية عبد الرزاق وأبو امامة بن سهل له رؤية ولا يصح له سماع من النبي صلى الله عليه وسلم
صفحة رقم : 32


001-أسماء بن حارثة بن هند

أسماء بن حارثة بن هند

الاسم : أسماء بن حارثة بن هند
الكنية : أبو محمد أبو هند
اللقب : لا يوجد
النسب : الأسلمي
أسماء بن حارثة بن هند الأسلمي أبو محمد ويقال أبو هند أحد أصحاب الصفة حديثه في مسند المكيين رواه يحيى بن هند بن حارثة عن أبيه عن أخيه أسماء قال الواقدي مات بالبصرة سنة ست وستين وهو بن ثمانين سنة قلت حكاه بن سعد عن الواقدي ثم قال وقيل مات في خلافة معاوية زمن زياد وكان موت زياد سنة ثلاث وخمسين وتبع الحسيني أبا عمر بن عبد البر في تسمية جده واما بن الكلبي فقال أسماء بن حارثة بن سعيد بن عبد الله وهذا اثبت واخرج الحاكم من طريق يزيد بن إبراهيم عن محمد بن سيرين عن أبي هريرة قال ما كنت أرى هندا أو أسماء ابنى حارثة الا خادمين لرسول الله صلى الله عليه وسلم من طول لزومهما بابه وخدمتهما إياه
صفحة رقم : 33


001-أسيد بن مالك

أسيد بن مالك

الاسم : أسيد بن مالك
الكنية : أبو عمير أبو عمرة
اللقب : لا يوجد
النسب : لا يوجد
أبو عمير ويقال أبو عمرة واسمه اسيد بن مالك جد معروف بن واصل له صحبة ورواية وعنه حفصة بنت طلق وغيرها
صفحة رقم : 509


001-أعين

أعين

الاسم : أعين
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : البصري
أبو يحيى البصري هو اعين تقدم في الهمزة
صفحة رقم : 527


002-أعين

أعين

الاسم : أعين
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : الأنصاري البصري
اعين أبو يحيى الأنصاري البصري عن أنس وعنه الضحاك بن شرحبيل لا يعرف قلت ذكره بن أبي حاتم ولم يذكر فيه شيئا وقال بن حبان في الثقات أحسبه الذي يقال له الخوارزمي كذا قال وقد فرق بينهما البخاري والله اعلم والخوارزمي من رجال التهذيب
صفحة رقم : 39


001-أم إسحاق

أم إسحاق

الاسم : لا يوجد
الكنية : أم إسحاق
اللقب : لا يوجد
النسب : الغنوية
أم إسحاق الغنوية إحدى المهاجرات وعنها مولاتها أم حكيم بنت دينار
صفحة رقم : 561


001-أم الحكم بنت النعمان بن صهبان

أم الحكم بنت النعمان بن صهبان

الاسم : أم الحكم بنت النعمان بن صهبان
الكنية : أم الحكم
اللقب : لا يوجد
النسب : لا يوجد
أم الحكم بنت النعمان بن صهبان سمعت أنسا يحدث مثل حديث عبيد الله بن أبي بكر بن أنس عن أبيه عن جده حديث اللهم اغفر للانصار وفيه زيادة روى حديثها عبيد الله بن أبي بكر بن أنس قال حدثتني أمي عن أم الحكم لم يذكرها الحسيني ولا التي روت عنها
صفحة رقم : 561


001-أم الطفيل

أم الطفيل

الاسم : لا يوجد
الكنية : أم الطفيل
اللقب : لا يوجد
النسب : الأنصارية
أم الطفيل الأنصارية رضي الله عنها زوج أبي بن كعب لها صحبة ورواية روى عنها محمد بن أبي بن كعب وعمارة بن عمير وغيرهما
صفحة رقم : 562


001-أم الكرام

أم الكرام

الاسم : لا يوجد
الكنية : أم الكرام
اللقب : لا يوجد
النسب : لا يوجد
أم الكرام عن امرأة مكية أنها دخلت مع جدها الى النبي صلى الله عليه وسلم
صفحة رقم : 567


002-أم الكرام

أم الكرام

الاسم : لا يوجد
الكنية : أم الكرام
اللقب : لا يوجد
النسب : لا يوجد
أم الكرأم عن امرأة لها صحبة وعنها الحكم بن جحل
صفحة رقم : 563


001-أم حكيم بنت دينار

أم حكيم بنت دينار

الاسم : أم حكيم بنت دينار
الكنية : أم حكيم
اللقب : لا يوجد
النسب : لا يوجد
أم حكيم بنت دينار عن مولاتها أم إسحاق وعنها بشار بن عبد الملك
صفحة رقم : 561


002-أم حكيم

أم حكيم

الاسم : لا يوجد
الكنية : أم حكيم
اللقب : لا يوجد
النسب : لا يوجد
أم حكيم عن عائشة رضي الله عنها وعنها أبان بن صالح مجهولة قلت لا استبعد أن تكون هي التي قبلها
صفحة رقم : 561


001-أم حميد

أم حميد

الاسم : لا يوجد
الكنية : أم حميد
اللقب : لا يوجد
النسب : الساعدية
أم حميد الساعدية زوج أبي حميد عن النبي صلى الله عليه وسلم وعنها بن أخيها عبد الله بن سويد الأنصاري
صفحة رقم : 562


001-أم داود

أم داود

الاسم : لا يوجد
الكنية : أم داود
اللقب : لا يوجد
النسب : لا يوجد
أم داود عن عائشة رضي الله عنها وعنها أيوب بن ثابت
صفحة رقم : 562


001-أم سلمى

أم سلمى

الاسم : لا يوجد
الكنية : أم سلمى
اللقب : لا يوجد
النسب : لا يوجد
أم سلمى قالت لما مرضت فاطمة فكنت امرضها روى عنها علي بن أبي رافع قال أبو نعيم اراها امرأة أبي رافع قلت امرأة أبي رافع اسمها سلمى فلعل بعض الرواة أخطأ فيها
صفحة رقم : 562


001-أم سليمان بن أبي سليمان

أم سليمان بن أبي سليمان

الاسم : أم سليمان بن أبي سليمان
الكنية : أم سليمان
اللقب : لا يوجد
النسب : لا يوجد
أم سليمان بن أبي سليمان عن عائشة رضي الله عنها وعنها ابنها سليمان
صفحة رقم : 562


001-أم عامر بنت يزيد بن السكن

أم عامر بنت يزيد بن السكن

الاسم : أم عامر بنت يزيد بن السكن
الكنية : أم عامر
اللقب : لا يوجد
النسب : الأنصارية
أم عامر بنت يزيد بن السكن ويقال بنت سعيد الأنصارية إحدى المبايعات روى عنها عبد الرحمن بن عبد الله بن ثابت الأشهلي
صفحة رقم : 562


001-أم عبد الحميد بن رافع بن خديج

أم عبد الحميد بن رافع بن خديج

الاسم : أم عبد الحميد بن رافع بن خديج
الكنية : أم عبدالحميد
اللقب : لا يوجد
النسب : لا يوجد
أم عبد الحميد بن رافع بن خديج أن زوجها رمى يوم أحد بسهم وعنها حفيدها يحيى بن عبد الحميد
صفحة رقم : 562


002-أم عبد الرحمن بن طارق بن علقمة

أم عبد الرحمن بن طارق بن علقمة

الاسم : أم عبد الرحمن بن طارق بن علقمة
الكنية : أم عبدالرحمن
اللقب : لا يوجد
النسب : لا يوجد
أم عبد الرحمن بن طارق بن علقمة رضي الله عنها عن النبي صلى الله عليه وسلم وعنها ابنها
صفحة رقم : 562


001-أم عثمان

أم عثمان

الاسم : لا يوجد
الكنية : أم عثمان
اللقب : لا يوجد
النسب : لا يوجد
أم عثمان عن الطفيل بن أخي جويرية روى حديثها شريك عن جابر عن خالته أم عثمان
صفحة رقم : 563


001-أم عطاء

أم عطاء

الاسم : لا يوجد
الكنية : أم عطاء
اللقب : لا يوجد
النسب : لا يوجد
أم عطاء عن الزبير روى عنها سبطها عبد الله بن كريم قلت سياق حديثها يشعر بأنها صحابية وقد ذكرها بن عبد البر فقال لها صحبة وكذا بن مندة وأبو نعيم واخرجوا لها هذا الحديث
صفحة رقم : 563


001-أم عمرو بنت خوات

أم عمرو بنت خوات

الاسم : أم عمرو بنت خوات
الكنية : أم عمرو
اللقب : لا يوجد
النسب : لا يوجد
أم عمرو بنت خوات عن عائشة رضي الله عنها وعنها بن أختها خوات بن صالح قلت هي أخت صالح بن خوات بن جبير التابعي المشهور ولابيها صحبة ورواية
صفحة رقم : 563


001-أم غنام

أم غنام

الاسم : لا يوجد
الكنية : أم غنام
اللقب : لا يوجد
النسب : البياضي
أم غنأم البياضي عن أم فروة وعنها حفيدها القاسم بن غنام
صفحة رقم : 563


001-أم كلثوم بنت علي بن أبي طالب

أم كلثوم بنت علي بن أبي طالب

الاسم : أم كلثوم بنت علي بن أبي طالب
الكنية : أم كلثوم
اللقب : لا يوجد
النسب : لا يوجد
أم كلثوم بنت علي بن أبى طالب رضي الله عنهما عن مهران مولى النبي صلى الله عليه وسلم وعنها عطاء بن السائب قلت هى الصغرى ولعلي بنت أخرى يقال لها أم كلثوم وهي الكبرى أمها فاطمة بنت النبي صلى الله عليه وسلم وتزوجها عمر فولدت له والصغرى عمرت وسمع منها عطاء بن السائب وأمها أم ولد ذكرها بن سعد
صفحة رقم : 563


002-أم كلثوم بنت عمرو بن أبي عقرب

أم كلثوم بنت عمرو بن أبي عقرب

الاسم : أم كلثوم بنت عمرو بن أبي عقرب
الكنية : أم كلثوم
اللقب : لا يوجد
النسب : لا يوجد
أم كلثوم بنت عمرو بن أبي عقرب عن عائشة رضي الله عنها وعنها فاطمة بنت أبي ليث استدركها العراقي قلت هي أم كلثوم التي اخرج لها النسائي وقد تفطن لذلك الحسيني فرقم لها احمد والنسائي وابن ماجة ووقع في النسائي أنه لم ينسبها واخرج من طريق فاطمة غير منسوبة عن أم كلثوم عن عائشة الحديث الذي أخرجه احمد فنسب فيه فاطمة وأم كلثوم وقد أشار النسائي الى رواية احمد المذكورة والذي وقع في بن ماجة عن امرأة من قريش لم يسمها عن كلثم عن عائشة قال المزي في الأطراف أم كلثوم بنت عمرو ويقال اسمها كلثم
صفحة رقم : 563


001-أم مسلم

أم مسلم

الاسم : لا يوجد
الكنية : أم مسلم
اللقب : لا يوجد
النسب : الأشجعية
أم مسلم الاشجعية لها صحبة حديثها عند أهل الكوفة رواه الثوري عن حبيب بن أبي ثابت عن رجل من بنى المصطلق عنها
صفحة رقم : 564


001-أم هلال بنت وكيع

أم هلال بنت وكيع

الاسم : أم هلال بنت وكيع
الكنية : أم هلال
اللقب : لا يوجد
النسب : لا يوجد
أم هلال بنت وكيع عن نائلة بنت الفرافصة وعنها زياد بن عبد الله لا تعرف
صفحة رقم : 564


002-أم هلال

أم هلال

الاسم : لا يوجد
الكنية : أم هلال
اللقب : لا يوجد
النسب : لا يوجد
أم هلال عن عائشة رضي الله عنها وعنها عمرو بن عبد الرحمن لا تعرف
صفحة رقم : 564


001-أم يحيى

أم يحيى

الاسم : لا يوجد
الكنية : أم يحيى
اللقب : لا يوجد
النسب : لا يوجد
أم يحيى عن أنس رضي الله عنه وعنها عبد الله بن عمر العمري
صفحة رقم : 564


001-أمنة

أمنة

الاسم : أمنة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القيسية
آمنة القيسية عن عائشة رضي الله عنها وعنها جعفر بن كيسان لا تعرف قلت قد روى احمد من طريق أم نهار عن آمنة بنت عبد الله عن عائشة حديثا آخر في لعن الواصلة فيكون لها راويان
صفحة رقم : 554


001-أمية بن شبل

أمية بن شبل

الاسم : أمية بن شبل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : يماني
أمية بن شبل يماني روى عن عثمان بن بوذويه وعروة بن محمد بن عطية والحكم بن أبان وعنه إبراهيم بن خالد وهشام بن يوسف وغيرهما قال بن المديني ما بحديثه بأس قلت لم يذكر البخاري ولا بن أبي حاتم فيه جرحا وذكره بن حبان في الثقات وذكر الذهبي في الميزان حديثا استنكره خولف في وصله
صفحة رقم : 41


002-أمية بن عمرو بن سعيد بن العاص

أمية بن عمرو بن سعيد بن العاص

الاسم : أمية بن عمرو بن سعيد بن العاص
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأموي
أمية بن عمرو بن سعيد بن العاص بن سعيد بن العاص بن أمية الأموي عن أبيه وعنه ابنه إسماعيل مجهول قلت بل هو مشهور النسب والحال وأبوه هو عمرو بن سعيد الأمير المعروف بالأشدق وإسماعيل ولده هو الحافظ المشهور المخرج حديثه في الصحيحين قال بن عساكر في ترجمة أمية تحول عند قتل والده الى مكة وله قصة في مناظرة بينه وبين عراك بن مالك عند عمر بن عبد العزيز اسندها الى محمد بن كعب القرظي انه حضر ذلك وتكلم معهم في فضل بنى آدم على الملائكة قال وأمه أم حريث العذرية وقال الزبير بن بكار كان عمرو بن سعيد يكنى أبا أمية بولده وذكر من طريق الزهري ان مروان خطب سعدى بنت أبي جهم بن حذيفة على بن أخيه يحيى بن الحكم فرده ثم خطبها إليه عمرو بن سعيد على ولده أمية فأجابه في قصة طويلة وقد ذكر بن حبان في الثقات أمية وقال مكي روى عنه أهل بلده
صفحة رقم : 41


001-أمين بن ذروة

أمين بن ذروة

الاسم : أمين بن ذروة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
امين بن ذروة عن أبيه وعنه ابنه جنيد لا يعرف حاله استدركه شيخنا الهيثمي على الحسيني لان الحسيني لما ترجم الجنيد قال الجنيد بن امين بن ذروة عن جده وعنه عبيد بن عبد الرحمن والذي في المسند عن الجنيد عن أبيه عن جده فلا بد من اثبات ترجمة امين وهو مصغر قال عبد الله بن احمد حدثني العباس بن عبد العظيم العنبري ثنا أبو سلمة عبيد بن عبد الرحمن الحنفي حدثني الجنيد بن امين بن ذروة بن نضلة بن طريف بن بهصل الحرمازي حدثني أبي امين بن ذروة عن أبيه ذروة فذكر قصة الأعشى وقوله يا مالك الناس وديان العرب
صفحة رقم : 40


001-أمينة

أمينة

الاسم : أمينة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
امينة بالتصغير عن عائشة رضي الله عنها وعنها سليمان التيمي لا تعرف قلت اظنها أم محمد امرأة زيد بن جدعان والد علي بن زيد بن جدعان روى عنها علي بن زيد أحاديث يقول في بعضها عن أم محمد وفي بعضها عن امرأة أبيه وفي بعضها عن أمه وفي بعضها عن آمنة ومنهم من قال أمية بالتصغير وبالتحتانية الثقيلة والجميع واحدة فيما أحسبه فإن يكن كذلك فهي معروفة
صفحة رقم : 554


001-أنس

أنس

الاسم : أنس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجهني
أنس الجهني عن أبي الدرداء وعنه ابنه معاذ لا يعرف قلت لو قال لا اعرفه لكان اعذر له والا فهذا صحابي وجهني وقد ذكر البغوي وابن حبان وغيرهما في الصحابة وفي امره نظر وبيان ذلك انه جرى ذكره في موضعين الأول من طريق بن لهيعة عن يزيد بن أبي حبيب عن معاذ بن سهل بن أنس عن أبيه عن جده عن أبي الدرداء فذكر حديثا في فضل الصداع وهكذا أخرجه تمام في فوائده من طريق بن لهيعة والطبراني في مسند الشاميين من طريق سعيد بن عبد العزيز عن يزيد بن أبي حبيب الموضع الثاني اخرج البغوي في معجم الصحابة من طريق الليث عن يزيد بن أبي حبيب وزبان بن فائد فرقهما كلاهما جميعا عن معاذ بن أنس عن أبيه وكان من أصحاب النبي صلى الله عليه وسلم فذكر حديث اركبوا هذه الدواب ولا تتخذوها كراسي قال البغوي قد روى يزيد بن أبي حبيب وزبان بن فائد عن سهل بن معاذ بن أنس عن أبيه أحاديث ليس فيها معاذ بن أنس عن أبيه غير هذا قلت وقع عند البغوي حذف اقتضى هذا الوهم وذلك ان احمد قد اخرج هذا الحديث عن حجاج بن محمد عن الليث بالإسنادين جميعا فقال في كل منهما عن بن معاذ بن أنس فسقط لفظ بن من رواية البغوي وقد أخرجه أيضا أبو يعلى والحاكم من طريق الليث على الصواب بلفظ عن بن معاذ وأخرجه الحاكم من وجه آخر على الخطأ وقد أخرجه الدارمي من ذلك الوجه على الصواب ويزيد بن أبي حبيب لم يدرك معاذ بن أنس وانما يروى عن ابنه وهو سهل والطريق الأولى مقلوبة وانما هو سهل بن معاذ بن أنس عن أبيه وأما قوله عن جده فان كانت زائدة سهوا وإلا فتدل على ان لأنس والد معاذ صحبة
صفحة رقم : 42


002-أنس

أنس

الاسم : أنس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أنس عن أبي هريرة وعنه ابنه نافع كذا في التذكرة وقال في رجال المسند أنيس مصغر ثم قال الصواب أبو أنس وهو مالك بن أبي عامر وسيأتي
صفحة رقم : 42


001-أنيس

أنيس

الاسم : أنيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أنيس في أنس
صفحة رقم : 43


001-أوس بن شرحبيل

أوس بن شرحبيل

الاسم : أوس بن شرحبيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أوس بن شرحبيل يأتي في شرحبيل بن أوس
صفحة رقم : 43


002-أوس بن عبد الله بن بريدة بن الحصيب

أوس بن عبد الله بن بريدة بن الحصيب

الاسم : أوس بن عبد الله بن بريدة بن الحصيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسلمي
أوس بن عبد الله بن بريدة بن الحصيب الأسلمي نزيل مرو روى عن أبيه وأخيه سهل وحسين بن واقد وعنه الحسين بن حريث وأبو الحسن بن مقاتل وغيرهما قال البخاري فيه نظر وقال النسائي ليس بثقة وقال بن عدي في بعض أحاديثه مناكير وقال الدارقطني متروك قلت وقال الساجي منكر الحديث وذكره بن حبان في الثقات وقال كان يخطىء فاما المناكير في روايته فانما هي من أخيه سهل كذا قال
صفحة رقم : 43


003-أوس بن عبد الله

أوس بن عبد الله

الاسم : أوس بن عبد الله
الكنية : أبو مقاتل
اللقب : لا يوجد
النسب : السلولي البصري
أوس بن عبد الله السلولي البصري أبو مقاتل عن عمه بريد بن أبي مريم وعنه سريج بن النعمان ومسدد وغيرهما محله الصدق قلت ذكره بن حبان في الطبقة الثالثة من الثقات ولتحرر هذه الكنية فان البخاري وابن أبي حاتم وابن حبان لم يذكروا له كنية لا هذه ولا غيرها ولم ار في كتاب الكنى لأبي احمد الحاكم مع سعته من كنيته أبو مقاتل غير واحد من المتأخرين لم يسم اخرج له شيئا موقوفا عليه
صفحة رقم : 43


001-إياس بن قتادة بن أوفى

إياس بن قتادة بن أوفى

الاسم : إياس بن قتادة بن أوفى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبشمي التميمي البصري
إياس بن قتادة بن أوفى العبشمي التميمي البصري بن أخت الأحنف بن قيس ولي قضاء الري وروى عن عمر وقيس بن عباد وعنه أبو جمرة نصر بن عمران الضبعي وأهل البصرة قال بن حبان في الثقات كان مقدما في بنى تميم وقال بن سعد كان ثقة قليل الحديث مات في خلافة عبد الملك بن مروان قلت وقال البخاري قال شبابة عن شعبة أنه بكرى ولي قضاء الري ثم حكى عن الأصمعي انه مات في زمن مصعب بن الزبير وكان موت مصعب سنة إحدى وسبعين
صفحة رقم : 44


002-إياس بن زهير

إياس بن زهير

الاسم : إياس بن زهير
الكنية : أبو طلحة
اللقب : لا يوجد
النسب : البصري
إياس بن زهير أبو طلحة البصري عن على وسويد بن هبيرة وعنه مسلم بن نذير وثقه بن حبان زاد في الاحتفال وقال أبو زرعة وأبو حاتم يعد في البصريين قلت وهو من قول البخاري حديثه في البصريين
صفحة رقم : 44


003-إياس بن عفيف

إياس بن عفيف

الاسم : إياس بن عفيف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكندي الحجازي
إياس بن عفيف الكندي الحجازي عن أبيه وله صحبة وعنه ابنه إسماعيل قال البخاري فيه نظر وقال أبو زرعة وأبو حاتم يعد في الحجازيين وذكره بن حبان في الثقات وقال روى عن أبيه وله صحبة ولما ذكر البخاري أباه في الصحابة ساق حديثه الذي في حكايته عن العباس انه قال له لما رأى النبي صلى الله عليه وسلم وخديجة وعليا يصلون ليس على الأرض على هذا الدين الا هؤلاء الثلاثة
صفحة رقم : 44


004-إياس بن عمرو

إياس بن عمرو

الاسم : إياس بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسلمي مدني
إياس بن عمرو الأسلمي مدني عن علي وعنه محمد بن يحيى الأسلمي يعد في المدنيين في ثقات بن حبان
صفحة رقم : 44


001-أيمن بن مالك

أيمن بن مالك

الاسم : أيمن بن مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأشعري
ايمن بن مالك الأشعري عن أبي امامة وأبي هريرة وعنه قتادة وثقه بن حبان قلت واخرج حديثه في صحيحه وذكره بن أبي حاتم فلم يذكر فيه جرحا وأكثر ما يقع في الروايات عن ايمن غير منسوب وكذا في تاريخ البخاري وقال لم يذكر سماعه من أبي امامة ولا سماع قتادة منه
صفحة رقم : 45


001-أيوب بن ثابت

أيوب بن ثابت

الاسم : أيوب بن ثابت
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أيوب بن ثابت عن أم داود عن عائشة وعنه يونس بن محمد المؤدب مجهول قلت أظنه المكي المترجم في التهذيب وعلى هذا ليس بمجهول بل هو معروف
صفحة رقم : 45


002-أيوب بن ميسرة بن حلبس

أيوب بن ميسرة بن حلبس

الاسم : أيوب بن ميسرة بن حلبس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجبلاني الدمشقي
أيوب بن ميسرة بن حلبس الجبلاني الدمشقي عن خريم بن فاتك وبسر بن أبي أرطاة وعنه ابنه محمد وغيره وثقه بن حبان وقال قتل مدخل عبد الله بن علي دمشق سنة اثنتين وثلاثين ومائة بعد ان عمي قلت لم يذكر بن عساكر في الرواية عنه الا ابنه محمدا والهيثم بن عمران قال البخاري كان أكبر من أخيه يونس ومات قبله بقليل وكذا قال أبو مسهر نحوه وزاد وكان أفقه وكان يفتى في الحلال والحرام نقله العلائي في تاريخه عنه وقال غيره عن بن مسهر كان عامل عمر بن عبد العزيز على ديوانه
صفحة رقم : 47


003-أيوب

أيوب

الاسم : أيوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحارثي
أيوب الحارثي غير منسوب روى عن عبد الله بن عمرو بن العاص روى عنه رجل من بنى الحارث اغفله الحسيني في الاحتفال وفي التذكرة وكذا الحافظان الهيثمي وأبو زرعة ونبهنا عليه الشريف المحدث الفاضل عز الدين حمزة بن احمد بن علي وهو حفيد مصنف التذكرة الحافظ شمس الدين الحسيني فبحثت عنه فوجدت حديثه أخرجه احمد عن عفان عن شعبة وقال البخاري أيوب سمع عبد الله بن عمرو قال لنا حفص بن عمر عن شعبة عن إبراهيم بن ميمون سمع رجلا من بنى الحارث أنه سمع رجلا منا يقال له أيوب عن عبد الله بن عمرو من تاب قبل موته بعأم تيب عليه الحديث وفي آخره أحدثك ما سمعت من النبي صلى الله عليه وسلم وقال بن حبان في الثقات بعد أن ذكره في ثقات التابعين وعرفه بما في هذا السند أحسبه أيوب بن فرقد قلت ولم ار لأيوب بن فرقد عنده ذكرا ولا عند غيره وذكر الخطيب هذا الحديث في ترجمة إبراهيم بن ميمون الكوفي ويعرف بابن الأصبهاني وغاير بينه وبين إبراهيم بن ميمون الكوفي مولى آل سمرة فكان الحسيني ومن تبعه ظنوا انهما واحد مع ان لصنيعهم وجها فإنهما من طبقة واحدة ومن بلدة واحدة وتبع البخاري على ذلك بن أبي حاتم ولم يتعقبه مع حرصه على إيراد مثل ذلك على البخاري
صفحة رقم : 47


004-أيوب بن زياد

أيوب بن زياد

الاسم : أيوب بن زياد
الكنية : أبو زيد
اللقب : لا يوجد
النسب : الحمصي
أيوب بن زياد الحمصي أبو زيد عن عبادة بن الوليد بن عبادة بن الصامت والقاسم أبي عبد الرحمن وخالد بن معدان وجبير بن نفير وغيرهم وعنه معاوية بن صالح وزيد بن أبي أنيسة وغيرهما وثقه بن حبان
صفحة رقم : 47


005-أيوب بن خالد بن أبي أيوب

أيوب بن خالد بن أبي أيوب

الاسم : أيوب بن خالد بن أبي أيوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري مدني
أيوب بن خالد بن أبي أيوب الأنصاري مدني روى عن أبيه عن جده وعنه الوليد بن أبي الوليد وإسماعيل بن أمية وثقه بن حبان زاد في التذكرة وجعله بن يونس والذي قبله يعنى أيوب بن خالد بن صفوان واحدا وفرق بينهما أبو زرعة وغيره وهو الصواب قلت بل الراجح ما قال بن يونس وأبو أيوب جد أيوب بن خالد بن صفوان لامه لان أمه هي عمرة بنت أبي أيوب وقد سبق بن يونس الى ما صوبه البخاري وتبعه بن حبان ورجحه الخطيب وقد أشار المزي الى الاختلاف فيه واوضحت ذلك في تهذيب التهذيب
صفحة رقم : 46


006-أيوب بن حسن بن علي بن أبي رافع

أيوب بن حسن بن علي بن أبي رافع

الاسم : أيوب بن حسن بن علي بن أبي رافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أيوب بن حسن بن علي بن أبي رافع مولى النبي صلى الله عليه وسلم روى عن جرير بن سليمان وعنه عبد الرحمن بن أبي الموالي قال أبو زرعة يعد في المدنيين وقال الأزدي منكر الحديث وذكره بن حبان في الثقات قلت كذا وجدته بخط الحسيني مجودا روى عن جرير بن سليمان وقد صحف الاسمين والذي في المسند حدثنا أبو عامر هو العقدي وأبو سعيد مولى بني هاشم عن عبد الرحمن بن أبي الموالي عن أيوب بن حسن بن على بن أبي رافع عن جدته سلمى كذا قال أبو عامر وقال أبو سعيد عن عبد الرحمن عن فائد مولى أبي رافع عن علي بن عبيد الله بن أبي رافع عن جدته سلمى وساق الحديث ولما ترجم البخاري لأيوب قال قال لي الجعفي ثنا عبد الملك هو أبو عامر سمع بن أبي الموالي عن أيوب عن سلمى قالت ما سمعت أحدا يشكو للنبي صلى الله عليه وسلم في رأسه وجعا الا قال احتجم ولا في رجليه الا قال اخضبهما الحديث ثم ذكر الاختلاف على بن أبي الموالي في سنده وهو في كتب السنن وذكره بن أبي حاتم في ثلاثة مواضع فقال في أحدهما مثل ما هنا وقال سألت أبا زرعة فذكره ثم قال أيوب بن الحسن المدني عن أبيه وعنه بن أخيه إبراهيم بن علي الرافعي وكان قبل ذلك ذكر فيمن اسم أبيه على الجيم أيوب بن جبير عن وبيض روى عنه بن أخيه إبراهيم بن على الرافعي ثم نقل عن عثمان بن سعيد الدارمي عن يحيى بن معين ليس به بأس والثلاثة واحد وقوله بن جبير تصحيف بلا شك من حسن
صفحة رقم : 45


007-أيوب

أيوب

الاسم : أيوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أيوب عن رجل عن بن عباس رضي الله عنهما أمرنا رسول الله صلى الله عليه وسلم أن نحل فحللنا قلت لعله عكرمة وعن رجل عن سعيد بن جبير عن بن عباس رضي الله عنهما أنه أكل رمانا بعرفة الحديث قلت هو وعن شيخ من بنى سدوس سئل بن عباس رضي الله عنهما عن القبلة للصائم الحديث
صفحة رقم : 537


008-أيوب بن سلمان

أيوب بن سلمان

الاسم : أيوب بن سلمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الصنعاني
أيوب بن سلمان الصنعاني عن بن عمر في الشفاعة في الحد وعنه النعمان بن الزبير فيه جهالة
صفحة رقم : 47


001-ابن إبراهيم

ابن إبراهيم

الاسم : ابن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشيباني حجازي
إسماعيل بن إبراهيم الشيباني حجازي روى عن بن عمر وابن عباس وغيرهما روى عنه عمرو بن دينار ومحمد بن طلحة بن يزيد بن ركانة قال أبو زرعة ثقة يعد في المكيين وذكره بن حبان في الثقات
صفحة رقم : 34


001-ابنا جابر

ابنا جابر

الاسم : ابنا جابر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ابنا جابر عن أبيهما وعنهما عبد الرحمن بن عطاء
صفحة رقم : 532


001-ابناء قريظة

ابناء قريظة

الاسم : ابناء قريظة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أبناء قريظة أنهم عرضوا على النبي صلى الله عليه وسلم فمن نبتت عانته قتل رواه كثير بن السائب
صفحة رقم : 535


001-ابنة أبي الحكم

ابنة أبي الحكم

الاسم : ابنة أبي الحكم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغفارية
ابنة أبي الحكم الغفارية رضي الله عنها عن النبي صلى الله عليه وسلم وعنها ابنها سليمان بن سحيم
صفحة رقم : 564


002-ابنة الخباب بن الأرت

ابنة الخباب بن الأرت

الاسم : ابنة الخباب بن الأرت
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ابنة الخباب بن الأرت أن خبابا خرج في سرية فكان رسول الله صلى الله عليه وسلم يتعهدها روى عنها عبد الرحمن بن زيد
صفحة رقم : 564


003-ابنة معقل بن يسار

ابنة معقل بن يسار

الاسم : ابنة معقل بن يسار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ابنة معقل بن يسار عن أبيها وعمها وعنها إسماعيل الاودني
صفحة رقم : 565


004-ابنة أبي بشير

ابنة أبي بشير

الاسم : ابنة أبي بشير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ابنة أبي بشير عن أبيها وعنها حبيب بن زيد
صفحة رقم : 564


001-الأسود

الأسود

الاسم : الأسود
الكنية : أبو نهشل
اللقب : لا يوجد
النسب : الأنصاري
الأسود أبو نهشل الأنصاري ذكره بن الحذاء في رجال الموطأ لان له ذكرا في قصة له مع القاسم بن محمد بن أبي بكر الصديق رواها يحيى بن سعيد الأنصاري عنهما قال ولا اعرف له ذكرا غير هذا
صفحة رقم : 39


002-الأسود بن قيس

الأسود بن قيس

الاسم : الأسود بن قيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الأسود بن قيس عن رجل عن علي في الامارة
صفحة رقم : 537


003-الأسود بن خلف بن عبد يغوث

الأسود بن خلف بن عبد يغوث

الاسم : الأسود بن خلف بن عبد يغوث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي الزهري الجمحي المكي
الأسود بن خلف بن عبد يغوث القرشي الزهري ويقال الجمحي المكي له صحبة ورواية اسلم عام الفتح روى عنه ابنه محمد قلت حديثه انه رأى النبي صلى الله عليه وسلم يبايع الناس يوم الفتح الحديث ولم يزد البخاري ومطين في نسبه على انه قرشي ونسبه جماعة زهريا وقال بن السكن يقال انه من بنى جمح ورجحه بن عبد البر وتعقبه بن الأثير بأنه ليس في بنى جمح أحد يسمى عبد يغوث وهو كما قال O وقد جزم بن مندة بأنه زهري وقال العسكري هو الأسود بن خلف بن عبد يغوث بن وهب بن زهرة بن كلاب وكان له بن يقال له الأسود مات كافرا وكان من المستهزئين فكأن الأسود بن خلف سمي باسم عمه انتهى وقد اخرج البزار من طريق بن خثيم عن محمد بن الأسود بن خلف عن أبيه ان النبي صلى الله عليه وسلم امره ان يجدد انصاب الحرم
صفحة رقم : 38


001-الأقرع بن حابس بن عقال بن شقيق

الأقرع بن حابس بن عقال بن شقيق

الاسم : الأقرع بن حابس بن عقال بن شقيق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي
الأقرع بن حابس بن عقال بن شقيق بن مجاشع التميمي أحد المؤلفة قلوبهم واحد الذين نادوا رسول الله صلى الله عليه وسلم من وراء الحجرات شهد مع النبي صلى الله عليه وسلم حنينا والطائف روى عنه أبو سلمة بن عبد الرحمن قال بن دريد اسمه فراس ولقب الأقرع لقرع كان برأسه وكان شريفا في الجاهلية والاسلام استعمله عبد الله بن عامر على جيش سيره الى خراسان فاصيب هو والجيش قلت بقية كلام بن دريد وذلك بالجوزجان في خلافة عثمان انتهى وقد قيل انه قتل باليرموك في خلافة أبي بكر والأول اثبت واسم جده عقال بكسر المهملة وتخفيف القاف بن محمد بن سفيان بضم المهملة وسكون الفاء بعدها تحتانية وآخره نون وكتبه الحسيني بخطه شقيق بفتح المعجمة وقافين الأولى مكسورة فصحف تصحيفا قبيحا واسقط محمدا عن نسبه والأمر فيه اشهر من ذلك قال بن إسحاق وفد الأقرع وشهد الفتح وحنينا والطائف وحسن إسلامه وقال سيف في الفتوح شهد مع خالد قتال أهل الردة باليمامة وغيرها ثم مضى فشهد مع شرحبيل بن حسنة دومة الجندل ومع خالد بن الوليد فتوح الأنبار وقد وقع ذكره في الصحيحين في حديث أبي سعيد بعث علي بذهيبة من اليمن وفي حديث أبي هريرة أبصر الأقرع بن حابس رسول الله صلى الله عليه وسلم يقبل الحسن ورواية أبي سلمة عن الأقرع منقطعة
صفحة رقم : 39


001-امرأة من عبد القيس

امرأة من عبد القيس

الاسم : امرأة من عبد القيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
امرأة من عبد القيس عن أخت عبد الله بن رواحة
صفحة رقم : 567


002-امرأة يزيد بن أبي يزيد الأنصاري

امرأة يزيد بن أبي يزيد الأنصاري

الاسم : امرأة يزيد بن أبي يزيد الأنصاري
الكنية : أم سليم
اللقب : لا يوجد
النسب : لا يوجد
أم سليم امرأة يزيد بن أبى يزيد الأنصاري تقدمت في ترجمته


001-البراء بن نوفل

البراء بن نوفل

الاسم : البراء بن نوفل
الكنية : أبو هنيدة
اللقب : لا يوجد
النسب : العدوي
أبو هنيدة العدوى اسمه البراء بن نوفل وقيل حريث بن مالك روى عن والان العدوى وعنه أبو نعامة العدوى وداود بن أبي هند وسليمان التيمى وغيرهم قال بن سعد كان معروفا قليل الحديث قلت فرق بن حبان بين أبي هنيدة المازني فسماه حريث بن مالك وبين شيخ داود فلم يسمه
صفحة رقم : 526


002-البراء بن عثمان

البراء بن عثمان

الاسم : البراء بن عثمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
البراء بن عثمان الأنصاري عن هانئ بن معاوية وعنه الحارث بن نذير ليس هو بمشهور قلت بل هو معروف النسب والرواية ذكره أبو سعيد بن يونس في تاريخ مصر فقال البراء بن عثمان بن حنيف بن واهب بن عكيم بمهملة وكاف مصغر روى عنه الحارث بن يزيد الحضرمي كذا رأيته في نسخة معتمدة الحارث بن يزيد كالجادة قال وداره بمصر عند عقبة بن فليح معروفة وساق له الحديث الذي في المسند وهو من مسند عثمان بن حنيف سمعه منه هانئ بن معاوية في زمن عثمان بن عفان فكأن البراء لم يدرك السماع من أبيه
صفحة رقم : 49


003-البراء بن نوفل

البراء بن نوفل

الاسم : البراء بن نوفل
الكنية : أبو هنيدة
اللقب : لا يوجد
النسب : لا يوجد
البراء بن نوفل أبو هنيدة يأتى في الكنى
صفحة رقم : 49


001-بديل بن ورقاء بن عمرو بن ربيعة

بديل بن ورقاء بن عمرو بن ربيعة

الاسم : بديل بن ورقاء بن عمرو بن ربيعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخزاعي العدوي
بديل بن ورقاء بن عمرو بن ربيعة بن عبد العزى الخزاعي العدوي من بنى عدي بطن من خزاعة سيد قومه له صحبة ورواية وعنه ابنه سلمة وحبيبة بنت شريق قال بن مندة وأبو نعيم اسلم قديما وقال بن عبد البر اسلم هو وابنه عبد الله وحكيم بن حزام يوم فتح مكة بمر الظهران قال بن إسحاق وشهد وابنه عبد الله حنينا والطائف وتبوك وقال غيره توفي بديل قبل النبي صلى الله عليه وسلم قلت قال بن السكن له صحبة سكن مكة ويقال انه قتل بصفين وروى بن مندة انه مات قبل النبي صلى الله عليه وسلم واخرج بن السكن من طريق مفضل بن صالح عن عمرو بن دينار عن بن عباس ان النبي صلى الله عليه وسلم أمر بديلا ان ينادي ان ايام منى ايام أكل وشرب واخرج البغوي من طريق أم الحارث بنت عياش بن أبي ربيعة أنها رأت بديلا يطوف بمنى يقول مثله واخرج بن أبي عاصم من طريق سلمة بن بديل بن ورقاء قال دفع الي أبي كتابا فقال يا بنى هذا كتاب النبي صلى الله عليه وسلم فاستوصوا به فانكم لن تزالوا بخير ما دأم فيكم قال وكان بخط على بن أبي طالب
صفحة رقم : 48


001-بر بن عبد الله بن برير

بر بن عبد الله بن برير

الاسم : بر بن عبد الله بن برير
الكنية : أبو هند
اللقب : لا يوجد
النسب : الداري
أبو هند الداري يقال اسمه بر بموحدة ثم راء ويقال برير بوزن عظيم وقيل مصغر بن عبد الله بن برير هو أخو تميم الداري لامه وابن عمه وفد على النبي صلى الله عليه وسلم هو وجماعة من آله فأقطعهم أرضا بالشام وكتب لهم بها روى عنه حفيده سعيد بن زياد بن أبي هند ومكحول قلت
صفحة رقم : 525


001-بركة بن يعلى

بركة بن يعلى

الاسم : بركة بن يعلى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي
بركة بن يعلى التميمي عن أبي سويد العبدي عن بن عمر وعنه أبو عقيل مجهول قلت تبع في ذلك شيخه الذهبي فإنه قال في الميزان بركة بن يعلى لا يعرف لم يذكر شيخه ولا الراوي عنه ثم اني لم أجد له ذكرا عند البخاري ولا اتباعه كابن أبي حاتم وابن حبان والعقيلي وابن عدي ولا في غيرها من كتب الجرح والتعديل ولكن رأيت له ذكرا في الكنى للحاكم أبي احمد في ترجمة شيخه أبي سويد نقله عن الكنى للبخاري من رواية وكيع عن بركة بن يعلى التيمي كذا فيه والذي في المسند التميمي فلعل إحداهما تحرفت من الأخرى واستفدنا منهما ان لبركة راويا آخر وهو وكيع فارتفعت جهالة عينه والله المستعان
صفحة رقم : 50


001-بسطام بن النضر

بسطام بن النضر

الاسم : بسطام بن النضر
الكنية : أبو النضر
اللقب : لا يوجد
النسب : الكوفي
بسطام بن النضر أبو النضر الكوفي عن أعرابي لأبيه صحبة وعنه عمر بن فروخ ذكره بن أبي حاتم ولم يذكر فيه جرحا وذكره بن حبان في الطبقة الثالثة من الثقات وهو مما فات الحسيني واستدركه شيخنا الهيثمي ونقلته من خطه وحديثه في مسند البصريين عن عبد الصمد بن عبد الوارث وأبي سعيد مولى بنى هاشم جميعا عن عمر عنه قال عبد الصمد في روايته عن أعرابي انه صلى مع النبي صلى الله عليه وسلم وقال أبو سعيد في روايته عن بسطام عن أعرابي عن أبيه وقال البخاري بسطام بن النضر ويقال أبو النضر هو الكوفي قال لنا موسى عن عمر عن بسطام تضيفنا أعرابي فحدثنا عن أبيه وقال لنا أبو نعيم عن عمر عن بسطام بن النضر ثم اسند عن بن عون كنت مع الشعبي في جهينة فجاء بسطام فقال نهاني بن عمر عن الصرف
صفحة رقم : 50


001-بشار

بشار

الاسم : بشار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخياط
بشار الخياط عن عبد العزيز بن أبي بكرة وعنه عبد الصمد لا اعرفه قلت هو الذي قبله وقد نقلت في المشتبه ان بشار بن عبد الملك يقال له الخياط
صفحة رقم : 51


002-بشار بن عبد الملك

بشار بن عبد الملك

الاسم : بشار بن عبد الملك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المزني بصري
بشار بن عبد الملك المزني بصري روى عن جدته أم حكيم بنت دينار وعنه عبد الصمد وموسى بن إسماعيل وغيرهما ضعفه بن معين ووثقه بن حبان وقال ان أم حكيم تروى عن أم إسحاق ولها صحبة
صفحة رقم : 51


001-بشر

بشر

الاسم : بشر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخثعمي الغنوي
بشر الخثعمي ويقال الغنوي له صحبة ورواية في فتح القسطنطينية لم يرو عنه سوى ابنه عبيد الله قلت سمى بن السكن والده ربيعة وقال عداده في أهل الشام واخرج حديثه البخاري في التاريخ وفيه انه حدث به مسلمة بن عبد الملك فغزا القسطنطينية ومقتضى ذلك ان يكون عاش الى بعد المائة الأولى من الهجرة
صفحة رقم : 51


002-بشر

بشر

الاسم : بشر
الكنية : أبو رافع
اللقب : لا يوجد
النسب : الأنصاري السلمي
بشر ويقال له بشير بفتح أوله ويقال بشير بالتصغير ويقال بسر بضم أوله وسكون المهملة الأنصاري السلمي أبو رافع عن النبي صلى الله عليه وسلم قال يوشك ان تخرج نار الحديث رواه عنه ابنه رافع وفي سنده اختلاف قلت لم ار في سنده اختلافا بل الاختلاف في اسمه وأخرجه بن حبان في صحيحه ثم تناقض فقال في كتابه في الصحابة من زعم ان له صحبة فقد وهم وجزم بن أبي حاتم عن أبيه انه بشير مصغر وكذا قال بن السكن
صفحة رقم : 51


003-بشر بن أبي صالح

بشر بن أبي صالح

الاسم : بشر بن أبي صالح
الكنية : لا يوجد
اللقب : ابن بقيلة
النسب : لا يوجد
بشر بن أبي صالح ويقال له بن بقيلة عن أبي هريرة وعنه يزيد بن عبد الملك مجهول قلت إنما هو بشير بوزن عظيم وسيأتي
صفحة رقم : 51


001-بشير بن طلحة

بشير بن طلحة

الاسم : بشير بن طلحة
الكنية : أبو نصر
اللقب : لا يوجد
النسب : الحضرمي الخشني الشامي
بشير بن طلحة الحضرمي أو الخشني أبو نصر الشامي عن أبيه وعطاء الخراساني وخالد بن دريك وعنه ضمرة وبقية ومنصور بن عمار وآخرون قال احمد ليس به بأس وذكره بن حبان في الثقات وان آخر من روى عنه الهيثم بن خارجة
صفحة رقم : 52


002-بشير بن أبي بشير

بشير بن أبي بشير

الاسم : بشير بن أبي بشير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بشير بفتح أوله بن أبي بشير مولى الزبير عن جابر وعنه بن إسحاق وثقه بن حبان
صفحة رقم : 52


003-بشير بن عقربة

بشير بن عقربة

الاسم : بشير بن عقربة
الكنية : أبو اليمان
اللقب : لا يوجد
النسب : الجهني الفلسطيني
بشير بن عقربة ويقال بشر الجهني الفلسطيني أبو اليمان له صحبة ورواية وعنه عبد الله بن عوف الكناني وغيره قال بن حبان استشهد أبوه في بعض الغزوات فمر عليه النبي صلى الله عليه وسلم وهو يبكي فقال أما ترضى ان اكون انا أبوك وعائشة أمك انتقل الى فلسطين فسكنها ومات بها قال ومن زعم انه بشير فقد وهم قلت ترجم له البخاري فيمن اسمه بشر بكسر أوله وسكون المعجمة ونقل بن السكن عنه انه قال بشر أصح وساق حديثه المذكور هنا فقال قال لي عبد الله بن عثمان ثنا حجر بن الحارث سمعت عبد الله بن عوف سمعت بشر بن عقربة الجهني قال استشهد أبي فمر بي النبي صلى الله عليه وسلم وانا ابكى فذكره وذكر سعيد بن منصور عن حجر بن الحارث بهذا الإسناد حديثا آخر قال بشير بفتح أوله ولفظه عن عبد الله بن عوف الكناني وكان عاملا لعمر بن عبد العزيز على الرملة انه شهد عبد الملك بن مروان قال لبشير بن عقربة الجهني يوم قتل عمرو بن سعيد يا أبا اليمان اني قد احتجت الى كلامك فتكلم فقال بشير اني سمعت رسول الله صلى الله عليه وسلم يقول من قأم بخطبة لا يلتمس بها الا رياء وسمعة وقفه الله موقف رياء وسمعة أخرجه احمد عن سعيد بن منصور بهذا الإسناد وقد روى إسحاق بن إبراهيم المزكي في فوائده من طريق آخر عن بشير بن عقربة قال اتى أبي النبي صلى الله عليه وسلم فقال من هذا معك قال ابني بحير فقال ادن فدنوت فقال ما اسمك قلت بحير قال لا ولكن اسمك بشير وهذا كله يرد على بن حبان في توهيمه من قال بشير
صفحة رقم : 53


004-بشير بن أبي صالح

بشير بن أبي صالح

الاسم : بشير بن أبي صالح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بشير بن أبي صالح عن أبي هريرة قال احمد حدثني يحيى بن زيد بن عبد الملك عن أبيه عن بشير بن أبي صالح وكان يقال له بن بقيلة عن أبي هريرة رفعه ثمن الحريسة حرام مجهول قلت نسبه الديلمي في الفردوس الى تخريج احمد لكن قال عن جبير بن أبي صالح وكذا وجدته في نسخة أخرى من المسند وقد ترجم في التهذيب لجبير بن أبي صالح ونسبه الى الأدب المفرد للبخاري لكن فيه انه يروى عن الزهري ويروى عنه بن أبي ذئب وفي تاريخ البخاري جبير أبو صالح عن أبي هريرة روى عنه يزيد بن أبي زياد ولم يذكر فيه جرحا وذكر بعده جبير بن أبي صالح يروى عنه بن أبي ذئب حديثه في أهل المدينة فهذا أقرب ان يكون المراد لان الذي يروى عن الزهري يصغر عن الرواية عن أبي هريرة
صفحة رقم : 52


001-بقية بن الوليد

بقية بن الوليد

الاسم : بقية بن الوليد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بقية بن الوليد عن شيخ من قريش عن رجاء بن حيوة وعنه
صفحة رقم : 537


001-بقيرة امرأة القعقاع بن أبي حدرد الأسلمي

بقيرة امرأة القعقاع بن أبي حدرد الأسلمي

الاسم : بقيرة امرأة القعقاع بن أبي حدرد الأسلمي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بقيرة امرأة القعقاع بن أبي حدرد الأسلمي يقال أنها هلالية وقيل اسلمية لها صحبة ورواية وعنها محمد بن إبراهيم التيمي ومحمد بن عمرو بن عطاء ذكرها بن حبان في الموحدة وفى النون والله اعلم
صفحة رقم : 554


001-بكار بن عبد الله بن وهب

بكار بن عبد الله بن وهب

الاسم : بكار بن عبد الله بن وهب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الصنعاني اليماني
بكار بن عبد الله بن وهب الصنعاني اليماني عن بن أبي مليكة ووهب بن منبه وعنه بن المبارك وعبد الرزاق وهشام بن يوسف وثقه احمد وقال بن حبان كان من الأبناء كان ينزل الجند قلت وسمى جده شهابا ولم يسمه البخاري ولا بن أبي حاتم وقال بن خلفون في الثقات وهو ثقة وثقه احمد ويحيى وابن نمير وذكر في شيوخه خلاد بن عبد الرحمن بن خلدة الجندي
صفحة رقم : 54


002-بكار بن ماهان

بكار بن ماهان

الاسم : بكار بن ماهان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بكار بن ماهان عن أنس بن سيرين وعنه عبد الصمد ذكره بن حبان في الثقات قلت حديثه عن أنس بن مالك في التطوع على الناقة في السفر
صفحة رقم : 54


001-بكر بن كنانة

بكر بن كنانة

الاسم : بكر بن كنانة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بكر بن كنانة عن عكرمة وعنه ثور بن زيد لا يدرى من هو قلت تبعه بن شيخنا ولكن قال لا اعرفه فأنصف في هذه اللفظة مع ان ذكره خطأ فاحش نشأ عن تصحيف فان هذا الرجل ليست له رواية بل هو جاهلي وهو جد القبيلة المشهورة الذي تنتهي إليها بطون كثيرة مثل بنى ضمرة وبنى الديل وبينه وبين من اسلم من احفاده عدة آباء وبيان الوهم في ذلك ان احمد قال حدثنا حسين هو بن محمد المروذي ثنا أبو أويس حدثني ثور بن زيد مولى بنى الديل بن بكر بن كنانة عن عكرمة عن بن عباس مثل حديث قبله ان النبي صلى الله عليه وسلم اقطع بلال بن الحارث معادن القبلية الحديث فكأنه وقع في النسخة مولى بنى الديل عن بكر بن كنانة صحفت بن فصارت عن فنشأ هذا الغلط ولو راجع نسخة أخرى لظهر له الصواب ولو امعن النظر لوجد الحديث المذكور عند أبي داود على الصواب قال أبو داود حدثنا عباس ثنا حسين بن محمد ثنا أبو أويس حدثني كثير بن عبد الله عن أبيه عن جده فذكر الحديث قال أبو أويس وحدثني ثور بن زيد عن عكرمة عن بن عباس مثله فلما لم ينسب أبو داود في روايته ثور بن زيد لم يقع في طريقه هذا الوهم وثور بن زيد معروف بالرواية عن عكرمة بغير واسطة والله اعلم
صفحة رقم : 55


002-بكر بن زيد بن المهاجر بن قنفذ

بكر بن زيد بن المهاجر بن قنفذ

الاسم : بكر بن زيد بن المهاجر بن قنفذ
الكنية : أبو بكر
اللقب : لا يوجد
النسب : لا يوجد
أبو بكر بن زيد بن المهاجر بن قنفذ عن عمير مولى آبي اللحم استدركه شيخنا الهيثمي واغفله الحسيني فأجاد فإنه محمد بن زيد بن المهاجر بن قنفذ المذكور في التهذيب وكنية محمد أبو بكر
صفحة رقم : 469


003-بكر بن صخير

بكر بن صخير

الاسم : بكر بن صخير
الكنية : أبو بكر
اللقب : لا يوجد
النسب : لا يوجد
أبو بكر بن صخير عن عروة عن عائشة رضي الله عنها وعنه شريك كذا قال في الإكمال وهو بن عبد الله بن أبي الجهم العدوى واسم أبي الجهم صخير فنسب الي جده وهو مذكور في التهذيب ووهم من أفرده
صفحة رقم : 469


004-بكر بن يزيد

بكر بن يزيد

الاسم : بكر بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطويل الحمصي
بكر بن يزيد الطويل الحمصي نزيل بغداد روى عن أبي بكر بن أبي مريم وعبد الرحمن بن يزيد بن جابر وغيرهما وعنه احمد وابن المديني وقال كان صدوقا قلت له في المسند حديث معاوية ان العينين وكاء السه قال عبد الله وجدته بخط أبي واظنني سمعته منه في المذاكرة وذكره بن حبان في الثقات
صفحة رقم : 55


005-بكر بن سوادة

بكر بن سوادة

الاسم : بكر بن سوادة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بكر بن سوادة عن رجل من ربيعة عن عقبة بن عامر في فضل الوضوء وعن مولى لجابر عن جابر في اجتناء الاراك
صفحة رقم : 538


006-بكر بن أبي فلان

بكر بن أبي فلان

الاسم : بكر بن أبي فلان
الكنية : أبو بكر
اللقب : لا يوجد
النسب : لا يوجد
أبو بكر بن أبي فلان قال رأيت بن عمر طاف بالبيت سبعا بعد صلاة العصر ثم انصرف فلم يركع حتى غابت الشمس روى ذلك عنه أبو حنيفة قلت هو الذي قبله فقد اخرج أبو حنيفة حديث الذي قبله فقال حدثنا أبو بكر بن عبد الله بن أبي جهيمة عن عبد الله بن عمر فذكر قصته مع سعد بن أبي وقاص في المسح على الخفين فهذه قرينة لمن قال إنه هو
صفحة رقم : 469


007-بكر بن قرواش

بكر بن قرواش

الاسم : بكر بن قرواش
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكوفي
بكر بن قرواش الكوفي عن سعد بن أبي وقاص وعنه أبو الطفيل قال بن المديني لم اسمع بذكره الا في هذا الحديث يعنى حديث ذي الثدية وقال بن عدي ما أقل ما له من الروايات ولينه بعضهم قلت وقال البخاري فيه نظر ورواية أبي الطفيل عنه من رواية الأكابر عن الأصاغر فان أبا الطفيل معدود في الصحابة وليست لبكر بن قرواش صحبة وقد ذكره العجلي في الثقات فقال ثقة تابعي من كبار التابعين من أصحاب علي كان له فقه وذكره بن حبان في ثقات التابعين
صفحة رقم : 54


001-بكير بن الأخنس

بكير بن الأخنس

الاسم : بكير بن الأخنس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بكير بن الأخنس عن رجل عن أبي بكر الصديق رضي الله عنه
صفحة رقم : 538


001-بلال بن أبي بلال

بلال بن أبي بلال

الاسم : بلال بن أبي بلال
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بلال بن أبي بلال عن أبيه وعنه أبو حنيفة لا يعرف قلت كذا أفرده الحسيني وتبعوه وهو بلال بن مرداس المترجم له في التهذيب وقد اعلم له الحسيني في التذكرة علامة أبي حنيفة بعد علامة ت ق وجزم الحافظ أبو عبد الله بن خسرو في مسند أبي حنيفة بان بلال بن أبي بلال النصيبي هو بلال الراوي عن وهب بن كيسان وساق في ترجمته حديثين كان ساقهما في ترجمة بلال بن وهب بن كيسان لكن وقع عنده في الموضعين بلال عن وهب ووقع عنده في بلال بن وهب بن كيسان من عدة طرق بلال بن وهب كما ترجم به ولم يعرج على ترجمة ثالثة يقول فيها بلال غير منسوب عن وهب فاعتمد الحسيني على ما ترجم به بن خسرو ثانيا مع انه لم يقع له في طريق من الطرق التي ساقها بلفظ بلال بن أبي بلال ولا بلال بن مرداس بل تارة وقع عنده عن وهب وتارة بن وهب وكذا رواه أبو بكر الأبهري عن بن عروبة ثنا حدير ثنا محمد بن الحسن ولم يذكر المزي لوهب بن كيسان ولدا يسمى بلالا وقد اورد الحديث بن خسرو من طريق محمد بن يحيى عن الحسين وعن أبي حنيفة عن بلال عن وهب والذي تحرر لنا منه صنيع المزي في التهذيب انه واحد فإنه وصفه بأنه النصيبي وانه بن مرداس وانه يروى عن وهب بن كيسان وانه يروى عنه أبو حنيفة كل ذلك فيه ولم يقع عنده انه بن وهب بن كيسان ولا في ترجمة وهب ان له ولدا اسمه بلال ولا انه يكنى أبا بلال بل كنيته أبو نعيم بالاتفاق وقد ذكر البخاري في التاريخ ان بلال بن مرداس فزاري يروى عن خيثمة البصري وشهر بن حوشب ويروى عنه عبد الأعلى الثعلبي وليث بن أبي سليم والسدي ولم يذكر فيه جرحا وتبعه بن أبي حاتم
صفحة رقم : 58


002-بلال بن بقطر

بلال بن بقطر

الاسم : بلال بن بقطر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصري
بلال بن بقطر ويقال بقطور البصري عن أبي بكرة وعنه عطاء بن السائب ذكره بن حبان في الثقات
صفحة رقم : 57


003-بلال بن علي

بلال بن علي

الاسم : بلال بن علي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
هب بلال بن علي عن ناس من الصحابة في وقت المغرب وعنه أبو بشر قلت يأتي في علي بن بلال على الصواب وانه ذكر هنا مقلوبا
صفحة رقم : 59


001-بلج بن عبد الله

بلج بن عبد الله

الاسم : بلج بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المهري
بلج بن عبد الله المهري عن أبي شيبة المهري عن ثوبان حديث قاء فأفطر روى عنه أبو الجودي قال البخاري إسناده ليس بمعروف وذكره بن حبان في الثقات قلت ولم يذكروا له راويا غير أبي الجودي وسيأتي في الكنى
صفحة رقم : 56


001-بنانة

بنانة

الاسم : بنانة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بنانة قالت ما خضب عثمان قط روت عنها أم غراب واوردها الدارقطني في الموحدة ثم أوردها في النون وبعد الألف مثناة وقال هي أم البنين بنت عيينة بن حصين زوج عثمان قاله الغلابي عن بن معين قال الدارقطني وهو وهم والصواب ما رواه وكيع عن أم غراب عن بنانة خادم كانت لأم البنين امرأة عثمان
صفحة رقم : 554


001-بهلول بن حكيم

بهلول بن حكيم

الاسم : بهلول بن حكيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرقسائي الشامي
بهلول بن حكيم القرقسائي الشامي عن الأوزاعي وغيره وعنه احمد ومحمد بن سلام وجماعة قال أبو حاتم مجهول وذكره بن حبان في الثقات في الطبقة الرابعة وقال انه من أهل قرقيسيا يروى المقاطيع ولم يذكر له شيخا وذكر بعده بهلول بن حكيم القرشي وقال روى عن الأوزاعي روى عنه أبو كريب فلعله هو أو غيره قلت يجوز ان يكون القرشي تصحفت من القرقسي
صفحة رقم : 56


002-بهلول بن عمر

بهلول بن عمر

الاسم : بهلول بن عمر
الكنية : لا يوجد
اللقب : المجنون
النسب : الصيرفي
بهلول بن عمر الصيرفي المعروف بالمجنون حدث عنه أبو حنيفة انه لقيه يأكل في السوق فقال له تجالس مثل جعفر الصادق وتأكل وأنت تمشي فقال له بهلول حدثنا مالك عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم مطل الغنى ظلم ولقينى الجوع وغذائي في كمي فلم يمكنى ان امطله قلت وقع هذا الحديث في مسند أبي حنيفة لابن خسرو من وجهين أحدهما من طريق محمد بن غالب زاد من طريق محمد بن غالب بن حرب ثنا أبو حنيفة قال استقبل أبو حنيفة بهلولا بالطريق والوجه الثاني من طريق مكي بن إبراهيم قال لقى أبو حنيفة بهلولا في السوق فذكر القصة وهذا السياق وليست فيه رواية أبي حنيفة عن بهلول وانما فيه رواية مكي عن أبي حنيفة وعن بهلول ما دار بينهما ومن ثم لم يخرج الحارثي هذا الحديث في مسند أبي حنيفة وقد ذكر بهلولا الخطيب في الرواة عن مالك فقال بهلول بن عمرو بفتح العين وساقه من طريق أبي حذيفة النهدي ومن طريق مكي بن إبراهيم واللفظ له لقى أبو حنيفة بهلولا فذكره والرواية الأولى خطأ فان محمد بن غالب بن حرب هو تمتأم المعروف ولم يدرك أبا حنيفة وذكر بن الجوزي في المنتظم في حوادث سنة ثمان وثمانين ومائة ان الرشيد حج فيها وكان آخر حجة حجها ثم ساق بسند له الى محمد بن الحسن الحراني عن احمد بن عبد الله القزويني عن الفضل بن الربيع قال حججت مع الرشيد فمررنا بالكوفة فإذا بهلول يهذي قلت اسكت فهذا أمير المؤمنين فسكت فلما حاذاه قال يا أمير المؤمنين حدثنا ايمن بن نابل ثنا قدامة بن عبد الله العامري قال رأيت النبي صلى الله عليه وسلم بمنى على جمل وتحته رجل رث ولم يكن ثم طرد ولا ضرب ولا إليك إليك ثم أنشده فهب ان قد ملكت الأرض طرا ودان لك العباد فكان ماذا أليس غدا مصيرك جوف قبر ويحثو الترب هذا ثم هذا واخرج بن الجوزي وفاته في سنة اثنتين وتسعين ومائة


001-التنوخي

التنوخي

الاسم : لا يوجد
الكنية : التنوخي
اللقب : لا يوجد
النسب : التنوخي
التنوخي رسول هرقل روى عنه سعيد بن أبى راشد
صفحة رقم : 535


001-تبالة بنت يزيد

تبالة بنت يزيد

الاسم : تبالة بنت يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
تبالة بنت يزيد عن عائشة رضي الله عنها في النبيذ وعنها عاصم وقع في بن ماجة نباتة بنون ثم مثناة وهو أولى
صفحة رقم : 555


001-تمام بن العباس بن عبد المطلب

تمام بن العباس بن عبد المطلب

الاسم : تمام بن العباس بن عبد المطلب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهاشمي
تمام بن العباس بن عبد المطلب الهاشمي بن عم النبي صلى الله عليه وسلم أمه أم ولد رومية وكان أصغر ولد أبيه روى عن النبي صلى الله عليه وسلم وعن أبيه وعنه ابنه جعفر والزهري ذكره بن حبان في الثقات في التابعين وقال بن عبد البر كل بنى العباس لهم رؤية وللفضل وعبد الله سماع ورؤية وقال الزبير بن بكار كان تمام بن العباس من أشد الناس بطشا وله عقب وكان أبوه العباس يحمله ويقول تموا بتمأم فصاروا عشرة يا رب فاجعلهم كراما بررة واجعل لهم ذكرا وانم الثمرة وولاه علي بن أبي طالب المدينة بعد سهل بن حنيف ثم ولاه المداين قلت اختلف في حديثه على منصور بن المعتمر عن أبي على الحسن الزراد الصيقل فقال الثوري في المشهور عنه ووافقه أكثر أصحاب منصور عنه عن أبي على عن جعفر بن تمام بن العباس عن أبيه وشذ معاوية بن هشام فقال عن الثوري عنه عن أبي علي الصيقل عن قثم بن تمام أو تمام بن قثم عن أبيه بن العباس عن أبيه وقال عمر بن عبد الرحمن الأبار عن منصور عن أبي علي عن تمام بن العباس عن أبيه وقال أبو حنيفة عن منصور عن الحسن الزراد عن تمام بن جعفر بن أبي طالب عن أبيه وقال شيبان بن عبد الرحمن عن منصور عن أبي علي عن جعفر بن العباس عن أبيه وهذا اضطراب شديد ولعل ارجحها ما رواه الأكثر عن الثوري فإنه احفظهم ورواية معاوية بن هشام عنه بخلاف القوم شاذة وهو موصوف بسوء الحفظ والله أعلم
صفحة رقم : 59


002-تمام بن جعفر بن أبي طالب

تمام بن جعفر بن أبي طالب

الاسم : تمام بن جعفر بن أبي طالب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
تمام بن جعفر بن أبي طالب عن أبيه وعنه الحسن الزراد كذا وقع فيه والصواب أبو علي الزراد عن جعفر بن تمام بن العباس بن عبد المطلب عن أبيه كما في الذي بعده
صفحة رقم : 59


001-تملك

تملك

الاسم : تملك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبدرية
تملك العبدرية روت عن عائشة رضي الله عنها روت عنها صفية بنت شيبة اخرج لها الشافعي O من طريق الحسن بن مسلم عن صفية أن تملك العبدرية من نساء بني عبد الدار سألت عائشة فقالت لها قولي لابنتك تلبس حليها كله في الموسم وكانت حلفت أن لا تلبسه
صفحة رقم : 555


001-تميم بن يزيد

تميم بن يزيد

الاسم : تميم بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
تميم بن يزيد مولى بنى زمعة عن رجل له صحبة وعنه عثمان بن حكيم مجهول قلت لم يذكروا عنه راويا غير عثمان لكن ذكره بن حبان في الثقات وقال روى عن أنس بن مالك
صفحة رقم : 60


002-تميم بن حويص

تميم بن حويص

الاسم : تميم بن حويص
الكنية : أبو المنذر
اللقب : لا يوجد
النسب : الأزدي اليحمدي الأهوازي
تميم بن حويص الأزدي ثم اليحمدي أبو المنذر الأهوازي روى عن بن عباس وأبي زيد عمر بن اخطب وغيرهما وعنه شعبة ومعمر ونوح بن قيس قال أبو حاتم صالح وقال بن حبان في الثقات عداده في أهل البصرة قلت تبع البخاري لكن قال بن حويضر بضاد معجمة ثم راء وهو تصحيف كأنه من النسخة وقال العجلي تابعي ثقة ونقل بن خلفون ان النسائي وثقه أيضا
صفحة رقم : 60


003-تميم بن عبد عمرو

تميم بن عبد عمرو

الاسم : تميم بن عبد عمرو
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : الأنصاري المازني
أبو الحسن الأنصاري المازني قيل اسمه تميم بن عبد عمرو وهو جد يحيى بن عمارة الراوي عنه وقيل اسمه كنيته وهو مدني يقال إنه شهد العقبة وبدرا حديثه أن النبي صلى الله عليه وسلم كان يكره نكاح السر حتى يضرب بالدف قلت وقيل في أبيه عمرو وقيل عبد قيس قال بن السكن أبو الحسن الأنصاري له صحبة وساق له من طريق حسين بن عبد الله الهاشمي ثنا عمرو بن يحيى بن عمارة بن أبى حسن عن أبيه عن جده وكان عقبيا بدريا فذكر حديثا فالضمير في قوله عن جده ليحيى لا لعمرو واخرج الطبراني من طريق محمد بن فليح حدثني عمرو بن يحيى عن أبيه عن عمارة بن أبي الحسن قال أخذت فرخ دبس بالاسواق إذ دخل أبو الحسن صاحب رسول الله صلى الله عليه وسلم فذكر أنه ضربه وأخرجه عبد الله بن احمد من رواية الدراوردي عن يحيى بن عمارة أتم منه وفي زيادات عبد الله أيضا من رواية الدراوردي عن عمرو بن يحيى عن أبيه وعمه قال كانت لي جمة إذا سجدت رفعتها فرآني أبو الحسن المازني فقال لي ترفعها لا يصيبها التراب لاحلقنها قال فحلقها يقال عاش أبو الحسن الى خلافة علي بن أبي طالب رضي الله عنه
صفحة رقم : 475


004-تميم

تميم

الاسم : تميم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المازني
تميم المازني عن أبي هريرة وعنه ابنه عمرو لا يدري من هو وفي الإكمال مجهول قلت اخرج له بن خزيمة في صحيحه حديثا في فضل رمضان وقال عمرو هذا يقال له مولى بنى زمامة وهو مدني وصرح بن المبارك عن كثير بن زيد عن عمرو عن أبيه بسماعه من أبي هريرة وهو في المسند
صفحة رقم : 60


001-توبة بن نمر بن حرمل

توبة بن نمر بن حرمل

الاسم : توبة بن نمر بن حرمل
الكنية : أبو محجن
اللقب : لا يوجد
النسب : الحضرمي المصري
توبة بن نمر بن حرمل الحضرمي أبو محجن المصري قاضيها روى عن أبي عفير عريف بن سريع وعنه الليث وابن لهيعة وعمرو بن الحارث وضمأم بن إسماعيل وجماعة قال الدارقطني جمع له القضاء والقصص بمصر وكان فاضلا عابدا توفي سنة عشرين ومائة قلت كانت ولايته القضاء بمصر سنة خمس عشرة وهو أول من قبض الاحباس من أيدي أهلها وادخلها ديوان الحكم خشية عليها من ان يتجاحدوها ويتوارثوها وقال عمرو بن خالد الحراني حدثني ربيعة بن أخي غوث الحضرمي قال كان توبة لا يملك شيئا الا وهبه ووصل به إخوانه


001-ثابت بن الوليد بن عبد الله بن جميع

ثابت بن الوليد بن عبد الله بن جميع

الاسم : ثابت بن الوليد بن عبد الله بن جميع
الكنية : أبو جبلة
اللقب : لا يوجد
النسب : الزهري الكوفي
ثابت بن الوليد بن عبد الله بن جميع الزهري أبو جبلة الكوفي عن أبيه وعنه محمد بن عيسى بن الطباع وأحمد ويحيى وجماعة قال أبو حاتم صالح الحديث وقال بن حبان في الثقات ربما أخطأ وقال بن سعد قدم بغداد وحدث بها وبها مات وقال احمد قدم علينا من الكوفة فنزل مدينة أبي جعفر فذهبت انا ويحيى بن معين اليه وكان قد حدثنا عنه وكيع وغيره فحدثنا قال ثنا أبي عن أبي الطفيل وقال يعقوب بن سفيان ثنا محمد بن عيسى بن الطباع ثنا ثابت بن الوليد على باب هشيم
صفحة رقم : 63


002-ثابت

ثابت

الاسم : ثابت
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ثابت انه رأى أبا هريرة يحمل سرير سعد بن أبي وقاص وعنه ابنه عبد الله مجهول
صفحة رقم : 63


003-ثابت مولى عمر بن عبد الرحمن

ثابت مولى عمر بن عبد الرحمن

الاسم : ثابت مولى عمر بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ثابت مولى عمر بن عبد الرحمن عن عبد الله بن عمرو وعنه سليمان الأحول مجهول
صفحة رقم : 63


004-ثابت

ثابت

الاسم : ثابت
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ثابت عن علي بن الحسين وعنه ابنه إسحاق لا يعرفان
صفحة رقم : 63


005-ثابت بن منقذ

ثابت بن منقذ

الاسم : ثابت بن منقذ
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ثابت بن منقذ عن أبي رمثة وعنه صدقة بن أبي عمران ليس بمشهور قلت اخرج طريقه عبد الله بن احمد في زوائد المسند عن شيبان بن أبي شيبة عن يزيد هو بن إبراهيم التستري عن صدقة عن رجل هو ثابت بن منقذ عن أبي رمثة
صفحة رقم : 63


006-ثابت بن الحارث

ثابت بن الحارث

الاسم : ثابت بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
ثابت بن الحارث الأنصاري له صحبة ورواية عن النبي صلى الله عليه وسلم وعن أبي هريرة وعداده في المصريين وعنه الحارث بن يزيد المصري وغيره وكان ممن شهد بدرا مع النبي صلى الله عليه وسلم قلت اما روايته عن أبي هريرة فهي في المسند عن قتيبة عن بن لهيعة عن الحارث بن يزيد الحضرمي عن ثابت بن الحارث عنه رفعه الإيمان يمان الحديث وقد ذكره العجلي فقال مصري تابعي ثقة وذكره أبو سعيد بن يونس في المصريين فقال ثابت بن الحارث بن ثابت بن حارثة بن الجلاس بن أمية بن خدارة الأنصاري يكنى أبا معبد رأى عمر بن الخطاب وروى عن عثمان بن عفان حدث عنه الحارث بن يزيد الحضرمي وبكر بن سوادة ثم ساق من طريق بن وهب عن بن لهيعة عن الحارث عن ثابت بن الحارث وكان قد رأى عمر بن الخطاب وذكره بن خلفون في الثقات بهذه الترجمة لم يزد وقد ذكره في الصحابة الحسن بن سفيان والبغوي وابن مندة وغيرهم ومن قبلهم محمد بن سعد واخرجوا من طريق بن لهيعة عن الحارث عنه عن النبي صلى الله عليه وسلم أحاديث منها ما أخرجه البغوي عن كامل بن طلحة عن بن لهيعة بهذا الإسناد الى ثابت قسم رسول الله صلى الله عليه وسلم غنائم خيبر فقسم لسهلة بنت عاصم بن عدي ولابنة لها ولدت قال البغوي لا اعلم له غيره ومنها ما اخرج الطبراني وغيره من طريق بن المبارك عن بن لهيعة أيضا بهذا السند قال كان رجل من الأنصار قد نافق فأتى بن أخيه يقال له ورقة فقال يا رسول الله ان عمى قد نافق ائذن لي ان اضرب عنقه فقال انه قد شهد بدرا وعسى ان يكفر الله عنه وذكره بن أبي حاتم عن أبيه قال ثابت بن الحارث الأنصاري روى عن النبي صلى الله عليه وسلم انه نهى عن قتل رجل شهد بدرا فقال وما يدريك لعل الله اطلع الحديث وإذا تقرر هذا فقوله شهد بدرا مع النبي صلى الله عليه وسلم غلط كأنه أراد ان يقول انه روى عن النبي صلى الله عليه وسلم فيمن شهد بدرا ولم أجد في طريق من طرق أحاديثه انه صرح بسماعه من النبي صلى الله عليه وسلم والذي يظهر انه تابعي كما صرح به العجلي واقتضاه كلام بن يونس وهو اعلم الناس بالمصريين فلعله أرسل تلك الأحاديث وقد تبين ان مدار أحاديثه كلها على بن لهيعة
صفحة رقم : 61


001-ثروان بن ملحان

ثروان بن ملحان

الاسم : ثروان بن ملحان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي
ثروان بن ملحان التيمي عن عمار بن ياسر بحديث سيكون بعدي امراء يقتتلون على الملك رواه عنه سماك بن حرب قال العجلي كوفي تابعي ثقة وقال بن حبان في الثقات ومنهم من زعم انه ملحان بن ثروان قلت روى ذلك عن شعبة والمشهور الأول والصواب الأول وقال العجلي كوفي تابعي ثقة
صفحة رقم : 63


001-ثعلبة

ثعلبة

الاسم : ثعلبة
الكنية : أبو بحر
اللقب : لا يوجد
النسب : لا يوجد
أبو بحر عن أنس اسمه ثعلبة تقدم
صفحة رقم : 467


002-ثعلبة بن مالك

ثعلبة بن مالك

الاسم : ثعلبة بن مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكوفي
ثعلبة بن مالك ويقال بن الحكم وقيل بن عاصم الكوفي أبو بحر نزيل البصرة روى عن مولاه أنس بن مالك وعنه القاسم بن شريح وابن أبي ليلى وشعبة والمسعودي وغيرهم قال أبو حاتم صالح الحديث وذكره بن حبان في الثقات
صفحة رقم : 64


001-ثوبان بن شهر

ثوبان بن شهر

الاسم : ثوبان بن شهر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأشعري
ثوبان بن شهر الأشعري عن كريب بن أبرهة وعنه عبد الرحمن بن حوشب قال بن حبان في الثقات يروي المراسيل عداده في أهل الشام روى عنه أهلها وقال العجلي شامي ثقة
صفحة رقم : 64


001-ثور بن يزيد

ثور بن يزيد

الاسم : ثور بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ثور بن يزيد عن رجل من أهل البصرة عن محمد بن مسلمة في الخطبة
صفحة رقم : 538


002-ثور بن عكرمة

ثور بن عكرمة

الاسم : ثور بن عكرمة
الكنية : أبو ثور
اللقب : لا يوجد
النسب : لا يوجد
أبو ثور بن عكرمة عن جده جابر بن سمرة وعنه سماك بن حرب قلت هو جعفر بن أبى ثور بن جابر بن سمرة الذي اخرج له مسلم حديثه المذكور في المسند اختلف فيه على سماك وقد نبه المزي على ذلك وأفاد أن عكرمة اسم أبي ثور وأن أبا ثور كنية جعفر فلا وجه لاستدراكه


001-الجراح بن منهال

الجراح بن منهال

الاسم : الجراح بن منهال
الكنية : أبو العطوف
اللقب : لا يوجد
النسب : الجزري
الجراح بن منهال أبو العطوف الجزري شهد جنازة أنس وروى عن الزهري وغيره وعنه أبو حنيفة وشبابة بن سوار وبقية بن الوليد وغيرهم قال احمد كان صاحب غفلة وقال البخاري ومسلم منكر الحديث وقال بن حبان كذاب مات سنة ثمان وستين ومائة قلت وذكره بن البرقي في باب من اتهم بالكذب وقال بن المديني لا يكتب حديثه وقال النسائي والدارقطني متروك وقال بن معين ليس بشيء وقال أبو حاتم متروك ذاهب الحديث لا يكتب حديثه وقال بن سعد كان ضعيفا وقال الساجي ليس بثقة ولا يكتب حديثه وقال أبو احمد الحاكم ليس حديثه بالقائم
صفحة رقم : 67


001-الجعيد بن الحسن بن عبد الله بن عبيد الله

الجعيد بن الحسن بن عبد الله بن عبيد الله

الاسم : الجعيد بن الحسن بن عبد الله بن عبيد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الجعيد بن الحسن بن عبد الله بن عبيد الله عن عمرو بن عبد الله وله صحبة وعنه مكي بن إبراهيم وفيه نظر قلت ليس لهذا الرجل وجود في الرواة وانما تركب من خطأ نشأ عن تصحيف وذلك ان الذي في أصل المسند حدثنا مكي بن إبراهيم ثنا الجعيد ثنا الحسن بن عبيد الله عن عمرو بن عبد الله فالجعيد وقع في المسند غير منسوب وهو بن عبد الرحمن المذكور قبل والحسن بن عبيد الله معروف من رجال التهذيب وقوله فيه نظر كأنه تلقاها من قول بن عبد البر في ترجمة عمرو بن عبد الله فإنه لما ترجم له في الاستيعاب قال فيه نظر فنقلها الحسيني الى ترجمة هذا ولما وقع له فيه التصحيف ورآه الجعيد بن الحسن وفتش عليه فلم يجد له ذكرا اشكل امره عليه فقال فيه نظر وقد أوضحت انه لا وجود له أصلا والله اعلم
صفحة رقم : 71


002-الجعيد بن عبد الرحمن

الجعيد بن عبد الرحمن

الاسم : الجعيد بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الجعيد بن عبد الرحمن ويقال الجعد مذكور في الأصل كذا قال في الإكمال ومراده بالأصل أصل التهذيب ولا حاجة الى ذكر هذه الترجمة أصلا لأنه وقع في الصحيح بالوجهين
صفحة رقم : 72


001-الجلد بن أيوب

الجلد بن أيوب

الاسم : الجلد بن أيوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصري
الجلد بن أيوب البصري عن معاوية بن قرة وعمرو بن شعيب وعنه حماد بن زيد وابن علية ورمياه بالكذب وضعفه الشافعي ويحيى وأحمد وغير واحد قلت ومن الرواة عنه جرير بن حازم مع تقدمه وسفيان الثوري والثقفي وقال بن المبارك أهل البصرة يضعفونه وكان بن عيينة يقول جلد ومن جلد ومن كان جلد وقال الشافعي بعد تخريج حديثه في الحيض قال لي بن علية الجلد أعرابي لا يعرف الحديث وقال الدارقطني متروك وقال الهسنجاني تركه شعبة ويحيى والقطان وابن مهدي قال وأبو حاتم شيخ أعرابي ضعيف الحديث يكتب حديثه ولا يحتج به وقال عبد الرحمن بن مهدي قال حماد بن زيد عمدوا الى شيخ لا يميز بين قرء وحيض فحملوه على أمر عظيم وكان في أول أمره لا يقول عن أنس فحملوه الى ان قال عن أنس
صفحة رقم : 72


001-الجنيد بن أمين بن ذروة

الجنيد بن أمين بن ذروة

الاسم : الجنيد بن أمين بن ذروة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الجنيد بن امين بن ذروة عن جده ذروة بن نضلة قصة الأعشى الذي نشزت امرأته وعنه أبو سلمة عبيد بن عبد الرحمن الحنفي ليس بمشهور قال الهيثمي إنما رواها الجنيد عن أبيه عن جده كما أشرت اليه في ترجمة امين قلت وذكر الرامهرمزي في المحدث الفاصل ان المحدثين يقولونه الجنيد بجيم ونون مصغر وأهل التحقيق يقولونه حنيذ بفتح المهملة وكسر النون وآخره معجمة بوزن عظيم
صفحة رقم : 74


001-جابر بن الحر

جابر بن الحر

الاسم : جابر بن الحر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النخعي
جابر بن الحر النخعي عن عبد الرحمن بن عابس وعنه علي بن هاشم وأبو احمد الزبيري قال الأزدي يتكلمون فيه
صفحة رقم : 64


002-جابر بن يزيد

جابر بن يزيد

الاسم : جابر بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
جابر بن يزيد غير منسوب روى عنه أبو سلمة صاحب الطعام وقال في روايته عنه انه غير الجعفي الكوفي المشهور قال احمد في مسند أنس من مسنده حدثنا محمد بن يزيد ثنا أبو سلمة صاحب الطعام أخبرني جابر بن يزيد وليس بالجعفي عن الربيع بن أنس هو البكري عن أنس بن مالك قال بعثني رسول الله صلى الله عليه وسلم الى خليق النصراني اطلب منه اثوابا الى الميسرة فذكر الحديث في كراهة استدانة من ليس عنده ما يوفي منه قلت ولم أجد لهذا ذكرا الا في هذا الخبر وأبو سلمة الراوي عنه اسمه عثمان وساذكره في العين ودل قوله وليس بالجعفي انه من طبقة الجعفي والجعفي مخرج له في السنن فقد أخل الحسيني ومن تبعه بذكرهما في رجال المسند ثم وجدت في ترجمة عثمان صاحب الطعام عند بن أبي حاتم كما وقع في المسند أخبرني جابر بن يزيد وليس بالجعفي فقال جابر بن يزيد يكنى أبا الجهم روى عن الربيع بن أنس وربما ادخل بينهما سفيان الزيات روى عنه أبو سلمة عثمان صاحب الطعام وليس بالبري ولا بالبتي وسليمان الرفاعي سئل عنه أبو زرعة فقال لا اعرفه ثم نقل عن أبيه ما نصه جابر أبو الجهم يروى عن شريح روى عنه أشعث بن سوار لم يزد على ذلك وهذا ان كان محفوظا فهو آخر اقدم منه يكون في عداد شيوخه وافقه في اسمه وكنيته لا في اسم شيخه وقد جزم الحاكم بان شيخ صاحب الطعام هو أبو الشعثاء جابر بن زيد أبو الشعثاء الكوفي المشهور ولم يصب في ذلك لما ترى من تفرقة بن أبي حاتم ثم الخطيب وقد قرأته بخطه في المتفق والمفترق وساقه عن بن المذهب بسند للمسند وذكره مع من يسمى جابر بن يزيد مع الجعفي وغيره أول اسم أبيه الياء المثناة التحتانية ويعضده قول الراوي وليس بالجعفي فإنه يومئ الى انه يوافقه في اسمه واسم أبيه ثم يزاد على ذلك الطبقة فان طبقة أبي الشعثاء أعلى من طبقة جابر بن يزيد الجعفي والله اعلم
صفحة رقم : 64


003-جابر

جابر

الاسم : جابر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجعفي
جابر الجعفي عن خالته عن جويرية خالته هي أم عثمان
صفحة رقم : 565


004-جابر بن سمرة

جابر بن سمرة

الاسم : جابر بن سمرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
جابر بن سمرة عن قوم كانوا عند النبي صلى الله عليه وسلم حديث يكون بعدي اثنا عشر أميرا ثم لا أدري ما قال فسألت القوم فقالوا قال كلهم من قريش في مسند جابر من طريق زهير عن سماك عنه قلت رواه عبد الملك بن عمير عن جابر فصرح بأن الذي أخبره بالزيادة أبوه سمرة بن جنادة
صفحة رقم : 538


001-جبار بن صخر بن أمية

جبار بن صخر بن أمية

الاسم : جبار بن صخر بن أمية
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الأنصاري الخزرجي السلمي المدني
جبار بن صخر بن أمية الأنصاري الخزرجي السلمي أبو عبد الله المدني اسلم قديما وشهد بدرا وأحدا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وهو أحد السبعين ليلة العقبة روى عنه شرحبيل بن سعد وغيره قال بن حبان صلى مع النبي صلى الله عليه وسلم فاقامه عن يمينه مات في خلافة عثمان قلت أرخه بن السكن وغيره سنة ثلاثين وزاد أبو نعيم وهو بن خمس وستين سنة والحديث الذي أشار اليه بن حبان في صحيح مسلم من حديث جابر واسم جد والد جبار خنساء بن سنان وذكر بن إسحاق انه كان الخارص في خيبر بعد بن رواحة وأخرجه الطبراني من طريقه وقال بن إسحاق حدثني عبد الله بن أبي بكر بن حزم عن عبد الله بن مكنف قال لما اجلى عمر يهود خيبر خرج في المهاجرين والأنصار واخرج معه جبار بن صخر وكان خارص أهل المدينة وحاسبهم
صفحة رقم : 66


001-جبير بن عمرو

جبير بن عمرو

الاسم : جبير بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
جبير بن عمرو القرشي عن أبي سعيد الأنصاري وعنه بقية لا يدرى من هو وقال في الاحتفال مجهول قلت هذا غلط نشأ عن تصحيف في اسمه وتحريف في اسم أبيه وانما هو حبيب بن عمر الأنصاري الآتي في حرف الحاء المهملة
صفحة رقم : 67


002-جبير بن أبي صالح

جبير بن أبي صالح

الاسم : جبير بن أبي صالح
الكنية : أبو صالح
اللقب : لا يوجد
النسب : لا يوجد
جبير بن أبي صالح أو جبير أبو صالح تقدم في بشير في الباء الموحدة
صفحة رقم : 67


003-جبير بن الحويرث

جبير بن الحويرث

الاسم : جبير بن الحويرث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
جبير بن الحويرث عن أبي بكر الصديق قوله وعنه عبد الرحمن بن يربوع قال الحسيني فيه نظر قلت هو قرشي اختلف في صحبته وذكره بن عبد البر في الصحابة وتردد وابن حبان في التابعين وقتل أبوه يوم الفتح قاله الزبير وهو الحويرث بن نقيد بنون وقاف مصغر بن بجير بن عبد بن قصي بن كلاب وقال بن سعد أدرك النبي صلى الله عليه وسلم ولم يرو عنه وروى عن أبي بكر وغيره قلت وروى عنه سعيد بن المسيب انه شهد اليرموك قال فلم اسمع للناس كلمة الا صوت الحديد ذكر ذلك الواقدي ومن يكون يوم اليرموك بهذه المثابة يكون يوم الفتح مميزا فينبغي الجزم بكونه صحابيا لأنه لم يبق في حجة الوداع أحد من قريش الا اسلم وشهد مع النبي صلى الله عليه وسلم والله اعلم
صفحة رقم : 66


001-جراد بن مجالد

جراد بن مجالد

الاسم : جراد بن مجالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي التميمي
جراد بن مجالد الضبي التميمي عن بن سيرين ورجاء بن حيوة وغيرهما وعنه شعبة وأبو بكر بن عياش وجماعة قال البخاري يعد في البصريين وقال أبو حاتم لا بأس به قلت إنما قال البخاري يعد في البصريين في ترجمة راوي ذكره قبله اسمه أيضا جراد بن طارق التميمي واما هذا فهو الضبي كما جزم به بن أبي حاتم وكذا بن حبان في الثقات واما قوله في الرواة عنه وجماعة فيرده قول أبي حاتم لا اعلم روى عنه غير هذين وكذا اقتصر عليهما البخاري ومن تبعه وزاد في شيوخه الحجاج بن يوسف
صفحة رقم : 68


001-جرموز

جرموز

الاسم : جرموز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي الهجيمي
جرموز الضبي الهجيمي من بلهجيم بن عمرو بن تميم له صحبة ورواية حديثه في أهل البصرة روى عنه ابنه الحارث وأبو تميمة الهجيمي وعبيد الله بن هوذة القريعي قلت لا يجتمع الضبي والهجيمي وصاحب الترجمة كما قال من بنى الهجيم وهو جرموز بن أوس بن عبد الله بن جرير بن عمرو بن أنمار بن الهجيم ورواية عبيد الله بن هوذة القريعي عند بن السكن بغير واسطة وعند احمد بواسطة رجل منهم وذكره بن حبان ومن قبله البخاري وابن أبي حاتم في الصحابة وذكر بن مندة في الرواة عنه ابنه الحارث
صفحة رقم : 68


001-جرير بن أيوب بن أبي زرعة بن عمرو

جرير بن أيوب بن أبي زرعة بن عمرو

الاسم : جرير بن أيوب بن أبي زرعة بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البلخي الكوفي
ز جرير بن أيوب بن أبي زرعة بن عمرو بن جرير البلخي الكوفي روى أحمد عن وكيع عنه عن أبي زرعة عن أبي هريرة رفعه من أراد ان يقرأ القرآن غضا فليقرأه على قراءة بن أم عبد أورده العقيلي وقال لا يتابع عليه وقد جاء بإسناد اصلح من هذا وقال أبو حاتم وأبو زرعة منكر زاد أبو حاتم ضعيف الحديث وهو أوثق من أخيه يحيى يكتب حديثه ولا يحتج به وقال الساجي ضعيف الحديث جدا وقال النسائي متروك ومرة أخرى ليس بثقة ولا يكتب حديثه وقال العقيلي منكر الحديث وروى عباس الدوري عن يحيى بن معين ليس بشيء وروى عبد الله بن الدورقي عن يحيى ليس بذاك وقال أبو نعيم كان يضع الحديث وقال البخاري منكر الحديث وأورد له الذهبي في الميزان حديثه عن محمد بن أبي ليلى عن أبي إسحاق عن مسروق عن عائشة مرفوعا ما من عبد أصبح صائما الا فتحت له أبواب السماء الحديث بطوله أخرجه من معجم بن جميع وقال عقبة هذا موضوع علي بن أبي ليلى قال بن عدي ولجرير أحاديث عن جده أبي زرعة بن عمرو بن جرير عن الشعبي ولم ار في حديثه الا ما يحتمل وقال بن خزيمة في صحيحه عندما اخرج حديثا من رواية جرير بن أيوب هذا ان صح الخبر فان في القلب من جرير بن أيوب وقال بن السكن ضعيف الحديث قلت هذا حاصل ما في ترجمته من اللسان والميزان والذي حكاه المزي في تهذيبه في ترجمة أخيه يحيى عن أبي حاتم انه قال هو أحب الي من أخيه جرير بن أيوب انتهى وهذا مخالف لما تقدم عن أبي حاتم ويحتاج الى تحرير وقال بن معين في يحيى صالح وجرير اخوه أضعف منه والله اعلم
صفحة رقم : 68


001-جعفر بن أبي هريرة

جعفر بن أبي هريرة

الاسم : جعفر بن أبي هريرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
جعفر بن أبي هريرة عن سعيد بن عبد الرحمن الجمحي وعنه عبد الله بن احمد في حديث سهل بن سعد مجهول كذا في الإكمال قلت وهذا غلط نشأ عن تصحيف وانما هو جعفر وهو بن عبد الرحمن عن أبي هريرة الذي ذكره قبل
صفحة رقم : 71


002-جعفر بن مهران

جعفر بن مهران

الاسم : جعفر بن مهران
الكنية : أبو النضر
اللقب : لا يوجد
النسب : السباك البصري
جعفر بن مهران السباك البصري أبو النضر روى عن مسلمة بن علقمة وعبد الوارث بن سعيد وفضيل بن عياض وغيرهم روى عنه عبد الله بن احمد وأبو زرعة والحسن بن سفيان وجماعة وثقه بن حبان مات سنة إحدى أو اثنتين وثلاثين ومائتين
صفحة رقم : 70


003-جعفر بن معبد

جعفر بن معبد

الاسم : جعفر بن معبد
الكنية : أبو الوليد
اللقب : لا يوجد
النسب : لا يوجد
جعفر بن معبد أبو الوليد عن أنس وعنه شعبة وسلأم بن مسكين وثقه بن حبان وهو بن أخي حميد بن عبد الرحمن الحميري
صفحة رقم : 70


004-جعفر بن كيسان

جعفر بن كيسان

الاسم : جعفر بن كيسان
الكنية : أبو معروف
اللقب : لا يوجد
النسب : العدوي المؤذن البصري
جعفر بن كيسان العدوي أبو معروف المؤذن البصري عن عمرة بنت قيس وحميد بن هلال وغيرهما وعنه يحيى بن إسحاق وأبو نعيم ويزيد بن هارون وآخرون قال بن معين ثقة ليس به بأس روى عنه البصريون وقال أبو حاتم صالح الحديث قلت ذكره بن حبان في الثقات
صفحة رقم : 70


005-جعفر بن عبد الرحمن

جعفر بن عبد الرحمن

الاسم : جعفر بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
جعفر بن عبد الرحمن الأنصاري عن أبي هريرة وعنه عبد الله بن عثمان بن خثيم ذكره بن حبان في الثقات واستدركه شيخنا الهيثمي على الإكمال
صفحة رقم : 70


006-جعفر بن عبد الرحمن

جعفر بن عبد الرحمن

الاسم : جعفر بن عبد الرحمن
الكنية : أبو عبدالرحمن
اللقب : لا يوجد
النسب : الأنصاري
جعفر بن عبد الرحمن أبو عبد الرحمن الأنصاري عن أم طارق الصحابية وعنه الأعمش ذكره بن حبان في الثقات
صفحة رقم : 70


007-جعفر بن عباس

جعفر بن عباس

الاسم : جعفر بن عباس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
جعفر بن عباس أو بن عياش عن بن عباس وعنه أبو حازم لا يعرف
صفحة رقم : 70


008-جعفر بن تمام بن العباس بن عبد المطلب

جعفر بن تمام بن العباس بن عبد المطلب

الاسم : جعفر بن تمام بن العباس بن عبد المطلب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهاشمي
جعفر بن تمام بن العباس بن عبد المطلب الهاشمي عن أبيه وعنه أبو علي الزراد وأبو حازم وابن أبي ذئب وغيرهم قال أبو زرعة مدني ثقة وقال بن سعد انقرض ولده فلم يبق منهم أحد ذكره في الطبقة الثالثة من التابعين قلت لم يثبت رواية الزراد عنه كما بينت في ترجمة تمام بن العباس
صفحة رقم : 70


001-جعيد بن أخت صفوان بن أمية

جعيد بن أخت صفوان بن أمية

الاسم : جعيد بن أخت صفوان بن أمية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
جعيد بن أخت صفوان بن أمية عن خاله صفوان وعنه سماك بن حرب مجهول قلت هو حميد بمهملة ثم ميم لا بجيم ثم عين وقد نبه البخاري على ان من قال فيه جعيد بجيم وعين فقد صحف وحررت ذلك في تهذيب التهذيب
صفحة رقم : 71


001-جميل بن عبد الرحمن

جميل بن عبد الرحمن

الاسم : جميل بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المؤذن المدني
جميل بن عبد الرحمن أو بن عبد الله بن سويد أو سوادة المؤذن المدني أمه من ذرية سعد القرظ وكان يؤذن معهم ذكره بن الحذاء في رجال الموطأ فقال سمع سعيد بن المسيب وعمر بن عبد العزيز روى عنه مالك وروى أيضا عن يحيى بن سعيد الأنصاري عنه والصواب أن اسم أبيه عبد الرحمن قلت لم يذكره الحسيني
صفحة رقم : 73


002-جميل بن سالم

جميل بن سالم

الاسم : جميل بن سالم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
جميل بن سالم مولى أسلم تأتي بعد ترجمة
صفحة رقم : 73


003-جميل بن زيد

جميل بن زيد

الاسم : جميل بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطائي البصري
جميل بن زيد الطائي البصري عن بن عمر وزيد بن كعب أو كعب بن زيد وعنه الثوري وعباد بن العوام والقاسم بن مالك المزني وغيرهم قال بن معين ليس بثقة وقال البخاري لم يصح حديثه وقال بن حبان روى عن بن عمر ولم ير بن عمر دخل المدينة بعد موت بن عمر فجمع أحاديث بن عمر ثم رجع الى البصرة ورواها عنه قلت وقال أبو بكر بن عياش قال جميل بن زيد هذه أحاديث بن عمر ما سمعت منه شيئا وانما قالوا لي اكتب حديث بن عمر فقدمت المدينة فكتبتها وقال أبو القاسم البغوي في معجمة الاضطراب في حديث الغفارية منه يعنى في قوله تارة عن بن عمر وتارة عن كعب بن زيد أو زيد بن كعب قال وقد روى عن بن عمر أحاديث يقول فيها سألت بن عمر مع انه لم يسمع من بن عمر شيئا وقال عمرو بن علي لم اسمع يحيى ولا عبد الرحمن يحدثان عنه شيئا وقال أبو حاتم والبغوي ضعيف الحديث وقال النسائي ليس بثقة وقال بن حبان واهي الحديث
صفحة رقم : 72


004-جميل

جميل

الاسم : جميل
الكنية : أبو عروة
اللقب : لا يوجد
النسب : الحذاء الأسلمي
جميل الحذاء الأسلمي عن أبي هريرة وسهل بن سعد وعنه بن لهيعة وبكر بن مضر وغيرهما فيه نظر وقال في الإكمال مجهول قلت قد ذكره بن حبان في الثقات في اتباع التابعين فكأنه لم يثبت عنده روايته عن صحابي وقال يروي المراسيل روى عنه عمرو بن الحارث وقال أبو يونس في تاريخ مصر جميل بن سالم مولى اسلم يكنى أبا عروة روى عنه عمرو بن الحارث وابن لهيعة وحديثه عن سهل معلول
صفحة رقم : 73


001-جندب مولى عبد الله بن عياش بن أبي ربيعة المخزومي

جندب مولى عبد الله بن عياش بن أبي ربيعة المخزومي

الاسم : جندب مولى عبد الله بن عياش بن أبي ربيعة المخزومي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
جندب مولى عبد الله بن عياش بن أبي ربيعة المخزومي روى عن عبد الله بن عمر في المدي روى عنه زيد بن اسلم قال بن الحذاء لم يذكره البخاري قلت ولم يذكره الحسيني
صفحة رقم : 74


002-جندب بن عبد الله

جندب بن عبد الله

الاسم : جندب بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الوالبي الكوفي
جندب بن عبد الله الوالبي الكوفي عن سفيان بن عوف القاري وعنه الحارث بن يزيد قال العجلي كوفي تابعي ثقة
صفحة رقم : 74


001-جهم بن أبي الجهم

جهم بن أبي الجهم

الاسم : جهم بن أبي الجهم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
جهم بن أبي الجهم مولى الحارث بن حاطب عن أبي بردة بن نيار والمسور بن مخرمة وعبد الله بن جعفر وعنه بن إسحاق وعبد الله العمري والوليد بن عبد الله بن جميع مجهول وذكره بن حبان في الثقات
صفحة رقم : 74


001-جهير بن يزيد

جهير بن يزيد

الاسم : جهير بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبدي
جهير بن يزيد العبدي من عبد القيس بصري حدث عن معاوية بن قرة وابن سيرين وغيرهما وعنه أبو أسامة وموسى بن إسماعيل والقعنبي لينه يحيى القطان بقوله حوشب بن عقيل اثبت منه قلت وهذه الصيغة ليست صريحة في التليين بل احتمالها قوته أقوى ووثقه احمد وابن معين وقال أبو زرعة وأبو حاتم لا بأس به ونقل عن سليمان بن حرب انه كان حسن الرأي فيه قلت جهير بصيغة التصغير وقيل بوزن عظيم وذكره بن حبان في الثقات
صفحة رقم : 74


001-جويبر بن حويرث

جويبر بن حويرث

الاسم : جويبر بن حويرث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
جويبر بن حويرث عن أبي بكر الصديق قوله وعنه سعيد بن عبد الرحمن بن يربوع لا يعرف قلت هو جبير الذي قدم ذكره وقال فيه نظر ثم كرره بغير فائدة وقد ذكرت في كتابي في الصحابة ما يدل على صحبته وسقت هناك نسبه في بنى عبد الدار بن قصي


001-الحارث بن عبد الرحمن

الحارث بن عبد الرحمن

الاسم : الحارث بن عبد الرحمن
الكنية : أبو هند
اللقب : لا يوجد
النسب : الدالاني الكوفي الهمداني
أبو هند الهمداني واسمه الحارث بن عبد الرحمن الدالاني الكوفي عن أبى ظبيان الجنبي وجماعة وعنه أبو حنيفة O ومحمد بن قيس الأسدي وثقه بن حبان قلت أبو هند جد الحارث بن عبد الرحمن لا كنيته وهو همدانى لا دالاني وكذلك وقع في مسند أبي حنيفة لابن خسرو وهذا لفظه أبو حنيفة عن الحارث بن عبد الرحمن بن أبي هند الهمداني ثم ساق من طريق مكي بن إبراهيم عن أبي حنيفة عن الحارث بن عبد الرحمن عن أبي صالح عن أم هانئ حديثا وقال تفرد به أبو حنيفة ثم أورده من وجهين آخرين عن أبي حنيفة ثم أورد حديثا آخر عن أبى حنيفة عن أبي هند الهمداني عن عامر الشعبي قصة له مع بن عمر رضي الله عنهما في معرفة الشعبي بالمغازي ثم أخذ من طريق أبى حنيفة عن الحارث بن عبد الرحمن عن أبي الجلاس عن علي رضي الله عنه ثم أخذ من طريقه عن أبى مسلم الخولاني عن معاذ بن جبل فخرج من هذا أن الحارث لم يذكر كنيته وأن أبا هند جده وليست لجده رواية ولذلك لم يذكره أبو احمد الحاكم في الكنى وأنه يروى عن أبي مسلم الخولاني وهو من كبار التابعين وعن الشعبي وعن أبى الجلاس وعن الضحاك غير منسوب وقد زعم الحسيني في ترجمة الضحاك أنه بن على وغلط في ذلك وانما يروى عن واحد عن على وقد أوضحت ذلك في ترجمته وأما الحارث فقد ذكره بن أبي حاتم بروايته عن أبي الجلاس وبرواية هارون بن صالح عنه واما قول الحسيني وثقه بن حبان ففيه نظر فإنه إنما ذكر في الطبقة الثالثة من الثقات هذا الذي ذكره بن أبي حاتم بعينه لم يذكر له شيخا إلا أبا الجلاس ولا راويا إلا هارون بن صالح ولا ذكر جده باسم ولا كنية ولا أن الحارث يكنى أبا هند وقد ظهر انه يروى أيضا عن الشعبي وعن أكبر منه وهو أبو مسلم الخولاني
صفحة رقم : 525


002-الحارث بن ضرار

الحارث بن ضرار

الاسم : الحارث بن ضرار
الكنية : أبو مالك
اللقب : لا يوجد
النسب : الخزاعي المصطلقي الحجازي
الحارث بن ضرار الخزاعي المصطلقي أبو مالك الحجازي له صحبة ورواية حديثه في مسند الكوفيين من طريق عبس بن دينار الخزاعي عن أبيه عن الحارث بن ضرار قال قدمت على رسول الله صلى الله عليه وسلم فدعاني الى الإسلام فأسلمت الحديث قيل هو الحارث بن أبي ضرار والد جويرية أم المؤمنين وقال بن عبد البر اخشى ان يكونا اثنين قلت وقد وقع عند بعض من اخرج هذا الحديث الحارث بن أبي ضرار بزيادة أداة الكنية
صفحة رقم : 76


003-الحارث بن يزيد

الحارث بن يزيد

الاسم : الحارث بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البكري
الحارث بن يزيد البكري له صحبة قال خرجت أشكو العلاء بن الحضرمي الى النبي صلى الله عليه وسلم وعنه أبو وائل قلت هو الحارث بن حسان الذي اخرج له الترمذي واختلف في اسم أبيه ويقال له هو أيضا الحريث بن حسان
صفحة رقم : 81


004-الحارث بن بركان

الحارث بن بركان

الاسم : الحارث بن بركان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الحارث بن بركان يأتي في الحارث بن عبد
صفحة رقم : 76


005-الحارث بن جبلة

الحارث بن جبلة

الاسم : الحارث بن جبلة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الحارث بن جبلة ويقال بن أبي جميلة عن أبي الدرداء وأم الدرداء وعنه عبد الله بن عبد الرحمن بن أبي حسين وهو مجهول وفي ثقات التابعين لابن حبان الحارث بن أبي جميلة يروى عن أبي الدرداء
صفحة رقم : 76


006-الحارث بن خزمة بن عدي

الحارث بن خزمة بن عدي

الاسم : الحارث بن خزمة بن عدي
الكنية : أبو خزمة أبو خزيمة أبو بشر
اللقب : لا يوجد
النسب : الأنصاري
الحارث بن خزمة بن عدي أبو خزمة الأنصاري ويقال أبو خزيمة قال الطبري خزمة بالتحريك ويقال بن خزيمة يكنى أبا بشر شهد بدرا وأحدا وما بعدها ومات بالمدينة سنة أربعين وله سبع وستون سنة وهو الذي جاء بناقة النبي صلى الله عليه وسلم حين ضلت بتبوك وروى بن إسحاق عن يحيى بن عباد عن أبيه عباد بن عبد الله بن الزبير قال اتى الحارث بن خزمة بهاتين الآيتين من آخر براءة الى عمر بن الخطاب
صفحة رقم : 76


007-الحارث بن عبد المطلب

الحارث بن عبد المطلب

الاسم : الحارث بن عبد المطلب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الحارث بن عبد المطلب ويقال بن عبد الملك عن نافع بن جبير عن أبي هريرة حديث من صلى على جنازة قاله إبراهيم عن هشام بن يوسف عن بن جريج عن الحارث بن عبد المطلب وقال أبو عاصم عن بن جريج عن الحارث بن عبد الملك وذكره بن حبان في الثقات فقال الحارث بن عبد الملك قلت ومن قوله قاله إبراهيم الى آخره منقول من ترجمة الحارث من تاريخ البخاري مع تقصير عنه وكان الأولى ان ينقل ذلك من المسند الذي يتكلم على رجاله فان احمد قال حدثنا عبد الرزاق عن بن جريج عن الحارث بن عبد المطلب فذكره وقال أيضا حدثنا بن بكر يعنى محمد البرساني عن بن جريج بن عبد الملك يعني قال عن بن عبد الملك موضع بن عبد المطلب انتهى وإبراهيم الذي نقل البخاري انه رواه عن هشام بن يوسف هو بن موسى الرازي الحافظ المشهور فاستفدنا من الموضعين انه اختلف في اسم والد الحارث فقال هشام وعبد الرزاق عبد المطلب وقال أبو عاصم البرساني عبد الملك واما التقصير فإنه أخل من كلام البخاري بقوله وقول هشام بن يوسف أصح ثم ساقه البخاري من وجه آخر عن أبي هريرة وذكر الاختلاف في اسم تابعيه عن أبي هريرة مما لا يتعلق بحال للحارث المذكور من مدح أو قدح ولا معرفة نسبه ولا تسمية جده وقد اقتصر بن أبي حاتم من كلام البخاري على قوله الحارث بن عبد الملك ويقال بن عبد المطلب روى عن نافع بن جبير روى عنه بن جريج وأشار الى مخالفة البخاري بتقديم ذكر عبد الملك على عبد المطلب فكأنه عنده أرجح وأصرح منه اقتصار بن حبان على عبد الملك
صفحة رقم : 77


008-الحارث بن عبيدة

الحارث بن عبيدة

الاسم : الحارث بن عبيدة
الكنية : أبو وهب
اللقب : لا يوجد
النسب : الحمصي الكلاعي
الحارث بن عبيدة الحمصي قاضيها أبو وهب الكلاعي عن سعيد بن غزوان والعلاء بن عتبة اليحصبي وهشام بن عروة وجماعة وعنه عمرو بن عثمان ويزيد بن عبد ربه وقال مات في ذي القعدة سنة ست وثمانين ومائة قال بن حبان يعني في الضعفاء روى عنه أهل بلده واتى عن الثقات بما ليس من أحاديثهم لا يعجبني الاحتجاج بخبره إذا انفرد قلت وقد تناقض بن حبان فذكره في كتاب الثقات وقال روى عنه أهل مصر وهو الذي يقال له الحارث بن عميرة الكلاعي عداده في أهل الشام سكن مصر وقال بن أبي حاتم الحارث بن عبيدة الكلاعي قاضي حمص فذكر شيوخه والرواة عنه ثم قال قلت لأبي جعله البخاري اثنين فقال هما واحد وسألته عنه فقال شيخ ليس بالقوي قلت ولم ار في تاريخ البخاري الا واحدا وقال الدارقطني ضعيف
صفحة رقم : 78


009-الحارث بن معاوية

الحارث بن معاوية

الاسم : الحارث بن معاوية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكندي
الحارث بن معاوية الكندي عن عمر وعنه عبد الرحمن بن جبير بن نفير وسليم بن عامر وثقه بن حبان قلت حديثه عن عمر في المسند من رواية صفوان بن عمرو عن عبد الرحمن بن جبير بن نفير عنه انه ركب الى عمر فسأله عن ثلاث خلال الحديث وروى أيضا عن أبي الدرداء ورأى بلالا المؤذن وسأله عن المسح على الخفين روى عنه أيضا أبو امامة الباهلي وغضيف بن الحارث والمهاصر بن حبيب ومكحول وذكره بن مندة في الصحابة وقال هو أول من بعث بصدقات قومه الى النبي صلى الله عليه وسلم واستدركه بن فتحون على الاستيعاب وقال بن سعد وفد على النبي صلى الله عليه وسلم فشهد خيبر وسكن المدينة وأورد له بن مندة من طريق عبادة بن الصامت انه قال لأبي الدرداء والحارث بن معاوية أيكم يذكر يوم صلى رسول الله صلى الله عليه وسلم الى بعير من المغنم الحديث وله ذكر في حديث واثلة بن الأسقع في الهواتف لابن أبي الدنيا فذكر بسنده قصة إسلامه واجتماعه بالنبي صلى الله عليه وسلم بالمدينة وقوله له لقد سمعت حقا يا أبا كلاب وذكره بن سعد أيضا وأبو زرعة الدمشقي في كتاب التابعين من أهل الشام والعجلي في ثقاتهم وكذا ذكره في التابعين البخاري ومسلم وأبو حاتم وابن سميع وروى مكحول عن الحارث بن معاوية الكندي قال كنت اتوضأ أنا وأبو جندل بن سهيل بن عمرو فذكر حديث المسح على الخفين واخرج يعقوب بن سفيان من طريق سليم بن عامر ان الحارث بن معاوية الكندي قدم على عمر فقال ما اقدمك وكيف تركت أهل الشام الحديث والراجح انه مخضرم أدرك زمن النبي صلى الله عليه وسلم ووفد في خلافة عمر وذكر البخاري انه رأى عمر قال وروى عنه مسلم بن مشكم وقال بن أبي حاتم روى عنه سليم بن عامر وكذا قال بن حبان في ثقات التابعين والذي يظهر انه من المخضرمين
صفحة رقم : 79


010-الحارث بن عبيد

الحارث بن عبيد

الاسم : الحارث بن عبيد
الكنية : أبو صالح
اللقب : لا يوجد
النسب : المدني
الحارث بن عبيد أبو صالح المدني مولى عثمان عن مولاه وعنه أبو عقيل زهرة بن معبد في الوضوء قال بن حبان في الثقات مات في ولاية معاوية قلت وجدته بخط الحافظ بن علي البكري في كتاب الثقات الحارث بن عبد بالتكبير وكذا في النسخة المعتمدة من المسند ولم يذكره البخاري ولا بن أبي حاتم فيمن اسمه الحارث وانما سماه البخاري تركان وذكر روايته عن عثمان ورواية أبي عقيل بن معبد عنه وتبعه أبو احمد الحاكم
صفحة رقم : 78


011-الحارث بن وهب

الحارث بن وهب

الاسم : الحارث بن وهب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الحارث بن وهب عن الصنابحي وأبي عبد الرحمن السلمي روى عنه الصلت بن بهرام قال البخاري روايته عن الصنابحي مرسلة قلت لم يذكره الحسيني في الاحتفال وذكره في التذكرة ولفظ البخاري روى عن الصنابحي عن النبي صلى الله عليه وسلم مرسل وبين العبارتين مغايرة لان الأولى تقتضي ان الحارث أرسل عن الصنابحي وعبارة البخاري ان الإرسال من أجل الصنابحي عن النبي صلى الله عليه وسلم واما بن أبي حاتم فقال الحارث بن وهب عن الصنابحي وعن السلمي مرسل فهذا يحتمل ان يكون لفظ مرسل يتعلق بالسلمي وحده ومما ينبغي التنبيه عليه ان الصنابحي شيخ الحارث بن وهب قيل المراد به الصنابحي المشهور الذي يسمى عبد الرحمن بن عسيلة لا الصنابحي الذي اخرج له مالك واختلف هل هو عبد الرحمن بن عسيلة اختلف في اسمه أو آخر بل هو الصنابح بن الاعسر صحابي معروف اخرج حديثه ابن ماجة من رواية قيس بن أبي حازم عنه ووقع لبعض الرواة انه قال فيه الصنابحي بزيادة ياء النسب فالتبس قال إسحاق في مسنده انا وكيع ثنا الصلت بن بهرام ثقة عن الحارث بن وهب ثقة عن الصنابحي الأحمسي كذا عنده وقد أخرجه الطبراني من هذا الوجه فقال عن الصنابحي بن الاعسر والحديث الذي ذكر له في تعجيل صلاة المغرب بخلاف الذي رواه قيس فإنه في الحوض النبوي
صفحة رقم : 80


012-الحارث بن يزيد

الحارث بن يزيد

الاسم : الحارث بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : مدني
الحارث بن يزيد ويقال بن أبي يزيد مولى الحكم مدني روى عن جابر وعنه كثير بن زيد ومحمد بن أبي يحيى الأسلمي وثقه بن حبان قلت وقال البخاري وقال وكيع عن كثير بن زيد عن سلمة بن أبي زيد بدل الحارث ولا يصح
صفحة رقم : 81


013-الحارث بن يزيد

الحارث بن يزيد

الاسم : الحارث بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الحارث بن يزيد عن القاسم بن البرحي وعنه سلمة بن اكسوم مجهولون
صفحة رقم : 81


014-الحارث مولى بن سباع

الحارث مولى بن سباع

الاسم : الحارث مولى بن سباع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الحارث مولى بن سباع عن أبي سعيد الخدري وعنه عبد الرحمن بن معاوية أبو الحويرث ذكره بن حبان في الثقات
صفحة رقم : 82


015-الحارث بن معيقيب بن أبي فاطمة

الحارث بن معيقيب بن أبي فاطمة

الاسم : الحارث بن معيقيب بن أبي فاطمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الدوسي
الحارث بن معيقيب بن أبي فاطمة الدوسي يأتي في بن معيقيب في المبهمات
صفحة رقم : 80


001-الحسن بن أيوب بن عبد الله

الحسن بن أيوب بن عبد الله

الاسم : الحسن بن أيوب بن عبد الله
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الحضرمي الشامي
الحسن بن أيوب بن عبد الله الحضرمي أبو عبد الله الشامي عن عبد الله بن بسر وعبد الله بن ناشج وعنه عصأم بن خالد وهشام بن سعيد الطالقاني ويحيى بن صالح الوحاظي واثنى عليه خيرا وقال احمد ما أرى به بأسا وقال أبو حاتم يكتب حديثه وذكره بن حبان في الثقات
صفحة رقم : 94


002-الحسن بن محمد بن الحنفية

الحسن بن محمد بن الحنفية

الاسم : الحسن بن محمد بن الحنفية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الحسن بن محمد بن الحنفية عن امرأته عن عائشة رضي الله عنها
صفحة رقم : 565


003-الحسن بن يحيى

الحسن بن يحيى

الاسم : الحسن بن يحيى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المروزي
الحسن بن يحيى المروزي عن بن المبارك والنضر بن شميل وغيرهما وعنه احمد وغيره فيه نظر قلت روايته عند احمد مقرونة بعلي بن إسحاق كلاهما عن بن المبارك وعلاها عبد الله بن احمد عن احمد بن جميل عن بن المبارك وذكره بن النجار في تاريخ بغداد وذكر انه يروي عنه أيضا يزيد بن يحيى الزهري ولم يذكر فيه جرحا ووقع في الطبقة الثالثة من الثقات لابن حبان الحسن بن يحيى المروزي عن كثير بن زياد وعنه بن المبارك فما أدري أهو هو انقلب أو هو آخر غيره
صفحة رقم : 96


004-الحسن

الحسن

الاسم : الحسن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهذلي
الحسن الهذلي روى عن
صفحة رقم : 96


005-الحسن بن ميمون

الحسن بن ميمون

الاسم : الحسن بن ميمون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الحسن بن ميمون عن عبد الله بن عبد الله مولى بنى هاشم وعنه أبان بن تغلب مجهول
صفحة رقم : 95


006-الحسن بن هادية

الحسن بن هادية

الاسم : الحسن بن هادية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العماني
الحسن بن هادية العماني عن بن عمر في فضل الحج من عمان وعنه الزبير بن الخريت ذكره بن حبان في الثقات
صفحة رقم : 95


007-الحسن بن عقبة

الحسن بن عقبة

الاسم : الحسن بن عقبة
الكنية : أبو كيران
اللقب : لا يوجد
النسب : المرادي الكوفي
الحسن بن عقبة المرادي أبو كيران الكوفي عن الشعبي والضحاك وعبد خير وغيرهم وعنه أبو نعيم ووكيع وعبيد الله بن موسى وثقه بن معين وقال أبو حاتم شيخ يكتب حديثه قلت وذكره بن حبان في الثقات
صفحة رقم : 95


008-الحسن بن علي بن عاصم

الحسن بن علي بن عاصم

الاسم : الحسن بن علي بن عاصم
الكنية : أبو محمد
اللقب : لا يوجد
النسب : الواسطي
الحسن بن علي بن عاصم أبو محمد الواسطي عن ايمن بن نابل والأوزاعي وغيرهما وعنه احمد وأخوه عاصم بن علي وثقه بن حبان وقال بن معين ليس بشيء وقال بن عدي أحاديثه مستقيمة وأرجو انه لا بأس به وقال عبد الله بن احمد حدثنا أبي عنه بأحاديث وقال كان اعقل من أبيه ومن أخيه وقال مهنأ سألت احمد عنه فقال قد رأيته وسمعت منه حديثين أو ثلاثة قلت ان الناس يقولون كان يترفض قال لا ولكنه رجل صاحب لسان دخال على الملوك وكان له سخاء ولم يكن يتواضع وذكره بن حبان في الثقات وقال مات في حياة أبيه قلت وقال بن المديني رأيته فلم اكتب عنه وقال أبو حاتم الرازي محله الصدق وقال علي بن الجعد كان عند شعبة بمنزلة الولد
صفحة رقم : 95


009-الحسن بن القاسم

الحسن بن القاسم

الاسم : الحسن بن القاسم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزرق
الحسن بن القاسم الأزرق عن عمر وغيره وعنه ابنه عبد الرحمن ومحمد بن علي بن العباس الشافعي غير مشهور قلت الذي في كتاب الشافعي أخبرني عمي محمد بن العباس وهذا هو الصواب فإنه محمد بن إدريس بن العباس وكذا ذكره البيهقي في المعرفة من نسخة معتمدة وعنده الازرقي بزيادة ياء النسب
صفحة رقم : 95


001-الحسين بن عبد الله بن ضميرة

الحسين بن عبد الله بن ضميرة

الاسم : الحسين بن عبد الله بن ضميرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحميري
الحسين بن عبد الله بن ضميرة الحميري مولى آل ذي يزن مدني كان ينزل الينبع وقد ينسب الى جده روى عن أبيه عن جده وعن عمرو بن يحيى المازني روى عنه بن وهب والقعنبي وزيد بن الحباب وجماعة كذبه مالك وقال احمد لا يساوي شيئا متروك الحديث وقال أبو حاتم الرازي متروك الحديث كذاب وقال بن معين ليس بثقة ولا مأمون وقال البخاري منكر الحديث وقال بن حبان روى عن أبيه عن جده نسخة موضوعة وقال أبو زرعة ليس بشيء اضرب على حديثه وقال البخاري في التاريخ الأوسط تركه علي وأحمد وقال الدارقطني متروك وقال أبو داود ليس بشيء وقال النسائي ليس بثقة ولا يكتب حديثه وقال الأويسي لما خرج إسماعيل بن أبي أويس الى حسين بن عبد الله بن ضميرة هجره مالك أربعين يوما
صفحة رقم : 96


001-الحكم بن المطلب بن عبد الله بن حنطب

الحكم بن المطلب بن عبد الله بن حنطب

الاسم : الحكم بن المطلب بن عبد الله بن حنطب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي المخزومي المدني
الحكم بن المطلب بن عبد الله بن حنطب القرشي المخزومي المدني عن أبيه وأبي سعيد المقبري وعنه اخوه عبد العزيز ومحمد بن عبد الله الشعيثي وجماعة وثقه بن حبان وقال الدارقطني يعتبر به وقال بن حزم لا يعرف حاله قلت وفي نسبه بين عبد الله وحنطب المطلب وحنطب هو بن الحارث بن عبد الله بن عمر بن مخزوم له في المسند حديث واحد في ترجمة قهيد الغفاري وأمه سيدة بنت جابر بن الأسود بن عوف الزهري وقال رجل من أهل منبج جاورنا الحكم بن المطلب بغير مال فأغنانا كلنا فقيل كيف كان ذلك قال علمنا مكارم الأخلاق فعاد غنينا على فقيرنا فاستغنوا كلهم حكاه العتبي واخرج الطبراني في الاجواد والمعافى في كتاب الجليس من طريق حميد بن معيوف الحمصي عن أبيه قال كنت فيمن حضر الحكم بن المطلب وهو يجود بنفسه وقد اشتد عليه الموت فقلت اللهم هون عليه فافاق فقال من المتكلم فقلت انا فقال فان ملك الموت يقول لك اني بكل سخي رفيق وقال الزبير بن بكار كان من سادة قريش ووجوهها وكان ممدحا وكان من أبر الناس بأبيه وولاه بعض ولاة المدينة على المساعي ثم ترك ذلك وتزهد ولحق بمنبج مرابطا فلم يزل بها حتى مات
صفحة رقم : 101


002-الحكم بن فصيل

الحكم بن فصيل

الاسم : الحكم بن فصيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الحكم بن فصيل عن خالد الحذاء عن أبي تميمة عن رجل من قومه في النهي عن السب ذكره الذهبي في الميزان وان أبا داود وثقه وضعفه جماعة قال شيخنا وذكره بن حبان في الثقات قلت ذكره بن عدي فقال روى عن خالد الحذاء وعطية العوفي تفرد بما لا يتابع عليه ثم ساق له من رواية سويد بن سعيد عنه عن عطية عن أبي سعيد حديثا منكرا كذا أورده الذهبي في الميزان ثم قال عطية ضعيف وقال وقال أبو زرعة ليس بذاك وقال الأزدي منكر الحديث وذكر له الخطيب ترجمة فذكر انه واسطي سكن المداين يكنى أبا محمد روى عن سيار أبي الحكم ويعلى بن عطاء روى عنه عاصم بن على ومحمد بن أبان الواسطي وقال كان من العباد وقال الدارقطني مات سنة 175 انتهى وقال إسحاق بن منصور عن يحيى بن معين ليس به بأس وقال عاصم بن علي كان اعبد أهل زمانه
صفحة رقم : 99


003-الحكم بن أبي القاسم طهمان

الحكم بن أبي القاسم طهمان

الاسم : الحكم بن أبي القاسم طهمان
الكنية : أبو عزة
اللقب : لا يوجد
النسب : الحنفي الدباغ
الحكم بن أبي القاسم وهو الحكم بن طهمان أبو عزة الحنفي الدباغ عن الحسن وشهر بن حوشب وأبي الرباب وغيرهم وعنه يونس المؤدب وأبو نعيم وجماعة قال أبو زرعة شيخ ثقة رجل صالح وقال أبو حاتم لا بأس به صالح الحديث وضعفه بن حبان في الذيل قلت وقد وثقه أيضا بن معين
صفحة رقم : 100


004-الحكم بن مروان

الحكم بن مروان

الاسم : الحكم بن مروان
الكنية : أبو محمد
اللقب : لا يوجد
النسب : الضرير
الحكم بن مروان أبو محمد الضرير عن إسرائيل ومعرف بن واصل وغيرهما وعنه احمد وغيره وثقه بن حبان قلت هو كوفي روى عنه أبو خيثمة وعبد الله بن أيوب المخرمي قال أبو حاتم لا بأس به وقال عباس عن بن معين ليس به بأس وقال الحسين بن حبان قلت لابن معين انكرتم عليه شيئا قال لا ما أراه الا صدوقا قلت فإنه روى عن زهير عن أبي الزبير عن جابر ان النبي صلى الله عليه وسلم كبر من غداة عرفة الى العصر من آخر ايام التشريق فقال هذا باطل شبه له وقال محمود بن غيلان ضرب احمد ويحيى وأبو خيثمة على حديثه واسقطوه
صفحة رقم : 100


001-الحمصي

الحمصي

الاسم : الحمصي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الحمصي عن أبي طالب عن أبي ذر وعنه عبد الله بن أبي جعفر مجهول
صفحة رقم : 535


001-الحنظلي

الحنظلي

الاسم : الحنظلي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الحنظلي عن شداد بن أوس وعنه أبو العلاء بن الشخير
صفحة رقم : 535


001-حاتم بن أبي صغيرة

حاتم بن أبي صغيرة

الاسم : حاتم بن أبي صغيرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حاتم بن أبي صغيرة عن بعض بنى المطلب عن علي بن عبد الله بن عباس وعن رجل من قريش قال رأيت جارية جاءت الى بن عمر رضي الله عنهما فذكر قصة
صفحة رقم : 538


002-حاتم بن الليث

حاتم بن الليث

الاسم : حاتم بن الليث
الكنية : أبو الفضل
اللقب : لا يوجد
النسب : الجوهري الخراساني
حاتم بن الليث الجوهري أبو الفضل الخراساني نزيل بغداد روى عن أبي الأحوص محمد بن حيان وغيره وعنه عبد الله بن احمد وغيره فيه نظر قلت ذكر الخطيب في شيوخه حسين بن محمد المروزي وعبيد الله بن موسى ويعقوب بن محمد الزهري وغيرهم وفي الرواة عنه الباغندي وأبو العباس السراج وجماعة آخرهم محمد بن مخلد قال وبعض الرواة يقول عنه ثنا حاتم بن الليث وكان ثقة ثبتا متقنا حافظا انتهى وذكره بن حبان في الثقات وقال روى عن أبي عاصم والبصريين وكان ممن جمع التاريخ وصنف حدثنا عنه محمد بن إسحاق الثقفي وأرخ بن مخلد وفاته سنة 262
صفحة رقم : 75


001-حارثة بن النعمان بن رافع

حارثة بن النعمان بن رافع

الاسم : حارثة بن النعمان بن رافع
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الأنصاري المدني
حارثة بن النعمان بن رافع أو نفيع بن زيد بن عبيد بن ثعلبة الأنصاري أبو عبد الله المدني شهد بدرا وأحدا والمشاهد كلها ورأى جبريل يكلم النبي صلى الله عليه وسلم فسلم عليهما فردا عليه السلام وكان من الفضلاء روى عنه عبد الله بن رباح وعبد الله بن عامر بن ربيعة وغيرهما يقال توفي في امارة معاوية
صفحة رقم : 82


001-حباب

حباب

الاسم : حباب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القطعي
حباب القطعي عن أبي إسحاق الهمداني عن رجل عن أبي بن كعب وعنه جعفر بن سليمان الضبعي لا يعرف قلت اختلف فيه على أبي إسحاق فقال الأكثر عنه عن عبد الله بن أبي بصير عن أبيه عن أبي بن كعب في فضل الجماعة في الصلاة ورواه الثوري عنه فلم يقل عن أبيه وتابعه الحجاج بن أرطأة وقال جرير بن حازم عنه عن أبي بصير لم يذكر عبد الله وقال أبو الأحوص عن أبي إسحاق عن العيزار بن حريث عن أبي بصير وفيه من الاختلاف غير ذلك وتفرد الحباب وهو بضم المهملة وتخفيف الموحدة بقوله عنه عن رجل من عبد القيس عن أبي لم يذكر بين أبي إسحاق وبين أبي بن كعب سوى واحد لم يسم
صفحة رقم : 82


001-حبان بن منقذ بن عمرو

حبان بن منقذ بن عمرو

الاسم : حبان بن منقذ بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري مازني مدني
حبان بفتح أوله وتشديد الموحدة بن منقذ بن عمرو الأنصاري جد محمد بن يحيى بن حبان مازني من بنى النجار مدني روى محمد بن يحيى بن سعيد الأنصاري عن محمد بن يحيى انه كان عند جده امرأتان فذكر القصة ويقال انه الذي كان يخدع في البيوع فقال إذا بايعت فقل لا خلابة ومات في خلافة عثمان رضي الله عنه
صفحة رقم : 83


002-حبان بن بح

حبان بن بح

الاسم : حبان بن بح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الصدائي
حبان بفتح أوله بن بح الصدائي روى حديثه زياد بن ربيعة عنه انه قال للنبي صلى الله عليه وسلم ان قومي كفروا فذكر حديث تفجر الماء من بين أصابع النبي صلى الله عليه وسلم وهو في مسند الشاميين قال الدارقطني وفد على رسول الله صلى الله عليه وسلم وروى عنه حديثا وشهد فتح مصر
صفحة رقم : 82


001-حبيب بن عمر

حبيب بن عمر

الاسم : حبيب بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري المدني
حبيب بن عمر الأنصاري المدني عن أبيه وأبي عبد الصمد وعنه بقية ضعفه أبو حاتم وذكره بن حبان في الثقات قلت وقال أبو حاتم أيضا والدارقطني مجهول وذكر أبو احمد بن عدي عن عبد الله بن احمد بن حنبل ان أباه سئل عنه فقال له أحاديث ما أدري كأنه ضعفه قال بن عدي له أحاديث ليست بالكثيرة وأرجو انه لا بأس به
صفحة رقم : 84


002-حبيب بن مخنف بن سليم بن الحارث

حبيب بن مخنف بن سليم بن الحارث

الاسم : حبيب بن مخنف بن سليم بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزدي حجازي
حبيب بن مخنف بن سليم بن الحارث الأزدي حجازي له صحبة ورواية في مسند البصريين وعنه عبد الكريم بن أبي المخارق كذا وقع في المسند والصواب عن حبيب بن مخنف عن أبيه قلت قاله أبو نعيم وغيره وقال بن القطان في هذا انه مجهول والصحبة لأبيه
صفحة رقم : 84


003-حبيب بن أبي جبيرة

حبيب بن أبي جبيرة

الاسم : حبيب بن أبي جبيرة
الكنية : أبو جبيرة
اللقب : لا يوجد
النسب : لا يوجد
حبيب بن أبي جبيرة أبو جبيرة عن يعلى بن سيابة وعنه عاصم بن بهدلة لا يعرف وقال في الإكمال مجهول قلت ذكره بن أبي حاتم فقال روى عنه عاصم بن أبي النجود في رواية حماد بن سلمة عنه وقال أبان بن يزيد عن عاصم عن محمد بن أبي جبيرة عن يعلى وذكره بن حبان في الثقات فقال روى عن يعلى بن أمية وعنه عاصم كذا قال والصواب يعلى بن مرة وهو الذي يقال بن سيابة بكسر المهملة وتخفيف المثناة من تحت وبعد الألف موحدة وهي أمه وحديثه طويل في مسند احمد وهو يشتمل على ثلاث قصص قصة القبر وقصة النخلتين وقصة البعير أخرجه احمد من طريق حماد بن سلمة عن عاصم بن أبي النجود عن حبيب بن أبي جبيرة بفتح الجيم وبالموحدة وزن عظيمة وقد ذكره البخاري وقال رواه أبان العطار عن عاصم فقال عن محمد بن أبي جبيرة عن يعلى قلت ومحمد بن أبي جبيرة هذا لم يفرده البخاري بترجمة ولا بن أبي حاتم ولا من بعدهما
صفحة رقم : 83


004-حبيب بن حماز

حبيب بن حماز

الاسم : حبيب بن حماز
الكنية : أبو كثير
اللقب : لا يوجد
النسب : الأسدي
حبيب بن حماز الأسدي أبو كثير عن علي وأبي ذر وغيرهما وعنه عبد الله بن الحارث وسماك بن حرب ذكره بن حبان في التابعين في كتاب الثقات وقال بن سعد حبيب بن حماز بالزاي كذا قال عبيد الله بن موسى عن إسرائيل عن سماك واما أبو عوانة فقال عن سماك حبيب بن حمان بالنون وقال العجلي حبيب كوفي تابعي ثقة وقال بن حبان في الصحابة حبيب بن حمان وقيل حماز وقيل حمان بن عامر بن عبد قيس أبو رمثة البلوى سكن الرملة ومات بها كذا قال وهذا غير صاحب الترجمة
صفحة رقم : 84


005-حبيب بن هند بن أسماء بن هند

حبيب بن هند بن أسماء بن هند

الاسم : حبيب بن هند بن أسماء بن هند
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسلمي
حبيب بن هند بن أسماء بن هند بن حارثة الأسلمي عن أبيه وعروة بن الزبير وغيرهما وعنه عبد الله بن أبي بكر بن محمد وعمرو بن أبي عمرو وقال البخاري هو حجازي وذكره بن حبان في الثقات
صفحة رقم : 85


006-حبيب

حبيب

الاسم : حبيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهذلي
حبيب الهذلي عن أبي هريرة وعنه مسلم بن جندب الهذلي ذكره بن حبان في الثقات
صفحة رقم : 85


007-حبيب بن شهاب

حبيب بن شهاب

الاسم : حبيب بن شهاب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العنبري بصري
حبيب بن شهاب العنبري بصري عن أبيه وعنه شعبة ويحيى القطان ومكي بن إبراهيم وثقه بن معين وقال احمد ليس به بأس قلت ونقل بن خلفون عن التمييز للنسائي انه وثقه
صفحة رقم : 84


008-حبيب بن حجر

حبيب بن حجر

الاسم : حبيب بن حجر
الكنية : أبو حجر أبو يحيى
اللقب : لا يوجد
النسب : القيسي البصري
حبيب بالتشديد وهو بن حجر أبو حجر ويقال أبو يحيى القيسي البصري عن أبي المهزم وثابت البناني وأبي قتيبة ومسلم بن إبراهيم وغيرهم وعنه وكيع ويونس وروح وابن المبارك ويزيد بن هارون وجماعة وثقه بن حبان قلت كذا وجدته بخط الحسيني وأبو قتيبة ومسلم بن إبراهيم من الرواة عنه لا من مشايخه وذكره البخاري في آخر من اسمه حبيب بالتخفيف ولم يذكر كنيته ولم ينبه على انه بالتشديد وذكره في الكنى المفردة الحاكم أبو احمد فيمن يكنى أبا حجر وكذا صنع بن حبان في اتباع التابعين وجزم بان كنيته أبو يحيى وحكى بن ماكولا الخلاف في كنيته وحكى عن بن المبارك انه قال حبيب أو حبيب تردد هل هو بالتشديد أو كالجادة
صفحة رقم : 85


001-حبيبة بنت شريق

حبيبة بنت شريق

الاسم : حبيبة بنت شريق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حبيبة بنت شريق تقدم ذكرها في ترجمة بديل بن ورقاء في أسماء الرجال
صفحة رقم : 555


002-حبيبة بنت أبي تجراة

حبيبة بنت أبي تجراة

الاسم : حبيبة بنت أبي تجراة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبدرية
حبيبة بنت أبي تجراة العبدرية ويقال حيية بتحتانيتين وزن الأول ويقال بالتصغير لها صحبة روى عنها عطاء وصفية بنت شيبة في إسناد حديثها اضطراب
صفحة رقم : 555


001-حجاج بن فضيل

حجاج بن فضيل

الاسم : حجاج بن فضيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حجاج بن فضيل عن إبراهيم وعنه يحيى بن زكريا لا يعرف قلت هذا خطأ نشأ عن تصحيف وبيان ذلك ان احمد قال حدثنا أبو معاوية ثنا حجاج عن حماد عن إبراهيم عن علقمة عن عبد الله ان رسول الله صلى الله عليه وسلم كان ينأم مستلقيا حتى ينفخ ثم يقوم فيصلى ولا يتوضأ حدثنا إسماعيل بن محمد ثنا يحيى بن زكريا ثنا حجاج عن فضيل عن إبراهيم عن علقمة عن عبد الله فذكر الحديث فحجاج هذا هو بن أرطأة لا شك فيه وفضيل هو بن عمرو الفقيمي فتصحفت عن فضيل فصارت بن فضيل وانما اختلف على حجاج في الواسطة بينه وبين إبراهيم وهو النخعي فقال أبو معاوية انه حماد وهو بن أبي سليمان وقال يحيى بن زكريا انه فضيل بن عمرو وقد أخرجه بن ماجة من رواية يحيى بن زكريا كما قلناه قال بن ماجة حدثنا عبد الله بن عامر بن زرارة ثنا يحيى بن زكريا بن أبي زائدة عن حجاج عن فضيل بن عمرو عن إبراهيم عن علقمة به
صفحة رقم : 87


002-حجاج

حجاج

الاسم : حجاج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العامري
حجاج العامري عن أنس وعنه أبو الأبيض مجهول قلت هذا لا وجود له في الخارج بل هو خطأ نشأ عن سوء فهم وبيان ذلك ان احمد قال في مسند أنس حدثنا محمد بن جعفر وحجاج قالا حدثنا شعبة عن منصور عن ربعي بن حراش عن أبي الأبيض قال حجاج رجل من بنى عامر عن أنس بن مالك قال كان رسول الله صلى الله عليه وسلم يصلى العصر والشمس بيضاء محلقة فمشى الحسيني على ظاهر السياق مع مراعاة العادة في حذف قال في الخط مع النطق بها فصار ظاهر هذا ان القائل قال حجاج هو أبو الأبيض وان لأبي الأبيض شيخا يقال له حجاج العامري وليس كذلك بل القائل قال حجاج هو الامام احمد وحجاج هو بن محمد شيخ احمد وقوله رجل من بنى عامر مقول حجاج بن محمد يصف بذلك أبا الأبيض ومراد احمد بهذا ان يبين ان حجاج بن محمد ومحمد بن جعفر رويا الحديث له عن شعبة فاما محمد بن جعفر فلم يزد على قوله عن أبي الأبيض واما حجاج فوصفه بأنه رجل من بنى عامر فكأنه قال لما حدث به بسنده الى ربعي عن أبي الأبيض رجل من بنى عامر فلما ظن الحسيني ان قوله رجل من بنى عامر مقول أبي الأبيض عدل عن قوله رجل من بني عامر الى قوله العامري لأنها اخصر في العبارة فتولد من ذلك ان لأبي الأبيض شيخا يقال له حجاج العامري فافرده بترجمة ظنا منه انه زائد على رجال التهذيب ثم انه لم يجد أحدا ترجمه فوصفه بأنه مجهول وقد أخرج النسائي الحديث المذكور هنا من طريق جرير عن منصور عن ربعي عن أبي الأبيض عن أنس ووقع التصريح في رواية زائدة عن منصور بحديث أنس لأبي الأبيض أخرجه أيضا وقد كان احمد لهجا ببيان اختلاف ألفاظ مشايخه فرأيت في مسنده في موضع آخر من مسند حذيفة حدثنا محمد بن جعفر وحجاج قالا ثنا شعبة قال حجاج حدثني شعبة سمعت قتادة فذكر حديثا فعلى قياس ما صنع الحسيني ينبغي ان يترجم حجاج عن شعبة وعنه شعبة وقال أحمد أيضا في مسند البراء بن عازب حدثنا عفان ومحمد بن جعفر قالا حدثنا شعبة عن أبي إسحاق قال عفان حدثنا أبو إسحاق عن البراء فكان يلزم ان يترجم لأبي إسحاق عن البراء وعنه عفان وإذا كان ذلك لا يسوغ فكذا القول في حجاج العامري وهذا أمر بين لا خفاء به وانما يريد احمد بذلك بيان اختلاف ألفاظ مشايخه فيترتب على إعادته اسم شيخه غير منسوب ان الصفة التي يزيدها على رفيقه هي صفة الاسم الذي لا ينسبه فيظن انه شيخ آخر قديم وليس كذلك
صفحة رقم : 89


003-حجاج بن أبي الفرات

حجاج بن أبي الفرات

الاسم : حجاج بن أبي الفرات
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصري
حجاج بن أبي الفرات البصري عن عاصم وعنه روح بن عبد المؤمن المقري غير مشهور قلت ذكره بن أبي حاتم وقال انه أخو يونس بن أبي الفرات ولم يسم من روى عنه
صفحة رقم : 86


004-حجاج بن علاط بن خالد بن ثويرة

حجاج بن علاط بن خالد بن ثويرة

الاسم : حجاج بن علاط بن خالد بن ثويرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي حجازي
حجاج بن علاط بن خالد بن ثويرة السلمي حجازي له صحبة ورواية وعنه أنس بقصة فتح خيبر اسلم يوم حنين وقال بن حبان مات في خلافة عمر وكان يسكن المدينة وبنى بها مسجدا في بنى أمية فنسب اليه وهو الذي جاء بفتح خيبر الى مكة فأخبر به العباس سرا وأخبر قريشا بضده علانية حتى جمع ماله بمكة وخرج عنها وله ولابنه نصر أخبار معروفة قلت كذا قرأت بخط الحسيني اسلم يوم حنين وهو تصحيف وانما اسلم بخيبر وسياق حديثه يدل على ذلك وقد أخرجه أيضا احمد والنسائي وابن حبان من حديث أنس ولم يترجم له المزي وهو على شرطه فان أنسا روى عنه من كلامه في الحديث الطويل أشياء وهو بن علاط بكسر المهملة وتخفيف اللام ثم مهملة بن خالد بن ثويرة بمثلثة مصغرا بن حبير بمهملة وموحدة مصغر بن هلال السلمي ثم البهزي قال بن عساكر روى عنه أنس وامرأته ولم تسم ونزل دمشق وكانت له بها دار وكان له ابنان نصر صاحب القصة المشهورة مع عمر وخالد وقد ولى إمرة دمشق لبعض بنى أمية ثم ساق من طريق العلاطي ولم يسمه حدثتني جدتي عن أمها انها سمعت حجاج بن علاط يقول اذن لي رسول الله صلى الله عليه وسلم فذكر طرفا من قصته وذكر قصته أيضا محمد بن إسحاق في السيرة عن بعض أهل المدينة قال لما اسلم الحجاج بن علاط قال يا رسول الله ان لي بمكة مالا واهلا الحديث
صفحة رقم : 86


005-حجاج بن السائب بن أبي لبابة بن عبد المنذر

حجاج بن السائب بن أبي لبابة بن عبد المنذر

الاسم : حجاج بن السائب بن أبي لبابة بن عبد المنذر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري المدني
حجاج بن السائب بن أبي لبابة بن عبد المنذر الأنصاري المدني عن أبيه وعنه بن إسحاق ذكره بن حبان في الثقات
صفحة رقم : 85


006-حجاج بن أيوب

حجاج بن أيوب

الاسم : حجاج بن أيوب
الكنية : أبو أيوب
اللقب : لا يوجد
النسب : لا يوجد
حجاج بن أيوب أبو أيوب يأتي في الكنى
صفحة رقم : 85


007-حجاج بن مروان

حجاج بن مروان

الاسم : حجاج بن مروان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكلاعي
حجاج بن مروان الكلاعي عن أبي سعيد الخدري وعنه إسماعيل بن عياش ليس بالمشهور قلت حديثه في المسند مقرون بعقيل بن مدرك
صفحة رقم : 87


008-حجاج بن فرافصة

حجاج بن فرافصة

الاسم : حجاج بن فرافصة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حجاج بن فرافصة عن رجل عن حذيفة وقع في الدعاء للطبراني عن رجل من أهل فدك لم يذكراه
صفحة رقم : 538


009-حجاج بن يوسف

حجاج بن يوسف

الاسم : حجاج بن يوسف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
حجاج بن يوسف الثقفي أمير العراق قيل ان البخاري روى له حديثا في كتاب الحج من حديث الأعمش عنه قلت يشير الى قول البخاري حدثنا مسدد ثنا عبد الواحد ثنا الأعمش سمعت الحجاج بن يوسف على المنبر يقول السورة التي يذكر فيها البقرة والسورة التي يذكر فيها آل عمران قال فذكرت ذلك لإبراهيم فقال حدثني عبد الرحمن بن يزيد انه كان مع بن مسعود حين رمى جمرة العقبة الحديث فهذا لم يقصد البخاري التخريج للحجاج بن يوسف ولا الاقتداء به فيما زعم بل سياقه مشعر بإرادة الرد عليه ولم ينفرد به البخاري بل أخرجه مسلم وغيره أيضا وقد وقع من كلامه في الكتب الستة وفي مسند أحمد أشياء فلا اختصاص بنسبته للبخاري ومما لم انبه عليه ان بن أبي حاتم أورده فيمن اسمه الحجاج فقال قبل ترجمة الحجاج بن يوسف الشاعر شيخ مسلم الحجاج بن يوسف بن الحكم بن أبي عقيل الثقفي أبو محمد روى عن أنس روى عنه مالك بن دينار وثابت وجراد بن مجالد سمعت أبي يقول ذلك كذا فيه لم يزد فاظنه ما عرف انه الأمير المشهور بل ظنه آخر من رواة الحديث ثم راجعت تاريخ البخاري فوجدته فيه مثل ما ذكر بن أبي حاتم لكن لم يذكر شيخه ولا من روى عنه وذكره بن عساكر في ترجمته انه روى عن بن عباس وأنس وسمرة بن جندب وأبي بردة بن أبي موسى وعبد الملك بن مروان روى عنه أنس وثابت البناني وحميد الطويل ومالك بن دينار ومجالد وقتيبة بن مسلم وفي فوائد تمام من طريق مسلم بن قتيبة بن مسلم الباهلي سمعت أبي يقول خطبنا الحجاج فذكر القبر فما زال يقول بيت الوحدة بيت الغربة حتى بكى وأبكى من حوله ثم قال سمعت أمير المؤمنين عبد الملك بن مروان يقول سمعت مروان يقول في خطبته خطبنا عثمان فقال ما نظر رسول الله صلى الله عليه وسلم الى قبر ولا ذكره الا بكي وهو بن يوسف بن الحكم بن أبي عقيل بن مسعود بن عامر بن معتب بن مالك بن كعب بن عمرو بن سعد بن عوف بن ثقيف يكنى أبا محمد ولد سنة تسع وثلاثين وقيل في التي بعدها وولي إمرة العراق أكثر من عشرين سنة ومات في شهر رمضان سنة خمس وتسعين في خلافة الوليد وقد ترجمت له ترجمة مختصرة في تهذيب التهذيب
صفحة رقم : 87


010-حجاج مولى بني ثعلبة

حجاج مولى بني ثعلبة

الاسم : حجاج مولى بني ثعلبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حجاج مولى بنى ثعلبة عن قطبة بن مالك وعنه مسعر استدركه شيخنا الهيثمي على الحسيني والحسيني لكنه لم يغفله بل ذكره في الكنى فقال أبو أيوب مولى بنى ثعلبة وساذكره هناك وان احمد ذكره مرة باسمه ومرة بكنيته
صفحة رقم : 91


001-حجر بن الحارث

حجر بن الحارث

الاسم : حجر بن الحارث
الكنية : أبو خلف
اللقب : لا يوجد
النسب : الغساني الفلسطيني الرملي
حجر بن الحارث الغساني أبو خلف الفلسطيني الرملي عن عبد الله بن عوف الكناني عامل عمر بن عبد العزيز على الرملة وعنه سعيد بن منصور ومحمد بن المبارك وغيرهما محله الصدق قلت ذكره بن حبان في الثقات
صفحة رقم : 91


001-حديج

حديج

الاسم : حديج
الكنية : أبو سليمان
اللقب : لا يوجد
النسب : لا يوجد
حديج أبو سليمان عن أبي إسحاق وعنه محمد بن جعفر الوركاني مجهول ولعله الذي قبله يعنى حديج بن معاوية الجعفي قلت هو هو بلا تردد وهو مترجم في التهذيب وان كنيته أبو سليمان وانه روى عن أبي إسحاق وروى عنه الوركاني وليس بمجهول
صفحة رقم : 91


001-حرام بن

حرام بن

الاسم : حرام بن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العامري
حرام بن إسماعيل العامري عن أبي إسحاق الشيباني وعنه أبو النضر ليس بمشهور قلت أورده قبل حرب فدل على انه عنده حرام بفتح الحاء المهملة والراء وليس كذلك وانما هو بكسر الحاء المهملة بعدها زاي منقوطة وساذكره في مكانه على الصواب ان شاء Q
صفحة رقم : 91


001-حرب بن هلال

حرب بن هلال

الاسم : حرب بن هلال
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
حرب بن هلال الثقفي عن أبي أمية الثعلبي وله صحبة وعنه عطاء بن السائب غير مشهور وأظنه بن عبيد الله المتقدم قلت يعنى الذي اخرج له أبو داود وقد جزم غير واحد بأنه هو اختلف فيه على عطاء بن السائب وقد فرق بن حبان في الثقات بين حرب بن هلال وحرب بن عبيد الله والصواب انهما واحد
صفحة رقم : 92


002-حرب بن قيس

حرب بن قيس

الاسم : حرب بن قيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حرب بن قيس عن أبي الدرداء مرسلا وعن عبد الله بن أبي سلمة ومحمد بن كعب ونافع وعنه عمارة بن غزية وعبد الله بن سعيد بن أبي هند قال البخاري عن عمارة بن غزية حرب كان رضى قلت وذكره بن حبان في الطبقة الثالثة من الثقات فقال حرب بن قيس مولى طلحة من أهل المدينة يروى عن نافع
صفحة رقم : 92


003-حرب بن زهير

حرب بن زهير

الاسم : حرب بن زهير
الكنية : أبو زهير
اللقب : لا يوجد
النسب : الضبعي المنقري
حرب بن زهير أبو زهير الضبعي ويقال المنقري اقتصر أبو زرعة على ذكره في الكنى وسيأتي
صفحة رقم : 92


004-حرب بن ثابت

حرب بن ثابت

الاسم : حرب بن ثابت
الكنية : أبو ثابت
اللقب : لا يوجد
النسب : البكري
حرب بن ثابت أبو ثابت البكري عن الحسن ومروان الأصفر وإسحاق بن عبد الله بن أبي طلحة وعنه عبد الصمد بن عبد الوارث وأبو عمر الحوضي وأبو سلمة بن عبد الرحمن وثقه بن حبان وقال كأنه حرب بن أبي حرب قلت كذا رأيت بخط الحسيني وأبو سلمة بن عبد الرحمن وثقه بن حبان وقال كأنه حرب بن أبي حرب قلت كذا رأيت بخط الحسين وأبو سلمة بن عبد الرحمن فوهم والصواب أبو سلمة بن إسماعيل وهو موسى التبوذكي وحرب بن أبي حرب الذي أشار اليه بن حبان هو الذي ذكره ولم يزد في التعريف لشيخه والراوي عنه على الذي هنا وكذا كنيته فهو واحد جعله اثنين ثم شك فيه
صفحة رقم : 91


001-حرملة بن قيس

حرملة بن قيس

الاسم : حرملة بن قيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النخعي الكوفي
حرملة بن قيس النخعي الكوفي عن أبي بردة وأبي زرعة بن عمرو بن جرير وعنه وكيع وأبو نعيم وغيرهما قال بن معين ثبت وقال احمد ما أرى بحديثه بأسا وذكره بن حبان في الثقات
صفحة رقم : 93


001-حريث

حريث

الاسم : حريث
الكنية : أبو مرة
اللقب : لا يوجد
النسب : لا يوجد
حريث أبو مرة عن أبي واقد الليثي وعنه إسحاق بن عبد الله بن أبي طلحة مجهول وقال في الإكمال ليس بمشهور قلت هذا خطأ نشأ عن تصحيف وبيان ذلك ان احمد قال حدثنا عبد الصمد ثنا حرب عن يحيى حدثني إسحاق بن عبد الله بن أبي طلحة عن حريث أبي مرة ان أبا واقد الليثي حدثه قال بينما نحن بمنى مع رسول الله صلى الله عليه وسلم إذ مر ثلاثة نفر فجاء أحدهم فوجد فرجة في الحلقة فجلس الحديث وهذا الحديث مشهور من حديث أبي مرة مولى عقيل بن أبي طالب ويقال له أيضا مولى أم هانئ واسمه يزيد كما جزم به الترمذي وقد أخرج مسلم الحديث المذكور من طريق حرب بن شداد بالسند الذي أورده أحمد فقال في روايته عن إسحاق عن أبي مرة مولى أم هانئ عن أبي واقد وهو عند الشيخين من طريق مالك عن إسحاق كذلك وكان النسخة التي نقل منها كان فيها عن يزيد لكنها غير مجودة فقرأها حريث وتصحيف يزيد بحريث بعيد جدا
صفحة رقم : 93


002-حريث بن مالك

حريث بن مالك

الاسم : حريث بن مالك
الكنية : أبو هنيدة
اللقب : لا يوجد
النسب : لا يوجد
حريث بن مالك قيل هو اسم أبي هنيدة الراوي عن والان العبدي قاله البخاري وسبقه بن معين وزاد وحرب بن مالك آخر يكنى أبا معاوية وانما قال آخر لأنه لا يؤمن التباس أحدهما بالآخر لقرب كتابة حريث من حرب فالأول بالمثلثة مصغر والثاني بالموحدة بغير تصغير
صفحة رقم : 93


001-حزام بن

حزام بن

الاسم : حزام بن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العامري كوفي
حزام بكسر أوله وبالزاى المعجمة المنقوطة بن إسماعيل العامري كوفي روى عن أبي إسحاق الشيباني والأعمش ومغيرة وعاصم الأحول روى عنه أبو معاوية والحسن بن ثابت وأبو النضر بن هاشم بن القاسم وعطاء بن مسلم قاله الدارقطني وضبطه بالزاي المنقوطة وقال وكذا ذكره البخاري وابن أبي حاتم فيمن اسمه حزام بالزاي ولم يذكرا فيه جرحا
صفحة رقم : 94


001-حسان بن كريب

حسان بن كريب

الاسم : حسان بن كريب
الكنية : أبو كريب
اللقب : لا يوجد
النسب : الحميري الرعيني المصري
حسان بن كريب الحميري الرعيني أبو كريب المصري عن عمر وعلي وطائفة وعنه أبو الخير مرثد وآخرون وثقه بن حبان وشهد فتح مصر قلت ساق بن يونس نسبه الى منتهاه وقال هاجر في خلافة عمر فشهد فتح مصر وذكر في الرواة عنه واهب بن عبد الله المعافري وكعب بن علقمة التنوخي وساق بسنده الى واهب عنه ان عمر سأله كيف تحسبون نفقاتكم فذكر اثرا وقال البخاري روى عن علي شيئا من كلامه وقال بن حبان حسان بن أبي كريب الحميري ويقال بن كريب
صفحة رقم : 94


001-حصين بن حرملة

حصين بن حرملة

الاسم : حصين بن حرملة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المهري
هب حصين بن حرملة المهري عن أبي مصبح عن جابر في فضل الخيل وعنه عتبة بن أبي حكيم استدركه شيخنا الهيثمي على الحسيني وقال ذكره بن حبان في الثقات وله في المسند حديثان من طريق عبد الله بن المبارك أحدهما عن حصين غير منسوب والآخر نسب فيه حصينا فقال عن عتبة عن حصين بن حرملة وقد ذكره البخاري فقال يعد في الشاميين ولم يذكر فيه جرحا وتبعه بن أبي حاتم
صفحة رقم : 97


002-حصين بن عوف

حصين بن عوف

الاسم : حصين بن عوف
الكنية : أبو حازم
اللقب : لا يوجد
النسب : البجلي
حصين بن عوف البجلي أبو حازم له صحبة ورواية وعنه ابنه قيس بن أبي حازم قلت كذا جزم بان أبا حازم اسمه حصين بن عوف وعلم له علامة احمد فقط وذكره المزي في الكنى وذكر ان أبا داود روى له وقد أعاده الحسيني في الكنى وعلم له علامة احمد وأبي داود فقال أبو حازم البجلي اسمه عبد عوف بن الحارث كذا قال وقد ذكر المزي الخلاف في اسمه في ترجمة ابنه قيس بن أبي حازم
صفحة رقم : 97


003-حصين

حصين

الاسم : حصين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
حصين المدني عن علي وعنه ضرار بن مرة قال بن معين لا اعرفه قلت ذكره بن حبان في الثقات فقال حصين بن عبد الله الشيباني
صفحة رقم : 97


004-حصين بن مسلم

حصين بن مسلم

الاسم : حصين بن مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حصين بن مسلم عن طاوس وعنه بن جريج مجهول قلت بل هو معروف وانما وقع فيه خطأ نشأ عن تصحيف والصواب انه حسن بن مسلم واسم جده يناق بفتح الياء المثناة من تحت وتشديد النون وآخره قاف شيخ مكي معروف بالرواية عن طاوس وابن جريج معروف بالرواية عنه وفي المسند عدة أحاديث من رواية بن جريج عن الحسين بن مسلم عن طاوس عن بن عباس وقعت فيه هكذا بالألف واللأم وفيه حديث واحد قال فيه احمد حدثنا عبد الرزاق وابن بكير قالا ثنا بن جريج أخبرني حسن بن مسلم عن طاوس عن بن عباس قال شهدت الصلاة يوم الفطر مع النبي صلى الله عليه وسلم الحديث وترجمته مستوفاة في التهذيب
صفحة رقم : 97


001-حفص بن جابان

حفص بن جابان

الاسم : حفص بن جابان
الكنية : أبو طالب
اللقب : لا يوجد
النسب : القاري
حفص بن جابان ويقال بن عمر بن جابان القاري أبو طالب عن شعبة وعنه احمد قال أبو حاتم مجهول قلت لم أجد له ذكرا في الكنى للحاكم أبي احمد
صفحة رقم : 98


002-حفص بن خالد بن جابر

حفص بن خالد بن جابر

الاسم : حفص بن خالد بن جابر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حفص بن خالد بن جابر عن أبيه وعن شهر بن حوشب وعنه سكين بن عبد العزيز وثقه بن حبان قلت ذكره في اتباع التابعين ولم يذكر روايته عن شهر وذكر أباه في الطبقة المذكورة فقال روى عن أبيه روى عنه هلال بن خباب وقال البخاري في التاريخ حفص بن خالد بن جابر سمع أباه عن جده قال قال الحسن بن علي قتل علي ليلة نزك القرآن سمع منه سكين بن عبد العزيز ولم يذكر الحسيني خالد بن جابر فتحرر هذا فقد ذكره بن أبي حاتم فقال روى عن الحسن بن على روى عنه ابنه حفص لم يزد وظاهر سياق البخاري ان الذي يروي عن الحسن إنما هو جابر جد حفص
صفحة رقم : 98


003-حفص بن أبي حفص

حفص بن أبي حفص

الاسم : حفص بن أبي حفص
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السراج
حفص بن أبي حفص السراج عن شهر بن حوشب وعنه عبد الصمد وأبو الوليد وغيرهما وثقه بن حبان وقال هو الذي يقال له حفص التميمي قلت ذكره الذهبي في الميزان فقال روى عن الحسن ليس بالقوي ولم يذكر من روى عنه وقال الدارقطني في العلل حفص بن أبي حفص عن أبي رافع عن أبي بكر الصديق مجهول روى عنه موسى بن أبي عائشة انتهى فما أدري اهما اثنان أو واحد ثم وجدت الخطيب فرق بينهما في المتفق والمفترق وقال في الراوي عن أبي رافع لا يحفظ له غيره وقال في الراوي عن شهر روى عنه جماعة من البصريين قلت وطبقتهم متراخية كثيرا عن طبقة من يروى عن شهر وفي طبقته من يروي عن شهر آخر أفرده الخطيب وقال يروي عن الحسن البصري روى عنه أبو عاصم النبيل
صفحة رقم : 98


004-حفص بن عمر بن عبد الله بن أبي طلحة

حفص بن عمر بن عبد الله بن أبي طلحة

الاسم : حفص بن عمر بن عبد الله بن أبي طلحة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
هب حفص بن عمر بن عبد الله بن أبي طلحة عن أنس في النهى عن التبتل روى عنه خلف بن خليفة وعكرمة بن عمار وغيرهما قلت استدركه شيخنا الهيثمي ولا يرد لان المزني ذكره في حفص بن أخي أنس لأنه ورد في أكثر الروايات كذلك وفي بعضها حفص بن عبد الله بن أبي طلحة نسب لجده وفي بعضها كما هنا وقد نبه على ذلك كله المزي ونقل توثيقه عن الدارقطني وغيره ورقم له بخ د س
صفحة رقم : 99


005-حفص

حفص

الاسم : حفص
الكنية : أبو الحويرث
اللقب : لا يوجد
النسب : لا يوجد
أبو الحويرث حفص من ولد عثمان بن أبي العاص عن عبد الله بن عبد الرحمن بن يعلى وعنه عبد الصمد بن عبد الوارث قلت عداده في أهل البصرة وهو مما فات الحاكم أبا احمد ذكره
صفحة رقم : 480


001-حفصة بنت طلق

حفصة بنت طلق

الاسم : حفصة بنت طلق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حفصة بنت طلق عن أبي عمير اسيد بن مالك وعنها معروف بن واصل
صفحة رقم : 555


001-حكيم بن بشير

حكيم بن بشير

الاسم : حكيم بن بشير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حكيم بن بشير عن أبي أيوب الأنصاري وعنه الزهري وثقه بن حبان
صفحة رقم : 101


002-حكيم بن أبي حكيم

حكيم بن أبي حكيم

الاسم : حكيم بن أبي حكيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حكيم بن أبي حكيم عن الزهري وعمر بن عبد العزيز وغيرهما وعنه بن أبي ذئب وغيره مجهول قلت ذكره بن حبان في الثقات وقال روى عنه عبيد الله بن عمر وابن أبي ذئب
صفحة رقم : 101


003-حكيم بن أبي يزيد

حكيم بن أبي يزيد

الاسم : حكيم بن أبي يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكرخي
حكيم بن أبي يزيد الكرخي عن أبيه وعنه عطاء بن السائب وثقه بن حبان
صفحة رقم : 102


001-حكيمة بنت يعلى بن مرة

حكيمة بنت يعلى بن مرة

الاسم : حكيمة بنت يعلى بن مرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفية
حكيمة ويقال حكمة بنت يعلى بن مرة الثقفية عن أبيها وعنها حفيدها عمر بن عبد الله بن يعلى ذكرها بن حبان في الثقات
صفحة رقم : 556


001-حماد بن شعيب

حماد بن شعيب

الاسم : حماد بن شعيب
الكنية : أبو شعيب
اللقب : لا يوجد
النسب : التميمي الحماني كوفي
حماد بن شعيب التميمي أبو شعيب الحماني كوفي حدث عن أبي الزبير والأعمش وحبيب بن أبي ثابت ومنصور وغيرهم وعنه حسين بن علي الجعفي وعبد الأعلى بن حماد وجماعة قال البخاري فيه نظر ونقل بن الجارود عن البخاري انه قال منكر الحديث وقال أبو داود وتركوا حديثه وقال بن عدي أكثر حديثه مما لا يتابع عليه وضعفه بن معين وابو حاتم وأبو زرعه وغير واحد قلت منهم النسائي وقال أبو حاتم ليس بقوي وقال العقيلي في حديثه عن أبي الزبير في الحمام لا يتابعه عليه الا مثله أو من هو دونه بقي الى حدود السبعين ومائة
صفحة رقم : 102


002-حماد بن عباد

حماد بن عباد

الاسم : حماد بن عباد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السدوسي الضبعي الأعمى بصري
حماد بن عباد السدوسي الضبعي الأعمى بصرى روى عن أنس وأبي المهزم وعنه أبو سعيد مولى بني هاشم وموسى بن إسماعيل وغيرهما وثقه بن حبان
صفحة رقم : 102


001-حماس بن عمرو

حماس بن عمرو

الاسم : حماس بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الليثي
حماس بن عمرو الليثي قال مررت بعمر وعلى عنقي آدم احمله روى عنه ابنه عمرو ليس بمشهور قلت هو مخضرم كان رجلا كبيرا في عهد عمر وذكره بن حبان في الثقات
صفحة رقم : 102


001-حمران مولى معقل بن يسار

حمران مولى معقل بن يسار

الاسم : حمران مولى معقل بن يسار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حمران ويقال حمدان مولى معقل بن يسار عن معقل في النبيذ وعنه إسحاق بن عثمان بن يعقوب قلت ذكره بن حبان في الثقات وجزم بأنه حمران والتردد وقع في أصل المسند
صفحة رقم : 103


001-حمرة بن عبد كلال

حمرة بن عبد كلال

الاسم : حمرة بن عبد كلال
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرعيني المصري
حمرة بضم أوله وراء بن عبد كلال الرعيني المصري عن عمر وعنه رشدين بن سعد وغيره شهد فتح مصر ووثقه بن حبان قلت لكنه ذكره في أثناء اسمه حمزة بفتح أوله وبالزاي فصحف وضبطه المحققون بضم أوله وبالراء المهملة وذكره أبو زرعه الدمشقي في الطبقة التي تلي الصحابة وقال صحب عمر وقال احمد بن محمد بن عيسى الحمصي في تاريخ حمص هو حمرة بن ليشرح بن كلال حدث عنه راشد بن سعد وهو يحدث عن عمر قال وهو أخو معد يكرب بن عبد كلال قال وولده في حمص واتفق كل من ترجمه ان الراوي عنه راشد بن سعد المقرئي لا رشدين بن سعد ولم يذكروا له راويا غيره وذكره الذهبي في الميزان فقال روى عنه راشد بن سعد المقرئي ليس بعمدة ويجهل كذا قال ورواية راشد عنه في مسند الهيثم بن كليب الشاشي من طريق أبي بكر بن أبي مريم عن راشد عنه سمعت عمر في فضل حمص لكن أبو بكر ضعيف
صفحة رقم : 103


001-حمزة بن عبد الله بن عتبة بن مسعود

حمزة بن عبد الله بن عتبة بن مسعود

الاسم : حمزة بن عبد الله بن عتبة بن مسعود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهذلي
حمزة بن عبد الله بن عتبة بن مسعود الهذلي عن بن مسعود وعمرو بن حريث وعمر بن عبد العزيز وجماعة وعنه عمرو بن أبي عمرو وأبو العميس وغيرهما وثقه بن حبان
صفحة رقم : 104


002-حمزة بن عبد الله بن الزبير بن العوام

حمزة بن عبد الله بن الزبير بن العوام

الاسم : حمزة بن عبد الله بن الزبير بن العوام
الكنية : أبو عمارة
اللقب : لا يوجد
النسب : لا يوجد
حمزة بن عبد الله بن الزبير بن العوام أبو عمارة عن أبيه وعائشة وعنه جعفر بن عبد الله بن الحكم وثقه بن حبان وقال بن سعد ولاه أبوه البصرة ثم عزله قلت وكان بن الزبير أمر اخاه مصعبا على البصرة فاقأم مدة ثم أراد ان ينوه بقدر ولده حمزة فعزل مصعبا وولاه فما حمد الناس سيرة حمزة لخفة كانت فيه ذكر ذلك المدايني قال الزبير بن بكار ولما عزله أبوه عن إمرة البصرة قال له أين المال قال وفد علي قوم فوصلتهم به قال أهو لك أو لأبيك فاخذه فقيده وحبسه واعاد اخاه مصعبا وذكر الزبير أيضا ان من شهامة حمزة انه قال لاخوته بعد قتل والدهم وقبض أموالهم بأمر عبد الملك لا تطلبوا من عبد الملك شيئا وانا انفق عليكم فامتنع ثابت بن عبد الله بن الزبير من ذلك ووفد على عبد الملك فاكرمه وقال الزبير بن بكار كان حمزة جوادا ممدحا وفيه يقول موسى شهوات الشاعر حمزة المبتاع بالمال الثنا ويرى في بيعه أن قد غبن
صفحة رقم : 104


003-حمزة بن علي بن مخفر

حمزة بن علي بن مخفر

الاسم : حمزة بن علي بن مخفر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حمزة بن علي بن مخفر عن أبي موسى وعنه يزيد الأعرج مجهول قال عبد الله بن احمد أظنه يزيد الشني قلت كذا رايته بخط الحسيني وجعل بين حمزة وأبي موسى ضبة فمراد عبد الله بالذي ظنه الأعرج لا حمزة وانما ضبب لأنه عرف ان بين حمزة وأبي موسى واسطة والذي في أصل المسند من طريق سكين بن عبد العزيز ثنا يزيد الأعرج قال عبد الله بن احمد أظنه يعني الشني عن حمزة بن علي بن مخفر عن أبي بردة عن أبي موسى قال غزونا فذكر حديثا طويلا في الشفاعة
صفحة رقم : 104


004-حمزة بن أبي سعيد

حمزة بن أبي سعيد

الاسم : حمزة بن أبي سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخدري
حمزة بن أبي سعيد الخدري عن أبيه وعنه عبد الله بن محمد بن عقيل وثقه بن حبان قلت لم يذكر فيه بن أبي حاتم جرحا ولا ذكروا له راويا غير بن عقيل
صفحة رقم : 103


001-حميد بن رومان

حميد بن رومان

الاسم : حميد بن رومان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حميد بن رومان في ترجمة حميد بن عقبة بن رومان
صفحة رقم : 105


002-حميد بن بشير بن المحرر

حميد بن بشير بن المحرر

الاسم : حميد بن بشير بن المحرر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حميد بن بشير بن المحرر عن محمد بن كعب القرظي وأبي موسى الأشعري وعنه يزيد بن خصيفة وغيره وثقه بن حبان قلت ما رأيت هذا في ثقات بن حبان وانما في الطبقة الثالثة حميد بن بكر يروى عن محمد بن كعب القرظي روى عنه يزيد بن خصيفة ثم وجدت الحديث في مسند أبي موسى قال احمد حدثنا مكي عن الجعيد عن يزيد بن خصيفة عن حميد بن بشير بن المحرر عن محمد بن كعب عن أبي موسى في اللعب بالكعاب فظهر ان الذي في نسختي من الثقات تحريف والصواب بشير وان قول الحسيني روى عن محمد بن كعب وأبي موسى تحريف أيضا وانما هو عن محمد بن كعب عن أبي موسى والحديث معروف لمحمد بن كعب عن أبي موسى وقد أخرجه أبو يعلى عن القواريري عن مكي كذلك
صفحة رقم : 105


003-حميد بن عبيد

حميد بن عبيد

الاسم : حميد بن عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حميد بن عبيد مولى بني المعلى عن ثابت البناني وعنه عمارة بن غزية لا يدرى من هو قلت هو مدني من موالي الأنصار
صفحة رقم : 105


004-حميد بن عقبة بن رومان بن زرارة

حميد بن عقبة بن رومان بن زرارة

الاسم : حميد بن عقبة بن رومان بن زرارة
الكنية : أبو سنان
اللقب : لا يوجد
النسب : الفزاري القرشي الفلسطيني
حميد بن عقبة بن رومان بن زرارة أبو سنان الفزاري ويقال القرشي الفلسطيني وقد ينسب الى جده روى عن بن عمر وأبي الدرداء وعنه أبو بكر بن أبي مريم والوليد بن سليمان بن أبي السائب ويحيى بن أبي عمرو السيباني وغيرهم وثقه بن حبان قلت ذكره في موضعين فقال حميد بن رومان روى عن أبي الدرداء روى عنه أبو بكر بن أبي مريم ثم قال بعد أربع تراجم حميد بن عقبة بن رومان القرشي وقيل المقرئ الفلسطيني يروي عن بن عمر وأبي الدرداء روى عنه يحيى بن عمرو السيباني قلت هما واحد وقال أبو المغيرة سألت أبا بكر بن أبي مريم فقلت حميد بن عقبة يروي عن أبي الدرداء فقال حدثني ان كل شيء حدث به عن أبي الدرداء سمعه من أبي الدرداء وذكره أبو زرعه الدمشقي في الطبقة الرابعة من أهل دمشق وسكن حمص ودمشق وروى أيضا عن عبد العزيز بن أخي حذيفة وإبراهيم الأصفر وقال البخاري روى محمد بن إسحاق عن حميد بن رومان بن زرارة كذا قال في ترجمة حميد بن عقبة فكأنه جوز انه هو نسب لجده والله اعلم
صفحة رقم : 106


005-حميد بن علي

حميد بن علي

الاسم : حميد بن علي
الكنية : أبو عكرشه
اللقب : لا يوجد
النسب : العقيلي
حميد بن علي أبو عكرشه العقيلي عن الضحاك بن مزاحم يقال مرسلا وعنه مروان بن معاوية قال الدارقطني لا يستقيم حديثه ولا يحتج به وقال أبو زرعه كوفي لا باس به قلت لم يذكر البخاري فيه جرحا وذكره بن حبان في الطبقة الرابعة من الثقات والعجب انه اورد الراوي عنه وهو مروان بن محمد في الطبقة الثالثة ولم يذكره أبو احمد الحاكم في الكنى ولا ذكر بن حبان كنيته هذه وفي الميزان حميد بن علي الكوفي قال بن معين ليس حديثه بشيء وهو غير هذا
صفحة رقم : 107


006-حميد بن علي

حميد بن علي

الاسم : حميد بن علي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرقاشي
تمييز حميد بن علي الرقاشي عن عمران بن حيان وعنه أهل البصرة قلت ذكره البخاري عقب العقيلي وساق له اثرا من طريق مروان بن معاوية عنه فلعلهما واحد وذكره بن حبان في الثقات
صفحة رقم : 107


007-حميد بن علي

حميد بن علي

الاسم : حميد بن علي
الكنية : لا يوجد
اللقب : زوج غنج
النسب : القيسي
تمييز حميد بن علي القيسي يعرف بزوج غنج قال بن حبان لا يجوز الاحتجاج به قلت هو متأخر جدا لا يلتبس بمن تقدم قال الحاكم حدث بعد الثلاثمائة عن عبد الواحد بن غياث وغيره بأحاديث موضوعة وهو كذاب خبيث
صفحة رقم : 107


008-حميد بن القعقاع

حميد بن القعقاع

الاسم : حميد بن القعقاع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حميد بن القعقاع ويقال عبيد عن رجل جعل يرصد النبي صلى الله عليه وسلم في دعائه وعنه أبو مسعود الجريري فيه جهالة قلت اختلف على شعبة فقال محمد بن جعفر عنه عن بن مسعود عن حميد بن القعقاع عن رجل جعل يرمق النبي صلى الله عليه وسلم فكان يقول في دعائه اللهم اغفر لي ذنبي ووسع لي في داري الحديث وقال حجاج بن محمد عن شعبة عن أبي مسعود سمعت عبيد بن القعقاع يحدث رجلا من بني حنظله قال رمق رجل النبي صلى الله عليه وسلم وهو يصلي فجعل يقول في صلاته الحديث وكلا الطريقين في المسند في حادي عشر الأنصار وللحديث شاهد من حديث أبي موسى في الدعاء للطبراني فاما الراوي له مسندا كان أو مرسلا فاختلف في اسمه ولا يعرف حاله
صفحة رقم : 107


009-حميد بن عبيد

حميد بن عبيد

الاسم : حميد بن عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الكوفي
حميد بن عبيد الأنصاري الكوفي عن أبيه ان عمر دفع اليه مالا مضاربة وعنه ابنه عبد الله وليث بن أبي سليم وثقه بن حبان قلت سمى بن حبان ابنه عبد الله عبد الرحمن
صفحة رقم : 106


010-حميد

حميد

الاسم : حميد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأعرج
حميد الأعرج عن رجل عن أبي ذر رضي الله عنه في النهي عن محاش النساء
صفحة رقم : 538


011-حميد

حميد

الاسم : حميد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطويل
حميد الطويل عن رجل من ثقيف ذكره حميد بصلاح أن عمه أخبره أنه رأى عثمان رضي الله عنه
صفحة رقم : 538


001-حنظلة بن نعيم

حنظلة بن نعيم

الاسم : حنظلة بن نعيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغنوي
حنظلة بن نعيم الغنوي عن عمر وعنه ابنه أبو طلق الغضبان وثقه بن حبان قلت هو عنزي بفتح المهملة والنون بعدها زاي ذكره البخاري في موضعين أحدهما قال حنظلة بن نعيم لم ينسبه انه رأى عليا وعمارا روى عبد الواحد عن أبي طلق بن حنظلة عن أبيه ثم قال في الثاني حنظلة بن نعيم العنزي سمع عمر وروى عنه ابنه غضبان انتهى وجزم بن حبان بأنه واحد وان أبا طلق اسمه غضبان واقتصر بن أبي حاتم على ذكر الراوي عن عمر ولم يذكر فيه جرحا وهو مما فات الحاكم أبا احمد في الكنى وذكر فيها واحدا لم يسم ولم ينسب وقال روى عن المغيرة بن شعبة روى عنه الركين بن الربيع سمعت أبا طلق ولست استبعد ان يكون هو هذا
صفحة رقم : 108


002-حنظلة بن أبي عامر بن صيفي بن زيد

حنظلة بن أبي عامر بن صيفي بن زيد

الاسم : حنظلة بن أبي عامر بن صيفي بن زيد
الكنية : لا يوجد
اللقب : غسيل الملائكة
النسب : الأنصاري الأوسي
حنظلة بن أبي عامر بن صيفي بن زيد بن أمية بن عوف الأنصاري الأوسي رضي الله عنه وهو المعروف بغسيل الملائكة وأبوه يقال له الراهب واسمه عمرو وكان من رؤوس الكفر وابنه حنظلة من خيار المسلمين واستشهد بأحد وقال النبي صلى الله عليه وسلم فيه ان صاحبكم لتغسله الملائكة روى عن كعب وروى محمد بن المنكدر عن رجل عنه قلت روايته عن كعب ينظر فيها
صفحة رقم : 108


003-حنظلة بن علي

حنظلة بن علي

الاسم : حنظلة بن علي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسلمي
حنظلة بن علي الأسلمي رضي الله عنه عن رجل من بني الدئل صحابي
صفحة رقم : 539


001-حوثرة بن أشرس بن عون بن مجشر

حوثرة بن أشرس بن عون بن مجشر

الاسم : حوثرة بن أشرس بن عون بن مجشر
الكنية : أبو عامر
اللقب : لا يوجد
النسب : العدوي البصري
حوثرة بن اشرس بن عون بن مجشر العدوي أبو عامر البصري عن حماد بن سلمة وأبي الأشهب وجماعة وعنه عبد الله بن احمد ومسلم بن الحجاج خارج الصحيح وأبو يعلى وغيرهم مات سنة إحدى وثلاثين ومائة قلت ذكره بن حبان في الثقات
صفحة رقم : 109


001-حوشب

حوشب

الاسم : حوشب
الكنية : لا يوجد
اللقب : ذو ظليم
النسب : لا يوجد
ذو ظليم اسمه حوشب تقدم
صفحة رقم : 121


002-حوشب بن طخية بن عمرو بن شرحبيل

حوشب بن طخية بن عمرو بن شرحبيل

الاسم : حوشب بن طخية بن عمرو بن شرحبيل
الكنية : لا يوجد
اللقب : ذو ظليم
النسب : الحميري الألهاني
حوشب بن طخية ويقال طخمة بالميم بن عمرو بن شرحبيل الحميري ويقال الألهاني ذو ظليم عداده في أهل اليمن اسلم على عهد النبي صلى الله عليه وسلم وكتب اليه النبي صلى الله عليه وسلم كتابا وبعث به مع جرير البجلي ليتعاون هو وذو الكلاع وفيروز ومن أطاعهم على قتل الأسود العنسي وكان حوشب وذو الكلاع رئيسين في قومهما ثم كانا هما ومن تبعهما من اليمن القائمين بحرب صفين مع معاوية وقتلا جميعا بصفين روى عن حوشب ابنه عثمان وحسان بن كريب قلت وشهد ذو ظليم اليرموك وأرسل عن النبي صلى الله عليه وسلم ويقال هو حوشب بن السماعي بن ذي غسان
صفحة رقم : 109


001-حوط بن عبد الله بن نافع

حوط بن عبد الله بن نافع

الاسم : حوط بن عبد الله بن نافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبدي
حوط بفتح أوله بن عبد الله بن نافع وقيل رافع العبدي روى عن أبي الشعثاء وتميم بن سلمة روى عنه أبو حنيفة والأعمش ومسعر والصلت ذكره بن ماكولا وغيره بفتح الحاء المهملة وكذا ذكره في المهملة وابن حبان في الثقات وذكره الحسيني في الخاء المعجمة المضمومة فوهم
صفحة رقم : 109


001-حيان بن إياس

حيان بن إياس

الاسم : حيان بن إياس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البارقي
حيان بن إياس البارقي عن بن عمر وعنه شعبة وثقه بن حبان
صفحة رقم : 110


001-حيي بن يعلى بن أمية

حيي بن يعلى بن أمية

الاسم : حيي بن يعلى بن أمية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حيي بن يعلى بن أمية عن أبيه انه صلى قبل طلوع الشمس روى عنه ابنه محمد وفيه نظر قلت لفظ الحديث عند احمد من طريق عبد الله بن أمية بن أبي علي ثنا محمد بن حي بن يعلى بن أمية عن أبيه قال رأيت يعلى يصلي قبل ان تطلع الشمس الحديث والقصة


001-الخرباق

الخرباق

الاسم : الخرباق
الكنية : لا يوجد
اللقب : ذو اليدين
النسب : لا يوجد
الخرباق هو ذو اليدين يأتي في حرف الذال المعجمة
صفحة رقم : 116


001-الخليل بن سلم

الخليل بن سلم

الاسم : الخليل بن سلم
الكنية : أبو سلم
اللقب : لا يوجد
النسب : التميمي البزاز
الخليل بن سلم أبو سلم التميمي البزاز عن حماد بن زيد وعبد الوارث وعنه عبد الله بن احمد وغيره قال أبو حاتم مجهول وقال بن حبان ينفرد بأشياء لا يتابع عليها استحب مجانبة ما انفرد به من الاخبار ثم اخرج عن الحسن بن سفيان عنه عن عبد الوارث عن سعيد عن قتادة عن أنس قال لم يأكل النبي صلى الله عليه وسلم على خوان حتى مات ولا أكل خبزا مرققا قط
صفحة رقم : 117


001-خارجة بن زيد بن ثابت

خارجة بن زيد بن ثابت

الاسم : خارجة بن زيد بن ثابت
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خارجة بن زيد بن ثابت عن أمه أن عثمان بن مظعون قبض فقالت أم العلاء طبت أبا السائب
صفحة رقم : 539


001-خالد بن العاص بن هشام

خالد بن العاص بن هشام

الاسم : خالد بن العاص بن هشام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خالد بن العاص بن هشام ذكره بن حبان في الصحابة وقال هو والد عكرمة الشاعر قلت هكذا استدركه شيخنا الهيثمي ولم تقع روايته في المسند عن النبي صلى الله عليه وسلم وانما هي عن وهذا قد نسب الى جده وهو خالد بن سلمة بن العاص بن هشام وهو والد عكرمة ومحمد وعبد الرحمن ويلقب خالد بالفأفاء وله ترجمة في التهذيب
صفحة رقم : 113


002-خالد بن أسيد بن أبي العيص بن أمية

خالد بن أسيد بن أبي العيص بن أمية

الاسم : خالد بن أسيد بن أبي العيص بن أمية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خالد بن اسيد بن أبي العيص بن أمية أخو عتاب أمير مكة وهو جد أمية بن عبد الله بن خالد ذكره بن الحذاء في رجال الموطأ وتزوج عبد الله بن خالد هذا بنت عثمان بن عفان وله ذكر في الموطأ ان بن عمر طعن في لبة بدنته وهي قائمة في دار خالد بن اسيد وكان فيها منزله قلت اغفله الحسيني
صفحة رقم : 110


003-خالد بن أبي أيوب

خالد بن أبي أيوب

الاسم : خالد بن أبي أيوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري المدني
خالد بن أبي أيوب الأنصاري المدني عن أبيه وعنه ابنه أيوب وثقه بن حبان قلت قد بينت في ترجمة أيوب بن خالد ان اسم جده صفوان وان أيوب حيث روى عن أبيه عن جده أراد جده لامه وهو أبو أيوب الأنصاري الصحابي المشهور واسمه خالد بن زيد فخالد والد أيوب زوج بنت أبي أيوب لا ولد أبي أيوب والله اعلم والحسيني تبع بن حبان فيما ذكره فإنه كذا قال في التابعين ولو كان على ظاهره لكان ممن وافق اسمه اسم أبيه وليس كذلك
صفحة رقم : 110


004-خالد بن جبل

خالد بن جبل

الاسم : خالد بن جبل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العدواني
خالد بن جبل ويقال بن أبي جيل العدواني رأى النبي صلى الله عليه وسلم يقرا والسماء والطارق قال بن عبد البر سكن الطائف وكان ممن بايع تحت الشجرة له حديث واحد رواه عنه ابنه عبد الرحمن قلت في حديثه انه سمعها من النبي صلى الله عليه وسلم في الجاهلية والنبي صلى الله عليه وسلم قائم بمشرق ثقيف متكئا على قوس أو عصى قال فوعيتها وانا مشرك فقراتها في الإسلام وقال بن السكن سكن الطائف قال ويقال انه بايع تحت الشجرة واختلف في ضبط جبل فقيل بن جبل بفتح الجيم والموحدة وقيل بن جيل بكسر الجيم وسكون المثناة من تحت ورجح الأمر الأول
صفحة رقم : 111


005-خالد بن حيان

خالد بن حيان

الاسم : خالد بن حيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهزيلي
خالد بن حيان الهزيلي مولى هزيلة امرأة من بني ذبيان روى عن جابر بن عبد الله وعنه يعقوب بن محمد بن طحلاء وغيره قال أبو زرعه مدني ثقة قلت الذي في التاريخ البخاري وكتاب بن أبي حاتم إنما هو خالد بن أبي حيان وفيهما من بني دينار بمهملة ونون واخره راء وكذا هو في ثقات التابعين لابن حبان زاد بن أبي حاتم عن أبي زرعة مدني ولم ار فيه لفظة ثقة
صفحة رقم : 111


006-خالد بن رباح

خالد بن رباح

الاسم : خالد بن رباح
الكنية : أبو الفضل
اللقب : لا يوجد
النسب : الهذلي البصري
خالد بن رباح الهذلي أبو الفضل البصري عن الحسن وأبي السوار العدوي وعكرمة وغيرهم وعنه وكيع ويحيى الأنصاري ويزيد بن هارون وغيرهم وثقه بن حبان وقال بن عدي لا باس به عندي وقال البخاري قال يحيى القطان كان ثبتا صاحب عربية فافسدوه بالقدر قلت كذا رأيت بخط الحسيني ويحيى الأنصاري وهو سبق قلم وانما هو يحيى القطان وقال أبو حاتم صالح الحديث ليس به باس محله الصدق وقال إسحاق بن منصور عن يحيى بن معين ثقة وقد ذكره بن حبان في الضعفاء فقال خالد بن رباح الهذلي من أهل البصرة كنيته أبو الفضل روى عن الحسن وعكرمة روى عنه وكيع وكان قدريا كثير الخطا يروي المناكير عن المشاهير لا يحتج به ولما ذكره في الطبقة الثالثة من الثقات قال خالد بن رباح أبو الفضل يروي عن الحسن روى عنه سعيد بن زيد انتهى فما أدري ظنه آخر أو تناقض فيه
صفحة رقم : 112


007-خالد بن رباح

خالد بن رباح

الاسم : خالد بن رباح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحجازي
خالد بن رباح الحجازي عن المطلب بن عبد الله بن حنطب وعنه أبو بكر بن عبد الله بن أبي سبرة وإبراهيم بن محمد بن يحيى وغيرهما
صفحة رقم : 112


008-خالد بن ربعي

خالد بن ربعي

الاسم : خالد بن ربعي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : أسدي كوفي
خالد بن ربعى اسدي كوفي عن بن مسعود وعنه عبد الملك بن عمير وثقه بن حبان وقال بن المديني لا يروى عنه غير حديث واحد ان صاحبكم خليل الله
صفحة رقم : 113


009-خالد

خالد

الاسم : خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خالد عن من سمع أنس بن مالك في السجود رأيت بياض إبطيه وعنه شعبة في أواخر الثلث الأول من مسند أنس
صفحة رقم : 539


010-خالد بن صبيح

خالد بن صبيح

الاسم : خالد بن صبيح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خالد بن صبيح في حديث أبي الدرداء فرغ الى كل عبد من خمس ذكره بن حبان في الثقات قلت هو خالد بن يزيد بن صالح بن صبيح وهو في التهذيب
صفحة رقم : 113


011-خالد بن حكيم بن حزام

خالد بن حكيم بن حزام

الاسم : خالد بن حكيم بن حزام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
خالد بن حكيم بن حزام القرشي عن أبيه وخالد بن الوليد وأبي عبيدة وعنه أبو نجيح والضحاك وثقه بن معين
صفحة رقم : 111


012-خالد بن عبد الله

خالد بن عبد الله

الاسم : خالد بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خالد ويقال مالك بن عبد الله عن عمرو بن العاص وعنه أبو قبيل مجهول قلت ما رأيت في المسند الا مالك بن عبد الله أورده احمد في مسند عمرو بن العاص وساق الحديث عن حسن بن موسى عن بن لهيعة عن أبي قبيل عن مالك بن عبد الله بن عمرو فذكره قال وقال في موضع آخر عن عبد الله بن عمرو بن العاص وأخرجه في مسند عبد الله بن عمرو بن العاص كذلك ولم يقل في شيء منهما خالد بن عبد الله وانما قال مالك بن عبد الله ومالك بن عبد الله مصرى معروف وهو المعافري
صفحة رقم : 113


013-خالد بن عبد الأعلى

خالد بن عبد الأعلى

الاسم : خالد بن عبد الأعلى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكوفي
خالد بن عبد الأعلى الكوفي عن أبيه ان عمر خطب بالجابية وعنه أبو حنيفة غير مشهور قلت أخرجه بن خسرو من طريق عمر بن الحسن الاشناني وهو ضعيف بسنده الى أبي حنيفة عنه عن أبيه في قصة لعمر مع قسيس نازع عمر في قوله تعالى ان الله يضل من يشاء ويهدي من يشاء فقال القس الله اعدل من ذلك فأنكر عليه فاطلاق الحسيني خطبة الجابية ليس بجيد لأنها تنصرف عرفا الى الخطبة المشهورة
صفحة رقم : 114


014-خالد بن عبيد

خالد بن عبيد

الاسم : خالد بن عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المعافري
خالد بن عبيد المعافري عن مشرح بن هاعان وعنه حيوة بن شريح وثقه بن حبان قلت ورجال حديثه موثوقون
صفحة رقم : 114


015-خالد بن عدي

خالد بن عدي

الاسم : خالد بن عدي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجهني
خالد بن عدي الجهني له صحبة ورواية عداده في أهل المدينة وكان ينزل الاشعر روى عنه بسر بن سعيد قلت له حديث واحد ورجال إسناده موثوقون وصححه بن حبان والحاكم وقبلهما الطبراني وبعدهم بن حزم وعبد الحق وابن القطان واعله أبو حاتم الرازي وقال خالد بن عدي لا يدرى من هو قلت ومداره عند من صححه على أبي الأسود يتيم عروة عن بكير بن الأشج عن بسر بن سعيد عنه وخالفه الليث فقال عن بكير عن بسر بن سعيد عن بن الساعدي عن عمر قال أبو حاتم هو أصح فعند أبي حاتم انه مقلوب
صفحة رقم : 114


016-خالد بن عقبة بن أبي معيط

خالد بن عقبة بن أبي معيط

الاسم : خالد بن عقبة بن أبي معيط
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأموي
خالد بن عقبة بن أبي معيط الأموي قتل أبوه يوم بدر صبرا وهو من مسلمة الفتح ذكره أبو عبد الله بن الحذاء في رجال الموطأ ولم يذكر له رواية وانما قال روى مالك عن عبد الله بن دينار قال كنت انا وعبد الله بن عمر عند دار خالد بن عقبة التي بالسوق فجاءه رجل يريد ان يناجيه فذكر الحديث في المناجاة قال بن الحذاء شهد خالد هذا جنازة الحسن بن علي رضي الله عنهما لم يشهدها من بني أمية غيره قلت وفيه نظر لأنه جاء ان الذي صلى عليه هو سعيد بن العاص الأموي أمير المدينة قدمه الحسين بن علي لكونه الأمير
صفحة رقم : 115


017-خالد

خالد

الاسم : خالد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الزيات
خالد الزيات عن عون بن أبي جحيفة وعنه منصور بن أبي مزاحم مجهول قلت بل هو معروف وهو خالد بن يزيد الزيات كوفي يكنى أبا عبد الله ذكره البخاري في تاريخه في موضعين وذكر له في أحدهما حديثه المذكور في المسند عن عون بن أبي جحيفة عن أبيه عن علي وله رواية عن الشعبي والقاسم بن عبد الرحمن وأبي زرعة بن عمرو وغيرهم روى عنه أيضا وكيع وزهير بن عباد وشعيب بن حرب ويحيى بن يحيى التميمي ويحيى بن سليمان الجعفي وهشام بن عبيد الله الرازي وعبد الله بن عمر بن أبان وغيرهم قال عبد الله بن احمد عن أبيه ما أرى به بأسا وقال بن أبي حاتم عن أبيه ما به بأس
صفحة رقم : 115


018-خالد

خالد

الاسم : خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الصفار
خالد الصفار عن عبيد الله بن زحر وعنه وكيع لا يعرف قلت بل هو معروف لكن تحرف اسمه وهو خلاد بن عيسى ويقال بن مسلم الصفار وترجمته في التهذيب
صفحة رقم : 116


019-خالد مولى الزبير بن نوفل

خالد مولى الزبير بن نوفل

الاسم : خالد مولى الزبير بن نوفل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خالد مولى الزبير بن نوفل عن زينب بنت أبي سلمة وعنه يزيد بن رومان لا يدرى من هو
صفحة رقم : 116


020-خالد بن سليمان

خالد بن سليمان

الاسم : خالد بن سليمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحضرمي
خالد بن سليمان الحضرمي عن خالد بن أبي عمران وعنه أبو سلمة مجهول قلت ذكره بن حبان في الثقات وقال روى عنه بن وهب
صفحة رقم : 113


021-خالد بن خالد

خالد بن خالد

الاسم : خالد بن خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خالد بن خالد عن يوسف بن مازن عن علي وعنه نوح بن قيس لا يعرف قلت هو خالد بن قيس أخو نوح الأزدي البصري وليس في شيوخ نوح بن قيس أحد اسمه خالد الا اخوه ولا في الرواة عن يوسف بن مازن من اسمه خالد إلا خالد الحذاء لكنه لم يذكروه في شيوخ نوح بن قيس وقد اختلف في يوسف بن مازن هل هو يوسف بن سعد أو غيره ورجح المزي بأنه هو
صفحة رقم : 111


001-خالدة بنت طلق

خالدة بنت طلق

الاسم : خالدة بنت طلق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خالدة بنت طلق عن أبيها وعنها سراج بن عقبة ذكرها بن حبان في الثقات قلت وقال بن خلفون وثقها بن صالح
صفحة رقم : 556


001-خبيب بن أساف بن عتبة بن عمرو

خبيب بن أساف بن عتبة بن عمرو

الاسم : خبيب بن أساف بن عتبة بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الخزرجي
خبيب بالتصغير بن إساف ويقال بن يساف بن عتبة بن عمرو الأنصاري الخزرجي صحابي شهد بدرا واحدا وما بعدهما وعمل لعمر بن الخطاب ومات في خلافة عثمان D روى عنه ابنه عبد الرحمن قلت عنبة جده بكسر أوله وبفتح النون بعدها موحدة وذكر بن إسحاق عن حفيده خبيب بن عبد الرحمن قال ضرب جدي يوم بدر فمال شقه فتفل عليه النبي صلى الله عليه وسلم ورده ولأمه وذكر غيره انه تزوج بعد ذلك بابنة الذي ضربه ويقال انه أمية بن خلف
صفحة رقم : 116


001-خرشة بن الحارث

خرشة بن الحارث

الاسم : خرشة بن الحارث
الكنية : أبو الحارث
اللقب : لا يوجد
النسب : المرادي مصري البصري
خرشة بن الحارث أبو الحارث المرادي مصري البصري له صحبة ورواية وعنه يزيد بن أبي حبيب قلت وقع في المسند خرشة بن الحر قال سمعت رسول الله صلى الله عليه وسلم وهو وهم والصواب ما وقع عند البغوي وابن السكن وغيرهما خرشة بن الحارث وخرشة بن الحر آخر فزاري مختلف في صحبته وترجمته في التهذيب واما هذا فقد صرح بسماعه من النبي صلى الله عليه وسلم وقد بينه الحاكم أبو احمد في الكنى بيانا شافيا في حرف الكاف في ترجمة بن كثير
صفحة رقم : 116


001-خصيف

خصيف

الاسم : خصيف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجزري
خصيف الجزري حدثني رجل منذ ستين سنة عن عائشة رضي الله عنها
صفحة رقم : 565


001-خطاب بن صالح

خطاب بن صالح

الاسم : خطاب بن صالح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خطاب بن صالح عن أمه عن سلامة بنت معقل
صفحة رقم : 565


001-خلف بن حفص

خلف بن حفص

الاسم : خلف بن حفص
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خلف بن حفص عن أنس في صلاة السفر وعنه حسين بن محمد المروزي استدركه الهيثمي وقال أبو زرعه بن شيخنا لا اعرفه قلت لم يذكره الحسيني فأصاب فان هذا هو خلف بن خليفة المترجم في التهذيب ولكن وقع فيه تصحيف نشا عنه هذا الوهم والذي في المسند حدثنا حسين ثنا خلف عن حفص عن أنس فذكر الحديث المذكور وبهذا السند عدة أحاديث أخرى فخلف هو بن خليفة وحفص هو بن عمر بن عبد الله بن أبي طلحة فتصحفت عن فصارت بن فنشا من ذلك خلف بن حفص ولا وجود له في الخارج وقد استدرك شيخنا الهيثمي حفص بن عمر بن عبد الله بن أبي طلحة على الحسيني كما تقدم وذكر انه روى عن أنس وروى عنه خلف بن خليفة وهذا صواب ثم ذهل فاستدرك خلف بن حفص
صفحة رقم : 117


002-خلف بن الوليد

خلف بن الوليد

الاسم : خلف بن الوليد
الكنية : أبو الوليد
اللقب : لا يوجد
النسب : العتكي الجوهري البغدادي
خلف بن الوليد أبو الوليد العتكي الجوهري البغدادي نزيل مكة روى عن شعبة وشريك وإسرائيل وخالد الطحان وجمع وعنه احمد وأبو زرعة وآخرون وثقه بن معين وأبو زرعه وابو حاتم
صفحة رقم : 117


001-خليفة بن خياط

خليفة بن خياط

الاسم : خليفة بن خياط
الكنية : أبو هبيرة
اللقب : لا يوجد
النسب : لا يوجد
خليفة بن خياط أبو هبيرة جد خليفة بن خياط والملقب بشباب ذكره بن حبان في الثقات وقال مات سنة ستين ومائة
صفحة رقم : 117


001-خمير بن مالك

خمير بن مالك

الاسم : خمير بن مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهمداني الكوفي
خمير بن مالك ويقال خمرة الهمداني الكوفي عن علي وابن مسعود وعنه أبو إسحاق السبيعي وعبد الله بن قيس وثقه بن حبان وقال بن سعد له حديثان
صفحة رقم : 118


002-خمير بن مالك

خمير بن مالك

الاسم : خمير بن مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكلاعي الحميري
تمييز خمير بن مالك الكلاعي الحميري عن عبد الله بن عمرو عداده في المصريين قاله الدارقطني قلت ولا يبعد ان يكون هو الذي قبله
صفحة رقم : 118


001-خنبش

خنبش

الاسم : خنبش
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطائي
خنبش الطائي صوابه بن خنبش وهو وهب المترجم في التهذيب
صفحة رقم : 118


001-خوات بن صالح بن خوات بن جبير

خوات بن صالح بن خوات بن جبير

الاسم : خوات بن صالح بن خوات بن جبير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
خوات بن صالح بن خوات بن جبير الأنصاري روى عن أبيه وعمته أم عمرة بنت خوات وعنه فليح بن سليمان وثقه بن حبان
صفحة رقم : 118


001-خوط

خوط

الاسم : خوط
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبدي
خوط العبدي عن أبي الشعثاء عن أبي عمر وعنه أبو خنيفة مجهول قلت بل هو معروف وأوله حاء مهملة كما مضى
صفحة رقم : 118


001-خيثمة بن عبد الرحمن

خيثمة بن عبد الرحمن

الاسم : خيثمة بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خيثمة بن عبد الرحمن عن رجل من قومه وفي رواية عن من سمع بن مسعود رضي الله عنه


001-داود بن إبراهيم

داود بن إبراهيم

الاسم : داود بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الواسطي
داود بن إبراهيم الواسطي ذكره بن حبان في الثقات
صفحة رقم : 118


002-داود بن عبد الرحمن

داود بن عبد الرحمن

الاسم : داود بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
داود بن عبد الرحمن عن شرحبيل عن أبي سعيد وعنه أبوحنيفة ليس بمشهور
صفحة رقم : 118


003-داود بن فراهيج

داود بن فراهيج

الاسم : داود بن فراهيج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
داود بن فراهيج المدني مولى قيس بن الحارث روى عن أبي هريرة وأبي سعيد وعنه شعبة وعبد الرحمن بن إسحاق وأبو غسان محمد بن مطرف وجماعة قال بن المديني عن يحيى القطان ثقة وقال أبو حاتم تغير حين كبر وهو ثقة صدوق وضعفه بن معين والنسائي وقال بن سعد هو قديم الموت وله أحاديث وذكره بن حبان في الثقات وقال أصله من البصرة وذريته بها قلت وقال بن سعد أيضا أحسبه مولى بني مخزوم ونقل بن عدي بسنده عن يحيى القطان قال وثقه شعبة وسفيان وجاء عن يحيى القطان ان شعبة ضعفه وقال الساجي كان احمد يضعفه وقال بن الجارود ضعيف الحديث وقال العجلي لا باس به وقال بن عدي لا أرى بمقدار ما يرويه بأسا وقال حنبل بن إسحاق عن احمد مديني صالح الحديث
صفحة رقم : 119


004-داود بن مهران

داود بن مهران

الاسم : داود بن مهران
الكنية : أبو سليمان
اللقب : بياع الادم
النسب : الدباغ
داود بن مهران الدباغ أبو سليمان بياع الأدم نزل بغداد روى عن عبد الجبار بن الورد وفضيل بن عياض وهشيم وعدة وعنه احمد وابو حاتم وإبراهيم الحربي وآخرون وثقه أبو حاتم فقال ثقة صدوق وقال بن حبان كان متقنا مات سنة سبع عشرة ومئتين
صفحة رقم : 119


001-دجين بن ثابت

دجين بن ثابت

الاسم : دجين بن ثابت
الكنية : أبو الغصن
اللقب : لا يوجد
النسب : اليربوعي البصري
دجين بن ثابت اليربوعي أبو الغصن البصري عن اسلم مولى عمر وهشام بن عروة وعنه بن المبارك ووكيع وأبو عمر الحوضي ومسلم بن إبراهيم وجماعة وهاه بن معين وقال النسائي ليس بثقة وقال بن حبان كان قليل الحديث منكر الرواية على قلته يقلب الاخبار ولم يكن الحديث شانه وهو الذي يتوهم احداث أصحابنا انه جحا وليس كذلك قلت بن عدي روى لنا عن يحيى بن معين انه قال الدجين هو جحا ولم يصح عنه وضعفه أبو زرعة وأبو حاتم الرازيان والدارقطني وغيرهم وقال بن مهدي كان الدجين يقول حدثني مولى عمر بن عبد العزيز فلم يزالوا به يلقنونه حتى قال حدثني اسلم مولى عمر يعني انه يصغر عن ادراكه
صفحة رقم : 119


001-درة بنت أبي لهب

درة بنت أبي لهب

الاسم : درة بنت أبي لهب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهاشمية
درة بنت أبي لهب الهاشمية أسلمت وهاجرت ولها رواية وروت عن عائشة رضي الله عنها أيضا وروى عنها علي وعبد الله بن عميرة وغيرهما ذكرها بن حبان في الصحابة وقال أمها أم جميل حمالة الحطب وهي بنت حرب بن أمية واسمها فاختة
صفحة رقم : 556


001-دلجة بن قيس

دلجة بن قيس

الاسم : دلجة بن قيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
دلجة بن قيس عن الحكم بن عمرو الغفاري وعنه سليمان التيمي وأبو تميمة السلمي وثقه بن حبان
صفحة رقم : 120


001-دينار

دينار

الاسم : دينار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الليثي
دينار الليثي عن أبي هريرة وعنه ابنه عياض مجهول
صفحة رقم : 120


002-دينار

دينار

الاسم : دينار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
دينار غير منسوب عن ميمون بن سنباد وله صحبة وعنه ابنه هارون قال أبو حاتم لا يعرف
صفحة رقم : 120


003-دينار

دينار

الاسم : دينار
الكنية : أبو كثير
اللقب : لا يوجد
النسب : لا يوجد
تمييز دينار أبو كثير عن بن عمر روى عنه محمد بن إسحاق قال أبو حاتم مجهول وذكره بن حبان في الثقات


001-الذيال بن حرملة

الذيال بن حرملة

الاسم : الذيال بن حرملة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسدي كوفي
الذيال بن حرملة الأسدي كوفي عن جابر وابن عمر والقاسم بن مخيمرة وعنه فطر بن خليفة وحصين والاجلح وحجاج بن أرطاة وثقه بن حبان قلت نسبه البخاري
صفحة رقم : 122


001-ذرة بنت معاذ

ذرة بنت معاذ

الاسم : ذرة بنت معاذ
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ذرة بنت معاذ عن أم هانئ وعنها أبو الأسود محمد بن عبد الرحمن قلت هي معدودة في الصحابة روى عنها أيضا بن المنكدر وزيد بن اسلم
صفحة رقم : 556


001-ذروة بن نضلة بن طريف

ذروة بن نضلة بن طريف

الاسم : ذروة بن نضلة بن طريف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ذروة بن نضلة بن طريف عن أبيه وعنه حفيده الجنيد بن امين بن ذروة مجهول قلت إنما روى عن ذروة ابنه الجنيد كما تقدم
صفحة رقم : 120


001-ذفيف مولى بن عباس

ذفيف مولى بن عباس

الاسم : ذفيف مولى بن عباس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
ذفيف المدني مولى بن عباس روى عن بن عباس في العزل روى عنه حميد بن قيس ذكره البخاري ولم يزد على ما في السند وقال أبو جعفر مات سنة تسع ومائة في خلافة هشام بن عبد الملك ذكره بن الحذاء في رجال الموطأ وهو بوزن عظيم ولم يذكره الحسيني
صفحة رقم : 121


001-ذو الغرة

ذو الغرة

الاسم : ذو الغرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجهني
ذو الغرة الجهني قيل اسمه يعيش له صحبة ورواية وعنه عبد الرحمن بن أبي ليلى قلت سماه يعيشا البغوي وابن قانع وكذا حكى الدوري عن بن معين وحكى بن ماكولا ان اسم ذي الغرة البراء بن عازب وذكره الترمذي عقب حديث الوضوء من لحوم الإبل وقال ذو الغرة لا يدرى من هو وحكى أبو نعيم في الصحابة انه سليك الغطفاني وقال بن السكن لا يصح شيء من طرقه
صفحة رقم : 121


002-ذو الأصابع

ذو الأصابع

الاسم : ذو الأصابع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي الخزاعي الجهني
ذو الأصابع التميمي ويقال الخزاعي ويقال الجهني نزيل بيت المقدس روى عن النبي صلى الله عليه وسلم في فضل الشام وعنه أبو عمران الفلسطيني قال بن حبان قبره ببيت المقدس وعداده من أهله
صفحة رقم : 121


003-ذو اليدين

ذو اليدين

الاسم : ذو اليدين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ذواليدين روى حديث السهو كان ينزل بذي خشب من ناحية المدينة له صحبة رواه شعيب بن مطير عن أبيه عنه وروى عنه أيضا خالد بن معدان وجبير بن نفير وأبو الزاهرية ويقال ان اسمه الخرباق السلمي
صفحة رقم : 122


001-ذويد

ذويد

الاسم : ذويد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصري
ذويد البصري عن إسماعيل بن ثوبان وعنه الثوري ذكر بن أبي حاتم عن أبيه قال ليس هو ذويد بن نافع هذا شيخ لين وقال بن حبان في الثقات ذويد بن نافع يروي عن أبي منصور عن بن عباس


001-الربيع بن أنس

الربيع بن أنس

الاسم : الربيع بن أنس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الربيع بن أنس عن جده عن أبي موسى في الخلوق
صفحة رقم : 539


002-الربيع بن مالك

الربيع بن مالك

الاسم : الربيع بن مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الربيع بن مالك عن خولة بنت حكيم وسعيد بن جبير وعنه حجاج بن أرطأة قال البخاري لم يثبت حديثه وتبعه بن أبي حاتم وهو في القول إذا نزل المسافر منزلا وهو حديث صحيح مخرج في الصحيح لكن من طريق سعد بن أبي وقاص عن خولة وهو من رواية الأكابر عن الأصاغر وانما نفى البخاري ثبوته من جهة هذا الإسناد الخاص لكون الربيع لم يدرك خولة وأظن ان بن حبان لم يدرك مراد البخاري فذكر الربيع في الثقات وقال حديثه منكر فما أدري ذلك منه أو من حجاج انتهى ولعله أشار الى الانقطاع والله اعلم
صفحة رقم : 125


003-الربيع بن الركين بن عميلة

الربيع بن الركين بن عميلة

الاسم : الربيع بن الركين بن عميلة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفزاري الكوفي
الربيع بن الركين بن عميلة الفزاري الكوفي روى عن عدي بن ثابت وقيس بن مسلم وسالم الأفطس وغيرهم وعنه شعبة ومروان بن معاوية وغيرهما ضعفه النسائي وقال يكون ببغداد وهو الربيع بن سهل بن الركين يريد انه نسب الى جده وقال بن حبان في الثقات روي عن أنس روى عنه أهل الكوفة ومات سنة تسع ومائة قلت هكذا ذكر في الطبقة الثانية الربيع بن الركين ثم قال في الثالثة روى عن عدي بن ثابت فكأنه عنده اثنان وقد فرق البخاري بين الربيع بن الركين والربيع بن سهل بن الركين وتبعه بن أبي حاتم في الأول ولم يذكر فيه جرحا ثم قال الربيع بن سهل بن الربيع العامري روى عن سعيد بن عبيد الطائي روى عنه يحيى بن أبي بكير ثم نقل عن بن معين قال الربيع بن سهل الفزاري ليس بشيء قال وقال أبي هو شيخ وقال أبو زرعة منكر الحديث انتهى وقال البخاري يخالف في حديثه وقال أبو داود والدارقطني ضعيف واقتصر الذهبي في الميزان على ذكر الربيع بن سهل بن الركين
صفحة رقم : 124


004-الربيع بن أبي صالح

الربيع بن أبي صالح

الاسم : الربيع بن أبي صالح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسلمي مولاهم البكري
الربيع بن أبي صالح الأسلمي مولاهم البكري عن زياد بن أبي زياد ومدرك بن أبي زياد وعنه مروان بن معاوية وعبد الله بن داود وأبو نعيم وثقه بن معين وقال أبو حاتم يكتب حديثه وذكره بن حبان في الثقات فقال البكري مولى اسلم فافاد طريق الجمع بين النسبتين
صفحة رقم : 125


005-الربيع بن عبد الله

الربيع بن عبد الله

الاسم : الربيع بن عبد الله
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : لا يوجد
الربيع بن عبد الله أبو سعيد يأتي في من لم يسم أبوه وقد سمى المزي أباه في ترجمة شيخه معاوية بن إسحاق
صفحة رقم : 125


006-الربيع بن عبد الله

الربيع بن عبد الله

الاسم : الربيع بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الربيع بن عبد الله عن ايمن بن نابل عن يعلى بن مرة بحديث في غصب الأرض روى عنه زائدة بن قدامة ذكره بن حبان في الثقات لكنه قال يروي عن ايمن بن ثابت فأصاب ثم جوز انه الربيع بن خطاف وهو بعيد
صفحة رقم : 125


007-الربيع

الربيع

الاسم : الربيع
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : النصري
الربيع النصري بالنون أبو سعيد روى عن معاوية بن إسحاق وصالح بن أبي صالح روى عنه محمد بن سابق وطارق بن غنأم مجهول قلت سمى بعضهم أباه عبد الله
صفحة رقم : 126


001-رائطة بنت عبد الله بن معاوية

رائطة بنت عبد الله بن معاوية

الاسم : رائطة بنت عبد الله بن معاوية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
رائطة امرأة بن مسعود هي بنت عبد الله بن معاوية الثقفي لها صحبة ورواية ويقال إنها زينب ورائطة لقب ويقوي ذلك أن الحديث واحد أخرجه احمد من رواية عبد الله بن عبد الله الثقفي عن رائطة في الصدقة بالحلي وأخرجه الشيخان وغيرهما من رواية زينب الثقفية امرأة بن مسعود رضي الله عنه
صفحة رقم : 556


001-راشد بن حبيش

راشد بن حبيش

الاسم : راشد بن حبيش
الكنية : أبو أثيلة
اللقب : لا يوجد
النسب : السلمي
راشد بن حبيش السلمي أبو اثيلة مختلف في صحبته ويقال كان اسمه في الجاهلية ظالما فسماه النبي صلى الله عليه وسلم راشدا وكان سادن صنم بني سليم روى عن النبي صلى الله عليه وسلم وعن عبادة بن الصامت روى عنه أبو الأشعث الصنعاني وأبو العوام سادن بيت المقدس قلت لا يلتئم قوله سماه النبي صلى الله عليه وسلم راشدا مع قوله مختلف في صحبته وقد فرق البخاري بين راشد بن حبيش الراوي عن عبادة وروى عنه أبو العوام وبين راشد الذي يكنى أبا اثيلة السلمي فلم يسم أباه بل اخرج من طريق راشد بن حفص بن عمر بن عبد الرحمن بن عوف قال سمتني أمي راشدا باسم جدها وكان يدعى ظالما في الجاهلية فغيره النبي صلى الله عليه وسلم وقال في راشد بن حبيش روى عن عبادة وهذا هو الذي اختلف في صحبته وقال بن حبان في الصحابة راشد بن حفص السلمي أبو اثيلة من أهل الحجاز كان اسمه في الجاهلية ظالما فسماه النبي صلى الله عليه وسلم راشدا ولم يذكر عنه راويا وقال في التابعين راشد بن حبيش روى عن عبادة بن الصامت روى عنه أبو العوام سادن بيت المقدس وزرعة بن عبد الرحمن بن جرهد
صفحة رقم : 122


002-راشد بن يحيى

راشد بن يحيى

الاسم : راشد بن يحيى
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : المعافري مصري
راشد بن يحيى ويقال بن عبد الله أبو يحيى المعافري مصري عن أبي عبد الرحمن الحبلي وعنه بن لهيعة وعبد الرحمن بن زياد الإفريقي مجهول قلت ذكره بن حبان في الثقات وقال يعتبر حديثه من غير رواية الإفريقي وقال العجلي مصري تابعي ثقة
صفحة رقم : 123


003-راشد مولى حبيب بن أبي أوس

راشد مولى حبيب بن أبي أوس

الاسم : راشد مولى حبيب بن أبي أوس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
راشد الثقفي مولى حبيب بن أبي أوس عن مولاه عن عمرو بن العاص وعنه يزيد بن أبي حبيب وثقه بن حبان وقال يروي المراسيل قلت وقال مولى حبيب بن أوس ويقال بن أبي أوس وقال بن يونس في تاريخ مصر روى عن حبيب بن أوس ثم ساق حديثه من طريق محمد بن إسحاق حدثني يزيد عن راشد عن حبيب بن أوس حدثني عمرو بن العاص من فيه فذكر قصة إسلامه قال بن يونس وليس الحديث بمصر
صفحة رقم : 123


001-رافع بن عامر

رافع بن عامر

الاسم : رافع بن عامر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطائي
رافع بن عامر ويقال بن عميرة ويقال بن عمرو الطائي عن مولاه أبي بكر الصديق وعنه الشعبي وعبد الملك بن عمير وطارق بن شهاب وثقه بن حبان وقال مات في آخر خلافة أبي بكر الصديق رضي الله عنه قلت
صفحة رقم : 124


002-رافع بن حنين

رافع بن حنين

الاسم : رافع بن حنين
الكنية : أبو المغيرة
اللقب : لا يوجد
النسب : لا يوجد
رافع بن حنين ويقال بن حصين أبو المغيرة عن بن عمر وعنه عبد الله بن عكرمة وثقه بن حبان وسما أباه حصينا وسمى الدارقطني في المؤتلف والمختلف أباه حنينا وقال هو جد فليح بن سليمان بن أبي المغيرة راشد بن حنين ولا أعلمه اسند الا حديثا واحدا ولم يروه غير فليح بن سليمان عن عبد الله بن عكرمة عنه
صفحة رقم : 123


003-رافع بن بشر

رافع بن بشر

الاسم : رافع بن بشر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي
رافع بن بشر ويقال بشير السلمي عن أبيه وله صحبة وعنه ابنه بشير وأبو جعفر الباقر وثقه بن حبان
صفحة رقم : 123


004-رافع بن حنين

رافع بن حنين

الاسم : رافع بن حنين
الكنية : أبو المغيرة
اللقب : لا يوجد
النسب : القواس
أبو المغيرة بن حنين القواس هو رافع تقدم
صفحة رقم : 521


001-رباح بن عبد الرحمن

رباح بن عبد الرحمن

الاسم : رباح بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
رباح بن عبد الرحمن عن جدته عن أبيها هى ابنة سعيد بن زيد بن عمرو واسمها أسماء
صفحة رقم : 565


001-ربعي بن حراش

ربعي بن حراش

الاسم : ربعي بن حراش
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ربعي بن حراش عن رجل عن علي بحديث لا يؤمن عبد حتى يؤمن بأربع
صفحة رقم : 539


001-ربعية بنت عياض

ربعية بنت عياض

الاسم : ربعية بنت عياض
الكنية : أم خثيم
اللقب : لا يوجد
النسب : الكلابية
ربعية بنت عياض الكلابية أم خثيم عن جدها عبيد بن عمرو وعنها حفيدها سعيد بن خثيم وثقها العجلي وابن حبان
صفحة رقم : 557


001-ربيعة بن عباد

ربيعة بن عباد

الاسم : ربيعة بن عباد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الديلي
ربيعة بن عباد بكسر وتخفيف الديلي صحابي أدرك الجاهلية وعمر في الإسلام طويلا وروى عن النبي صلى الله عليه وسلم روى عنه محمد بن المنكدر وزيد بن اسلم وبكير بن الأشج قال بن حبان حجازي له صحبة قال بن ماكولا مات بالمدينة في خلافة الوليد بن عبد الملك بن مروان
صفحة رقم : 128


002-ربيعة بن لقيط بن حارثة بن عميرة

ربيعة بن لقيط بن حارثة بن عميرة

الاسم : ربيعة بن لقيط بن حارثة بن عميرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التجيبي
ربيعة بن لقيط بن حارثة بن عميرة التجيبي سكن مصر وحدث بها عن معاوية وعمرو بن العاص وعبد الله بن حوالة ومالك بن هدم روى عنه محمد بن إسحاق ويزيد بن أبي حبيب وغيرهما قال أبو سعيد بن يونس شهد صفين مع معاوية وقال العجلي تابعي ثقة وذكره بن حبان في الثقات وقال روى عنه ابنه إسحاق
صفحة رقم : 128


003-ربيعة بن النابغة

ربيعة بن النابغة

الاسم : ربيعة بن النابغة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ربيعة بن النابغة روى عن أبيه روى عنه علي بن زيد بن جدعان وحده واما قول بن حبان في الثقات عداده في أهل الكوفة روى عنه أهلها فكان مراده روى عنه واحد من أهلها وهو علي بن زيد المذكور فقد ذكر غير واحد انه تفرد بالرواية عنه وقال البخاري لم يصح فذكره العقيلي في الضعفاء لذلك ومراد البخاري ان الذي رواه عن أبيه عن علي في النهى عن زيارة القبور وعن ادخار لحوم الأضاحي بعد ثلاث وعن الاوعية لا يعمل به لأنه منسوخ وسيأتي في ترجمة النابغة ما أفاده بن أبي حاتم في هذه الترجمة
صفحة رقم : 128


004-ربيعة بن أمية بن خلف بن وهب

ربيعة بن أمية بن خلف بن وهب

الاسم : ربيعة بن أمية بن خلف بن وهب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي الجمحي
ربيعة بن أمية بن خلف بن وهب بن حذافة بن جمح القرشي الجمحي كان أبوه من رءوس الكفر اسلم هو في الفتح وشهد حجة الوداع واخرج بن إسحاق في السيرة ان النبي صلى الله عليه وسلم امره ان يستنصت الناس الى خطبته في حجة الوداع وكان صيتا ذكره بن الحذاء في رجال الموطأ لقول مالك عن بن شهاب عن عروة ان خولة بنت حكيم دخلت على عمر فقالت له ان ربيعة بن أمية استمتع بمولدة فحملت منه فخرج عمر يجر رداءه فزعا فقال هذه المتعة وذكره جماعة في الصحابة منهم البغوي من أجل شهوده حجة الوداع وذكره مسلم في الطبقات فقال يعد في أهل المدينة ولكن عرض له الشقاء بعد ذلك فمات على الكفر فسقط وصفه بالصحبة واخرج يعقوب بن شيبة بسند قوي عن يحيى بن عبد الرحمن بن حاطب ان أبا بكر الصديق كان اعبر الناس للرؤيا جاءه ربيعة بن أمية فقص عليه مناما فيه انه خرج من أرض مخصبة الى أرض مجدبة فقال ان صدقت رؤياك فتخرج من الإيمان الى الكفر قال فشرب الخمر في زمن عمر فطلبه فهرب الى الروم فتنصر عند قيصر حتى مات هنالك واخرج عبد الرزاق عن معمر عن الزهري ان عمر غرب ربيعة في الخمر الى خيبر فغضب فلحق بقيصر فتنصر اللهم اختم لنا بالموت على الإسلام والاستقامة لم يذكره الحسيني
صفحة رقم : 126


005-ربيعة بن دراج

ربيعة بن دراج

الاسم : ربيعة بن دراج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجمحي القرشي
ربيعة بن دراج الجمحي كذا اقتصر عليه ودراج هو بن القيس بن وهبان بن وهب بن جمح القرشي عن عمر وعلي وعنه الزهري وذكره بن حبان في الثقات روى الزهري عن رجل عنه قلت في روايته في المسند من طريق معمر عن الزهري عنه ان عليا صلى بعد العصر فتغيظ عليه عمر الحديث ومن طريق صالح بن أبي الأخضر عن الزهري نحوه وقد ذكر البخاري الاختلاف على الزهري في حديث ربيعة عن علي في الأضحية فمنهم من سماه حزام بن دراج ومنهم من لم يسمه قال عن بن دراج وقال حرملة في نسخته عن بن وهب عن يونس عن الزهري حدثني دراج لكن وقع في تاريخ دمشق لأبي زرعة من طريق الليث عن يونس عن بن شهاب حدثني بن دراج وقال الذهلي في الزهريات حدثنا أبو صالح حدثني الليث حدثني يزيد بن أبي حبيب ان بن شهاب كتب اليه ان بن محيريز أخبره عن بن ربيعة بن دراج انه أخبره وأخرجه بن جوصا من طريق عبادة بن نسي عن بن محيريز عن عم له قال صليت خلف عمر فذكر حديثا قال بن جوصا عن أبي زرعة الدمشقي اسم عمه ربيعة بن دراج وذكره أبو زرعة الدمشقي في الطبقة العليا التي تلي الصحابة وقال رأى أبا بكر الصديق وذكر بن سميع في الطبقة الأولى ونسبه كما ذكرته في صدر الترجمة وصحح الذهلي في الزهريات ان الرواية لابن ربيعة بن دراج هي الصحيحة لان ربيعة قتل في عهد النبي صلى الله عليه وسلم ورده بن عساكر بان أهل الشام اعرف برجالهم كذا قال وقد ذكر الواقدي ان ربيعة شهد بدرا مع المشركين فاسر ثم فدى فاطلق وعاش الى خلافة عمر فمقتضى ذلك ان يكون من مسلمة الفتح فان ثبت انه قتل في عهد النبي صلى الله عليه وسلم فالرواية لولده وذكر الزبير بن بكار ان عبد الله بن ربيعة بن دراج قتل يوم الجمل
صفحة رقم : 127


001-رجا

رجا

الاسم : رجا
الكنية : لا يوجد
اللقب : لا يوجد
النسب : غنوية
رجا بتشديد الجيم ويقال أول اسمها زاي وهي غنوية نزلت البصرة ولها صحبة روى عنها محمد بن سيرين
صفحة رقم : 557


001-رجاء بن يحيى

رجاء بن يحيى

الاسم : رجاء بن يحيى
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : لا يوجد
رجاء بن يحيى كذا ذكره الحسيني فلم يصب وانما هو رجاء بن صبيح يكنى أبا يحيى وقد اخرج له الترمذي فليس من شرط هذا الكتاب
صفحة رقم : 129


002-رجاء بن أبي رجاء

رجاء بن أبي رجاء

الاسم : رجاء بن أبي رجاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الباهلي البصري
رجاء بن أبي رجاء الباهلي البصري عن محجن بن الأدرع وعنه عبد الله بن شقيق ذكره بن حبان في الثقات
صفحة رقم : 129


001-رجل

رجل

الاسم : رجل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
رجل لم يسم حكى عبد الله بن احمد أنه فسر قوله صلى الله عليه وسلم في حديث عائشة رضي الله عنها الذي أوله قومك أسرع أمتي بي لحاقا وفيه فكيف الناس بعدهم قال دبا يأكل شداده ضعافه قال عبد الله فسره رجل فقال هي الجنادب التي لم تنبت اجنحتها
صفحة رقم : 553


001-رزيق

رزيق

الاسم : رزيق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي مصري
رزيق الثقفي مصري روى عن عبد الرحمن بن شماسة وعنه بن لهيعة مجهول كذا أورده الحسيني ولم يذكر فيه بن أبي حاتم جرحا ولا نقل انه مجهول ولم أره في تاريخ مصر لأبي سعيد بن يونس هكذا بصيغة التصغير بل ذكره بصيغة التكبير فقال رزق الثقفي وكذا ذكره بن ماكولا
صفحة رقم : 129


001-رسيم

رسيم

الاسم : رسيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبدي الهجري
رسيم بوزن عظيم وقيل مصغر ورجحه أبو بكر بن نقطة في ذيل الإكمال وهو العبدي الهجري من أهل البحرين له حديث في الأشربة من رواية ابنه ولم يسم عنه وقال أبو علي بن السكن إسناد حديثه مجهول
صفحة رقم : 129


001-رشيد

رشيد

الاسم : رشيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
رشيد الثقفي يأتي في رويشد قريبا
صفحة رقم : 130


002-رشيد

رشيد

الاسم : رشيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهجري كوفي
رشيد الهجري كوفي روى عن أبيه روى عنه سيف بياع السابري قال الدوري عن بن معين ليس يساوي حديثه شيئا وقال البخاري يتكلمون فيه وقال النسائي ليس بالقوي وقال الجوزجاني كذاب وقال بن حبان كان يؤمن بالرجعة وأسند عن الشعبي انه قال زعم لي انه دخل على علي بعد ما مات فأخبره بأشياء ستكون قال فقلت له ان كنت كاذبا فعليك لعنة الله
صفحة رقم : 130


001-رضراض

رضراض

الاسم : رضراض
الكنية : أبو رضراض
اللقب : لا يوجد
النسب : لا يوجد
رضراض هو أبو رضراض يأتي في الكنى
صفحة رقم : 130


001-رعية

رعية

الاسم : رعية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السحيمي العرني
رعية بكسر أوله وسكون المهملة بعدها مثناة من تحت وضبطه الطبري بتصغير السحيمي بمهملتين مصغرا العرني بضم المهملة وفتح الراء بعدها نون صحابي روى عن النبي صلى الله عليه وسلم وعنه عامر الشعبي وأبو إسحاق السبيعي وأبو عمرو وسعد بن إياس الشيباني قال بن السكن إسناد حديثه صالح يعنى الذي أخرجه احمد ان النبي صلى الله عليه وسلم كتب اليه فرقع دلوه بالكتاب فغزاه بعض السرايا فاخذوا أهله وماله فلما بلغه ذلك وفد مسلما فرد النبي صلى الله عليه وسلم عليه أهله وقال له اما المال فقد قسم
صفحة رقم : 130


001-روح بن عابد

روح بن عابد

الاسم : روح بن عابد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : شامي
روح بن عابد شامي روى عن أبي العوام عن معاذ وعنه أبو المليح بن أسامة وعلي بن زيد بن جدعان فيه جهالة كذا ذكر الحسيني والذي في المسند رواية علي بن زيد عن أبي المليح عن روح فعلي يروي عن أبي المليح لا عن روح ولم يذكر البخاري ولا بن أبي حاتم في روح هذا جرحا ولا رأيت له ذكرا في تاريخ بن عساكر
صفحة رقم : 132


002-روح بن زنباع بن روح بن سلامة

روح بن زنباع بن روح بن سلامة

الاسم : روح بن زنباع بن روح بن سلامة
الكنية : أبو زرعة أبو زنباع
اللقب : لا يوجد
النسب : الجذامي الفلسطيني
روح بن زنباع بن روح بن سلامة بن جداد بن حديدة بن أمية الجذامي أبو زرعة الفلسطيني ويقال أبو زنباع الفلسطيني أرسل عن النبي صلى الله عليه وسلم وروى عن أبيه وله صحبة ومعاوية وتميم الداري وعبادة بن نسي وغيرهم روى عنه شرحبيل بن مسلم وإبراهيم بن أبي عبلة وعبد الرحمن بن حسان وجماعة وثقه بن حبان وقال كان عابدا غزاء من سادات أهل الشام مات بالأردن سنة أربع وثمانين من الهجرة قلت وفيها أرخه أبو سليمان بن زبر ووقع بخط الحسيني في أول ترجمته المكي وكانها تصحفت عليه من الرملي وجزم بأنه من فلسطين أبو عبد الله بن مندة وابن حبان وابن عساكر وقد ذكر الزبير بن بكار في الموفقيات ان زنباعا والد روح كان ينوب عن الحارث بن أبي شمس في دمشق وكان الحارث اميرها من قبل ملك الروم وذكر له قصة اتفقت له مع عمر في الجاهلية ثم اسلم زنباع وهو مذكور في التهذيب واما روح فذكره أبو زرعة الدمشقي في الطبقة الثانية وقال كان عامل عبد الملك بن مروان على فلسطين ولقي جلة من الصحابة وكذا ذكره بن سميع في الطبقة الثالثة ووقع في الكنى لمسلم ان له صحبة وكأنه انتقال من والده زنباع وقال بن مندة أدرك النبي صلى الله عليه وسلم ولا يصح له صحبة قال وذكره محمد بن أيوب في الصحابة وذكره موسى بن سهل في التابعين وذكر خليفة انه كان صحبة مسلم بن عقبة في وقعة الحرة من قبل يزيد بن معاوية ولما مات يزيد وعلى الأردن خاله حسان بن مالك بن بحدل أمر روحا على فلسطين وشهد وقعة مرج راهط مع مروان بن الحكم ثم كان مع عبد الملك في خلافته بسامراء قال بن عساكر كان له به اختصاص ولا يكاد يغيب عنه وقال ضمرة سمعت الوليد بن أبي عون يقول كان روح إذا خرج من الحمام اعتق رقبة رواها يحيى بن معين في تاريخه رواية عباس الدوري ويقال انه شكا الى عبد الملك جفاء من الوليد فقال له الوليد اسرعت خيلك يا أبا زرعة قال نعم يا بن أخي مرتين مرة بصفين ومرة بمرج راهط ونهض مغضبا فترضاه عبد الملك بان أرسل اليه الوليد فوهب له الضيعة التي تنازعا فيها بما فيها من عبيد وغيرهم
صفحة رقم : 131


001-رويشد

رويشد

الاسم : رويشد
الكنية : أبو علاج
اللقب : لا يوجد
النسب : الثقفي الطائفي المدني
رويشد الثقفي أبو علاج الطائفي ثم المدني له إدراك وله قصة مع عمر بسبب بيعه الشراب قال بن أبي ذئب انا سعد بن إبراهيم بن عبد الرحمن بن عوف عن أبيه ان عمر أمر باحراق بيت رويشد وكان يبيع فيه الشراب فنهاه عمر فلم ينته قال إبراهيم فلقد رأيت بيته يلتهب نارا كأنه جمرة وذكر بن الحذاء في رجال الموطأ عن مالك عن بن شهاب عن سعيد بن المسيب ان طليحة الأسدية كانت تحت رويشد الثقفي فطلقها فنكحت في عدتها فضربها عمر بالدرة وضرب الذي تزوجها وفرق بينهما


001-الزبير بن يوسف

الزبير بن يوسف

الاسم : الزبير بن يوسف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الزبير بن يوسف يأتي في يوسف بن الزبير ان شاء Q
صفحة رقم : 136


002-الزبير

الزبير

الاسم : الزبير
الكنية : أبو عبد السلام
اللقب : لا يوجد
النسب : لا يوجد
الزبير أبو عبد السلام هو بن جواتشير
صفحة رقم : 136


003-الزبير بن جواتشير

الزبير بن جواتشير

الاسم : الزبير بن جواتشير
الكنية : أبو عبدالسلام
اللقب : لا يوجد
النسب : بصري
الزبير بن جواتشير أبو عبد السلام بصري روى عن أيوب بن عبد الله بن مكرز عن وابصة حديثا في البر والاثم روى عنه حماد بن سلمة ذكره الحاكم أبو احمد في الكنى وسمى أباه ولم أره لغيره وهو اسم فارسي أوله جيم مضمومة وبعد الألف مثناة فوقانية مفتوحة ومعجمة مكسورة ونقل عن بن معين انه ذكر برواية حماد بن سلمة فقط ولم يذكر فيه جرحا وذكره بن حبان في الثقات وأورده في المسند عقب حديث حماد عنه من رواية معاوية بن صالح نحوه لكن قال عن أبي عبد الله سمعت وابصة
صفحة رقم : 135


001-زائدة بن حوالة

زائدة بن حوالة

الاسم : زائدة بن حوالة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العنزي
زائدة بن حوالة ويقال مزيدة العنزي له صحبة ورواية عن النبي صلى الله عليه وسلم وعن عبد الله بن حوالة وعنه عبد الله بن شقيق كذا قول الحسيني وليست لزائدة رواية عن عبد الله بن حوالة وانما اختلفت الرواية عن عبد الله بن شقيق هل الذي حدثه عبد الله بن حوالة وزائدة بن حوالة فوقع في مسند البصريين من مسند احمد حدثنا يزيد بن هارون ثنا كهمس بن الحسن عن عبد الله بن شقيق حدثني رجل صالح من عنزة يقال له زائدة أو مزيدة بن حوالة قال كنا مع النبي صلى الله عليه وسلم في سفرة من أسفاره فنزل الناس منزلا ونزل رسول الله صلى الله عليه وسلم في ظل دوحة فرآني وانا مقبل من حاجة لي وليس عنده غير كاتبه فقال انكتبك يا بن حوالة الحديث وفيه الحث على سكنى الشام وأخرجه الطبراني في المعجم الكبير عن إدريس بن جعفر العطار عن يزيد بن هارون بهذا السند مثله لكن قال عن بن حوالة ولم يسمه ولا نسبه الى عنزة وأورده في مسند عبد الله بن حوالة فكان شيخه لما لم يذكر اسمه فقال عن بن حوالة ظنه الطبراني عبد الله بن حوالة لشهرته بخلاف زائدة فاني لم أره الا في هذا الحديث من هذا المسند وزيادة احمد لا ترد لو صرح غيره بخلافها فكيف ولا مخالفة الا من جهة هذا الفهم وقد اخرج احمد والطبراني أيضا هذا الحديث من طريق الجريري عن عبد الله بن شقيق فقال في رواية احمد عن بن علية عنه عن بن شقيق عن بن حوالة لم يسمه وقال في رواية الطبراني من طريق حماد بن سلمة عن الجريري عبد الله بن حوالة سماه عبد الله أيضا ولعل السبب فيه أيضا نحو ما تقدم ولم ار من ذكر زائدة هذا في الصحابة الا بن عبد البر فإنه قال زائدة بن حوالة أو مزيدة بن حوالة العنزي له صحبة وتابعه بن الأثير فقال ذكره أبو عمر مختصرا وتبعه الذهبي في التجريد فزاد على اسمه علامة مسند احمد في اصطلاحه مشيرا الى ما وقع في هذا الحديث وظهر ان الفرق بين عبد الله بن حوالة وزائدة بن حوالة هو ان عبد الله ازدي الأصل وقيل عامري وزائدة عنزي وان عبد الله سكن الشام وروى عنه أهلها وأهل مصر وان زائدة بصري روى عنه أهل البصرة عبد الله بن شقيق والمتن المذكور وان شارك عبد الله بن حوالة في بعضه لا يستلزم تغليط الثقة والله اعلم وقد اغفل بن عساكر ذكره في تاريخ الشام
صفحة رقم : 133


001-زبان بن عبد العزيز بن مروان بن الحكم

زبان بن عبد العزيز بن مروان بن الحكم

الاسم : زبان بن عبد العزيز بن مروان بن الحكم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأموي
زبان بن عبد العزيز بن مروان بن الحكم بن أبي العاص الأموي أخو أمير المؤمنين عمر بن عبد العزيز روى عن أخيه عن عائشة في الوتر وعنه أسامة بن زيد والليث بن سعد قال بن حبان في الثقات يروى المراسيل قلت يريد ان رواية عمر بن عبد العزيز عن عائشة مرسلة وقد ذكره البخاري مختصرا فقال سمع عمر بن عبد العزيز قوله سمع منه أسامة وتبعه بن أبي حاتم لم يزيدا على ذلك وزبان هذا بفتح الزاي المنقوطة وتشديد الموحدة كان اشهر إخوته في الفروسية وكان مولده بمصر وأبوه اميرها قال بن يونس يكنى أبا إبراهيم وكان سيد بنى عبد العزيز وفارسهم روى عنه الأوزاعي ومعاوية بن صالح وزكير بن قيس مولى بنى أمية والليث وأسامة قلت وروى هو أيضا عن أبي بكر بن عبد الرحمن بن الحارث بن هشام وروى عنه هو أيضا عبد العزيز بن محمد الدراوردي والحديث الذي له في المسند هو من رواية الأوزاعي عن أسامة بن زيد الليثي عن زبان بن عبد العزيز عن أخيه عن عائشة في الفصل بين الشفع والوتر قال بن يونس حضر الوقعة مع مروان بن محمد ليلة قتل مروان فقتل هو أيضا تقطرت به فرسه فخر عنها فقتلوه فما عرفه الا بكر بن كليب والى اشمون وذلك ليلة آخر ذي الحجة سنة اثنتين وثلاثين ومائة
صفحة رقم : 134


001-زبراء مولاة عدي بن كعب

زبراء مولاة عدي بن كعب

الاسم : زبراء مولاة عدي بن كعب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زبراء مولاة عدي بن كعب عن حفصة في قصة جرت لها وعنها عروة بن الزبير O
صفحة رقم : 557


001-زبيبة بنت النعمان

زبيبة بنت النعمان

الاسم : زبيبة بنت النعمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زبيبة بموحدتين وقيل بنونين بنت النعمان عن أبي هريرة رضي الله عنه وعنها أبان بن صمعة لا تعرف
صفحة رقم : 557


001-زبيد بن الصلت بن معد يكرب

زبيد بن الصلت بن معد يكرب

الاسم : زبيد بن الصلت بن معد يكرب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكندي
زبيد بالتصغير بن الصلت بن معد يكرب الكندي ولد على عهد النبي صلى الله عليه وسلم وروى عن أبي بكر وعمر وعثمان وغيرهم D وعنه عروة بن الزبير معروف قلت الموصوف بالولادة في العهد النبوي اخوه كثير بن الصلت وكانوا ثلاثة اخوة ثالثهم عبد الرحمن قال بن سعد وفد عمومتهم على النبي صلى الله عليه وسلم فأسلموا ورجعوا الى اليمن ثم ارتدوا بعد ذلك وقتلوا في عهد أبي بكر وهاجر كثير وأخواه الى المدينة فسكنوها وكان اسم كثير قليلا فسماه عمر كثيرا وقيل سماه النبي صلى الله عليه وسلم والأول أرجح واما زبيد فذكر مالك عن هشام بن عروة عن أبيه عنه قال خرجنا مع عمر الى الجرف فإذا هو احتلم وصلى ولم يغتسل فذكر القصة في إعادة الصلاة قال عبد الغني بن سعيد هو والد الصلت بن زبيد الذي روى عنه مالك وقال بن الحذاء هو قاضي المدينة في زمن هشام بن عبد الملك كذا قال وهو بعيد وأظن قاضي المدينة ولده الصلت بن زبيد بن الصلت
صفحة رقم : 143


001-زرارة بن ربيعة بن زرارة

زرارة بن ربيعة بن زرارة

الاسم : زرارة بن ربيعة بن زرارة
الكنية : أبو ربيعة
اللقب : لا يوجد
النسب : الأزدي العتكي البصري
زرارة بن ربيعة بن زرارة الأزدي العتكي البصري أبو ربيعة بن أبي الحلال روى عن أنس بن مالك روى عنه روح بن عبادة هكذا وقع في المسند بهذا السند حديثان فقط وروى زرارة أيضا عن أبيه وأبي الشعثاء جابر بن زيد وغيرهما وروى عنه أيضا شعبة وهشيم وأبو سفيان المعمري وغيرهم ذكره بن خلفون في الثقات ونقل عن البزار انه قال زرارة بن أبي الحلال مشهور حدث عنه شعبة وغيره وذكره بن حبان في الثقات فقال هو الذي يقال له زرارة بن أبي الحلال يروى عن أبيه ومجاهد وهو أخو الحلال بن أبي الحلال روى عنه أهل البصرة هكذا ذكره في الطبقة الثالثة وكأنه لم يقف على روايته عن أنس وقد ذكره بن أبي حاتم بروايته عن أنس لكن ذكر في حرف الراء ربيعة وذكر في حرف الزاي زرارة وقال في كل منهما روى عن أنس روى عنه روح بن عبادة وهذا خطأ بين والصواب الثاني واما ربيعة فلم يدركه روح بن عبادة وقد خلط الحسيني ترجمة ربيعة بترجمة زرارة فذكر في شيوخ زرارة عثمان بن عفان وهو لم يدرك عثمان وذكر في الرواة عن زرارة غيلان بن جرير وهو أكبر من زرارة وقد رأيت أن أسوق ترجمة ربيعة هنا ليزيد الصواب ظهورا وهو أبو الحلال ربيعة بن زرارة قال بن خلفون في الثقات ربيعة أبو الحلال العتكي مشهور بكنيته روى عن عثمان بن عفان روى عنه ابنه أبو ربيعة وقتادة وغيلان بن جرير وعبد المجيد العقيلي وغيرهم وقد قيل ان اسم أبي الحلال زرارة وهو خطأ قال العجلي أبو الحلال العتكي بصري تابعي ثقة وقال بن أبي خيثمة سألت بن معين عن أبي الحلال فقال بصري ثقة وقال الدوري حدثنا يحيى بن معين ثنا عبيد الله بن أبي الحلال العتكي حدثتني أمي عن عمتها قالت مات أبو الحلال وهو بن مائة وعشرين سنة قال وكان لأبي الحلال أربع غرف فكان يصلى ليلا ثم يقوم على كل باب فيقول يا فلان يا فلان ينادى الذين ماتوا ثم يقول هل تحس منهم من أحد ثم يقبل على صلاته ومن طريق عبد المجيد العقيلي عن أبي الحلال سألت عثمان عن جائزة السلطان فقال لحم ظبي ذكي وقال الحاكم أبو احمد في الكنى أبو الحلال ربيعة بن زرارة عن عثمان ثم ساق الأثر المذكور بسنده وذكر في الرواة عنه الفضل بن المؤتمن العتكي قال ويقال ان اسم أبي الحلال زرارة بن ربيعة وهو وهم لأن زرارة يكنى أبا ربيعة وهو بن أبي الحلال ربيعة ولزرارة أخ يقال له الحلال ثم اسند عن يحيى بن معين وعن محمد بن عبد الله بن نمير وعن احمد بن حنبل انهم قالوا أبو الحلال زرارة بن ربيعة
صفحة رقم : 136


001-زكريا بن يحيى بن صبيح

زكريا بن يحيى بن صبيح

الاسم : زكريا بن يحيى بن صبيح
الكنية : أبو محمد
اللقب : زحمويه
النسب : الواسطي
زكريا بن يحيى بن صبيح الواسطي أبو محمد لقبه زحمويه روى عن هشيم وشريك ويحيى بن زكريا بن أبي زائدة وفرج بن فضالة وجماعة وعنه عبد الله بن احمد بن حنبل وأبو زرعة وسمع منه بواسط وأبو يعلى وجماعة ذكره بن حبان في الثقات وقال كان من المتقنين في الروايات مات سنة خمس وثلاثين ومائتين
صفحة رقم : 139


002-زكريا بن عبد الله بن يزيد

زكريا بن عبد الله بن يزيد

الاسم : زكريا بن عبد الله بن يزيد
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : النخعي الصهباني الكوفي
زكريا بن عبد الله بن يزيد النخعي ثم الصهباني أبو يحيى الكوفي روى عن أبيه وعنه قتيبة بن سعيد ويحيى بن عبد الحميد الحماني وفروة بن أبي المغراء ومنصور بن أبي مزاحم وهو كناه وداود بن رشيد وغيرهم ذكره البخاري وابن أبي حاتم فلم يذكرا فيه جرحا وذكره بن حبان في الثقات وذكره الأزدي في الضعفاء وقال منكر الحديث
صفحة رقم : 138


003-زكريا بن أبي زكريا يحيى

زكريا بن أبي زكريا يحيى

الاسم : زكريا بن أبي زكريا يحيى
الكنية : أبو زائدة
اللقب : لا يوجد
النسب : البزاز
زكريا بن أبي زكريا يحيى البزاز عن هشيم ويحيى بن سليم وعنه احمد وغيره مجهول وقال الإبراهيمي لا أدري هو بن عدي أو غيره هكذا ذكره الحسيني فان كان اسم أبيه يحيى فهو غير بن عدي وابن عدي من رجال التهذيب ولم ار في كتاب بن أبي حاتم من يمكن ان يكون هو هذا إلا زكريا بن يحيى بن زكريا بن أبي زائدة قال بن أبي حاتم يكنى أبا زائدة يروي عن عبد الله بن إدريس والمحاربي وطبقتهم سمع منه أبي وروى عنه وهو صدوق
صفحة رقم : 139


004-زكريا بن سياه

زكريا بن سياه

الاسم : زكريا بن سياه
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : الثقفي الكوفي
زكريا بن سياه الثقفي أبو يحيى الكوفي عن عمران بن مسلم وعنه أبو أسامة اسند بن أبي حاتم عن إسحاق بن منصور عن بن معين ثقة ذكره بن حبان في الثقات
صفحة رقم : 138


005-زكريا بن يحيى بن عبد الله بن أبي سعيد

زكريا بن يحيى بن عبد الله بن أبي سعيد

الاسم : زكريا بن يحيى بن عبد الله بن أبي سعيد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الرقاشي الحزار المقرىء
زكريا بن يحيى بن عبد الله بن أبي سعيد الرقاشي الحزار أبو عبد الله المقرئ عن جده وسلم بن قتيبة ومعاذ بن معاذ وجماعة وعنه عبد الله بن احمد وأبو يعلى وغيرهما قال بن حبان في الثقات يغرب ويخطيء حدثنا عنه أبو يعلى وغيره من شيوخنا وليس هو زحمويه
صفحة رقم : 139


006-زكريا بن عمر

زكريا بن عمر

الاسم : زكريا بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زكريا بن عمر عن عطاء عن بن عباس عن الفضل في الشرب بعرفة وعنه بن جريج ذكره البخاري بهذا وذكره بن حبان في الثقات وقال أحسبه الذي روى عنه منصور بن المعتمر قلت أشار الى ما ذكره البخاري قبل هذا وصورته عنده زكريا عن عطاء روى عنه منصور لم يزد وكذا فرق بينهما بن أبي حاتم وقال في هذا عن أبيه مجهول وذكر الأول بن خلفون في الثقات فقال روى القراءات عن عاصم ورواها عنه الحسن بن زياد اللؤلؤي قال وروى عنه الحديث حماد بن زيد وغيره
صفحة رقم : 138


007-زكريا بن سلام

زكريا بن سلام

الاسم : زكريا بن سلام
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : العبسي الكوفي الأصم
زكريا بن سلام أبو يحيى العبسي الكوفي الأصم نزل الري وحدث عن أبيه والعلاء بن بدر ومنصور بن المعتمر وغيرهم روى عنه إسحاق بن سليمان الرازي ويزيد بن هارون وجماعة قال البخاري روى عن العلاء بن بدر اوتر سعد بركعة وسمع سعيد بن مسروق سمع منه حكأم بن سلم ولم يذكر فيه جرحا ولا بن أبي حاتم ذكره بن حبان في الثقات وقال الحسيني محله الصدق
صفحة رقم : 137


001-زهير بن إسحاق

زهير بن إسحاق

الاسم : زهير بن إسحاق
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : السلولي البصري
زهير بن إسحاق السلولي أبو إسحاق البصري عن يونس بن عبيد وداود بن أبي هند وغيرهما وعنه محمد بن أبي بكر المقدمي ومعتمر وطائفة ضعفه النسائي وقال بن معين ليس بشيء وقال أبو حاتم شيخ وقال بن حبان كان يخطىء حتى خرج عن حد الاحتجاج إذا انفرد وقال البخاري قال محمد بن أبي بكر كان ثقة وقال بن عدي أرجو انه لا بأس به وقال الدارقطني يعتبر به وقال أبو أحمد الحاكم ليس بالمتين عندهم
صفحة رقم : 139


002-زهير بن قيس

زهير بن قيس

الاسم : زهير بن قيس
الكنية : أبو شداد
اللقب : لا يوجد
النسب : البلوي مصري
زهير بن قيس البلوي مصري عن علقمة بن رمثة البلوي وعنه سويد بن قيس قال الحسيني مجهول قلت بل هو معروف ذكره بن يونس في تاريخ مصر فقال يقال ان له صحبة وكنيته أبو شداد وشهد فتح مصر وقتل ببرقة سنة ست وسبعين شهيدا قال وكان سبب قتله ان الروم نزلوا برقة فامره عبد العزيز بن مروان ان ينهض إليهم وكان عبد العزيز عليه واجدا لأنه كان عامل أيلة فقابل عبد العزيز لما دخل أبوه مصر فدار بينهما كلام فقال له عبد العزيز انك جلف جاف فقال له زهير يا بن ليلى أتقول لرجل جمع القرآن قبل ان يجتمع أبواك هذا وهو ذا أمر لا ردني الله إليك ومضى معه على البريد فالتقى بالروم فاستشهد هو ومن معه كلهم وذكره بن أبي حاتم ومن قبله البخاري ولم يذكرا فيه جرحا
صفحة رقم : 140


001-زياد مولى عثمان

زياد مولى عثمان

الاسم : زياد مولى عثمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
زياد القرشي مولى عثمان عن محجن مولى عثمان وعنه ابنه هشام قال أبو حاتم ليس حديثه بالمرضي قلت أظنه والد أبي المقدام هشام بن زياد وقد لينه البخاري وقال العقيلي ليس بالمرضي وأورد الحديث الذي أخرجه له البخاري وذكره بن حبان في الثقات وقال ابنه ضعيف
صفحة رقم : 141


002-زياد بن سيمين كوش

زياد بن سيمين كوش

الاسم : زياد بن سيمين كوش
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زياد بن سيمين كوش عن عبد الله بن عمرو بن العاص وعنه طاوس وثقه بن حبان قلت جزم المزي في ترجمة زياد الاعجم بأنه هو ولكنه سمى أباه سليما وذكر ان سيمين كوش لقب لزياد وقد بسطت ترجمته في تهذيب التهذيب
صفحة رقم : 140


003-زياد مولى بني مخزوم

زياد مولى بني مخزوم

الاسم : زياد مولى بني مخزوم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زياد مولى بنى مخزوم أن قوما اصابوا ظبيا فقال لهم بن عمر عليكم جزاؤه روى عنه حماد بن سلمة وثقه الشافعي قلت أظنه زياد بن أبي زياد واسم أبيه ميسرة مولى عبد الله بن عياش بن أبي ربيعة المخزومي وهو ثقة له ترجمة في التهذيب وسلف الحسيني في افراده صاحب الميزان فإنه أفرده بترجمة
صفحة رقم : 142


004-زياد

زياد

الاسم : زياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحارثي
زياد الحارثي عن أبي هريرة وعنه عبد الملك بن عمير قال بن شيخنا لا اعرفه قلت قد جزم الحسيني بأنه أبو الاوبر وهو معروف ولكنه مشهور بكنيته أكثر من اسمه وقد سماه زيادا النسائي والدولابي وأبو احمد الحاكم وغيرهم ووثقه بن معين وابن حبان وصحح حديثه
صفحة رقم : 141


005-زياد

زياد

الاسم : زياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
زياد الأنصاري عن أبي بن كعب وعنه محمد بن أبي موسى لا اعرفه قاله الحسيني قلت ذكره البخاري وابن أبي حاتم فقالا زياد بن عبد الله الأنصاري وذكر البخاري أن وهيب بن خالد روى حديثه عن داود بن أبي هند عن محمد بن أبي موسى عنه فنسبه انصاريا ولم ينسبه عبد الله بن إدريس
صفحة رقم : 141


006-زياد بن ميسرة

زياد بن ميسرة

الاسم : زياد بن ميسرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زياد بن ميسرة عن أبيه عن بن عمر وعنه أبو حنيفة ليس بمعروف قلت هذا قصور شديد فإنه معروف مخرج له في صحيح مسلم وغيره مترجم في التهذيب لكن قال زياد بن أبي زياد واسمه ميسرة المخزومي لكن أبوه قل ما يرد في الرواية باسمه بل بكنيته
صفحة رقم : 141


007-زياد بن عبد الله بن حدير

زياد بن عبد الله بن حدير

الاسم : زياد بن عبد الله بن حدير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسدي
زياد بن عبد الله بن حدير الأسدي عن أوس وأم هلال بنت وكيع وعنه داود بن أبي هند فقط فيه نظر
صفحة رقم : 141


001-زيد بن أرقم

زيد بن أرقم

الاسم : زيد بن أرقم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زيد بن أرقم عن أخيه في ذكر الحوض النبوي وعنه عبد الله بن بريدة
صفحة رقم : 539


002-زيد بن زياد

زيد بن زياد

الاسم : زيد بن زياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زيد بن زياد عن محمد بن كعب القرظي عن حذيفة وعنه بن إسحاق فيه جهالة قلت بل هو معروف ولكن وقع في اسمه تصحيف وإنما هو يزيد بفتح أوله ثم زاي مكسورة وهو يزيد بن زياد بن ميسرة وحديثه في الترمذي من الوجه الذي وقع في المسند
صفحة رقم : 142


003-زيد بن صوحان بن حجر بن الحارث

زيد بن صوحان بن حجر بن الحارث

الاسم : زيد بن صوحان بن حجر بن الحارث
الكنية : أبو عائشة
اللقب : لا يوجد
النسب : العبدي
زيد بن صوحان بن حجر بن الحارث العبدي عن عمر وعلي وغيرهما وعنه أبو وائل والعيزار بن حريث وجماعة قال بن سعد كان قليل الحديث وقال يعلى بن عبيد عن الأجلح قطعت يد زيد يوم جلولاء ثم قتل يوم الجمل قلت هو مذكور في الصحابة وهو أخو صعصعة بن صوحان وأبوه بضم المهملة وسكون الواو وبعدها مهملة وآخره نون أدرك النبي صلى الله عليه وسلم ويقال ان له وفادة عليه وكان يكنى أبا عائشة فمن شدة حبه لسلمان الفارسي اكتنى أبا سلمان قال الخطيب نزل الكوفة وروى عن عمر وعلي وغيرهما روى عنه أبو وائل وجماعة وفي مسند أبي يعلى من طريق الهذيل بن بلال عن بن مسعود رفعه من سره أن ينظر الى رجل سبقه بعض أعضائه الى الجنة فلينظر الى زيد بن صوحان قال أبو يعلى قطعت يده في جهاد المشركين ثم شهد الجمل مع علي بن أبي طالب فقتل يوم الجمل وأخرجه بن مندة من حديث علي مثله وفي تاريخ أبي العباس السراج من طريق جرير عن أبي فروة أو غيره بلغني انهم كانوا في مسير مع النبي صلى الله عليه وسلم فنزل يسوق بهم فقال زيد وما زيد جندب وما جندب رجلين من أمتي أحدهما يسبقه بعض جسده الى الجنة والآخر يفرق بين الحق والباطل وفضائل زيد كثيرة وقتل يوم الجمل سنة ست وثلاثين
صفحة رقم : 142


004-زيد بن طلحة بن ركانة

زيد بن طلحة بن ركانة

الاسم : زيد بن طلحة بن ركانة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زيد بن طلحة بن ركانة في يزيد بن ركانة
صفحة رقم : 143


005-زيد بن يثيع

زيد بن يثيع

الاسم : زيد بن يثيع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زيد بن يثيع وثقه بن حبان استدركه شيخنا الهيثمي قلت هو بن اثيع الذي اخرج له الترمذي والنسائي ويقال في والده بالهمزة وبالتحتانية
صفحة رقم : 143


006-زيد بن أبي أنيسة

زيد بن أبي أنيسة

الاسم : زيد بن أبي أنيسة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زيد بن أبى أنيسة عن رجل من أهل مصر أن رسول الله صلى الله عليه وسلم أخذ الذهب والحرير ثم قال هذان حرامان


001-السائب

السائب

الاسم : السائب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
السائب عن مولاته أم سلمة وعنه دراج أبو السمح حديثه في المسند من طريق رشدين بن سعد عن عمرو بن الحارث ومن طريق بن لهيعة كلاهما عن دراج قال البخاري ودراج في حديثه نظر وذكره بن حبان في الثقات وسمى أباه عبد الله
صفحة رقم : 145


001-السبري

السبري

الاسم : السبري
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
السبري عن النبي صلى الله عليه وسلم بقصة متعة النساء من طريق عبد ربه بن سعيد عن بن عبد العزيز عن ربيع عن أبيه يقال له السبري كذا وقع في مسند سبرة بن معبد وظاهره أن المراد بالسبري سبرة وفيه بعد وإنما الذي يقال له السبري ولده وهو الربيع وغيره من ذرية سبرة اغفلوه
صفحة رقم : 535


001-السري بن ينعم

السري بن ينعم

الاسم : السري بن ينعم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجبلاني
السري بن ينعم بفتح المثناة من تحت ونون ساكنة ومهملة مضمومة الجبلاني بضم الجيم بعدها موحدة من شيوخ بقية كذا استدركه شيخنا الهيثمي وقد اخرج حديثه النسائي في الوليمة من السنن الكبرى ولذلك اغفله صاحب الكمال وترجم له المزي في التهذيب وليس هو من شرط هذا الكتاب ولذلك لم يذكره الحسيني
صفحة رقم : 147


001-السكن بن إبراهيم

السكن بن إبراهيم

الاسم : السكن بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
السكن بن إبراهيم عن الأشعث بن سوار وعنه عبيد الله بن عمر القواريري وعلي بن عبد الله المديني وغيرهما قال البخاري بصرى روى عن يونس ينظر في نسب إبراهيم وذكره بن حبان في الثقات وغفل الحسيني فقال مجهول لا يعرف
صفحة رقم : 157


002-السكن بن نافع

السكن بن نافع

الاسم : السكن بن نافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الباهلي
السكن بن نافع الباهلي روى عن عمران بن حدير روى عنه أبو خلاد المؤدب والحارث بن أبي أسامة قال أبو حاتم الرازي شيخ
صفحة رقم : 157


001-السلمي

السلمي

الاسم : السلمي
الكنية : أبو الأشد
اللقب : لا يوجد
النسب : لا يوجد
أبو الاشد السلمي عن أبيه عن جده أنه كان سابع سبعة مع رسول الله صلى الله عليه وسلم فذكر حديث الأضحية روى عنه عثمان بن زفر المدايني وحكى بن ماكولا فيه أبو الأسود وصوب الأول واختلف في جده فقيل هو أبو المعلى نقله أبو موسى المديني عن العسكري وقيل هو عمرو بن عبسة
صفحة رقم : 464


001-سالم

سالم

الاسم : سالم
الكنية : أبو حاتم أبو عبيدالله
اللقب : لا يوجد
النسب : لا يوجد
سالم أبو حاتم والد عبيد الله عن عبد الرحمن بن أبي بكرة وعنه حماد بن سلمة وثقه بن حبان قلت أبو حاتم كنية شيخه عبد الرحمن وسالم هو بن سالم يكنى أبا عبيد الله بالتصغير كذا هو في الطبقة الثالثة من الثقات لابن حبان ووقع ذكره في المسند غير مكنى ولا منسوب أخرجه عن يزيد بن هارون وروح كلاهما عن حماد بن سلمة عن سالم عن عبد الرحمن عن أبيه رفعه شهرا عيد لا ينقصان ثم حكى عبد الله بن احمد أنه وجد بخط أبيه عن هوذة بن خليفة عن حماد عن علي بن زيد عن عبد الرحمن وهو معروف برواية على بن زيد
صفحة رقم : 144


002-سالم بن بشير

سالم بن بشير

الاسم : سالم بن بشير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سالم بن بشير عن عكرمة وعنه دويد الخراساني مجهول قلت هذا غلط نشأ عن تحريف وانما هو سلم بسكون اللام بعدها ميم وساذكره على الصواب إن شاء Q
صفحة رقم : 144


003-سالم بن أبي الجعد

سالم بن أبي الجعد

الاسم : سالم بن أبي الجعد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سالم بن أبي الجعد عن رجل من أشجع قال رأى النبي صلى الله عليه وسلم عليه خاتما من ذهب الحديث وفيه فطرحته الى يومى هذا رواه عنه حصين بن عبد الرحمن وسنده صحيح
صفحة رقم : 539


001-سبرة بن أبي سبرة يزيد بن مالك بن عبد الله

سبرة بن أبي سبرة يزيد بن مالك بن عبد الله

الاسم : سبرة بن أبي سبرة يزيد بن مالك بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجعفي
سبرة بن أبي سبرة يزيد بن مالك بن عبد الله بن ذؤيب الجعفي له ولأبيه ولاخيه عبد الرحمن صحبة ووفادة وهو عم خيثمة بن عبد الرحمن التابعي المشهور وقع في رواية أبي إسحاق عن خيثمة عن أبيه أنه ذهب مع جده يعنى أباه سبرة إلى رسول الله صلى الله عليه وسلم فقال ما اسم ابنك فقال عزيز قال لا بل هو عبد الرحمن
صفحة رقم : 145


002-سبرة بن فاتك

سبرة بن فاتك

الاسم : سبرة بن فاتك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسدي
سبرة بن فاتك الأسدي أخو خريم له صحبة ورواية نزل الشام ويقال اسمه سمرة روى عنه بن أخيه ايمن بن خريم وجبير بن نفير وبسر بن عبيد الله وغيرهم ويقال انه شهد بدرا قال ايمن بن خريم لمروان إن أبي وعمي شهدا بدرا وعهدا الي أن لا أقاتل مسلما قلت أخرجه الطبراني في قصة جرت لأيمن وقد انكر الواقدي ذلك وقال إنما اسلما بعد الفتح واخرج بن مندة من طريقه حديثا سماه فيه سمرة وضبط بن أبي عاصم نسبه بفتح السين وقال أنه من بني أسد بن خزيمة واما أبو القاسم في طبقات الحمصيين فضبطه بسكون السين ويقال فيه لأجل ذلك الأزدي ووجدت في رواية لابن مندة في غرائب شعبة في قصة ايمن المذكورة إنهما شهدا الحديبية وهذا اشبه قاله بن عساكر واخرج بن مندة من طريق عبد الله بن يوسف قال كان سبرة بن فاتك أميرا في فتوح الشام وهو الذي باشر قسمة المساكن في دمشق بين المسلمين وذكر بن عائذ نحوه وعند الطبراني في مسند الشاميين أن سبرة هذا مر بابي الدرداء فقال إن مع سبرة نورا من نور محمد صلى الله عليه وسلم وروى البخاري في التاريخ والبغوي في الصحابة من طريق بسر بن عبيد الله عن سمرة بن فاتك أن النبي صلى الله عليه وسلم قال نعم الفتى سمرة لو أخذ من لمته وشمر من إزاره زاد البغوي ففعل سمرة ذلك
صفحة رقم : 145


001-سراج بن عقبة بن طلق بن علي

سراج بن عقبة بن طلق بن علي

الاسم : سراج بن عقبة بن طلق بن علي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحنفي اليمامي
سراج بن عقبة بن طلق بن علي الحنفي اليمامي روى عن عمته خلدة أو خالدة بنت طلق عن أبيها وعن عمه قيس بن طلق روى عنه ملازم بن عمرو الحنفي ذكره البخاري وحكى في اسم عمته جعدة قال وهو السحيمي وقال عثمان الدارمي عن بن معين لا بأس به وذكره بن حبان في الطبقة الثالثة من الثقات وقال قيل إن اسم عمته جعدة وذكره بن خلفون في الثقات ونقل عن العجلي أنه قال يمامي ثقة عن عمته خلدة ثقة
صفحة رقم : 146


001-سريج بن عبيد

سريج بن عبيد

الاسم : سريج بن عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحضرمي
سريج بن عبيد الحضرمي عن الزبير بن الوليد وعنه صفوان بن عمرو استدركه بن شيخنا في ذيل الكاشف على الحسيني فذكره في السين المهملة وآخره عنده جيم وهو خطأ نشأ عن تصحيف وإنما أوله شين معجمة وآخره حاء مهملة كذا هو في التهذيب ومختصراته كالكاشف وقد اخرج أبو داود والنسائي الحديث الذي أخرجه احمد من طريق صفوان عن شريح عن الزبير بن الوليد
صفحة رقم : 146


001-سعد بن الربيع بن أبي زهير بن مالك

سعد بن الربيع بن أبي زهير بن مالك

الاسم : سعد بن الربيع بن أبي زهير بن مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الخزرجي
سعد بن الربيع بن أبي زهير بن مالك بن امرئ القيس بن مالك بن ثعلبة بن كعب بن الخزرج الأنصاري الخزرجي أحد السابقين الأولين من الأنصار واحد الفرسان المشاهير روى عنه من كلامه سعد بن معاذ وعبد الرحمن بن عوف وأنس بن مالك ففي صحيح البخاري من طريق إبراهيم بن عبد الرحمن بن عوف عن أبيه قال آخى النبي صلى الله عليه وسلم بيني وبين سعد بن الربيع فقال لي إني من أكثر الأنصار مالا فهلم اقاسمك مالي ولي امرأتان فأنزل لك عن إحداهما فقلت بارك الله في أهلك ومالك دلوني على السوق الحديث وهو في الصحيحين والمسند من طريق أنس وروى عنه سعد بن معاذ قوله عندما اشتد الخطب يوم أحد يا سعد أجد ريح الجنة من قبل أحد قال سعد فما استطعت ما صنع وقال أنس فوجدنا فيه ما بين سبعين من طعنة وضربة وما عرفته أخته الا ببنانه وعند مالك عن يحيى بن سعيد الأنصاري قال قال النبي صلى الله عليه وسلم يوم أحد من ياتيني بخبر سعد بن الربيع فقال رجل انا فذهب فوجده بين القتلى فقال أخبر رسول الله صلى الله عليه وسلم بأني أنفذت مقاتلي وأخبر قومك إنهم لا عذر لهم عند الله إن اصيب رسول الله صلى الله عليه وسلم وذكر بن الأثير أن هذا الرجل هو أبي بن كعب
صفحة رقم : 147


002-سعد بن مرثد

سعد بن مرثد

الاسم : سعد بن مرثد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرحبي
سعد بن مرثد الرحبي ويقال سعيد وهو الصواب وسيأتي كذا بخط الحسيني
صفحة رقم : 149


003-سعد

سعد

الاسم : سعد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي
سعد السلمي صحابي روى حديثه حفيده زياد بن ضمرة بن سعد قال حدثني أبي وجدي وكانا شهدا حنينا فذكر حديث محلم بن جثامة كذا ترجم له الحسيني ومن ثم قال وأظنه سعد بن ضميرة وقد قال قبل ذلك بورقة سعد بن ضميرة ويقال بن ضبيرة له ولأبيه صحبة وشهدا حنينا روى عنه ابنه زياد وعلم له علامة أحمد وأبي داود كذا قال ولو تأمل قليلا أو راجع التهذيب لما تردد فيه وإنما دخل عليه الوهم من قوله زياد بن ضمرة بن سعد وإنما هو زياد بن سعد بن ضميرة كما في أبي داود وغيره وقد حكوا في نسبته اختلافا فقيل سلمي وقيل أسلمي وقيل غير ذلك وقد استوعبت ترجمته في كتاب الصحابة
صفحة رقم : 149


004-سعد مولى عمر

سعد مولى عمر

الاسم : سعد مولى عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفلح
سعد الفلح أو بن سعد الفلح أو الفلحة مولى عمر روى عن عمر في نصارى العرب ما هم أهل كتاب روى عنه عبد الله بن دينار مجهول قلت بل هو معروف وهو الذي يقال له الجاري بالجيم وتخفيف الراء بعدها ياء النسب منسوب الى الجار وهو ساحل المدينة النبوية قال أبو سعد بن السمعاني في الأنساب ينسب إليها أبو عبد الله سعد بن نوفل الجاري وكان عامل عمر على الجار روى عنه ابنه عبد الله بن سعد ثم قال وعمر بن سعد الجاري مولى عمر يروي عن بن عمر روى عنه زيد بن اسلم انتهى وقال بن ماكولا في المؤتلف والمختلف الجاري سعيد وابنه عمر وجماعة كذا عنده سعيد والأول أولى وأسند الخطيب في الرواة عن مالك من طريق احمد بن جميل عن عبد الله بن المبارك عن مالك عن عبد الله بن دينار عن سعد الجاري مولى عمر قال دخل عمر على بنت علي وكانت تحته وهي تبكي فقال ما يبكيك فذكرت قصة لكعب الأحبار مع عمر بن الخطاب وأخرجه الدارقطني في غرائب مالك من طريق عبد الوهاب بن موسى الزهري عن مالك فذكر الحديث وقال هذا صحيح عن مالك
صفحة رقم : 150


005-سعد بن إبراهيم

سعد بن إبراهيم

الاسم : سعد بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سعد بن إبراهيم عن أنس عن عائشة رضي الله عنها رواه محمد بن جعفر عن شعبة عن سعد بن إبراهيم وسماه يحيى القطان عن شعبة نافعا مولى بن عمر رضي الله عنهما
صفحة رقم : 540


006-سعد بن محيصة

سعد بن محيصة

الاسم : سعد بن محيصة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري المدني
سعد بن محيصة الأنصاري المدني أنه استأذن النبي صلى الله عليه وسلم في إجارة الحجأم الحديث رواه عنه ابنه حرام قلت كذا ذكره الحسيني وعلم له علامة الشافعي وأحمد والحديث مخرج في السنن وفي المسندين المذكورين من رواية حرام بن محيصة فمنهم من وصله فقال عن أبيه ومنه من أرسله ومداره عندهم على الزهري والاختلاف في السند عليه ولا ذكر لسعد فيه لا في نسبه ولا في روايته إلا أنه وقع في رواية الشافعي عن أيوب بن سويد عن الأوزاعي عن الزهري عن حرام بن سعد بن محيصة عن جده فذكر الحديث فكأن الحسيني ظن أنه قال عن أبيه عن جده فترجم لسعد فوهم
صفحة رقم : 148


007-سعد بن أبي ذباب

سعد بن أبي ذباب

الاسم : سعد بن أبي ذباب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الدوسي
سعد بن أبي ذباب الدوسي قال بن حبان له صحبة واخرج حديثه احمد وابن أبي شيبة والبغوي وغيرهم من طريق منير بن عبد الله عن أبيه عنه قال أتيت رسول الله صلى الله عليه وسلم فاسلمت واستعملني على قومي وجعل لهم ما أسلموا عليه من أموالهم الحديث وفيه قصة له مع عمر في عشور عسل النحل قال البغوي لا اعلم له غيره
صفحة رقم : 147


008-سعد بن إبراهيم

سعد بن إبراهيم

الاسم : سعد بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سعد بن إبراهيم عن رجل من بني مخزوم سمعه يحدث عن عمه أن معاوية أراد أن يأخذ أرضا لعبد الله بن عمرو يقال لها الوهط الحديث فيمن قتل دون مظلمته
صفحة رقم : 539


009-سعد بن سمرة بن جندب

سعد بن سمرة بن جندب

الاسم : سعد بن سمرة بن جندب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفزاري
سعد بن سمرة بن جندب الفزاري عن أبيه عن أبي عبيدة بن الجراح في إخراج اليهود من جزيرة العرب روى عنه إبراهيم بن ميمون مولى آل سمرة وفي سند الحديث اختلاف على إبراهيم مذكور في إسحاق بن سعد بن سمرة وقال النسائي في التمييز سعد بن سمرة ثقة وقال الحسيني وثقه بن حبان كذا قال وما رأيته في نسختي من ثقات بن حبان
صفحة رقم : 148


001-سعيد بن مرثد

سعيد بن مرثد

الاسم : سعيد بن مرثد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرحبي
سعيد بن مرثد الرحبي روى عن حريز بن عثمان وعبد الرحمن بن حوشب ويقال اسمه سعد بسكون العين ذكره بن حبان في الثقات
صفحة رقم : 155


002-سعيد بن أشعث

سعيد بن أشعث

الاسم : سعيد بن أشعث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سعيد بن أشعث هو بن أبي الربيع يأتي
صفحة رقم : 150


003-سعيد بن ثوبان

سعيد بن ثوبان

الاسم : سعيد بن ثوبان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سعيد بن ثوبان عن أبي هريرة بحديث من لم يطهره ماء البحر فلا طهره الله وعنه عبد العزيز بن عمر بن عبد العزيز علقه الشافعي في الأم لعبد العزيز ووصله البيهقي من طريق عمر بن هارون عن عبد العزيز هذا اغفله الحسيني
صفحة رقم : 150


004-سعيد

سعيد

الاسم : سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجاري
سعيد الجاري تقدم في سعد
صفحة رقم : 155


005-سعيد بن نافع

سعيد بن نافع

الاسم : سعيد بن نافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
سعيد بن نافع الأنصاري عن بن عمر وابن عباس وأبو بشر الأنصاري D وعنه بكير بن الأشج وغيره ذكره بن حبان في الثقات وقال عداده في أهل المدينة
صفحة رقم : 155


006-سعيد بن الحارث

سعيد بن الحارث

الاسم : سعيد بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سعيد بن الحارث عن أبي ذر يأتي في سويد بن الحارث اغفله الحسيني وذكرته هنا للتنبيه على ذلك
صفحة رقم : 151


007-سعيد بن عمرو بن سليم

سعيد بن عمرو بن سليم

الاسم : سعيد بن عمرو بن سليم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الزرقي
سعيد بن عمرو بن سليم الأنصاري الزرقي روى عن أبيه والقاسم بن محمد وغيرهما وعنه مالك قال بن معين ثقة وقال البخاري قيل اسمه سعد بسكون العين وذكره بن حبان في الثقات وقال مات سنة أربع وثلاثين ومائة
صفحة رقم : 154


008-سعيد بن عمرو بن جعدة بن هبيرة

سعيد بن عمرو بن جعدة بن هبيرة

الاسم : سعيد بن عمرو بن جعدة بن هبيرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي الكوفي
سعيد بن عمرو بن جعدة بن هبيرة بن المغيرة بن أبي وهب بن عمرو بن عائذ بن عمران بن مخزوم المخزومي الكوفي عن أبيه والزهري وغيرهما وعنه المسعودي ويونس بن أبي إسحاق وجماعة وثقه بن حبان وقال البخاري يقال له سعد يعنى بسكون المهملة مع فتح أوله
صفحة رقم : 154


009-سعيد بن عبد الرحمن بن رقيش

سعيد بن عبد الرحمن بن رقيش

الاسم : سعيد بن عبد الرحمن بن رقيش
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سعيد بن عبد الرحمن بن رقيش عن جابر وأنس وعنه مالك وابن أبي يحيى مجهول وحديثه في التلبية منكر هكذا ذكره الحسيني في زيادة رجال المسند على التهذيب فوهم فإنه من رجال التهذيب وهو بن عبد الرحمن بن يزيد بن رقيش الأسدي روى عن خاله عبد الله بن أبي احمد بن جحش وحديثه في سنن أبي داود
صفحة رقم : 154


010-سعيد بن أبي عروبة

سعيد بن أبي عروبة

الاسم : سعيد بن أبي عروبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سعيد بن أبى عروبة عن رجل عن الحكم بن عتيبة
صفحة رقم : 540


011-سعيد بن العاص بن هشام بن المغيرة

سعيد بن العاص بن هشام بن المغيرة

الاسم : سعيد بن العاص بن هشام بن المغيرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سعيد بن العاص بن هشام بن المغيرة بن عبد الله بن عمر بن مخزوم القرشي المخزومي يأتي ذكره موضحا في العاص بن هشام أول حرف العين ان شاء Q
صفحة رقم : 153


012-سعيد بن الصلت بن عبد الله بن مخرمة

سعيد بن الصلت بن عبد الله بن مخرمة

الاسم : سعيد بن الصلت بن عبد الله بن مخرمة
الكنية : أبو يعقوب
اللقب : لا يوجد
النسب : القرشي المطلبي المصري
سعيد بن الصلت بن عبد الله بن مخرمة بن المطلب بن عبد مناف القرشي المطلبي أبو يعقوب المصري روى عن سهيل بن بيضاء مرسلا وعن بن عباس وعبد الله بن أنيس D روى عنه محمد بن إبراهيم التيمي وبكر بن سوادة لم يذكر فيه بن أبي حاتم جرحا وذكره بن حبان في الثقات وقال إنه مولى آل مخرمة ونسبه الذي ذكرته ساقه أبو سعيد بن يونس في المصريين كما قدمته وهو اعلم به وكذا ذكر أن كنيته أبو يعقوب بخلاف ما وقع بخط الحسيني أن يعقوب اسم جده ثم وقفت على سبب الوهم وذلك أن احمد اخرج في مسند سهيل بن بيضاء من طريق بكر بن مضر ومن طريق حيوة كلاهما عن يزيد بن الهاد عن محمد بن إبراهيم عن سعيد بن الصلت عن سهيل حديثا وقال بعده حدثنا يعقوب يعنى بن إبراهيم بن سعد ثنا أبي عن يزيد بن الهاد به ثم قال لم يذكر يعقوب بن الصلت يعنى أن يعقوب بن إبراهيم شيخه لم يذكر في السند سعيد بن الصلت بل جعله من رواية يزيد بن الهاد عن سهيل فظن الحسيني أن يعقوب في نسب سعيد بن الصلت وليس كذلك وذكر محمد بن إسحاق أن النبي صلى الله عليه وسلم اطعم الصلت بن مخرمة بن المطلب من تمر خيبر وكان هذا الصلت الصحابي عم الصلت والد سعيد صاحب الترجمة وكأنه سمى باسم عمه
صفحة رقم : 153


013-سعيد بن شفي

سعيد بن شفي

الاسم : سعيد بن شفي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهمداني الكوفي
سعيد بن شفي الهمداني الكوفي روى عن بن عباس في قصر الصلاة في السفر روى عنه أبو إسحاق السبيعي وأبو السفر سعيد بن يحمد قال أبو زرعة الرازي كوفي همداني ثقة وذكره بن حبان في الثقات
صفحة رقم : 152


014-سعيد بن سويد

سعيد بن سويد

الاسم : سعيد بن سويد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكلبي الشامي
سعيد بن سويد الكلبي الشامي روى عن العرباض بن سارية وربما ادخل بينهما عبد الأعلى بن هلال وعن عبيدة الاملوكي ورحل الى معاوية وله قصة مع عمر بن عبد العزيز روى عنه معاوية بن صالح وأبو بكر بن أبي مريم وذكره بن حبان في الثقات وقال البخاري لم يصح حديثه يعني الذي رواه معاوية عنه مرفوعا إني عبد الله وخاتم النبيين في أم الكتاب وآدم منجدل في طينته وخالفه بن حبان والحاكم فصححاه وذكر بن سعد أنه صلى مع عمر بن عبد العزيز فذكر قصة فيها قول عمر أفضل العفو عند القدرة وافضل القصد عند الجدة وأخرجه بن أبي الدنيا ووصف سويدا أنه كان وأبي حرس عمر بن عبد العزيز
صفحة رقم : 152


015-سعيد بن أبي سعيد

سعيد بن أبي سعيد

الاسم : سعيد بن أبي سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخدري المدني
سعيد بن أبي سعيد الخدري المدني عن أبيه وعنه عمران بن أبي أنس وثقه بن حبان قلت حديثه في المسجد الذي اسس على التقوى أخرجه احمد عن موسى بن داود عن الليث عن عمران بهذا وأخرجه بن مردويه من طريق أبي عبد الرحمن المقرىء وابن حبان من طريق يزيد بن موهب كلاهما عن الليث كذلك وأخرجه احمد أيضا عن إسحاق بن عيسى عن الليث فقال عن بن أبي سعيد ولم يسمه وكذا أخرجه عن قتيبة عن الليث وأخرجه الترمذي والنسائي عن قتيبة بهذا السند الى عمران فقالا عن عبد الرحمن بن أبي سعيد عن أبيه وهو المحفوظ وكذا قال أسامة بن زيد الليثي وعبد الله بن عامر الأسلمي عن عمران بن أبي أنس عن عبد الرحمن بن أبي سعيد وقال الأسلمي عن عمران بن أبي أنس عن سهل بن سعد وصححه بن حبان وهو عند مسلم من طريق أبي سلمة بن عبد الرحمن أنه سأل عبد الرحمن بن أبي سعيد كيف سمعت أباك في المسجد الذي اسس على التقوى فذكر الحديث قال أبو سلمة هكذا سمعت أباك نعم عند احمد من طريق أخرى عن سعيد بن أبي سعيد هذا عن أبيه حديث آخر أخرجه من رواية عمرو بن الحارث عنه في الأمر بالصبر
صفحة رقم : 151


016-سعيد بن أبي الربيع بن سعيد

سعيد بن أبي الربيع بن سعيد

الاسم : سعيد بن أبي الربيع بن سعيد
الكنية : أبو بكر
اللقب : لا يوجد
النسب : السمان
سعيد بن أبي الربيع بن سعيد السمان واسم أبي الربيع أشعث روى عن عمه عنبسة وأبي عوانة وسعيد بن أبي سلمة روى عنه عبد الله بن احمد بن حنبل وأبو زرعة الرازي والحسن بن سفيان وأبو يعلى وغيرهم قال عبد الله سمعت أبي وذكر سعيد بن أبي الربيع السمان فقال ما أراه الا صدوقا وذكره بن حبان في الثقات وقال يكنى أبا بكر يعتبر حديثه من غير روايته عن أبيه
صفحة رقم : 151


017-سعيد بن عبد الرحمن بن يربوع

سعيد بن عبد الرحمن بن يربوع

الاسم : سعيد بن عبد الرحمن بن يربوع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي
سعيد بن عبد الرحمن بن يربوع المخزومي روى عن جبير بن الحويرث قال رأيت أبا بكر الصديق واقفا على قزح وهو يقول أيها الناس اسفروا ثم دفع رواه عنه محمد بن المنكدر قلت وقع عند غيره عبد الرحمن بن سعيد بن يربوع
صفحة رقم : 154


001-سفيان بن عوف

سفيان بن عوف

الاسم : سفيان بن عوف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغامدي
تمييز سفيان بن عوف الغامدي ذكر خليفة أنه كان على الجهاد بعد موت عبد الرحمن بن خالد بن الوليد أقامه معاوية سنة خمس وخمسين من الهجرة وذكره بن عساكر واوردته للتمييز
صفحة رقم : 155


002-سفيان

سفيان

الاسم : سفيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سفيان انا شيخ لنا عن أنس في النهي عن بيع النخل حتى يزهو لعله حميد الطويل
صفحة رقم : 540


003-سفيان بن وهب

سفيان بن وهب

الاسم : سفيان بن وهب
الكنية : أبو أيمن
اللقب : لا يوجد
النسب : الخولاني
سفيان بن وهب الخولاني أبو ايمن له صحبة ورواية عنه وعن عمر بن الخطاب والزبير بن العوام وعمرو بن العاص وأبي أيوب الأنصاري وغيرهم D وكانت له وفادة وصحبة وشهد فتح مصر روى عنه أبو الخير مرثد وأبو عشانة المعافري ومسلم بن يسار ويزيد بن أبي حبيب وجماعة قال البخاري يعد في الشاميين وقال غيره شهد حجة الوداع ثم شهد فتح مصر واستوطنها ثم تحول الى إفريقية فسكنها قال بن يونس عاش حتى ولى الامرة لعبد العزيز بن مروان على الغزو الى إفريقية سنة ثمان وسبعين فبقي بها الى أن مات سنة اثنتين وثمانين روى عنه أبو عشانة المعافري وأبو الخير اليزني والمغيرة بن زياد وبكر بن سوادة وغيرهم ثم اسند الى بن وهب حدثني عبد الرحمن بن شريح سمعت سعيد بن أبي شمر يقول سمعت سفيان بن وهب الخولاني يقول سمعت رسول الله صلى الله عليه وسلم يقول لا تأتي المائة وعلى ظهر الأرض أحد باق قال فحدثت بن حجيرة يعنى قاضي مصر فدخل على عبد العزيز فأخبره فأمر بحمل سفيان فجىء به وهو شيخ كبير فسأله عن الحديث فحدثه به فقال عبد العزيز لعله يعنى لا يبقى أحد ممن أدركه الى رأس المائة انتهى قلت وهذا الذي تاوله عبد العزيز بن مروان ثبت في الصحيح مرفوعا من حديث بن عمر ولفظه لا يبقى على وجه الأرض ممن هو اليوم عليها أحد وأسند البخاري من طريق غياث بن أبي شبيب الحبراني قال ثنا سفيان بن وهب وكانت له صحبة ونحن غلمان بالقيروان فسلم علينا وحكى بن خلفون في الثقات هذه الحكاية عن الحكم بن المبارك شيخ البخاري فيها ثم قال زاد غيره وعليه عمامة قد ارخاها من خلفه وقال بن خلفون في أول الترجمة ذكر بعضهم أن له صحبة ولا يصح عندي قال وذكره العجلي في الثقات فقال مصري تابعي ثقة انتهى وكان بن خلفون ظن تفرد الحكم بن المبارك بأن له صحبة وهو ليس كما ظن وقد صرح بها بن يونس وهو اعرف المصريين باحوالهم وجزم بها بن أبي حاتم وابن حبان ثم تناقض فقال في التابعين من زعم أن له صحبة فقد وهم وحديثه المذكور في المائة صححه الحاكم وحديثه عن عمر في مسند أبي يعلى
صفحة رقم : 155


004-سفيان بن عوف

سفيان بن عوف

الاسم : سفيان بن عوف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القاري
سفيان بن عوف القاري بالتشديد حليف بنى زهرة قال بن يونس في المصريين يروى عن عبد الله بن عمرو بن العاص روى عنه جندب بن عبد الله العدواني وذكره بن حبان في ثقات التابعين
صفحة رقم : 155


005-سفيان

سفيان

الاسم : سفيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثوري
سفيان الثوري عن من سمع أنسا بحديث لا شغار في الإسلام وبحديث إن أعمالكم تعرض على اقاربكم وبحديث مر بسعد وهو يدعو بأصبع
صفحة رقم : 540


006-سفيان بن عيينة

سفيان بن عيينة

الاسم : سفيان بن عيينة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سفيان بن عيينة عن رجل عن جابر بن زيد عن بن عباس رضي الله عنهما بحديث العين حق سمي في رواية أخرى دويد بن نافع
صفحة رقم : 540


001-سقير

سقير

الاسم : سقير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبدي
سقير العبدي عن سليمان بن صرد وعنه أبو إسحاق السبيعي قال الحسيني مجهول ولم يصب في ذلك فقد ذكروه في حرف الصاد المهملة ولم يذكر البخاري ولا بن أبي حاتم فيه قدحا وذكره بن حبان في الثقات
صفحة رقم : 157


001-سلام

سلام

الاسم : سلام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سلام عن رجل له صحبة أنه انتهى الى النبي صلى الله عليه وسلم وهو يقول أيها الناس عليكم بالجماعة وعنه ابنه زكريا مجهول
صفحة رقم : 158


002-سلام

سلام

الاسم : سلام
الكنية : أبو عيسى
اللقب : لا يوجد
النسب : لا يوجد
سلام أبو عيسى عن صفوان بن المعطل وعنه عمر بن نبهان لا يعرف قلت روايته من زيادات عبد الله بن احمد لقصة الحية التي دفنها رفيق صفوان فظهر بعد ذلك إنها رجل من الجن واسمه عمرو بن جابر وقد سقت القصة في ترجمة عمرو بن جابر من كتابي في الصحابة مطولة
صفحة رقم : 158


001-سلامان بن عامر

سلامان بن عامر

الاسم : سلامان بن عامر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سلامان بن عامر عن أبي عثمان الأصبحي عن أبي هريرة وعنه بن لهيعة مجهول كشيخه قلت هذا الاسترواح غير مرضى والرجل معروف موصوف بالصلاح قال البخاري سلامان بن عامر الشعباني عن أبي عثمان الأصبحي روى عنه عبد الرحمن الإفريقي يعنى بن زياد بن انعم وقال بن يونس سلامان بن عامر الشعباني يروى عن فضالة بن عبيد روى عنه عبد الرحمن بن شريح وابن لهيعة وكان رجلا صالحا توفي قريبا من سنة عشرين ومائة ثم ساق له منة حديثا في الفتن والذي في المسند من طريق بن لهيعة آخر وهو حديث سيكون من أمتي دجالون كذأبون الحديث وذكر الحسيني تبعا للمزي أن اسم أبي عثمان الأصبحي شيخ سلامان هذا عبيد بن عمرو وسأذكر تحرير ذلك في الكنى فإن الحسيني وشيخه لم يترجما لعبيد في الأسماء
صفحة رقم : 157


001-سلامة بن قيصر

سلامة بن قيصر

الاسم : سلامة بن قيصر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سلامة بن قيصر يأتي في سلمة
صفحة رقم : 158


001-سلم بن بشير

سلم بن بشير

الاسم : سلم بن بشير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سلم بن بشير تقدم في سالم
صفحة رقم : 158


001-سلمة بن أسامة

سلمة بن أسامة

الاسم : سلمة بن أسامة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سلمة بن أسامة عن يحيى بن الحكم وعنه يزيد لا يعرفان قاله الحسيني فوهم فقد ذكره أبو سعيد بن يونس في المصريين فقال روى عنه يزيد بن أبي حبيب ثم ساق حديثه من طريق حيوة عن يزيد بن أبي حبيب يحيى بن الحكم أن معاذ بن جبل قال أمرني رسول الله صلى الله عليه وسلم أن آخذ من كل ثلاثين بقرة تبيعا يعنى في الزكاة قال بن يونس يحيى بن الحكم هو أخو مروان بن الحكم الخليفة قلت وسيأتي ذكره في الياء آخر الحروف
صفحة رقم : 158


002-سلمة بن معاوية

سلمة بن معاوية

الاسم : سلمة بن معاوية
الكنية : أبو قرة
اللقب : لا يوجد
النسب : لا يوجد
سلمة بن معاوية أبو قرة عن سلمان وعنه بن إسحاق ذكره الهيثمي وتبعه بن شيخنا ولم يذكره الحسيني فأجاد فإنه لم يقع مسمى في المسند وأبو قرة الذي يسمى سلمة بن معاوية هو آخر واما الراوي عن سلمان فلا يعرف اسمه وقد ذكره أبو احمد الحاكم فيمن لا يعرف اسمه والراوي عنه أبو إسحاق وهو السبيعي لا بن إسحاق والله اعلم
صفحة رقم : 161


003-سلمة بن قيصر

سلمة بن قيصر

الاسم : سلمة بن قيصر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سلمة بن قيصر عن أبي هريرة روى حديثه لهيعة والد عبد الله عن رجل سماه عنه وهذا إسناد مجهول قلت بل سلمة معروف ذكره في الصحابة الحسن بن سفيان وأبو يعلى والطبراني وابن حبان وابن مندة وقال احمد بن صالح المصري له صحبة وذكره البخاري فيمن اسمه سلامة وقال روى عنه عمرو بن ربيعة ولا يصح حديثه وقال بن يونس سلمة بن قيصر الحضرمي وأهل الشام يقولون سلامة من أصحاب رسول الله صلى الله عليه وسلم روى عنه مرثد بن عبد الله اليزني وأبو الشعثاء عمرو بن ربيعة الحضرمي قال وحديثه المسند معلول ثم ذكر الاختلاف فيه وصوب احمد بن صالح المصري أنه سلمة بن قيصر وانه روى عن النبي صلى الله عليه وسلم بغير واسطة أبي هريرة وأن عبد الله بن يزيد المقرىء وهو شيخ احمد فيه وهم فيه حيث زاد في السند أبا هريرة وقد وقع التصريح بسماع سلمة بن قيصر من النبي صلى الله عليه وسلم في مسند أبي يعلى وغيره وكان الحسيني تبع شيخه الذهبي في الميزان فإنه قال سلمة بن قيصر تابعي أرسل لم يصح حديثه كذا قال والعمدة في هذا على بن يونس فإنه اعرف باهل مصر
صفحة رقم : 160


004-سلمة بن موسى

سلمة بن موسى

الاسم : سلمة بن موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سلمة بن موسى عن سعيد بن جبير وعنه سفيان بن عيينة قال عبد الله بن احمد سألت أبي عنه فقال لا أرى به بأسا وذكره بن حبان في الثقات
صفحة رقم : 162


005-سلمة بن عوف بن سلامة

سلمة بن عوف بن سلامة

الاسم : سلمة بن عوف بن سلامة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
سلمة بن عوف بن سلامة الأنصاري عن محمود بن لبيد عن عمته وعنه داود بن الحصين وغيره فيه نظر قلت حذفه بن شيخنا
صفحة رقم : 160


006-سلمة بن أبي الطفيل

سلمة بن أبي الطفيل

الاسم : سلمة بن أبي الطفيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سلمة بن أبي الطفيل عن علي رضي الله عنه وعنه محمد بن إبراهيم التيمي وقال بن خراش مجهول وذكره بن حبان في الثقات قلت أقر كلام بن خراش وهو مردود فإنه روى عنه أيضا فطر بن خليفة كما جزم به بن أبي حاتم وأفاد أن أباه هو عامر بن واثلة الصحابي المخرج حديثه في الصحيح واما قول بن حبان إن فطرا كان يقول فيه سلمة بن الطفيل فهو مرجوح وقد اخرج
صفحة رقم : 160


007-سلمة بن سلامة بن وقش

سلمة بن سلامة بن وقش

الاسم : سلمة بن سلامة بن وقش
الكنية : أبو عوف
اللقب : لا يوجد
النسب : الأنصاري الأشهلي
سلمة بن سلامة بن وقش بفتح القاف والمعجمة بن زعنة بن زعوراء بن عبد الأشهل الأنصاري أبو عوف الأشهلي صحابي شهد العقبة الأولى والثانية ثم شهد بدرا والمشاهد بعدها واستعمله عمر على اليمامة وتوفي بالمدينة في خلافة معاوية وقد عمر يقال مات سنة أربع وثلاثين ويقال سنة خمس وأربعين وبه جزم الطبري وقال عاش أربعا وسبعين سنة وقال غيره مات وهو بن سبعين سنة واخرج احمد من طريق محمود بن لبيد عن سلمة بن سلامة بن وقش وكان من أصحاب بدر قال كان لنا جار يهودي فذكر حديثا طويلا في علامات النبوة واخرج بن أبي شيبة من طريق أبي سفيان مولى بن أبي احمد أنه كان يوم بنى عبد الأشهل وهو مكاتب وفيهم محمد بن مسلمة وسلمة بن سلامة بن وقش
صفحة رقم : 159


008-سلمة بن حفص

سلمة بن حفص

الاسم : سلمة بن حفص
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
تمييز سلمة بن حفص أعرابي روى عن أبيه عن جده سلمة عن أبيه سلمة بن حفص عن أبيه حفص بن المسيب عن أبيه عن جده قيس بن سلمة العنزي فذكر حديثا قال شيخ شيوخنا الحافظ العلائي هذا إسناد مجهول
صفحة رقم : 159


009-سلمة بن موسى

سلمة بن موسى

الاسم : سلمة بن موسى
الكنية : أبو موسى
اللقب : لا يوجد
النسب : الأنصاري الدمشقي
سلمة بن موسى الأنصاري أبو موسى الدمشقي روى عن الأوزاعي وعنه الهيثم بن مروان وأحمد بن إبراهيم بن هشام مات سنة سبع عشرة ومائتين أرخه أبو سليمان بن زبر
صفحة رقم : 162


010-سلمة بن حفص

سلمة بن حفص

الاسم : سلمة بن حفص
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السعدي الكوفي
سلمة بن حفص السعدي الكوفي روى عن يحيى بن اليمان عن إسرائيل عن سماك بن حرب عن جابر بن سمرة قال كانت أصبع رسول الله صلى الله عليه وسلم الخنصر متظاهرة روى عنه أبو بكر القطان وصالح بن محمد الأسدي وقال بن حبان في الضعفاء شيخ من أهل الكوفة لا يحل الاحتجاج به ولا الرواية عنه الا للاعتبار وذكر له هذا الحديث وقال كان يضع الحديث روى عن يحيى بن اليمان قال وهذا الحديث منكر لا أصل له وكان رسول الله صلى الله عليه وسلم معتدل الخلق
صفحة رقم : 159


011-سلمة بن أكسوم

سلمة بن أكسوم

الاسم : سلمة بن أكسوم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سلمة بن اكسوم عن القاسم بن البرحي روى عنه الحارث بن يزيد مجهول قاله الحسيني قلت لم يذكر فيه جرحا لاحد وذكر أن البرحي نسبة الى برح بفتح الموحدة وسكون الراء بعدها مهملة بطن من كندة
صفحة رقم : 159


001-سلمى بنت قيس بن عمرو بن عبيد

سلمى بنت قيس بن عمرو بن عبيد

الاسم : سلمى بنت قيس بن عمرو بن عبيد
الكنية : أم المنذر أم سليط
اللقب : لا يوجد
النسب : الأنصارية
سلمى بنت قيس بن عمرو بن عبيد أم المنذر الأنصارية إحدى خالات النبي صلى الله عليه وسلم من جهة أبيه صحابية روت عنها أم سليط
صفحة رقم : 557


002-سلمى بنت حمزة بن عبد المطلب

سلمى بنت حمزة بن عبد المطلب

الاسم : سلمى بنت حمزة بن عبد المطلب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سلمى بنت حمزة بن عبد المطلب لها صحبة روى عنها قتادة قلت هو مرسل
صفحة رقم : 557


003-سلمى بنت جابر

سلمى بنت جابر

الاسم : سلمى بنت جابر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأحمسية
سلمى بنت جابر الاحمسية أن زوجها استشهد فاتت بن مسعود رواه كريم بن أبي حازم عن جدته سلمى به قلت ذكرها بعضهم في الصحابة وقد روت أيضا عن أبي بكر الصديق رضي الله عنه وكذا أختها زينب بنت جابر الاحمسية
صفحة رقم : 557


001-سليط بن أيوب

سليط بن أيوب

الاسم : سليط بن أيوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سليط بن أيوب عن أمه عن سلمى بنت قيس
صفحة رقم : 565


001-سليك بن مسحل

سليك بن مسحل

الاسم : سليك بن مسحل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفزاري
سليك بن مسحل الفزاري عن عمر وسعد وحذيفة D وعنه صلة بن زفر وبلال بن يحيى وحلأم بن صالح وغيرهم قال البخاري سمع حذيفة ووثقه بن حبان وقال بن سعد كان قليل الحديث
صفحة رقم : 162


001-سليم بن بشير بن جحل

سليم بن بشير بن جحل

الاسم : سليم بن بشير بن جحل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القيسي البصري
سليم بن بشير بن جحل القيسي البصري عن عكرمة عن بن عباس رفعه التقى مؤمنان على باب الجنة غني وفقير فحبس الغني الحديث رواه عنه دويد الخراساني ورواه أيضا عن رجل غير مسمى عن أبي هريرة وروى عنه أيضا وهيب بن خالد وأبو عوانة وأبو عاصم العباداني وعبد الوهاب الخفاف وآخرون قاله بن أبي حاتم وقال إسحاق بن منصور عن يحيى بن معين ليس به بأس وذكره بن حبان في الثقات فيمن اسمه سلم بفتح أوله وسكون اللام وقال روى عن أبي هريرة ولم نر بينهما عكرمة كذا قال وقد تقدم عن بن أبي حاتم أنه روى عن رجل غير مسمى عن أبي هريرة
صفحة رقم : 162


002-سليم مولى ليث

سليم مولى ليث

الاسم : سليم مولى ليث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سليم مولى ليث عن أسامة بن زيد وعنه أبو معشر لا يعرف
صفحة رقم : 164


003-سليم

سليم

الاسم : سليم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري السلمي
سليم الأنصاري السلمي من بنى سلمة عداده في أهل المدينة شهد بدرا وأحدا واستشهد بها روى عنه معاذ بن رفاعة الأنصاري وقد قيل فيه سليم بن الحارث بن ثعلبة بن كعب بن عبد الأشهل الأنصاري وقد جعلهما بن مندة وأبو نعيم وغيرهما واحدا وفرق بن عبد البر بينهما ولم ينسب الأول ونسب الثاني كما ذكرنا والصواب التفريق فإن الأول استشهد ببدر والثاني استشهد يوم الخندق قلت الحارث بن ثعلبة بن كعب بن عبد الأشهل في نسبه هو بن جابر بن دينار بن النجار فهو خزرجي وليس عبد الأشهل في نسبه الذي ينسب اليه الاوسيون كسعد بن معاذ وأسيد بن حضير واما الذي جزم بأنه استشهد بالخندق بعد أن ذكر أولا أنه استشهد بأحد فهو الذي جاء الحديث من طريقه وهو من رهط سعد بن معاذ ولم يسم أبوه في معظم الروايات وسمي في بعضها الحارث وهو عند الخطيب في المبهمات ومن ثم التبس بالآخر اخرج احمد والطحاوي والبغوي والطبراني من طريق وهيب بن خالد وغيره عن عمرو بن يحيى المازني عن معاذ بن رفاعة عن رجل من بني سلمة يقال له سليم أنه اتى رسول الله صلى الله عليه وسلم فقال يا رسول الله إن معاذ بن جبل ياتينا بعد ما ننأم ونكون في اعمالنا بالنهار فينادي بالصلوة فنخرج اليه فيطول بنا الحديث ومنهم من قال عن معاذ بن رفاعة أن رجلا من بني سلمة جاء فذكره وهو الأكثر في الرويات وصورته مرسل
صفحة رقم : 163


004-سليم بن عبد

سليم بن عبد

الاسم : سليم بن عبد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلولي الكناني الكوفي
سليم بن عبد ويقال بن عبد الله السلولي الكناني الكوفي عن حذيفة وعنه أبو إسحاق السبيعي فقط وثقه بن حبان وقال شهد غزوة طبرستان وقال العجلي كوفي ثقة وهم ثلاثة اخوة سليم بن عبد وعمارة بن عبد وزيد بن عبد ثقات سلوليون كوفيون
صفحة رقم : 163


001-سليمان بن فروخ

سليمان بن فروخ

الاسم : سليمان بن فروخ
الكنية : أبو واصل
اللقب : لا يوجد
النسب : الأزدي
هب سليمان بن فروخ الأزدي أبو واصل عن أبي أيوب وعنه قريش بن حيان ذكره بن حبان في الثقات وقال بن أبي حاتم روى عن أبي أيوب العتكي وعن الضحاك وروى عنه قريش وأبو معاوية
صفحة رقم : 167


002-سليمان بن سليم

سليمان بن سليم

الاسم : سليمان بن سليم
الكنية : أبو سلمة
اللقب : لا يوجد
النسب : الكناني الحمصي
سليمان بن سليم عن المقداد بن الأسود وعنه الفرج لا يعرف قلت حديثه في تقلب القلب وهو معروف وكنيته أبو سلمة الكناني الحمصي الذي اخرج له أصحاب السنن وقد ذكر المزي أنه أرسل عن المقداد بن الأسود والفرج الراوي عنه وهو بن فضالة أحد الضعفاء وفي طبقته
صفحة رقم : 164


003-سليمان بن محمد بن كعب بن عجرة

سليمان بن محمد بن كعب بن عجرة

الاسم : سليمان بن محمد بن كعب بن عجرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سليمان بن محمد بن كعب بن عجرة عن عمته زينب بنت كعب بن عجرة عن أبي سعيد في مناقب علي رضي الله عنه وعنه أبو طوالة عبد الله بن عبد الرحمن بن معمر ومحمد بن يحيى بن حبان وقال بن أبي حاتم سئل عنه أبو زرعة فقال مدني ثقة انتهى وذكره بن حبان في الثقات قلت ونسبه في سياق المسند الى جده
صفحة رقم : 167


004-سليمان بن رومان

سليمان بن رومان

الاسم : سليمان بن رومان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سليمان بن رومان عن مولاه عروة بن الزبير وعنه أبو سهل لا يدري من هما وقال في الإكمال مجهول
صفحة رقم : 164


005-سليمان بن سليم

سليمان بن سليم

الاسم : سليمان بن سليم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكاتب
سليمان بن سليم الكاتب مؤدب ولد هشام بن عبد الملك ذكره بن عساكر ولم يذكر له رواية وقال الآجري عن أبي داود أبو سلمة الحمصي ثقة وفي طبقته أبو سلمة آخر ليس بشيء
صفحة رقم : 164


006-سليمان بن أبي سليمان

سليمان بن أبي سليمان

الاسم : سليمان بن أبي سليمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سليمان بن أبي سليمان عن أبي سعيد الخدري وعنه قتادة مجهول قلت ذكره بن حبان في الثقات وقال روى عن أبي هريرة وأبي سعيد روى عنه قتادة والعوأم بن حوشب كذا قال وسبقه الى ذلك عبد الرحمن بن يوسف بن خراش وفرق البخاري بين سليمان بن أبي سليمان شيخ قتادة وبين سليمان بن أبي سليمان شيخ العوام بن حوشب وهو الراحج وتبعه بن أبي حاتم ولم يذكر فيهما جرحا وقال في الثاني مولى بن عباس ونقل عن إسحاق بن منصور عن يحيى بن معين قال لما سئل عنه لا اعرفه
صفحة رقم : 165


007-سليمان بن أبي سليمان

سليمان بن أبي سليمان

الاسم : سليمان بن أبي سليمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سليمان بن أبي سليمان عن أمه عن عائشة رضي الله عنها في لحوم الأضاحي وعنه يزيد بن أبي حبيب مجهول كأمه قلت وقع في أصل المسند من طريق بن إسحاق حدثني يزيد بن أبي حبيب عن سليمان بن أبي سليمان عن أمه وكلاهما كان ثقة واسم والد سليمان هذا يزيد بن أبي يزيد الأنصاري مولى مسلمة بن مخلد أمير مصر قال أبو سعيد بن يونس روى عنه بن لهيعة وحيوة بن شريح ثم اسند حديثه من طريق بن وهب عن بن لهيعة أن سليمان بن يزيد بن أبي يزيد الأنصاري حدثه قال حجت أمي فاخبرتني أنها سألت عائشة زوج النبي صلى الله عليه وسلم عن لحوم الأضاحي فقالت قدم علي بن أبي طالب من سفر فقدموا اليه من لحم الأضاحي فقال لا آكله حتى اسأل عنه رسول الله صلى الله عليه وسلم فسأله فقال كله من ذي الحجة الى ذي الحجة وهذا هو الذي ورد في المسند من طريق محمد بن إسحاق عن يزيد بن أبي حبيب كما تقدم واستفدنا منه أن لسليمان بن يزيد راويا ثالثا وهو يزيد بن أبي حبيب ولكنه كنى والد شيخه فظنه بعض الناس غيره ويحرر أنه سليمان بن أبي سليمان واسم أبي سليمان يزيد وقد ذكره المزي في شيوخ يزيد بن أبي حبيب لكن كما وقع في المسند
صفحة رقم : 165


008-سليمان بن أبي سليمان

سليمان بن أبي سليمان

الاسم : سليمان بن أبي سليمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القافلاني البصري
سليمان بن أبي سليمان القافلاني البصري عن الحسن وابن سيرين وعنه الخصيب بن ناصح قال النسائي متروك قلت وضعفه بن المديني وابن معين وقال النسائي ليس بثقة ولا يكتب حديثه وقال بن عدي لا أرى بحديثه بأسا
صفحة رقم : 166


009-سليمان بن أبي عثمان

سليمان بن أبي عثمان

الاسم : سليمان بن أبي عثمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التجيبي
سليمان بن أبي عثمان التجيبي عن حاتم بن عدي أو عدي بن حاتم الحمصي روى عنه سالم بن غيلان وغيره مجهول قاله أبو حاتم قلت وحديثه في مسند أبي ذر في طول الصلاة بالليل
صفحة رقم : 166


010-سليمان بن عمرو

سليمان بن عمرو

الاسم : سليمان بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سليمان بن عمرو عن يزيد بن عبد الملك الهاشمي وعنه الشافعي مجهول قلت واخشى أن يكون هو أبا داود النخعي فإنه من هذه الطبقة وقد كذبه احمد وغيره وله ترجمة طويلة في الميزان وهو بكنيته اشهر
صفحة رقم : 166


011-سليمان بن عمرو بن عبد الله

سليمان بن عمرو بن عبد الله

الاسم : سليمان بن عمرو بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النخعي الكوفي
سليمان بن عمرو بن عبد الله النخعي الكوفي عن أبي حازم وغيره قال البخاري معروف الحديث قلت وهو اقدم من شيخ الشافعي
صفحة رقم : 166


012-سليمان بن قتة

سليمان بن قتة

الاسم : سليمان بن قتة
الكنية : أبو رزين
اللقب : لا يوجد
النسب : التيمي مولاهم البصري
سليمان بن قتة التيمي مولاهم البصري عن بن عمر وابن عباس ومعاوية وأبي سعيد وغيرهم D وعنه حميد الطويل والعوأم بن حمزة وموسى بن أبي عائشة وعاصم الجحدري وغيرهم وثقه بن معين وقال بن المديني قنة أمه وذكره بن حبان في الثقات وقال كان شاعرا وقال بن خلفون في الثقات يكنى أبا رزين قال وكان أخذ القراءة عرضا عن بن عباس رضي الله عنهما فيقال أنه عرض عليه ثلاث عرضات قال وكان شاعرا محسنا وهو القائل وقد يحرم الله الفتى وهو عاقل ويعطي الفتى مالا وليس له عقل
صفحة رقم : 167


013-سليمان بن مرثد

سليمان بن مرثد

الاسم : سليمان بن مرثد
الكنية : أبو مزيد
اللقب : لا يوجد
النسب : الغنوي الشيباني
سليمان بن مرثد أبو مزيد الغنوي الشيباني عن أبي الدرداء وعن عائشة رضي الله عنهما وقيل لم يعرف له سماع منهما وعنه أبو التياح فقط وثقه بن حبان وقال روى عن عائشة إن كان سمع منها وقال البخاري لا يعرف له سماع من عائشة وقال بن عدي لا اعرف له عن عائشة ولا غيرها شيئا قلت حديثه عنها في المسند في صلاة الليل من رواية شعبة عن أبي التياح عنه وفي الميزان ما يعين أن أباه بمهملة ثم مثلثة فإنه ذكره بعد بن محمد وقبل بن مرفاع واما روايته عن أبي الدرداء فذكرها العقيلي في ترجمته في الضعفاء وساقها من طريق مسلم بن إبراهيم عن شعبة عن أبي التياح عنه ثم ساقها من رواية يحيى بن أبي بكير عن شعبة فأدخل بينه وبين أبي الدرداء ابنة أبي الدرداء فساقه موقوفا ثم قال وهذا اشبه
صفحة رقم : 167


014-سليمان بن ميسرة

سليمان بن ميسرة

الاسم : سليمان بن ميسرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأحمسي
سليمان بن ميسرة الأحمسي عن طارق بن شهاب وعنه الأعمش وحبيب بن أبي ثابت وثقه أبي معين وقال بن حبان في ثقات التابعين روى عن طارق بن شهاب وله صحبة وقال بن خلفون في الثقات وثقه العجلي ويحيى والنسائي
صفحة رقم : 168


015-سليمان بن بسر

سليمان بن بسر

الاسم : سليمان بن بسر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخزاعي الكوفي
سليمان بن بسر الخزاعي الكوفي روى عن خاله مالك بن عبد الله الخثعمي قال غزوت مع رسول الله صلى الله عليه وسلم روى عنه منصور بن حيان الأسدي وثقه بن حبان
صفحة رقم : 164


001-سماك بن عبيد بن الوليد

سماك بن عبيد بن الوليد

الاسم : سماك بن عبيد بن الوليد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبسي
سماك بن عبيد بن الوليد العبسي عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه وعنه الوليد بن عقبة القيسي فيه جهالة قلت بل روى عنه أيضا سفيان الثوري وذكره بن حبان في الثقات
صفحة رقم : 168


001-سمير بن نهار

سمير بن نهار

الاسم : سمير بن نهار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : بصري
سمير بن نهار بصري من سبي عين التمر روى عن أبي هريرة وعنه محمد بن واسع وأبو نضرة ذكره بن حبان في الثقات وقال الذهبي نكرة قلت لم يذكره الحسيني فأجاد فإنه مذكور في التهذيب فقد اخرج له الترمذي الحديث الذي أخرجه له احمد بعينه لكن وقع في روايته شتير بن نهار بشين معجمة ثم مثناة وهو واحد اختلف في اسمه كما نبه عليه بن ماكولا والله اعلم
صفحة رقم : 168


001-سميع

سميع

الاسم : سميع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سميع عن أبي امامة وعنه عمرو بن دينار مجهول ذكره بن حبان في الثقات وقال لا أدري من هو ولا بن من هو قلت قال البخاري لا يعرف لعمرو سماع من سميع ولا لسميع من أبي أمامة
صفحة رقم : 169


002-سميع

سميع

الاسم : سميع
الكنية : أبو صالح
اللقب : لا يوجد
النسب : الزيات الكوفي الحنفي
سميع الزيات الكوفي أبو صالح الحنفي عن مولاه بن عباس وابن عمر D وشريح القاضي وعنه الأعمش وحماد بن أبي سليمان وغيرهما وثقه بن معين وأبو زرعة وغيرهما
صفحة رقم : 169


001-سهل بن عبد الله بن بريدة بن الحصيب

سهل بن عبد الله بن بريدة بن الحصيب

الاسم : سهل بن عبد الله بن بريدة بن الحصيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسلمي المروزي
سهل بن عبد الله بن بريدة بن الحصيب الأسلمي المروزي عن أبيه عن جده وعنه اخوه بخبر منكر في فضل مرو قال بن حبان منكر الحديث يروى عن أبيه ما لا أصل له لا نحب أن يشتغل بحديثه قلت وقال الحاكم روى عن أبيه أحاديث موضوعة في فضل مرو
صفحة رقم : 170


002-سهل بن أبي صدقة

سهل بن أبي صدقة

الاسم : سهل بن أبي صدقة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سهل بن أبي صدقة عن كثير بن يسار أبي الفضل الطفاوي وعنه احمد بن عبد الملك قلت قد بين عبد الله بن احمد أنه وهم وأن الصواب صدقة بن أبي سهل وأنه انقلب وقد ذكرت بيان ذلك في حرف الكاف في ترجمة شيخه كثير واشرت اليه في حرف الصاد في صدقة بن أبي سهل
صفحة رقم : 169


003-سهل بن أنس

سهل بن أنس

الاسم : سهل بن أنس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجهني
سهل بن أنس الجهني عن أبيه عن أبي الدرداء وعنه ابنه معاذ مجهول كابيه وابنه قلت قد ثبت في ترجمة أنس في حرف الألف وجه الصواب فيه وأنه سهل بن معاذ بن أنس وأن أنسا لا رواية له وانما انقلب اسمه والرواية لمعاذ بن أنس وله صحبة واما سهل بن معاذ فقد ترجم له هو في التذكرة واعلم له علامة أصحاب السنن الا النسائي
صفحة رقم : 169


001-سهلة بنت سهيل بن عمرو

سهلة بنت سهيل بن عمرو

الاسم : سهلة بنت سهيل بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العامرية
سهلة بنت سهيل بن عمرو العامرية امرأة أبي حذيفة روت في رضاعة الكبير روى عنها القاسم بن محمد
صفحة رقم : 558


001-سهيل بن ذراع

سهيل بن ذراع

الاسم : سهيل بن ذراع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سهيل بن ذراع استدركه شيخنا الهيثمي فوهم فإنه في التهذيب
صفحة رقم : 171


002-سهيل بن بيضاء

سهيل بن بيضاء

الاسم : سهيل بن بيضاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي الفهري
سهيل بن بيضاء القرشي الفهري رضي الله عنه وبيضاء أمه وهو لقب لها واسمها دعد واسم أبيه وهب بن ربيعة بن هلال بن مالك بن ضبة بن الحارث بن فهر ووقع في بعض طرق حديثه عند احمد أنه عبدري اسلم قديما وهاجر الى الحبشة ثم رجع فهاجر من مكة الى المدينة وشهد بدرا وغيرها ومات بالمدينة سنة تسع وصلى عليه النبي صلى الله عليه وسلم في المسجد قال أنس كان اسن أصحاب رسول الله صلى الله عليه وسلم أبو بكر الصديق وسهيل بن بيضاء روى عنه سعيد بن المسيب مرسلا وله ذكر في حديث سعد بن أبي وقاص قلت الذي وقع في المسند من رواية محمد بن إبراهيم التيمي عن سهيل بن بيضاء قال نادى رسول الله صلى الله عليه وسلم وانا رديفه يا سهيل بن بيضاء من قال لا اله الا الله أوجب الله له بها الجنة واعتقه من النار وفي رواية ادخل بين محمد بن إبراهيم وسهيل سعيد بن الصلت
صفحة رقم : 170


001-سوادة بن الربيع

سوادة بن الربيع

الاسم : سوادة بن الربيع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجرمي
سوادة بن الربيع الجرمي قال البخاري يعد في البصريين له صحبة ورواية روى عنه سلم بن عبد الرحمن الجرمي وقيل عن سلم عن سريع عن سوادة قلت صرح في المسند بسماع سلم من سوادة وحديثه أتيت النبي صلى الله عليه وسلم فسألته فأمر لي بذود واسنده البخاري مطولا وفيه فضل الخيل وادب من يحلب الماشية قال بن حبان في الصحابة أمر له النبي صلى الله عليه وسلم بذود عداده في أهل البصرة
صفحة رقم : 171


001-سويد

سويد

الاسم : سويد
الكنية : أبو عقبة
اللقب : لا يوجد
النسب : الأنصاري الجهني المزني
سويد الأنصاري ويقال الجهني ويقال المزني أبو عقبة حليف الأنصار عداده في أهل المدينة له صحبة ورواية قال قفلنا مع رسول الله صلى الله عليه وسلم من غزوة حنين روى عنه ابنه عقبة وهو في المسند من طريق الزهري أخبرني عقبة بن سويد أن أباه حدثه فذكره وأخرجه البغوي وغيره من وجه آخر عن الزهري فقلبه قال عن سويد بن عقبة ويأتي في عقبة ان شاء Q
صفحة رقم : 173


002-سويد

سويد

الاسم : سويد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجذامي
سويد الجذامي عن أبي عشانة وعنه ابنه معروف وليس هو بمعروف قلت سويد هذا لا رواية له في مسند احمد ولا ذكر له بن يونس ترجمة وانما الرواية عند احمد لمعروف بن سويد من طريق سعيد بن أبي أيوب عنه عن أبي عشانة عن عبد الله بن عمرو بن العاص ومعروف هذا له ترجمة في التهذيب فانقلب على الحسيني والله المستعان
صفحة رقم : 173


003-سويد بن هبيرة بن عبد الحارث

سويد بن هبيرة بن عبد الحارث

الاسم : سويد بن هبيرة بن عبد الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الديلي العدوي بصري
سويد بن هبيرة بن عبد الحارث الديلي وقيل العدوي بصري يقال أن له صحبة وقال أبو حاتم تابعي ليست له صحبة روى عنه إياس بن زهير قلت إنما هو العبدي منسوب الى بنى الديل بن عمرو بطن من عبد القيس نبه عليه بن الأثير في الصحابة وقد وقع حديثه في ثاني المكيين قال احمد ثنا روح بن عبادة ثنا أبو نعامة العدوي عن مسلم بن نذير عن إياس بن زهير عن سويد بن هبيرة قال سمعت رسول الله صلى الله عليه وسلم يقول خير المال مهرة مأمورة أو سكة مأبورة قال أبو حاتم الرازي لم يقل أحد عن أبي نعامة سمعت الا روح وذكر البخاري أن معاذ بن معاذ رواه عن أبي نعامة بسنده الى سويد فقال بلغني عن النبي صلى الله عليه وسلم وقال عبد الوارث عن أبي نعامة بسنده الى سويد يرفع الحديث وجزم بن حبان بأنه يروى المراسيل
صفحة رقم : 172


004-سويد بن نجيح

سويد بن نجيح

الاسم : سويد بن نجيح
الكنية : أبو قطبة
اللقب : لا يوجد
النسب : لا يوجد
سويد بن نجيح أبو قطبة عن عكرمة والشعبي وإبراهيم التيمي وغيرهم وعنه وكيع وابن المبارك وأبو نعيم وجماعة وقال احمد ما أرى به بأسا ووثقه بن معين وقال أبو حاتم شيخ يكتب حديثه وقال بن سعد توفي في خلافة أبي جعفر وكان جار الأعمش
صفحة رقم : 172


005-سويد بن الحارث

سويد بن الحارث

الاسم : سويد بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سويد بن الحارث عن أبي ذر وعنه عمرو بن مرة مجهول لا يعرف قلت هذه مبالغة فإن سند الحديث عند أحمد إلى هذا الرجل على شرط الصحيح والمتن طرف من حديث في الصحيح لأبي ذر أتم من هذا قال احمد حدثنا محمد بن جعفر وعفان قالا ثنا شعبة عن عمرو بن مرة قال عفان عن سعيد بن الحارث وقال بن جعفر سويد بن الحارث عن أبي ذر رفعه ما أحب أن لي أحدا ذهبا اموت يوم اموت وعندي منه دينار الا أن ارصده لغريم انتهى وقول محمد بن جعفر هو الصواب فكذلك أخرجه أبو داود الطيالسي عن شعبة عن عمرو بن مرة سمع سويد بن الحارث سمع أبا ذر يقول قال لي فذكر الحديث وكذلك أخرجه الدارمي في كتاب الرقاق من مسنده عن سليمان بن حرب عن شعبة عن عمرو ولفظه سمعت سويد بن الحارث يقول نحوه فهذان حافظان وافقا محمد بن جعفر على تسميته وشذ عفان فسماه سعيدا و يحتمل أن يكون ذلك من قبل شعبة وقد ذكر البخاري سويدا ولم يذكر فيه جرحا وتبعه بن أبي حاتم
صفحة رقم : 171


006-سويد بن سرحان

سويد بن سرحان

الاسم : سويد بن سرحان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سويد بن سرحان عن المغيرة بن شعبة وعنه اياد بن لقيط وعبد الملك بن عمير وغيرهما وثقه بن حبان
صفحة رقم : 172


001-سيابة

سيابة

الاسم : سيابة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سيابة عن عائشة وعنه نافع لا يدري من هو قلت سيابة ليست برجل بل هي امرأة اختلف في اسمها فقيل سيابة وقيل سائبة بتقديم الألف وهي مولاة الفاكه بن المغيرة وقد اخرج بن ماجة حديثها فوقع عنده سائبة وكذا وقع في الموطأ عن نافع عن سائبة في النهي عن قتل جنان البيوت وذكرها بن حبان في الثقات في النساء
صفحة رقم : 173


001-سيار بن المعرور

سيار بن المعرور

الاسم : سيار بن المعرور
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي المازني
سيار بن المعرور التميمي المازني عن عمر رضي الله عنه وعنه سماك بن حرب فقط قال بن المديني مجهول وذكره بن حبان في الثقات وضبط بن معين أباه بالغين المعجمة وقال الجمهور بالمهملة
صفحة رقم : 174


001-سيف

سيف

الاسم : سيف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سيف عن رشيد الهجري وعنه الحكم بن عتيبة وثقه بن حبان وهو مجهول قلت قال فيه البخاري بياع السابري
صفحة رقم : 174


002-سيف

سيف

الاسم : سيف
الكنية : أبو عائذ
اللقب : لا يوجد
النسب : السعدي
سيف أبو عائذ السعدي قال البخاري سماه بن علية يعني أنه مشهور بكنيته روى عن يزيد بن البراء بن عازب عن أبيه في الوضوء وعنه سعيد الجريري واثنى عليه خيرا وذكره بن حبان في الثقات


001-شداد بن عمران

شداد بن عمران

الاسم : شداد بن عمران
الكنية : أبو رؤبة
اللقب : لا يوجد
النسب : الثعلبي
شداد بن عمران الثعلبي أبو رؤبة روى عن حذيفة روى عنه يزيد بن عبد الله الشيباني وجامع بن مطر ذكره بن حبان في ثقات التابعين وقال ليس هو الذي روى عنه أبو حنيفة وقال في ترجمة الأول وقد قيل فيه بن عمران فحكى الجمع ورجح التفرقة ويؤيده اختلاف النسبتين لكن الحاكم أبو احمد اقتصر على بن عمران ونسبه قشيريا وكذا قال البخاري من طريق معاذ بن معاذ عن جامع بن مطر حدثنا أبو رؤبة شداد بن عمران القشيري ونقل بن أبي حاتم عن أبيه أن شيخ جامع روى عن أبي سعيد الخدري واخرج احمد في مسند أبي سعيد من طريق جامع بن مطر عن أبي رؤبة شداد بن عمران عن أبي سعيد أن أبا بكر الصديق جاء الى النبي صلى الله عليه وسلم فقال إني مررت بوادي كذا فإذا برجل متخشع الحديث وقد جزم بن حبان بأن الذي روى عنه جامع هو الذي روى عن حذيفة فقوي القول بأنه واحد اختلف في اسم أبيه وفي نسبه والله اعلم
صفحة رقم : 174


002-شداد بن عبد الرحمن

شداد بن عبد الرحمن

الاسم : شداد بن عبد الرحمن
الكنية : أبو رؤبة
اللقب : لا يوجد
النسب : البصري القشيري
شداد بن عبد الرحمن القشيري أبو رؤبة البصري عن أبي سعيد الخدري حديث من كذب علي رواه إسماعيل بن توبة عن محمد بن الحسن عن أبي حنيفة عنه وذكره بن حبان في ثقات التابعين
صفحة رقم : 174


003-شداد بن عبد الرحمن

شداد بن عبد الرحمن

الاسم : شداد بن عبد الرحمن
الكنية : أبو رؤبة
اللقب : لا يوجد
النسب : القشيري الثعلبي
أبو رؤبة هو شداد بن عبد الرحمن القشيري ويقال بن عمران الثعلبي ويقال اسمه يحيى تقدم في حرف الشين المعجمة والذي يظهر أنه اثنان
صفحة رقم : 485


001-شراحيل بن بلال

شراحيل بن بلال

الاسم : شراحيل بن بلال
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخولاني
شراحيل بن بلال الخولاني عن بن عمر رضي الله عنهما وعنه ابنه غير مسمى ويزيد بن أبي حبيب والليث بن سعد وثقه بن حبان
صفحة رقم : 175


002-شراحيل بن بكيل

شراحيل بن بكيل

الاسم : شراحيل بن بكيل
الكنية : أبو المغيرة
اللقب : لا يوجد
النسب : الخولاني
شراحيل بن بكيل الخولاني يكنى أبا المغيرة من بنى رافع روى عن بن عمر روى عنه ابنه المغيرة وجعفر بن ربيعة وقرة بن عبد الرحمن ويزيد بن أبي حبيب والليث بن سعد ذكره بن حبان في الثقات ووقع في النسخة بخط الصدر البكري بن بلال والصواب بموحدة ثم كاف وزن عظيم وكتبه الحسيني بلال تبعا للبكري والذي في تاريخ البخاري أن الليث روى الحديث عن يزيد بن أبي حبيب ولفظه عنده أنه سأل بن عمر عن بيع العصير وقد اسنده بن يونس من طريق خالد بن حميد عن المغيرة بن شراحيل عن بكيل الخولاني عن أبيه أنه أخبره أنه اخرج في البعث الذي من مصر الى بن الزبير فلقي بن عمر فقال يا أبا عبد الرحمن فذكر العصير قال إذا أخذت العنب فجعلته في قصعة وعصرته فاشربه
صفحة رقم : 175


001-شرحبيل بن أبي عون

شرحبيل بن أبي عون

الاسم : شرحبيل بن أبي عون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
شرحبيل بن أبي عون روى عن أبيه أنه رأى بن الزبير حمل سرير المسور بن مخرمة حين مات بين عمودي السرير ذكره الشافعي عن رجل عنه وقال بن يونس في المصريين شرحبيل بن أبي عون مولى أم بكر بنت المسور بن مخرمة روى عنه الواقدي
صفحة رقم : 177


002-شرحبيل بن أوس

شرحبيل بن أوس

الاسم : شرحبيل بن أوس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكندي
شرحبيل بن أوس ويقال أنه أوس بن شرحبيل الكندي وله صحبة ورواية روى عنه نمران بن مخمر أو مخبر الرحبي قلت الذي في المسند رواية شرحبيل من طريق حريز بن عثمان عن نمران عن شرحبيل في شارب الخمر فقال علي بن عياش عنه عن نمران بن مخمر بميمين وقال عصأم بن خالد عنه مخبر بالموحدة واما أوس بن شرحبيل فهو أحد بنى المجمع روى حديثه عبد الله بن سالم الزبيدي عن محمد بن الوليد الزبيدي عن عياش بن مؤنس أن أبا الحسين نمران الرحبي حدثه عن أوس بن شرحبيل أنه سمع النبي صلى الله عليه وسلم يقول من مشى مع ظالم ليعينه وهو يعلم خرج من الإسلام وهذا الحديث أخرجه الطبراني في الكبير وابن شاهين في الصحابة من هذا الوجه وجرى البغوي على أن شرحبيل بن أوس واوس بن شرحبيل واحد اختلف فيه فرجح انه شرحبيل وخالف ذلك أبو بكر بن عيسى في تاريخ الحمصيين فقال هما اثنان نزلا حمص ويؤيده أن اوسا من بنى المجمع وشرحبيل كندي وقد اخرج حديث كل منهما في حرفه الحافظ ضياء الدين في المختارة لكنه قال في أوس بن شرحبيل وقيل شرحبيل بن أوس ولم يقل ذلك في شرحبيل لكن قال بن أبي حاتم أن شرحبيل اشبه وأفاد أن نمران الراوي عنه يقال له بن عبد الرحيم انتهى والذي ترجح عندي في الإصابة إنهما اثنان
صفحة رقم : 176


001-شريح بن عبيد

شريح بن عبيد

الاسم : شريح بن عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحضرمي
شريح بن عبيد الحضرمي عن من حدثه عن عقبة بن عامر
صفحة رقم : 540


001-شريق والد حبيبة

شريق والد حبيبة

الاسم : شريق والد حبيبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
شريق والد حبيبة له ذكر في مسند الأنصار وليس بمشهور قلت الذي في المسند أنه ترجم لشريق وساق من طريق عيسى بن مسعود بن حكم الزرقي عن جدته حبيبة بنت شريق أنها كانت مع أبيها يعني في حجة الوداع فإذا بديل بن ورقاء على العضباء ينادي من كان صائما فليفطر الحديث فالتحقيق أن الترجمة لحبيبة وما لوالدها في هذا رواية الا أن القصة تدل على أنه صحابي وكذا حبيبة فإن روايتها إنما هي عن بديل واما هي فحكمها في ذلك حكم والدها في اثبات الصحبة لهما لشهودهما مع النبي صلى الله عليه وسلم حجة الوداع
صفحة رقم : 177


001-شعبة بن الحجاج

شعبة بن الحجاج

الاسم : شعبة بن الحجاج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
شعبة بن الحجاج عن شيخ من بجيلة عن بن أبي أوفى يحتمل أن يكون طارق بن عبد الرحمن وعن فلان بن عبد الواحد عن أبي مجيب وعن فلان الخثعمي عن أبي زرعة عن أبي هريرة رضي الله عنه
صفحة رقم : 540


002-شعبة بن التوأم

شعبة بن التوأم

الاسم : شعبة بن التوأم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي التميمي
شعبة بن التوأم الضبي ويقال التميمي روى عن بن مسعود وابن عباس D وقيس بن عاصم التميمي روى عنه الهيثم بن بدر ومقسم الضبي والد المغيرة من رواية هشيم عن مغيرة وغيرهما قال البخاري قال شعبة بن التوأم أتينا بن مسعود في زمن عمر وذكره بن حبان في الثقات وقال روى عن بن مسعود
صفحة رقم : 177


001-شعيب بن زرعة

شعيب بن زرعة

الاسم : شعيب بن زرعة
الكنية : أبو يوسف
اللقب : لا يوجد
النسب : المعافري
أبو يوسف المعافري هو شعيب بن زرعة
صفحة رقم : 529


002-شعيب بن زرعة

شعيب بن زرعة

الاسم : شعيب بن زرعة
الكنية : أبو يوسف
اللقب : لا يوجد
النسب : لا يوجد
شعيب بن زرعة أبو يوسف كناه بن لهيعة المعافري عن عقبة بن عامر وعبد الله بن عمرو بن العاص وحنش بن عبد الله روى عنه بكر بن عمرو وأبو قبيل المعافري ويزيد بن أبي حبيب وعبد الكريم بن الحارث قال البخاري سمع عقبة ووثقه بن حبان
صفحة رقم : 178


001-شعيث بن مطير بن سليم

شعيث بن مطير بن سليم

الاسم : شعيث بن مطير بن سليم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الوادي
شعيث آخره مثلثة بن مطير بن سليم الوادي من أهل وادي القرى روى عن والده حديث ذي اليدين في السهو روى عنه معدي بن سليمان صاحب الطعام قال عبد الله بن احمد في زياداته حدثني نصر بن علي ثنا معدي بن سليمان قال أتيت مطيرا اسأله عن حديث ذي اليدين فإذا شيخ كبير لا يفقه الحديث فقال له ابنه شعيث بلى يا ابت حدثتني أن ذا اليدين لقيك بذي خشب فحدثك
صفحة رقم : 178


001-شقيق بن حيان

شقيق بن حيان

الاسم : شقيق بن حيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
شقيق بن حيان روى عن قبيصة بن مسعود أو مسعود بن قبيصة بالشك روى عنه محمد بن أبي يعقوب قال أبو حاتم مجهول قلت ذكره بن حبان في الثقات
صفحة رقم : 178


001-شميخ

شميخ

الاسم : شميخ
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
شميخ بمعجمتين مصغرا روى عن أبي سعيد وعنه عاصم لا يدري من هو ولا بن من هو قلت هذا خطأ نشأ عن تصحيف ومشى على من تبع الحسيني وذلك أن الحديث الذي أخرجه احمد قد أخرجه أبو داود من الوجه الذي أخرجه احمد كلاهما من طريق عكرمة بن عمار عن عاصم بن شميخ عن أبي سعيد فالرواية لعاصم بن شميخ لا لوالده وانما تصحفت بن فصارت عن فنشأ من ذلك راويان عاصم وشميخ أما عاصم فلكونه لم ينسب فصار لا يدري من هو واما شميخ فلا رواية له أصلا وقد تقدمت لهذا نظائر ويأتي ولله الحمد على ما ألهم وعلم وهدى الى الصواب
صفحة رقم : 178


001-شميسة

شميسة

الاسم : شميسة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصرية
شميسة البصرية كذا وقع في المسند في حديث أخرجه احمد عن عفان عن حماد عن ثابت عن شميسة قالت اعتل بعير لصفية ولزينب فضل ظهر الحديث في غضبه صلى الله عليه وسلم على زينب قال عفان حدثنا حماد هكذا قال ثم سمعته بعد يرويه عن ثابت عن شميسة عن عائشة رضي الله عنها يعني كان حماد أول ما حدث به أرسله ثم كأنه تذكر فوصله وقد اخرج البخاري في الأدب المفرد حديثا لشميسة فافردها المزي بالذكر فظنها من تأخر عنه أنها غير هذه والذي اظنها أنها هي هي
صفحة رقم : 540


001-شهاب بن مدلج

شهاب بن مدلج

الاسم : شهاب بن مدلج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العنبري
شهاب بن مدلج العنبري روى عن بن عباس في خطبة رسول الله صلى الله عليه وسلم بتبوك في فضل المجاهدين من رواية يحيى القطان وغيره عن حبيب بن شهاب عن أبيه واخرج البخاري من رواية عبد الله بن حسان العنبري عن جدته القلوص بنت دحيبة حدثته عن شهاب أنه اتى المدينة فلقي أبا هريرة قاله البخاري قال وسمع أبا موسى الأشعري وذكر الحسيني أن أبا زرعة قال روى عنه أبو القلوص ووهم في ذلك وانما قال أبو زرعة أنه ثقة وأن القلوص امرأة وهي بنت دحيبة روت عنه كما ذكر البخاري وقال بن أبي حاتم عن أبي زرعة أنه وثقه وكذلك ذكر وذكره بن حبان في الثقات فقال بصري
صفحة رقم : 179


002-شهاب بن عباد

شهاب بن عباد

الاسم : شهاب بن عباد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
شهاب بن عباد عن بعض وفد عبد القيس وقع في آخر الحديث الرواية عن الحارث رجل من الوفد فيحتمل أن يكون هو المراد ويحتمل أن يكون الحديث كله عن الأشج أشج عبد القيس
صفحة رقم : 541


001-شهر بن حوشب

شهر بن حوشب

الاسم : شهر بن حوشب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
شهر بن حوشب عن خاله عن عائشة في الوسوسة وفي الجنب إذا اغتسل هل يشترط أن يفيض عليه الماء وفي الغسل بالماء من الماء وفى السؤال عن خلق رسول الله صلى الله عليه وسلم أخرجها من رواية شريك بن عبد الله النخعي القاضي عن شهر وما عرفت اسم خال شهر ولا شيئا من ترجمته
صفحة رقم : 541


002-شهر

شهر

الاسم : شهر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
شهر عن خالته عن عائشة رضي الله عنها
صفحة رقم : 565


003-شهر بن حوشب

شهر بن حوشب

الاسم : شهر بن حوشب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
شهر بن حوشب سمع رجلا يحدث عن عقبة بن عامر بحديث وعن بن عم لأبي ذر رضي الله عنه عن أبى ذر بحديث آخر
صفحة رقم : 541


001-شيبة بن مساور

شيبة بن مساور

الاسم : شيبة بن مساور
الكنية : لا يوجد
اللقب : لا يوجد
النسب : بصري
شيبة بن مساور ويقال مسور بصري روى عن بن عباس وبكر بن عبد الله المزني روى عنه أبو حنيفة قال الحسيني ليس بمشهور قلت بل هو معروف مكي نزل البصرة ويقال أنه سكن واسطا وفي تاريخ الدوري عن بن معين شيبة بن مساور واسطي ثقة انتهى وهو من اتباع التابعين وروايته عن بن عباس مرسلة وحديثه من طريق محمد بن شجاع المدلجي عن الحسن بن زياد عن أبي حنيفة عن شيبة بن مسور بكسر أوله وسكون المهملة ووقع بخط الحسيني ميسور بزيادة مثناة تحتانية سابقة أو فوقانية لاحقة وكلاهما تصحيف وروى أيضا عن الحسن البصري وعدي بن أرطأة وعبد الله بن عبيد بن عمير وروى عنه أيضا عباد بن أبي علي وعبيد الله بن عمر العمري واخرج البيهقي من طريق الليث عن عبد العزيز بن أبي سلمة عن عبيد الله العمري عن رجل من أهل واسط يقال له شيبة بن مساور سمعت عمر بن عبد العزيز يقول على المنبر أيها الناس إن الله لم ينزل كتابا بعد كتابكم ولا أرسل رسولا بعد رسولكم وليس لاحد أن يطاع في معصية Q وروى عنه أيضا عبد الكريم بن أبي المخارق وروايته ذكرها البخاري فقال عن شيبة بن مساور عن عبد الله بن عبيد أن عبيد الليثي وهو بن عمير رأى النبي صلى الله عليه وسلم أكل خبزا ولحما ثم صلى ولم يتوضأ ولم يذكر فيه البخاري جرحا وتبعه بن أبي حاتم وذكره بن حبان في الطبقة الثالثة من الثقات


001-الصلت بن بهرام

الصلت بن بهرام

الاسم : الصلت بن بهرام
الكنية : أبو هاشم أبو هشام
اللقب : لا يوجد
النسب : التميمي الهلالي الكوفي
الصلت بن بهرام التميمي ويقال الهلالي أبو هاشم ويقال أبو هشام الكوفي عن حوط العبدي وأبي وائل وإبراهيم النخعي والشعبي وزيد بن وهب وعدة وعنه أبو حنيفة والسفيانان وأبو أسامة وشريك وآخرون وثقه بن معين والعجلي وقال بن أبي حاتم عن أبيه حدثنا أبو معمر القطيعي ثنا بن عيينة قال ثنا الصلت بن بهرام وكان اصدق أهل الكوفة وقال البخاري يذكر بالإرجاء وهو صدوق في الحديث وقال غيره مات في سنة سبع وأربعين ومائة قلت هو قول الواقدي اسنده أبو بشر الدولابي من طريقه وروى عنه أيضا جرير بن حازم وقال إسحاق في مسنده انا وكيع ثنا الصلت بن بهرام وهو ثقة وقال بن سعد الصلت بن بهرام التيمي من بنى تيم الله بن ثعلبة ثقة ان شاء الله فهذا هو الصواب في نسبه وقال الأزدي إذا روى عنه الثقات استقأم حديثه
صفحة رقم : 192


002-الصلت بن زبيد بن الصلت

الصلت بن زبيد بن الصلت

الاسم : الصلت بن زبيد بن الصلت
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكندي
الصلت بن زبيد بن الصلت الكندي روى عن سليمان بن يسار وعن غير واحد من أهله روى عنه مالك وعبد العزيز بن أبي سلمة قال بن الحذاء هو بن أخي كثير بن الصلت وقيل إن الصلت هذا بن أبي الصلت فإن كثير بن الصلت سمى ولده باسم أخيه وولى الصلت هذا قضاء المدينة قلت ورواية عبد العزيز عنه ذكرها البخاري من طريق أبي أويس عن عبد العزيز عن الصلت عن سليمان بن يسار مرسلا وذكره بن خلفون في الثقات وقال تكلم في مذهبه ونسب الى الارجاء وهو ثقة قاله العجلي
صفحة رقم : 192


003-الصلت بن العوام

الصلت بن العوام

الاسم : الصلت بن العوام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الصلت بن العوام عن الحارث بن وهب وعنه بن نمير مجهول قلت بل هو معروف وانما وقع في اسم أبيه تحريف وهو الصلت بن بهرام المذكور قبل هذا فقد ذكر هو في ترجمة الحارث بن وهب على الصواب وكذا وقع في مسند إسحاق أنا وكيع ثنا الصلت بن بهرام عن الحارث بن وهب عن الصنابح بن الاعسر فذكر حديثا وأخرجه الطبراني عن جعفر الفريابي عن إسحاق
صفحة رقم : 193


004-الصلت بن غالب

الصلت بن غالب

الاسم : الصلت بن غالب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهجيمي
الصلت بن غالب الهجيمي عن مسلم بن بديل العدوي وعنه يونس بن عبيد ذكره بن حبان في الثقات في ترجمة شيخه فقال روى الصلت بن غالب عن مسلم بن بديل عن أبي هريرة قال رأيت النبي صلى الله عليه وسلم شرب على راحلته ثم ناول الذي عن يمينه وقال البخاري روى الصلت عن يونس مرسل وفي تاريخ بن معين رواية عباس الدوري عنه روى يونس بن عبيد عن الصلت بن غالب
صفحة رقم : 193


005-الصلت بن قويد

الصلت بن قويد

الاسم : الصلت بن قويد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحنفي
الصلت بن قويد الحنفي عن أبي هريرة وعنه عمار بن محمد وعلي بن ثابت وثقه بن حبان وقال النسائي حديثه منكر قلت كنية الصلت أبو احمر ووقع في رواية عبد الله بن احمد عن غير أبيه عن عمار عن الصلت عن أبي احمر عن أبي هريرة وهي زيادة في السند وأبو احمر كنيته الصلت نبه عليه العلائي والصلت آخر من حدث عن أبي هريرة وكذا عمار بن محمد آخر من حدث عن الصلت قاله العلائي في مسلسلاته وتبعه شيخنا أبو الفضل O وقال البخاري الصلت بن قديد أو قويد انا اشك الحنفي وذكر له حديثا آخر في التعوذ من إمرة السفهاء
صفحة رقم : 193


001-صاحب البدن

صاحب البدن

الاسم : لا يوجد
الكنية : صاحب البدن
اللقب : صاحب البدن
النسب : الأنصاري
الأنصاري صاحب البدن روى عنه شهر بن حوشب
صفحة رقم : 535


002-صاحب بن مسعود

صاحب بن مسعود

الاسم : صاحب بن مسعود
الكنية : أبو محمد
اللقب : لا يوجد
النسب : لا يوجد
أبو محمد صاحب بن مسعود رضي الله عنه روى عنه إبراهيم بن عبيد بن رفاعة حديثه رب قتيل بين الصفين الله اعلم بنيته ذكره بن حبان في الثقات
صفحة رقم : 518


001-صالح مولى وجزة

صالح مولى وجزة

الاسم : صالح مولى وجزة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صالح مولى وجزة عن أم هانئ وعنه مسلم بن أبي مريم لا يعرف قلت وقع في المسند من طريق أبي معشر نجيح المدني عن مسلم بن أبي مريم وذكر عبد الله بن احمد بعده من طريق موسى بن خلف عن عاصم بن بهدلة عن أبي صالح عن أم هانئ نحوه
صفحة رقم : 183


002-صالح بن حجير

صالح بن حجير

الاسم : صالح بن حجير
الكنية : أبو حجير
اللقب : لا يوجد
النسب : بصري
صالح بن حجير بصري كنيته أبو حجير عن معاوية بن حديج وعنه ثابت البناني إن كان سمع منه ذكره بن حبان في الثقات هكذا قلت ومتن الحديث من غسل ميتا وكفنه وولي جننه رجع مغفورا له أخرجه احمد وقال أنه موقوف وكذا ذكره البخاري من رواية حماد بن سلمة عن ثابت موقوفا ثم اخرج الحديث المذكور من طريق سعيد بن بشير عن قتادة عن بن حجير عن معاوية بن حديج نحوه وكذا جمع بن أبي حاتم فيمن روى عنه بين ثابت وقتادة فهو ممن وافقت كنيته اسم أبيه
صفحة رقم : 180


003-صالح بن سعيد

صالح بن سعيد

الاسم : صالح بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صالح بن سعيد عن عائشة أنها فقدت النبي صلى الله عليه وسلم من مضجعه فلمسته بيدها فوقعت عليه وهو ساجد وهو يقول رب أعط نفسي تقواها الحديث وروى عنه نافع بن عمر ذكره بن حبان في الثقات أما
صفحة رقم : 181


004-صالح بن سعيد

صالح بن سعيد

الاسم : صالح بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صالح بن سعيد يروى عن عمر بن عبد العزيز وسليمان بن يسار فأبوه بالتصغير على الصحيح وهو في التهذيب ولهم شيخ ثالث يقال له
صفحة رقم : 181


005-صالح بن سعيد

صالح بن سعيد

الاسم : صالح بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صالح بن سعيد كالأول لكنه من طبقة الثاني ومتأخر عن الأول وهو مروزي ذكره بن أبي حاتم روى عن الحسن وابن سيرين ومقاتل بن حيان روى عنه إسحاق بن سليمان الرازي
صفحة رقم : 181


006-صالح بن سرج

صالح بن سرج

الاسم : صالح بن سرج
الكنية : أبو العلاء
اللقب : لا يوجد
النسب : الشني
صالح بن سرج بفتح المهملة وسكون الراء بعدها جيم الشني روى عن عمران بن حطان السدوسي روى عنه اسلم المنقري وعمرو أو عمر بن العلاء اليشكري وقال بن ماكولا صالح يروي حديثا في القضاء روى عنه حرمي أبو العلاء كذا في نسخة معتمدة والصواب جرن وهو لقبه ذكره البخاري وتبعه بن أبي حاتم عن أبيه ويستفاد منه أن كنيته أبو العلاء كاسم أبيه والأكثر قالوا فيه عمرو بفتح أوله كما سيأتي في حرف العين وذكره بن حبان في الثقات واخرج حديثه في صحيحه وقال احمد كان يرى رأي الخوارج قلت وكذا شيخه عمران وحديثه عن عمران هو عن عائشة في الترهيب من ولاية الحكم بين الناس
صفحة رقم : 181


007-صالح بن عبد الله بن الزبير

صالح بن عبد الله بن الزبير

الاسم : صالح بن عبد الله بن الزبير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صالح بن عبد الله بن الزبير عن كعب وعنه محمد بن زيد بن مهاجر ليس بالمشهور قلت لم ار في النسب لمصعب ولا للزبير بن بكار في أولاد عبد الله بن الزبير من يقال له صالح
صفحة رقم : 182


008-صالح بن كيسان

صالح بن كيسان

الاسم : صالح بن كيسان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صالح بن كيسان عن رجل عن عثمان بن عفان رضي الله عنه
صفحة رقم : 541


009-صالح بن مسلم بن رومان

صالح بن مسلم بن رومان

الاسم : صالح بن مسلم بن رومان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المكي
صالح بن مسلم بن رومان المكي عن أبي الزبير وعنه يونس بن محمد المؤدب ويزيد بن هارون وموسى بن إسماعيل التبوذكي ضعفه بن معين وأبو حاتم وذكره بن حبان في الثقات وفي الضعفاء قلت وقد اختلف في اسمه فقال يزيد بن هارون عن موسى بن مسلم بن رومان وقال عبد الرحمن بن مهدي عن صالح بن رومان عن أبي الزبير ورجح الثاني ونسب بعضهم موسى فقال موسى بن رومان وقال أبو داود أخطأ من قال صالح بن مسلم قلت وهي الرواية التي وقعت عند احمد وبذلك جزم البخاري حيث قال صالح بن مسلم بن رومان سمع أبا الزبير سمع منه يونس بن محمد وبهذا سواء ذكره بن حبان في الطبقة الثالثة من الثقات وذكره أيضا في الضعفاء بلفظه وقال كان يخطىء حتى خرج عن حد الاحتجاج به إذا انفرد ثم اسند عن بن معين من طريق بن أبي خيثمة عنه أنه سأله عنه فقال ضعيف وكذا نقل بن أبي حاتم عن بن أبي خيثمة ونقل عن أبيه أبي حاتم أنه سمعه يقول هو ضعيف الحديث وانما اوردت ذلك لأنه عند التحقيق ليس من شرط هذا الكتاب لأنه واحد واختلف في اسمه وإذا سبقت ترجمته في التهذيب فلا تعاد هنا لكن مشيت على الاحتمال
صفحة رقم : 182


010-صالح بن صباح بن أشرس

صالح بن صباح بن أشرس

الاسم : صالح بن صباح بن أشرس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صالح بن صباح بن اشرس عن أبيه عن أنس وابن عباس وعنه إبراهيم بن دينار مجهول وقال بن شيخنا لا اعرفه قلت سيأتي ذكره في صباح وأنه من زيادات عبد الله بن احمد
صفحة رقم : 182


001-صباح بن أشرس

صباح بن أشرس

الاسم : صباح بن أشرس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صباح بن اشرس عن بن عباس وعنه ابنه صالح ومعتمر بن سليمان مجهول وقال بن شيخنا لا اعرفه قلت ليس اشرس والد صباح وانما هو شيخه قال احمد في مسند الأنصار حدثنا معتمر بن سليمان عن صباح عن اشرس بن الحسن قال سئل بن عباس عن المد والجزر الحديث وقال عبد الله بعده حدثني إبراهيم بن دينار ثنا صالح بن صباح عن أبيه مثله قلت وإبراهيم بن دينار من رجال التهذيب ويستفاد مما ذكر أن صباح بن اشرس لا وجود له وانما هو صباح غير منسوب عن أنس تصحفت عن وكانت بن وأخل الحسيني ومن تبعه بذكر اشرس بن الحسن وقد ذكره البخاري في تاريخه وذكر أنه يروي عنه عبد الله بن المبارك
صفحة رقم : 183


001-صحار بن العباس بن صخر بن شراحيل

صحار بن العباس بن صخر بن شراحيل

الاسم : صحار بن العباس بن صخر بن شراحيل
الكنية : أبو عبد الرحمن
اللقب : لا يوجد
النسب : العبدي
صحار بضم أوله وتخفيف المهملة بن العباس بن صخر بن شراحيل بن منقذ بن عمرو بن مرة العبدي أبو عبد الرحمن نزيل البصرة وقد ينسب لجده قال البخاري وابن السكن له صحبة روى عن النبي صلى الله عليه وسلم في الأشربة وغيرها روى عنه ابناه جعفر وعبد الرحمن ومنصور بن أبي منصور وجيفر بن الحكم واخرج البغوي من طريق خلدة بنت طلق قالت حدثني أبي أنه كان عند رسول الله صلى الله عليه وسلم فجاء صحار عبد القيس فقال يا رسول الله ما ترى في شراب نصنعه بأرضنا الحديث وهو في كتاب الأشربة المفرد للامأم احمد وأخرج حديثه الذي في المسند من طريق يزيد بن الشخير عن عبد الرحمن بن صحار عن أبيه سمعت النبي صلى الله عليه وسلم يقول لا تقوم الساعة حتى يخسف بقبائل الحديث قال البغوي لا أعلمه روى غير هذا الحديث قلت وقد أورد له بن شاهين بهذا الإسناد حديثا في الجر لكن هو طرف من الذي قبله وقال محمد بن إسحاق النديم كان صحار أحد الخطباء والنسابين في زمن معاوية وله مع دغفل النسابة محاورات وكان فصيحا بليغا وهو الذي قال له معاوية يا ازرق فقال البازي ازرق قال يا احمر قال الذهب احمر وسأله عن البلاغة فقال أن لا تبطيء ولا تخطي وقال بن سعد كان ممن يطلب بدم عثمان وقد بسطت ترجمته في كتاب الإصابة وفيها أن الحكم بن عمرو بعثه بشيرا بفتح مكران الى عمر فسأله عنها فقال سهلها جبل وماؤها وشل وثمرها دقل وعدوها بطل فقال لا يغزوها جيش ما بقيت
صفحة رقم : 183


001-صخر بن عبد الرحمن بن حرملة

صخر بن عبد الرحمن بن حرملة

الاسم : صخر بن عبد الرحمن بن حرملة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدلجي
صخر بن عبد الرحمن بن حرملة المدلجي عن أبي سلمة بن عبد الرحمن وعنه بكر بن مضر قال احمد حدثنا أبو سلمة هو منصور بن سلمة ثنا بكر بن مضر ثنا صخر بن عبد الرحمن فذكر حديث عائشة الذي فيه لن يصبر عليكن الا الصابرون ثم قال احمد عقبه وقال قتيبة صخر بن عبد الله يعنى أن قتيبة روى هذا الحديث عن بكر بن مضر كما رواه أبو سلمة لكنه خالف في والد صخر فقال أبو سلمة إن اسمه عبد الرحمن وقال قتيبة إن اسمه عبد الله وهذا الثاني هو المعتمد فقد أخرجه الترمذي عن قتيبة موصولا وقال صخر بن عبد الله وكذلك أخرجه بن حبان في صحيحه من طريق قتيبة والحاكم من طريق عبد الله بن يوسف عن بكر بن مضر ويؤيده أن المزي قال في ترجمة صخر إنه أخو خالد بن عبد الله بن حرملة المدلجي قلت وخالد اخرج له مسلم ولم يختلف في أن اسمه عبد الله فرجح قول قتيبة ولا سيما وقد وافقه غيره وانما نبهت عليه هنا لئلا يظن من لا يفهم هذا الشأن ويقنع فيه بالاحتمال أن صخر بن عبد الرحمن غير صخر بن عبد الله وأني اغفلته فيستدركه علي والصواب أنه هو
صفحة رقم : 185


001-صدقة بن أبي سهل

صدقة بن أبي سهل

الاسم : صدقة بن أبي سهل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصري
صدقة بن أبي سهل البصري روى عن كثير بن يسار أبي الفضل الطفاوي عن يوسف بن عبد الله بن سلام عن أبي الدرداء حديثا أخرجه عبد الله بن احمد بن حنبل عن سعيد بن أبي الربيع السمان وأخرجه الطبراني عن عبد الله بن احمد عن أبي كامل الجحدري كلاهما عن صدقة بن أبي سهل وكذا أخرجه الطبراني من طريق خالد بن خداش عن صدقة وهو عند الامام احمد عن احمد بن عبد الملك الحراني عن سهل بن أبي صدقة عن كثير الطفاوي قال عبد الله بن احمد بعد أن رواه عن أبيه وهم فيه الشيخ يعني احمد بن عبد الملك فإنه قلبه وإنما هو صدقة قلت وكذا ترجم له البخاري فقال صدقة بن أبي سهل سمع كثيرا سمع منه مسلم بن إبراهيم وقتيبة وتبعه بن أبي حاتم ولم يذكرا فيه جرحا واقتصر الحسيني ومن تبعه على ذكر سهل بن أبي صدقة في حرف السين المهملة فذكره على الخطأ ولم ينبه هناك ولا هنا على الصواب وذكر البخاري أيضا شيخا آخر يقال له صدقة أبو سهل الهنائي القطان روى عن محمد بن سيرين وسمع عبيدا يعنى بن وأبا عمرو الجملي يعد في البصريين روى عنه موسى بن إسماعيل وعبد الصمد بن عبد الوارث وداود بن منصور قاضي المصيصة وغيرهم وثقه بن معين وذكره بن حبان في الثقات وفرق بينه وبين صدقة بن أبي سهل الراوي عن كثير وكذا فرق بينهما البخاري وابن أبي حاتم ذكرته للتمييز وصنيع الحسيني يقتضي أنهما واحد وليس كذلك فإنه ذكر في ترجمة سهل بن أبي صدقة أنه هنائي وأن بن معين وثقه وإنما قال بن معين صدقة أبو سهل الهنائي ثقة
صفحة رقم : 185


002-صدقة بن طيسلة

صدقة بن طيسلة

الاسم : صدقة بن طيسلة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صدقة بن طيسلة عن معن بن ثعلبة المازني وعنه أبو معشر البراء ذكره بن حبان في الثقات قلت اثبت البخاري سماعه عن معن
صفحة رقم : 186


003-صدقة

صدقة

الاسم : صدقة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الدمشقي
صدقة الدمشقي قال جاء رجل الى بن عباس يسأله عن الصيأم قال كان رسول الله صلى الله عليه وسلم يقول فذكر صوم داود وعنه أبو هرم قال الحسيني لعله صدقة بن عبد الله السمين فإن يكن فليس من شرطنا والا فلا اعرفه قلت ساق احمد الحديث من رواية فرج بن فضالة عن أبي هرمز كذا هو في الأصل بضم الهاء وسكون الراء بعدها ميم ثم زاي منقوطة وكتبها الحسيني بخطه ومن تبعه بغير زاي وهو الذي في تاريخ بن عساكر بخط ولد المصنف وجزم بن عساكر بأنه أبو هريرة وهو الحمصي وستأتي ترجمته في الكنى وقد اخرج الحديث الذي ذكره احمد في مسند بن عباس من طريق هذا الرجل مطولا جدا عبد الرحمن بن عمر بن يزيد المعروف برستة في كتاب الإيمان له فقال فيه عن أبي هريرة الحمصي عن بن عباس ولم ار هذه الكنية بكسر الهاء بغير الزاي في آخره في كتاب أبي احمد وانما ترجم لأبي هرمز ترجمتين سمى الأول نافعا وهو مشهور بالضعف وسمى الآخر سعد بن يونس وقال إنه يروى عن عطاء بن أبي رباح قلت وهذه طبقة شيخ فرج بن فضالة واما ظنه بأنه صدقة الدمشقي الذي روى عن بن عباس هو صدقة بن عبد الله السمين المعروف بالضعف المترجم له في التهذيب فليس بصواب بل هو آخر أفرده بن عساكر بترجمة فقال صدقة يروي عن بن عباس روى عنه أبو هريرة ويقال أبو هرم وأفاد بأن الصواب في كنية الراوي ما سأذكره ففي تاريخ البخاري صدقة أبو معاوية الدمشقي عن القاسم وعنه الوليد بن مسلم أفرده في ترجمة صدقة بن عبد الله السمين وكذا صنع مسلم في كتاب الكنى وجوز بن عساكر أنه السمين ثم قال وهذا الراجح عندي
صفحة رقم : 186


001-صديق لمعاذ

صديق لمعاذ

الاسم : صديق لمعاذ
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الوالبي
الوالبي صديق لمعاذ عنه وعنه أبو حصين
صفحة رقم : 536


001-صفوان بن مخرمة

صفوان بن مخرمة

الاسم : صفوان بن مخرمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي الزهري
صفوان بن مخرمة القرشي الزهري أخو مخرمة صحابي لم يرو عنه غير ابنه القاسم قلت لعله أراد أن يقول أخو المسور بن مخرمة أبو نوفل وهو قول بن السكن قال يقال أنه أخو المسور بن مخرمة وجزم بذلك الجعابي في الاخوة وقال البخاري وأبو حاتم وابن السكن صفوان له صحبة ووقع في رواية الحاكم القاسم بن صفوان عن أبيه وكانت له صحبة قال سمعت النبي صلى الله عليه وسلم يقول في الابراد وهو الذي اخرج له احمد وقال الطبري كان لمخرمة من الولد الصلت وهو الأكبر وصفوان وبه كان يكنى والمسور وأمهم عاتكة بنت عوف أخت عبد الرحمن بن عوف الزهري
صفحة رقم : 188


002-صفوان

صفوان

الاسم : صفوان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجمال
صفوان الجمال عن بن عباس وعنه الحسن بن عمرو الفقيمي مجهول قلت إنما هو أبو صفوان الجمال الذي اخرج له أبو داود وقد اخرج احمد حديثه على الوجهين أخرجه عن أبي معاوية عن الحسن بن عمرو عن أبي صفوان الجمال عن بن عباس حديث من أراد الحج فليستعجل وكذا أخرجه أبو داود والدارقطني والحاكم في المستدرك والحاكم أبو احمد في الكنى كلهم من طريق أبي معاوية وقال احمد أيضا حدثنا عبد الرحمن بن محمد هو المحاربي ثنا الحسن بن عمرو عن صفوان الجمال به فكأن المحاربي وهم في تسميته وانما هو أبو صفوان واسمه مهران وهو مترجم في التهذيب
صفحة رقم : 191


003-صفوان بن المعطل بن ربيعة

صفوان بن المعطل بن ربيعة

الاسم : صفوان بن المعطل بن ربيعة
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : السلمي
صفوان بن المعطل بن ربيعة السلمي أبو عمرو اسلم قبل المريسيع وقال الواقدي شهد الخندق وما بعدها وكان مع كرز بن جابر في طلب العرنيين الذين أغاروا على لقاح النبي صلى الله عليه وسلم وهو الذي قال فيه أهل الإفك ما قالوا فبرأه الله قيل ان أبا بكر بن عبد الرحمن بن الحارث وسعيد بن المسيب رويا عنه وأنكر ذلك أبو حاتم وقال بن إسحاق وجه عمر بن الخطاب عثمان بن أبي العاص الى أرمينية الرابعة وكان عندها شيء من قتال فاصيب فيه صفوان بن المعطل شهيدا وكان ذلك في سنة تسع عشرة وكان فاضلا خيرا اثنى عليه النبي صلى الله عليه وسلم في قصة الإفك روى حديثه أبو هريرة في مواقيت الصلاة قلت صححه بن حبان من طريق سعيد المقبري عن أبي هريرة وهو عند عبد الله بن احمد من رواية سعيد المقبري عن صفوان بدون ذكر أبي هريرة واخرج له من رواية أبي بكر بن عبد الرحمن بن الحارث عنه حديثا وانكار أبي حاتم له اما من جهة راويه وهو عبد الله بن جعفر المديني أحد الضعفاء واما من جهة انقطاعه لأن أبا بكر لم يسمع منه واخرج الطبراني من رواية مكحول عنه حديثا وهو منقطع وقال عبد الله بن احمد أيضا حدثنا عمرو بن علي ثنا أبو قتيبة ثنا عمر بن نبهان حدثنا سلام أبو عيسى ثنا صفوان بن المعطل قال خرجنا حجاجا فذكر قصة الحية التي لفها الرجل في خرقة واتاهم آت فقال إنه آخر التسعة الذين اتوا رسول الله صلى الله عليه وسلم يستمعون القرآن قلت وهذا إن كان محفوظا فهو رجل آخر وافق اسمه صفوان بن المعطل واسم أبيه لأن من يستشهد في خلافة عمر لا يلحقه سلام أبو عيسى حتى يحدثه ثم رأيت في سنة قتله خلافا وأنه عاش الى خلافة معاوية فاستشهد بالروم سنة ثمان وخمسين أو سنة ستين فعلى هذا فسماع جميع من تقدم ذكره عنه ممكن لكن يعكر عليه قول عائشة أنه قتل شهيدا فإن ذلك يقتضي تقدم موته عليها وهي لم تبق الى العصر المذكور وقد ذكره بن عساكر في تاريخ دمشق فقال صفوان بن المعطل بن رحبة بن المؤمل وساق نسبه الى سليم وكناه أبا عمرو روى عن النبي صلى الله عليه وسلم حديثين روى عنه أبو بكر بن عبد الرحمن وسعيد بن المسيب وسعيد المقبري وسلأم أبو عيسى وشهد فتح دمشق واستشهد بسميساط ثم ساق حديث أبي بكر بن عبد الرحمن عنه من معجم أبي القاسم البغوي ونقل عن علي بن المديني أنه قال في ترجمة أبي بكر بن عبد الرحمن أنه أحد الفقهاء قديم لقي الصحابة ولا انكر أن يكون سمع بن صفوان وأسند حديث سعيد المقبري عنه من مسند أبي يعلى وهو في بيان أوقات الصلاة ثم ادخل رواية من ادخل بينهما أبا هريرة ونقل تصحيحه عن بن مندة وأسند عن خليفة بن خياط انه ساق نسبه ثم قال وله دار بالبصرة ومات بسميساط وقبره هناك وأرخه بن سعد في آخر خلافة معاوية وأرخه أبو احمد في الكنى سنة تسع عشرة قلت وفي قصة الإفك أشياء تتعلق به وفي مسند أبي يعلى من طريق بن عون عن الحسن عن صاحب زاد النبي صلى الله عليه وسلم قال بن عون كان يسمى سفينة عن رسول الله صلى الله عليه وسلم أنه قال إن صفوان بن المعطل خبيث اللسان طيب القلب ذكر ذلك في قصة جرت له مع سفينة في طلبه منه الزاد وربيعة في نسبه بالتثقيل هذا قول بن عبد البر وقال بن الكلبي ربعية بمهملة ثم معجمة وفتحات وهو بن خزاعي بلفظ النسبة بن محارب بن مرة بن فالج بفاء وجيم بن ذكوان وهم بطن من بني سليم ولهذا جاء في قصة الإفك صفوان بن المعطل السلمي ثم الذكواني وروى بن إسحاق بسند صحيح أن صفوان بن المعطل ضرب حسان بن ثابت بالسيف وهو يقول % تلق ذباب السيف مني فإنني % غلام إذا هوجيت لست بشاعر $ فاستعدى على صفوان فاستوهبها النبي صلى الله عليه وسلم من حسان فوهبها له وقالت عائشة في حديث الإفك بعد ذكر صفوان فقتل بعد ذلك شهيدا وقالت فيه أيضا انه قال ما كشفت كنف أنثى قط وهو محمول على ما مضى قبل مقالته تلك والا فقد تزوج بعد ذلك وجاءت امرأته تشكوه والقصة بذلك في سنن أبي داود بسند جيد
صفحة رقم : 188


001-صفية والدة طلحة الطلحات

صفية والدة طلحة الطلحات

الاسم : صفية والدة طلحة الطلحات
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صفية والدة طلحة الطلحات لها ذكر في حديث أيوب بن محمد أن عائشة نزلت على صفية فرأت بنات لها يصلين بغير خمر قد حضن فقالت عائشة لا يصلى إلا في خمار وذكرت حديثا في ذلك
صفحة رقم : 558


001-صهيرة بنت جيفر

صهيرة بنت جيفر

الاسم : صهيرة بنت جيفر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صهيرة ويقال ضمرة بنت جيفر عن صفية أم المؤمنين رضي الله عنها وعنها يعلى بن حكيم لا تعرف


001-الضحاك

الضحاك

الاسم : الضحاك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الضحاك عن علي رضي الله عنه وعنه الحارث بن عبد الرحمن أبو هند الهمداني مجهول قلت في ثقات بن حبان الضحاك بن علي عن أبيه روى عنه الكوفيون وقال علي أبوه لا أدري من هو انتهى وقد ذكرت في ترجمة أبي هند من الكنى أن الضحاك شيخ الحارث بن عبد الرحمن هو بن مزاحم راوي التفسير وأن روايته عن علي منقطعة واما الذي ذكره بن حبان فما هو الراوي عن علي وإنما الرواي عن أبيه وهو مجهول كما قال بن حبان والضحاك عنده موثق
صفحة رقم : 195


002-الضحاك بن عبد الله

الضحاك بن عبد الله

الاسم : الضحاك بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
الضحاك بن عبد الله القرشي عن أنس وعنه بكير بن عبد الله بن الأشج اخرج حديثه احمد والنسائي وابن خزيمة والحاكم وغيرهم من طريق بن وهب عن عمرو بن الحارث عن بكير في صلاة الضحى ست ركعات في السفر ذكره بن حبان في الثقات والبخاري في التاريخ وزاد إن لم يكن بن خالد بن حزام القرشي الأسدي وإلا فلا اعرفه وتبعه بن أبي حاتم وزاد أنه روى عن حكيم بن حزام وفي التهذيب الضحاك بن عثمان بن عبد الله الأسدي فيحتمل أن يكون هو نسب الى جده لكن في ترجمة بن عثمان أنه روى عن بكير بن عبد الله بن الأشج والراوي عن أنس روى عنه بكير المذكور والظاهر التفرقة وأيضا فليست لابن عثمان رواية عن أنس ورواية النسائي له في السنن الكبرى فلم يترجمه المزي في التهذيب واغفله الحسيني مع أنه على شرطه في رجال احمد
صفحة رقم : 194


003-الضحاك بن يسار

الضحاك بن يسار

الاسم : الضحاك بن يسار
الكنية : أبو العلاء
اللقب : لا يوجد
النسب : البصري
الضحاك بن يسار البصري يكنى أبا العلاء روى عن أبي عثمان النهدي وأبي تميمة الهجيمي ويزيد ومطرف ابني عبد الله بن الشخير وجماعة وعنه أبو داود الطيالسي ووكيع وعدة وثقه بن حبان وقال يحيى ضعفه البصريون قلت يحيى المذكور هو بن معين وقال أبو حاتم لا بأس به وقال الآجري عن أبي داود ضعيف وقال بن عدي لا اعرف له الا الشيء اليسير وذكره بن الجارود والساجي والعقيلي في الضعفاء
صفحة رقم : 194


001-ضرار بن الأزور

ضرار بن الأزور

الاسم : ضرار بن الأزور
الكنية : أبو الأزور أبو بلال
اللقب : لا يوجد
النسب : الأسدي
ضرار بن الأزور الأسدي الصحابي المشهور واسم الأزور مالك بن أوس بن جذيمة بن ربيعة بن مالك بن ثعلبة بن دودان بن أسد بن خزيمة قال بن أبي حاتم ضرار بن الأزور بن مرداس بن حبيب بن عمير بن كثير بن عمرو بن سنان له صحبة روى عن النبي صلى الله عليه وسلم وروى عنه عبد الله بن سنان وأبو وائل شقيق بن سلمة ويعقوب بن بحير يكنى أبا الأزور ويقال أبو بلال وقال غيره كان أحد الشعراء الابطال وفد على النبي صلى الله عليه وسلم وأرسله الى بني الريان ثم شهد قتال مسيلمة وابلى يومئذ بلاء عظيما واستشهد يوم اجنادين في خلافة أبي بكر رضي الله عنه قلت واختلف في وقت وفاته فقال الواقدي استشهد باليمامة وقال أبو عروبة الحراني نزل حران ومات بها وروى البخاري في تاريخه من طريق هارون بن الأصم جاء كتاب عمر بسبب ما فعله ضرار وقد مات ضرار فقال خالد بن الوليد ما كان الله ليخزي ضرارا وشرح هذه القصة أورده يعقوب بن سفيان في تاريخه بسند له أن خالدا بعث ضرارا في سرية فاغاروا على حي فاخذوا امرأة جميلة فسأل ضرار اصحابه أن يخصوه بها ففعلوا فوطئها ثم ندم فقدم على خالد فقال له قد طيبتها لك فقال لا حتى تكتب الى عمر فجاء كتاب عمر أن ارجمه فمات ضرار قبل الكتاب ويقال انه الذي قتل مالك بن نويرة بأمر خالد وقد رد البخاري قول موسى بن عقبة أنه استشهد في خلافة أبي بكر فإنه وهم وإنما الذي استشهد في خلافته ضرار بن الخطاب أخو عمر بن الخطاب وقال البغوي سكن الكوفة واخرج بن شاهين من طريق ماجدة بن مروان بن ماجدة عن أبيه عن ضرار قال أتيت النبي صلى الله عليه وسلم فانشدته % خلعت القيان وعفت القداح % والخمر تعلية وابتهالا % وكرى المحبر في غمرة % وجهدي على المسلمين القتالا % فيا رب لا أغبن في صفقة % وبيعي أهلي ومالي بدالا $ فقال النبي صلى الله عليه وسلم ربح البيع
صفحة رقم : 195


001-ضرغامة بن عليبة بن حرملة

ضرغامة بن عليبة بن حرملة

الاسم : ضرغامة بن عليبة بن حرملة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العنبري
ضرغامة بن عليبة بن حرملة العنبري عن أبيه عن جده وعنه قرة بن خالد قال البخاري يعد في البصريين وذكره بن حبان في الثقات بهذا في الطبقة الثالثة
صفحة رقم : 197


001-ضمرة بن ثعلبة

ضمرة بن ثعلبة

الاسم : ضمرة بن ثعلبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البهزي النصري شامي
ضمرة بن ثعلبة البهزي ويقال النصري بالنون شامي حدث عن النبي صلى الله عليه وسلم قال لا تزالون بخير ما لم تحاسدوا روى عنه أبو بحرية السكوني ويحيى بن جابر الطائي قلت في حديثه عند احمد أنه اتى النبي صلى الله عليه وسلم وفيه أن النبي صلى الله عليه وسلم قال اللهم اغفر لضمرة بن ثعلبة وفي حديث آخر له عند الطبراني أنه اتى النبي صلى الله عليه وسلم فقال ادع الله لي بالشهادة فقال اللهم إني احرم دم ضمرة بن ثعلبة على الكفار وأنه كان يحمل على الكفار ولا يبالي بهم وأنه عمر زمانا من دهره


001-الطفيل بن أخي جويرية

الطفيل بن أخي جويرية

الاسم : الطفيل بن أخي جويرية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الطفيل بن أخي جويرية عن خالته جويرية أم المؤمنين في لبس الحرير وعنه أم عثمان خالة جابر الجعفي ليس بالمشهور ولا أم عثمان والحديث ضعيف مع ذلك لضعف جابر
صفحة رقم : 199


002-الطفيل بن الحارث

الطفيل بن الحارث

الاسم : الطفيل بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزدي
الطفيل بن الحارث الأزدي عن عائشة وعنه الزهري كذا وقع في بعض الروايات وفي بعضها الزهري حدثني عوف بن مالك بن الطفيل وفي أخرى عوف بن الحارث بن الطفيل وهذه الأخيرة هي الصواب والطفيل هو بن سخبرة الأزدي أخو عائشة من الرضاع وسيذكر هكذا ترجم له الحسيني ثم ذكر بعد الترجمة الطفيل بن سخبرة القرشي وهو بن عبد الله بن سخبرة الأزدي وهو أخو عائشة لأمها له صحبة ورواية وعنه ربعي بن حراش والزهري انتهى وهذا الذي ذكره ليس في المسند منه شيء واغفل ما وقع في المسند في الجزء الثاني من البصريين طفيل بن سخبرة ثم ساق من طريق عبد الملك بن عمير عن ربعي بن حراش عن طفيل بن سخبرة أنه رأى فيما يرى النائم رهطا من اليهود الحديث في ذكر عزير والمسيح وقول ما شاء الله وشئت وهذا الحديث أخرجه أيضا بن ماجة من هذا الوجه وذكر الطفيل في الصحابة بن حبان وابن السكن وابن قانع وقال الواقدي هو أخو عائشة لأمها كان عبد الله بن الحارث بن سخبرة الأزدي قدم مكة فحالف أبا بكر الصديق ومات بمكة فخلف أبو بكر على امرأته أم رومان فولدت له عبد الرحمن وعائشة قلت فعلى هذا يكون الطفيل هذا من قال فيه بن سخبرة نسبه لجده وهو صحابي اسن من عبد الرحمن بن أبي بكر واما الراوي عن عائشة فهو ولده أو ولد ولده وعلى كل تقدير فهذه الترجمة ليست من شرط هذا الكتاب ولا انفرد بها احمد لأنه لم يخرج لهذا الا هذا الحديث وقد أخرجه بن ماجة وعنده من أهل هذا النسب عوف بن الحارث بن الطفيل عن عائشة حديثا أخرجه احمد وابن ماجة أيضا في محقرات الذنوب وآخر أخرجه البخاري عن عائشة وغيرها في قصة غضبها من بن الزبير وحلفها أن لا تكلمه وهو يؤيد ما قلته إن الرواة اختلفوا في تسمية رضيع عائشة واخيها من أمها وإن اباها من الرضاعة وهو زوج أمها هو الذي يسمى الطفيل
صفحة رقم : 197


001-طارق

طارق

الاسم : طارق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي
طارق التميمي عن جرير بن عبد الله البجلي أن النبي صلى الله عليه وسلم مر على نسوة فسلم عليهن روى حديثه جابر عن رجل عنه قلت جابر هو الجعفي واسقط الواسطة مرة والطريقان في المسند
صفحة رقم : 197


001-طلحة بن عمرو

طلحة بن عمرو

الاسم : طلحة بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النصري
طلحة بن عمرو النصري أحد أصحاب الصفة له صحبة ورواية حديثه عند أبي حرب بن أبي الأسود قال بن حبان سكن البصرة حديثه عند أهلها قلت واخرج حديثه في صحيحه
صفحة رقم : 199


002-طلحة بن شجاح

طلحة بن شجاح

الاسم : طلحة بن شجاح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
طلحة بن شجاح عن ورقاء بنت هداب وعنه أبو سعيد مولى بنى هاشم ومسلم بن إبراهيم وأبو عامر العقدي وعبد الصمد بن عبد الوارث وغيرهم ذكره بن حبان في الثقات قلت أبوه بفتح الشين المعجمة وتشديد الجيم وآخره حاء مهملة ولم يذكر بن أبي حاتم فيه جرحا وسيأتي بيان الاختلاف في اسم والد ورقاء في ترجمة ورقاء في النساء
صفحة رقم : 199


003-طلحة بن أبي خصفة

طلحة بن أبي خصفة

الاسم : طلحة بن أبي خصفة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
طلحة بن أبي خصفة ويقال بن أبي حفصة عن نافع بن عبد الحارث وعنه عبد الله بن كثير مجهول قلت ذكره بن حبان في الثقات في الطبقة الأولى فقال الحضرمي يروي عن عمر وحكى الخلاف في ضبط أبيه وقال البخاري بن أبي حفصة بمهملة ثم فاء ساكنة الحضرمي روى بن أبي حسين عن عبد الله بن كثير عنه عن عمر منقطع
صفحة رقم : 199


004-طلحة بن مصرف

طلحة بن مصرف

الاسم : طلحة بن مصرف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
طلحة بن مصرف عن امرأة من عبد القيس عن أخت عبد الله بن رواحة
صفحة رقم : 565


001-طلق بن غنام

طلق بن غنام

الاسم : طلق بن غنام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
طلق بن غنأم استدركه شيخنا الهيثمي فوهم فإنه في التهذيب اخرج له البخاري والأربعة
صفحة رقم : 200


001-طياف

طياف

الاسم : طياف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الإسكندراني
طياف الإسكندراني عن بن شراحيل بن بلال عن أبيه وعنه الهيثم بن خارجة مجهول كشيخه
صفحة رقم : 200


001-طيب بن محمد

طيب بن محمد

الاسم : طيب بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : اليمامي
طيب بن محمد اليمامي عن عطاء بن أبي رباح وعنه أيوب بن النجار في لعن المترجلات ضعفه العقيلي وقال أبو حاتم لا يعرف ووثقه بن حبان قلت اخرج البخاري حديثه عن قتيبة عن أيوب بن النجار وقال لا يصح ثم اخرج من طريق عمرو بن دينار عن عطاء قال سمعت بن عمر سمعت النبي صلى الله عليه وسلم ليس منا من تشبه من النساء بالرجال


001-العاص بن عمرو

العاص بن عمرو

الاسم : العاص بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطفاوي
عب العاص بن عمرو الطفاوي قال خرج أبو الغادية وحبيب بن الحارث وأم الغادية مهاجرين الى رسول الله A فأسلموا الحديث وعنه محمد بن عبد الرحمن الطفاوي قال سمعت العاص بن عمرو الطفاوي ذكره بن أبي حاتم ولم يذكر فيه جرحا وقال سمع من عمته أم الغادية روى عنه تمام بن بزيع فافاد أن له راويا آخر وذكره بن حبان في الثقات وقال يعتبر حديثه من غير رواية تمام بن بزيع عنه
صفحة رقم : 201


002-العاص بن هشام بن المغيرة بن عبد الله

العاص بن هشام بن المغيرة بن عبد الله

الاسم : العاص بن هشام بن المغيرة بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي
العاص بن هشام بن المغيرة بن عبد الله بن عمر بن مخزوم المخزومي صحابي قلت كذا أفرده أبو زرعة بن شيخنا وتبع في ذلك شيخنا الهيثمي فإنه قال العاص والد خالد ذكر بن حبان ولده خالدا في الصحابة فهو بطريق الأولى كذا قال ولم يبين جهة الاولوية في ذلك ولم يذكره الحسيني وتبع أبو زرعة في نسبه ما في التجريد للذهبي فإنه قال فيه العاص بن هشام المخزومي المكي جد عكرمة بن خالد وعلم له علامة مسند احمد وسبقه بن الأثير في أسد الغابة فإنه ذكر العاص بن هشام واخرج له حديثا من رواية عكرمة بن خالد عن أبيه أو عمه عن جده قال وجد عكرمة بن خالد هو العاص بن هشام انتهى ويعكر عليهم قول أهل المغازي أن العاص بن هشام قتل يوم بدر كافرا وقد زعم بن قانع أن جد عكرمة بن خالد هو الحارث بن هشام بن المغيرة وتعقب بأنه لا يعرف في ولد الحارث من اسمه خالد لكن قيل يحتمل أن يكون جده لامه وقال العلائي في الوشي المعلم يجوز أن يكون عكرمة بن خالد المذكور هو عكرمة بن خالد بن سلمة بن هشام بن المغيرة وسلمة صحابي لا شك فيه واطنب العلائي في تقرير ذلك وهو متعقب بأنه لا يعرف لسلمة رواية فإن جميع من ذكره لم يزيدوا على أن له صحبة وأنه استشهد في خلافة أبي بكر أو عمر C ثم وجدت ما يرفع الاشكال وهو في كتاب بن أبي حاتم فإنه لما ترجم لعكرمة بن خالد قال عكرمة بن خالد بن سعيد بن العاص بن هشام فادخل بين خالد والعاص سعيدا فعلى هذا صحابي هذا الحديث هو سعيد بن العاص ومن يقتل أبوه ببدر كافرا لا يمتنع أن يكون له صحبة وغاية الأمر أن اسم سعيد سقط في نسب خالد والخطب فيه سهل ولما ذكر الخطيب في المتفق والمفترق عكرمة بن خالد نسبه كما نسبه بن أبي حاتم فزال بذلك الاشكال جملة وقد أشرت الى سعيد بن العاص في حرف السين المهملة ولا اعرف من سبقني الى تحرير هذا الموضع فلله الحمد ثم وجدت في رجال الموطأ لابن الحذاء ما نصه العاصي بن هشام روى مالك عن عبد الله بن أبي بكر عن عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن أبيه أنه أخبره أن العاص بن هشام هلك وترك بنين له ثلاثة فذكر الحديث عن عثمان في ميراث الولاء قال بن الحذاء العاص هذا هو أخو الحارث بن هشام جد أبي بكر وهو أخو أبي جهل بن هشام قلت وغفل O عن كونه قتل ببدر فكيف يموت في زمن عثمان والذي يرفع هذا الإشكال أن تكون المحاكمة في الإرث المذكور تأخرت من زمان بدر إلى خلافة عثمان ومن يقتل يوم بدر كافرا لا يتحاكم إلى عثمان في خلافته ثم راجعت لفظ القصة فإذا الذي تحاكم إلى عثمان أنهما ولدا العاص بن هشام المذكور فيحتمل أن يكون هو سعيد الذي ذكره بن أبي حاتم
صفحة رقم : 201


001-العباس بن عبد الرحمن

العباس بن عبد الرحمن

الاسم : العباس بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
العباس بن عبد الرحمن المدني عن حكيم بن حزام وعنه محمد بن عبد الله الشعيثي مجهول قلت كذا قرأت بخط الحسيني وهو غلط قبيح والذي في مسند حكيم بن حزام من مسند أحمد رواه أحمد عن وكيع عن محمد بن عبد الله الشعيثي عن القاسم بن عبد الرحمن المزني عن حكيم في خلوق المساجد مرفوعا وعن حجاج عن الشعيثي عن زفر بن وثيمة عن حكيم وهكذا هو في ترجمة زفر بن وثيمة عن حكيم من الأطراف للمزي وذكر رواية أبي داود وقال رواه وكيع عن الشعيثي فلم يرفعه قلت وفي الجملة فليس للعباس بن عبد الرحمن في حديث حكيم مدخل في مسند أحمد والله أعلم وأما قوله المدني فهو تحريف وإنما هو المزني بضم الميم بعدها زاي منقوطة وترجم المزي للعباس بن عبد الرحمن مولى بني هاشم عن العباس بن عبد المطلب
صفحة رقم : 210


002-العباس بن أبي خداش

العباس بن أبي خداش

الاسم : العباس بن أبي خداش
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
العباس بن أبي خداش عن الزهري والفضل بن عبيد الله بن أبي رافع وعنه بن جريج وغيره وثقه بن حبان وقال يروى المقاطيع وقد مضى نسبه في ترجمة أخيه إبراهيم من هذا الديوان
صفحة رقم : 210


001-العلاء بن عبد الرحمن

العلاء بن عبد الرحمن

الاسم : العلاء بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
م العلاء بن عبد الرحمن عن رجل من قريش من بني سهم عن رجل منهم يقال له ماجدة
صفحة رقم : 547


002-العلاء بن المسيب

العلاء بن المسيب

الاسم : العلاء بن المسيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
العلاء بن المسيب عن رجل من بني تيم الله عن بن عمر C هو أبو امامة أبو أميمة التيمي
صفحة رقم : 547


003-العلاء بن رافع

العلاء بن رافع

الاسم : العلاء بن رافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
العلاء بن رافع عن الفرزدق وعنه أبو سهل زياد بن عبد الله العقيلي مجهول قلت لا بل هو معروف وإنما نسب في هذه الرواية إلى جده فالتبس أمره وهو مترجم في التهذيب ونص حديثه في المسند حدثنا أبو كامل ثنا زياد بن عبد الله بن علاثة القاضي أبو سهل ثنا العلاء بن رافع عن الفرزدق بن حنان قال ألا أحدثكم حديثا سمعته أذناي ووعاه قلبي لم أنسه بعد خرجت أنا وعبيد الله بن حيدة في طريق الشام فمررنا بعبد الله بن عمرو فقال جاء رجل من قومكما أعرابي جاف جريء فقال يا رسول الله أين الهجرة إليك حيث ما كنت أم إلى أرض معلومة الحديث وفيه أرأيت ثياب أهل الجنة اتنسج نسجا أم ينشق عنها ثمر الجنة هكذا رواه زياد بن عبد الله بن علاثة فنسب العلاء إلى جده وخبط في اسم شيخه وقد أخرج النسائي من طريق أخيه محمد بن عبد الله بن علاثة عن العلاء بن عبد الله أن حنان بن خارجة حدثه عن عبد الله بن عمرو فذكر الحديث في لباس أهل الجنة وهكذا أخرجه البخاري في ترجمة حنان بن خارجة من هذا الوجه وأخرج أبو داود الطيالسي ومن طريقه البيهقي في البعث والنشور عن محمد بن مسلم بن أبي الوضاح عن العلاء بن عبد الله بن رافع عن حنان بن خارجة كذلك وقال البخاري في التاريخ العلاء بن عبد الله بن رافع روى عنه جعفر بن برقان وابن علاثة وابن أبي وضاح وأخرج أبو داود من طريق عبد الرحمن بن مهدي عن بن أبي وضاح بهذا الإسناد الحديث الأول في الهجرة نحوه وقد أخرجه أحمد مطولا عن عبد الرحمن بن مهدي كذلك وفيه قصة السؤال عن الهجرة والسؤال عن ثياب أهل الجنة ومن هذا الوجه أخرجه الحاكم في المستدرك وحنان بفتح المهملة وتخفيف النون قيده بن ماكولا وغيره وأما الرواية التي من جهة زياد فلم يتابع عليها
صفحة رقم : 323


004-العلاء بن راشد

العلاء بن راشد

الاسم : العلاء بن راشد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فع العلاء بن راشد عن عكرمة وعنه إبراهيم بن أبي يحيى لا تقوم بإسناده حجة قاله الحسيني كذا قال وعكرمة مشهور وحال إبراهيم معروف فانحصر
صفحة رقم : 323


005-العلاء بن الحجاج

العلاء بن الحجاج

الاسم : العلاء بن الحجاج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
العلاء بن الحجاج عن ثابت ومحمد بن عبيد المكي وعنه الأوزاعي ضعفه الأزدي فقال بصري انتقل إلى الشام وأسند له عن ثابت عن أنس حديث الشمس والقمر نوران عقيران وأخرج له أحمد من رواية الأوزاعي عنه وذكره البخاري مختصرا جدا وذكر قبله العلاء بن اللجلاج
صفحة رقم : 323


006-العلاء بن جارية

العلاء بن جارية

الاسم : العلاء بن جارية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
العلاء بن جارية الثقفي عن أبي هريرة رضي الله عنه وعنه ابنه عمر قلت قال بن أبي حاتم وابن حبان في الثقات تبعا للبخاري العلاء الثقفي روى عن أبي هريرة رضي الله عنه روى عنه ابنه عمر لم يسميا أباه ولا رأيته مسمى في الحديث في فضل المدينة
صفحة رقم : 323


001-العوام بن حوشب

العوام بن حوشب

الاسم : العوام بن حوشب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
العوام بن حوشب عن رجل من الأنصار من آل النعمان بن بشير عن النعمان وعنه محمد بن يزيد الواسطي
صفحة رقم : 547


002-العوام بن مراجم

العوام بن مراجم

الاسم : العوام بن مراجم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القيسي
العوام بن مراجم القيسي عن أبي عثمان النهدي وعنه شعبة وخالد بن سيحان قال أبو حاتم صالح وقال بن معين ثقة لم أسمع أحدا يحدث عنه إلا شعبة قلت أبوه براء وجيم
صفحة رقم : 322


001-العيزار بن جرول

العيزار بن جرول

الاسم : العيزار بن جرول
الكنية : أبو عمير
اللقب : لا يوجد
النسب : لا يوجد
العيزار بن جرول عن رجل من حضرموت يكنى أبا عمير عن بن مسعود رضي الله عنه
صفحة رقم : 547


002-العيزار بن جرول

العيزار بن جرول

الاسم : العيزار بن جرول
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التنعي الحضرمي
العيزار بن جرول التنعي الحضرمي عن علي رضي الله عنه وأبي عمير عن رجل منهم وعنه عمر بن ذر وعلقمة بن مرثد وثقه بن معين قلت وذكره بن حبان في الثقات في اتباع التابعين فقال روى عن سويد بن غفلة عن علي وساق بسنده الى محمد بن أبان عن علقمة بن مرثد عنه عن سويد عن علي عن عثمان حديث نزل القرآن بلسان مضر
صفحة رقم : 327


001-عائذ بن نصيب

عائذ بن نصيب

الاسم : عائذ بن نصيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عائذ بن نصيب عن بن عمر C وعنه شعبة ليس بمشهور مجهول قلت بل هو معروف ثقة قال بن أبي حاتم عائذ بن نصيب الأسدي والد هشام بن عائذ روى عن بن عمر وجابر روى عنه ابنه هشام وشعبة ثم نقل توثيقه عن بن معين قال وسألت أبي عنه فقال شيخ
صفحة رقم : 207


001-عائشة بنت قدامة بن مظعون

عائشة بنت قدامة بن مظعون

الاسم : عائشة بنت قدامة بن مظعون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشية الجمحية
فع ا عائشة بنت قدامة بن مظعون القرشية الجمحية روت عن النبي A وعن أبيها و أمها رائطة بنت سفيان وعنها ولدها إبراهيم بن محمد بن حاطب وغيره ذكرها بن حبان في الصحابة ثم في التابعين
صفحة رقم : 558


002-عائشة بنت عجرد

عائشة بنت عجرد

الاسم : عائشة بنت عجرد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فه عائشة بنت عجرد روت عن بن عباس C فأرسلت حديثا وعنها أبو حنيفة H
صفحة رقم : 558


001-عازب بن الحارث بن عدي بن مجدعة

عازب بن الحارث بن عدي بن مجدعة

الاسم : عازب بن الحارث بن عدي بن مجدعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الأوسي الحارثي
عازب بن الحارث بن عدي بن مجدعة بن حارثة بن الحارث بن الخزرج بن عمرو بن مالك بن أوس الأنصاري الأوسي الحارثي والد البراء له ذكر في مسند أبي بكر قال بن سعد قالوا وكان عازب قد اسلم أيضا ولم يسمع له بذكر في المغازي وقد سمعنا بحديثه في الرجل الذي اشتراه منه أبو بكر الصديق رضي الله عنه قلت وهو دال على إسلامه والحديث المذكور في الصحيحين وهو على شرط المزي فإنه يذكر مثله أحيانا لما فيه من حكاية البراء عن أبيه ولعله اغفله كما اغفل كثيرا من نظائره
صفحة رقم : 200


001-عاصم بن كليب

عاصم بن كليب

الاسم : عاصم بن كليب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عاصم بن كليب عن شيخ من قريش من بني تيم قال حدثني فلان وفلان وفلان فعد ستة أو سبعة كلهم من قريش فيهم عبد الله بن الزبير C بحديث ميراث النبي A
صفحة رقم : 542


002-عاصم بن عمرو

عاصم بن عمرو

الاسم : عاصم بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البجلي
عاصم بن عمرو البجلي عن رجل من القوم الذين سألوا عمر رضي الله عنه
صفحة رقم : 541


003-عاصم بن عبد الله بن سعد

عاصم بن عبد الله بن سعد

الاسم : عاصم بن عبد الله بن سعد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ك عاصم بن عبد الله بن سعد مولى عمر بن الخطاب رضي الله عنه له ذكر في الموطأ عن نافع عن صفية بنت أبي عبيد أن حفصة أم المؤمنين رضي الله عنها أرسلت بعاصم إلى أختها فاطمة ترضعه الحديث وزاد الليث في روايته عن نافع أن عبد الله بن سعد مولى عمر بن الخطاب ذكره بن الحذاء
صفحة رقم : 203


004-عاصم بن صهيب

عاصم بن صهيب

الاسم : عاصم بن صهيب
الكنية : أبو بكر
اللقب : لا يوجد
النسب : الواسطي التيمي
عاصم بن صهيب الواسطي التيمي مولى قريبة بنت محمد بن أبي بكر الصديق رضي الله عنه يكنى بأبي بكر وهو والد علي بن عاصم المحدث المشهور روى عن مولاته قريبة عن عائشة رضي الله عنها روى عنه سعيد وهشيم وذكره بن حبان في الثقات وقال سكن واسط وكنيته أبو بكر وقال بن أبي حاتم هو والد علي ولم يذكر فيه جرحا قال وسألت أبي عنه فقال صالح وذكره الحسيني مختصرا جدا فقال عاصم عن مولاته قريبة بنت محمد بن عبد الرحمن بن أبي بكر زاد فيه عبد الرحمن والأول هو الذي ذكره المزي في ترجمة علي بن عاصم ووقع في أواخر مسند عائشة حدثنا روح ثنا شعبة عن أبي بكر بن عاصم مولى لقريبة بنت محمد بن أبي بكر كذا في نسخة بن قريش وفي خط غيره كذلك وكان الصواب عن أبي بكر عاصم ليس فيه بن وبعده حدثنا أبو داود عن عاصم مولى قريبة
صفحة رقم : 203


005-عاصم بن مخلد

عاصم بن مخلد

الاسم : عاصم بن مخلد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عاصم بن مخلد عن أبي الأشعث الصنعاني وعنه قزعة بن سويد وثقة بن حبان قلت وقال بن أبي حاتم عن أبيه شيخ مجهول وذكر الإمام أحمد أن الأشيب يعني الحسن بن موسى خالف يزيد بن هارون فقال في مسند شداد بن أوس حدثنا يزيد بن هارون أنا قزعة بن سويد الباهلي عن عاصم بن مخلد عن أبي الأشعث عن شداد بن أوس رفعه من قرض بيت شعر بعد العشاء الآخرة لم تقبل له صلاة وقال أحمد حدثناه الأشيب فقال عن أبي عاصم عن أبي الأشعث وذكره الذهبي في الميزان وأشار إلى أنه تفرد عن أبي الأشعث بالخبر المذكور وقد اجترأ بن الجوزي فذكر الحديث في الموضوعات ولم ينفرد عاصم به بل تابعه عبد القدوس بن حبيب ذكر ذلك الذهبي في ترجمته لكن عاصما أصلح من عبد القدوس فكأن عبد القدوس سرقه منه
صفحة رقم : 204


006-عاصم بن زيد

عاصم بن زيد

الاسم : عاصم بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البكالي
عاصم بن زيد البكالي عن عتبة بن عبد السلمي وعنه يحيى بن أبي كثير ليس بالمشهور قلت بل هو معروف ذكره البخاري وقال سمع عتبة بن عبد وروى عنه أبو سلام حديثه في الشاميين ولم يذكر فيه جرحا وتبعه بن أبي حاتم وأخرج بن حبان في صحيحه من طريق أبي سلام عنه أحاديث صرح فيها بالتحديث ومقتضاه أنه عنده ثقة ولم أر له ذكرا في النسخة التي عندي من الثقات له فما أدري هل اغفله أو سقط من نسختي ولا ترجم له بن عساكر في تاريخ دمشق
صفحة رقم : 204


007-عاصم بن عمر بن علي

عاصم بن عمر بن علي

الاسم : عاصم بن عمر بن علي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المقدمي
عب عاصم بن عمر بن علي المقدمي عن أبيه وغيره وعنه عبد الله بن أحمد وغيره قال بن معين صدوق قلت وقال عبد الله بن أحمد عن بن معين لا بأس به وذكره بن حبان في الثقات وقال حدثنا عنه أبو يعلى
صفحة رقم : 204


001-عامر بن يساف

عامر بن يساف

الاسم : عامر بن يساف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عامر بن يساف ويقال بن عبد الله بن يساف اليمامي عن يحيى بن أبي كثير وعنه يحيى بن آدم والحسن بن الربيع وجماعة قال بن عدي هو منكر الحديث عن الثقات ومع ضعفه يكتب حديثه قلت وقال أبو داود ليس به بأس رجل صالح وقال العجلي يكتب حديثه وفيه ضعف واختلف فيه قول يحيى بن معين فقال بن البرقي عنه ثقة وقال العباس الدوري عنه ليس بشيء
صفحة رقم : 206


002-عامر

عامر

الاسم : عامر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحجري
عامر الحجري صوابه أبو عامر وهو في التهذيب
صفحة رقم : 206


003-عامر بن لدين

عامر بن لدين

الاسم : عامر بن لدين
الكنية : أبو سهل أبو بشر
اللقب : لا يوجد
النسب : الأشعري
عامر بن لدين الأشعري عن أبي هريرة وعنه أبو بشر المؤذن وثقه بن حبان وقال عداده في أهل الشام قلت قال بن أبي حاتم يقال فيه عمرو ولكن عامر أصح وكنيته أبو سهل وقيل أبو بشر وقال روى أيضا عن أبي ذر وبلال وأبي ليلى روى عنه أيضا سليمان بن حبيب المحاربي وعروة بن رويم والحارث بن معاوية وولي القضاء لعبد الملك وقال أبو نعيم في الصحابة معدود في تابعي أهل الشام ذكره بعض المتأخرين يعني بن مندة في الصحابة فقال مختلف في صحبته وقال العجلي شامي تابعي ثقة
صفحة رقم : 206


004-عامر

عامر

الاسم : عامر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأحول
عامر الأحول تابعي روى عن عائذ بن عمرو المزني وعنه أبو الأشهب العطاردي ليس بالمشهور قلت بل هو عامر بن عبد الواحد المشهور ولكن الحسيني تبع في ذلك شيخه المزي مع أنه لم يفرده بترجمة بل قال في آخر ترجمة عامر بن عبد الواحد قال عبد الصمد بن عبد الوارث ثنا أبو الأشهب ثنا عامر الأحول عن عائذ بن عمرو فذكر حديثا وهو شيخ آخر تابعي انتهى وقد جزم يحيى بن معين وأبو حاتم بأنه هو بل قال بن أبي خيثمة سمعت يحيى بن معين يقول عامر الأحول بصري وهو بن عبد الواحد وهو كل عامر يروي عنه البصريون ليس غيره حدثنا أبو سلمة ثنا أبو الأشهب ثنا عامر بن عبد الواحد وقال بن أبي حاتم عامر الأحول هو بن عبد الواحد بصري روى عن عائذ بن عمرو وأبي الصديق وعمرو بن شعيب ثم ساق ترجمة عامر بن عبد الواحد وقال البغوي في ترجمة عائذ بن عمر وروى عنه عامر بن عبد الواحد ولا أحسبه أدركه انتهى وقد وقع عند أحمد من وجه آخر عن عامر الأحول عن شيخ له عن عائذ بن عمرو وجرى بن حبان في الثقات على ظاهر الحال فترجم لعامر بن عبد الواحد في التابعين وقال يروي عن عائذ بن عمرو فهذا مصير من هؤلاء كلهم إلى أن عامر الأحول هو عامر بن عبد الواحد لا غيره ولم يذكر البخاري من اسمه عامر ويعرف بالأحول غيره
صفحة رقم : 205


005-عامر بن فهيرة

عامر بن فهيرة

الاسم : عامر بن فهيرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي
ك عامر بن فهيرة التيمي مولى أبي بكر الصديق C يقال كان أصله من الأزد فاسترق ويقال من عنزة اشتراه أبو بكر فأسلم قديما وعذب لأجل الإسلام ثم كان رفيق أبي بكر في الهجرة وشهد بدرا وأحدا واستشهد ببئر معونة روت عنه عائشة رجزه الذي كان يقوله إذا أخذته الحمى أني وجدت الموت قبل ذوقه الأبيات أخرجها مالك اغفله الحسيني واغفله قبله شيخه المزي في التهذيب فإن الحديث مخرج في الصحيح
صفحة رقم : 205


006-عامر

عامر

الاسم : عامر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشعبي
عامر الشعبي عن رجل من ثقيف قال سألنا رسول الله A
صفحة رقم : 542


007-عامر بن شراحيل

عامر بن شراحيل

الاسم : عامر بن شراحيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشعبي
فه عامر بن شراحيل الشعبي عن امرأة مسروق عن عائشة رضي الله عنها قلت اسم امرأة مسروق قمير بقاف وزن عظيم
صفحة رقم : 565


001-عباد بن زاهر

عباد بن زاهر

الاسم : عباد بن زاهر
الكنية : أبو الرواع
اللقب : لا يوجد
النسب : لا يوجد
عباد بن زاهر أبو الرواع عن عثمان وعنه سماك بن حرب وأبو إسحاق الهمداني قال أبو حاتم شيخ قلت أبو الرواع ضبطه المزي بخطه بضم الراء وتخفيف الواو وكذا هو في نسخة معتمدة من كتاب بن أبي حاتم وبخط العماد بن كثير هكذا ضبطه شيخنا قال بن كثير والذي احفظه بفتح الراء والتشديد
صفحة رقم : 208


002-عباد بن زياد

عباد بن زياد

الاسم : عباد بن زياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عباد بن زياد عن أمه عن فاطمة بنت الحسين C وعنه عباد بن عباد المهلبي مجهول كأمه قلت تبعه بن شيخنا لكنه قال لا يعرف كأمه كذا قالا ولا وجود لعباد بن زياد هذا في الرواة وإنما وقع في سياق السند شيء نشأ عنه هذا الخطأ وذلك أن أحمد قال في مسند أهل البيت ثم في مسند الحسين بن علي C منه ما نصه حدثنا يزيد وعباد بن عباد قالا أنا هشام قال عباد بن زياد عن أمه عن فاطمة بنت الحسين عن أبيها الحسين بن علي عن النبي A قال ما من مسلم يصاب بمصيبة الحديث فعباد القائل بن زياد هو عباد بن عباد شيخ أحمد وابن زياد صفة لهشأم فأراد أحمد أن يبين أن الذي نسب هشاما هو عباد بن عباد يعني قال في روايته عن هشام بن زياد بخلاف يزيد وهو بن هارون فقال في روايته عن هشام فقط وقد تقدمت لهذا نظائر في هذا الكتاب المختصر ومن لطيف ما وقع لأحمد في هذه الطريقة وهي تمييز ألفاظ الشيوخ أنه استعملها في المتن فقال في حديث الترجمة بعد قوله مصيبة وإن طال عهدها قال عباد وإن قدم عهدها يعني أن لفظ قال لفظ يزيد وأما عباد فلفظه قدم وهو بمعنى طال وأحمد يحرص على تمييز الألفاظ في السند والمتن كثيرا وقد أخرج بن ماجة الحديث المذكور من طريق وكيع عن هشام بن زياد عن أمه به وهشام هو أبو المقدام أحد الضعفاء المشهورين له ترجمة في التهذيب
صفحة رقم : 208


003-عباد بن أبي رافع

عباد بن أبي رافع

الاسم : عباد بن أبي رافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عباد بن أبي رافع عن أبي غطفان وعنه بن عجلان لا علم لي بهم قلت كذا رأيت بخط الحسيني وقوله بهم من العجائب فإن بن عجلان هو محمد أشهر من أن لا يكون له به علم لا بعينه ولا بحاله وكذلك أبو غطفان هو المري وحديثه مخرج في صحيح مسلم وله ترجمة مستوعبة في التهذيب وقد ترجم هو لهما في كتابه واما عباد فقد تبعه أبو زرعة بن شيخنا فيه فقال في ترجمته لا يعرف وعبارة الحسيني أسلم من هذه والرجل معروف ولكنه نسب إلى جده وهو عبد الله بن عبيد الله بن أبي رافع فعباد لقب له واسمه عبد الله وقد ترجم له في التهذيب فقال روى عن أبيه وجده وأبي غطفان روى عنه سعيد بن أبي هلال ومحمد بن عجلان وغيرهما وقد أخرج مسلم والنسائي من طريق سعيد بن أبي هلال عن عبد الله بن عبيد الله بن أبي رافع عن أبي غطفان عن أبي رافع حديث ترك الوضوء مما مست النار وهو عند أحمد من طريق محمد بن عجلان عن عباد بن أبي رافع عن أبي غطفان عن أبي رافع بعينه فوضح ما قلته ولله الحمد
صفحة رقم : 207


001-عبادة بن قرط

عبادة بن قرط

الاسم : عبادة بن قرط
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الليثي
عبادة بن قرط ويقال بن قرص الليثي له صحبة ورواية وعنه أبو قتادة العدوي وحميد بن هلال يقال قتلته الحرورية بالأهواز زمن معاوية وقال بن حبان سكن البصرة وقتل بها في وقعة بن عامر الهجيمي سنة إحدى وأربعين قال وكان أيوب يقول عبادة بن قرط والصواب بالصاد قلت وحكي البخاري عن علي بن المديني قال سألت رجلا من قومه فقال هو بن قرص وضبطها بفتح القاف وقال والصحيح بالضم واسم جده عروة بن عمير وقد ساق الطبراني قصة قتله من طريق حميد بن هلال أن عبادة قال للخوارج حين أخذوه بالأهواز اترضون مني بما رضي به رسول الله A مني حين أسلمت قالوا بماذا قال بالشهادتين قال فأخذوه فقتلوه وذكرها البخاري باختصار وأخرجه البغوي مطولا فقال فيه أن عبادة غزا فلما رجع وكان قريبا من الأهواز سمع أذانا فقصده ليصلي جماعة فأخذه الخوارج فذكره
صفحة رقم : 209


002-عبادة بن المهاجر

عبادة بن المهاجر

الاسم : عبادة بن المهاجر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبادة بن المهاجر عن بن عباس وأسماء بنت أبي بكر D وعنه أبو الأسود محمد بن عبد الرحمن يتيم عروة فيه جهالة قلت حديثه عند أحمد في مسند أسماء بنت أبي بكر من طريق بن لهيعة عن أبي الأسود عنه سمعت بن عباس يقول لابن الزبير ألا تسأل أمك فدخلنا على أسماء بنت أبي بكر فذكر الحديث في التمتع بالعمرة وذكره البخاري وابن حبان في الثقات وزاد بن أبي حاتم عن أبيه أن عمرو بن الحارث رواه عن أبي الأسود أيضا
صفحة رقم : 210


001-عبد الأعلى

عبد الأعلى

الاسم : عبد الأعلى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي
فه عبد الأعلى التيمي عن أبيه وعمر وابن مسعود وغيرهم وعنه ابنه خالد وغيره فيه جهالة قلت بل هو معروف روى عنه أبو حنيفة في الآثار ومسعر وذكره البخاري في تاريخه فلم يذكر فيه جرحا وذكره بن حبان في الثقات
صفحة رقم : 243


001-عبد الجبار

عبد الجبار

الاسم : عبد الجبار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخولاني
عبد الجبار الخولاني قال دخل رجل من أصحاب النبي A المسجد فإذا كعب يقص فذكر حديث لا يقص إلا أمير روى عنه العوام بن حوشب قلت ذكره البخاري وابن أبي حاتم ولم يذكرا فيه جرحا وأخرجه سعيد بن منصور في السنن نحو ما أخرجه أحمد وأخرج البيهقي في البعث من طريق العوام بن حوشب أيضا عنه قدم علينا رجل من أصحاب النبي A فذكر أثرا في الفلق وأنه جب من النار وذكره بن حبان في الثقات في الطبقة الثالثة
صفحة رقم : 244


002-عبد الجبار بن محمد بن عبد الحميد

عبد الجبار بن محمد بن عبد الحميد

الاسم : عبد الجبار بن محمد بن عبد الحميد
الكنية : لا يوجد
اللقب : الخطابي
النسب : العدوي
عبد الجبار بن محمد بن عبد الحميد العدوي عن بن عيينة وبقية وعبيد الله بن عمرو الرقي وعنه أحمد وغيره مات سنة ثمانين ومائتين قلت كذا رأيته بخطه وهو تصحيف والصواب سنة ثمان وثلاثين ومائتين وعبد الجبار هذا يعرف بالخطابي لأن عبد الحميد جده هو أبو عبد الرحمن بن زيد بن الخطاب وذكره بن حبان في الثقات في الطبقة الرابعة وروى عنه أيضا يحيى بن يعقوب والعلاء بن سالم ومسعر ذكره بن أبي حاتم
صفحة رقم : 243


001-عبد الحكيم قائد سعيد بن أبي عروبة

عبد الحكيم قائد سعيد بن أبي عروبة

الاسم : عبد الحكيم قائد سعيد بن أبي عروبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الحكيم قائد سعيد بن أبي عروبة عن عبد الرحمن بن الأصم عن أبي هريرة رضي الله عنه وعنه عبد الصمد قال الدارقطني يترك قلت ووصفه بأنه كاتب سعيد بن أبي عروبة وأنه بصري وفي ثقات التابعين لابن حبان
صفحة رقم : 244


002-عبد الحكيم

عبد الحكيم

الاسم : عبد الحكيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصري
عبد الحكيم البصري وهو غير هذا فيما يظهر لي
صفحة رقم : 244


001-عبد الحميد بن أبي جعفر

عبد الحميد بن أبي جعفر

الاسم : عبد الحميد بن أبي جعفر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفراء
ه عبد الحميد بن أبي جعفر الفراء وثقه بن حبان
صفحة رقم : 244


001-عبد الرحمن بن يزيد بن موهب

عبد الرحمن بن يزيد بن موهب

الاسم : عبد الرحمن بن يزيد بن موهب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأملوكي
عبد الرحمن بن يزيد بن موهب الأملوكي عن عمرو بن عبسة السلمي في فضل السكاسك والسكوت وعنه شرحبيل بن مسلم ليس بالمشهور قلت أخرج الطبراني حديثه من طريق إسماعيل بن عياش عن شرحبيل فقال عن عبد الرحمن بن عبد الله بن موهب ومن هذا الوجه أخرجه أحمد لكن قال عبد الرحمن بن يزيد فهو واحد اختلف في اسم أبيه
صفحة رقم : 258


002-عبد الرحمن بن العداء

عبد الرحمن بن العداء

الاسم : عبد الرحمن بن العداء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكندي الحمصي
عبد الرحمن بن العداء الكندي الحمصي روى عن أبي أمامة الباهلي روى عنه شعبة قال بن معين ثقة وقال أبو حاتم الرازي صالح وحكى البخاري في اسم أبيه عدي بكسر الدال الخفيفة بعدها المثناة والأشهر الأول بتشديد الدال والمد
صفحة رقم : 254


003-عبد الرحمن بن حسين

عبد الرحمن بن حسين

الاسم : عبد الرحمن بن حسين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن حسين روى عن سعد بن أبي وقاص رضي الله عنه أنه سمعه يحدث في الفتنة يكون فيها القاعد خير من القائم من رواية بن لهيعة عن بكير بن عبد الله بن الأشج عنه قال الحسيني غير معروف قلت وهو كلام مستروح والرجل معروف وإنما أخطأ بن لهيعة فقلبه وهو حسين بن عبد الرحمن الأشجعي وقيل فيه حسيل باللأم بدل النون والحديث عند الترمذي وأبي داود وغيرهما وحسين بن عبد الرحمن مخرج له في السنن ومترجم في التهذيب فلا يستدرك
صفحة رقم : 248


004-عبد الرحمن بن حوشب

عبد الرحمن بن حوشب

الاسم : عبد الرحمن بن حوشب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النصري الحمصي
عبد الرحمن بن حوشب النصري الحمصي روى عن ثوبان بن شهر وعنه سعد بن مرثد الرحبي قال البخاري حديثه في الشاميين وذكره بن سميع في الطبقة الرابعة وذكره بن حبان في الطبقة الثالثة من الثقات
صفحة رقم : 248


005-عبد الرحمن

عبد الرحمن

الاسم : عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزرق
عبد الرحمن الأزرق عن علي رضي الله عنه وعنه أبو المقدام لعله بن بشير أو غيره قلت الراجح أنه هو فقد ذكر المزي في شيوخه خباب بن الأرت ومات قبل علي رضي الله عنه ومضى عبد الرحمن بن الحسن بن القاسم الأزرق عن أبيه عن عمر رضي الله عنه فلعله هو
صفحة رقم : 259


006-عبد الرحمن بن خالد بن جبل

عبد الرحمن بن خالد بن جبل

الاسم : عبد الرحمن بن خالد بن جبل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العدواني
عبد الرحمن بن خالد بن جبل العدواني عن أبيه وله صحبة وعنه عبد الله بن عبد الرحمن الطائفي قال الحسيني مجهول قلت صحح بن خزيمة حديثه ومقتضاه أن يكون عنده من الثقات
صفحة رقم : 248


007-عبد الرحمن بن رافع

عبد الرحمن بن رافع

الاسم : عبد الرحمن بن رافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحضرمي
عبد الرحمن بن رافع الحضرمي عن بن عمر C روى عنه ابنه إبراهيم وجعفر بن ربيعة وغيرهما قال الحسيني فيه نظر قلت هو قاضي إفريقية المترجم في التهذيب وروايته في المسند وغيره عن بن عمرو بن العاص لا عن بن عمر بن الخطاب D وجزم أبو سعيد بن يونس بأنه تنوخي فكأن من نسبه حضرميا نسبه إلى حلف فيهم وإنما فرق الحسيني بينهما لظنه أن الحضرمي غير التنوخي وأن التنوخي روى عن بن عمرو والحضرمي روى عن بن عمر فما أصاب لان الحديث عندهما واحد والراوي واحد وهو ابنه إبراهيم
صفحة رقم : 249


008-عبد الرحمن بن عثمان بن محمد بن إبراهيم

عبد الرحمن بن عثمان بن محمد بن إبراهيم

الاسم : عبد الرحمن بن عثمان بن محمد بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي الحمصي الحاطبي
عبد الرحمن بن عثمان بن محمد بن إبراهيم بن محمد بن حاطب القرشي الحمصي الحاطبي روى عن أبيه روى عنه إبراهيم بن أبي العباس ويونس بن محمد المؤدب وعثمان بن أبي شيبة وغيرهم قال أبو حاتم الرازي يهولني كثرة ما يسند وذكر الذهبي في الميزان أن أبا حاتم ضعفه وقال البخاري حديثه في الكوفيين وذكره بن حبان في الطبقة الثالثة من الثقات وقال روى عنه زكريا بن يحيى زحمويه وقد تقدم له ذكر في إبراهيم بن أبي العباس
صفحة رقم : 254


009-عبد الرحمن بن خبيب بن يساف

عبد الرحمن بن خبيب بن يساف

الاسم : عبد الرحمن بن خبيب بن يساف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري المزني
عبد الرحمن بن خبيب بن يساف الأنصاري المزني عن أبيه وله صحبة وعنه ابنه خبيب ذكره بن حبان في الثالثة من الثقات وكأنه لم يثبت له من والده سماعا أو ظن أن والده ليس من الصحابة
صفحة رقم : 248


010-عبد الرحمن بن أبي ذباب

عبد الرحمن بن أبي ذباب

الاسم : عبد الرحمن بن أبي ذباب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن أبي ذباب عن أبيه عن عثمان رضي الله عنه أنه صلى أربع ركعات فأنكر الناس عليه فقال أني تأهلت بمكة منذ قدمت روى عنه ابنه عبد الله كذا في المسند من رواية عكرمة بن إبراهيم ثنا عبد الرحمن وكذا ذكره البخاري في تاريخه وكذا ذكره بن حبان في الثقات
صفحة رقم : 249


011-عبد الرحمن بن القاسم بن عبد الرحمن بن عبد الله

عبد الرحمن بن القاسم بن عبد الرحمن بن عبد الله

الاسم : عبد الرحمن بن القاسم بن عبد الرحمن بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهذلي المسعودي
فه عبد الرحمن بن القاسم بن عبد الرحمن بن عبد الله بن مسعود الهذلي المسعودي عن أبيه عن عبد الله بن مسعود رضي الله عنه في حد القطع روى عنه أبو حنيفة H كذا ذكره الحسيني والذي في مسند أبي حنيفة للحارثي وكذا لابن خسرو عن عبد الرحمن بن القاسم عن عبد الله بن مسعود وأما القاسم بن عبد الرحمن فلا ذكر له في هذا الحديث وأما عبد الرحمن المسعودي المشهور فهو بن عبد الله بن عتبة بن عبد الله بن مسعود
صفحة رقم : 255


012-عبد الرحمن بن يسار

عبد الرحمن بن يسار

الاسم : عبد الرحمن بن يسار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي مولاهم
عبد الرحمن بن يسار القرشي مولاهم عن عبيد الله بن أبي رافع وعنه بن أخيه محمد بن إسحاق وثقه بن معين قلت وذكره بن حبان في الثقات
صفحة رقم : 259


013-عبد الرحمن بن مسعود

عبد الرحمن بن مسعود

الاسم : عبد الرحمن بن مسعود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : اليشكري
عبد الرحمن بن مسعود اليشكري عن أبي هريرة وأبي سعيد C وعنه جعفر بن إياس وغيره وثقه بن حبان وحديثه عن أبي هريرة رضي الله عنه عند أحمد وفي صحيحي بن حبان والحاكم في فضل الحسن والحسين C وعند بن حبان حديث آخر من روايته عن أبي هريرة وأبي سعيد معا رضي الله عنه
صفحة رقم : 258


014-عبد الرحمن بن عبيد

عبد الرحمن بن عبيد

الاسم : عبد الرحمن بن عبيد
الكنية : أبو محمد
اللقب : لا يوجد
النسب : العدوي
عبد الرحمن بن عبيد أبو محمد العدوي سمع أبا هريرة رضي الله عنه قال كنت مع رسول الله A في جنازة فكنت إذا مشيت سبقني فأهرول الحديث وفيه فقال رجل إلى جنبي إن الأرض تطوى له روى عنه أبو عون وذكره بن حبان في الثقات وساق له هذا الحديث
صفحة رقم : 253


015-عبد الرحمن بن اليحصبي

عبد الرحمن بن اليحصبي

الاسم : عبد الرحمن بن اليحصبي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكوفي
عبد الرحمن بن اليحصبي الكوفي عن وائل بن حجر وعنه أبو البحتري الطائي وعبد الأعلى بن عامر التغلبي وثقه بن حبان
صفحة رقم : 258


016-عبد الرحمن بن نعم

عبد الرحمن بن نعم

الاسم : عبد الرحمن بن نعم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزدي الأعرجي
عبد الرحمن بن نعم ويقال نعيم الأزدي الأعرجي قال سأل رجل بن عمر C عن المتعة وأنا عنده الحديث وفيه قول بن عمر C ما كنا مسافحين وفيه حديث يكون قبل المسيح الدجال كذأبون وعنه إياد بن لقيط ومحمد بن طلحة بن مصرف فيه جهالة قاله الحسيني
صفحة رقم : 258


017-عبد الرحمن بن عبد الله بن أبي ذباب

عبد الرحمن بن عبد الله بن أبي ذباب

الاسم : عبد الرحمن بن عبد الله بن أبي ذباب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الدوسي
فع عبد الرحمن بن عبد الله بن أبي ذباب الدوسي ومنهم من سمي أباه سعدا ومنهم من نسبه إلى جده كما تقدم ومنهم من قلبه فقال عبد الله بن عبد الرحمن روى عن أبيه وعنه ابنه الحارث وعكرمة بن إبراهيم ذكره بن حبان في الثقات
صفحة رقم : 252


018-عبد الرحمن بن مالك

عبد الرحمن بن مالك

الاسم : عبد الرحمن بن مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأحمسي
عبد الرحمن بن مالك الأحمسي روى عن ابنة لخباب بن الأرت رضي الله عنه قالت خرج خباب في سرية فكان النبي A يتعاهدنا روى عنه أبو إسحاق السبيعي فيه نظر قلت اختلف فيه على أبي إسحاق فقيل كذا وقال الأعمش عن أبي إسحاق عن عبد الرحمن بن زيد الفائشي وقد تقدم ذكر عبد الرحمن بن زيد
صفحة رقم : 256


019-عبد الرحمن بن المعلم

عبد الرحمن بن المعلم

الاسم : عبد الرحمن بن المعلم
الكنية : أبو مسلم
اللقب : لا يوجد
النسب : لا يوجد
عب عبد الرحمن بن المعلم أبو مسلم عن أبي جابر التميمي روى عنه عبد الله بن أحمد حديثا واحدا لا يدري من هو قلت ما كان عبد الله يكتب إلا عن من أذن له أبوه في الكتابة عنه فهذا القدر يكفي في التعريف به ولم أر لأبي مسلم هذا في الكنى لأبي أحمد ذكرا
صفحة رقم : 258


020-عبد الرحمن بن مجبر بن عبد الرحمن بن عمر

عبد الرحمن بن مجبر بن عبد الرحمن بن عمر

الاسم : عبد الرحمن بن مجبر بن عبد الرحمن بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي العدوي
ك ا عبد الرحمن بن مجبر بن عبد الرحمن بن عمر بن الخطاب القرشي العدوي رضي الله عنه روى عن أبيه وعن سالم بن عبد الله بن عمر C روى عنه ابنه محمد وثقه عمرو بن علي الفلاس وغيره قلت مجبر بجيم وموحدة ثقيلة مفتوحة اسمه عبد الرحمن أيضا قال بن أبي حاتم كان يتيما في حجر سالم بن عبد الله بن عمر روى عنه مالك وابنه محمد وذكره بن حبان في الطبقة الثالثة من الثقات وقال روى عنه أهل المدينة وقال بن ماكولا لا يعرف في الرواة عبد الرحمن بن عبد الرحمن بن عبد الرحمن ثلاثة في نسق إلا هذا قلت وحفيد هذا عبد الرحمن بن عبد الله بن عبد الرحمن ولي قضاء مصر في خلافة الرشيد
صفحة رقم : 256


021-عبد الرحمن بن محمد بن عبد الله

عبد الرحمن بن محمد بن عبد الله

الاسم : عبد الرحمن بن محمد بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فع عبد الرحمن بن محمد بن عبد الله عن إبراهيم بن يزيد التيمي وعنه إبراهيم بن محمد أبو يحيى مجهول قلت ذكر بن حبان في الطبقة الثالثة من الثقات عبد الرحمن بن محمد بن أبي عتيق روى عن أبيه روى عنه سليمان بن بلال وأهل المدينة فأظنه هذا فإن إبراهيم من طبقة سليمان بن بلال وأبو عتيق مدني مشهور في التابعين وله نوادر مذكورة مع عائشة وابن عمر D وغيرهما واسمه عبد الله بن محمد بن عبد الرحمن بن أبي بكر رضي الله عنه
صفحة رقم : 257


022-عبد الرحمن بن مريح

عبد الرحمن بن مريح

الاسم : عبد الرحمن بن مريح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخولاني
عبد الرحمن بن مريح بالتصغير والمهملة الخولاني عن جابر وأبي قيس عبد الرحمن بن ثابت مولى عمرو وروى عنه عبيد الله بن المغيرة قال أبو حاتم مجهول قلت هو رجل مشهور له إدراك لأن بن يونس ذكر أنه شهد فتح مصر ومن كان يجاهد في سنة عشرين يدرك من الحياة النبوية قطعة كبيرة قال بن يونس سمع جابرا وزاد في الرواية عنه الحارث بن يزيد وبكر بن سوادة وحميد بن أفلح ثم اسند من طريق بن لهيعة عن أبي المغيرة عنه سمعت جابرا يقول غزوت مع رسول الله A سبع عشرة غزوة
صفحة رقم : 257


023-عبد الرحمن بن خنبش

عبد الرحمن بن خنبش

الاسم : عبد الرحمن بن خنبش
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي البصري
عبد الرحمن بن خنبش التميمي البصري عن بن مسعود وعنه أبو عمران الجوني وأبو التياح ويقال اسمه عبد الله قلت لم يخرج له في المسند من روايته عن بن مسعود وإنما أخرج له من طريق أبي التياح قلت لعبد الرحمن بن خنبش وكان شيخا كبيرا أدركت النبي A فقال نعم وسمعته يقول حيث كادته الشياطين الحديث قال البخاري في إسناده نظر وقال البزار بعد تخريجه لم يروى عبد الرحمن غيره فيما أعلم وقال بن حبان له صحبة واخرج الحديث المذكور بن أبي شيبة والحسن بن سفيان وأبو زرعة الرازي في مسانيدهم من طريق أبي التياح وقال البغوي سكن البصرة وقال بن أبي حاتم عبد الرحمن بن خنبش ويقال اسمه عبد الله وعبد الله أصح وقال بن مندة لم يقل عبد الرحمن في حديثه سمعت رسول الله A
صفحة رقم : 248


024-عبد الرحمن بن سنة

عبد الرحمن بن سنة

الاسم : عبد الرحمن بن سنة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عب عبد الرحمن بن سنة بفتح المهملة وتشديد النون وحكى فيه بن السكن بالمعجمة ثم الموحدة الأسلمي المدني روى عن النبي A أنه سمعه يقول بدأ الإسلام غريبا أخرجه عبد الله بن أحمد في زياداته من طريق يوسف بن سليمان عن جدته ميمونة عنه وفي سنده إسحاق بن عبد الله بن أبي فروة وهو واه قال بن السكن لا يعتمد عليه وقال البخاري حديثه ليس بالقائم وقال بن حبان في الصحابة له رؤية
صفحة رقم : 251


025-عبد الرحمن بن زيد بن خالد

عبد الرحمن بن زيد بن خالد

الاسم : عبد الرحمن بن زيد بن خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجهني
عبد الرحمن بن زيد بن خالد الجهني عن أبيه وهو صحابي شهير روى حديثه بن أبي ذئب عن مولى لجهينة عن عبد الرحمن عن أبيه في النهي عن النهبة والخلسة لا يعرف حاله ولا اسم الراوي عنه
صفحة رقم : 250


026-عبد الرحمن بن زيد بن عقبة

عبد الرحمن بن زيد بن عقبة

الاسم : عبد الرحمن بن زيد بن عقبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني الأنصاري
عبد الرحمن بن زيد بن عقبة المدني الأنصاري عن أنس رضي الله عنه روى عن موسى بن عقبة وبكير بن أبي عبد الله بن الأشج وعمرو بن يحيى المازني قال بن أبي حاتم عن أبيه ما بحديثه بأس وذكره بن حبان في الثقات
صفحة رقم : 250


027-عبد الرحمن بن زيد

عبد الرحمن بن زيد

الاسم : عبد الرحمن بن زيد
الكنية : أبو بكر
اللقب : لا يوجد
النسب : الفائشي الهمداني الكوفي
عبد الرحمن بن زيد الفائشي بفاء ثم شين معجمة أبو بكر الهمداني الكوفي روى عن علي وحذيفة بن اليمان D روى عنه أبو إسحاق الهمداني وإبراهيم بن سويد قال بن المديني مجهول وذكره بن حبان وقال قتل بالجماجم وقد قيل إن اسم أبيه يزيد بزيادة ياء في أوله
صفحة رقم : 250


028-عبد الرحمن بن أبي سبرة زيد بن مالك

عبد الرحمن بن أبي سبرة زيد بن مالك

الاسم : عبد الرحمن بن أبي سبرة زيد بن مالك
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الجعفي
عبد الرحمن بن أبي سبرة واسم أبي سبرة وهو بفتح المهملة وسكون الموحدة زيد بن مالك أبو عبد الله الجعفي وقد جاء في بعض الروايات عبد الرحمن بن سبرة والأول المعتمد له صحبة وأبوه صحابي جليل وفد على النبي A ومعه ولده وكان اسمه عزيزا فسماه النبي A عبد الرحمن وصحح قصته هذه بن حبان والحاكم وغيرهما وذكر هشام بن الكلبي عن الوليد بن عبد الله الجعفي عن أبيه عن أشياخ قومه في قصة إسلأم أبي سبرة وولديه سبرة وعزيز أن النبي A غير اسم عزيز وقال لا عزيز إلا الله في قصة طويلة وأنشد المرزباني في معجم الشعراء لعبد الرحمن هذا % ولما رأيت الله أظهر دينه % اجبت رسول الله حين دعاني $ % فمن مبلغ سعد العشيرة أنني % شريت الذي يبقى بما هو فاني $ وحكى بن السكن أنه كان يسمى قبل ذلك عبد العزى وأنه عاش إلى زمن الحجاج
صفحة رقم : 250


029-عبد الرحمن بن حرملة

عبد الرحمن بن حرملة

الاسم : عبد الرحمن بن حرملة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن حرملة عن رجل من جهينة عن عقبة بن عامر
صفحة رقم : 542


030-عبد الرحمن بن أذنان

عبد الرحمن بن أذنان

الاسم : عبد الرحمن بن أذنان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن أذنان مضى في سليم ويأتي في المبهمات
صفحة رقم : 247


031-عبد الرحمن بن الحسن بن القاسم

عبد الرحمن بن الحسن بن القاسم

الاسم : عبد الرحمن بن الحسن بن القاسم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزرق
فع عبد الرحمن بن الحسن بن القاسم الأزرق عن أبيه روى عنه الشافعي
صفحة رقم : 247


032-عبد الرحمن بن حزم

عبد الرحمن بن حزم

الاسم : عبد الرحمن بن حزم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكوفي
فه عبد الرحمن بن حزم الكوفي عن أنس بأحاديث منها ما زال جبريل يوصيني بالجار روى عنه أبو حنيفة مجهول
صفحة رقم : 247


033-عبد الرحمن بن أبي أمية

عبد الرحمن بن أبي أمية

الاسم : عبد الرحمن بن أبي أمية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكناني الضمري المكي المصري
عبد الرحمن بن أبي أمية الكناني الضمري المكي ثم المصري روى عن قيس بن سعد بن عبادة حديث صاحب الدابة أحق بصدرها وفيه قصة له مع حبيب بن مسلمة الفهري وروى أيضا عن رجل من تجيب عن عمرو بن العاص حديثا وسمع بن عمر في غزوة البحر روى عنه عبد العزيز بن عبد الملك بن مليل البلوي والحارث بن يعقوب وقال البخاري وتبعه بن حبان في الطبقة الثالثة من الثقات عبد الرحمن بن أبي أمية عن رجل من تجيب عن عمرو بن العاص روى عنه الحارث بن يعقوب زاد البخاري وروى حيوة بن شريح عن سعيد بن أبي أيوب عن طلق بن جعيان عن عبد الرحمن بن أبي أمية المكي سمع بن عمر في غزوة البحر وقال أبو سعيد بن يونس عبد الرحمن بن أبي أمية الكناني الضمري يكنى أبا الوليد كان رجلا صالحا مات قريبا من سنة ثمان ومائة قلت لو عرف بن حبان رواية طلق التي ذكرها البخاري لذكره في التابعين لتصريحه بسماعه من بن عمر C
صفحة رقم : 247


034-عبد الرحمن بن عقبة

عبد الرحمن بن عقبة

الاسم : عبد الرحمن بن عقبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن عقبة عن مولاه معمر بن عبد الله العدوي وعنه يزيد بن أبي حبيب مجهول كذا قال الحسيني فوهل بل هو معروف ذكره بن يونس ونسبه غفاريا وذكر في الرواة عنه موسى بن أيوب وأن عبد الرحمن المذكور قتل بإفريقية ولم يذكر بن أبي حاتم تبعا للبخاري فيه جرحا
صفحة رقم : 254


035-عبد الرحمن بن إبراهيم

عبد الرحمن بن إبراهيم

الاسم : عبد الرحمن بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القاص المدني
عبد الرحمن بن إبراهيم القاص المدني نزيل كرمان قيل أصله بصري عن محمد بن المنكدر والعلاء بن عبد الرحمن وغيرهما روى عنه ابنه عبد الله وزيد بن الحباب وعفان وغيرهم قال بن أبي حاتم عن الدوري عن بن معين مدني كان ينزل كرمان وهو ثقة وقال العجلي ثقة وقال النسائي ليس بالقوي وقال أبو زرعة لا بأس أحاديثه مستقيمة وقال أبو حاتم ليس بقوي روى عن العلاء بن عبد الرحمن حديثا منكرا وقال أبو داود هو عندي منكر الحديث وعفان يمسك برمقه وعن بن معين ليس بشيء وقال العقيلي منكر الحديث ثم ساق من طريقه عن العلاء عن أبيه عن أبي هريرة رضي الله عنه حديث اطلبوا الخير عند حسان الوجوه وقال الرواية في هذا ضعيفة ومن غرائبه عن العلاء عن أبيه عن أبي هريرة رضي الله عنه رفعه من كان عليه صوم رمضان فليسترده ولا يقطعه أخرجه الدارقطني وضعفه به وقال بن حبان منكر الحديث يروي ما لا يتابع عليه وليس بالمشهور في العدالة على أن التنكب عن أخباره أولي
صفحة رقم : 246


036-عبد الرحمن بن عبد الرحمن بن عبد الرحمن بن عمر

عبد الرحمن بن عبد الرحمن بن عبد الرحمن بن عمر

الاسم : عبد الرحمن بن عبد الرحمن بن عبد الرحمن بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن عبد الرحمن بن عبد الرحمن بن عمر بن الخطاب رضي الله عنه يأتي في عبد الرحمن بن المجبر
صفحة رقم : 253


037-عبد الرحمن بن عبد الله بن الزبير بن العوام

عبد الرحمن بن عبد الله بن الزبير بن العوام

الاسم : عبد الرحمن بن عبد الله بن الزبير بن العوام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي الأسدي
عبد الرحمن بن عبد الله بن الزبير بن العوام القرشي الأسدي روى عن عائشة رضي الله عنها وروى عنه بن أخيه عبد الواحد بن حمزة بن عبد الله بن الزبير قال الحسيني لا يكاد يعرف قلت بل هو معروف وإنما وقع اختلاف في بعض الرواة في اسمه والمعروف عباد لا عبد الرحمن كما سأوضحه وكأن الحسيني جوز أن يكون عبد الرحمن أخا لعباد ولكن الزبير بن بكار أعلم الناس بأنساب قريش خصوصا آل الزبير لم يذكر في ولد عبد الله بن الزبير أحدا اسمه عبد الرحمن ووقع في المسند من طريق بن جريج عن موسى بن عقبة عن عبد الواحد عن عبد الرحمن عن عائشة رضي الله عنها ومن طريق وهيب بن خالد وعبد الله بن المبارك كلاهما عن موسى بن عقبة عن عبد الواحد عن عباد بن عبد الله بن الزبير وكذا هو في صحيح مسلم وفي تاريخ البخاري وطبقات بن سعد كلهم من طريق وهيب وعند أصحاب السنن غير أبي داود من طريق عبد الله بن المبارك ويحتمل على بعد أن يكون عباد كان اسمه أولا عبد الرحمن وكان يلقب عبادا فاشتهر بها حتى نسي عبد الرحمن
صفحة رقم : 252


038-عبد الرحمن بن صحار

عبد الرحمن بن صحار

الاسم : عبد الرحمن بن صحار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبدي
عبد الرحمن بن صحار العبدي روى عن أبيه وله صحبة وعنه أبو العلاء بن الشخير قال الحسيني ليس بالمشهور كذا قال وقد ذكره بن حبان في ثقات التابعين
صفحة رقم : 251


039-عبد الرحمن بن زياد

عبد الرحمن بن زياد

الاسم : عبد الرحمن بن زياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحنظلي
فه عبد الرحمن بن زياد الحنظلي عن عمر رضي الله عنه لا صلاة إلا بفاتحة الكتاب وشيء معها روى حديثه أبو حنيفة عن محمد بن المنتشر النخعي عنه
صفحة رقم : 250


040-عبد الرحمن بن عبد العزيز

عبد الرحمن بن عبد العزيز

الاسم : عبد الرحمن بن عبد العزيز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الإمامي الأنصاري
عبد الرحمن بن عبد العزيز الأمامي الأنصاري من ذرية أبي أمامة بن سهل ويغلب على ظني أنهما واحد والأمامي مذكور في التهذيب
صفحة رقم : 253


041-عبد الرحمن بن عبد الله

عبد الرحمن بن عبد الله

الاسم : عبد الرحمن بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
عبد الرحمن بن عبد الله الأنصاري عن عمر بن الحكم بن ثوبان وعنه أبو معشر المدني استدركه شيخنا الهيثمي وقال بن شيخنا لا أعرفه قلت هو بن عبد الله بن كعب بن مالك الأنصاري المدني وهو مترجم في التهذيب
صفحة رقم : 253


042-عبد الرحمن بن عبد العزيز

عبد الرحمن بن عبد العزيز

الاسم : عبد الرحمن بن عبد العزيز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن عبد العزيز عن يعلى بن مرة الصحابي رضي الله عنه قال لقد رأيت من رسول الله A ثلاثا الحديث في المعجزات روى عنه عثمان بن حكيم قال الحسيني ليس بالمشهور قلت قد ذكره البخاري وذكر بعده
صفحة رقم : 253


043-عبد الرحمن بن عابس

عبد الرحمن بن عابس

الاسم : عبد الرحمن بن عابس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن عابس عن رجل من همدان عن بن مسعود رضي الله عنه
صفحة رقم : 542


044-عبد الرحمن بن قتادة

عبد الرحمن بن قتادة

الاسم : عبد الرحمن بن قتادة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي
عبد الرحمن بن قتادة السلمي صحابي نزل الشام روى حديثه راشد بن سعد عنه قال سمعت النبي A يقول إن الله خلق آدم ثم أخذ الخلق من ظهره الحديث رواه عنه راشد بن سعد وفيه اضطراب قلت وسبق إلى وصفه بذلك أبو علي بن السكن واختلف فيه على راشد بن سعد فقيل هكذا وقيل عن راشد عن عبد الرحمن بن قتادة عن هشام بن حكيم وقيل عن عبد الرحمن عن أبيه وهشام وقيل عن أبيه عن هشام وأخرجه بن شاهين من طريق معاوية بن صالح عن راشد بن سعد عن عبد الرحمن بن قتادة وكان من أصحاب النبي A وذكر البخاري أن هذه الزيادة خطأ وأن الصواب عن راشد عن عبد الرحمن عن هشام
صفحة رقم : 255


045-عبد الرحمن بن عمرو بن عثمان بن عفان

عبد الرحمن بن عمرو بن عثمان بن عفان

الاسم : عبد الرحمن بن عمرو بن عثمان بن عفان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني القرشي الأموي
عبد الرحمن بن عمرو بن عثمان بن عفان المدني القرشي الأموي روى عن زيد بن خالد الجهني وعنه بكر بن محمد بن عمرو بن حزم والأكثر أنه عبد الله لا عبد الرحمن قال أحمد حدثنا إسماعيل هو بن علية ثنا عبد الرحمن بن إسحاق عن محمد بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن عبد الله بن عمرو بن عثمان عن زيد بن خالد بحديث خير الشهادة ما شهد بها صاحبها قبل أن يسئلها ثم أخرجه من طريق عبد الله بن أبي بكر بن محمد بن عمرو وكذا أخرجه مسلم من هذا الوجه من طريق مالك عن عبد الله بن أبي بكر عن عبد الله بن عمرو بن عثمان عن عبد الرحمن بن أبي عمرة عن زيد بن خالد وهو المحفوظ وعبد الله مترجم في التهذيب وقد بسط المزي القول فيه في ترجمة عبد الرحمن بن أبي عمرة عن زيد بن خالد في كتاب الأطراف
صفحة رقم : 254


046-عبد الرحمن بن أبي ليلى

عبد الرحمن بن أبي ليلى

الاسم : عبد الرحمن بن أبي ليلى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن أبى ليلى رأيت شخصا أبيض الرأس واللحية فسمعته يقول حدثني فلان بن فلان أنه سمع رسول الله A فذكر حديث من أحب لقاء الله أحب الله لقاءه وعن رجل من الصحابة بحديث لا يتلقى الجلب
صفحة رقم : 543


047-عبد الرحمن بن عبد الله بن موهب

عبد الرحمن بن عبد الله بن موهب

الاسم : عبد الرحمن بن عبد الله بن موهب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن عبد الله بن موهب يأتي في عبد الرحمن بن يزيد
صفحة رقم : 253


048-عبد الرحمن بن عمرو

عبد الرحمن بن عمرو

الاسم : عبد الرحمن بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأوزاعي
عبد الرحمن بن عمرو الأوزاعي عن بعض إخوته عن محمد بن عبيد المكى
صفحة رقم : 543


001-عبد الرحيم

عبد الرحيم

الاسم : عبد الرحيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكندي
عبد الرحيم الكندي عن زاذان بن عمر عن علي رضي الله عنه روى عنه عبد الملك بن عمير استدركه شيخنا الهيثمي ورأيته في أصل المسند عن عبد الملك عن بن عبد الرحيم وسأذكره في الكنى
صفحة رقم : 259


001-عبد الرزاق

عبد الرزاق

الاسم : عبد الرزاق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرزاق عن شيخ من أهل نجران عن بن البيلماني وهو محمد بن عثيم سماه هشام بن يوسف زاد في الإكمال قال بن معين ليس بشيء وقال أبو حاتم منكر الحديث
صفحة رقم : 543


001-عبد السلام

عبد السلام

الاسم : عبد السلام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد السلام عن حماد بن أبي سليمان مجهول كذا ذكره الحسيني في الإكمال واغفله في التذكرة وتبعه بن شيخنا فقال لا يعرف وكنت أظن أنه بن حرب المخرج له في الصحيح ثم ظهر لي أنه بن أبي الجنوب المخرج له في بن ماجة وكلاهما في التهذيب فلا يستدرك ومستند ما رجعت إليه أن الحديث المخرج في المسند من طريقه قال أحمد حدثنا روح بن عبادة ثنا سعيد بن أبي عروبة عن عبد السلام عن حماد عن إبراهيم عن علقمة عن بن مسعود أن النبي A كان يصوم في السفر ويفطر الحديث أخرجه أبو أحمد بن عدي في الكامل في ترجمة عبد السلام بن أبي الجنوب من طريق روح بن عبادة بهذا السند وقال بعد تخريجه عبد السلام المذكور في هذا الإسناد يقال هو بن أبي الجنوب حدث عنه سعيد بن أبي عروبة بهذا الحديث انتهى فظهر أنه معروف ورواية بن أبي عروبة عنه من رواية الأقران وابن أبي الجنوب ضعيف عندهم ولم أر له رواية عن حماد بن أبي سليمان
صفحة رقم : 259


001-عبد الصمد بن حسان

عبد الصمد بن حسان

الاسم : عبد الصمد بن حسان
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : المروروذي
عبد الصمد بن حسان المروروذي خادم سفيان يكنى أبا يحيى عن حماد بن سلمة والثوري وإسرائيل وجماعة وعنه أحمد وأبو حاتم وقال صالح الحديث صدوق وقال بن سعد كان قاضيا بخراسان ونيسابور وهراة وكان ثقة توفى في خلافة المأمون قلت وذكره بن حبان في الثقات وقال أصله من مرو الروذ روى عنه أبو قدامة والناس يكنى أبا يحيى وقال مات في نصف المحرم سنة إحدى عشرة ومائتين وذكره الذهبي في الميزان وقال صدوق إن شاء الله تركه أحمد بن حنبل ولم يصح هذا وقال البخاري كتبت عنه وهو مقارب
صفحة رقم : 260


002-عبد الصمد بن كيسان

عبد الصمد بن كيسان

الاسم : عبد الصمد بن كيسان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الصمد بن كيسان عن حماد بن سلمة وعنه عفان وفيه نظر قلت أظنه الأول تصحف اسم أبيه
صفحة رقم : 260


001-عبد العزيز بن إسماعيل بن عبيد الله بن أبي المهاجر

عبد العزيز بن إسماعيل بن عبيد الله بن أبي المهاجر

الاسم : عبد العزيز بن إسماعيل بن عبيد الله بن أبي المهاجر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي مولاهم الدمشقي
عبد العزيز بن إسماعيل بن عبيد الله بن أبي المهاجر المخزومي مولاهم الدمشقي عن أبيه وسليمان بن حبيب المحاربي وغيرهما وعنه ابنه بكر والوليد بن مسلم ومروان الطاطري وأبو مسهر وجماعة وثقه بن حبان وقال بن أبي حاتم سألت أبي عنه فقال ليس به بأس انتهى وله أخوة عبد الحكيم ويحيى ومروان وعبد الغفار
صفحة رقم : 261


002-عبد العزيز بن سلمة

عبد العزيز بن سلمة

الاسم : عبد العزيز بن سلمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد العزيز بن سلمة وهو بن بنت أم سلمة عن جدته أم سلمة رضي الله عنها وعنه إسماعيل بن عبد الملك بن أبي الصفيرا وغيره وثقه بن حبان
صفحة رقم : 261


003-عبد العزيز بن عبد الله بن عمرو بن ربيعة

عبد العزيز بن عبد الله بن عمرو بن ربيعة

الاسم : عبد العزيز بن عبد الله بن عمرو بن ربيعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
عبد العزيز بن عبد الله بن عمرو بن ربيعة القرشي حدثني من شهد النبي A أنه أمر برجم رجل بين مكة والمدينة الحديث وفي آخره فهلا تركتموه أخرجه أحمد عن عبد الرزاق عن إسرائيل عن سماك بن حرب عن عبد العزيز هذا وأخرجه أحمد أيضا عن أبي أحمد الزبيري عن إسرائيل فقال عبد العزيز بن عبد الله بن عامر حدثني من سمع النبي A فذكر نحوه وفي رواية غيره اسم جده عمر بضم العين وذكر الحسيني ومن تبعه في الرواة عنه بن المبارك ووهيب بن خالد وهو وهم فإنما روايتهما عن عبد العزيز بن عبد الله بن عبد الله بن عمر بن الخطاب D الذي أخرج له النسائي وترجمته في التهذيب وهو قرشي لكنه عدوي وهذا وقع في سياق حديثه أنه عامري والعامري في قريش نسبة إلى عامر بن لؤي بن غالب والعدوي نسبة إلى عدي بن كعب بن غالب وأما صاحب الترجمة فرواية سماك بن حرب عنه تدل على تقدم زمانه أو هي من رواية الأقران وأفرد بن أبي حاتم تبعا للبخاري لعبد العزيز بن عبد الله بن عامر ترجمة وقال فيها روى عن النبي A مرسلا روى عنه سماك بن حرب ثم قال عبد العزيز بن عبد الله بن عامر بن ربيعة العدوي روى عن أبيه روى عنه محمد بن إسحاق وهذا غير الذي قبله قطعا وظن الحسيني أنهما واحد مع صاحب الترجمة فقال عبد العزيز بن عبد الله بن عمرو ويقال عمر بدل عمرو ويقال عامر بن ربيعة وليس كما ظن والعدوي هو عامر بن ربيعة العنزي حليف آل الخطاب ولذلك يقال له العدوي وهو صحابي شهير له أحاديث ولابنه عبد الله رواية وهو من رجال التهذيب وأما هذا فالذي يظهر أنه آخر
صفحة رقم : 261


004-عبد العزيز بن عبد الملك بن مليل

عبد العزيز بن عبد الملك بن مليل

الاسم : عبد العزيز بن عبد الملك بن مليل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البلوي القضاعي
عبد العزيز بن عبد الملك بن مليل البلوي القضاعي عن أبيه وعبد الرحمن بن أبي أمية وعنه حيوة بن شريح وابن لهيعة وجماعة وثقة بن حبان وقال روى عنه سعيد بن أبي أيوب ويأتي ذكر والده قريبا
صفحة رقم : 262


005-عبد العزيز بن عمرو بن ضمرة

عبد العزيز بن عمرو بن ضمرة

الاسم : عبد العزيز بن عمرو بن ضمرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفزاري
عبد العزيز بن عمرو بن ضمرة الفزاري عن رجل من جهينة أنه سأل النبي A فذكر الحديث في العشاء الآخرة وعنه بن إسحاق وغيره وذكره بن حبان في الطبقة الثالثة من الثقات وقال روى عنه محمد بن عمرو بن علقمة قلت وحديثه في المسند من طريق محمد بن عمرو المذكور وأما محمد بن إسحاق فإنما روى عن عبد الله بن عمرو بن ضمرة كما تقدم
صفحة رقم : 262


006-عبد العزيز بن النعمان

عبد العزيز بن النعمان

الاسم : عبد العزيز بن النعمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد العزيز بن النعمان عن عائشة رضي الله عنها وعنه عبد الله بن رباح الأنصاري وثقه بن حبان وقال بصري وقال البخاري لا يعرف له سماع من عائشة رضي الله عنها قلت وعبد العزيز بن النعمان آخر موصلي من شيوخ علي بن حرب متأخر الطبقة عن البصري
صفحة رقم : 263


001-عبد الغفار بن القاسم بن قيس

عبد الغفار بن القاسم بن قيس

الاسم : عبد الغفار بن القاسم بن قيس
الكنية : أبو مريم
اللقب : لا يوجد
النسب : الأنصاري الكوفي
عبد الغفار بن القاسم بن قيس الأنصاري أبو مريم الكوفي مشهور بكنيته وهو بن عم يحيى بن سعيد الأنصاري روى عن عدي بن ثابت ونافع مولى بن عمر وعطاء بن أبي رباح وغيرهم روى عنه شعبة وهو أكبر منه ويحيى بن سعيد الأنصاري وهو من شيوخه وآخرون قال أحمد ليس بثقة وكان يحدث ببلايا في عثمان وعامة حديثه بواطيل وقال أبو حاتم متروك الحديث وكان من رؤساء الشيعة وكان شعبة حسن الرأي فيه وقال الآجري سألت أبا داود فقال كان يضع الحديث وقال شعبة لم أر أحفظ منه قال أبو داود غلط شعبة فيه وقال الدارقطني أثنى عليه شعبة وخفي عليه أمره فبقي بعد شعبة فخلط فتركوه وقال النسائي متروك وقال بن عدي سمعت بن عقدة يثني على أبي مريم ويطريه وتجاوز الحد في مدحه حتى قال لو ظهر علم أبي مريم لما احتاج إلى شعبة أحدا قال بن عدي وإنما مال إليه بن عقدة هذا الميل لافراطه في التشيع وقال الدوري عن بن معين ليس بشيء وقال البخاري ليس بالقوي عندهم وقال صاحب الميزان بقي إلى قريب الستين ومائة
صفحة رقم : 263


001-عبد الكبير بن الحكم بن عمرو

عبد الكبير بن الحكم بن عمرو

الاسم : عبد الكبير بن الحكم بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغفاري
عبد الكبير بن الحكم بن عمرو الغفاري روى عنه عديسة بنت أهبان روى عنه حماد بن زيد ومعتمر بن سليمان ذكره البخاري ولم يذكر فيه جرحا وتبعه بن أبي حاتم وذكره بن حبان في الثقات
صفحة رقم : 264


001-عبد الكريم

عبد الكريم

الاسم : عبد الكريم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الكريم غير منسوب عن مولى أبي رهم عن أبي هريرة رضي الله عنه في قصة المرأة التي تطيبت عند الرواح إلى المسجد وعنه ليث مجهول هذا لفظ الحسيني في رجال المسند وفي التذكرة وتبعه بن شيخنا في ذيل الكاشف وليس بصواب منهما لأن الحديث الذي وقع في المسند أخرجه أبو داود وابن ماجة أما أحمد فقال حدثنا معاوية بن عمرو ثنا زائدة عن ليث عن عبد الكريم عن مولى أبي رهم عن أبي هريرة رضي الله عنه وأما أبو داود وابن ماجة فأخرجاه من طريق عاصم بن عبد الله العمري عن عبيد مولى أبي رهم فسماه بعضهم في روايته وبعضهم مولى أبي رهم وبعضهم مولى بن أبي رهم وقد نسب المزي ليثا فقال في ترجمة مولى أبي رهم روى عنه عبد الكريم شيخ لليث بن أبي سليم واستفدنا من كلامه أن عبد الكريم آخر غير عبد الكريم بن أبي المخارق وهو غير معروف
صفحة رقم : 264


001-عبد الله بن يزيد بن أسد بن كرز

عبد الله بن يزيد بن أسد بن كرز

الاسم : عبد الله بن يزيد بن أسد بن كرز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البجلي القسري
عبد الله بن يزيد بن أسد بن كرز البجلي القسري عن أبيه قال قال لي رسول الله A يا يزيد بن أسد أحب للناس ما تحب لنفسك روى عنه ابنه خالد الأمير ووثقه بن حبان قلت يكنى أبا يحيى ذكر أنه كان كاتب حبيب بن مسلمة في خلافة عثمان رضي الله عنه وكان مع عمرو بن سعيد بن العاص لما غلب على دمشق فقتله عبد الملك وفر عبد الله بن يزيد إلى مكة ذكر كل ذلك خليفة بن خياط وغيره وقالوا كان يزيد يتولى على الصائفة في خلافة معاوية
صفحة رقم : 240


002-عبد الله بن مرثد

عبد الله بن مرثد

الاسم : عبد الله بن مرثد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن مرثد عن جابر رضي الله عنه وعنه أبو إسحاق السبيعي لا يدري من هو قلت أخرج أحمد حديثه مقرونا بسعيد بن أبي كرب كلاهما عن جابر وهو عند بن ماجة وحده عن سعيد عن جابر وقد ذكر بن حبان عبد الله بن مرثد في الثقات وقال روى عنه سعيد بن أبي كرب فوهم في ذلك وإنما هو رفيقه من رواية أبي إسحاق عنهما معا وقد أفرده البخاري وتبعه بن أبي حاتم بأنه روى عن جابر وروى عنه أبو إسحاق وأبوه بمهملة ساكنة بعدها مثلثة
صفحة رقم : 234


003-عبد الله بن المنتفق

عبد الله بن المنتفق

الاسم : عبد الله بن المنتفق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العقيلي
عبد الله بن المنتفق العقيلي يأتي في بن المنتفق في فصل المبهمات
صفحة رقم : 237


004-عبد الله بن مصعب بن ثابت بن عبد الله

عبد الله بن مصعب بن ثابت بن عبد الله

الاسم : عبد الله بن مصعب بن ثابت بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ه عبد الله بن مصعب بن ثابت بن عبد الله بن الزبير عن أبي حازم وعنه إبراهيم بن خالد مؤذن مسجد صنعاء ذكره بن حبان في الثقات وروى عنه أيضا أحمد بن الحجاج شيخ البخاري قلت استدركه شيخنا الهيثمي وتبعه بن شيخنا ولم أر هذا السند في مسند أحمد وإنما أخرج الطبراني من طريق إبراهيم بن خالد عن بن مصعب هذا عن أبي حازم عن سهل حديثين وأخرجهما الضياء في المختارة من الطبراني ولم أر أحدا منهما في مسند أحمد وعبد الله بن مصعب المذكور روى أيضا عن موسى بن عقبة وهشام بن عروة وروى عنه أيضا هشام بن يوسف الصنعاني وضعفه بن معين وكان ولى للرشيد أمرة المدينة وذكره الخطيب فقال كان محمودا في ولايته جميل السيرة مع جلالة قدره وذكره الزبير بن بكار في النسب فقال حدثني عمي مصعب عن أبيه قال قال المهدي ما تقول فيمن تنقص الصحابة فقلت زنادقة لأنهم ما استطاعوا أن يصرحوا بنقص رسول الله A فتنقصوا أصحابه فكأنهم قالوا كان يصحب صحابة السوء قال الزبير مات في شهر ربيع الأول سنة أربع وثمانين ومائة وهو بن ثلاث وسبعين سنة
صفحة رقم : 235


005-عبد الله بن معاوية بن عاصم بن المنذر

عبد الله بن معاوية بن عاصم بن المنذر

الاسم : عبد الله بن معاوية بن عاصم بن المنذر
الكنية : أبو معاوية
اللقب : لا يوجد
النسب : الأسدي الزبيري البصري
عبد الله بن معاوية بن عاصم بن المنذر بن الزبير بن العوام الأسدي الزبيري أبو معاوية البصري عن هشام بن عروة وعنه أحمد ويحيى وأبو عاصم النبيل وجماعة قال أبو حاتم مستقيم الحديث قلت لم يسق بن أبي حاتم نسبه وقال البخاري منكر الحديث وقال النسائي ضعيف وقال سوار بن عبد الله العنبري ثنا عبد الله بن معاوية عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها مرفوعا أن الله يحب الوالي الشهم ويبغض الركاكة قال الذهبي في الميزان أظنه موضوعا وقال الساجي صدوق وفي أحاديثه مناكير وقال بن عدي أحاديثه مناكير وقال بن حبان لما ذكره في الثقات ربما خالف يعتبر حديثه إذا بين السماع في روايته فكأنه أشار إلى أنه ربما دلس عن الضعفاء فتكون النكارة من قبلهم فتلصق به
صفحة رقم : 235


006-عبد الله بن معقل

عبد الله بن معقل

الاسم : عبد الله بن معقل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المحاربي
عبد الله بن معقل المحاربي عن عائشة رضي الله عنها استدركه بن شيخنا وهو مذكور في التهذيب لكن للتمييز بينه وبين بن مقرن ومن اتفق معه
صفحة رقم : 236


007-عبد الله بن مغيث بن أبي بردة

عبد الله بن مغيث بن أبي بردة

الاسم : عبد الله بن مغيث بن أبي بردة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الظفري حجازي أنصاري
عبد الله بن مغيث بن أبي بردة الظفري حجازي أنصاري روى عن أبيه عن جده وعنه أبو صخر حميد بن زياد وبعضهم يقول عبد الله بن معتب بالمهملة والمثناة من فوق والموحدة قلت الحديث في المسند هكذا حدثنا هارون هو بن معروف ثنا عبد الله بن وهب أخبرني أبو صخر عن عبد الله بن مغيث بن أبي بردة الظفري عن أبيه عن جده سمعت رسول الله A يقول يخرج من الكاهنين رجل يدرس القرآن دراسة لا يدرسها أحد يكون بعده وأخرجه بن مندة عن عبد الرحمن بن يحيى عن أبي مسعود عن هارون فزاد بين بن وهب وأبي صخر عمرو بن الحارث وقال فيه عن عبد الله بن مغيث بن أبي بردة قال بن مندة كذا قال ورواه غيره عن بن وهب فلم يذكر عمرا ثم ساقه من جهة حرملة عن بن وهب كذلك وقال بن مغيث بن أبي بردة وأخرج بن مندة من طريق سعيد بن أبي مريم عن نافع بن يزيد حدثني أبو صخر عن عبد الله بن مغيث بن أبي بردة عن أبيه عن جده وأخرجه الطبراني من طريق أبي صخر عن عبد الله بن مغيث بن أبي بردة وذكره البخاري وقال نسبه محمد بن إسحاق وذكره بن حبان في الثقات وقال روى عنه محمد بن إسحاق
صفحة رقم : 236


008-عبد الله بن المغيرة بن أبي بردة

عبد الله بن المغيرة بن أبي بردة

الاسم : عبد الله بن المغيرة بن أبي بردة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكناني حجازي
عبد الله بن المغيرة بن أبي بردة الكناني حجازي أرسل عن النبي A في الوضوء من ماء البحر وعنه يحيى بن سعيد قلت ذكره بن حبان في الثقات وقال روى عنه أهل المدينة
صفحة رقم : 237


009-عبد الله بن مبشر

عبد الله بن مبشر

الاسم : عبد الله بن مبشر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغفاري
عبد الله بن مبشر الغفاري ذكره أبو الفتح الأزدي في الضعفاء وقال روى عنه يحيى بن العلاء لا يصح حديثه انتهى ويغلب على ظني أنه غير جليس بن أبي ذئب
صفحة رقم : 234


010-عبد الله بن المقدام بن ورد

عبد الله بن المقدام بن ورد

الاسم : عبد الله بن المقدام بن ورد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن المقدام بن ورد عن بن عمرو عمرو بن حبشي وعنه عبد الملك بن المغيرة الطائفي ليس بالمشهور
صفحة رقم : 237


011-عبد الله بن مليل

عبد الله بن مليل

الاسم : عبد الله بن مليل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن مليل عن علي رضي الله عنه وعنه كثير النواء والأعمش وسالم بن أبي الجعد قال بن حبان في الثقات عداده في أهل الكوفة وذكر في الرواة عنه سالم بن أبي حفصة وأبوه بلامين مصغر
صفحة رقم : 237


012-عبد الله بن أبي موسى

عبد الله بن أبي موسى

الاسم : عبد الله بن أبي موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن أبي موسى عن عائشة رضي الله عنها وعنه يزيد بن خمير قيل أنه عبد الله بن أبي قيس اختلف في اسم أبيه وكنيته فقيل أبو قيس وقيل أبو موسى قيس والمشهور الأول وهو مخرج في التهذيب وحديثه عند أحمد من طريق شعبة عن يزيد بن خمير سمعت عبد الله بن أبي موسى يقول أرسلني مدرك أو بن أبي مدرك إلى عائشة رضي الله عنها أسألها عن أشياء فقلت لآذنها كيف استأذن عليها فقال قل السلام عليك أيها النبي ورحمة الله وبركاته السلام على أمهات المؤمنين قال فدخلت عليها فقالت أخو عازب نعم أهل البيت قال فسألتها عن الوصال وسألتها عن الركعتين بعد العصر قال وسألتها عن اليوم يختلف فيه من رمضان وقال أحمد يزيد بن خمير صالح وعبد الله بن أبي موسى كذا يقول شعبة وهو خطأ والصواب عبد الله بن أبي قيس وذكره في موضع آخر فقال الصواب عبد الله بن أبي قيس انتهى وكذا قال بن أبي حاتم عن أبيه وكناه أبا الأسود وقد أخرج أبو داود حديثا من طريق شعبة عن يزيد بن خمير عن عبد الله بن قيس وقال عقبه كذا قال وقال المزي في التهذيب عبد الله بن أبي قيس ويقال بن قيس ويقال بن أبي موسى هو الأصح وكناه أبا الأسود البصري والأول مولى عطية بن عازب وقيل بن عفيف وإنما ذكرته لئلا يخفى حاله على من ليس من أهل الفن فيظن أني أغفلته وأما الاختلاف الذي ذكره المزي في اسم مولاه فمعناه أن اسمه عطية بن عازب وقيل اسم أبيه عفيف وقيل الاسمان لأبيه كان أولا يسمى عازبا ثم غيره النبي A فسماه عفيفا ووقع عند أحمد في الرواية التي قال فيها إن مدركا أرسله فقال فيها أيضا أنها قالت له أخو عازب نعم أهل البيت فكأنه كان مولى عازب الذي صار اسمه عفيفا ثم انتقل إلى موالاة ولده عطية وعطية بن عفيف أو بن عازب لا يحتاج إلى معرفة حاله بل إلى معرفة مدرك أو وابن أبي مدرك
صفحة رقم : 237


013-عبد الله بن ميمون

عبد الله بن ميمون

الاسم : عبد الله بن ميمون
الكنية : أبو عبدالرحمن
اللقب : لا يوجد
النسب : الرقي
عبد الله بن ميمون الرقي أبو عبد الرحمن عن أبي المليح وعنه أحمد H وأبو جعفر والنفيلي وفيه نظر
صفحة رقم : 239


014-عبد الله بن ناسج

عبد الله بن ناسج

الاسم : عبد الله بن ناسج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحضرمي
عبد الله بن ناسج الحضرمي عن عتبة بن عبد وعنه الحسن بن أيوب الحضرمي وشرحبيل بن شفعة قال بن أبي حاتم كان البخاري أخرج هذا الأسم في باب النون ناسج الحضرمي يعني بالجيم فغيره أبي بخطه وقال إنما هو عبد الله بن ناسح يعنى بالحاء المهملة قال وكذلك أخرج أبو زرعة فيما أخرج من خطأ البخاري هذا الأسم وقال كما قال أبي قلت إن كان المراد أن الصواب أن الرواية عن ناسح لا عن ابنه عبد الله بن ناسح فهو متعقب وإن كان المراد تحرير لفظ ناسح هل هو بالجيم أو بالحاء المهملة فلا تعلق له بخصوص هذه الترجمة ويكون المؤلف لم يعرف من حاله بشيء وقد تابع البخاري على أن آخره جيم جماعة من الأئمة ولفظ البخاري في تاريخه ناسج عن النبي A روى عنه شرحبيل بن شفعة وقد ساق بن شاهين في الصحابة من طريق الوليد بن مسلم عن حريز بن عثمان عن شرحبيل بن شفعة عن ناسج الحضرمي أن النبي A مر برجلين يتبايعان شاة يتحالفان ثم مر بالشاة وقد اشتراها الرجل فقال قد أوجب أحدهما وهذا إسناد حسن وأما عبد الله بن ناسج فذكره الحسن بن سفيان والعسكري وأبو نعيم في الصحابة وأوردوا له من طريق فروة بن سنان عن شريح بن كسيب عن عبد الله بن ناسج عن النبي A قال لا تزال شعبة من اللوطية في أمتي إلى يوم القيامة قال أبو نعيم لا يصح له صحبة والحديث الذي أخرج له أحمد من طريق الحسن بن أيوب قال فيه حدثني عبد الله بن ناسح الحضرمي وكان قد أدرك أبا بكر وعمر C فمن دونهما عن عتبة بن عبد وتلخص من هذا أن شرحبيل بن شفعة إنما روى عن ناسج والد عبد الله وأن عبد الله بن ناسج روى عنه الحسن بن أيوب وشريح بن كسيب وأن كلا منهما مذكور في الصحابة
صفحة رقم : 239


015-عبد الله بن يعيش

عبد الله بن يعيش

الاسم : عبد الله بن يعيش
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن يعيش عن أبي أيوب الأنصاري رضي الله عنه وعنه القاسم بن مخيمرة مجهول قلت ذكره بن حبان في ثقات التابعين
صفحة رقم : 243


016-عبد الله بن مبشر

عبد الله بن مبشر

الاسم : عبد الله بن مبشر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن مبشر مولى أم حبيبة رضي الله عنها عن زيد بن عتاب عن معاوية وعنه الثوري وأبو نعيم وثقه يحيى بن معين قلت وعلق البخاري حديث معاوية المذكور وفيه خير النساء نساء قريش وفيه عدة أحكأم وقد علق البخاري بعضها لمعاوية ووصله أحمد والطبراني من طريق بن مبشر هذا وذكر البخاري وابن أبي حاتم أنه كان يقال له جليس بن أبي ذئب وقال البخاري أيضا قال وكيع عن سفيان عن عبد الله بن مبشر عن شيخ لهم رأى عثمان بن عفان رضي الله عنه فذكر شيئا موقوفا ثم قال قال بن مهدي عن سفيان حدثني شيخ من أهل المدينة قال حدثني عبد الله بن أبي حبيبة عن عثمان وفي الرواة آخر يقال له
صفحة رقم : 234


017-عبد الله بن يزيد

عبد الله بن يزيد

الاسم : عبد الله بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البكري السعدي
ه عبد الله بن يزيد البكري السعدي شيخ لسهيل بن أبي صالح ذكره المزي في ترجمة سهيل فقال السعدي البكري ذكره في شيوخ سهيل قال وذكره بن حبان في الثقات قلت في الطبقة الثالثة فقال عبد الله بن يزيد من بني سعد بن بكر يروي عن سعيد بن المسيب روى عنه سهيل
صفحة رقم : 241


018-عبد الله بن يزيد

عبد الله بن يزيد

الاسم : عبد الله بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فع عبد الله بن يزيد عن محمد بن عبد الرحمن بن ثوبان وعنه أسامة بن زيد فيه نظر قلت هو المخزومي مولى الأسود بن سفيان وهو مدني من شيوخ مالك وله ترجمة في التهذيب ذكر فيها أنه روى عن بن ثوبان وأنه روى عنه أسامه
صفحة رقم : 241


019-عبد الله بن يزيد

عبد الله بن يزيد

الاسم : عبد الله بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن يزيد قاص الأجناد بالقسطنطينية عن عمر رضي الله عنه وعنه القاسم بن أبي القاسم الشيباني لا أعرفه قلت لم يقع في المسند مسمى وإنما فيه من طريق عمرو بن الحارث المصري أن عمرو بن السائب حدثه أن القاسم بن أبي القاسم الشيباني حدثه عن قاص الأجناد أنه سمعه يحدث أن عمر بن الخطاب رضي الله عنه قال يا أيها الناس فذكر حديثا وصنيع المزي في التهذيب يقتضي أن اسم هذا الرجل عبد الله بن زيد فإنه قال عبد الله بن زيد الأزرق عن عقبة بن عامر وعنه أبو سلام ذكره بن حبان في الثقات وقال كان قاصا لمسلمة بن عبد الملك بالقسطنطينية وذكر المزي أيضا خالد بن زيد القاص وقال إنه وقع عند أبي داود والنسائي خالد بن يزيد بزيادة تحتانية في أوله ونقل عن بن عساكر أنه جعل عبد الله بن زيد ويقال يزيد الراوي عن عوف وخالد بن زيد القاص واحدا ثم تعقبه بأنه لا يعلم خلافا في الراوي عن عوف أنه عبد الله وإنما الخلاف في اسم أبيه هل هو زيد أو يزيد بخلاف الراوي عن عقبة فإنه اختلف في اسمه هل هو خالد أو عبد الله ونقل الخطيب في الموضح أن البخاري وهم في تفرقته بين خالد بن زيد وخالد بن زيد الجهني ورجح المزي صنيع البخاري بأن خالد بن زيد الجهني لم يختلف في أن اسمه زيد وهو زيد بن خالد الجهني الصحابي بخلاف خالد بن زيد الأزرق قلت وفرق البخاري بين عبد الله بن زيد الأزرق وبين قاص القسطنطينية فقال في الأزرق عبد الله بن زيد ويقال خالد بن زيد عن عقبة بن عامر سمع منه ممطور أبو سلام وقال في القاص عن عوف سمع منه يعقوب بن عبد الله انتهى وقد أخرج أحمد الحديثين كما قال البخاري من هذين الوجهين فأخرج من طريق هشام الدستوائي ومعمر فرقهما عن يحيى بن أبي كثير عن أبي سلام ممطور عن عبد الله بن زيد الأزرق عن عقبة ومن طريق يحيى بن حمزة عن عبد الرحمن بن يزيد بن جابر عن أبي سلام عن خالد بن زيد قال كان عقبة يقول أخرج بنا نرمي ومن طريق إسماعيل بن عياش والوليد بن مسلم فرقهما عن جابر عن أبي سلام عن خالد بن زيد عن عقبة وأخرج أحمد أيضا من طريق يعقوب بن عبد الله بن الأشج أن عبد الله بن زيد قاص مسلمة بالقسطنطينية حدثه عن عوف بن مالك فذكر حديثا ومن طريق أخرى فيها بن لهيعة فقال عبد الله بن يزيد ويغلب على الظن أن هذا الراوي عن عوف هو الذي وقعت روايته هنا عن عمر فكأن روايته عنه مرسلة والله أعلم
صفحة رقم : 241


020-عبد الله بن عبد الله بن أبي أمية بن المغيرة

عبد الله بن عبد الله بن أبي أمية بن المغيرة

الاسم : عبد الله بن عبد الله بن أبي أمية بن المغيرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن عبد الله بن أبي أمية بن المغيرة بن عبد الله بن عمر بن مخزوم القرشي المخزومي روى عن النبي A وعن عمته أم سلمة رضي الله عنها وعنه عروة بن الزبير وغيره قلت قال بن أبي حاتم له صحبة وقال الطبري أسلم مع أبيه وقال الواقدي حفظ عن النبي A ومات وله ثمان سنين وذكره بن حبان في ثقات التابعين وقال مسلم إنما روى عن عروة عن عبد الله بن أبي أمية يعني والد هذا ورده بن عبد البر بأن عروة لم يدرك عبد الله بن أبي أمية لأنه استشهد بالطائف انتهى وهذا لا يمنع أن يكون أرسل عنه ولكن وقع التصريح في رواية بن أبي الزناد عن أبيه عن عروة بقوله أخبرني عبد الله بن أبي أمية وقد حكى الخطيب في المتفق عن بعض أهل العلم أنه أخو آخر لأم سلمة وعن بعضهم أنه أنكر ذلك وقال إنما لقي عروة عبد الله بن عبد الله يعني صاحب الترجمة فلعل بعض الرواة نسبه لجده وكذا وقع في قصة لجابر مع أم سلمة أنه استشارها في وقعة الحرة في المبايعة لمسلم بن عقبة أمير ذلك الجيش فقال بايع له فقد أمرت أخي عبد الله بذلك وأجاب من أنكر بأنه سقط من الكلأم بن وإنما قالت أمرت بن أخي والله أعلم على أن حديث عروة المذكور في المسند اختلف عليه هشام ولده وأبو الزناد في شيخه فيه فالذي في الصحيح عن عدة من أصحاب هشام بن عروة عن أبيه عروة عن عمر بن أبي سلمة وهو المرجح عند الأكثرين لكن وقع الجمع بين الصحابيين عند البغوي في الصحابة من طريق بن أبي الزناد عن أبيه عن عروة عن عبد الله بن أبي أمية وعن أبيه عن عروة عن عمر بن أبي سلمة فالله أعلم
صفحة رقم : 225


021-عبد الله

عبد الله

الاسم : عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : اليشكري
عبد الله اليشكري تقدم في عبد الله بن أبي عقيل
صفحة رقم : 243


022-عبد الله بن يحيى

عبد الله بن يحيى

الاسم : عبد الله بن يحيى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي
ه عبد الله بن يحيى الضبي عن أبن أبي ملكية وعنه عفان ذكره بن حبان في الثقات استدركه شيخنا الهيثمي وتعقبه بن شيخنا فقال الظاهر أنه الثقفي الملقب التؤم فإنه من هذه الطبقة وروى عن بن أبي مليكة وهو الذي ذكره بن حبان وهو من رجال التهذيب
صفحة رقم : 240


023-عبد الله بن بشير

عبد الله بن بشير

الاسم : عبد الله بن بشير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخثعمي
عبد الله بن بشير الخثعمي عن أبيه وله صحبة وعنه الوليد بن المغيرة المعافري وثقه بن حبان وقال بن شيخنا إن كان هو الذي أخرج له الترمذي والنسائي فهو ثقة وإلا فلا أعرفه كذا قال والذي أخرج له الترمذي والنسائي لم يختلف في اسمه ولا في اسم أبيه ولا في نسبه وأما هذا فاختلف في اسمه فقيل عبد الله وقيل عبيد الله بالتصغير وقيل عبيد بغير إضافة واختلف في نسبه فقيل الخثعمي وقيل الغنوي ثم إن الذي أخرجا له اسم أبيه بشر بسكون المعجمة وكسر أوله واسم أبي هذا بشير بفتح أوله وكسر الشين وقيل بشر كالأول قال البخاري عبد الله بن بشر الخثعمي فذكر ترجمة الذي أخرج له الترمذي والنسائي ثم قال عبيد بن بشير الغنوي عن أبيه روى عنه الوليد بن المغيرة ويقال عبيد الله حديثه في ناحية الشام وقال بن أبي حاتم عبيد بن بشر الغنوي من أقران بن لهيعة وقال بن حبان في ثقات التابعين عبيد بن بشر الغنوي يروي عن أبيه ولأبيه صحبة روى عنه الوليد بن المغيرة وقد أخرج حديثه بن يونس والطبراني وأبو علي بن السكن كلهم من طريق زيد بن الحباب عن الوليد بن المغيرة المعافري عن عبد الله بن بشير الخثعمي عن أبيه وفي رواية بن السكن عن عبد الله بن بشير بن ربيعة الخثعمي وفي رواية الطبراني حدثني عبد الله بن بشير الغنوي حدثني أبي وفي بعض ما ذكرته ما يوضح أنه غير عبد الله الذي أخرج الترمذي والنسائي له
صفحة رقم : 213


024-عبد الله بن زحر

عبد الله بن زحر

الاسم : عبد الله بن زحر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ه عبد الله بن زحر عن أبي هريرة وعنه يحيى بن أبي كثير وليس هو عبيد الله بن زحر بالتصغير كذا قال شيخنا الهيثمي وتبعه بن شيخنا وزاد لا يعرف قلت لم يذكره الحسيني والذي في النسخ المعتمدة من المسند عبيد الله بالتصغير وسيأتي القول فيه إن شاء Q قريبا في عبيد الله بالتصغير
صفحة رقم : 221


025-عبد الله بن ربيعة بن الحارث

عبد الله بن ربيعة بن الحارث

الاسم : عبد الله بن ربيعة بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن ربيعة بن الحارث عن الفضل بن العباس C وعنه عمران لا أعرفه قلت هو خطأ نشأ عن تصحيف وإنما هو في المسند من طريق الليث عن عمران بن أبي أنس عن عبد الله بن نافع عن ربيعة بن الحارث عن الفضل بن العباس عن النبي A الصلاة مثنى مثنى الحديث هكذا هو في المسند وكذا أخرجه أبو داود فكأنه وقع في النسخة عن الليث عن عمران عن عبد الله عن ربيعة فتصحفت عن ربيعة فصارت بن ربيعة وظهر بذلك أنه معروف والله أعلم
صفحة رقم : 221


026-عبد الله بن بدر

عبد الله بن بدر

الاسم : عبد الله بن بدر
الكنية : أبو بعجة
اللقب : لا يوجد
النسب : الجهني مدني
عبد الله بن بدر الجهني مدني كان اسمه عبد العزى فسماه النبي A عبد الله يكنى بأبي بعجة روى عن النبي A وعن أبي بكر وعنه ابنه بعجة ومعاذ بن عبد الله بن خبيب قال بن حبان كان يحمل لواء جهينة يوم الفتح وكان ينزل البادية بالقبلية من بلاد جهينة مات في ولاية معاوية قلت اسم جده بعجة بن معاوية بن خشان بكسر الخاء وتشديد الشين المعجمتين وقد أخرج بن شاهين من طريق بن الكلبي عن أبي عبد الرحمن المدني عن علي بن عبد الله بن بعجة الجهني قال لما قدم النبي A المدينة وفد إليه عبد العزى بن بدر ومعه أخوه لأمه يقال له أبو مروعة وهو بن عمه فقال له النبي A ما اسمك قال عبد العزى قال أنت عبد الله ثم قال له ممن أنت قال من بني غيان قال بل أنتم بنو رشدان وكان اسم واديهم غوى فسماه رشدا وقال لأبي مروعة رعت العدو إن شاء Q وأعطى اللواء عبد الله بن بدر يوم الفتح وكان شهد معه أحدا وخط له النبي A بالمدينة وهو أول من خط مسجدا بها وقال بن سعد مات في خلافة معاوية
صفحة رقم : 212


027-عبد الله بن أبي هشيم

عبد الله بن أبي هشيم

الاسم : عبد الله بن أبي هشيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المروزي
عب عبد الله بن أبي هشيم المروزي روى عنه عبد الله بن أحمد بن حنبل قال الخطيب في الموضح هو إسحاق بن إبراهيم يعني بن أبي إسرائيل قلت وهو من رجال التهذيب
صفحة رقم : 212


028-عبد الله بن أبي أمية بن المغيرة

عبد الله بن أبي أمية بن المغيرة

الاسم : عبد الله بن أبي أمية بن المغيرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي
ه عبد الله بن أبي أمية بن المغيرة المخزومي أخو أم سلمة زوج النبي A وأمه عاتكة عمة النبي A صحابي أسلم قبل الفتح لما غزا النبي A مكة فلقيه بين مكة والمدينة فأسلم في قصة ذكرها بن إسحاق وغيره وكان قبل ذلك شديد العداوة للنبي A كثير الأذى للمسلمين ثم بعد إسلامه شهد الفتح وحنينا والطائف فاستشهد جاءت عنه رواية من طريق أبي الزناد عن عروة عن عبد الله بن أبي أمية وقيل إن الرواية عن أخ له كاسمه وسيأتي بيان ذلك في عبد الله بن عبد الله بن أبي أمية إن شاء Q
صفحة رقم : 211


029-عبد الله بن أمية بن أبي عثمان

عبد الله بن أمية بن أبي عثمان

الاسم : عبد الله بن أمية بن أبي عثمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي حجازي
عبد الله بن أمية بن أبي عثمان القرشي حجازي روى عن محمد بن حيي بن يعلى بن أمية عن أبيه وعنه أبو عاصم وثقه بن معين ونسبه البخاري فقال بن أمية بن أبي عثمان بن عبد الله بن خالد بن أمية الأموي قلت وذكره بن حبان في الثقات
صفحة رقم : 211


030-عبد الله بن عبد الرحمن بن جابر بن عتيك

عبد الله بن عبد الرحمن بن جابر بن عتيك

الاسم : عبد الله بن عبد الرحمن بن جابر بن عتيك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
فع عبد الله بن عبد الرحمن بن جابر بن عتيك الأنصاري عن جابر وعنه إبراهيم بن محمد بن أبي يحيى لا علم لي به قلت إنما هو عبد الله بن عبد الله بن جابر بن عتيك وقد ذكر في التهذيب
صفحة رقم : 226


031-عبد الله بن أبي ذباب

عبد الله بن أبي ذباب

الاسم : عبد الله بن أبي ذباب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن أبي ذباب عن عثمان رضي الله عنه وعنه ابنه عبد الرحمن لا يعرفان قلت لعله انقلب عليه سنده وإلا فسياقه في الأصل المعتمد من المسند والصواب إنما هو عبد الله بن عبد الرحمن بن أبي ذباب عن أبيه عن عثمان فالراوي عن عثمان عبد الرحمن وأما عبد الله فهو ولد عبد الرحمن ويروي عنه وهكذا اخرج الحافظ الضياء في المختارة حديثه من طريق المسند وعبد الله بن عبد الرحمن مترجم في التهذيب فأما أبوه عبد الرحمن فلا وقد ذكرت صوابه في ترجمة عبد الرحمن بن أبي ذباب
صفحة رقم : 221


032-عبد الله بن سعيد

عبد الله بن سعيد

الاسم : عبد الله بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فع عبد الله بن سعيد مولى عمر عن عمر رضي الله عنه وعنه عبد الله بن دينار مجهول
صفحة رقم : 222


033-عبد الله بن دهقان

عبد الله بن دهقان

الاسم : عبد الله بن دهقان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله أو عبيد الله بن دهقان كذا وقع بالشك عن أنس وعنه هشام بن حسان وروح مجهول قلت إنما روى روح عن هشام بن حسان عنه وإنما وقع في سياق حديثه ما اقتضى هذا الوهم فإن في المسند قال حدثنا يزيد بن هارون وروح قالا ثنا هشام بن حسان عن عبد الله بن دهقان وقال روح عن عبيد الله بن دهقان عن أنس قال نهى رسول الله A أن يأكل الرجل بشماله أو يشرب بشماله قال روح ويشرب بشماله فأراد أحمد أن يبين أن يزيد قاله عبد الله مكبرا وأن روحا قاله مصغرا وقد وافق روحا غيره على أنه مصغر قال أحمد أيضا حدثنا عفان ثنا خالد بن الحارث حدثنا هشام بن حسان عن عبيد الله بن دهقان وقد ذكره بن أبي حاتم فقال عبد الله أو عبيد الله على الشك ولم يذكر له راويا إلا هشام بن حسان وتبع البخاري فإنه قال عبد الله بن دهقان عن أنس وعنه هشام بن حسان ويقال عبيد الله ولم يذكرا فيه جرحا وقد ذكره بن حبان في ثقات التابعين فيمن اسمه عبيد الله مصغرا فقال عبيد الله بن دهقان مولى أنس روى عنه هشام بن حسان وهشام بن عروة كذا قال فإن كانت رواية هشام بن عروة عنه محفوظة فقد تبين أنه ليس بمجهول
صفحة رقم : 220


034-عبد الله بن بابيه

عبد الله بن بابيه

الاسم : عبد الله بن بابيه
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن بأبيه عن بعض بني يعلى عن يعلى بن أمية لعله صفوان
صفحة رقم : 542


035-عبد الله بن شقيق

عبد الله بن شقيق

الاسم : عبد الله بن شقيق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن شقيق عن رجل قلت يا رسول الله متى جعلت نبيا الحديث قيل هو ميسرة الفجر لم يذكراه
صفحة رقم : 542


036-عبد الله بن عبيد الله بن أبي مليكة

عبد الله بن عبيد الله بن أبي مليكة

الاسم : عبد الله بن عبيد الله بن أبي مليكة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن عبيد الله بن أبى مليكة عن أمه عن عائشة رضي الله عنها حديث ما أمرت كلما بلت أن اتوضأ
صفحة رقم : 542


037-عبد الله بن عميرة

عبد الله بن عميرة

الاسم : عبد الله بن عميرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن عميرة عن زوج درة بنت أبي لهب
صفحة رقم : 542


038-عبد الله بن عون

عبد الله بن عون

الاسم : عبد الله بن عون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن عون عن رجل من أهل البادية عن أبيه عن جده في الحج
صفحة رقم : 542


039-عبد الله بن الأسود

عبد الله بن الأسود

الاسم : عبد الله بن الأسود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
ه عبد الله بن الأسود القرشي عن يزيد بن خصيفة عن السائب بن يزيد وعنه بن وهب حديثه في وقت المغرب قلت قال بن أبي حاتم شيخ لم يرو عنه غير بن وهب انتهى وذكره بن حبان في الثقات
صفحة رقم : 211


040-عبد الله بن سويد

عبد الله بن سويد

الاسم : عبد الله بن سويد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
ه عبد الله بن سويد الأنصاري عن عمته أم حميد امرأة أبي حميد ذكره بن حبان في الثقات كذا استدركه شيخنا الهيثمي وذكره البخاري فقال روى عنه داود بن قيس
صفحة رقم : 225


041-عبد الله بن عبد الرحمن بن زيد بن الخطاب

عبد الله بن عبد الرحمن بن زيد بن الخطاب

الاسم : عبد الله بن عبد الرحمن بن زيد بن الخطاب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ك عبد الله بن عبد الرحمن بن زيد بن الخطاب قال مالك في الطلاق عن ثابت الأحنف أنه تزوج أم ولد لعبد الرحمن بن زيد بن الخطاب قال فدعاني عبد الله بن عبد الرحمن فإذا بسياط وقيد فقال لي طلقها وإلا فعلت بك كذا وكذا الحديث قال بن الحذاء بين يحيى بن يحيى التميمي في روايته عن مالك أنه عبد الله بن عبد الرحمن بن زيد انتهى وذكره البخاري في التاريخ فقال روى عنه عبد الكريم منقطع قال وأظنه أخا عبد الحميد بن عبد الرحمن بن زيد قال بن الحذاء أم عبد الله هذا فاطمة بنت عبد الله بن عمر بن الخطاب
صفحة رقم : 227


042-عبد الله بن أبي لبابة

عبد الله بن أبي لبابة

الاسم : عبد الله بن أبي لبابة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن أبي لبابة عن حبيب بن أبي ثابت وعنه يحيى بن أبي إسحاق ليس بمعروف
صفحة رقم : 233


043-عبد الله بن عبد الرحمن بن أبي حبيبة

عبد الله بن عبد الرحمن بن أبي حبيبة

الاسم : عبد الله بن عبد الرحمن بن أبي حبيبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الأشهلي
عبد الله بن عبد الرحمن بن أبي حبيبة الأنصاري الأشهلي قال جاءنا رسول الله A فصلى بنا في مسجد بني عبد الأشهل الحديث رواه عنه إسماعيل بن إبراهيم بن أبي حبيبة وهذا الحديث قد اختلف في إسناده فقال بن أبي أويس عن إسماعيل بن إبراهيم بن أبي حبيبة عن عبد الله بن عبد الرحمن بن ثابت بن الصامت عن أبيه عن جده وهذا أولى بالصواب قاله المزي
صفحة رقم : 227


044-عبد الله بن يعلى بن مرة

عبد الله بن يعلى بن مرة

الاسم : عبد الله بن يعلى بن مرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي الكوفي
عبد الله بن يعلى بن مرة الثقفي الكوفي عن أبيه وعنه ابنه عمر وعبد الرحمن بن إسحاق قال البخاري فيه نظر قلت وفي الميزان ضعفه غير واحد
صفحة رقم : 243


045-عبد الله بن عبد الله بن خبيب

عبد الله بن عبد الله بن خبيب

الاسم : عبد الله بن عبد الله بن خبيب
الكنية : أبو معاذ
اللقب : لا يوجد
النسب : الجهني
عبد الله بن عبد الله بن خبيب الجهني عن أبيه وعبد الله بن أنيس وعنه أخوه معاذ قال البخاري كان في زمن عمر رجلا وهو أخو مسلم بن عبد الله فيما أظن وذكره بن أبي حاتم فلم يذكر فيه جرحا وذكره بن حبان في الثقات فجزم بما ظنه البخاري وزاد يكنى أبا معاذ
صفحة رقم : 226


046-عبد الله بن عباد

عبد الله بن عباد

الاسم : عبد الله بن عباد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الزرقي
عبد الله بن عباد الأنصاري الزرقي عن عبادة بن الصامت رضي الله عنه وعنه يعلى بن عبد الرحمن بن هرمز مجهول قلت وقد وقع في سياق حديثه في المسند قصة ففي أنه كان يصيد العصافير في بئر أهاب وكانت لهم قال فرآني عبادة بن الصامت أخذت عصفورا فنزعه مني وقال أي بني إن رسول الله A حرم ما بين لابتيها الحديث وذكره البخاري فلم يذكر فيه جرحا وتبعه بن أبي حاتم
صفحة رقم : 225


047-عبد الله بن زيد

عبد الله بن زيد

الاسم : عبد الله بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن زيد أو بدر هكذا بالشك عن طلق بن علي وعنه عكرمة بن عمار قلت الذي رأيته في أصل المسند حدثنا وكيع ثنا عكرمة بن عمار عن عبد الله بن بدر عن طلق بن علي حديث لا ينظر الله إلى صلاة عبد لا يقيم فيها صلبه الحديث وليس في مسند طلق بن علي من مسند أحمد لعكرمة بن عمار ذكر إلا في هذا الحديث ولم أر فيه أو بن زيد بالشك وعبد الله بن بدر هو الصواب وقد أخرج
صفحة رقم : 222


048-عبد الله بن شماس

عبد الله بن شماس

الاسم : عبد الله بن شماس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن شماس يأتي في عبيد الله
صفحة رقم : 225


049-عبد الله بن زيد

عبد الله بن زيد

الاسم : عبد الله بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحنفي
ه عبد الله بن زيد الحنفي عن أبي هريرة رضي الله عنه وعنه يحيى بن أبي كثير هكذا استدركه شيخنا الهيثمي والذي في الأصل من مسند أبي هريرة حديث من طريق عامر بن يساف عن يحيى بن أبي كثير عن عبد الله بن بدر الحنفي عن أبي هريرة حديث لا ينظر الله إلى صلاة رجل لا يقيم فيها صلبه بين ركوعه وسجوده وعبد الله بن بدر من رجال التهذيب لكنه لا يروى عن أبي هريرة إلا بواسطة فلعل شيخه سقط من النسخة
صفحة رقم : 222


050-عبد الله بن سهل بن حنيف

عبد الله بن سهل بن حنيف

الاسم : عبد الله بن سهل بن حنيف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
عبد الله بن سهل بن حنيف الأنصاري عن أبيه وعنه عبد الله بن محمد بن عقيل ليس بمشهور قلت صحح حديثه الحاكم ولم أره في ثقات بن حبان وهو على شرطه
صفحة رقم : 225


051-عبد الله بن سنان

عبد الله بن سنان

الاسم : عبد الله بن سنان
الكنية : أبو سنان
اللقب : لا يوجد
النسب : الأسدي الكوفي
عبد الله بن سنان الأسدي أبو سنان الكوفي عن علي وابن مسعود وضرار بن الأزور والمغيرة بن شعبة وغيرهم D وعنه الأعمش وأبو حصين وغيرهما ذكره بن حبان في الثقات وقال بن سعد توفي أيأم الحجاج وكان ثقة قلت وقال إسحاق بن منصور عن يحيى بن معين ثقة حكاه بن أبي حاتم وهو الذي حكى كنيته وتبعه بن حبان وقال مات قبل الجماجم وقد فات الحاكم أبا أحمد ذكره
صفحة رقم : 224


052-عبد الله بن سليمان بن زيد بن ثابت

عبد الله بن سليمان بن زيد بن ثابت

الاسم : عبد الله بن سليمان بن زيد بن ثابت
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري المدني
عبد الله بن سليمان بن زيد بن ثابت الأنصاري المدني عن أنس رضي الله عنه وعنه ابنه خارجة ذكره بن أبي حاتم وقال هو أخو سعيد بن سليمان وذكره بن حبان في الثقات
صفحة رقم : 224


053-عبد الله بن أبي سليط

عبد الله بن أبي سليط

الاسم : عبد الله بن أبي سليط
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
ك عبد الله بن أبي سليط الأنصاري روى مالك عن عمر بن يحيى المازني عن بن أبي سليط قال كنا نصلي الجمعة ثم ننصرف وما للجدر ظل قال بن الحذاء اسمه عبد الله واستند إلى ما روى محمد بن إسحاق عن عبد الله بن أبي سليط عن محمد بن كعب وقد ذكره البخاري كذلك وقال أيضا روى عبد الله بن ضمرة عن عبد الله بن أبي سليط عن أبيه وقال بن أبي حاتم روى بن إسحاق عن عبد الله بن عمرو بن مرة عنه هكذا اقتصر على هذا القدر وفي قوله عبد الله بن عمرو بن مرة تحريف وإنما هو عبد الله بن ضمرة ونسبه البخاري إلى جده فقال عبد الله بن ضمرة وحديثه هذا في مسند أحمد في تحريم الحمر الإنسية أخرجه من طريق بن إسحاق عن عبد الله بن عمرو بن ضمرة عن عبد الله بن أبي سليط عن أبيه مرفوعا وذكره بن حبان في الثقات فقال روى عن عثمان رضي الله عنه روى عنه عبد الله بن ضميرة فمحصل هذا أنه روى عن ثلاثة وروى عنه ثلاثة وأفاد بن الحذاء أن اسم أبيه أسيد بن عمرو بن قيس بدري من بني النجار وهو كما قال لكن أبو سليط مشهور بكنيته وأسيد أشهر ما قيل فيه وهو بالتصغير وقيل فيه بالراء بدل الدال وقيل بزيادة هاء آخره وقيل غير ذلك
صفحة رقم : 223


054-عبد الله بن أبي سعيد

عبد الله بن أبي سعيد

الاسم : عبد الله بن أبي سعيد
الكنية : أبو زيد
اللقب : لا يوجد
النسب : المدني
عبد الله بن أبي سعيد المدني أبو زيد عن حفصة بنت عمر C وعنه أبو يعفور وغيره لا يدرى من هو قلت الغير الذي روى عنه أيضا أبو خالد واسمه عثمان أو يزيد ذكر ذلك أبو أحمد في الكنى وقد أخرج له أحمد حديثه من طريق بن جريج عن أبي خالد ومن طريق شيبان عن أبي يعفور كلاهما عنه عن حفصة رضي الله عنها في فضل عثمان رضي الله عنه وأخرجه البخاري أيضا في التاريخ من طريق بن جريج به ومن طريق أبي حمزة السكري عن أبي يعفور وقال أبو أحمد الحاكم في الكنى أبو يعفور الراوي عنه أراه عبد الرحمن بن عبيد يعني أبا يعفور الأصغر وتلخص من هذا أن لعبد الله بن أبي سعيد راويين ولم يجرح ولم يأت بمتن منكر فهو على قاعدة ثقات بن حبان لكن لم أر ذكره في النسخة التي عندي والله أعلم
صفحة رقم : 223


055-عبد الله بن سعيد

عبد الله بن سعيد

الاسم : عبد الله بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن سعيد عن عبد الله بن أبي أوفى وعنه إياد بن لقيط ذكره بن حبان في الثقات قلت ذكره البخاري وابن أبي حاتم ولم يذكرا فيه جرحا
صفحة رقم : 222


056-عبد الله بن داود

عبد الله بن داود

الاسم : عبد الله بن داود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فه عبد الله بن داود عن جعفر يعني الصادق O قال قلت لسالم يعني بن عمر أتكره المزارعة فقال كيف أكره معيشتي لقول رجل واحد روى عنه أبو حنيفة وهو مجهول قلت يحتمل أن يكون الخريبي فإن ظهر أنه كذلك فرواية أبي حنيفة عنه من رواية الأكابر عن الأصاغر
صفحة رقم : 220


057-عبد الله بن صندل

عبد الله بن صندل

الاسم : عبد الله بن صندل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عب عبد الله بن صندل عن فضيل بن عياض وأبي بكر بن عياش والداروردي وجماعة وعنه عبد الله بن أحمد بن حنبل وذكر أنه سمع منه سنة ست وعشرين وعبد الله بن أحمد بن إبراهيم الدورقي وغيرهما مجهول قلت كيف يكون مجهولا من روى عنه جماعة ويأذن أحمد لابنه في الكتابة عنه فإن عبد الله كان لا يأخذ إلا من يأذن له أبوه في الأخذ عنه
صفحة رقم : 225


058-عبد الله بن عمرو بن قيس بن زيد

عبد الله بن عمرو بن قيس بن زيد

الاسم : عبد الله بن عمرو بن قيس بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
عبد الله بن عمرو بن قيس بن زيد الأنصاري أبو أبي بن أم حرام عن امرأة عبادة بن الصامت D أسلم قديما وصلى القبلتين ثم نزل بيت المقدس روى عنه إبراهيم بن أبي عبلة
صفحة رقم : 231


059-عبد الله بن لهيعة

عبد الله بن لهيعة

الاسم : عبد الله بن لهيعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن لهيعة عن شيخ من معافر عن عقبة بن عامر هو
صفحة رقم : 542


060-عبد الله بن أبي عقيل

عبد الله بن أبي عقيل

الاسم : عبد الله بن أبي عقيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : اليشكري
عبد الله بن أبي عقيل اليشكري عن بن المنتفق وعنه ابنه المغيرة ليس بالمشهور
صفحة رقم : 229


061-عبد الله بن عكرمة بن عبد الرحمن بن الحارث

عبد الله بن عكرمة بن عبد الرحمن بن الحارث

الاسم : عبد الله بن عكرمة بن عبد الرحمن بن الحارث
الكنية : أبو محمد
اللقب : لا يوجد
النسب : المخزومي المدني
عبد الله بن عكرمة بن عبد الرحمن بن الحارث بن هشام المخزومي المدني عن عبيد الله بن عبد الله بن عمر ونافع بن جبير وعنه أسامه بن زيد وفليح قال بن حبان في الطبقة الثالثة من الثقات يكنى أبى محمد من أهل المدينة وأمه أم القاسم بنت عبد الله بن أبي عمرو بن حفص المخزومي وأبو عمرو هو زوح فاطمة بنت قيس الصحابية المشهورة قلت وعمه أحد الفقهاء بالمدينة وهو أبو بكر بن عبد الرحمن
صفحة رقم : 229


062-عبد الله بن أبي عمار

عبد الله بن أبي عمار

الاسم : عبد الله بن أبي عمار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فع عبد الله بن أبي عمار عن عمر و معاذ C وكعب وغيرهم وعنه يوسف بن ماهك وابنه عبد الرحمن الذي يقال له القس وكان عبد الله من بني جشم بن معاوية قدم جده مكة فحالف بني جمح وسكن مكة وقال العجلي عبد الله بن أبي عمار مكي تابعي ثقة
صفحة رقم : 229


063-عبد الله بن عمر بن علي بن عدي

عبد الله بن عمر بن علي بن عدي

الاسم : عبد الله بن عمر بن علي بن عدي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبلي
عبد الله بن عمر بن علي بن عدي العبلي من بني العبلات بمهملة ثم موحدة بطن من بني عبد شمس بن عبد مناف روى عن عبيد بن جبير مولى الحكم بن أبي العاص عن عبد الله بن عمرو بن العاص عن أبي مويهبة مولى رسول الله A عن النبي A في استغفاره لأهل البقيع وأخرجه أحمد أيضا من طريق يعلى بن عطاء عن عبيد عن أبي مويهبة لم يذكر عبد الله بن عمرو وهو في الجزء الثالث من مسند المكيين من وجهين عن محمد بن إسحاق صاحب المغازي هكذا وأخرج الحديث الحاكم من طريق بن إسحاق فقال حدثني عبيد الله بن عمر بن حفص وعنه يونس بن بكير في المغازي عن بن إسحاق حدثني عبد الله بن عمر بن ربيعة وذكره بن حبان في الطبقة الثالثة من الثقات فقال عبد الله بن عمر العبشمي عداده في أهل المدينة ولم يترجم له الحسيني ولا من تبعه ولا ذكروا الراوي عنه عبيد بن جبير
صفحة رقم : 229


064-عبد الله بن عمر

عبد الله بن عمر

الاسم : عبد الله بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : اليمامي
عبد الله بن عمر ويقال بن محمد اليمامي عن الحسن بن زيد بن الحسن وعنه عمر بن يونس اليمامي ليس بمعروف قلت ضرب عليه الحسيني وقال هو بن محمد الذي أخرج له مسلم
صفحة رقم : 230


065-عبد الله بن عثمان بن الأرقم بن أبي الأرقم

عبد الله بن عثمان بن الأرقم بن أبي الأرقم

الاسم : عبد الله بن عثمان بن الأرقم بن أبي الأرقم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي
عبد الله بن عثمان بن الأرقم بن أبي الأرقم المخزومي روى عن جده وله صحبة وعنه يحيى بن عمران فيه نظر قلت المتن المذكور في الصلاة في بيت المقدس وله في المسند حديث آخر من طريق عطاف بن خالد عن عثمان المذكور عن أبيه عن جده في الذي يتخطى الرقاب يوم الجمعة وقد ذكره بن أبي حاتم بها ولم يذكر فيه جرحا
صفحة رقم : 228


066-عبد الله بن عمرو

عبد الله بن عمرو

الاسم : عبد الله بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القاري
ه عبد الله بن عمرو القاري يروي عن أبيه روى عنه ابنه عمرو ذكره بن حبان في الثقات هكذا استدركه شيخنا الهيثمي وقد ذكره في التهذيب وسمى جده عبدا بغير إضافة وذكر أن بضعهم نسبه إلى جده فقال عبد الله بن عبد القارىء ورجح في ترجمة عبد الله بن عبد أنه أخو عبد الرحمن بن عبد القاري وفيه نظر فإن أخا عبد الرحمن ذكره البغوي وابن حبان في الصحابة فالذي يظهر أنه آخر وقد أخرج مسلم لعبد الله بن عمرو القاري حديثا في قراءة سورة المؤمنين في الصلاة
صفحة رقم : 230


067-عبد الله بن عبيد

عبد الله بن عبيد

الاسم : عبد الله بن عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الديلي
عبد الله بن عبيد الديلي عن عديسة بنت أهبان بن صيفي وعنه حماد بن زيد وروح مجهول قلت فرق بينه وبين عبد الله بن عبيد الحميري الذي أخرج له الترمذي والنسائي وابن ماجة وجمع بينهما المزي فذكر في ترجمة الحميري أنه روى عن عديسة بنت أهبان وليس بجيد بل لم يرو الحميري إلا عن أبي بكر بن النضر وأما الراوي عن عديسة فقد أخرج حديثه أيضا الترمذي والنسائي وقال الترمذي حسن غريب وهذا يقتضي أنه عنده صدوق معروف وذكر الطبراني في سياق حديثه من رواية يزيد بن زريع ثنا عبد الله بن عبيد مؤذن مسجد حرادان ثنا عديسة بنت أهبان قال يزيد وكان يونس بن عبيد حدثني عنه قبل أن ألقاه فذكر الحديث وأخرج الطبراني حديثه أيضا من طريق أبي عامر صالح بن رستم عنه ومن طريق عثمان بن الهيثم المؤذن عنه ومن يروي عنه هؤلاء العدد الكثير ويحسن له الترمذي فليس بمجهول
صفحة رقم : 228


068-عبد الله بن عوف

عبد الله بن عوف

الاسم : عبد الله بن عوف
الكنية : أبو القاسم
اللقب : لا يوجد
النسب : الكناني القاري
عبد الله بن عوف الكناني أبو القاسم القاري عن بشير بن عقربة الجهني وغيره وعنه الزهري وحجر بن الحارث وغيرهما وثقه بن حبان قلت قال بن عساكر رأى عثمان رضي الله عنه واستعمله عمر بن عبد العزيز على خراج فلسطين وفي رواية حجر بن الحارث عنه أنه كأنه عامل عمر على الرملة وذكره بن سميع في الطبقة الثالثة من تابعي الشاميين
صفحة رقم : 231


069-عبد الله بن عياش بن أبي ربيعة

عبد الله بن عياش بن أبي ربيعة

الاسم : عبد الله بن عياش بن أبي ربيعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي
فع عبد الله بن عياش بن أبي ربيعة المخزومي قال صحبت عمر بن الخطاب رضي الله عنه في الحج فما رأيته مضطربا فسطاطا حتى رجع وعنه يحيى بن سعيد الأنصاري قلت هذا صحابي شهير ولد بأرض الحبشة إذ هاجر أبوه إليها وأمه أم سلمة بنت مخربة بن جندل الدارمية وذكر خليفة أن اسمها أسماء وأنكر الواقدي ومن تبعه أن يكون له رواية عن النبي A وقد أخرج الذهلي في الزهريات من طريق عبد الرحمن بن الحارث عن أخيه عبد الله بن الحارث عن عبد الله بن عياش بن أبي ربيعة قال دخل رسول الله A بعض بيوت آل أبي ربيعة فقالت له أسماء بنت مخربة وهي أم أولاد عياش بن أبي ربيعة يا رسول الله ألا توصيني فأوصاها بوصية ثم أتي بصبي من ولد عياش فجعل يرقيه ويتفل وأخرج الحسن بن سفيان من رواية زياد مولى عياش بن أبي ربيعة عن عبد الله بن عياش بن أبي ربيعة حديثا في قصة موت عثمان بن مظعون وقال بن حبان أدرك من حياة النبي A ثماني سنين ومات حين جاء نعي يزيد بن معاوية سنة أربع وستين وذكر خليفة أنه قتل بسجستان سنة ثمان وسبعين وذكره بن سعد فيمن كان في عهد النبي A ولم يحفظ عنه وقد ذكر البخاري في التاريخ أن كنيته أبو الحارث
صفحة رقم : 231


070-عبد الله بن عيسى

عبد الله بن عيسى

الاسم : عبد الله بن عيسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
عبد الله بن عيسى الثقفي عن مولى المنبعث عن أبي هريرة رضي الله عنه وعنه بن المبارك مجهول قلت بل هو معروف وليس اسمه عبد الله وإنما هو عبد الملك وقد أخرج أحمد حديثه عن إبراهيم عن بن المبارك وأخرجه الترمذي عن أحمد بن محمد عن بن المبارك وعبد الملك بن عيسى هو بن عبد الرحمن بن العلاء بن جارية الثقفي مترجم له في التهذيب
صفحة رقم : 232


071-عبد الله بن غالب

عبد الله بن غالب

الاسم : عبد الله بن غالب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن غالب عن حذيفة وسعيد بن زيد وعنه أبو إسحاق السبيعي وهلال بن يساف وغيرهما قال العجلي كوفي تابعي ثقة وذكره بن حبان في ثقات التابعين وكأنه لم يقف على حديثه فقال روى عن رجل من الصحابة روى عنه أبو إسحاق وهو غير غالب بن عبد الله الحداني
صفحة رقم : 232


072-عبد الله بن أبي فروة

عبد الله بن أبي فروة

الاسم : عبد الله بن أبي فروة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
فه عبد الله بن أبي فروة المدني عن الربيع بن سبرة وعنه ابنه يونس ليس بمشهور قلت لا مدخل له في هذا الكتاب على ما سأبينه في ترجمة يونس بن عبد الله في آخر الحروف إن شاء Q
صفحة رقم : 233


073-عبد الله بن قتادة

عبد الله بن قتادة

الاسم : عبد الله بن قتادة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المحاربي
عبد الله بن قتادة المحاربي عن بن مسعود رضي الله عنه وعنه عبد الله بن السائب وثقة بن حبان قلت قرأت بخط بن المحب في هامش كتاب الحسيني الذي بخطه هذا ليس في المسند قلت كلام البخاري يدل على أنه لم يرو شيئا مسندا فإنه قال روى عن بن مسعود قوله في الصدقة قاله الثوري عن عبد الله بن السائب يعني عنه فاختصره بن أبي حاتم كما نقله الحسيني وكذلك بن حبان في التابعين من الثقات والأصل في المسند الأحمدي إيراد الأحاديث المرفوعة لا أقوال الصحابة فمن بعدهم
صفحة رقم : 233


074-عبد الله بن قريط

عبد الله بن قريط

الاسم : عبد الله بن قريط
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن قريط عن عطاء بن يسار وعنه يحيى بن أيوب المصري مجهول قلت ذكره بن حبان في الطبقة الثالثة من الثقات وقال شامي ورأيته بخط الصدر البكري بن قرط بغير تصغير
صفحة رقم : 233


075-عبد الله بن عمرو بن ضمرة

عبد الله بن عمرو بن ضمرة

الاسم : عبد الله بن عمرو بن ضمرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفزاري
عبد الله بن عمرو بن ضمرة ويقال عبيد الله الفزاري عن عبد الله بن أبي سليط وعنه بن إسحاق مجهول قلت ذكره بن حبان في الثقات في الطبقة الثالثة لكنه قال عبد الله بن ضميرة نسبه إلى جده مصغرا وكذا ذكر البخاري أنه يقال له عبد الله بن عمرو بن ضميرة وعبد الله بن ضميرة وسيأتي في عبد العزيز
صفحة رقم : 230


076-عبد الله بن جحش بن رئاب بن يعمر

عبد الله بن جحش بن رئاب بن يعمر

الاسم : عبد الله بن جحش بن رئاب بن يعمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسدي
عبد الله بن جحش بن رئاب براء وتحتانية مهموزة وآخره موحدة بن يعمر الأسدي حليف بني أمية بن عبد شمس أسلم قديما قبل دخول رسول الله A دار الأرقم وهاجر الهجرتين وشهد بدرا واستشهد يوم أحد وجدع أنفه ودفن هو وحمزة في قبر واحد وولي رسول الله A تركته واشترى لولده مالا بخيبر روى عنه سعد بن أبي وقاص وأرسل عنه سعيد بن المسيب قلت وأخرج أحمد من طريق أبي كثير مولى الهذليين عن محمد بن عبد الله بن جحش عن أبيه حديثا وقيل عن أبي كثير عن محمد بن عبد الله بن جحش ليس فيه عن أبيه وهو أول من سمي أمير المؤمنين لأنه كان أول من أمره رسول الله A على سرية وقد أخرج السراج من طريق زر بن حبيش قال أول راية عقدت في الإسلام لعبد الله بن جحش وروى البغوي من طريق زياد بن علاقة عن سعد بن أبي وقاص قال بعثنا رسول الله A في سرية فقال لأبعثن عليكم رجلا اصبركم على الجوع والعطش فبعث علينا عبد الله بن جحش فكان أول أمير في الإسلام وقال الزبير كان يقال له المجدع في الله قال وقتله أبو الحكم بن الأخنس وله نيف وأربعون سنة وهو أخو أم المؤمنين زينب بنت جحش رضي الله عنها وإخوتها
صفحة رقم : 216


077-عبد الله بن عبد الرحمن بن عبد الله بن عمر

عبد الله بن عبد الرحمن بن عبد الله بن عمر

الاسم : عبد الله بن عبد الرحمن بن عبد الله بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ه عبد الله بن عبد الرحمن بن عبد الله بن عمر عن سالم بن عبد الله بن عمر وعنه أبو صخر حميد بن زياد ذكره بن حبان في الثقات
صفحة رقم : 227


078-عبد الله بن حميد بن عبيد

عبد الله بن حميد بن عبيد

الاسم : عبد الله بن حميد بن عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الكوفي
فه عبد الله بن حميد بن عبيد الأنصاري الكوفي عن أبيه عن جده أن عمر رضي الله عنه أعطاه مالا مضاربة رواه عنه أبو حنيفة O ذكره بن حبان في الثقات
صفحة رقم : 219


079-عبد الله بن الحصين

عبد الله بن الحصين

الاسم : عبد الله بن الحصين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فع عبد الله بن الحصين عن أبي موسى الأشعري رضي الله عنه وعنه قتادة فيه نظر قلت قد ذكره البخاري وابن أبي حاتم ولم يذكرا فيه جرحا وذكره بن حبان في ثقات التابعين فقالوا السدوسي وكنوه أبى مدينة وفي معجم الطبراني الكبير من رواية حماد عن ثابت عن أبي مدينة الدارمي وكان له صحبة فذكر أثرا عن بعض الصحابة وترجم له الطبراني في العين في من اسمه عبد الله فقال عبد الله بن حصين الدارمي فإن كان ضبط نسبه فهما اثنان تابعي وهو الذي يروي عن أبي موسى وصحابي اتفقا في الاسم والكنية وفي اسم الأب واختلفا في النسبة وإلا فأبو مدينة الدارمي غير السدوسي وإن ثبت إنهما اتفقا في الكنية فالصحابي لم يسم وأما التابعي فسمي والله أعلم
صفحة رقم : 219


080-عبد الله بن أبي حدرد سلامة بن عمير

عبد الله بن أبي حدرد سلامة بن عمير

الاسم : عبد الله بن أبي حدرد سلامة بن عمير
الكنية : أبو محمد
اللقب : لا يوجد
النسب : الأسلمي
عبد الله بن أبي حدرد واسم أبي حدرد سلامة بن عمير الأسلمي له صحبة ورواية عن النبي A وعن أبي بكر وعمر وأبي هريرة D وعنه ابنه القعقاع وأبو مودود عبد العزيز بن أبي سليمان وغيرهما شهد الحديبية وخيبر وما بعدها ومات سنة إحدى وسبعين وله إحدى وثمانون سنة قلت قال بن سعد يكنى أبا محمد وأول مشاهده الحديبية وقيل في اسم أبي حدرد أيضا عبيد وفي الصحيحين من حديث كعب بن مالك أنه تقاضى بن أبي حدرد دينا ووقع في رواية عند البخاري عبد الله بن أبي حدرد وهو هذا وعمير جده هو بن أبي سلامة بن سعد والله أعلم
صفحة رقم : 218


081-عبد الله بن أبي حبيبة

عبد الله بن أبي حبيبة

الاسم : عبد الله بن أبي حبيبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
ك فه عبد الله بن أبي حبيبة المدني مولى الزبير بن العوام رضي الله عنه روى عن أبي أمامة بن سهل بن حنيف روى عنه بكير بن عبد الله بن الأشج ومالك قال بن الحذاء هو من الرجال الذين اكتفى في معرفتهم برواية مالك عنهم قلت وذكر بن أبي حاتم أن مالكا روى عنه عن سعيد بن المسيب وسيأتي عبد الله بن عبد الرحمن بن أبي حبيبة فلعله نسب إلى جده وسيأتي لعبد الله بن أبي حبيبة ذكر في ترجمة عبد الله بن مبشر فيه رواية لابن أبي حبيبة عن عثمان بن عفان رضي الله عنه وفي مسند أبي حنيفة أنه روى عن عبد الله بن أبي حبيبة حديثا قال فيه سمعت أبا الدرداء في فضل من قال لا إله إلا الله وفيه وإن زنى وإن سرق
صفحة رقم : 218


082-عبد الله بن الحارث

عبد الله بن الحارث

الاسم : عبد الله بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فه عبد الله بن الحارث عن أبي موسى الأشعري رضي الله عنه بحديث الطعن والطاعون وعنه زياد بن علاقة قلت وعبد الملك بن عمير ويقال فيه يزيد بن الحارث وهو الأشهر وهو تابعي كبير دخل على عثمان وذكره البخاري في تاريخه ولم يذكر فيه جرحا
صفحة رقم : 218


083-عبد الله بن عطية

عبد الله بن عطية

الاسم : عبد الله بن عطية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأشجعي
ك عبد الله بن عطية الأشجعي في أبي عطية في الكنى
صفحة رقم : 229


084-عبد الله بن جعفر

عبد الله بن جعفر

الاسم : عبد الله بن جعفر
الكنية : لا يوجد
اللقب : المخرمي
النسب : الأزهري
فع عبد الله بن جعفر الأزهري عن الزهري روى الشافعي عن بعض أصحابه عنه قلت هو الزهري المترجم في التهذيب والأزهري تصحيف في النسخة وقد روى عنه من شيوخ الشافعي إبراهيم بن سعد وهو المعروف بالمخرمي واسم جده عبد الرحمن بن المسور بن مخرمة
صفحة رقم : 217


085-عبد الله بن أبي الهذيل

عبد الله بن أبي الهذيل

الاسم : عبد الله بن أبي الهذيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن أبي الهذيل عن رجل عن عبد الله بن عمرو وعن شيخ من النخع عن عبد الله بن عمرو
صفحة رقم : 542


086-عبد الله بن جابر

عبد الله بن جابر

الاسم : عبد الله بن جابر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبدي
عبد الله بن جابر العبدي من عبد القيس عداده فيمن نزل البصرة من الصحابة وحديثه في فضل قراءة الحمد رواه عنه عبد الله بن محمد بن عقيل قلت الحديث الذي في فضل قراءة الحمد هو حديث البياضي المذكور وقبل هذا وهو الذي أخرجه له أحمد وأما العبدي فحديثه عند أحمد من رواية نفيس عنه قال كنت في الوفد الذين أتوا رسول الله A من عبد القيس ولست منهم وإنما كنت مع أبي فنهاهم النبي A عن الشرب في الأوعية الحديث وقد قيل أن اسم العبدي عبد الرحمن وله رواية أيضا عن الحسن بن علي وعاش إلى أن شهد الجمل
صفحة رقم : 216


087-عبد الله بن جابر

عبد الله بن جابر

الاسم : عبد الله بن جابر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري البياضي
عبد الله بن جابر الأنصاري البياضي له صحبة ورواية وعنه عقبة بن أبي عائشة في وضع اليد اليمنى على اليسري في الصلاة قال بن حبان عداده في أهل المدينة قلت الحديث الذي رواه عنه عقبة بن أبي عائشة أخرجه الطبراني وابن السكن وأما أحمد فإنما أخرج له حديثا آخر من طريق عبد الله بن محمد بن عقيل عنه
صفحة رقم : 216


088-عبد الله بن جابر بن عتيك

عبد الله بن جابر بن عتيك

الاسم : عبد الله بن جابر بن عتيك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن جابر بن عتيك هو عبد الله بن عبد الله بن جابر أو جبر نسب لجده وسيأتي
صفحة رقم : 216


089-عبد الله بن ثابت

عبد الله بن ثابت

الاسم : عبد الله بن ثابت
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فع عبد الله بن ثابت عن أبيه أنه رأى أبا هريرة تقدم في ثابت
صفحة رقم : 215


090-عبد الله بن ثابت

عبد الله بن ثابت

الاسم : عبد الله بن ثابت
الكنية : أبو الربيع
اللقب : لا يوجد
النسب : الأنصاري
عبد الله بن ثابت الأنصاري أبو الربيع توفي في حياة النبي A وكفنه النبي A في قميصه روى حديثه جابر الجعفي عن الشعبي وهو غير عبد الله بن ثابت الأنصاري أبو أسيد الذي روى عن النبي A حديث كلوا الزيت وادهنوا به روى عنه الشعبي هذا الحديث ويقال روى عنه أيضا أبو الطفيل وعطاء الشامي وقد جعلهما بن عبد البر وأبو نعيم واحدا وفرق بينهما بن مندة وغيره والله أعلم قلت رجح بن الأثير كلام بن عبد البر والصواب خلافه وقد تحرر لي أنهما اثنان غير صاحب الزيت وبيان ذلك أن صاحب الترجمة ليس هو الذي مات في حياة النبي A وإنما هو آخر لم يسوقوا نسبه وقد قال البخاري لا يصح وساق أحمد من طريق الشعبي عن عبد الله بن ثابت الأنصاري قال جاء عمر بن الخطاب فقال يا رسول الله إني مررت بأخ لي من بني قريظة الحديث وقيل فيه عن الشعبي عن جابر ولا يثبت وأما الذي مات في حياة النبي A فهو عبد الله بن ثابت بن قيس بن هيشة بن الحارث بن أمية بن معاوية بن مالك بن عوف بن عمرو بن عوف بن مالك بن الأوس يكنى أبا الربيع روى قصة موته في حياة النبي A جابر بن عتيك وذكر الطبراني ومن قبله بن الكلبي والواقدي أنه شهد أحدا وقد فرق بينهما غير واحد وهو الصواب ولهم صحابي آخر يقال له عبد الله بن ثابت بن الفاكه وهو أنصاري أيضا ذكره العدوي في الأنساب وقال شهد الخندق وله عقب بالمدينة وفي الصحابة أيضا عبد الله بن ثابت بن عتيك الأزدي ذكره أبو عبيد وقال أنه استشهد باليمامة والله سبحانه وتعالى أعلم بالصواب
صفحة رقم : 214


091-عبد الله بن أبي بكرة

عبد الله بن أبي بكرة

الاسم : عبد الله بن أبي بكرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله أو عبيد الله بن أبي بكرة عن أبيه وعنه سعيد بن جمهان مجهول قلت لا يقال هذا لأولاد أبي بكرة فإنهم مشاهير من رؤساء أهل البصرة في زمانهم وعبيد الله بالتصغير أشهر من عبد الله وهو الذي وقع ذكره في الصحيح من رواية عبد الرحمن بن أبي بكرة أن أبا بكرة كتب إلى ابنه عبيد الله وهو يقضي بسجستان وقد ذكر بن حبان في ثقات التابعين عبيد الله المصغر فقال ولي لزياد روى عنه أهل البصرة انتهى وقد اختلف على سعيد بن جمهان في الحديث المذكور فأخرجه أحمد عن أبي النضر عن حشرج بن نباتة عن سعيد بن جمهان عن عبد الله بن أبي بكرة حدثني أبي في هذا المسجد رفعه لتنزلن طائفة من أمتي أرضا يقال لها البصرة الحديث وعن شريح عن حشرج عن سعيد عن عبد الله أو عبيد الله حدثني أبي مثله وأخرجه أبو داود وابن حبان في صحيحه من رواية عبد الوارث عن سعيد بن جمهان عن مسلم بن أبي بكرة عن أبيه فالذي يظهر أن سعيد بن جمهان كان يضطرب فيه والله أعلم
صفحة رقم : 214


092-عبد الله بن عبد الرحمن بن كعب بن مالك

عبد الله بن عبد الرحمن بن كعب بن مالك

الاسم : عبد الله بن عبد الرحمن بن كعب بن مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
عبد الله بن عبد الرحمن بن كعب بن مالك الأنصاري عن أبيه وجابر وعنه كثير بن زيد وعبد الله بن محمد بن عقيل فيه نظر قلت أما الذي روى عن جابر وروى عنه كثير بن زيد فهو كما ذكر وحديثه عن جابر في الدعاء في مسجد الفتح وأما الذي روى عن أبيه وروى عنه بن عقيل فالذي أظنه أنه انقلب وأنه عبد الرحمن بن عبد الله بن كعب بن مالك شيخ الزهري وهو مترجم في التهذيب ولكن ذكره بن حبان في الطبقة الثالثة من الثقات كالذي وقع هنا فلعله بن عمه والله أعلم
صفحة رقم : 227


093-عبد الله

عبد الله

الاسم : عبد الله
الكنية : أبو جعونة
اللقب : لا يوجد
النسب : السلمي
ه عبد الله أبو جعونة السلمي عن مقاتل بن حيان عن عطاء عن بن عباس C فيمن انظر معسرا وعنه أبو عبد الرحمن المقرئ عبد الله بن يزيد هكذا استدركه شيخنا الهيثمي والذي وقع في المسند حدثنا عبد الله بن يزيد ثنا نوح بن جعونة بهذا السند وسيأتي فيمن اسمه نوح في حرف النون
صفحة رقم : 218


001-عبد المتعال بن عبد الوهاب

عبد المتعال بن عبد الوهاب

الاسم : عبد المتعال بن عبد الوهاب
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : الأنصاري
عبد المتعال بن عبد الوهاب الأنصاري روى عن يحيى بن سعيد الأموي عن مجالد عن زياد بن علاقة عن سعيد بنأبي وقاص فذكر حديثا روى عنه أحمد قال عبد الله بن أحمد قرأت بخط أبي حدثنا عبد المتعال بن عبد الوهاب قال حدثني يحيى بن سعيد فذكره ثم رواه عبد الله بن أحمد عن سعيد بن يحيى عن أبيه به قال بن شيخنا في ذيل الكاشف لا أعرفه قلت قد عرفه أبو أحمد الحاكم فذكره في الكنى فيمن يكنى أبا سعيد فقال عبد المتعال بن عبد الوهاب الأنصاري من ولد زيد بن ثابت سمع النضر بن شميل ثم ساق من طريق عبد الله بن أحمد بن حنبل عن عبد المتعال بن عبد الوهاب فعلى هذا قد شارك عبد الله أباه في الرواية عن عبد المتعال وقرأت في كتاب الرد على الجهمية لابن أبي حاتم أخبرنا إبراهيم بن الحارث بن مصعب أنا أبو سعيد عبد المتعال بن عبد الوهاب سمعت أبي يقول فذكر حكاية فكملت الرواة عنه ثلاثة
صفحة رقم : 264


001-عبد الملك بن كعب بن عجرة

عبد الملك بن كعب بن عجرة

الاسم : عبد الملك بن كعب بن عجرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البلوي مدني
فع عبد الملك بن كعب بن عجرة البلوي حليف الأنصار شيخ مدني روى عن أبيه روى عنه بن أخيه سعد بن إسحاق بن كعب بن عجرة قال الحسيني محله الصدق قلت ذكره بن حبان في الثقات وقال روى عنه ابنه عبد الرحمن
صفحة رقم : 265


002-عبد الملك بن مليل

عبد الملك بن مليل

الاسم : عبد الملك بن مليل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السليحي
عبد الملك بن مليل بالتصغير السليحي بفتح المهملة وكسر اللام وبالحاء المهملة روى عن عقبة بن عامر في الخوارج روى عنه ابنه عبد العزيز وذكره بن حبان في الثقات وقال عداده في أهل مصر انتهى وذكر بن يونس أنه شهد فتح مصر وذكر في شيوخه عبد الله بن الحارث بن جزء ومحمد بن أبي حذيفة بن عتبة العبشمي
صفحة رقم : 265


003-عبد الملك

عبد الملك

الاسم : عبد الملك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ه عبد الملك غير منسوب عن عبد الكريم الكندي وعنه عبد الله بن أحمد استدركه شيخنا الهيثمي وليس بجيد وقد أوضحت في ترجمة عبد الرحيم أنه عبد الملك بن عمير التابعي المشهور
صفحة رقم : 266


004-عبد الملك بن سفيان

عبد الملك بن سفيان

الاسم : عبد الملك بن سفيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
عب عبد الملك بن سفيان الثقفي روى عن أبي جعفر الباقر روى عنه أبو عمرو البجلي قال الحسيني مجهول
صفحة رقم : 265


005-عبد الملك بن عبد العزيز بن جريج

عبد الملك بن عبد العزيز بن جريج

الاسم : عبد الملك بن عبد العزيز بن جريج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الملك بن عبد العزيز بن جريج عن بن يعلى عن أبيه هو صفوان وعن بعض بني يعلى كذلك
صفحة رقم : 543


006-عبد الملك بن عمير

عبد الملك بن عمير

الاسم : عبد الملك بن عمير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الملك بن عمير عن رجل من بلحارث عن أبى هريرة رضي الله عنه وعن بن عم لحذيفة عن حذيفة أما الراوي عن أبى هريرة رضي الله عنه فاسمه زياد وأما الراوي عن بن عم حذيفة فهو
صفحة رقم : 543


007-عبد الملك بن عمير

عبد الملك بن عمير

الاسم : عبد الملك بن عمير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الملك بن عمير عن رجل من آل أبي حثمة عن الشفاء بنت عبد الله لعله أبو بكر بن عبد الرحمن بن أبى حثمة قلت كذا بخط الحسيني وصوابه سليمان بدل عبد الرحمن
صفحة رقم : 543


001-عبد الواحد بن نافع

عبد الواحد بن نافع

الاسم : عبد الواحد بن نافع
الكنية : أبو الرماح
اللقب : لا يوجد
النسب : الكلاعي الثقفي اليمامي
عبد الواحد بن نافع أو نفيع الكلاعي وقيل الثقفي اليمامي نزيل البصرة يكنى أبا الرماح روى عن عبد الله بن رافع بن خديج أنه قال للمؤذن أما علمت أن أبي أخبرني فذكر حديثا في تأخير صلاة العصر روى عنه حاتم بن إسماعيل وأبو عاصم النبيل وأبو سلمة موسى بن إسماعيل وحرمي بن عمارة لكن موسى سمى شيخه عبد الرحمن وقال في كنيته أبو الزجاج بزاي وجيمين منقوطات وسمي حرمي بن عمارة والد عبد الواحد نفيعا قال البخاري لا يتابع على حديثه وذكره بن حبان في الطبقة الثالثة من الثقات وقال في التاريخ الأوسط لم يتبين أمره فقال عبد الواحد بن نفيع وقال كذا قال حرمي وأما موسى فقال بن نافع وذكره أيضا في الضعفاء فقال روى عن أهل الحجاز المقلوبات وعن أهل الشام الموضوعات لا يحل ذكره في الكتب إلا على سبيل القدح فيه انتهى ولم يذكر له مع ذلك إلا الحديث المذكور ساقه من طريق يعقوب بن إسحاق الحضرمي عن عبد الواحد بن نافع الثقفي فذكر الحديث دون القصة وقال الحاكم يروي عن أئمة الشام الموضوعات وذكره بن عدي فقال عبد الواحد بن الرماح أبو الرماح ولم يذكر فيه شيئا إلا أنه ساق الحديث المذكور وقال ما أظن له غير هذا الحديث إلا الشيء اليسير وذكره الذهبي في موضعين عبد الواحد بن رماح وعبد الواحد بن نافع
صفحة رقم : 267


002-عبد الواحد

عبد الواحد

الاسم : عبد الواحد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البناني بصري
عبد الواحد البناني بصري روى عن بن عمر C حديث لعن اليهود حرمت عليهم الشحوم روى عنه قتادة وعبد العزيز بن صهيب وأبو التياح يزيد بن حميد وغيرهم ذكره بن حبان في ثقات التابعين
صفحة رقم : 268


003-عبد الواحد بن محمد بن عبد الرحمن بن عوف

عبد الواحد بن محمد بن عبد الرحمن بن عوف

الاسم : عبد الواحد بن محمد بن عبد الرحمن بن عوف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الزهري المدني
عبد الواحد بن محمد بن عبد الرحمن بن عوف الزهري المدني روى عن جده روى عنه عمرو بن أبي عمرو مولى المطلب وعاصم بن عمر بن قتادة ذكره البخاري وتبعه بن أبي حاتم فلم يذكرا فيه جرحا وذكره بن حبان في الثقات
صفحة رقم : 267


004-عبد الواحد بن زيد

عبد الواحد بن زيد

الاسم : عبد الواحد بن زيد
الكنية : أبو عبيدة
اللقب : لا يوجد
النسب : القاص البصري
عبد الواحد بن زيد القاص أبو عبيدة البصري روى عن الحسن البصري وعبادة بن نسي وعطاء وزيد بن أسلم وغيرهم روى عنه أبو داود الطيالسي وزيد بن الحباب والنضر بن شميل وقرة بن حبيب ومسلم بن إبراهيم وآخرون قال البخاري منكر الحديث يذكر بالقدر وقال أيضا تركوه وقال الجوزجاني سيء المذهب ليس من معادن الصدق وقال يعقوب بن سفيان ضعيف وقال يعقوب بن شيبة صالح متعبد ضعيف الحديث ليس له علم بالحديث وقال بن معين ليس بشيء وقال عمرو بن علي كان قاصا متروك الحديث وقال النسائي ليس بثقة وقال أبو عمرو بن عبد البر اجمعوا على ضعفه قلت ذكره بن حبان في الثقات وقال له حكايات في الزهد والرقائق روى عنه أهل البصرة يعتبر حديثه إذا كان فوقه ثقة ودونه ثقة ويجتنب ما كان من رواية سعيد بن عبد الله بن دينار عنه فإنه يأتي عنه بما لا أصل له انتهى وقد أورد عنه أبو أحمد بن عدي عدة أحاديث مناكير من غير رواية سعيد عنه وقال له غير ما ذكرت وليس بالكثير وكان صاحب مواعظ
صفحة رقم : 266


001-عبد الوهاب بن همام بن نافع

عبد الوهاب بن همام بن نافع

الاسم : عبد الوهاب بن همام بن نافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحميري الصنعاني اليماني
عبد الوهاب بن همام بن نافع الحميري الصنعاني اليماني أخو عبد الرزاق روى عن سفيان الثوري وعبد الصمد بن معقل ومحمد بن مسلم الطائفي وغيرهم روى عنه إسحاق بن راهويه ونعيم بن حماد وأبو زياد القطان قال يحيى بن معين كان ثقة مغفلا وقال أبو حاتم كان أغلى في التشيع من أخيه وقال محمد بن رافع كان شديد التشيع وكان لا يعرف الحديث قال وما رأيته يصلي مع الجماعة وقال يعقوب بن سفيان ليس بالقوي وقال الأزدي يتكلمون فيه وقال بن عدي له أحاديث ليست بالكثيرة وذكره بن حبان في الطبقة الرابعة من الثقات
صفحة رقم : 268


001-عبد بن زمعة بن قيس بن عبد شمس

عبد بن زمعة بن قيس بن عبد شمس

الاسم : عبد بن زمعة بن قيس بن عبد شمس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ك عبد بن زمعة بن قيس بن عبد شمس بن عبد ود بن نصر بن مالك بن حسل بن عامر بن لؤي القرشي العامري أخو سودة أم المؤمنين C له صحبة حكي عنه سعد بن أبي وقاص قوله لابن أمة زمعة أخي ولد على فراش أبي لما تنازعا فيه عند النبي A فقضى به لعبد بن زمعة فقال هو لك يا عبد واحتجبي منه يا سودة وفي الصحيح في قصة ناقة ثمود فانبعث لها رجل عزيز في قومه كابن زمعة ذكره بن الحذاء في رجال الموطأ
صفحة رقم : 268


001-عبد رب

عبد رب

الاسم : عبد رب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد رب هكذا بغير إضافة روي عن الزهري وعنه شعبة قال أحمد حدثنا محمد ثنا شعبة سمعت عبد رب يحدث عن الزهري عن بن جابر عن جابر في قتلى أحد قلت اغفله الحسيني ومن تبعه وزعم التاج السبكي في شرح المختصر أنه مجهول وكأنه وقع في النسخة التي وقف عليها مثل ما وقع في نسختي وهو غلط أو تحريف من أحد الرواة وإلا فقد اخرج الحديث المحاملي في الجزء الثالث من أماليه رواية الأصبهانيين عنه فقال فيه عن عبد ربه بن سعيد عن الزهري وهذا هو الصواب وعبد ربه بن سعيد هو الأنصاري ثقة مشهور من رجال التهذيب
صفحة رقم : 245


001-عبد ربه بن ميمون

عبد ربه بن ميمون

الاسم : عبد ربه بن ميمون
الكنية : أبو عبدالملك
اللقب : النحاس
النسب : الأشعري
عبد ربه بن ميمون الأشعري عن العلاء بن الحارث عن مكحول وعنه الهيثم بن خارجة مجهول قلت هذه مجازفة صعبة فإن هذا الرجل معروف النسب والبلد والولاية والرواية ولي قضاء دمشق وكنيته أبو عبد الملك ويقال له النحاس وروى أيضا عن يونس بن ميسرة والنعمان بن المنذر وزرعة بن إبراهيم وعمرو بن مهاجر روى عنه أيضا أبو مسهر وسليمان بن عبد الرحمن وهشام بن عمار أورد حديثه أبو بشر الدولابي في الكنى من طريق هشام بن عمار ثنا عبد ربه بن ميمون الأشعري أبو عبد الملك قاص أو قاضي دمشق ثنا يونس بن ميسرة فذكره أثرا وذكره بن أبي حاتم فلم يذكر فيه جرحا ولا قال إنه مجهول وذكر بن عساكر بسند له أن أبا زرعة
صفحة رقم : 245


002-عبد ربه

عبد ربه

الاسم : عبد ربه
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهجيمي
عبد ربه الهجيمي عن جابر بن سليم أو سليم بن جابر وعنه يونس بن عبيد مجهول قلت هذا غلط نشأ عن تصحيف وإنما هو عبيدة الهجيمي كذا هو في أصل المسند عن هشيم عن يونس بن عبيد عن عبيدة الهجيمي عن جابر بن سليم وعن عفان عن حماد عن يونس عن عبيدة الهجيمي عن أبي تميمة الهجيمي عن جابر بن سليم وقد بين المزي في التهذيب في ترجمته هذا الاختلاف وليس هو بمجهول فقد أخرج له أبو داود والنسائي وروى عنه أيضا عبد السلام أبو الخليل
صفحة رقم : 245


001-عبس بن عابس

عبس بن عابس

الاسم : عبس بن عابس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغفاري
عبس بن عابس ويقال عابس بن عبس الغفاري قال البخاري له صحبة ورواية روى عنه زاذان أبو عمر الكندي وعليم الكندي وفي إسناد حديثه اختلاف وروي عنه أبو أمامة الباهلي وله حديث آخر في الزهد لأحمد
صفحة رقم : 269


001-عبيد

عبيد

الاسم : عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
فه عبيد الأنصاري أن عمر أعطاه مالا مضاربة رواه عنه ابنه حميد قلت ذكره بن حبان في الثقات
صفحة رقم : 278


001-عبيد الله بن هوذة

عبيد الله بن هوذة

الاسم : عبيد الله بن هوذة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القريعي
عبيد الله بن هوذة القريعي عن جرموز الهجيمي وعمرو بن عبد الرحمن روى عنه عثمان بن عمر وعبد الصمد بن عبد الوارث وأبو قتيبة سلم بن قتيبة قال بن معين ليس به باس وقال أبو حاتم الرازي لا باس به وذكره بن حبان في الثقات
صفحة رقم : 275


002-عبيد الله بن عبد الله بن موهب

عبيد الله بن عبد الله بن موهب

الاسم : عبيد الله بن عبد الله بن موهب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد الله بن عبد الله بن موهب عن مولى لأبي سعيد عن أبي سعيد
صفحة رقم : 544


003-عبيد الله بن معمر

عبيد الله بن معمر

الاسم : عبيد الله بن معمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد الله بن معمر عن بن أبي أوفى وعنه أبو النضر مجهول كذا قال الحسيني واما بن شيخنا فقال عن بن أبي أوفى وغيره من الصحابة وعنه أبو النضر ومحمد بن سيرين ذكره بن حبان في الثقات وقال كان واليا على البصرة وقتل في وقعة اصطخر وهو يومئذ أمير القوم انتهى وقد راجعت المسند فوجدت عبيد الله بن معمر المذكور فيه غير الذي ذكره بن حبان وقد ذكره بن عساكر فاطنب في ذكره وملخص ما قال أنه عبيد الله بن معمر بن عثمان بن عمر بن كعب بن سعد بن تيم بن مرة القرشي التيمي والد عمر أرسل عن النبي A وذكر بن عساكر أنه أدركه وسمع من عمر وعثمان وطلحة D روى عنه محمد بن سيرين وعروة وذكره البغوي في معجم الصحابة وأورد الحديث من طريق حماد بن سلمة عن هشام عن أبيه عبيد الله بن معمر قال قال رسول الله A ما أوتي أهل بيت الرفق إلا نفعهم ولا منعوه إلا ضرهم قال البغوي لم يروه عن هشام إلا حماد وأنشد له الزبير شعرا قاله في معاوية وقال مسلم في الكنى عبيد الله بن معمر التيمي والي البصرة سمع بن سيرين وساق البخاري في التاريخ من طريق معمر عن أيوب عن بن سيرين عن عبيد الله بن معمر وكان يحسن الثناء عليه هو التيمي وعن بن عون عن محمد أول من رفع يده في الجمعة عبيد الله بن معمر وفرق بن أبي حاتم بين راوي حديث الرفق وبين الذي روى عنه في الجمعة قلت والذي وقعت روايته في المسند قال احمد حدثنا محمد بن جعفر ثنا شعبة عن سليمان الشيباني عن عبيد الله أبي معمر أو عبيد الله بن معمر عن عبد الله بن أبي أوفى قال نهى رسول الله A عن الجر الأخضر قلت فالابيض قال لا أدري وأخرجه أيضا عن يحيى القطان عن شعبة عن الشيباني عن بن أبي أوفى ليس بينهما أحد ومن طريق الثوري وغيره عن الشيباني كذلك وما عنده في شيء من طرقه ذكر عبيد الله إلا في الأول ولا في الأول ولا في غيره ذكر لأبي النضر وأظن الحسيني التبس عليه بحديث آخر مخرج في المسند وفي الصحيح من طريق أبي النضر مولى عمر بن عبيد الله بن معمر أن عبد الله بن أبي أوفى كتب اليه فذكر حديثا في الجهاد وليست لعمر بن عبيد الله بن معمر فيه رواية وإنما قرا عليه أبو النضر كتاب عبد الله بن أبي أوفى وعلى تقدير أن تكون له رواية فليست هي لعبيد الله بن معمر بل لولده عمر كما أوضحت ذلك في تهذيب التهذيب
صفحة رقم : 274


004-عبيد الله بن أبي جعفر

عبيد الله بن أبي جعفر

الاسم : عبيد الله بن أبي جعفر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد الله بن أبي جعفر عن من سمع حنشا الصنعاني عن رويفع بن ثابت هو أبو مرزوق الكندي
صفحة رقم : 543


005-عبيد الله بن سعيد

عبيد الله بن سعيد

الاسم : عبيد الله بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
عبيد الله بن سعيد الثقفي عن عمه عن علي رضي الله عنه
صفحة رقم : 544


006-عبيد الله بن مروان

عبيد الله بن مروان

الاسم : عبيد الله بن مروان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ه عبيد الله بن مروان عن عائشة رضي الله عنها وعنه بدر بن عثمان ذكره بن حبان في الثقات
صفحة رقم : 274


007-عبيد الله بن عبد الله بن عمر

عبيد الله بن عبد الله بن عمر

الاسم : عبيد الله بن عبد الله بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد الله بن عبد الله بن عمر عمن سمع بن سراقة يذكر عن بن عمر قلت كذا بخط الحسيني وزيادة عبد الله في نسبه وهم وإنما هو عبيد الله بن عمر العمري قال احمد حدثناه عبدة بن سليمان حدثنا عبيد الله بن عمر فذكره وسأذكره على الصواب
صفحة رقم : 544


008-عبيد الله بن عمر

عبيد الله بن عمر

الاسم : عبيد الله بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العمري
عبيد الله بن عمر العمري عن شيخ سماه عن نعيم بن النحام وهو محمد بن يحيى بن حبان
صفحة رقم : 544


009-عبيد الله بن عمر

عبيد الله بن عمر

الاسم : عبيد الله بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد الله بن عمر أيضا عن من سمع بن سراقة عن بن عمر قلت هو عثمان بن عبد الله بن سراقة نسب الى جده والواسطة بين عبد الله وبينه هو محمد بن عبد الرحمن بن أبي ذئب
صفحة رقم : 544


010-عبيد الله بن هوذة

عبيد الله بن هوذة

الاسم : عبيد الله بن هوذة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد الله بن هوذة عن رجل سمع جرموز الهجيمي في اللعن
صفحة رقم : 544


011-عبيد الله بن عبد الله بن عتبة

عبيد الله بن عبد الله بن عتبة

الاسم : عبيد الله بن عبد الله بن عتبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد الله بن عبد الله بن عتبة أن رجلين اخبراه أنهما أتيا النبي A يسألانه من الصدقة الحديث
صفحة رقم : 544


012-عبيد الله بن زياد

عبيد الله بن زياد

الاسم : عبيد الله بن زياد
الكنية : أبو عبد الرحمن
اللقب : بياع الهروي
النسب : الهمداني
عبيد الله بن زياد الهمداني أبو عبد الرحمن صاحب الهروي ويقال له أيضا بياع الهروي روى عن جعفر بن محمد بن علي بن الحسين روى عنه احمد وسهل بن عثمان العسكري قال أبو حاتم الرازي شيخ كوفي
صفحة رقم : 271


013-عبيد الله بن الأعور

عبيد الله بن الأعور

الاسم : عبيد الله بن الأعور
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأعشى التميمي
الأعشى اعشى بنى مازن واسمه عبيد الله بن الأعور ويقال عبد الله بن عمرو ويقال بن الاطول التميمي أحد الشعراء له صحبة ووفادة على النبي A روى عنه معن بن ثعلبة المازني وهو الذي نشزت عليه امرأته معاذة
صفحة رقم : 39


014-عبيد الله بن أسلم

عبيد الله بن أسلم

الاسم : عبيد الله بن أسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد الله بن أسلم مولى النبي A روى عن النبي A في فضائل جعفر عداده في الكوفيين روى عنه بكر بن سوادة
صفحة رقم : 269


015-عبيد الله بن الحصين

عبيد الله بن الحصين

الاسم : عبيد الله بن الحصين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الوالبي
عبيد الله بن الحصين الوالبي عن هرمى بن عبد الله الواقفي وعنه يزيد بن عبد الله بن أسامه بن الهاد ذكره بن حبان في الثقات قلت هو عبيد الله بن عبد الله بن الحصين نسب في رواية لجده فظن آخر وليس كذلك وهو مخرج له في النسائي ومترجم في التهذيب
صفحة رقم : 269


016-عبيد الله بن خنيس

عبيد الله بن خنيس

الاسم : عبيد الله بن خنيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغفاري
عبيد الله بن خنيس الغفاري عن عبد الله بن سلام وعنه محمد بن أبي يحيى ذكره بن حبان في الثقات ويقال هو عبيد بغير إضافة
صفحة رقم : 269


017-عبيد الله بن رواحة

عبيد الله بن رواحة

الاسم : عبيد الله بن رواحة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصري
عبيد الله بن رواحة البصري روى عن أنس وعنه إسماعيل بن أبي خالد وأبان بن خالد وحماد بن سلمة ذكره بن حبان في الثقات
صفحة رقم : 270


018-عبيد الله بن زحر

عبيد الله بن زحر

الاسم : عبيد الله بن زحر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد الله بن زحر عن أبي هريرة رضي الله عنه وعنه المفضل بن فضالة قال الحسيني لا أعرفه قلت هو المترجم له في التهذيب قال أحمد حدثنا يحيى بن غيلان ثنا المفضل بن فضالة حدثني عبيد الله بن زحر أن أبا هريرة رضي الله عنه قال يا أيها الناس إن الله فرض على لسان محمد A الصلاة في الحضر أربعا وفي السفر ركعتين قلت وعبيد الله عن أبي هريرة رضي الله عنه مرسل وقد قال بن يونس أنه ضمري من بني كنانة ولد بإفريقية وكان رجلا صالحا رحل الى الكوفة والبصرة وسمع من الأعمش وعلى بن يزيد الألهاني فأكثر عنه وروى عنه من أهل مصر يحيى بن أيوب والمفضل بن فضالة
صفحة رقم : 270


019-عبيد الله بن عمران

عبيد الله بن عمران

الاسم : عبيد الله بن عمران
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القريعي
عبيد الله بن عمران القريعي روى عن عبد الله بن شماس ومجاهد روى عنه شعبة وغيره وقال أبو حاتم شيخ وذكره بن حبان في الثقات
صفحة رقم : 273


020-عبيد الله بن زياد بن أبي سفيان

عبيد الله بن زياد بن أبي سفيان

الاسم : عبيد الله بن زياد بن أبي سفيان
الكنية : أبو أحمد
اللقب : ابن مرجانة
النسب : لا يوجد
عبيد الله بن زياد بن أبي سفيان أبو أحمد ويقال لأبيه زياد بن أبيه له ذكر في حديث بن أبي برزة الأسلمي روى عنه أبوسبرة قلت ليست لعبيد الله هذا رواية في مسند احمد وهو عبيد الله بن زياد أمير الكوفة لمعاوية ولابنه يزيد وهو الذي جهز الجيوش من الكوفة للحسين بن علي C حتى قتل بكربلاء وكان يعرف بابن مرجانة وهي أمه وقد ذكر له بن عساكر في تاريخ دمشق ترجمة وجرى ذكره في سنن أبي داود ولم يترجم له المزي ومن ترجمته أنه ولد في سنة اثنتين أو ثلاث وثلاثين وروى عن سعد بن أبي وقاص ومعاوية ومعقل بن يسار وابن أمية أخي بني جعدة وروى عنه الحسن البصري وأبو المليح بن أسامة وكان فطنا فصيحا يقال إن أباه اوفده على معاوية فما سأله عن شيء إلا إجابة إلا الشعر فلم تكن له به عناية فحضه معاوية على تعلمه فتعلمه فلما مات أبوه ضم اليه معاوية إمرة البصرة والكوفة وخراسان واستمر في ذلك ايام يزيد بن معاوية فلما مات يزيد ثار عليه أهل البصرة فاختفى وتوجه الى الشام فحضر مع مروان وقعة مرج راهط فلما استقر مروان في الخلافة جهزه الى العراق فاوقع بالتوابين الذين خرجوا في طلب دم الحسين ثم لما غلب المختار بن أبي عبيد على الكوفة جهز الجيوش الى قتال عبيد الله بن زياد فقتله إبراهيم بن الأشتر في وقعة الجازر سنة ست وستين
صفحة رقم : 270


021-عبيد الله بن محمد بن عمر بن عبد العزيز

عبيد الله بن محمد بن عمر بن عبد العزيز

الاسم : عبيد الله بن محمد بن عمر بن عبد العزيز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي الأموي
عبيد الله بن محمد بن عمر بن عبد العزيز بن مروان القرشي الأموي روى عن الربيع بن سبرة روى عنه عبد ربه بن سعيد قال الحسيني فيه نظر
صفحة رقم : 273


022-عبيد الله بن سيار

عبيد الله بن سيار

الاسم : عبيد الله بن سيار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد الله بن سيار روى عن عائشة رضي الله عنها وعنه مروان قال الحسيني مجهول قلت ما رايته في مسند عائشة رضي الله عنها من مسند احمد فلعله عبيد الله بن شماس الآتي بعده
صفحة رقم : 272


023-عبيد الله بن شماس

عبيد الله بن شماس

الاسم : عبيد الله بن شماس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد الله بن شماس عن عائشة رضي الله عنها روى عنه عبد الله بن عمران مجهول قاله الحسيني ثم ضرب عليه وهو في المسند عبد الله مكبرا عن عائشة رضي الله عنها وأظنه عبد الرحمن بن شماسة المصري فقد ذكر المزي عائشة رضي الله عنها في شيوخه وقال أبو حاتم الرازي روايته عن عائشة رضي الله عنها مرسلة قلت والراوي عنه عبيد الله بن عمير القريعي وسيأتي قريبا
صفحة رقم : 272


024-عبيد الله بن صبحة

عبيد الله بن صبحة

الاسم : عبيد الله بن صبحة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد الله بن صبحة عن عائشة رضي الله عنها وعنه محمد بن عبد الله بن الحصين ذكره الحسيني ثم ضرب عليه فراجعت المسند فوجدته فيه عبد الله بغير تصغير وكذا ذكره البخاري وابن حبان في الثقات وعندهما أنه روى عن أبي هريرة رضي الله عنه روى عنه وابل بن داود وذكره بن أبي حاتم في حرف الصاد من آباء من اسمه عبيد الله بالتصغير وبيض بن أبي حاتم فلم يترجم فكأنه كان اسمه عبد الله مكبرا وقد يصغر
صفحة رقم : 272


025-عبيد الله بن عاصم بن عمر بن الخطاب

عبيد الله بن عاصم بن عمر بن الخطاب

الاسم : عبيد الله بن عاصم بن عمر بن الخطاب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي العدوي الحسيني
عبيد الله بن عاصم بن عمر بن الخطاب القرشي العدوي المدني روى عن أبيه روى عنه ابنه عاصم بن عبيد الله بن عاصم قال الحسيني لا نعرف حاله ووفاته لكن بن حبان ذكره في الثقات
صفحة رقم : 272


026-عبيد الله بن عمر بن موسى بن عبيد الله

عبيد الله بن عمر بن موسى بن عبيد الله

الاسم : عبيد الله بن عمر بن موسى بن عبيد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي
عبيد الله بن عمر بن موسى بن عبيد الله بن معمر التيمي روى عن ربيعة بن أبي عبد الرحمن روى عنه بن أخيه محمد بن حفص بن عمر بن موسى وذكره بن حبان في الثقات
صفحة رقم : 273


027-عبيد الله بن محمد بن حفص

عبيد الله بن محمد بن حفص

الاسم : عبيد الله بن محمد بن حفص
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي
عبيد الله بن محمد بن حفص التيمي استدركه شيخنا الهيثمي على الإكمال للحسيني وقد ذكره الحسيني في التذكرة وقال فيه نظر وقال شيخنا الهيثمي قد ذكره بن حبان في الثقات ولم ار فيه تضعيفا لاحد قلت هذا الرجل مترجم في التهذيب وهو العيشي بمهملة ثم معجمة بصري مشهور ويقال له بن عائشة وهو من شيوخ أبي داود في السنن واخرج له الترمذي والنسائي بواسطة وحفص جده هو بن عمر بن موسى بن عبيد الله بن معمر التيمي وكان ينسب لجدته عائشة بنت طلحة وقد تقدم ذكر عبيد الله بن عمر بن موسى قريبا
صفحة رقم : 273


028-عبيد الله بن زياد بن بكر

عبيد الله بن زياد بن بكر

الاسم : عبيد الله بن زياد بن بكر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشامي
عبيد الله بن زياد بن بكر الشامي روى عن ابني بسر السلميين وعن أختهما روى عنه عبد الرحمن بن يزيد بن جابر قلت هو عبيد الله بن زيادة المترجم في التهذيب فقد ذكر المزي في ترجمته أنه يروي عن ابني بسر وأنه يقال له عبيد الله بن زياد وابن زيادة
صفحة رقم : 270


001-عبيد بن آدم

عبيد بن آدم

الاسم : عبيد بن آدم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد بن آدم روى عن عمر بن الخطاب وأبي هريرة C روى عنه أبو سنان القسملي عيسى بن سنان ذكره بن أبي حاتم وذكره بن حبان في الثقات قلت صرح بسماعه من عمر في المسند في قصة جرت له مع كعب عند فتح بيت المقدس
صفحة رقم : 276


002-عبيد بن القعقاع

عبيد بن القعقاع

الاسم : عبيد بن القعقاع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد بن القعقاع تقدم في حميد
صفحة رقم : 278


003-عبيد بن أم كلاب

عبيد بن أم كلاب

الاسم : عبيد بن أم كلاب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد بن أم كلاب عن عبد الله بن جعفر وعنه أبو الأسود لا يدرى من هو قلت هو شاعر كان بالمدينة وكان يمدح عبد الله بن جعفر وحديثه عنه في تشميت العاطس صرح أبو الأسود محمد بن عبد الرحمن يتيم عروة بسماعه منه أخرجه أيضا ولعبيد المذكور قصة مع حبى المدنية المغنية المشهورة وكانت رغبته في تزويجه مع كبر سنها وهو شاب فاشترط عليها شروطا ودخل بها وفي ذلك يقول هدبة % فما وجدت وجدي بها أم واجد % ولا وجد حبي بابن أم كلاب $ % راته طويل الساعدين عطنطنا % به ما ابتغت من قوة وشباب $ وذكر له بن الكلبي شعرا يخاطب فيه أم المؤمنين عائشة رضي الله عنها
صفحة رقم : 278


004-عبيد بن أبي قرة

عبيد بن أبي قرة

الاسم : عبيد بن أبي قرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البغدادي
عبيد بن أبي قرة البغدادي عن مالك وابن لهيعة والليث وابن عيينة وعنه احمد وأبو الوليد ومسدد وحجاج بن الشاعر وغيرهم قال بن معين ما به باس وقال البخاري لا يتابع في حديثه قلت بقية كلام البخاري في قصة العباس وأشار بذلك الى حديثه عن الليث عن أبي قبيل عن أبي ميسرة عن العباس رضي الله عنه رفعه اما أنه يملك هذه الأمة بعددها يعني الثريا من صلبك وهذا في المسند وساق له بن عدي من روايته عن بن لهيعة عدة مناكير وقال يعقوب بن شيبة ثقة صدوق وذكره بن حبان في الثقات فقال كان من أهل بغداد سكن مصر ربما خالف وزعم الذهبي في الميزان أن حديث الليث المذكور باطل وفي كلامه نظر فإنه من اعلأم النبوة وقد وقع مصداق ذلك واعتمد البيهقي في الدلائل عليه وقد أخرجه الحاكم في المستدرك من طريق احمد بن إبراهيم الدورقي عن عبيدة بسنده وقال بن أبي حاتم حدثنا أبو سعيد يحيى بن سعيد القطان ثنا عبيدة بن أبي قرة فذكره قال فسمعت أبي يقول هذا الحديث لم يروه إلا عبيد بن أبي قرة وكان عند احمد بن حنبل أو قال يحيى بن معين وكان يظن به قال وكان أبي يستحسن هذا الحديث ويسر حين وجده عند يحيى القطان وقال عبد الله بن أبي داود ثنا أبي ثنا حجاج بن الشاعر ثنا عبيد فذكر هذا الحديث ثم قال كتب احمد بن صالح هذا الحديث عن أبي والله اعلم ثم تذكرت أن للحديث علة أخرى غير تفرد عبيد به تمنع إخراجه في الصحيح وهو ضعف أبي قبيل ولأنه كان يكثر النقل عن الكتب القديمة فاخراج الحاكم له في الصحيح من تساهله وفيه أيضا أن الذين ولوا الخلافة من ذرية العباس أكثر من عدد انجم الثريا إلا إن أريد التقييد فيهم بصفة ما وفيه مع ذلك نظر
صفحة رقم : 276


005-عبيد بن عمرو

عبيد بن عمرو

الاسم : عبيد بن عمرو
الكنية : أبو عثمان
اللقب : لا يوجد
النسب : الأصبحي
عبيد بن عمرو وهو أبو عثمان الأصبحي يأتي في الكنى
صفحة رقم : 276


006-عبيد بن علي

عبيد بن علي

الاسم : عبيد بن علي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد بن علي عن خداش أبي سلامة هو عبيد الله بن علي المذكور في التهذيب
صفحة رقم : 276


007-عبيد بن عبد الرحمن بن عبيد بن سلمة

عبيد بن عبد الرحمن بن عبيد بن سلمة

الاسم : عبيد بن عبد الرحمن بن عبيد بن سلمة
الكنية : أبو سلمة
اللقب : لا يوجد
النسب : الحنفي اليمامي البصري
عب عبيد بن عبد الرحمن بن عبيد بن سلمة الحنفي اليمامي أبو سلمة البصري روى عن الجنيد بن امين بن ذروة وعن عمرو بن يحيى بن سعيد روى عنه عباس بن عبد العظيم العنبري وعمرو بن علي الفلاس وغيرهما ذكره بن حبان في الثقات وقال روى عنه البصريون وقال أبو حاتم الرازي مجهول
صفحة رقم : 276


008-عبيد بن جبير

عبيد بن جبير

الاسم : عبيد بن جبير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد بن جبير مولى الحكم بن أبي العاص الأموي روى عن أبي مويهبة مولى رسول الله A وقد يدخل بينهما عبد الله بن عمرو بن العاص ذكره بن حبان في الثقات
صفحة رقم : 276


009-عبيد بن القاسم

عبيد بن القاسم

الاسم : عبيد بن القاسم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد بن القاسم يأتي في القاسم بن عبيد
صفحة رقم : 278


001-عبيد مولى النبي

عبيد مولى النبي

الاسم : عبيد مولى النبي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد مولى النبي A صحابي روى عنه سليمان التيمي وقال أبو حاتم وغيره أنه لم يسمع منه وقال بن حبان له صحبة
صفحة رقم : 278


001-عبيدة بن عمرو

عبيدة بن عمرو

الاسم : عبيدة بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكلابي
عبيدة بن عمرو الكلابي قال رأيت النبي A يتوضا روى سعيد بن خثيم عن جدته ربعية بنت عياض عنه قلت ذكره بن حبان في الصحابة فيمن اسمه عبيد بلا هاء في آخره والمعروف الأول
صفحة رقم : 278


002-عبيدة

عبيدة

الاسم : عبيدة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النهدي
عبيدة النهدي روى عن عثمان بن عبد الله بن هرمز روى عنه عثمان الثقفي يأتي في عثمان الثقفي
صفحة رقم : 279


003-عبيدة

عبيدة

الاسم : عبيدة
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : البجلي
عب أبو عمرو البجلي ويقال اسمه عبيدة عن عبد الملك بن سفيان الثقفى وعنه أبو عبد الله مسلمة الرازي وحرمي بن حفص وحفص بن عمر قال بن حبان لا يحل الاحتجاج به قلت ذكره الحاكم أبو احمد فيمن لا يعرف اسمه فقال أبو عمرو البجلي عن عبد الملك ويقال عبد الله بن سفيان الثقفى روى عنه مسلمة انتهى وتردد في اسم شيخه هل اسمه عبد الملك أو عبد الله ثم ساق حديثه من طريق عبد الأعلى بن حماد النرسي عن داود بن عبد الرحمن عن مسلمة الرازي وذكر الحاكم أبو احمد أيضا ما نصه أبو عمرو البجلي اسمه جرير بن أيوب البجلي ثم ذكر تضعيفه وجوز هنا أنهما واحد ثم قال وخليقا أن يكونا اثنين واما قول بن حبان فلم أره في الضعفاء له في الأسماء ولا في الكنى وإنما ذكر جرير بن أيوب
صفحة رقم : 508


004-عبيدة بن خلف

عبيدة بن خلف

الاسم : عبيدة بن خلف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المحاربي
عبيدة بن خلف ويقال بن خالد ويقال عبيد هو المحاربي تقدم
صفحة رقم : 278


001-عتبة بن تميم

عتبة بن تميم

الاسم : عتبة بن تميم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التنوخي شامي
عتبة بن تميم التنوخي شامي روى عن علي بن أبي طلحة وعنه بقية وثقه بن حبان
صفحة رقم : 279


002-عتبة بن أبي سفيان صخر بن حرب بن أمية

عتبة بن أبي سفيان صخر بن حرب بن أمية

الاسم : عتبة بن أبي سفيان صخر بن حرب بن أمية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأموي
عتبة بن أبي سفيان صخر بن حرب بن أمية الأموي شقيق معاوية ولد في حياة النبي A وولاه عمر الطائف وشهد الجمل مع عائشة رضي الله عنها فذهبت عينه يومئذ وشهد صفين مع أخيه وتوفي بمصر في سنة أربع وأربعين ويقال ثلاث روى عن أخته أم حبيبة وعنه حسان بن عطية قلت قال بن عساكر في ترجمته أدرك عثمان وولي لأخيه المدينة ومكة والطائف وكان فصيحا خطيبا بليغا مفوها وولاه اخوه مصر بعد وفاة عمرو بن العاص وحج بالناس سنة إحدى وأربعين والتي بعدها ثم حج سنة ست وسبع روى عنه ابنه الوليد وحديثه في المسند من طريق الأوزاعي عن حسان بن عطية قال لما نزل بعتبة بن أبي سفيان الموت اشتد جزعه فسئل فقال إني سمعت أم حبيبة فذكر حديث فضل المتطوع بالصلاة قال بن عساكر هو غريب من حديث عتبة محفوظ من حديث عنبسة وروى عنه أيضا ابنه عمرو ومولاه سعد ومات مرابطا بالإسكندرية
صفحة رقم : 279


003-عتبة بن ضمرة بن حبيب

عتبة بن ضمرة بن حبيب

الاسم : عتبة بن ضمرة بن حبيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحمصي
عتبة بن ضمرة بن حبيب الحمصي عن أبيه وعمه المهاصر وغيرهما وعنه أبو المغيرة عبد القدوس الخولاني والوليد بن مسلم وجماعة وثقه بن حبان
صفحة رقم : 280


004-عتبة بن أبي لهب بن عبد المطلب

عتبة بن أبي لهب بن عبد المطلب

الاسم : عتبة بن أبي لهب بن عبد المطلب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهاشمي
فع عتبة بن أبي لهب بن عبد المطلب الهاشمي بن عم النبي A شهد هو وأخوه معتب حنينا مع رسول الله A وثبتا معه وأصيبت عين معتب يومئذ واقاما بمكة روى عتبة عن بن عباس أنه قال في المملوكين اطعموهم مما تأكلون واكسوهم مما تكتسون رواه عنه إبراهيم بن خداش قلت وقع كما قال في نسخة من مسند الشافعي والحديث المذكور مخرج من كتاب الأم للامأم الشافعي في كتاب القرعة والنفقة على الأقارب ولفظه أخبرنا بن عيينة عن إبراهيم بن أبي خداش بن عتبة بن أبي لهب أنه سمع بن عباس يقول للمملوكين اطعموهم مما تطعمون والبسوهم مما تلبسون هكذا في النسخ المعتمدة بن أبي خداش بن عتبة بن أبي لهب فالحديث من رواية إبراهيم عن بن عباس وقد تقدم في ترجمة إبراهيم هذا أن بن أبي حاتم نسبه كذلك فقال إبراهيم بن أبي خداش بن عتبة بن أبي لهب فعلى هذا فلا رواية لعتبة بن أبي لهب وإنما الرواية لحفيده إبراهيم وعلى تقدير أن يكون الذي وقع في النسخة المذكورة محفوظا فعتبة بن أبي لهب الذي أدركه إبراهيم وروى هو عن عبد الله بن عباس آخر غير الصحابي فإن الصحابي قديم الموت وهو اسن من بن عباس وقد وقع في السيرة النبوية أن أبا لهب زوج ولديه عتبة وعتيبة ابنتي النبي A فلما دعا النبي A الناس الى الإسلام وخالفه أبو لهب واظهر له العداوة والمنابذة أمر ولديه فطلقا ابنتي النبي A وذلك قبل مولد عبد الله بن عباس بنحو عشر سنين فإنه ولد بعد المبعث بعشر والقصة كانت بعد المبعث وإذا كان كذلك فعتبة بن أبي لهب مجهول الحال والعين ويدل على عدم وجود ذلك اطباق الأئمة كالبخاري ومن بعده عي انهم لم يذكروا ان لإبراهيم بن أبي خداش شيخا روى عنه إلا بن عباس وقد تقدم حديثه وتصريحه بسماعه منه في ترجمته
صفحة رقم : 280


005-عتبة بن أبي وقاص

عتبة بن أبي وقاص

الاسم : عتبة بن أبي وقاص
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عتبة بن أبي وقاص أخو سعد حكى عنه اخوه سعد رضي الله عنه روى مالك عن
صفحة رقم : 281


006-عتبة

عتبة

الاسم : عتبة
الكنية : أبو امية
اللقب : لا يوجد
النسب : الدمشقي
أبو أمية الدمشقي اسمه عتبة روى عن أبي سلام الأسود وعنه معاوية بن صالح قال الحسيني مجهول ولم يذكره في الأسماء في عتبة وذكر أبو احمد أن أبا أمية هذا روى عن ثوبان مولى النبي A لم أره في الكنى من تاريخ دمشق في الأسماء
صفحة رقم : 465


001-عثمان بن رشيد

عثمان بن رشيد

الاسم : عثمان بن رشيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي بصري
عثمان بن رشيد الثقفي بصري عن أنس بن سيرين وعنه يونس المؤدب وعبد الصمد ضعفه بن معين وقال بن حبان يروى عن أنس إن كان سمع من أنس منكر الحديث على قلة روايته لا يجوز الاحتجاج به إلا بعد تحقق سماعه من أنس قلت وروايته في المسند عن أنس بن سيرين عن أنس بن مالك وتناقض بن حبان فذكره في الثقات وقال روى عنه عبد الصمد بن عبد الوارث
صفحة رقم : 283


002-عثمان

عثمان

الاسم : عثمان
الكنية : أبو سلمة
اللقب : صاحب الطعام
النسب : لا يوجد
عثمان صاحب الطعام يكنى أبا سلمة يأتي في الكنى فهو بكنيته اشهر
صفحة رقم : 285


003-عثمان بن الأرقم

عثمان بن الأرقم

الاسم : عثمان بن الأرقم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
عثمان بن الأرقم ويقال بن عبد الله بن الأرقم بن أبي الأرقم القرشي عن جده الأرقم وعنه هشام بن زياد وعطاف بن خالد وعمار بن سعد وثقه بن حبان
صفحة رقم : 282


004-عثمان بن يزذويه

عثمان بن يزذويه

الاسم : عثمان بن يزذويه
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : لا يوجد
عثمان بن يزذويه أبو عمرو عن أنس ويعفر بن روذي وعنه معمر وأمية بن شبل وابن أبي داود وغيرهم وثقه بن حبان
صفحة رقم : 282


005-عثمان بن حسان

عثمان بن حسان

الاسم : عثمان بن حسان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ه عثمان بن حسان عن فلفلة الجعفي عن بن مسعود في القرآن وعنه أبو همام ذكره بن حبان في الثقات وابن أبي حاتم ولم يذكرا فيه جرحا
صفحة رقم : 282


006-عثمان بن راشد

عثمان بن راشد

الاسم : عثمان بن راشد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فه عثمان بن راشد عن عائشة بنت عجرد عن بن عباس C في ترك المضمضة للمغتسل وعنه أبو حنيفة والثوري رحمهما Q ليس بالمشهور قلت ذكره بن حبان في الثقات
صفحة رقم : 282


007-عثمان بن حفص بن عمر بن خلدة

عثمان بن حفص بن عمر بن خلدة

الاسم : عثمان بن حفص بن عمر بن خلدة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الزرقي
ك عثمان بن حفص بن عمر بن خلدة الأنصاري الزرقي روى عن جده عمر بن خلدة ومعاوية وروى الزهري روى عنه مالك وعبد العزيز بن أبي سلمة وكان رجلا صالحا ولي قضاء المدينة في خلافة عبد الملك وذكره بن حبان في الثقات
صفحة رقم : 282


008-عثمان بن عبيد الله

عثمان بن عبيد الله

الاسم : عثمان بن عبيد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي التيمي
فع عثمان بن عبيد الله القرشي التيمي له صحبة ورواية روى حديثه حفيده معاذ بن عبد الرحمن عن أبيه وله صحبة أيضا عنه انه رأى النبي A رجع من المصلى في يوم عيد فسلك على التمارين من أسفل السوق الحديث
صفحة رقم : 283


009-عثمان بن عبيد

عثمان بن عبيد

الاسم : عثمان بن عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الدارسي
عثمان بن عبيد الدارسي عن أبي الطفيل وعنه حماد بن زيد ومهدي بن ميمون وغيرهما وثقه بن معين وقال أبو حاتم مستقيم الأمر قلت وذكره بن حبان في الثقات
صفحة رقم : 283


010-عثمان بن محمد بن أبي سويد

عثمان بن محمد بن أبي سويد

الاسم : عثمان بن محمد بن أبي سويد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عثمان بن محمد بن أبي سويد عن طلحة بن عبيد الله رضي الله عنه وعنه الزهري ومحمد بن المنكدر ليس بمشهور قلت ذكره بن حبان في التابعين من الثقات وقال يروي المراسيل
صفحة رقم : 283


011-عثمان بن مظعون بن حبيب بن وهب

عثمان بن مظعون بن حبيب بن وهب

الاسم : عثمان بن مظعون بن حبيب بن وهب
الكنية : أبو السائب
اللقب : لا يوجد
النسب : القرشي الجمحي
عثمان بن مظعون بن حبيب بن وهب بن حذافة القرشي الجمحي أبو السائب رضي الله عنه اسلم قديما بعد ثلاثة عشر نفسا وهاجر الهجرتين وشهد بدرا كان من أشد الناس اجتهادا في العبادة وهو ممن حرم الخمر على نفسه في الجاهلية وقال لا اشرب شرابا يذهب عقلي ويضحك بي من هو أدنى مني مات سنة اثنتين من الهجرة وقبله النبي A وهو ميت وهو أول من دفن بالبقيع روى عنه بن عباس حديثه في وقت نزول قوله تعالى ان الله يأمر بالعدل والإحسان قال عثمان فذلك حين استقر الإيمان في قلبي واحببت محمدا A
صفحة رقم : 283


012-عثمان

عثمان

الاسم : عثمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
عثمان الثقفي عن عبيدة النهدي وعنه المسعودي لعله بن المغيرة أو بن رشيد قلت كذا رأيته بخط الحسيني ولم يفرد لعبيدة النهدي ترجمة وعثمان الذي روى عنه المسعودي ليس هو بن رشيد بل هو المذكور بعد هذا كما ستراه
صفحة رقم : 284


013-عثمان

عثمان

الاسم : عثمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عب عثمان عن أبي عبد الله المكي وعنه حجاج لا اعرفهم قلت حجاح هو بن أرطاة وعثمان هو أبو عبد الله المكي فهما اثنان معروفان لا ثلاثة وهو عثمان بن عبد الله بن هرمز وسياق الحديث في المسند هكذا قال عبد الله بن احمد حدثنا أبو الشعثاء علي بن الحسن بن سليمان قال أخبرنا أبو خالد الأحمر عن حجاج عن عثمان أبي عبد الله المكي عن نافع بن جبير بن مطعم قال سئل علي عن صفة النبي A الحديث وقد ذكر الحسيني في ترجمة أبي عبد الله المكي في الكنى انه روى عن نافع بن جبير وروى عنه عثمان وعند احمد والترمذي من طريق المسعودي عن عثمان بن عبد الله بن هرمز عن نافع بن جبير وأخرجه احمد أيضا من رواية مسعر عن عثمان بن عبد الله ومن طريق عبد الملك بن عمير عن نافع بن جبير ومما ينبه عليه أيضا ان الحسيني علم له علامة احمد وانما اخرج له ولده عبد الله في زيادات المسند
صفحة رقم : 284


014-عثمان بن إبراهيم بن محمد بن حاطب

عثمان بن إبراهيم بن محمد بن حاطب

الاسم : عثمان بن إبراهيم بن محمد بن حاطب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجمحي
عثمان بن إبراهيم بن محمد بن حاطب الجمحي عن جده محمد وأمه عائشة بنت قدامة وعنه ابنه عبد الرحمن وسماه بعضهم عبد الله وشريك وغيرهما قال أبو حاتم شيخ يكتب حديثه قلت بقية كلامه روى عنه ابنه أحاديث منكرة واخرج بن سعد عن محمد بن كنانة عن عثمان رأيت بن عمر يحفي شاربه وروى بن قتيبة من طريق أبي مصعب الزبيري كان عثمان بن إبراهيم وجيها ذا عارضة وقال يحيى بن سعيد الأموي قدم عثمان الكوفة فكان راس حلقة القرشيين وذكره بن حبان في الثقات وقال بن سعد في ترجمة عائشة بنت قدامة من طبقات النساء تزوجها إبراهيم بن محمد بن حاطب الجمحي فولدت له قدامة ومحمدا وإبراهيم وعثمان العالم الذي كان بالكوفة وكان في لسانه بذاء انتهى وقد مضى له ذكر في ترجمة إبراهيم بن أبي العباس
صفحة رقم : 281


001-عدي بن حاتم

عدي بن حاتم

الاسم : عدي بن حاتم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : حمصي
عدي بن حاتم أو حاتم بن عدي هكذا وقع بالشك حمصي مجهول حدث عن أبي ذر وعنه سليمان بن أبي عثمان قلت ذكره بن حبان في ثقات التابعين في حاتم بن عدي فقال يروي عن أبي ذر وواثلة بن الأسقع روى عنه أهل الشام سليمان بن أبي عثمان التجيبي وغيره
صفحة رقم : 285


001-عروة بن قبيصة

عروة بن قبيصة

الاسم : عروة بن قبيصة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عروة بن قبيصة عن إياس بن دغفل وعدي بن أرطاة وغيرهما وعنه سعيد الجريري وغيره وثقه بن حبان
صفحة رقم : 285


002-عروة بن محمد بن عطية

عروة بن محمد بن عطية

الاسم : عروة بن محمد بن عطية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السعدي
ه عروة بن محمد بن عطية السعدي ذكره بن حبان في الثقات وقال يخطىء وكان من خيار الناس ولي اليمن عشرين سنة كذا استدركه شيخنا الهيثمي وليس بجيد فإنه من رجال التهذيب اخرج له أبو داود
صفحة رقم : 285


003-عروة بن معتب

عروة بن معتب

الاسم : عروة بن معتب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري شامي
عروة بن معتب الأنصاري شامي روى عن النبي A وعن عمر رضي الله عنه وعنه الوليد بن عامر اليزني ذكره بن أبي خيثمة في الصحابة وقال البخاري عداده في التابعين وقال البغوي ذكره البخاري في الصحابة وقال له حديث ولم يذكره انتهى وقد ذكره في التاريخ وهو المذكور في المسند في أن صاحب الدابة أحق بصدرها فاختلف على الراوي عنه فادخل بعضهم بين عروة والنبي A عمر وذكره في الصحابة أيضا الحسن بن سفيان وابن قانع وحكى بن ماكولا الخلاف في ضبط أبيه هل هو بالمهملة والمثناة والموحدة أو بالمعجمة والمثلثة
صفحة رقم : 286


004-عروة

عروة

الاسم : عروة
الكنية : أبو غاضرة
اللقب : لا يوجد
النسب : الفقيمي التميمي
عروة الفقيمي أبو غاضرة التميمي يقال إن له صحبة ورواية روى عنه ابنه غاضرة قلت ذكر بن أبي حاتم عن أبيه أن له صحبة وذكره في الصحابة البغوي وأبو يعلى وحديثه دخلت مسجد المدينة فلما صلينا جعل الناس يقولون يا رسول الله يا رسول الله فقال ان الدين يسر وذكره بن حبان في ثقات التابعين وقال يقال له صحبة
صفحة رقم : 286


005-عروة بن الزبير

عروة بن الزبير

الاسم : عروة بن الزبير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عروة بن الزبير عن صاحب بدن النبي A هو ناجية الخزاعي
صفحة رقم : 544


006-عروة بن أذينة

عروة بن أذينة

الاسم : عروة بن أذينة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ك فع عروة بن أذينة قال خرجت مع جدة لي عليها مشي الى بيت الله حتى إذا كانت ببعض الطريق عجزت فسالت بن عمر فقال مرها فلتركب روى عنه مالك وهو صدوق قلت هذا رجل مشهور من أهل المدينة له شعر حسن نسبه بن الكلبي فقال أذينة لقب واسمه يحيى بن مالك بن أبي سعيد بن الحارث بن عمرو الليثي ثم اليعمري الشاعر وذكره البخاري فقال مدني روى عنه مالك وعبيد الله بن عمر انتهى وذكره بن حبان في الثقات
صفحة رقم : 285


001-عريف بن سريع

عريف بن سريع

الاسم : عريف بن سريع
الكنية : أبو عفير
اللقب : لا يوجد
النسب : لا يوجد
عريف بن سريع أبو عفير عن بن عمر C وعنه توبة بن نمر وثقه بن حبان
صفحة رقم : 286


001-عطاء بن السائب

عطاء بن السائب

الاسم : عطاء بن السائب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عطاء بن السائب عن رجل من بكر بن وائل عن خاله في العشور
صفحة رقم : 544


002-عطاء بن يسار

عطاء بن يسار

الاسم : عطاء بن يسار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عطاء بن يسار أن امرأة حدثته أن النبي A استيقظ وهو يضحك
صفحة رقم : 565


003-عطاء بن السائب

عطاء بن السائب

الاسم : عطاء بن السائب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عطاء بن السائب عن أمه عن عائشة رضي الله عنها
صفحة رقم : 565


004-عطاء

عطاء

الاسم : عطاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخراساني
عطاء الخراساني عن مولى امرأته عن علي رضي الله عنه وعن شيخ بالكوفة عن كعب بن عجرة لعله عبد الرحمن بن أبي ليلى
صفحة رقم : 545


005-عطاء بن يسار

عطاء بن يسار

الاسم : عطاء بن يسار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ك عطاء بن يسار عن رجل من بني أسد قال نزلت انا واهلي ببقيع الغرقد
صفحة رقم : 545


006-عطاء بن يزيد

عطاء بن يزيد

الاسم : عطاء بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ك عطاء بن يزيد عن بعض الصحابة قال يا رسول الله أي الناس خير هو أبو سعيد
صفحة رقم : 545


001-عطارد بن حاجب بن زرارة بن عدس

عطارد بن حاجب بن زرارة بن عدس

الاسم : عطارد بن حاجب بن زرارة بن عدس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي الدارمي
ك عطارد بن حاجب بن زرارة بن عدس بن زيد بن عبيد الله بن دارم بمهملتين التميمي الدارمي صحابي مشهور ذكره بن الحذاء بأنه جاء ذكره في حديث بن عمر رأى عمر حلة سيراء تباع وفي الحديث قول عمر كسوتنيها وقد قلت في حلة عطارد ما قلت وفي صحيح مسلم في بعض طرق الحديث وكان عطارد يغشى الملوك ويصيب منهم وعاش عطارد الى خلافة عمر رضي الله عنه قلت استوفيت ترجمته في الصحابة
صفحة رقم : 287


001-عطاف بن خالد

عطاف بن خالد

الاسم : عطاف بن خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عطاف بن خالد عن رجل من هذيل عن عبد الله بن عمرو وعن رجل من أهل البصرة عن طلحة بن عبد الله بن عبد الرحمن بن أبي بكر
صفحة رقم : 545


001-عطية

عطية

الاسم : عطية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عطية جد عروة ذكره بن حبان في الصحابة
صفحة رقم : 288


002-عطية بن سعد

عطية بن سعد

الاسم : عطية بن سعد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العوفي
عطية بن سعد العوفي عن ختن له عن زيد بن أرقم في مسند زيد بن أرقم
صفحة رقم : 545


003-عطية

عطية

الاسم : عطية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطفاوي
عطية الطفاوي عن أبيه عن أم سلمة رضي الله عنها
صفحة رقم : 545


004-عطية

عطية

الاسم : عطية
الكنية : أبو المعذل
اللقب : لا يوجد
النسب : الطفاوي
عطية الطفاوي يكنى أبا المعذل روى عن أبيه عن أم سلمة رضي الله عنها وعنه سليمان التيمي وعوف الأعرابي ضعفه الأزدي قلت سبقه الى ذلك زكريا الساجي وذكره بن حبان في ثقات التابعين وقال روى عن بن عمر C
صفحة رقم : 287


005-عطية بن بسر

عطية بن بسر

الاسم : عطية بن بسر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشامي
عطية بن بسر الشامي عن عكاف بن وداعة وعنه مكحول قال البخاري لم يقم حديثه قلت فرق بن حبان بينه وبين عطية بن بسر المازني فذكر المازني في الصحابة وذكر هذا في ثقات التابعين وقال شيخ من أهل الشام حديثه عند أهلها روى عنه مكحول والمتن منكر والإسناد مقلوب انتهى واخرج أبو يعلى حديثه من طريق بقية عن معاوية بن صالح عن سليمان بن موسى عن مكحول عنه فقال عن عطية بن بسر المازني ومن طريق العباس بن الفضل الأنصاري ومسكين أبي فاطمة وغيرهما عن برد بن سنان عن مكحول عن عطية بن بسر الهلالي عن عكاف بن وداعة الهلالي انه اتى النبي A فذكر الحديث وسيأتي في ترجمة عكاف ان شاء Q
صفحة رقم : 287


001-عقبة بن عبد الرحمن بن جابر بن عبد الله

عقبة بن عبد الرحمن بن جابر بن عبد الله

الاسم : عقبة بن عبد الرحمن بن جابر بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري المدني
فع عقبة بن عبد الرحمن بن جابر بن عبد الله الأنصاري المدني روى عن جده جابر وعنه عبد الحميد بن يزيد السقاء وغيره قلت هو عقبة بن عبد الرحمن المذكور في التهذيب يروى عن محمد بن عبد الرحمن بن ثوبان فقد ذكر المزي انه روى أيضا عن جابر ونقل عن البخاري انه لا يصح وقد اخرج الشافعي من رواية بن أبي ذئب عنه عن بن ثوبان في الوضوء من مس الذكر مرسلا قال الشافعي O وسمعت غير واحد من الحفاظ يروونه مرسلا لا يذكرون فيه جابرا
صفحة رقم : 288


002-عقبة بن أبي الصهباء

عقبة بن أبي الصهباء

الاسم : عقبة بن أبي الصهباء
الكنية : أبو خريم
اللقب : لا يوجد
النسب : لا يوجد
عقبة بن أبي الصهباء أبو خريم عن نافع وسالم وأبي غالب الراسبي وغيرهم وعنه نوح بن ميمون وزيد بن الحباب ومعتمر وآخرون وثقه بن معين وغيره وقال أبو حاتم محله الصدق قلت وذكره بن حبان في الثقات
صفحة رقم : 288


003-عقبة بن سويد

عقبة بن سويد

الاسم : عقبة بن سويد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
عقبة ويقال عتبة بن سويد الأنصاري عن أبيه وعنه الزهري مجهول قلت قد روى عنه أيضا ربيعة الراي وعبد العزيز ذكره بن أبي حاتم بالشك وليس هو في المسند الا عقبة بغير شك وهو من رواية شعيب عن الزهري أخبرني عقبة بن سويد انه سمع أباه وكان من أصحاب النبي A في فضل أحد واخرج أبو نعيم في الصحابة من رواية ربيعة عن عقبة بن سويد عن أبيه حديثا وصحح بن عبد البر حديثه
صفحة رقم : 288


004-عقبة بن أوس

عقبة بن أوس

الاسم : عقبة بن أوس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فع عقبة بن أوس عن رجل له صحبة قيل هو عبد الله بن عمرو
صفحة رقم : 545


001-عكاف بن وداعة

عكاف بن وداعة

الاسم : عكاف بن وداعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهلالي التميمي
عكاف بن وداعة الهلالي ويقال بن بسر التميمي اخرج حديثه أبو علي بن السكن والعقيلي في الضعفاء والطبراني في مسند الشاميين من طريق برد بن سنان عن مكحول عن غضيف بن الحارث عن عطية بن بسر المازني عن عكاف بن وداعة الهلالي وأخرجه أبو يعلى في مسنده وابن مندة في المعرفة من طريق بقية بن الوليد عن معاوية بن يحيى عن سليمان بن موسى عن مكحول عن غضيف بن الحارث عن عطية بن بسر المازني قال جاء عكاف بن وداعة الهلالي الى رسول الله A فقال يا عكاف الك زوجة قال لا قال ولا جارية قال لا قال وأنت صحيح موسر قال نعم والحمد لله قال فأنت إذا من اخوان الشياطين اما ان تكون من رهبان النصارى فأنت منهم واما ان تكون منا فاصنع كما نصنع فإن سنتنا النكاح شراركم عزابكم ويحك يا عكاف تزوج الحديث وأخرجه العقيلي من طريق الوليد بن مسلم عن معاوية فاسقط غضيف بن الحارث من السند قال بن مندة ورواه أشعث بن شعبة عن معاوية بن يحيى عن رجل من بجيلة عن سليمان بن موسى بسنده فزاد فيه رجلا لم يسم ورواه عبد الرزاق عن محمد بن راشد عن مكحول عن غضيف بن الحارث عن أبي ذر قال جاء عكاف بن بسر التميمي أخرجه احمد عن عبد الرزاق ولا يخلو طريق من طرقه من ضعف
صفحة رقم : 289


001-عكرمة بن خالد

عكرمة بن خالد

الاسم : عكرمة بن خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عب عكرمة بن خالد حدثني عريف من عرفاء قريش عن أبيه سمع النبي A في فضل صوم رمضان وشوال والأربعاء والخميس وعن رجل من أهل المدينة
صفحة رقم : 545


002-عكرمة بن إبراهيم

عكرمة بن إبراهيم

الاسم : عكرمة بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الباهلي
عكرمة بن إبراهيم الباهلي روى عن عبد الرحمن بن عبد الله بن أبي ذئب روى عنه أبو سعيد مولى بني هاشم ليس بالمشهور قاله الحسيني وقال بن شيخنا لا أعرف حاله قلت بل هو مشهور وحاله معروفة قال البخاري في التاريخ كان على قضاء الموصل وقال بن أبي حاتم عكرمة بن إبراهيم الأزدي الموصلي أبو عبد الله قاضي الري روى عن عاصم يعني الأحول وعبد الملك بن عمير وإدريس بن يزيد الاودي ويحيى بن سعيد الأنصاري روى عنه أبو جعفر النفيلي وعمرو بن الربيع بن طارق وهشام بن عبيد الله الرازي قال يحيى بن معين ليس بشيء وذكره العقيلي في الضعفاء فقال يخالف في حديثه وفي حديثه اضطراب وقال النسائي في التمييز ليس بثقة وقال يعقوب بن سفيان منكر الحديث وقال البزار لين الحديث وقال أبو سعيد بن يونس في الغرباء موصلي قدم مصر وكناه أبا عمرو وذكر انه ولي قضاء الري وقال أبو احمد الحاكم في الكنى يكنى أبا عبد الله وهو بصري سكن الموصل وولي قضاء الري وليس بالقوي عندهم وقال بن حبان في الضعفاء كان ممن يقلب الاخبار ويرفع المراسيل لا يجوز الاحتجاج به واتفقوا على انه ازدي فينظر فيمن نسبه باهليا واما قوله روى عن بن أبي ذئب ففيه تحريف وإنما هو بن أبي ذباب كما تقدم التنبيه عليه في ترجمة عبد الرحمن بن عبد الله بن أبي ذباب وبالله التوفيق
صفحة رقم : 290


001-علباء

علباء

الاسم : علباء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي
علباء السلمي بكسر العين المهملة وسكون اللام بعدها موحدة ممدودة عداده في أهل المدينة روى عن النبي A حديث لا تقوم الساعة الا على حثالة الناس روى عنه جعفر بن عبد الله بن الحكم
صفحة رقم : 291


001-علقمة بن مرثد

علقمة بن مرثد

الاسم : علقمة بن مرثد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
علقمة بن مرثد عن جارية عن سعد بن مالك
صفحة رقم : 566


002-علقمة بن عبد الله

علقمة بن عبد الله

الاسم : علقمة بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المزني
علقمة بن عبد الله المزني عن رجل من قومه سمع النبي A
صفحة رقم : 545


003-علقمة بن رمثة

علقمة بن رمثة

الاسم : علقمة بن رمثة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البلوي
علقمة بن رمثة البلوي عداده في أهل مصر وكان ممن بايع تحت الشجرة ثم شهد فتح مصر قاله بن يونس روى عن النبي A في فضل عمرو بن العاص وانه لزمه بعد موت النبي A لذلك قال أبو حاتم له صحبة وقال بن يونس لما ذكر حديثه تفرد به زهير عن علقمة وسويد بن قيس عن زهير ويزيد بن أبي حبيب عن سويد قلت ولم ار عنه راويا الا زهير بن قيس البلوي
صفحة رقم : 291


001-علي بن عبد الله

علي بن عبد الله

الاسم : علي بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
علي بن عبد الله عن علي بن علي رجل من بني عبد شمس روى عنه عمر بن سعيد بن أبي حسين كذا وقع في بعض الروايات والصواب علي بن عبد الله بن علي العدوي أن أباه أخبره سمعت معاوية يذكر حديث النهي عن لبس الذهب والحرير كذا ذكره الحسيني ثم ذكر بعد قليل علي بن علي رجل من بني عبد شمس روى عنه علي بن عبد الله والصواب ما تقدم يعني في علي بن عبد الله قلت علي بن علي ليس راويا آخر بل هو علي بن عبد الله بن علي نسب الى جده والذي يحتاج الى ترجمته هو الذي حذف وهو عبد الله بن علي وهو التابعي الذي روى عن معاوية واغفل الحسيني ومن تبعه ذكره كما قدمته في العبادلة وقد نسب البخاري عليا الى جده الأعلى فقال علي بن رفاعة سمع معاوية قال أبو عاصم عن عمر بن سعيد عن عبد الله بن علي بن رفاعة عن أبيه وبين احمد لما اخرج الحديث بطرقه ان روح بن عبادة انفرد عن رفقته بقوله عن علي بن علي
صفحة رقم : 291


002-علي بن عبد الأعلى

علي بن عبد الأعلى

الاسم : علي بن عبد الأعلى
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : الأحول
أبو الحسن الأحول هو علي بن عبد الأعلى تقدم وقع كذلك في مسند أم سلمة
صفحة رقم : 475


003-علي بن بلال

علي بن بلال

الاسم : علي بن بلال
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الليثي
علي بن بلال الليثي روى عن ناس من الأنصار كانوا مع النبي A روى عنه أبو بشر جعفر بن أبي وحشية ليس بمشهور وقال بن حبان في ثقات التابعين علي بن بلال يروي المراسيل والمقاطيع روى عنه أبو بشر فكأنه هذا
صفحة رقم : 291


004-علي

علي

الاسم : علي
الكنية : أبو الحكم
اللقب : لا يوجد
النسب : البصري
علي البصري أبو الحكم عن أبي بحر عن البراء في فضل المصافحة روى عنه أبو بلج كذا وقع في بعض النسخ علي والصواب زيد وهو بن أبي الشعثاء البصري وقد تقدم كذا ذكر الحسيني ومن تبعه وهو يوهم ان الاختلاف في اسمه من النسخ وليس كذلك وانما الاختلاف فيه على أبي بلج فقال الأكثر منهم هشيم وأبو عوانة عنه عن زيد بن أبي الشعثاء ومنهم من قال عن زيد أبي الحكم ومنهم من قال عن زيد أبي الشعثاء وذكرها بن حبان قلت وليس بين القول الثاني والأول اختلاف والثالث مقلوب إنما أبو الشعثاء والد زيد لا كنيته أبو الشعثاء هذا ليس هو سليم بن اسود الراوي المشهور الذي يروي عن عائشة رضي الله عنها والد أشعث بن أبي الشعثاء ذاك كوفي وهذا بصري لا رواية له بل الرواية لولده عن غيره وخالفهم زهير بن معاوية فرواه عن أبي بلج قال حدثني علي أبو الحكم فسماه عليا وانفرد بذلك ومن طريقه أخرجه أحمد وخالف زهير أيضا في السند فأدخل بين أبي الحكم والبراء بن عازب راويا وهو أبو بحر كما سيأتي في ترجمته وقد قال البخاري في التاريخ وتبعه بن أبي حاتم والحاكم أبو أحمد في الكنى زيد بن أبي الشعثاء أبو الحكم العنزي ويقال البجلي ولم يذكروا فيه جرحا وذكره بن حبان في الثقات
صفحة رقم : 292


005-علي بن زيد بن جدعان

علي بن زيد بن جدعان

الاسم : علي بن زيد بن جدعان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
علي بن زيد بن جدعان عن رجل عن بن عباس C بحديث
صفحة رقم : 545


006-علي بن أبي أسرائيل

علي بن أبي أسرائيل

الاسم : علي بن أبي أسرائيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عب علي بن أبي إسرائيل عن أبي إسحاق الفزاري وغيره روى عنه عبد الله بن احمد بن حنبل وثقه احمد قاله الحسيني قلت أخشى ان يكون في اسمه تحريف وأنه إسحاق بن أبي إسرائيل المشهور
صفحة رقم : 291


001-عليبة بن حرملة بن عبد الله

عليبة بن حرملة بن عبد الله

الاسم : عليبة بن حرملة بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي العنبري
عليبة بموحدة مصغر بن حرملة بن عبد الله التميمي ثم العنبري روى عن أبيه حديث قلت يا رسول الله أوصني روى عنه ابنه ضرغامة وذكره بن حبان في ثقات التابعين وأبوه حرملة صحابي مذكور في التهذيب لأن البخاري أخرج له حديثا في الأدب المفرد
صفحة رقم : 293


001-عليم

عليم

الاسم : عليم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكندي الكوفي
عليم بالتصغير الكندي الكوفي روى عن سلمان الفارسي وعبس الغفاري أورد له أحمد في مسند المكيين من طريق عثمان بن عمير عن زاذان أبي عمر عن عليم الكندي قال كنا جلوسا على سطح ومعنا شخص من أصحاب النبي A لا أعلمه إلا قال عبس الغفاري فرأى الناس يخرجون الحديث وفيه فقال يا طاعون خذني فقال له رجل الحديث وأخرجه الطبراني من طريق موسى الجهني عن زاذان قال كنا مع رجل من الصحابة يقال له عابس أو بن عابس وقال بن حبان في ثقات التابعين عليم الكندي شيخ روى عن سلمان الفارسي رضي الله عنه روى عنه زاذان
صفحة رقم : 293


001-عمار

عمار

الاسم : عمار
الكنية : أبو نملة
اللقب : لا يوجد
النسب : الأنصاري
عمار الأنصاري أبو نملة يأتي في الكنى
صفحة رقم : 294


002-عمار بن عبد الله بن يسار

عمار بن عبد الله بن يسار

الاسم : عمار بن عبد الله بن يسار
الكنية : أبو عمارة
اللقب : لا يوجد
النسب : الجهني الكوفي
فه ا عمار أو عمارة بن عبد الله بن يسار الجهني الكوفي روى عن أبيه روى عنه أبو حنيفة H ذكره بن حبان في الثقات وقال روى عن الشعبي وابن أبي ليلى روى عنه بن عيينة ومروان بن معاوية قلت وروى محمد بن الحسن في الآثار حديثه عن أبي حنيفة فقال عن عمار أو عمارة أو أبي عمار وكان الشك من محمد وأما الراوي فاسمه عمار وكنيته أبو عمارة وكلأم أبي أحمد الحاكم في الكنى يشعر بذلك فإنه قال أبو عمارة عن أبيه وذكر هذا الأثر وأبوه أخرج له أبو داود وغيره
صفحة رقم : 294


001-عمارة

عمارة

الاسم : عمارة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمارة أو عمار رجل من أهل الشام عن رجل من خثعم قال سمعت النبي A فذكر حديثا في الفتن لا اعرف اسمه وقد اغفله الحسيني ومن تبعه وذكره بن عساكر فيمن لم يذكر اسمه في أواخر ترتيب الصحابة في مسند احمد وقد اختلف فيه على رواية داود بن أبي هند ففي البخاري من طريق سليمان بن كثير عن داود عن عمارة بن عبيد شيخ من خثعم كبير سمعت رسول الله A يذكر خمس فتن الحديث والذي في المسند اصوب وتابع حمادا عليه مسلمة بن علقمة فقال عن داود عن عمارة بن عبيد حدثني رجل من خثعم وتابعه أيضا وهب بن بقية عن خالد الطحان عن داود واعتمد بن حبان على رواية سليمان بن كثير فقال في الصحابة عمارة بن عبيد الخثعمي شيخ كبير كان داود بن أبي هند يقول إن له صحبة وأما بن أبى حاتم فنقل عن بيه فقال ما نصه عمارة بن عبيد له صحبة روى داود بن أبي هند عن رجل من أهل الشام عنه انتهى وهذا مقلوب مخالف لجميع ما تقدم والصحبة إنما هي للخثعمي الذي لم يسم وعمارة هو الراوي عن الصحابي لا الصحابي ومنهم من قال أن الصحابي هو عمارة كما تقدم
صفحة رقم : 546


002-عمارة بن حارثة

عمارة بن حارثة

الاسم : عمارة بن حارثة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضمري
عمارة بن حارثة الضمري روى عن عمرو بن يثربي أنه سمعه يقول شهدت خطبة النبي A وعنه عبد الرحمن بن أبي سعيد الخدري ذكره بن حبان في ثقات التابعين
صفحة رقم : 294


003-عمارة بن ربيعة

عمارة بن ربيعة

الاسم : عمارة بن ربيعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجرمي
فع عمارة بن ربيعة الجرمي روى عنه يونس بن عبد الله الجرمي يأتي حديثه في ترجمته وذكره بن أبي حاتم ولم يذكر فيه جرحا
صفحة رقم : 295


004-عمارة بن عاصم

عمارة بن عاصم

الاسم : عمارة بن عاصم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمارة بن عاصم عن أنس في النهي عن الدباء والمزفت وعنه محمد بن أبي إسماعيل لا يدري من هو كذا قال الحسيني ويؤخذ من ترجمة عاصم بن عمير العنزي من كلام المزي أنه هو الذي أخرج له أبو داود وابن ماجة فقال عاصم بن عمير وفي رواية عمارة بن عاصم وقيل فيه عاصم بن أبي عمرة وفي ترجمته عند المزي أنه روى عن أنس وروى عنه محمد بن أبي إسماعيل وبهذا ذكره بن حبان في ثقات التابعين
صفحة رقم : 295


005-عمارة بن حزم بن زيد بن لوذان

عمارة بن حزم بن زيد بن لوذان

الاسم : عمارة بن حزم بن زيد بن لوذان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الخزرجي
عمارة بن حزم بن زيد بن لوذان الأنصاري الخزرجي رضي الله عنه صحابي شهد العقبة وبدرا والمشاهد واستشهد في قتال أهل الردة باليمامة روى حديثه شرحبيل بن سعيد بن سعد بن عبادة قال وجدت في كتاب سعيد بن سعد أن عمارة بن حزم شهد النبي A قضى باليمين مع الشاهد وهو أخو عمرو بن حزم المخرج له في الصحيح روى بكر بن سوادة عن زياد بن نعيم الحضرمي أن بن حزم أما عمرو وأما عمارة قال فذكر حديثا في الجلوس على القبر ورواية غير الصحابي أو المخضرم عن عمارة هذا مرسلة وفي ثقات التابعين لابن حبان عمارة بن حزم روى عن أبي بن كعب روى عنه أبو بكر بن محمد بن عمرو بن حزم فإن كان محفوظا فهذا آخر وافق اسمه واسم أبيه الصحابي المذكور فيذكر للتمييز
صفحة رقم : 294


001-عمر بن عبد الرحمن بن جرهد

عمر بن عبد الرحمن بن جرهد

الاسم : عمر بن عبد الرحمن بن جرهد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمر بن عبد الرحمن بن جرهد عن جابر روى عنه عبد الرحمن بن حرملة بن الحصين ذكره بن أبي حاتم وذكره بن حبان في الثقات وقال هو أخو زرعة بن عبد الرحمن بن عبد الله بن جرهد هكذا استدركه شيخنا الهيثمي وأظنه عمرو بن عبد الرحمن الآتي ذكره في من اسمه عمرو ثم رأيت الحديث في المسند من طريق عبد الرحمن بن حرملة عن محمد بن عبد الله بن الحصين عن عمرو بن عبد الرحمن
صفحة رقم : 298


002-عمر بن إبراهيم بن محمد بن الأسود

عمر بن إبراهيم بن محمد بن الأسود

الاسم : عمر بن إبراهيم بن محمد بن الأسود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمر بن إبراهيم بن محمد بن الأسود روى عن محمد بن كعب القرظي وعنه هاشم بن هاشم الزهري ذكره بن حبان في الثقات وقال العقيلي لا يتابع في حديثه وذكر الحديث الذي أخرجه له أحمد قال وأما المتن فقد روى بأسانيد جياد
صفحة رقم : 295


003-عمر بن إبراهيم

عمر بن إبراهيم

الاسم : عمر بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : اليشكري
عمر بن إبراهيم اليشكري روى عن عبد المجيد العقيلي وعنه يونس لا يعرف قلت أظنه العبدي فإنه بصري من هذه الطبقة ولم يذكر البخاري ومن تبعه إلا العبدي ولا ذكره الخطيب في المتفق ويونس الراوي عنه هو المؤدب وهو مذكور في الرواة عن العبدي والعبدي في التهذيب
صفحة رقم : 296


004-عمر بن إسحاق بن يسار

عمر بن إسحاق بن يسار

الاسم : عمر بن إسحاق بن يسار
الكنية : أبو حفص
اللقب : لا يوجد
النسب : المخرمي مولاهم
ه عمر بن إسحاق بن يسار المخرمي مولاهم أبو حفص روى عن كتاب عطاء بن يسار وروى عنه أبو بكر الحنفي وذكره بن حبان في الثقات وقال الدارقطني ليس بالقوي كذا استدركه شيخنا الهيثمي وذكره بن خلفون في الثقات وقال يكنى أبا حفص وهو أخو أبي بكر محمد بن إسحاق صاحب المغازي روى عن القاسم بن محمد أيضا وروى عنه أيضا عبد العزيز الدراوردي وكذا ذكر بن أبي حاتم وزاد في الرواة عنه محمد بن فليح وقال عبد الله بن أحمد بن حنبل سألت أبي عنه فسكت وقال بن حبان لما ذكره في الثقات يروي عن المدنيين مات سنة أربع وخمسين ومائة
صفحة رقم : 296


005-عمر بن أسيد بن جارية

عمر بن أسيد بن جارية

الاسم : عمر بن أسيد بن جارية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
عمر بن أسيد بن جارية الثقفي عن أبي هريرة وابن عمر D روى عنه الزهري واختلف على الزهري فيه قلت ذكر المزي في ترجمة عمرو بن أبي سفيان بن أسيد بن حارثة أنه اختلف فيه على الزهري فقيل عن عمر بنأسيد بن جارية كما هنا وقيل عمرو بن أسيد بن جارية وقيل بن أبي سفيان بن أسيد ورواه بن مجمع عن الزهري فقال عن عمر أو عمرو وأسيد بفتح أوله وجارية بالجيم والمثناة التحتانية وذكر بن أبي حاتم عن أبيه أنه صحح عمرو بن أبي سفيان وعن أبي زرعة أنه صحح عمر بن أسيد وقد لخصت الخلاف في اسمه واسم أبيه في تهذيب التهذيب مستوعبا ولله الحمد فليس هو من شرط هذا الكتاب
صفحة رقم : 296


006-عمر بن حسيل بن سعد بن حذيفة

عمر بن حسيل بن سعد بن حذيفة

الاسم : عمر بن حسيل بن سعد بن حذيفة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحذيفي
عمر بن حسيل بن سعد بن حذيفة بن اليمان الحذيفي روى عن الشعبي روى عنه عيسى بن يونس ووكيع وقال كان ثبتا وذكره بن حبان في الثقات قلت في الطبقة الثالثة وقال عداده في أهل الكوفة وروى عنه أيضا يزيد بن عبد العزيز ذكره البخاري وقال بن أبي حاتم روى عن الشعبي حديثا مرسلا أن دحية قال يا رسول الله ألا ننزي الحمار على الفرس الحديث ولم أره في تذكرة الحسيني وقد أخرج أحمد الحديث الذي ذكره بن أبي حاتم في مسند دحية الكلبي فقال حدثنا محمد بن عيينة ثنا عمر من آل حذيفة عن الشعبي عن دحية قال قلت يا رسول الله ألا أحمل لك حمارا على فرس فينتج لك بغلا فتركبها فقال إنما يفعل ذلك الذين لا يعلمون وقال البخاري في التاريخ قال إسحاق أنا عيسى بن يونس ثنا عمر بن حسيل بن سعد بن حذيفة عن الشعبي مرسل حديثه في الكوفيين
صفحة رقم : 297


007-عمر بن سلمة بن أبي يزيد

عمر بن سلمة بن أبي يزيد

الاسم : عمر بن سلمة بن أبي يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
عمر بن سلمة بن أبي يزيد المدني روى عن أبيه عن جابر روى عنه عبد الله بن المبارك قال الحسيني فيه نظر قلت ذكر البخاري حديثه في ترجمة أبيه سلمة فقال حدثني أبي قال قال لي جابر في قصة دين أبيه ولم يذكر فيهما جرحا وهو في المسند عن علي بن إسحاق عن عبد الله بن المبارك
صفحة رقم : 298


008-عمر بن موسى بن الوجيه

عمر بن موسى بن الوجيه

الاسم : عمر بن موسى بن الوجيه
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الوجيهي الأنصاري الشامي
عمر بن موسى بن الوجيه الوجيهي الأنصاري الشامي عن الزهري وسماك ومكحول وقتادة وعدة وعنه بقية وابن إسحاق وآخرون قال بن حبان كان يضع الحديث قلت وقال أنه حمصي وقيل دمشقي ووهم من عنده كوفيا ويقال له أيضا الميثمي ذكره بن عدي في الكامل وقال أنه كان ممن يضع الحديث متنا واسنادا وقال بن معين ليس بثقة وقال في رواية إبراهيم بن الجنيد عنه كذاب ليس بشيء وقال النسائي والدارقطني متروك وقال أبو حاتم ذاهب الحديث كان يضع الحديث وقال البخاري منكر الحديث وقال الجوزجاني رأيتهم يذمون حديثه وذكر بن أبي حاتم في ترجمته من طريق يحيى بن صالح الوحاظي عن عفير بن معدان قال قدم علينا عمر بن موسى حمص فاجتمعنا إليه فجعل يقول حدثنا شيخكم الصالح فقلنا من هو قال خالد بن معدان قلنا متى سمعت منه قال سنة ثمان ومائة في غزاة أرمينية فقلت اتق الله يا شيخ ولا تكذب فإن خالدا مات سنة أربع ومائة وما غزا أرمينية قط ورويت هذه القصة عن يحيى بن صالح أيضا عن أسمعيل بن عياش وأنه قال له سمعت منه في أين قال بأرمينية وأذربيجان قال قلت أنهما لثغران ما دخلهما خالد بن معدان قط قال الذهبي في الميزان مات قريبا من الأوزاعي
صفحة رقم : 303


009-عمر بن عبد الرحمن بن عطية بن دلاف

عمر بن عبد الرحمن بن عطية بن دلاف

الاسم : عمر بن عبد الرحمن بن عطية بن دلاف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المزني المدني
ك عمر بن عبد الرحمن بن عطية بن دلاف المزني المدني وقد يسقط عطية من نسبه روى عن أبيه وعن أبي أمامة في خروج الدابة قال بن أبي حاتم روى عن أبيه وأبي أمامة وأخرج مالك عنه عن أبيه قصة عمر مع اسيفع جهينة وغير ذلك ومن الرواة عن مالك من لم يقل في روايته عن أبيه قال بن الحذاء والصواب إثباته قلت وروى عنه أيضا عبيد الله العمري وعبد العزيز بن أبي سلمة وقريش بن حيان وغيرهم وذكره البخاري ولم يذكر فيه جرحا
صفحة رقم : 298


010-عمر بن عبيد الله بن معمر

عمر بن عبيد الله بن معمر

الاسم : عمر بن عبيد الله بن معمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي التيمي
عمر بن عبيد الله بن معمر القرشي التيمي عن أبان بن عثمان وعنه نبيه بن وهب يقال مات سنة اثنتين وثمانين قلت ذكره المدايني فقال وفد على عبد الملك بن مروان سنة اثنتين وثمانين فمات بدمشق وليست لعمر رواية في هذا ولو كان له للزم صاحب التهذيب أن يذكره لأن الحديث الذي أخرجه له أحمد عند مسلم وأبي داود وغيرهما قال أحمد حدثنا عبد الرزاق أنا معمر عن أيوب عن نافع عن نبيه بن وهب قال أرسل عمر بن عبيد الله إلى أبان بن عثمان أيكحل عينيه وهو محرم أو بأي شيء يكحلهما وهو محرم فأرسل إليه يضمدهما بالصبر فإني سمعت عثمان يحدث ذلك عن رسول الله A حدثنا عفان ثنا عبد الوارث ثنا أيوب بن موسى حدثني نبيه بن وهب أن عمر بن عبيد الله بن معمر رمدت عينه وهو محرم فأراد أن يكحلها فنهاه أبان بن عثمان الحديث حدثنا سفيان عن أيوب بن موسى عن نبيه فذكره ولفظه اشتكى عينه فأرسل إلى أبان بن عثمان وهو أمير ما يضع وله حديث آخر قال أحمد حدثنا إسماعيل حدثنا أيوب عن نافع عن نبيه بن وهب قال أراد بن معمر أن ينكح بنت شيبة بن جبير فبعثني إلى أبان بن عثمان وهو أمير الموسم فأتيته فقلت أن أخاك أراد أن ينكح ابنه فأراد أن يشهدك قال فقال ألا أراه عراقيا جافيا إن المحرم لا ينكح ولا ينكح وقال عبد الله بن أحمد في زياداته حدثنا محمد بن أبي بكر ثنا حماد عن أيوب عن نافع حدثني نبيه بن وهب قال بعثني عمر بن عبيد الله بن معمر وكان يخطب ابنة شيبة بن عثمان على ابنه فأرسل إلى أبان بن عثمان وهو على الموسم فذكر نحوه والحديث الأول أخرجه مسلم عن أحمد عن سفيان كذلك والحديث الثاني أخرجه مسلم أيضا عن المقدمي وأخرجه أيضا من طريق مالك عن نافع عن نبيه بن وهب أن عمر بن عبيد الله أراد أن يزوج طلحة بن عمر يعني ولده بنت شيبة بن جبير فأرسل إلى أبان بن عثمان يحضر ذلك وهو أمير الحاج فذكر المرفوع وفيه من الفائدة تسمية ولد عمر بن عبيد الله وكذلك أخرجه مسلم من طريق سعيد بن أبي هلال عن نبيه بن وهب نحوه وأخرجه أيضا أبو داود والنسائي وابن ماجة من رواية مالك وأخرجه الترمذي عن أحمد بن منيع عن إسماعيل بن علية كذلك وعمر بن عبيد الله بن معمر هذا لجده معمر صحبة وهو بن عثمان بن عمرو بن كعب بن سعد بن تيم بن مرة وهو بن عم أبي قحافة والد أبي بكر D ذكره البخاري وقال أراه أخا معاذ التيمي وقال أبن أبي حاتم عن أبيه روى عن أبان بن عثمان وذكره بن حبان في الثقات وقال كنيته أبو حفص يروى عن العراقيين روى عنه عبد الله بن عون وقال بن عساكر روى أيضا عن بن عمر وجابر وذكر في من روى عنه عطاء بن أبي رباح قلت ووقع في الصحيحين له ذكر في حديث آخر ولفظه عند مسلم من طريق بن جريج أخبرني موسى بن عقبة عن أبي النضر عن كتاب رجل من أسلم من أصحاب النبي A يقال له عبد الله بن أبي أوفى فكتب إلى عمر بن عبيد الله حين سار إلى حرب الأزارقة يخبره أن النبي A فذكر حديث لا تتمنوا لقاء العدو وأخرجه البخاري من طريق أبي إسحاق الفزاري عن موسى بن عقبة عن سالم أبي النضر مولى عمر بن عبيد الله وكان كاتبا له قال كتب إليه عبد الله بن أبي أوفى فقرأته الحديث وقد تعقبه الدارقطني بأن أبا النضر لم يسمع من عبد الله بن أبي أوفى ثم قال لكنه حجة في الرواية بالمكاتبة قلت وفيه بحث لأن شرط الرواية بالمكاتبة أن يكتب الشيخ إلى الراوي والمكتوب إليه هنا عمر بن عبيد الله لا أبو النضر فرواية أبي النضر عن عبد الله بن أبي أوفى تكون بطريق الوجادة أو بواسطة عمر بن عبيد الله بينهما وتكون رواية سالم أبي النضر على هذا عن عمر بن عبيد الله قراءة عليه عن كتاب عبد الله بن أبي أوفى إليه لأن عبد الله بن أبي أوفى كتب إلى عمر بن عبيد الله بالكتاب فقرأه عليه أبو النضر وحدث به أبو النضر على هذه الصيغة فيخرج من هذا أن لعمر بن عبيد الله رواية وليس هذا الحديث من هذا الوجه عند أحمد وقد سبق في ترجمة عبيد الله بن معمر شيء من ذلك وكان عبد الله بن الزبير ولي عمر بن عبيد الله هذا البصرة ثم ولاه قتال الأزارقة لما ولى مصعب بن الزبير على العراق وولى أمرة فارس أيضا وتزوج عائشة بنت طلحة بعد مصعب بن الزبير وقال المدايني ولد هو وعمر بن سعد بن أبي وقاص وعمر بن عبد الرحمن بن الحارث بن هشام عام قتل عمر بن الخطاب فسمى كل واحد منهم عمر قال حميد الطويل عن سليمان بن قتة بعث معي عمر بن عبيد الله إلى عبد الله بن عمر بألف دينار فأتيته بها فقبضها مني وقال وصلته رحم وكان عمر بن عبيد الله أحد وجوه قريش وإشرافها وكان جوادا ممدحا شجاعا قال الوليد بن هشام القحذمي قأم رجل إلى المهلب فقال أخبرنا عن شجعان العرب فذكره منهم وروى الزبير بن بكار في الموفقيات أن مدنيا كانت له جارية يحبها فأملق فباعها فاشتراها عمر بن عبيد الله فقالت الجارية حين فارقها سيدها أبياتا منها % هنيئا لك المال الذي قد أصبته % ولم يبق في كفي إلا تفكري $ فأجابها بأبيات منها % عليك سلام لا زيارة بيننا % ولا وصل إلا أن يشاء بن معمر $ فقال بن معمر قد شئت خذها ولك ثمنها وأخباره في الجود والشجاعة شهيرة
صفحة رقم : 299


011-عمر بن عمرو

عمر بن عمرو

الاسم : عمر بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمر بن عمرو يأتي في عمرو بن عمر
صفحة رقم : 302


012-عمر بن العلاء بن جارية

عمر بن العلاء بن جارية

الاسم : عمر بن العلاء بن جارية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
عمر بن العلاء بن جارية الثقفي عن أبيه عن أبي هريرة وعنه فليح بن سليمان بحديث لا يدخل مكة والمدينة الطاعون ولا الدجال ذكره البخاري فقال عمر بن العلاء الثقفي قال سعيد بن منصور عن فليح فذكره وقال حديثه في المدنيين أن لم يكن أخا الأسود بن العلاء فلا أدري قلت والأسود هو بن العلاء بن جارية مذكور في التهذيب وقال بن أبي حاتم قلت لأبي أهو أخو الأسود بن العلاء فقال لا أدري هو شيخ مديني وذكره بن حبان في الثقات بحاصل ما ذكر إلا الشك في أنه أخو الأسود
صفحة رقم : 302


013-عمر بن مجاشع

عمر بن مجاشع

الاسم : عمر بن مجاشع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدايني
عب عمر بن مجاشع المدايني عن أبي إسحاق وعبد العزيز بن صهيب وغيرهما وعنه زكريا بن يحيى زحمويه والخضر بن محمد بن شجاع الحراني وجماعة وثقه بن حبان
صفحة رقم : 303


014-عمر بن أبي يزيد

عمر بن أبي يزيد

الاسم : عمر بن أبي يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمر بن أبي يزيد له ذكر مع عثمان بن بوذويه ففي المسند من مسند أنس من طريق أمية بن شبل عن عثمان بن بوذويه قال خرجت إلى المدينة مع عمر بن أبي يزيد وعمر بن عبد العزيز عامل عليها قبل أن يستخلف
صفحة رقم : 305


015-عمر بن الوليد

عمر بن الوليد

الاسم : عمر بن الوليد
الكنية : أبو سلمة أبو سليمان
اللقب : لا يوجد
النسب : الشني العبدي بصري
عمر بن الوليد الشني أبو سلمة العبدي بصري عن عبد الله بن بريدة وعكرمة وجماعة وعنه أبو نعيم ووكيع وآخرون وثقه أحمد وابن معين وغيرهما وقال أبو حاتم ما أرى بحديثه بأسا وضعفه النسائي قلت ولينه يحيى القطان قال البخاري كنيته أبو سليمان البصري من عبد القيس وقال بن أبي حاتم ثنا صالح بن أحمد ثنا على بن المديني سمعت يحيى بن سعيد ذكر عمر بن الوليد فقال بيده يحركها كأنه لا يقويه قال على فاسترجعت وقلت إذا حركت يدك فقد أهلكته قال لست أعتمد عليه ولكنه لا بأس به وقال بن أبي حاتم ومن تثبت عمر بن الوليد أن عامة حديثه عن عكرمة ما أقل ما تجاوز به إلى بن عباس بخلاف شبيب بن بشر الذي عامة حديثه عن عكرمة عن بن عباس وذكره بن حبان في الثقات
صفحة رقم : 304


016-عمر بن نعيم

عمر بن نعيم

الاسم : عمر بن نعيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العنسي شامي
عمر بن نعيم العنسي شامي عن أسامة بن سلمان وعنه مكحول وثقة بن حبان وقال عداده في أهل الشام وتبع في ذلك البخاري كابن أبي حاتم
صفحة رقم : 304


017-عمر بن حفص

عمر بن حفص

الاسم : عمر بن حفص
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المعيطي
عمر بن حفص المعيطي عن أبي حبان التيمي وهشام بن عروة وغيرهما روى عنه أحمد بن حنبل ومحمد بن عيسى بن الطباع وغيرهما قال بن أبي حاتم سألت أبي عنه فقال لا بأس به وذكره بن حبان في الثقات
صفحة رقم : 297


001-عمران بن أبي يحيى

عمران بن أبي يحيى

الاسم : عمران بن أبي يحيى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
تمييز عمران بن أبي يحيى عن عمه مروان بن قيس وعنه محمد بن عبيد قال بن حبان في الثقات يروي عن الحجازيين ولم يذكروا له نسبا فذكرته للتمييز
صفحة رقم : 320


002-عمران بن يزيد

عمران بن يزيد

الاسم : عمران بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القطان بصري
عمران بن يزيد القطان بصري عن أبي حازم ومنصور بن عبد الرحمن وعنه يونس بن محمد المؤدب مجهول قلت أظنه عمران بن داور القطان المحدث المشهور لكن في الميزان عمران بن يزيد حدث عنه ثابت بن عبيد مجهول وعادته إذا أطلق لفظ مجهول يريد أن قائل ذلك أبو حاتم الرازي ولم أر عند بن أبي حاتم وصفه بالقطان ثم راجعت أصل المسند فوجدت فيه عن يونس بن محمد عن عمران بن يزيد القطان بصري عن أبي حازم عن سهل بن سعد وفي الثقات لابن حبان عمران بن يزيد يروي المقاطيع روى عنه ثابت بن عبيد وذكر معه عمران بن داور القطان المشهور فوضح أنه آخر وفي الثقات للعجلي عمران بن يزيد بصري تابعي ثقة
صفحة رقم : 320


003-عمران بن بشير بن المحرر

عمران بن بشير بن المحرر

الاسم : عمران بن بشير بن المحرر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فع ا عمران بن بشير بن المحرر عن أبيه وعائشة رضي الله عنها وسالم سبلان روى عنه بن أبي ذئب وغيره وثقه بن حبان قاله الحسيني قلت وفي الثقات أيضا عمران بن بشير أو بشير السعدي روى عن سعيد بن المسيب وعنه أهل الحجاز وأظنه غير هذا لكن اشتركا في الاسم واسم الأب كما سأذكره وفي الضعفاء للأزدي عمران بن بشير عن بن عمر لم يصح حديثه قلت والذي يظهر لي أيضا أنه آخر وذكر عائشة رضي الله عنها في مشائخ الأول غلط وإنما روى عن سالم سبلان عنها كذا في المسند من طريق ابنأبي ذئب عن عمران بن بشير أبي بشير عن سالم قال خرجنا مع عائشة رضي الله عنها إلى مكة فذكر قصة وفيها ذكر عبد الرحمن بن أبي بكر وفي الثقات لابن خلفون عمران بن بشير أبو بشير الحلبي كان بالبصرة روى عن الحسن البصري روى عنه الحسن بن صالح بن حي ووكيع وعبيد الله بن موسى قال بن أبي حاتم سألت أبي عنه فقال صالح
صفحة رقم : 318


004-عمران بن الحكم

عمران بن الحكم

الاسم : عمران بن الحكم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي
عمران بن الحكم السلمي عن بن عباس C كذا وقع والصواب عمران بن الحارث أبو الحكم كما في صحيح مسلم وغيره
صفحة رقم : 319


005-عمران بن عمير

عمران بن عمير

الاسم : عمران بن عمير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المسعودي الكوفي
فه عمران بن عمير المسعودي الكوفي عن أبيه عن بن مسعود أنه اعتق مملوكا له وقال له أن مالك لي ولكني سأدعه لك روى عنه أبو حنيفة وحجاج بن أرطأة قال الحسيني فيه جهالة وقال بن شيخنا لا أعرفه قلت أخرج له أحمد من طريق المسعودي عنه عن عبيد الله بن عبد الله بن عتبة بن مسعود حديثا نبه عليه شيخنا الهيثمي وروى عنه أيضا عبد الأعلى بن أبي المساور وذكر البخاري عن بن عيينة عن مسعر أنه أخو القاسم بن عبد الرحمن بن عبد الله بن مسعود لأمه
صفحة رقم : 319


006-عمران بن أبي الفضل

عمران بن أبي الفضل

الاسم : عمران بن أبي الفضل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأيلي
عمران بن أبي الفضل الأيلي عن هشام بن عروة ونافع وعنه إسماعيل بن عياش وزرعة بن عبيد الله الزبيدي وهاه أحمد ويحيى وغيرهما وقال أبو حاتم ضعيف الحديث منكر الحديث جدا وروى عنه إسماعيل حديثين باطلين موضوعين وقال بن حبان روى عنه أهل الشام كان ممن يروى الموضوعات عن الإثبات على قلة روايته لا يحل كتب حديثه إلا على جهة التعجب وقال بن عدي الضعف على رواياته بين
صفحة رقم : 319


007-عمران بن أبي يحيى

عمران بن أبي يحيى

الاسم : عمران بن أبي يحيى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي
عمران بن أبي يحيى التيمي عن عبد الله بن كعب بن مالك وعنه محمد بن إبراهيم التيمي ذكره بن أبي حاتم تبعا للبخاري ولم يذكرا فيه جرحا وذكره بن حبان في الثقات وزادوا في الرواة عنه سعيد المقبري
صفحة رقم : 320


008-عمران بن مخمر

عمران بن مخمر

الاسم : عمران بن مخمر
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : الرحبي
عمران بن مخمر ويقال بن مخبر الرحبي عن شرحبيل بن أوس وعنه حريز مجهول قلت كذا رأيته بخط الحسيني ثم ضرب عليه وأما أبو زرعة بن شيخنا فذكره وقال لا يعرف كذا قال وهو معروف لكنه تصحف وانما هو نمران أوله نون لا عين كنيته أبو الحسن ونص الحديث عند أحمد قال حدثنا علي بن عياش وعصأم بن خالد قالا ثنا جرير حدثني نمران بن مخمر وقال عصأم محبر عن شرحبيل بن أوس فذكر الحديث في شارب الخمر وقد ذكره البخاري وابن أبي حاتم في حرف النون بروايته عن شرحبيل بن أوس ورواية حريز بن عثمان عنه وكذلك ذكره بن حبان في الثقات لكن في الطبقة الثالثة والله أعلم
صفحة رقم : 320


001-عمرو بن مرة

عمرو بن مرة

الاسم : عمرو بن مرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن مرة عن رجل عن عبد الله بن عمرو
صفحة رقم : 547


002-عمرو بن مرداس

عمرو بن مرداس

الاسم : عمرو بن مرداس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي
عمرو بن مرداس السلمي عن بلال وعنه أبو الورد بن ثمامة من طريق الجريري عنه قال أتيت الشام اتية فإذا رجل غليظ الشفتين والأنف وإذا بين يديه سلاح وهو يقول أيها الناس خذوا السلاح واستصلحوه وجاهدوا به في سبيل الله قاله رسول الله صلى الله عليه وسلم فقلت من هذا قالوا بلال ذكره البخاري وابن أبي حاتم ولم يذكرا فيه جرحا وذكره بن حبان في الثقات مختصرا كالمذكور أول الترجمة وذكر بن عساكر أن أحمد أخرج الحديث عن إسماعيل بن عياش عن الجريري عن أبي الورد عن عمرو بن مرة قال أتيت الشام ثم قال كذا فيه والصواب عمرو بن مرداس قال وكذا رواه علي بن المديني وخلف بن سالم عن إسماعيل بن عياش قلت كأن النسخة التي سمع فيه محرفة وإلا فالذي عندنا من نسخ المسند عمرو بن مرداس وأورد البخاري في التاريخ الصغير وتبعه بن مندة من طريق الجريري عن أبي تميمة الهجيمي قال أتيت الشام فإذا أنا برجل مجتمع عليه فإذا هو مجذوذ الأصابع فسألت عنه فقيل أصيبت أصابعه يوم اليرموك فقلت من هذا فقالوا هذا أفقه من بقي على ظهر الأرض من أصحاب رسول الله صلى الله عليه وسلم وإذا بين يديه سلاح الحديث وعلى هذا فقد اختلف على الجريري في شيخه في هذا الحديث
صفحة رقم : 315


003-عمرو بن فلان

عمرو بن فلان

الاسم : عمرو بن فلان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
عمرو بن فلان الأنصاري روى عن النبي صلى الله عليه وسلم أنه لحظه قد أخذ بناصيته وهو يقول اللهم إني عبدك وابن عبدك وابن أمتك الحديث وفيه ذم إسبال الإزار رواه عنه القاسم أبو عبد الرحمن الشامي
صفحة رقم : 317


004-عمرو بن معاذ

عمرو بن معاذ

الاسم : عمرو بن معاذ
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن معاذ عن جدته هى حواء
صفحة رقم : 566


005-عمرو

عمرو

الاسم : عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجمحي الخزاعي
عمرو الجمحي الخزاعي كذا وقع وإما هو عمرو بن الحمق قاله الحسيني قلت مدار حديثه على بقية بن الوليد عن بحير بن سعيد عن خالد بن معدان عن جبير بن نفير أن عمرا الجمعي حدثه فذكر حديث إذا أراد الله بعبد خيرا عسله قال أبو زرعة الدمشقي وغيره صحفه بقية وإنما هو عمرو بن الحمق قلت وقد أخرج أحمد الحديث المذكور من طريق عبد الرحمن بن جبير بن نفير عن أبيه فقال عن عمرو بن الحمق على الصواب ومن هذا الوجه أخرجه بن حبان في صحيحه والطبراني
صفحة رقم : 318


006-عمرو

عمرو

الاسم : عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القاري
عمرو القاري تقدم في عمرو عبيد
صفحة رقم : 318


007-عمرو بن بحر بن كنيز

عمرو بن بحر بن كنيز

الاسم : عمرو بن بحر بن كنيز
الكنية : لا يوجد
اللقب : الفلاس
النسب : السقاء
عمرو بن بحر بن كنيز السقاء روى عن أبي قتيبة سلم بن قتيبة روى عنه عبد الله بن أحمد حديث صفوان بن المعطل في دفن الحية التي من الجان استدركه شيخنا الهيثمي فوهم فإنه عمرو بن علي بن بحر سقط عليه اسم والده وهو ثابت في أصل المسند قال عبد الله حدثنا أبو حفص عمرو بن علي بن بحر ثنا أبو قتيبة وهذا هو الحافظ المشهور المعروف بالفلاس وهو من شيوخ الأئمة الستة روى كل منهم عنه بلا واسطة
صفحة رقم : 305


008-عمرو بن سليم

عمرو بن سليم

الاسم : عمرو بن سليم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن سليم عن أمه قالت كنا نمشي بمنى فإذا صائح يصيح
صفحة رقم : 566


009-عمرو بن أوس

عمرو بن أوس

الاسم : عمرو بن أوس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن أوس عن رجل حدثه عن مؤذن النبي صلى الله عليه وسلم
صفحة رقم : 546


010-عمرو بن أبي عمرو

عمرو بن أبي عمرو

الاسم : عمرو بن أبي عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن أبي عمرو عن رجل من الأنصار وقال مرة عن رجل من بني سلمة أخبره عن جابر
صفحة رقم : 547


011-عمرو بن مجمع بن يزيد بن أبي سليمان

عمرو بن مجمع بن يزيد بن أبي سليمان

الاسم : عمرو بن مجمع بن يزيد بن أبي سليمان
الكنية : أبو المنذر
اللقب : لا يوجد
النسب : السكوني الكوفي
عمرو بن مجمع بن يزيد بن أبي سليمان السكوني أبو المنذر الكوفي عن يونس بن خباب وهشام بن عروة وإسماعيل بن أبي خالد وإبراهيم الهجري وغيرهم روى عنه أحمد وأبو كريب وأبو سعيد الأشج وأحمد بن أبي سريج وغيرهم قال بن معين وآخرون منهم الدارقطني ضعيف وقال أبو حاتم الرازي ضعيف الحديث وقال بن عدي عامة ما يرويه لا يتابع عليه وصحح بن خزيمة حديثه لكن في المتابعات وذكره بن حبان في الثقات وقال يخطىء
صفحة رقم : 315


012-عمرو بن شعيب

عمرو بن شعيب

الاسم : عمرو بن شعيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن شعيب عن مولى لشرحبيل بن حسنة حدثه عن عقبة بن عامر وحذيفة
صفحة رقم : 547


013-عمرو بن يثربي

عمرو بن يثربي

الاسم : عمرو بن يثربي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكناني الضمري حجازي
عمرو بن يثربي الكناني الضمري حجازي من بني ضمرة أسلم عام الفتح وشهد خطبة النبي صلى الله عليه وسلم بمنى وروى عن النبي صلى الله عليه وسلم واستقضاه عمر على البصرة ثم عثمان روى عنه عمارة بن حارثة الضمري وقال البخاري وابن السكن له صحبة وقال بن إسحاق كان من رؤساء قومه في الجاهلية أسلم وكان عمر يكرمه واستقضاه عثمان ثم شهد الجمل مع عائشة رضي الله عنها وقتل في الوقعة
صفحة رقم : 316


014-عمرو بن دينار

عمرو بن دينار

الاسم : عمرو بن دينار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن دينار عن رجل من أهل مصر عن عمرو بن العاص وعن رجل عن عثمان بن عفان رضي الله عنه
صفحة رقم : 546


015-عمرو بن العلاء

عمرو بن العلاء

الاسم : عمرو بن العلاء
الكنية : أبو العلاء
اللقب : جرن
النسب : اليشكري
جرن اليشكري أبو العلاء هو عمرو بن العلاء
صفحة رقم : 68


016-عمرو بن عبد الرحمن

عمرو بن عبد الرحمن

الاسم : عمرو بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن عبد الرحمن عن عمته عن عائشة رضي الله عنها
صفحة رقم : 566


017-عمرو بن سليم

عمرو بن سليم

الاسم : عمرو بن سليم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن سليم عن أبي سعيد الخدري بحديث اللهم إني اتخذ عندك عهدا وعنه عبيد الله بن المغيرة بن معيقيب قال أحمد حدثنا يزيد يعني بن هارون ثنا محمد بن إسحاق عنه بهذا وهو معروف برواية بن إسحاق عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه قال عبد الله بن أحمد بعد تخريجه لم يضبطه وقال غير يزيد سليمان بن عمرو بن عبد وهو أبو الهيثم العتواري عن أبي سعيد وسيأتي في الكنى
صفحة رقم : 310


018-عمرو بن حمزة

عمرو بن حمزة

الاسم : عمرو بن حمزة
الكنية : أبو أسيد
اللقب : لا يوجد
النسب : القيسي البصري
عمرو بن حمزة القيسي أبو أسيد البصري عن خلف بن الربيع إمأم مسجد سعيد بن أبي عروبه وعنه زيد بن الحباب وحجاج بن نصير ومسلم بن إبراهيم وجماعة فيه نظر قلت قال بن خزيمة بعد أن أخرج حديثه في صحيحه وتوقف في صحته لا أعرف عمرو بن حمزة بعدالة ولا جرح وقال البخاري لا يتابع في حديثه وقال بن عدي مقدار ما يرويه غير محفوظ وقال الدارقطني ضعيف وذكره بن حبان في الثقات
صفحة رقم : 309


019-عمرو بن حنظلة

عمرو بن حنظلة

الاسم : عمرو بن حنظلة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن حنظلة عن حذيفة وعنه أبو قيس عبد الرحمن بن ثروان الأودي وثقه بن حبان وذكره بن أبي حاتم ولم يذكر فيه جرحا
صفحة رقم : 309


020-عمرو بن حسان

عمرو بن حسان

الاسم : عمرو بن حسان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي كوفي
عمرو بن حسان التميمي كوفي عن وبرة والمغيرة بن عبد الله اليشكري وعنه وكيع وأبو نعيم وعبد الله بن داود وغيرهم وثقه بن معين وقال أحمد وأبو حاتم لا بأس به
صفحة رقم : 309


021-عمرو بن رزيق

عمرو بن رزيق

الاسم : عمرو بن رزيق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن رزيق عن عطاء بن السائب وعنه أبو الجواب مجهول قلت ليس بمجهول وإنما وقع في اسمه تحريف والصواب عمار بن رزيق وهو معروف بالرواية عن عطاء بن السائب وأبو الجواب معروف بالرواية عنه
صفحة رقم : 310


022-عمرو بن حبيب بن هند

عمرو بن حبيب بن هند

الاسم : عمرو بن حبيب بن هند
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسلمي
عمرو بن حبيب بن هند الأسلمي عن عروة عن عائشة رضي الله عنها وعنه إسماعيل بن جعفر ليس بمشهور قلت بل لا وجود له ولا رواية في مسند أحمد ولا في غيره وإنما هو خطأ نشأ عن تصحيف وهذا نص الحديث في مسند أحمد حدثنا سليمان بن داود أنا وحسين ثنا إسماعيل بن جعفر أخبرني عمرو عن حبيب بن هند الأسلمي عن عروة عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال من أخذ السبع الأول فهو حبر وهكذا أخرجه الحاكم من طريق خلاد بن يحيى عن إسماعيل بن جعفر ثنا عمرو بن أبي عمرو عن حبيب بن هند به وقد ذكر البخاري وابن أبي حاتم في ترجمة حبيب بن هند أنه يروي عن عروة بن الزبير ويروي عنه عمرو بن أبي عمرو مولى المطلب فكأن النسخة التي وقعت له وقع فيها أخبرني عمرو بن حبيب فتصحفت عن فصارت بن فتركب من ذلك اسم هو عمرو بن حبيب ولا وجود له والله أعلم
صفحة رقم : 308


023-عمرو بن الجموح بن زيد بن حرام

عمرو بن الجموح بن زيد بن حرام

الاسم : عمرو بن الجموح بن زيد بن حرام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري السلمي
عمرو بن الجموح بن زيد بن حرام الأنصاري السلمي رضي الله عنه شهد العقبة ويقال أنه شهد بدرا واستشهد يوم أحد وكان آخر الأنصار إسلاما ولما أراد الخروج إلى أحد استقبل القبلة وقال اللهم ارزقني الشهادة ولا تردني إلى أهلي خائبا فقتل يومئذ فقال رسول الله صلى الله عليه وسلم والذي نفسي بيده أن منكم من لو أقسم على الله لأبره منهم عمرو بن الجموح ولقد رأيته يطأ بعرجته في الجنة قلت أخرج أحمد في الجزء الأول من مسند المكيين والمدنيين من طريق رشدين بن سعد عن عبد الله بن الوليد عن أبي منصور مولى الأنصار عن عمرو بن الجموح حديث لا يحق العبد صريح الإيمان حتى يحب لله ويبغض لله وذكر الواقدي أنه كان زوح هند بنت عمرو وعمة جابر بن عبد الله وأنه دفن هو وأخوها عبد الله بن عمرو بن حرام في قبر واحد وروى أبو نعيم في المعرفة من طريق حجاج الصواف عن أبي الزبير عن جابر أنه حدثه قال قال رسول الله صلى الله عليه وسلم من سيدكم يا بني سلمة قالوا الجد بن قيس على أنا نبخله فقال بيده هكذا وأي داء أدوأ من البخل بل سيدكم عمرو بن الجموح وأخرجه خليفة في تاريخه عن يزيد بن زريع عن حجاج نحوه وأخرجه السراج في تاريخه وأبو الشيخ في الأمثال من هذا الوجه وأخرجه الوليد بن أبان في كتاب السخاء والجود له من طريق أشعث عن سعيد عن عمرو بن دينار عن جابر وفي رواية لأبي نعيم من طريق غريبة عن ثابت عن أنس بل سيدكم الأبيض الجعد عمرو بن الجموح وأخرجه أبو نعيم أيضا من طريق عبد الملك بن جابر بن عتيك عن جابر مثله وأخرجه في الحلية في ترجمة سفيان بن عيينة عن محمد بن المنكدر عن جابر نحوه وله طرق كثيرة وفي بعضها شعر لبعض الأنصار في بعضه فسود عمرو بن الجموح لجوده وحق لعمرو بالندى أن يسودا وذكر بن إسحاق قصة إسلامه مطولة وأنه كان له صنم فكان أصحابه بعد أن أسلموا يلقون صنم عمرو في بضع الآبار فإذا أصبح التمسه حتي يجده فيستنقذه ويطيبه فلما طال عليه ذلك علق في عنقه سيفا فذهبوا فقرنوه بكلب ميت وطرحوه في حش فلما أصبح فرآه على هذه الصورة استبصر فأسلم وقال فيه من أبيات % تالله لو كنت إلها لم تكن % أنت وكلب وسط حش في قرن $ وأخرج بن مندة من حديث أبي قتادة قال أتى عمرو بن الجموح فقال يا رسول الله أرأيت أن قاتلت في سبيل الله حتى أقتل أمشي برجلي هذه العرجاء في الجنة قال نعم قال فقتل يوم أحد وذكر مقاتل بن سليمان في تفسيره أنه الذي سأل عن النفقة فنزلت يسألونك ماذا ينفقون ووصفه في هذه القصة بأنه كان حينئذ شيخا كبيرا
صفحة رقم : 306


024-عمرو

عمرو

الاسم : عمرو
الكنية : أبو عثمان
اللقب : لا يوجد
النسب : البكالي
عمرو البكالي بكسر الموحدة وتخفيف الكاف يكنى أبا عثمان روى عن النبي صلى الله عليه وسلم وروى عن بن مسعود أيضا روى عنه أبو تميم الهجيمي ومعدان بن أبي طلحة قال البخاري له صحبة وذكره في الصحابة خليفة وابن البرقي وغيرهما قلت في كتاب بن أبي حاتم عمرو البكالي كان يكون بالشام روى عن عبد الله بن عمرو روى عنه معدان وروى حماد عن الجريري عن أبي تميمة الهجيمي سمع عمرا البكالي بالشام وقال كانت له صحبه وقال بن عساكر عمرو أبو عثمان البكالي له صحبة لم ينسب وقيل بن سيف بلغني أنه عاش بعد وقعة مرج راهط بعد سنة أربع وستين انتهى وقد سمي بن السكن أباه عبد الله وأخرج بن عساكر من طريق موسى الكوفي وقفت على منزل عمرو البكالي الحمصي وهو أخو نوف وهما من حمير قلت وفي مسند البزاز حديث صرح فيه بسماعه من النبي صلى الله عليه وسلم
صفحة رقم : 317


025-عمرو بن جعفر

عمرو بن جعفر

الاسم : عمرو بن جعفر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن جعفر عن أنس قوله وعنه محمد بن عبد الله لا يدري من هما كذا قال الحسيني وقال بن شيخنا كذا وقع في المسند وإنما هو جعفر بن عمرو بن أمية الضمري والراوي عنه محمد بن عبد الله بن عمرو بن عثمان وهما ثقتان قلت ومن رجال التهذيب لكن الحديث في المسند جاء من الطريقين أما طريق جعفر فهي المستقيمة فأخرجها أحمد عن أنس بن عياض حدثني يوسف بن أبي ذرة عن محمد بن عبد الله بن عمرو عن جعفر بن عمرو بن أمية الضمري عن أنس وأما طريق عمرو بن جعفر المقلوبة فقال أحمد ثنا أبو النضر ثنا الفرج يعني بن فضالة عن عمرو بن جعفر عن أنس بن مالك فذكر الحديث والفرج بن فضالة ضعيف وقد وهم في قوله عمرو بن جعفر وإنما هو جعفر بن عمرو وهو من رجال التهذيب وسيأتي ذكر يوسف بن أبي ذرة في الياء آخر الحروف إن شاء Q
صفحة رقم : 306


026-عمرو بن مالك

عمرو بن مالك

الاسم : عمرو بن مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن مالك أو مالك بن عمرو عن عمارة بن غزية كذا وقع بالشك
صفحة رقم : 315


027-عمرو بن ثابت

عمرو بن ثابت

الاسم : عمرو بن ثابت
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العتواري الليثي
عمرو بن ثابت العتواري الليثي عن بن عمرو وأبي سعيد D وعنه ابناه محمد ونافع وذكره بن أبي حاتم ولم يذكر فيه جرحا وذكره بن حبان في الثقات
صفحة رقم : 306


028-عمرو بن حسان

عمرو بن حسان

الاسم : عمرو بن حسان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
تمييز عمرو بن حسان عن أنس رضي الله عنه وعنه يحيى بن سعيد الأنصاري ذكره بن أبي حاتم ولم يذكر فيه جرحا ذكرته للتمييز وهو أقدم من الذي قبله
صفحة رقم : 309


029-عمرو بن سعيد بن يحيى بن سعيد

عمرو بن سعيد بن يحيى بن سعيد

الاسم : عمرو بن سعيد بن يحيى بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأموي
عمرو بن سعيد بن يحيى بن سعيد بن العاص بن سعيد بن العاص الأموي روى عن أبيه ورأى مكحولا أبيض الرأس واللحية روى عنه أبو سعيد الأشج وعبد الله بن وهب الحضرمي قال الذهبي ما علمت به بأسا قلت ما رأيت هذه الترجمة في تاريخ دمشق مع استيعابه فليحرر
صفحة رقم : 310


030-عمرو بن شاس بن عبيد بن ثعلبة

عمرو بن شاس بن عبيد بن ثعلبة

الاسم : عمرو بن شاس بن عبيد بن ثعلبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسدي الأسلمي
عمرو بن شاس بن عبيد بن ثعلبة الأسدي الأسلمي له صحبة ورواية شهد بيعة الرضوان روى عنه بن أخيه عبد الله بن نيار الأسلمي قلت وقع في نص حديثه عند أحمد عن عمرو بن شاس الأسلمي وكان من أصحاب الحديبية قال خرجت مع علي إلى اليمن الحديث وساق بن عبد البر نسبه إلى أسد بن خزيمة والذي وقع في سياق حديثه نسبته اسلميا فهو أرجح وقد فرق المرزباني في معجم الشعراء بين الأسدي والأسلمي فجزم بأن صاحب الرواية أسلمي وأن الأسدي شاعر شهد القادسية وهو القائل في ولده عرار وكانت امرأته تؤذيه % أرادت عرارا بالهوان ومن يرد % عرار لعمري بالهوان فقد ظلم $
صفحة رقم : 311


031-عمرو بن عبد الله

عمرو بن عبد الله

الاسم : عمرو بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
عمرو بن عبد الله الأنصاري قال رأيت النبي صلى الله عليه وسلم أكل كتفا ثم قأم فتمضمض فصلى ولم يتوضأ رواه مكي بن إبراهيم عن الجعيد بن الحسن بن عبيد الله عنه قال بن عبد البر لا أعرفه بغير هذا وفيه نظر وضعف البخاري إسناده قلت الذي وقع في المسند وتاريخ البخاري وكتاب بن السكن وكتاب بن عدي عمرو بن عبيد الله بالتصغير في أبيه وقد ذكره بن خزيمة فقال لاأدري هو من أهل المدينة أو لا وأما قوله الأنصاري فالأكثر قالوا فيه الحضرمي ومنهم من قال الأنصاري وأما كون الراوي عنه الجعيد بن الحسن فتصحيف بخط الحسيني وإنما هو عن الجعيد وهو بن عبد الرحمن عن الحسن بن عبد الله والحسن قال أبو حاتم هو مجهول ووقع في نص حديثه في المسند عن الحسن بن عبد الله أن عمرو بن عبيد الله الحضرمي صاحب رسول الله صلى الله عليه وسلم حدثه
صفحة رقم : 311


032-عمرو بن عبد الله بن عمرو بن عبد القاري

عمرو بن عبد الله بن عمرو بن عبد القاري

الاسم : عمرو بن عبد الله بن عمرو بن عبد القاري
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن عبد الله بن عمرو بن عبد القارىء عن أبيه عن جده روى عنه عبد الله بن عثمان بن خثيم وهو حفيد عمرو بن عبد الآتي استدركه شيخنا الهيثمي
صفحة رقم : 312


033-عمرو بن عبد الرحمن بن جرهد

عمرو بن عبد الرحمن بن جرهد

الاسم : عمرو بن عبد الرحمن بن جرهد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسلمي
عمرو بن عبد الرحمن بن جرهد الأسلمي عن جابر بن عبد الله وعنه محمد بن عبد الله بن الحصين فيه نظر قاله الحسيني قلت نص الحديث عند أحمد بسنده إلى عمرو المذكور أنه سمع رجلا يقول لجابر من بقي معك من الصحابة قال سلمة بن الأكوع وأنس بن مالك وفيه قصة وفيه حديث جابر ابدوا يا أسلم فأنتم مهاجرون حيث كنتم وهو حديث غريب وله شاهد من حديث سلمة بن الأكوع عند البخاري في قصة له مع الحجاج وعمرو هذا قيل فيه عمر بضم العين كما تقدم وهو أخو زرعة المترجم له في التهذيب
صفحة رقم : 312


034-عمرو بن عبد الرحمن

عمرو بن عبد الرحمن

الاسم : عمرو بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي
عمرو بن عبد الرحمن الضبي عن عمته ليلى بنت عفراء عن عائشة رضي الله عنها وعنه عبد الله بن هوذة القريعي مجهول كعمته قلت ذكره بن حبان في الثقات والواسطة بينه وبين عائشة رضي الله عنها أم هلال وقد صرح بتحديث أم هلال له وأنها سمعت الحديث من عائشة رضي الله عنها كان رسول الله صلى الله عليه وسلم إذا رأى الريح تغير حتى يمطر
صفحة رقم : 312


035-عمرو بن عبد القاري

عمرو بن عبد القاري

الاسم : عمرو بن عبد القاري
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن عبد القارىء من القارة حديثه عند عبد الله بن عثمان بن خثيم عن عمرو بن عبد الله عن أبيه عن جده عمرو بن عبد القارىء في قصة سعد بن أبي وقاص لما مرض بمكة قال النبي صلى الله عليه وسلم لما رجع من الجعرانة يا عمرو بن القاري إن مات سعد بعدي فادفنه هنا نحو طريق المدينة الحديث قلت وبهذا ترجمه بن أبي حاتم وقال أن النبي صلى الله عليه وسلم استعمل عمرو بن عبد على غنائم حنين
صفحة رقم : 313


036-عمرو بن عمر

عمرو بن عمر

الاسم : عمرو بن عمر
الكنية : أبو عثمان
اللقب : لا يوجد
النسب : الأحمسي
عمرو بن عمر أبو عثمان الأحمسي عن المخارق بن أبي المخارق عن بن عمر وعنه أبو المغيرة مجهول قلت الصواب الأحموسي بضم وزيادة واو وليس بمجهول بل هو معروف ولكنه تصحف على الحسيني فانقلب والصواب أنه عمر بضم أوله بن عمرو بفتح أوله عكس ما وقع هنا ونص حديثه عند أحمد حدثنا أبو المغيرة ثنا عمر بن عمرو أبو عثمان الأحموسي فذكر الحديث في الحوض وبذلك ذكره البخاري وابن أبي حاتم ولم يذكرا فيه جرحا ذكراه فيمن اسمه عمر بضم أوله قال بن أبي حاتم هو من ثقات الحمصيين وذكر أنه روى أيضا عن عبد الله بن بسر الصحابي وذكره بن حبان في الطبقة الثالثة من الثقات وقال روى عنه معاوية بن صالح فكأنه لم يقف على روايته عن عبد الله بن بسر وإلا لكان يعده في الطبقة الثانية والله أعلم
صفحة رقم : 313


037-عمرو بن تميم

عمرو بن تميم

الاسم : عمرو بن تميم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المازني مولاهم
عمرو بن تميم المازني مولاهم عن أبيه عن أبي هريرة وعنه كثير بن زيد قال البخاري فيه نظر وقال بن أبي حاتم عن أبيه أظنه الذي رأى بن الزبير ركع دون الصف وروى عنه عثمان بن الأسود انتهى وقد فرق البخاري بين الذي روى عنه كثير بن زيد وبين الذي روى عنه عثمان بن الأسود فقال في الثاني حديثه في المكيين ثم أسنده من طريق يحيى القطان عن عثمان بن الأسود عن عمرو بن تميم أنه رأى بن الزبير ركع دون الصف وقال في الآخر مولى بني رمانة ولم يقل في واحد منهما أنه مازني وكأن الحسيني تبع بن أبي حاتم فإنه قال عمرو بن تميم مولى بني مازن وقد صوب عليه في الهامش بعض الحفاظ فقال هو مولى بني رمانة وكأنه تصحف وذكره بن حبان في الثقات وأخرج بن خزيمة حديثه في صحيحه كما نبهت عليه في ترجمة والده تميم وقال بن حزم في المحلى عمرو بن تميم منكر الحديث يعني الذي رأى بن الزبير
صفحة رقم : 305


038-عمرو بن العلاء

عمرو بن العلاء

الاسم : عمرو بن العلاء
الكنية : أبو العلاء
اللقب : جرن
النسب : اليشكري بصري
عمرو بن العلاء اليشكري يكنى أبا العلاء ولقبه جرن بصري روى عن أبي رجاء العطاردي وصالح بن سرج روى عنه وكيع وأبو داود وأبو الوليد الطيالسيان وعبد الصمد بن عبد الوارث وأبو سلمة التبوذكي وآخرون ووقع في رواية محمد بن عيسى العطار عن عبد الصمد ثنا جرن أبو العلاء فذكر الحديث الذي في المسند من مسند عائشة رضي الله عنها
صفحة رقم : 314


039-عمرو بن قيس بن سعد بن عبادة

عمرو بن قيس بن سعد بن عبادة

الاسم : عمرو بن قيس بن سعد بن عبادة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الخزرجي
عمرو بن قيس بن سعد بن عبادة الأنصاري الخزرجي وقع ذكره في مسند سعد بن عبادة من طريق سليمان بن بلال عن ربيعة بن أبي عبد الرحمن عن إسماعيل بن عمرو بن قيس عن أبيه أنهم وجدوا في كتاب سعد بن عبادة أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد قلت وأخرج الشافعي عن الدراوردي عن ربيعة عن سعيد بن عمرو بن شرحبيل بن سعيد بن سعد بن عبادة وهذا لا إشكال فيه وعمرو بن شرحبيل من رجال التهذيب وأخرج هذا الحديث أبو عوانه في صحيحه من طريق الحميدي عن الدراوردي عن ربيعة حدثني بن سعد بن عبادة أنه وجد فذكره فظهر من رواية سليمان بن بلال أن المبهم في رواية الدراوردي بن بن سعد وهو عمرو بن قيس وهي فائدة جليلة لكني لم أر في كتب الأنساب لقيس بن سعد بن عبادة ذكر ولد له اسمه عمرو ولا لولده بن اسمه إسماعيل وإنما أعرف عمرو بن شرحبيل بن سعيد بن سعد بن عبادة الذي ذكرته الآن ثم راجعت المتفق للخطيب فوجدت فيه فيمن يقال له عمرو بن قيس خمسة ليس هذا فيهم فإن كان محفوظا فيستدرك عليه ويكون لربيعة في هذا المتن طريقان طريق بالرواية وطريق بالوجادة
صفحة رقم : 314


040-عمرو بن زنيب

عمرو بن زنيب

الاسم : عمرو بن زنيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العنبري البصري
هب عمرو بن زنيب عن أنس روى عنه يحيى بن كثير ذكره بن حبان في الثقات قلت اختلف في ضبط والده فقيل كالجادة وقيل بموحدتين مصغر وهو العنبري البصري وقد أخرج حديثه أيضا أبو يعلى عن أبي خيثمة قال هو وأحمد ثنا عبد الصمد بن عبد الوارث عن حرب بن شداد عن يحيى عن عمرو عن أنس قال قال معاذ للنبي صلى الله عليه وسلم أرأيت أن كان علينا أمراء لا يستنون بسنتك الحديث وفي آخره لا طاعة لمن لم يطع الله
صفحة رقم : 310


001-عمير بن الحمام

عمير بن الحمام

الاسم : عمير بن الحمام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
عمير بن الحمام الأنصاري رضي الله عنه صحابي شهد بدرا روى عنه كلامه يوم بدر أنس بن مالك من طريق سليمان بن المغيرة عن ثابت عن أنس في حديث أوله بعث رسول الله صلى الله عليه وسلم بسبسة عينا فذكر قصة بدر وفيها قال يقول عمير بن الحمام يا رسول الله جنة عرضها السماوات والأرض قال نعم قال بخ بخ فذكر الحديث وفيه أنت من أهلها فقال لئن أنا حييت حتى آكل تمراتي إنها لحياة طويلة فرمى بما كان معه ثم قاتلهم حتى قتل وأخرجه مسلم ووقع لي بعلو في مسند عبد بن حميد موافقة لأحمد ولمسلم فإن عبدا هو شيخ مسلم فيه وأحمد أخرجه عن شيخ عبد فيه وأورده محمد بن إسحاق في السيرة النبوية وزاد انه قتل وهو يقول % ركضا إلى الله بغير زاد % الا التقى وعمل المعاد $ % والصبر في الله على الجهاد % $
صفحة رقم : 321


002-عمير بن عامر بن مالك

عمير بن عامر بن مالك

الاسم : عمير بن عامر بن مالك
الكنية : أبو داود
اللقب : لا يوجد
النسب : الأنصاري بدري
أبو داود الأنصاري رضي الله عنه اسمه عمير وقيل عمرو بن عامر بن مالك بدري إحدى روى حديثه محمد بن إسحاق عن أبيه عن حفص بن مازن عن أبي داود المازني وكان قد شهد بدرا قال إني لاتبع رجلا لاضربه إذ وقع رأسه الحديث قلت وجزم بن البرقي بإنه عمير بن عامر بن مالك بن خنساء بن مبذول بن عمرو بن غنم بن مازن بن النجار وتبعه الحاكم أبو احمد في الكنى والمشهور في كنيته أبو داود كما هنا وبه جزم بن إسحاق وخليفة وغيرهما وذكر العسكري في كتاب التصحيف أنه أبو داود بضم أوله وتقديم الواو المهموزة بعدها ألف وأغرب بن الدباغ فصحح هذا وهو شاذ واخرج الدولابي من طريق جعفر بن أبي حمزة عن بن أبي داود المازني عن أبيه عن جده وكان أبو داود من أصحاب بدر فذكر حديثا تنبيه وقع بخط الحسيني عن حفص بن مازن عن أبى داود المازني فصحف وقد أوضحت ذلك في الأسماء
صفحة رقم : 483


003-عمير بن سعيد

عمير بن سعيد

الاسم : عمير بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
عمير بن سعيد الأنصاري روى أبو المخارق زهير بن سالم عنه عن النبي صلى الله عليه وسلم حديثا قال أبو موسى المديني كذا وقع في المسند بن سعيد بوزن عظيم وهو خطأ من الناسخ إنما هو بن سعد بالسكون انتهى وعمير بن سعد مخرج له في الصحيح
صفحة رقم : 322


004-عمير بن جبير

عمير بن جبير

الاسم : عمير بن جبير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمير بن جبير مولى خارجة عن امرأة سألت النبي صلى الله عليه وسلم عن صوم يوم السبت وعنه موسى بن وردان لا يعرف قاله بن شيخنا واستدركه شيخنا الهيثمي على الحسيني وكذا قال في مجمع الزوائد عمير بن جبير هذا لا أعرفه وهو خطأ نشأ عن تصحيف ونص الحديث في المسند حدثنا حسن بن موسى ثنا بن لهيعة ثنا موسى بن وردان أخبرني عبيد بن حنين مولى خارجة أن المرأة التي سألت رسول الله صلى الله عليه وسلم واله وسلم عن صوم يوم السبت حدثته أن النبي صلى الله عليه وسلم قال لها لا لك ولا عليك وعبيد بن حنين بالمهملة ونونين مصغر مذكور في التهذيب
صفحة رقم : 321


005-عمير مولى العباس

عمير مولى العباس

الاسم : عمير مولى العباس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمير مولى العباس أو بن عباس أو أم الفضل أفرده عن عمير بن عبد الله الهلالي ثم بين في الترجمة أنه هو وهو مخرج له في الصحيحين
صفحة رقم : 322


001-عويس

عويس

الاسم : عويس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عويس يأتي في عيسى
صفحة رقم : 323


001-عويمر

عويمر

الاسم : عويمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العجلاني
عويمر العجلاني له ذكر في حديث اللعان جاء عويمر فقال سل لي يا عاصم عن ذلك
صفحة رقم : 323


001-عياض بن دينار

عياض بن دينار

الاسم : عياض بن دينار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الليثي
عياض بن دينار الليثي عن أبيه عن أبي هريرة رضي الله عنه وعنه محمد بن إسحاق ووثقه قلت ذكره بن حبان في ثقات التابعين فقال من أهل المدينة روى عن أبي هريرة رضي الله عنه انتهى والذي في المسند من رواية بن إسحاق عن عياض بن دينار عن أبيه عن أبي هريرة رضي الله عنه حديث لا تقوم الساعة حتى يقبض العلم الحديث وفيه أن أول زمرة تدخل الجنة من أمتي على صورة البدر والتي تليها على أشد نجم أضاءه وفي الجمعة ساعة الحديث
صفحة رقم : 325


002-عياض بن عياض

عياض بن عياض

الاسم : عياض بن عياض
الكنية : أبو قيلة
اللقب : لا يوجد
النسب : الكوفي
عياض بن عياض أبو قيلة الكوفي عن أبيه عن أبي مسعود الأنصاري وعنه ابنه عياض وسلمة بن كهيل وموسى بن قيس الحضرمي وغيرهم وثقه بن حبان وقال روى عنه ابنه عياض بن عياض بن عياض وزاد في الرواية عنه الثوري وفيه نظر والذي في المسند وفي تاريخ البخاري عن أبي نعيم عن سفيان عن سلمة عن رجل قال سفيان أراه عياضا عن أبيه ثم أخرجه أحمد عن موسى بن مسعود عن سفيان ولم يشك وعن قبيصة عن سفيان ولم يقل في السند عن أبيه وقال لم يذكر سماعا من أبيه ولا أبوه من أبي مسعود وقال بن خلفون في الثقات عياض بن عياض بن خليفة الخزاعي الكعبي وذكر في الرواة عنه يحيى بن عبد الرحمن بن حاطب ويعقوب بن عتبة بن المغيرة بن الأخنس الثقفي
صفحة رقم : 326


003-عياض بن عمر بن عبد القاري

عياض بن عمر بن عبد القاري

الاسم : عياض بن عمر بن عبد القاري
الكنية : لا يوجد
اللقب : لا يوجد
النسب : حجازي
عياض بن عمر بن عبد القارىء حجازي روى عن أبيه وله صحبة وعن علي رضي الله عنه وعنه ابنه عبيد الله محله الصدق قلت ذكره بن أبي حاتم بروايته عن علي فقط والبخاري بروايته عن أبيه وذكره بن حبان في الثقات بروايته عن أبيه في اتباع التابعين
صفحة رقم : 325


004-عياض بن ضبري

عياض بن ضبري

الاسم : عياض بن ضبري
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكلبي
عياض بن ضبري ويقال بن ضمري ويقال بن ضبيرة الكلبي بن عم أسامة بن زيد رضي الله عنهما روى عن أسامه وعنه الزهري ومسافع وثقه بن حبان قلت الذي عند بن أبي حاتم روى الزهري عن مسافع عنه وأفاد بن حبان بأنه كان زوج بنت أسامه وكذا نقل بن خلفون في الثقات
صفحة رقم : 325


005-عياض بن مرثد

عياض بن مرثد

الاسم : عياض بن مرثد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عياض بن مرثد أو مرثد بن عياض كذا وقع في المسند بالشك من طريق شعبة عن عاصم بن كليب عنه عن رجل سأل النبي صلى الله عليه وسلم وآله وسلم فذكر حديثا في فضل سقي الماء وفي بر الوالدين وكذا ذكره البخاري بالشك فيمن اسمه عياض وساق حديثه أيضا من طريق شعبة بالشك وقال حديثه في الكوفيين وقال بن أبي حاتم عياض بن مرثد الكلابي عن رجل من قومه وعنه عاصم بن كليب ولم يذكر فيه جرحا ولا ترددا وكذا جزم بن حبان بان اسمه عياض وأورده في ثقات التابعين وقال انه يروي عن أبي امامة وروى عنه عاصم بن كليب وقد ذكره الحسيني في حرف الميم ويأتي التنبيه عليه هناك
صفحة رقم : 326


006-عياض بن مسافع

عياض بن مسافع

الاسم : عياض بن مسافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عياض بن مسافع عن أبي بكرة رضي الله عنه في شأن مسيلمة وعنه طلحة بن عبد الله بن عوف لا يدرى من هو قلت ذكره بن حبان في الثقات وقال روى عنه طلحة من رواية الزهري عنه أي عن طلحة وكذا هو في المسند ثم ذكره من وجه آخر عن الزهري عن طلحة عن أبي بكرة ليس فيه عياض
صفحة رقم : 327


007-عياض

عياض

الاسم : عياض
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
تمييز عياض آخر ذكره بن أبي حاتم فقال عياض والد عبد الله بن عياض أن النبي صلى الله عليه وسلم أتى هوازن في اثني عشر ألفا روى عنه ابنه عبد الله بن عياض قلت ونسبه البخاري ثقفيا وأسند الحديث المذكور من طريق عبد الله بن عبد الرحمن بن يعلى الثقفي وهو الطائفي أخبرني عبد الله بن عياض عن أبيه فذكره وفيه فقتل من أهل الطائف يوم حنين مثل من قتل من قريش يوم بدر وأخد كفا من بطحاء فرمى بها وجوهنا فانهزمنا وقال حديثه في الطائفيين وفرق بن أبي حاتم بينه وبين الذي قبله
صفحة رقم : 325


001-عيسى بن عبد الرحمن

عيسى بن عبد الرحمن

الاسم : عيسى بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البجلي
عيسى بن عبد الرحمن البجلي عن أمه عن عائشة رضي الله عنها
صفحة رقم : 566


002-عيسى

عيسى

الاسم : عيسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البزاز
عيسى البزاز عن مولاه حذيفة بن اليمان رضي الله عنه وعنه ابنه يحيى الجابر وثقه بن حبان وضعفه الدارقطني قلت لم يقل بن أبي حاتم ابنه وانما قال روى عنه يحيى بن عبد الله الجابر
صفحة رقم : 329


003-عيسى بن المسيب

عيسى بن المسيب

الاسم : عيسى بن المسيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البجلي
عيسى بن المسيب البجلي قاضي الكوفة في إمرة خالد القسري عن الشعبي وقيس بن أبي حازم وإبراهيم النخعي وأبي إسحاق الهمداني وعدة وعنه هاشم بن القاسم ووكيع وأبو نعيم وآخرون ضعفه بن معين وأبو زرعة وغيرهما وقال أبو حاتم محله الصدق قلت نقل في الميزان عن أبي حاتم وأبي زرعة انهما قالا ليس بقوي وهو كذلك في كلام بن أبي حاتم ولكن فرقهما وقال بالقوي باللأم وزاد عن أبي زرعة شيخ وضعفه أبو داود والنسائي والدارقطني وجازف الحاكم في مستدركه واخرج حديثه وصححه وقال لم يجرح قط كذا قال ولما ساق الدارقطني حديثه في السنن قال صالح الحديث وكذا قال بن عدي في ترجمته وتكلم فيه بن حبان أيضا فقال ولاه أسد بن عبد الله يعني أخا خالد القسري قضاء خراسان وكان ممن يقلب الاخبار ويخطيء في الآثار ولا يعلمه حتى خرج عن حد الاحتجاج به ثم اسند عن يحيى بن معين انه قال ليس بشيء وقال أبو حاتم الرازي ولاه خالد القضاء وهو شاب يعني لكونه قريبه
صفحة رقم : 328


004-عيسى بن سالم

عيسى بن سالم

الاسم : عيسى بن سالم
الكنية : أبو سعيد
اللقب : عويس
النسب : الشاشي
عيسى بن سالم الشاشي ولقبه عويس روى عن عبيد الله بن عمرو الرقي وعنه عبد الله بن احمد وأبو زرعة فيه نظر قلت قال بن أبي حاتم يكنى أبا سعيد وهو ثقة روى عنه أيضا أبو القاسم البغوي نسخة وأبو يعلى وغيرهما وذكره بن حبان في الثقات وقال من أهل الشاش حدث ببغداد
صفحة رقم : 328


005-عيسى بن خثيم

عيسى بن خثيم

الاسم : عيسى بن خثيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحنفي اليمامي
عيسى بن خثيم الحنفي اليمامي عن بن عمر وقيس بن طلق وغيرهما وعنه يحيى بن أبي كثير وعكرمة بن عمار وجماعة وثقه بن حبان وقال البخاري حديثه في أهل اليمامة وقال بن أبي حاتم روى عن وبر بن مشهر روى عنه حرب بن عبد الله بن قدامة وشعيب بن أبي منيع ولم يذكر فيه جرحا


001-غاضرة بن عمرو

غاضرة بن عمرو

الاسم : غاضرة بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العنبري الفقيمي البصري
غاضرة بن عمرو ويقال بن عروة بن بحيرة بن عمرو العنبري الفقيمي البصري عن أبيه وله صحبة وعن عمر بن الخطاب رضي الله عنه وعنه عاصم بن هلال البارقي والبصريون وثقه بن حبان وقال عداده في أهل البصرة وقال بن المديني مجهول قلت الذي روى عن عمر غير الذي روى عن أبيه وروى عنه عاصم بن هلال وقال فيه بن المديني أنه مجهول فإن بقية كلام علي ما روى عنه إلا عاصم بن هلال وأما الذي عن عمر فهو عنبري قال البخاري روى عنه عبد الله بن عون وفرق بين العنبري والفقيمي والذي أخرج له أحمد هو غاضرة بن عروة الفقيمي عن أبيه قال كنا ننتظر النبي صلى الله عليه وسلم فذكر حديثا في إن دين الله يسر وتبعه بن أبي حاتم فقال غاضرة العنبري وهو بن سمرة بن عمرو ثم قال غاضرة بن عروة الفقيمي شيخ مجهول لم يرو عنه غير عاصم البارقي وكذا فرقهما بن حبان في الثقات
صفحة رقم : 329


001-غالب

غالب

الاسم : غالب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
غالب غير منسوب عن أنس في القيأم عند الصلاة على الجنازة وعنه همام وقع في الجزء الأول من مسند أنس كذلك والصواب أبو غالب نبه عليه أحمد وأشار إلى أن الوهم فيه من وكيع وقال الدارقطني في العلل رواه أحمد عن وكيع فقال غالب وهو وهم انتهى وأبو غالب المذكور هو الباهلي قد أخرج له أصحاب السنن إلا النسائي
صفحة رقم : 330


001-غسان

غسان

الاسم : غسان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي العبدي
غسان التيمي ويقال العبدي وهو الصواب عن بن الرسيم وعنه ابنه يحيى قال بن أبي حاتم كان في وفد عبد القيس الذين نهوا عن الأشربة وقال بن عبد البر إسناد حديثه في الأوعية والأشربة مضطرب قلت قد قدمت في ترجمة رسيم بيان الاختلاف على يحيى بن غسان وقول من قال عن يحيى بن غسان عن أبيه ولم يقل عن بن الرسيم وعلى هذا فمراده بأبيه جده الرسيم وليس لغسان رواية عن بن الرسيم وإنما روايته عن الرسيم نفسه وكأن بن الرسيم هو غسان
صفحة رقم : 330


002-غسان بن المفضل

غسان بن المفضل

الاسم : غسان بن المفضل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغلابي
غسان بن المفضل الغلابي عن خالد بن الحارث وعمر بن علي المقدمي وبشر بن المفضل روى عنه بن وارة وعباس بن أبي طالب قاله بن أبي حاتم زاد الحسيني وأحمد بن حنبل فيه نظر قلت وذكره بن حبان في الثقات
صفحة رقم : 330


003-غسان بن الربيع

غسان بن الربيع

الاسم : غسان بن الربيع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزدي البصري
غسان بن الربيع الأزدي البصري نزيل الموصل عن حماد بن سلمة والليث وعبد العزيز بن الماجشون وجماعة وعنه أحمد ويحيى ومحمد بن عبد الله بن عمار وأبو يعلى وخلق ضعفه الدارقطني وكان ذا صلاح وزهد مات سنة ست وعشرين ومائتين قلت قال فيه الدارقطني أيضا صالح وذكره بن حبان في الثقات وقال كان ثقة فاضلا ورعا وأخرج له في صحيحه من روايته عن أبي يعلى عنه
صفحة رقم : 330


001-غضبان بن حنظلة بن نعيم

غضبان بن حنظلة بن نعيم

الاسم : غضبان بن حنظلة بن نعيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغنوي
غضبان بن حنظلة بن نعيم الغنوي عن أبيه عن عمر وعنه المثنى بن عوف الغنوي وغيره مجهول وليس بالمشهور قلت ذكره بن أبي حاتم ولم يذكر فيه جرحا وذكره بن حبان في الثقات


001-الفرات بن أحنف

الفرات بن أحنف

الاسم : الفرات بن أحنف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهلالي الكوفي
الفرات بن أحنف وهو بن أبي بحر الهلالي الكوفي عن أبيه وعقبة بن حريث وعنه مالك بن سعير بن الخمس وعبد الواحد بن زياد ومروان الفزاري ومحمد بن فضيل وجماعة قال بن حبان كان غاليا في التشيع لا تحل الرواية عنه ولا الاحتجاج به وقال أبو حاتم الرازي صالح الحديث كوفي قلت بقية كلامه كوفي الأصل وضعفه أبو داود وقال تكلم فيه سفيان وضعفه أيضا النسائي وقال بن نمير كان من الذين يقولون علي في السحاب وروى عباس الدوري عن يحيى بن معين ثقة وكذا قال العجلي كوفي ثقة ووقع في رواية حنبل بن إسحاق عن أحمد بلغني أن أبا بحر هو أبو فرات بن أحنف وقال بن خلفون فرات بن أحنف بن مشرح الهلالي ويقال العبسي هو عندي في الطبقة الرابعة
صفحة رقم : 331


001-الفرافصة بن عمير

الفرافصة بن عمير

الاسم : الفرافصة بن عمير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحنفي اليمامي
الفرافصة بن عمير الحنفي اليمامي قال البخاري روى عن عثمان رضي الله عنه روى عنه القاسم بن محمد وعبد الله بن أبي بكر يعد في أهل المدينة انتهى وروى قال ما أخذت سورة يوسف إلا من قراءة عثمان بن عفان رضي الله عنه وعنه أيضا يحيى بن سعيد الأنصاري وربيعة بن أبي عبد الرحمن فيه نظر قاله الحسيني قلت ذكره بن حبان في الثقات وزاد في شيوخه عمر بن الخطاب رضي الله عنه وله رواية عن الزبير بن العوام رضي الله عنه وفي الموطأ عن يحيى بن سعيد عن القاسم أخبرني الفرافصة أنه رأى عثمان يغطي وجهه وهو محرم انتهى وقد وافق هذا اسم والد زوجة عثمان التي كانت عنده حين قتل واسمها نائلة بنون وبعد الألف ياء مهموزة ويحتمل أن يكونا واحدا قد ذكره البغوي في معجم الصحابة الفرافضة الحنفي ختن عثمان وقال إن له صحبة وساق من طريق عثمان أبي عبد الملك قال رأيت الفرافصة صاحب النبي صلى الله عليه وسلم ثم ظهر لي أن ختن عثمان ليس حنفيا وليس والده عميرا فافترقا والفرافصة صهر عثمان ذكر عمر بن شبة أن سعيد بن العاص لما كان أمير الكوفة بلغ عثمان أنه تزوج هند بنت الفرافصة بن الأحوص بن عمرو بن ثعلبة الكلبية وكتب إلى سعيد إن كان لها أخت فاخطبها علي فخطبها سعيد لعثمان من أبيها فأمر ولده ضبا فزوجها بسبب أن الفرافصة كان نصرانيا وكان ضب قد أسلم وحملها ضب إلى المدينة فذكر قصة دخولها على عثمان وأنشد لها شعرا يتشوق فيه لوطنها وذكر حضورها قتل عثمان وإرسالها إلى معاوية يستنصره على قتله ويصف كيفية قتله ففي هذا تعقب على عد البغوي وغيره له في الصحابة وأنه غير الراوي عن عثمان وفي الثقات للعجلي الفرافصة مدني تابعي ثقة
صفحة رقم : 332


001-الفرزدق بن حنان

الفرزدق بن حنان

الاسم : الفرزدق بن حنان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الفرزدق بن حنان عن عبد الله بن عمرو بن العاص وعنه العلاء بن رافع مجهول قلت قد بينت وجه الصواب فيه في ترجمة العلاء بن رافع
صفحة رقم : 333


001-الفضل بن عمرو بن أمية

الفضل بن عمرو بن أمية

الاسم : الفضل بن عمرو بن أمية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضمري
الفضل بن عمرو بن أمية الضمري عن أبيه وعنه عبيد الله بن أبي جعفر قلت وصالح بن كيسان ذكره بن أبي حاتم وذكره البخاري ولم يذكرا فيه جرحا ووثقه بن حبان
صفحة رقم : 334


002-الفضل بن عبد الله بن معقل

الفضل بن عبد الله بن معقل

الاسم : الفضل بن عبد الله بن معقل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الفضل بن عبد الله بن معقل يأتي في الفضل بن معقل
صفحة رقم : 334


003-الفضل بن معقل بن سنان

الفضل بن معقل بن سنان

الاسم : الفضل بن معقل بن سنان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأشجعي
الفضل بن معقل بن سنان الأشجعي عن عبد الله بن نيار الأسلمي وعنه أبان بن صالح ليس بمشهور قلت ذكره بن حبان في الثقات وقال أنه الفضل بن عبد الله بن معقل وإن من قال الفضل بن معقل نسبه إلى جده
صفحة رقم : 334


001-فاطمة بنت عبد الرحمن

فاطمة بنت عبد الرحمن

الاسم : فاطمة بنت عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فاطمة بنت عبد الرحمن عن أمها عن عائشة وعنها عبد الصمد لا تعرف قلت
صفحة رقم : 559


001-فرات

فرات

الاسم : فرات
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فرات عن قيس مولى أم سلمة وعنه
صفحة رقم : 332


002-فرات بن سلمان

فرات بن سلمان

الاسم : فرات بن سلمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحضرمي الجزري الرقي
فرات بن سلمان الحضرمي الجزري الرقي عن القاسم بن محمد والأعمش وغيرهما وعنه كثير بن هشام وجعفر بن برقان وجماعة وثقه أحمد وقال البخاري يعد في الجزريين وقال أبو حاتم لا بأس به محله الصدق وقال بن عدي لم أر المتقدمين صرحوا بضعفه وأرجو أنه لا بأس به مات سنة خمسين ومائة قلت وذكره بن حبان في الثقات وأشار إلى أنه ربما التبس بفرات بن السائب الجزري وهو واه وقال بن خلفون في الثقات عن بن معين ثقة وكذا قال أبو جعفر السبتي ولفرات بن سلمان ذكر في ترجمة أبي كريمة في الكنى
صفحة رقم : 331


001-فرج

فرج

الاسم : فرج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فرج عن سليمان بن سليم عن المقداد بن الأسود مجهول كشيخه قلت بل هما معروفان فرج بالضعف وسليمان بالثقة وهو فرج بن فضالة المخرج له في السنن وسليمان قاضي حمص والعجب أن الحسيني قال في ترجمة سليمان أنه روى عنه فرج بن فضالة ثم ذهل عنه هنا فأفرده وادعى أنه مجهول
صفحة رقم : 333


001-فزارة بن عمر

فزارة بن عمر

الاسم : فزارة بن عمر
الكنية : أبو الفضل
اللقب : لا يوجد
النسب : لا يوجد
فزارة بن عمر أبو الفضل عن الأشجعي وفليح بن سليمان وإبراهيم بن سعد وعنه أحمد فيه نظر قلت أخرج عنه في مسند أنس مقرونا بيونس بن محمد كلاهما عن فليح عن محمد بن مساحق عن عامر بن عبد الله عن أنس
صفحة رقم : 333


001-فضالة بن أبي فضالة

فضالة بن أبي فضالة

الاسم : فضالة بن أبي فضالة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري كوفي
فضالة بن أبي فضالة الأنصاري كوفي عن أبيه وله صحبة وعنه عبد الله بن محمد بن عقيل وثقه بن حبان وقال بن خراش لأبيه صحبة وهو مجهول وقال أبو حاتم كان أبوه بدريا وروى هو عن أبيه وعن علي رضي الله عنه قلت الذي في المسند روايته عن علي وفيه قصة لأبيه مع علي وفيها أنه قتل مع علي بصفين وعلى روايته عن علي اقتصر بن حبان في الثقات
صفحة رقم : 333


001-فضيل بن زيد

فضيل بن زيد

الاسم : فضيل بن زيد
الكنية : أبو حسان
اللقب : لا يوجد
النسب : الرقاشي البصري
فضيل بن زيد الرقاشي أبو حسان البصري خال يزيد الرقاشي روى عن عمر وابن عمر وعبد الله بن مغفل وعنه عامر الأحول وغيره قال بن معين رجل صدق ثقة بصري وقال بن حبان كان من قراء أهل البصرة مات سنة خمس وتسعين قلت حديثه عند أحمد من رواية عاصم الأحول عنه عن عبد الله بن مغفل في النهي عن الدباء والحنتم
صفحة رقم : 334


001-فطر بن حماد بن واقد

فطر بن حماد بن واقد

الاسم : فطر بن حماد بن واقد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصري
فطر بن حماد بن واقد البصري عن مالك وحماد بن زيد وسلمة بن كهيل وغيرهم وعنه عبد الله بن أحمد وأبو زرعة ووثقه وضعفه أبو حاتم قلت وقال بن حبان في الثقات فطر بن حماد بن واقد الصفار روى عن أبيه روى عنه الحسن بن سفيان وغيره انتهى وليست له رواية عن سلمة بن كهيل بل لم يدركه وقد ذكره أبو داود فقال تغير تغيرا شديدا وقال بن خلفون في الثقات روى عنه مسلم بن الحجاج وأبو بكر البزار وذكر كلام أبي حاتم وأبي زرعة ثم قال هو عندي صدوق
صفحة رقم : 334


001-فلان بن جارية

فلان بن جارية

الاسم : فلان بن جارية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
فلان بن جارية الأنصاري في الصلاة على النجاشي وعنه أبو الطفيل قلت حق هذا أن يذكر في المبهمات فإنه ليس باسم علم
صفحة رقم : 336


001-فليح بن محمد بن المنذر بن الزبير

فليح بن محمد بن المنذر بن الزبير

الاسم : فليح بن محمد بن المنذر بن الزبير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسدي
فليح بن محمد بن المنذر بن الزبير بن العوام الأسدي عن أبيه وعنه بن المبارك لا يكاد يعرف قلت لم يترجم لمحمد بن المنذر وذكر في ترجمة المنذر بن الزبير أنه روى عنه ابنه محمد وفليح بن محمد والذي في تاريخ البخاري نسبه كالذي هنا ثم قال مدني روى عن أبيه روى عنه بن المبارك مرسل والذي في مسند الزبير في أصل المسند حدثنا عتاب ثنا عبد الله هو بن المبارك ثنا فليح بن محمد عن المنذر بن الزبير عن أبيه عن النبي صلى الله عليه وسلم أنه أعطى الزبير سهما وأمه سهما وفرسه سهمين فلم يصرح بأن المنذر جد فليح لكن بن حبان ذكر فليحا في الطبقة الرابعة من الثقات فساق نسبه كما في هذه الترجمة لكن قال روى عن أبيه فلو كان عنده أنه روى عن جده لذكره في الطبقة الثالثة
صفحة رقم : 335


001-فنج

فنج

الاسم : فنج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
فنج بفتح الفاء وتشديد النون المفتوحة بعدها جيم الأنصاري عن يعلى بن أمية وعن بعض أصحاب النبي صلى الله عليه وسلم بحديث من نصب شجرة فصبر على حفظها الحديث وهو منكر رواه عبد الله بن وهب بن منبه عن أبيه عنه وهو مجهول قلت ذكره بن حبان في الثقات فقال في التابعين فنج شيخ يروي عن يعلى بن أمية وكذا قال بن أبي حاتم ولم يذكر فيه جرحا
صفحة رقم : 335


001-فياض بن محمد بن سنان

فياض بن محمد بن سنان

الاسم : فياض بن محمد بن سنان
الكنية : أبو محمد
اللقب : لا يوجد
النسب : الرقي
فياض بن محمد بن سنان الرقي أبو محمد عن جعفر بن برقان وابن إسحاق وعبيدة بن حسان وأبي جناب الكلبي وجماعة وعنه أحمد والوليد بن صالح وغيرها محله الصدق قاله الحسيني وقال في الإكمال ليس به بأس وذكره بن أبي حاتم وابن خلفون في الثقات زاد بن خلفون في الرواة عنه أيضا أبا يونس الصيدلاني والمغيرة بن عبد الرحمن بن عوف الأسدي الحراني
صفحة رقم : 336


002-فياض بن محمد

فياض بن محمد

الاسم : فياض بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : بصري
تمييز فياض بن محمد بصري روى عن يحيى بن أبي كثير وعنه موسى بن إسماعيل ذكره البخاري وقال أبو حاتم مجهول


001-القاسم مولى معاوية

القاسم مولى معاوية

الاسم : القاسم مولى معاوية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
القاسم مولى معاوية عن سهل بن الحنظلية وعنه سليمان بن أبي الربيع مجهول قلت بل هو مشهور وهو القاسم بن عبد الرحمن الشامي صاحب أبي أمامة المترجم في التهذيب ومعاوية الذي نسب إلى ولاية هو معاوية بن يزيد بن معاوية فقد قال الدوري عن بن معين القاسم بن عبد الرحمن مولى معاوية ويقال يزيد بن معاوية مولى يوسف بن معاوية وذكر المزي في ترجمته عن عبد الرحمن بن إبراهيم دحيم أنه كان مولى جويرية بنت أبي سفيان فورث بنو يزيد بن معاوية ولاءه فلذلك كان يقال له مولى بني يزيد بن معاوية
صفحة رقم : 341


002-القاسم مولى بني يزيد

القاسم مولى بني يزيد

الاسم : القاسم مولى بني يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
القاسم مولى بني يزيد عن أبي الدرداء وعنه ثابت بن عجلان لا يعرف قلت هو الذي قبله لما بينته قبل وقد ذكر بن أبي حاتم القاسم بن يزيد بن معاوية روى في قصة صفين روى عنه عبد الرحمن بن يزيد بن جابر
صفحة رقم : 342


003-القاسم بن يزيد

القاسم بن يزيد

الاسم : القاسم بن يزيد
الكنية : أبو مالك
اللقب : لا يوجد
النسب : الرحال
القاسم بن يزيد الرحال يكنى أبا مالك عن أنس وعنه بن عيينة وحماد بن سلمة وثقه بن معين وقال بن حبان ربما أخطأ وذكره في ثقات التابعين فلم يذكر أباه وذكره بن خلفون في الثقات وذكر عن العجلي أنه قال بصري ثقة وفي المسند عن عبد الصمد عن حماد عن قتادة والقاسم عن أنس في السلام على أهل الكتاب كذا ذكره غير منسوب وأظنه هذا وقال البخاري قال الحميدي عن بن عيينة حدثنا القاسم سنة عشرين ومائة
صفحة رقم : 341


004-القاسم بن مهران

القاسم بن مهران

الاسم : القاسم بن مهران
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
القاسم بن مهران عن موسى بن عبيدة وعمرو بن شعيب وعنه سليمان بن عمرو النخعي وهشام بن حسان ليس بمشهور قلت ما أظنه إلا القاسم بن مهران الذي أخرج له بن ماجة يروي عن عمران بن حصين وعنه موسى بن عبيدة وهكذا هو عند بن أبي حاتم لكن هنا موسى بن عبيدة شيخه وفي بن ماجة يروى عنه ثم راجعت المسند
صفحة رقم : 341


005-القاسم بن أبي القاسم

القاسم بن أبي القاسم

الاسم : القاسم بن أبي القاسم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السبأي
القاسم بن أبي القاسم السبأي بفتح المهملة والموحدة بعدها همزة بغير مد روى عن قاص الأجناد روى عنه عمر بن السائب المصري مولى بني زهرة ذكره بن أبي حاتم فلم يذكر فيه جرحا وذكره بن حبان في الثقات بمثل ما تقدم ولم يسميا أباه وسماه بن يونس فقال القاسم بن أبي القاسم مولى سبأ وهو القاسم بن قزمان يروي عن زياد بن جزء محارب الزبيدي أنه كان في البعث الذي بعثه عمر إلى عمرو بن العاص بفلسطين قلت وكان ذلك قبل فتح مصر وقال بن يونس أيضا وروى قاسم أيضا عن سعيد بن المسيب روى عنه حجاج بن شداد وحرملة بن عمران وعمر بن السائب وكان القاسم على شرط مصر في أمرة بشر بن صفوان في خلافة هشام قلت واسم قاص الأجناد
صفحة رقم : 340


006-القاسم بن عبيد الله

القاسم بن عبيد الله

الاسم : القاسم بن عبيد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
القاسم بن عبيد الله أو عبيد الله بن القاسم عن أبي مسعود رضي الله عنه وعنه حبيب بن أبي ثابت مجهول قلت كلا ليس بمجهول بل هو معروف ونص الحديث عند أحمد حدثنا محمد بن جعفر ثنا شعبة عن حبيب بن أبي ثابت عن عبيد الله بن القاسم أو القاسم بن عبيد الله بن عتبة عن أبي مسعود في توصية قريش بالعدل وقال أحمد أيضا حدثنا أبو نعيم ثنا سفيان عن حبيب بن أبي ثابت عن القاسم بن الحارث عن عبيد الله بن عتبة عن أبي مسعود قال قال رسول الله صلى الله عليه وسلم لقريش الحديث ثم قال حدثنا معاوية بن هشام ثنا سفيان عن حبيب بن أبي ثابت عن القاسم بن الحارث عن عبيد الله بن عبد الله عن أبي مسعود الأنصاري ثم قال حدثنا أبو نعيم عن عبد الله بن عتبة وكذا قال أبو أحمد يعني عن سفيان يعني قال أبو نعيم في إسناده عبد الله بن عتبة وتابعه أبو أحمد بخلاف قول معاوية بن هشام عبيد الله بن عبد الله هذا جميع ما أورده أحمد لهذا الحديث وقصد بذلك بيان الاختلاف على شعبة وعلى سفيان وسفيان أحفظ من شعبة ولا سيما في الأسماء والقاسم بن الحارث هذا هو بن محمد بن عبد الرحمن بن الحارث بن هشام نسب إلى جد أبيه قال البخاري في ترجمته بعد حكاية من قال فيه القاسم بن الحارث قال وقال أبو مريم عن حبيب بن أبي ثابت سمع القاسم بن محمد بن عبد الرحمن بن الحارث بن هشام قال وروى بن جريج عن حبيب بن أبي ثابت عن القاسم بن محمد بن عبد الرحمن بن الحارث بن هشام حديثا آخر يعني حديثه عن أبي بكر بن عبد الرحمن وهو عمه عن أم سلمة وقد روى حديث الباب الطبراني من طريق حمزة الزيات عن حبيب بن أبي ثابت عن القاسم بن الحارث كما قال الثوري وأخرجه في كتاب الدعاء له من طريق الأعمش عن حبيب كذلك ثم قال لم يروه عن الأعمش إلا الحماني وأبو عوانة تفرد به كثير بن بحر عن أبي عوانة وأبو كريب عن أبي يحيى عبد الحميد الحماني وفي بعض هذا ما يرجح قول الثوري في اسمه وسنده على ما قال شعبة والقاسم بن محمد بن عبد الرحمن بن الحارث مترجم في التهذيب والحاصل أن الذي وقع لشعبة أنه القاسم بن عبيد الله الصواب فيه القاسم عن عبيد الله فعبيد الله شيخه لا أبوه والله أعلم
صفحة رقم : 339


007-القاسم بن عبد الله

القاسم بن عبد الله

الاسم : القاسم بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
القاسم بن عبد الله عن المثنى بن أنس أو بن فلان بن أنس بحديث الزكاة الطويل وهذا سند لا يعرف وسيأتي الخلاف فيه في المثنى قلت هو القاسم بن عبد الله بن عمر المترجم في التهذيب كرره بغير معنى
صفحة رقم : 338


008-القاسم بن صفوان بن مخرمة

القاسم بن صفوان بن مخرمة

الاسم : القاسم بن صفوان بن مخرمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الزهري
القاسم بن صفوان بن مخرمة الزهري عن أبيه وله صحبة وعن بن عمر وعنه بشير بن سلمان والشعبي وغيرهما وثقه بن حبان وفيه نظر وقال أبو حاتم لا يعرف إلا في حديث المواقيت وذكره بن خلفون في الثقات
صفحة رقم : 338


009-القاسم بن شريح

القاسم بن شريح

الاسم : القاسم بن شريح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
القاسم بن شريح عن أبي بحر ثعلبة الكوفي عن أنس وعنه الثوري قال أبو حاتم شيخ وقال منهم من يقول عن الثوري عن أبي بحر وذكره بن حبان في الثقات
صفحة رقم : 338


010-القاسم بن الحارث

القاسم بن الحارث

الاسم : القاسم بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
القاسم بن الحارث هو بن محمد بن عبد الرحمن بن الحارث بن هشام نسب لجد أبيه اغفله الحسيني وسيأتي بيانه في القاسم بن عبيد الله
صفحة رقم : 338


011-القاسم بن البرحي

القاسم بن البرحي

الاسم : القاسم بن البرحي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
القاسم بن البرحي بفتح الموحدة وسكون الراء بعدها مهملة كذا ضبطه بن ماكولا ومن مضى قبله أولهم أبو سعيد بن يونس ووقع في كتاب بن أبي حاتم البرجمي بضم الموحدة والجيم بينهما راء ساكنة وصوب عليه بعض المحدثين من المتأخرين بأنه بفتح الراء والحاء المهملة وحكى فيه الفرجي بفتح الفاء والراء بعدها جيم وكل ذلك سوى الأول تصحيف روى عن عبد الله بن عمرو بن العاص وعنه سلمة بن أكسوم وأبو عبد الرحمن الحبلى ذكره بن حبان في الثقات وقال روى عن عبد الله بن عمرو وروى عنه الحكم بن عبد الله بن قيس إن لم يكن الفرجي فهو آخر وكان ذكر قبله القاسم بن الفرجي يروى عن بن عمر روى عنه الحكم بن عبد الله بن قيس انتهى وليس البرحي اسم أبيه بل هو نسبة له إلى بريح بوزن عظيم بطن من كندة وكانوا نزلوا بمصر في بني تجيب فكان يقال للواحد منهم البرحي والتجيبي واسم أبيه عبد الله بن ثعلبة ذكر ذلك بن يونس في ترجمة القاسم وقال روى عن عبد الله بن عمرو بن العاص روى عنه سلمة بن أكسوم وجعفر بن ربيعة وساق من رواية جعفر عنه عن عبد الله أثرا والذي وقع في المسند حديث من رواية بن لهيعة عن الحارث بن يزيد عن سلمة بن أكسوم عن بن حجيرة عن القاسم بن البرحي عن عبد الله بن عمرو رفعه إذا اجتهد القاضي فأصاب فله عشرة أجور الحديث ورواية الحبلى عنه ذكرها بن أبي حاتم ولم يذكر فيه جرحا وكان أي بن حبان ذكر قبله القاسم بن الفرجي يروي عن بن عمر روى عنه الحكم بن عبد الله بن قيس
صفحة رقم : 337


012-القاسم بن عبد الله

القاسم بن عبد الله

الاسم : القاسم بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المعافري
القاسم بن عبد الله المعافري عن أبي عبد الرحمن الحبلى وعنه بن لهيعة ذكره بن حبان في الثقات كذا استدركه شيخنا الهيثمي وأظنه حيي بن عبد الله
صفحة رقم : 338


001-القعقاع بن اللجلاج

القعقاع بن اللجلاج

الاسم : القعقاع بن اللجلاج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
القعقاع بن اللجلاج يأتي في اللجلاج
صفحة رقم : 345


002-القعقاع بن عبد الله بن أبي حدرد

القعقاع بن عبد الله بن أبي حدرد

الاسم : القعقاع بن عبد الله بن أبي حدرد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسلمي المكي
القعقاع بن عبد الله بن أبي حدرد الأسلمي المكي عن أبيه وغيره وعنه يحيى بن سعيد الأنصاري ويزيد بن عبد الله بن قسيط قال البخاري له صحبة وامرأته بقيرة وحديثه من رواية عبد الله بن سعيد المقبري لا يصح وقال بن حبان يقال إن له صحبة قلت أنكر بن عساكر أن تكون له صحبة وأخرج له من طريق البغوي من طريق عبد الله بن سعيد عن أبيه عن بن أبي حدرد قال قال رسول الله صلى الله عليه وسلم تمعددوا واخشوشنوا الحديث قال بن عساكر أورده في حرف القاف لكنه لم يسمه في الترجمة ثم أخرجه من طريق بن مندة من هذا الوجه فوقع عنده عن القعقاع قال سمعت رسول الله صلى الله عليه وسلم فذكره وقوله فيه سمعت غلط وقد رواه الذهلي من هذا الوجه فلم يقل فيه سمعت قال قال وقد أخرجه بن إسحاق في المغازي عن يزيد بن عبد الله بن قسيط عن القعقاع بن عبد الله بن أبي حدرد عن أبيه وهذا هو الصواب
صفحة رقم : 344


001-قارب بن الأسود

قارب بن الأسود

الاسم : قارب بن الأسود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي الطائفي
قارب بن الأسود الثقفي ويقال بن عبد الله بن الأسود الطائفي له صحبة ورواية ووفادة وهو بن أخي عروة بن مسعود روى عنه ابنه عبد الله قلت في كونه بن أخي عروة نظر إلا أن يكون بطريق المجاز وذكر بن أبي حاتم عن أبيه أن إبراهيم بن ميسرة روى عن قارب وتعقبه بما ذكره عن أبي زرعة أن بن ميسرة إنما روى عن وهب بن عبد الله بن قارب عن أبيه كما جاء من رواية بن عيينة عن إبراهيم وقد قيل في اسمه مارب بالميم وله ذكر في الترمذي
صفحة رقم : 336


001-قبيصة بن مسعود

قبيصة بن مسعود

الاسم : قبيصة بن مسعود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
قبيصة بن مسعود أو مسعود بن قبيصة روى عن صحابي مبهم روى عنه شقيق بن حيان قلت ذكره البخاري بالشك ولم يذكر فيه جرحا وقال أبو حاتم مجهول وذكره بن حبان في من اسمه قبيصة من ثقات التابعين فقال يروي عن أبي هريرة رضي الله عنه روي عنه شقيق بن حيان
صفحة رقم : 342


001-قتادة

قتادة

الاسم : قتادة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدلجي
قتادة المدلجي قال أبو القاسم العثماني يقال أن له صحبة ولم يثبت حديثه وروى مالك عن يحيى عن عمرو بن شعيب أن رجلا من بني مدلج حذف ابنه بسيف فأصاب ساقه فنزا جرحه حتى مات الحديث في قضاء عمر بديته لأخيه وذكر حديث لا ميراث للقاتل
صفحة رقم : 342


002-قتادة

قتادة

الاسم : قتادة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
قتادة عن خمس نسوة عن عائشة رضي الله عنها في النهي عن نبيذ الجر
صفحة رقم : 566


001-قثم بن تمام

قثم بن تمام

الاسم : قثم بن تمام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
قثم بن تمام أو تمام بن قثم عن أبيه في السواك وعنه أبو علي الصيقل فيه جهالة قلت وقع على أبي علي الصيقل اختلاف كثير في تسمية هذا الراوي والأرجح أنه تمام بن العباس بن عبد المطلب كما تقدم في ترجمة تمام والله أعلم
صفحة رقم : 342


001-قدامة بن موسى

قدامة بن موسى

الاسم : قدامة بن موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
قدامة بن موسى عن شيخ عن بن عمر رضي الله عنهما في الصلاة بعد الفجر
صفحة رقم : 547


002-قدامة بن مظعون بن حبيب بن وهب

قدامة بن مظعون بن حبيب بن وهب

الاسم : قدامة بن مظعون بن حبيب بن وهب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي الجمحي المكي
قدامة بن مظعون بن حبيب بن وهب بن حذافة بن جمح القرشي الجمحي المكي أخو عثمان له صحبة من قدماء الصحابة هاجر الهجرتين وشهد بدرا قال كنت إذا جئت عثمان أقبض منه عطائي سألني هل عندك من مال وجبت فيه الزكاة فإن قلت نعم أخذ من عطائي زكاة ذلك المال روته عنه ابنته عائشة ويقال أن لها صحبة أيضا أخرجه الشافعي عن مالك عن عمر بن حسين عنها قلت كان من قدماء الصحابة وهاجر الهجرتين وشهد بدرا وغيرها واستعمله عمر على البحرين وجرت له معه قصة حيث تأول قوله تعالى ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا الآية فشرب الخمر فبلغ عمر فاستدعاه فلما ذكر له هذه الشبهة لم يعبأ بها وقال إن فيها إذا ما اتقوا وجلده الحد ثم أمر في المنأم أن يصالحه فصالحه وهو خال عبد الله بن عمر ثم تزوج هو صفية بنت عمر فكان صهره من جهتين وكنيته أبو عمرو ومات سنة ست وثلاثين وهو بن ثمان وستين سنة
صفحة رقم : 343


001-قرة بن دعموص بن ربيعة

قرة بن دعموص بن ربيعة

الاسم : قرة بن دعموص بن ربيعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النميري
قرة بن دعموص بن ربيعة النميري له صحبة وروايتة ووفادة روى عنه مولاه أن النبي صلى الله عليه وسلم استغفر له قال بن حبان عداده في البصريين
صفحة رقم : 344


002-قرة بن خالد

قرة بن خالد

الاسم : قرة بن خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
قرة بن خالد عن ضرغامة بن عليبة العنبري وعنه روح بن عبادة إن لم يكن الذي قبله يعني السدوسي البصري وإلا فلا أعرفه قلت هو هو بلا شك
صفحة رقم : 343


001-قريبة بنت محمد بن عبد الرحمن بن أبي بكر

قريبة بنت محمد بن عبد الرحمن بن أبي بكر

الاسم : قريبة بنت محمد بن عبد الرحمن بن أبي بكر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الصديق
قريبة بنت محمد بن عبد الرحمن بن أبي بكر الصديق رضي الله عنهما التيمي عن عمة أبيها عائشة أم المؤمنين رضي الله عنها وعنها مولاها عاصم ذكرها بن حبان في الثقات قلت تقدم في ترجمة عاصم بن صهيب مولاها أنها بنت محمد بن أبي بكر وكذا هو في ترجمتها من ثقات بن حبان وفى الكنى للحاكم أبي احمد وساقه بسنده عن البخاري وقال كناه كذا أبو النعمان عن هشيم فعلى هذا فعائشة عمتها وهو الصواب
صفحة رقم : 559


001-قريش بن إبراهيم

قريش بن إبراهيم

الاسم : قريش بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الصيدلاني البغدادي
قريش بن إبراهيم الصيدلاني البغدادي عن بن وهب ومعتمر وعبد الرحمن بن عبد الملك بن سعيد بن أبجر وغيرهما وعنه أحمد وغيره قلت ذكره بن حبان في الثقات
صفحة رقم : 344


001-قسيم

قسيم

الاسم : قسيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
قسيم مولى عمارة بن عقبة عن قزعة بن يحيى وعنه أبان بن صالح وثقه بن حبان قلت وذكره البخاري وساق الحديث الذي أخرجه له أحمد وهو حديث أبي سعيد لا تشد الرحال ولم يذكر فيه جرحا وضبطوه بوزن عظيم
صفحة رقم : 344


001-قصير

قصير

الاسم : قصير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
قصير يأتي في قيصر
صفحة رقم : 344


001-قطبة بن قتادة

قطبة بن قتادة

الاسم : قطبة بن قتادة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السدوسي
قطبة بن قتادة السدوسي يقال إن له صحبة ورواية وعنه مقاتل أبو عبد الرحمن السدوسي أحد المجاهيل قال بن حبان وغيره وفد قطبة على النبي صلى الله عليه وسلم فبايعه ويقال إنه أول من افتتح الأبلة ثم لم يزل أميرا بأرض البصرة حتى قدم عتبة بن غزوان قلت فرق بن أبي حاتم بين قطبة بن قتادة فلم يزد فيه على ما تقدم وبين قطبة صاحب الأبلة فكناه أبا الحويصلة وسمى أباه جريرا وهو الصواب
صفحة رقم : 344


001-قنبر حاجب معاوية

قنبر حاجب معاوية

الاسم : قنبر حاجب معاوية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
قنبر حاجب معاوية عن معاوية وسلمان وعبادة بن الصامت وأم حرام D وعنه أبو زرعة يحيى بن أبي عمرو السيباني مجهول قلت إنما حديثه عن أبي ذر في قصة له وقعت له مع المذكورين عند معاوية وقال أبو حاتم في شيء اعترض به على البخاري لا أعرف قنبرا إلا مولى على رضي الله عنه ومولى معاوية
صفحة رقم : 345


001-قيس بن رمانة

قيس بن رمانة

الاسم : قيس بن رمانة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
قيس بن رمانة يأتي في بن أبي مسلم
صفحة رقم : 346


002-قيس بن سمي بن الأزهر

قيس بن سمي بن الأزهر

الاسم : قيس بن سمي بن الأزهر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التجيبي
قيس بن سمي بن الأزهر التجيبي شهد فتح مصر وروى عن عمرو بن العاص وعنه سويد بن قيس ليس بالمشهور قلت قد عرفه أبو سعيد بن يونس ونسبه فساق نسبه إلى سعد بن تجيب ثم قال وهو جد حيوة بن الرواع بن عبد الملك بن قيس صاحب الدار المعروفة بمصر قال وكان ولده بأفريقية ومن شهد فتح مصر يكون إما صحابيا وإما مخضرما فلا يقال فيه بعد هذا التعريف ليس بمشهور والله أعلم
صفحة رقم : 346


003-قيس بن أبي مسلم رمانة

قيس بن أبي مسلم رمانة

الاسم : قيس بن أبي مسلم رمانة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
قيس بن أبي مسلم واسم أبي مسلم رمانة ذكره البخاري وقال يعد في الكوفيين ومن قال قيس بن مسلم فقد وهم وقال بن حبان في الثقات كوفي روى عن ربعي بن حراش وأبي بردة وعنه الأجلح بن عبد الله وموسى بن مسلم الصغير وذكره بن خلفون في الثقات
صفحة رقم : 346


004-قيس مولى أم سلمة

قيس مولى أم سلمة

الاسم : قيس مولى أم سلمة
الكنية : أبو قدامة
اللقب : لا يوجد
النسب : لا يوجد
قيس مولى أم سلمة رضي الله عنها أنها احتجمت وهي صائمة وعنه فرات لا يعرفان قلت ذكره بن حبان في الثقات وكناه أبا قدامة
صفحة رقم : 346


005-قيس بن وهب

قيس بن وهب

الاسم : قيس بن وهب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
قيس بن وهب عن رجل من سراة عن عائشة رضي الله عنها في خلق النبي صلى الله عليه وسلم وفيه قصة كسر جارية عائشة صحفة حفصة
صفحة رقم : 566


006-قيس بن زيد

قيس بن زيد

الاسم : قيس بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
قيس بن زيد مختلف في صحبته روى عن بن عباس وغيره وعنه أبو عمران الجوني قال بن أبي حاتم عن أبيه لا أعلم له صحبة وذكره بن حبان في ثقات التابعين
صفحة رقم : 346


001-قيصر

قيصر

الاسم : قيصر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التجيبي المصري
قيصر التجيبي المصري عن بن عمر وعنه مكحول ويزيد بن أبي حبيب وجعفر بن ربيعة وثقه بن حبان وقال أبو حاتم ليس به بأس قلت رواية مكحول عنه عند الطبراني وفوائد تمام وغيرهما من طريق يحيى بن حمزة عن النعمان بن المنذر عن مكحول أن قيصرا حدثه عن بن عمر رضي الله عنهما في صلاة النافلة على الراحلة وهي في مسند إسحاق بن راهويه وذكرها البخاري في تاريخه عن إسحاق وفيه أنه قال لابن عمر أسنة هي حتى قال سنة ثم قال أسمعتها من رسول الله صلى الله عليه وسلم فتبسم ثم قال وسمعتها وجاء عنه حديث آخر أخرجه حميد بن زنجويه في كتاب الأدب من طريق الهيثم بن حميد عن النعمان عن مكحول مرض كعب الأحبار فأكب عليه رجل يدعى قيصرا فذكر قصة وكذا سماه أبو زرعة الدمشقي ونسبه كلابيا واختلفت الرواية عن بن سميع في رجال حمص وذكره بن يونس فقال قيصر بن أبي غزية مولى تجيب وكان ينسب إلى ولاء معاوية بن خديج


001-كثير بن الفضل

كثير بن الفضل

الاسم : كثير بن الفضل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطفاوي
كثير بن الفضل الطفاوي عن يوسف بن عبد الله بن سلام وعنه سهل بن أبي صدقة مجهول قلت بل هو معروف ولكن وقع فيه تصحيف نشأ عنه هذا الغلط والصواب كثير أبو الفضل فالفضل كنيته لا اسم أبيه وأما أبوه فاسمه يسار بتحتانية ثم مهملة وسأترجم له بعد إن شاء Q
صفحة رقم : 348


002-كثير

كثير

الاسم : كثير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأصم الرماح
كثير الأصم الرماح عن بن عمر روى عنه أبو حنيفة لا يدري من هو قلت قد ذكره بن حبان في الطبقة الثالثة من الثقات ونسبه فقال كثير بن عبد الله بن أسلم الكوفي روى عن نافع مولى بن عمر فكأن النسخة سقط منها نافع وروى أيضا عن أبي رواع وروى عنه أيضا إسماعيل بن حماد بن أبي سليمان
صفحة رقم : 350


003-كثير بن يسار

كثير بن يسار

الاسم : كثير بن يسار
الكنية : أبو الفضل
اللقب : لا يوجد
النسب : لا يوجد
كثير بن يسار أبو الفضل عن يوسف بن عبد الله بن سلام والشعبي والحسن وثابت البناني وعنه سفيان الثوري وحماد بن زيد وجعفر بن سليمان وخالد بن الحارث وروح بن عبادة وسعيد بن عامر وأبو عاصم ووقع حديثه في المسند قال أحمد حدثنا أحمد بن عبد الملك ثنا سهل بن أبي صدقة عن كثير أبي الفضل الطفاوي فذكر حديثا قال عبد الله بن أحمد الصواب صدقة بن أبي سهل ولكن الشيخ وهم ثم أخرج الحديث عن سعيد بن أبي الربيع السمان أنه حدثه عن صدقة بن أبي سهل به كذا وقع عنده والصواب عن صدقة أبي سهل فأبو سهل كنيته لا كنية أبيه واسم أبيه سهل فهو ممن وافقت كنيته اسم أبيه وقد أخرج حديثه المذكور في المسند الطبراني في الدعاء من طريق مسلم بن إبراهيم ومن طريق خالد بن خداش قالا ثنا صدقة بن سهل الهنائي ثنا كثير أبو الفضل الطفاوي انتهى وقال البخاري كثير بن يسار أبو الفضل سمع يوسف بن عبد الله بن سلام وذكر في الرواة عنه صدقة بن أبي سهل وهو طفاوي بصري وأخرج عن بن أبي الأسود عن روح قال ثنا كثير بن يسار أبو الفضل وأثنى عليه سعيد بن عامر خيرا سمع ثابتا وذكره بن حبان في الثقات وقال بن القطان الفاسي مجهول الحال وكأنه لم يقف على كلام البخاري وقال بن أبي حاتم جعله البخاري اثنين فرده أبي قال والذي ظن هو أنه آخر جاء بلفظ ثنا أبو الفضل فنسب رواية الثوري وأبي عاصم النبيل إليه وليس كذلك بل هو بحر السقاء لا كثير بن يسار
صفحة رقم : 349


004-كثير بن يحيى بن كثير

كثير بن يحيى بن كثير

الاسم : كثير بن يحيى بن كثير
الكنية : أبو مالك
اللقب : لا يوجد
النسب : الحنفي البصري
كثير بن يحيى بن كثير الحنفي أبو مالك البصري عن أبي عوانة ومطر بن عبد الرحمن وغيرهما وعنه عبد الله بن أحمد وأبو حاتم وقال كان يتشيع وأبو زرعة وقال صدوق وقال الأزدي عنده مناكير قلت كان يعرف بصاحب البصري وكان عباس بن عبد العظيم ينهى الناس عن الأخذ عنه
صفحة رقم : 349


005-كثير بن كليب

كثير بن كليب

الاسم : كثير بن كليب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحضرمي الجهني
كثير بن كليب الحضرمي ويقال الجهني عن أبيه وله صحبة وعنه ابنه عثيم مجهول قلت وقع في حديثه اختلاف فعند أحمد وأبي داود عن عثيم بن كليب عن أبيه لا ذكر عندهما لكثير في السند بل أخرجا جميعا من طريق بن جريج أخبرت عن عثيم بن كليب عن أبيه عن جده أنه جاء إلى النبي صلى الله عليه وسلم فقال إني قد أسلمت فقال ألق عنك شعر الكفر وأخرجه بن مندة من طريق إبراهيم بن محمد بن أبي يحيى عن عثيم بن كثير بن كليب عن أبيه عن جده فقيل إن بن جريج حمله عن إبراهيم بن أبي يحيى فأبهمه ونسب عثيما إلى جده وقد جرى بن مندة على ما اقتضته رواية إبراهيم فذكر كليبا في الصحابة وجرى على ظاهر رواية بن جريج فجعل الصحبة في هذا الحديث لوالد كليب وسماه الصلت والله أعلم
صفحة رقم : 348


006-كثير بن علقمة

كثير بن علقمة

الاسم : كثير بن علقمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
كثير بن علقمة يأتي في كرز
صفحة رقم : 348


007-كثير بن خنيس

كثير بن خنيس

الاسم : كثير بن خنيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الليثي
كثير بن خنيس الليثي عن أنس وعمرة بنت عبد الرحمن وعنه محمد بن عمرو بن علقمة والأسود بن العلاء وجعفر بن ربيعة وغيرهم وثقه بن حبان وضعفه الأزدي وقال بن أبي حاتم كان البخاري جعله اثنين فسمعت أبي يقول هما واحد وسمعته يقول مستقيم الحديث لا بأس بحديثه قلت ترجم البخاري كثير بن حبيش بمهملة وموحدة ومعجمة مصغر وذكر من طريق يحيى بن أيوب عن جعفر بن ربيعة عن بن جارية وأبي سلمة وعبد الملك بن المغيرة وكثير بن حبيش أنهم تنازعوا فدخلوا على عائشة رضي الله عنها في نصاب السرقة وذكر الاختلاف في سند الحديث عن عائشة رضي الله عنها ثم عن عمرة عن عائشة ثم ذكر كثير بن خنيس الذي روى عنه محمد بن عمرو بن علقمة وهو عنده بمعجمة ثم نون ثم مهملة مصغر ورجح بن ماكولا أن أباه بالحاء المهملة ثم الموحدة ثم المعجمة مع التصغير والذي في الأصل بالخاء المعجمة ثم النون ثم المهملة مصغرا أيضا
صفحة رقم : 347


008-كثير بن مروان

كثير بن مروان

الاسم : كثير بن مروان
الكنية : أبو محمد
اللقب : لا يوجد
النسب : السلمي الفهري الفلسطيني
كثير بن مروان السلمي أو الفهري أبو محمد الفلسطيني عن إبراهيم بن أبي عبلة وعبد الله بن يزيد الدمشقي وعنه أحمد والحسن بن عرفة وأبو جعفر النفيلي وغيرهم قال بن حبان منكر الحديث قلت وضعفه يحيى والسعدي والدارقطني وقال النسائي ليس حديثه بشيء وقال محمود بن غيلان أسقطه أحمد وابن معين وأبو خيثمة وعن يحيى بن معين هو كذاب وقال بن أبي حاتم عن أبيه يكتب حديثه ولا يحتج به وعن أبي الجنيد ليس بالقوي
صفحة رقم : 349


001-كردم بن سفيان

كردم بن سفيان

الاسم : كردم بن سفيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
كردم ويقال كردمة بن سفيان الثقفي له صحبة ورواية حديثه في النذور وعنه بنته ميمونة وعبد الله بن عمرو بن العاص عداده في أهل مكة
صفحة رقم : 351


001-كردوس بن قيس

كردوس بن قيس

الاسم : كردوس بن قيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
كردوس بن قيس قاص العامة بالكوفة عن رجل بدري له صحبة وعنه عبد الملك بن ميسرة أظنه الذي قبله يعني الثعلبي وكان ذكر أنه اختلف في اسم أبيه فقيل عباس وقيل عمرو وقيل هانئ قلت ولم يقع كردوس الثعلبي عند أبي داود والنسائي الا غير منسوب لأبيه والله أعلم
صفحة رقم : 351


001-كرز بن علقمة بن هلال

كرز بن علقمة بن هلال

الاسم : كرز بن علقمة بن هلال
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخزاعي القائف
كرز بن علقمة بن هلال ويقال كرز بن حبيش الخزاعي القائف له صحبة ورواية وعنه عروة بن الزبير قال بن سعد وغيره أسلم يوم الفتح وعمر عمرا طويلا وهو الذي نصب أعلأم الحرم زمن معاوية ورأيت في الإكمال للحسيني كثير بن علقمة ذكره قبل كثير بن أبي كثير ثم قال ويقال كرز بن حبيش وكأنه من الناسخ ولهذا أخره
صفحة رقم : 351


001-كريب بن أبرهة بن الصباح

كريب بن أبرهة بن الصباح

الاسم : كريب بن أبرهة بن الصباح
الكنية : أبو رشدين
اللقب : لا يوجد
النسب : الأصبحي مديني
كريب بن أبرهة بن الصباح الأصبحي مديني عن حذيفة وأبي الدرداء وكعب وغيرهم وعنه شعبة وثوبان بن شهر وآخرون وثقه بن حبان قلت ذكر شعبة في الرواة عنه صحيح لكن إطلاقه يوهم أنه المشهور شيخ الطيالسي وغندر وليس كذلك بل هو شعبة بن سليط صرح به البخاري وقوله مديني ليس بصواب وإن كان تبع فيه بن أبي حاتم فإن كريبا هذا مصري ذكره بن يونس وقال في نسبه الصباح بن معد يكرب يكنى أبا رشدين وأمه كبشة بنت عبدان بن ربيعة الحضرمي التي خاصمت الأشعث عند النبي صلى الله عليه وسلم وحديثه في المسند من طريق سعيد بن مرثد عن عبد الرحمن بن حوشب عن ثوبان بن شهر سمعت كريب بن أبرهة وهو جالس مع عبد الملك بن مروان بدير المران وذكروا الكبر فقال كريب سمعت أبا ريحانة يقول مرفوعا لا يدخل الجنة شيء من الكبر قال بن يونس شهد فتح مصر واختط بالجيزة وروى عن أبي ريحانة ومرة بن كعب روى عنه غير واحد من أهل مصر والشام منهم الهيثم بن خالد وشعبة الشعباني وثوبان بن شهر وغيرهم وولى لعبد العزيز بن مروان رابطة الإسكندرية وكان شريفا بمصر في أيامه ثم أسند من طريق يعقوب بن عبد الله بن الأشج قال رأيت كريبا خرج من عند عبد العزيز بن مروان وتحت ركابه خمسمائة من حمير ومات سنة خمس وسبعين انتهى وذكره البغوي في الصحابة وأخرج من طريق سعيد بن مرثد عن حوشب عن كريب بن أبرهة الأصبحي من أصحاب النبي صلى الله عليه وسلم عن أبي ريحانة فذكر حديثا في تفسير الكبر وتعقبه بن عساكر بأن الصواب سعيد بن مرثد عن عبد الرحمن بن حوشب عن ثوبان بن شهر فسقط ذلك من الإسناد وزاد في صفة كريب أنه من الصحابة ولم يقع ذلك إلا في هذه الرواية وقد أخرجه أبو زرعة الدمشقي في تاريخه ويعقوب بن سفيان وغيرهما على الصواب وليس عند أحد منهم أنه من الصحابة وقال العجلي في الثقات كريب بن أبرهة مصري تابعي ثقة من كبار التابعين
صفحة رقم : 351


002-كريب بن الحارث بن أبي موسى

كريب بن الحارث بن أبي موسى

الاسم : كريب بن الحارث بن أبي موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأشعري
كريب بن الحارث بن أبي موسى الأشعري عن أبيه وأبي بردة بن قيس وعنه عاصم الأحول وعبد الله بن المختار وغيرهما وثقه بن حبان قلت ذكره البخاري فلم يذكر فيه جرحا وتبعه بن أبي حاتم وأخرج الحاكم حديثه في المستدرك
صفحة رقم : 353


001-كريم بن أبي حازم

كريم بن أبي حازم

الاسم : كريم بن أبي حازم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
كريم بفتح أوله بن أبي حازم عن علي وسلمى بنت جابر وهي جدته وعنه أبان بن عبد الله البجلي قال بن أبي حاتم هو كوفي وقال البخاري لا يصح حديثه قلت وذكره بن حبان في الثقات وقال أنه عم أبان الراوي عنه
صفحة رقم : 353


002-كريم بن الحارث بن عمرو

كريم بن الحارث بن عمرو

الاسم : كريم بن الحارث بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السهمي
كريم بالتصغير بن الحارث بن عمرو السهمي عن أبيه والحارث الأعور وعنه ابنه زرارة وأبو إسحاق الهمداني قال البخاري لا يصح حديثه وقال بن أبي حاتم أدخله البخاري في الضعفاء فسمعت أبي يقول يحول من كتاب الضعفاء وذكره أبو العرب في الضعفاء
صفحة رقم : 353


001-كعب بن زيد

كعب بن زيد

الاسم : كعب بن زيد
الكنية : أبو عامر
اللقب : لا يوجد
النسب : الأنصاري
كعب بن زيد أو زيد بن كعب الأنصاري روى قصة الغفارية التي وجد النبي صلى الله عليه وسلم بها بياضا فقال الحقي بأهلك روى عنه جميل بن زيد قال بن أبي حاتم قال بعضهم جميل بن زيد عن بن عمرو وجميل بن زيد عن كعب أصح قلت تقدم القول في المتن في ترجمة جميل بن زيد وقال بن حبان في الصحابة كنيته أبو عامر شهد بدرا
صفحة رقم : 353


001-كليب والد عاصم

كليب والد عاصم

الاسم : كليب والد عاصم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
كليب والد عاصم عن رجل من الأنصار قال خرجت مع أبي وانا غلام وعنه ابنه عاصم
صفحة رقم : 547


001-كيسان بن عبد الله بن طارق

كيسان بن عبد الله بن طارق

الاسم : كيسان بن عبد الله بن طارق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الدمشقي اليماني
كيسان الدمشقي والد نافع هو بن عبد الله بن طارق اليماني له صحبة ورواية روى عنه ولداه نافع وعبد الرحمن قلت كيسان والد نافع غير كيسان والد عبد الرحمن وقد فرقهما في المسند فوالد نافع حديثه عند بن لهيعة عن سليمان بن عبد الرحمن عن نافع بن كيسان أن أباه أخبره أنه كان يتجر في الخمر الحديث وكذا ذكره أبو حاتم من حديث بن لهيعة إلا أن بين سليمان ونافع عيسى الخراساني ثم الدمشقي له حديث آخر ذكر أبو حاتم أن بعضهم روى من طريق نافع بن كيسان عن أبيه رفعه في نزول عيسى بن مريم عند باب دمشق قال وهو خطأ قال والصحيح أنه عن نافع بن كيسان عن النبي صلى الله عليه وسلم ليس فيه لكيسان رواية وأما والد عبد الرحمن فأخرج له أحمد من طريق عمر بن كثير بن أفلح قال قلت لعبد الرحمن بن كيسان ألا تحدثني عن أبيك فقال حدثني أبي فذكر حديث صلاة من توشح بإزاره وقال


001-اللجلاج بن القعقاع

اللجلاج بن القعقاع

الاسم : اللجلاج بن القعقاع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
اللجلاج بن القعقاع عن أبي هريرة رضي الله عنه وعنه صفوان بن سليم روى حديثه حماد بن سلمة عن محمد بن عمرو وسهيل بن أبي صالح عن صفوان قال أحدهما عن اللجلاج بن القعقاع وقال الآخر عن القعقاع بن اللجلاج وقيل فيه أيضا حصين بن اللجلاج وذكره بن حبان في الثقات
صفحة رقم : 354


002-اللجلاج صاحب معاذ

اللجلاج صاحب معاذ

الاسم : اللجلاج صاحب معاذ
الكنية : أبو العلاء
اللقب : لا يوجد
النسب : لا يوجد
اللجلاج صاحب معاذ روى عنه أبو الورد بن ثمامة وقال فيمن اسمه القعقاع القعقاع بن اللجلاج الغطفاني روى عن أبي هريرة رضي الله عنه روى عنه صفوان بن أبي يزيد كنيته أبو العلاء
صفحة رقم : 354


001-الليث بن المتوكل

الليث بن المتوكل

الاسم : الليث بن المتوكل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الليث بن المتوكل عن مالك بن عبد الله الخثعمي وأبي قلابة وعنه محمد بن عبد الله الشعيثي وغيره وثقه بن حبان ومحمد بن عبد الله بن عمير ذكره البخاري
صفحة رقم : 355


002-الليث بن سليم

الليث بن سليم

الاسم : الليث بن سليم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجهني
الليث بن سليم الجهني عن عقبة بن عامر وعنه عبد الوهاب بن بخت مجهول قلت أخرج أحمد حديثه مقرونا بجبير بن نفير وأبي إدريس الخولاني أورده من طريق الليث بن سعد عن معاوية بن صالح عن أبي عثمان عن جبير بن نفير وعن ربيعة بن يزيد عن أبي إدريس الخولاني وعن عبد الوهاب بن بخت عن الليث بن سليم الجهني كلهم يحدث عن عقبة بن عامر كنا نخدم أنفسنا وكنا نتناوب رعية الإبل فذكر الحديث في فضل من توضأ وضوء بالغا وصلى ركعتين يقبل عليهما
صفحة رقم : 355


003-الليث بن خالد

الليث بن خالد

الاسم : الليث بن خالد
الكنية : أبو بكر
اللقب : لا يوجد
النسب : البلخي
الليث بن خالد البلخي أبو بكر عن حماد بن زيد وعون بن موسى وأبي عوانة وغيرهم وعنه عبد الله بن أحمد وأبو حاتم فيه نظر قاله الحسيني وقال في الإكمال لا يكاد يعرف قلت لم يذكره البخاري وقد ذكره بن أبي حاتم وذكر له عدة مشايخ وقال سمع منه أبي بالري انتهى وقد كان عبد الله بن أحمد لا يكتب إلا عن من يأذن له أبوه في الكتابة عنه ولهذا كان معظم شيوخه ثقات وإني لأتعجب من إغفال بن حبان ذكر هذا في ثقاته
صفحة رقم : 355


001-لقيط بن المشا

لقيط بن المشا

الاسم : لقيط بن المشا
الكنية : أبو المشا
اللقب : لا يوجد
النسب : لا يوجد
أبو المشا لقيط بن المشا عن أبى امامة وعنه الجريري غير مشهور قلت بل هو معروف ذكره بن أبي حاتم عن أبيه فقال روى عنه الجريري وقرة بن خالد وكذا قال أبو احمد الحاكم وذكره بن حبان في ثقات التابعين لكنه قال يخطىء ويخالف
صفحة رقم : 519


002-لقيط

لقيط

الاسم : لقيط
الكنية : أبو المثنى
اللقب : لا يوجد
النسب : لا يوجد
لقيط أبو المثنى يأتي في الكنى واستدركه شيخنا الهيثمي هنا
صفحة رقم : 355


001-لميس

لميس

الاسم : لميس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
لميس بمهملة وزن عظيم عن عائشة بثلاثة أحاديث أحدها من تبرع بالاجتهاد و التشمير في العشر الأخير من رمضان والآخران من قولها وعنها يزيد بن مرة شيخ لجابر الجعفي
صفحة رقم : 559


001-ليث بن أبي سليم

ليث بن أبي سليم

الاسم : ليث بن أبي سليم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ليث بن أبي سليم عن رجل عن بن عباس رضي الله عنهما
صفحة رقم : 547


002-ليث

ليث

الاسم : ليث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ليث عن أبي سعيد وعنه أبو الهيثم العتواري هكذا ترجم له بن المحب في ترتيب المسند وتبعه كثير وهو غلط نشأ عن تصحيف وقد سلم منه الحسيني ومن تبعه والذي وقع في المسند صورته حدثنا إسماعيل بن إبراهيم ثنا بن إسحاق ثنا عبيد الله بن المغيرة بن معيقيب عن سليمان بن عمرو بن عبدالعتواري حدثني ليث وكان في حجر أبي سعيد قال سمعت أبا سعيد يقول سمعت رسول الله صلى الله عليه وسلم يقول يوضع الصراط بن ظهراني جهنم الحديث وسبب الغلط أن قوله حدثني ليث سقط من أوله ألف وإنما هو أحد بني ليث فتصحفت وظنها بن المحب حدثني بصيغة التحديث وليس كذلك وإنما هو أحد بفتح الألف والحاء بني بموحدة مفتوحة ونون مكسورة من البنوة وإنما قال ذلك لأن العتواري من بني عتوارة بطن من بني ليث بن بكر بن عبد مناة بن كنانة وسليمان أبو الهيثم هو الذي كان في حجر أبي سعيد وقد وقع الحديث في سنن بن ماجة على الصواب أخرجه عن أبي بكر بن أبي شيبة عن عبد الأعلى عن محمد بن إسحاق عن عبيد الله بن المغيرة عن سليمان بن عمرو بن عبيد العتواري أحد بني ليث وكان في حجر أبي سعيد قال سمعته يقول سمعت رسول الله صلى الله عليه وسلم يقول الحديث أورده مختصرا والمتن في المسند مطول وقد وقع في هذا الحديث بعينه في المسند موضع آخر تقدم التنبيه عليه في ترجمة عمرو بن سليم والله أعلم
صفحة رقم : 356


001-ليلى بنت عفراء

ليلى بنت عفراء

الاسم : ليلى بنت عفراء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبية
ليلى بنت عفراء الضبية عن عائشة وعنها بن أخيها عمرو بن عبد الرحمن الضبي لا تعرف
صفحة رقم : 559


002-ليلى بنت قانف

ليلى بنت قانف

الاسم : ليلى بنت قانف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفية
ليلى بنت قانف الثقفية لها صحبة روى عنها داود بن عاصم


001-الماجشون بن أبي سلمة

الماجشون بن أبي سلمة

الاسم : الماجشون بن أبي سلمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الماجشون بن أبي سلمة عن الأعرج وعنه بن أخيه عبد العزيز بن عبد الله بن أبي سلمة ليس بمشهور قلت ذكر هذا كله في الأسماء واستدراكه على تهذيب الكمال مما ينادى على فاعله بالقصور في باب النقل والفهم معا فان الماجشون لقب وليس باسم وهو مذكور في فصل الألقاب من التهذيب فذكر هناك ان كلا من عبد الله ويعقوب ابنى أبى سلمة وكلا من يوسف بن يعقوب وعبد العزيز بن عبد الله يقال له الماجشون وابن الماجشون الفقيه المشهور في المالكية هو عبد الملك بن عبد العزيز هذا والراوي عن الأعرج هو يعقوب بن أبى سلمة قال بن سعد في الطبقة الثالثة يعقوب بن أبى سلمة يكنى أبا يوسف وهو الماجشون سمى بذلك هو وولده وكان فيهم رجال لهم فقه ورواية وليعقوب أحاديث يسيرة وفي التهذيب يوسف بن أبي سلمة الماجشون أبو يوسف المدني واسم أبي سلمة دينار وقيل ميمون وذكر في شيوخه الأعرج وفي الرواة عنه بن أخيه عبد العزيز بن عبد الله بن أبي سلمة والله اعلم
صفحة رقم : 382


001-المتوكل بن الليث

المتوكل بن الليث

الاسم : المتوكل بن الليث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
المتوكل آخر هو بن الليث أو الليث بن المتوكل المحاربي ذكره بن سميع في رجال حمص من الطبقة الرابعة وقال روى عن مالك بن عبد الله الخثعمي وروى محمد بن عبد الله الشعيثي عنه عن أبي قلابة عن عمران بن حصين وسمرة بن جندب في لبس البياض وقال بن جوصا عن أبي زرعة الدمشقي أصله بصري
صفحة رقم : 391


002-المتوكل

المتوكل

الاسم : المتوكل
الكنية : أبو المتوكل
اللقب : لا يوجد
النسب : لا يوجد
المتوكل أو أبو المتوكل كذا وقع بالشك عن أبي هريرة حديث من لقي الله لا يشرك به شيئا الحديث وفيه وخمس ليس لهن كفارة روى عنه خالد بن معدان وذكره بن حبان في الثقات فقال لا أدري من هو ولا بن من هو قلت وقد أخرج بن شاهين في كتاب الافراد الحديث الذي له في المسند فقال عن أبي المتوكل ولم يشك ولم أره في كتاب الحاكم أبي أحمد في الكنى فظن بن الجوزي أنه أبو المتوكل الناجي المخرج له في الصحيح فاحتج بحديثه هذا في التحقيق فوهم في ذلك وقد جزم البخاري وتبعه بن أبي حاتم بأنه المتوكل اسم لا كنية وقال أبو حاتم هو مجهول وهذا هو المعتمد
صفحة رقم : 391


001-المثنى

المثنى

الاسم : المثنى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
المثنى غير منسوب عن أنس قوله كذا ترجم به الحافظ أبو بكر بن المحب في ترتيب المسند من الصحابة وفيه ترتيب الرواة عن المكثرين فقال روى أبو سعيد مولى بني هاشم عنه عن أنس قال قل ليلة تأتي علي إلا وأنا أرى فيها خليلي صلى الله عليه وسلم كذا فيه وفيه نظر في موضعين أحدهما أنه سقط في السند راو من بين المثنى وأنس فقد أخرج أحمد عن أبي سعيد عن المثنى بن سعيد عن قتادة عن أنس حديثا آخر والمثنى بن سعيد هو الضبعي ثقة مشهور مترجم في التهذيب فتوهم بن المحب من سقوط قتادة من الأثر الذي ذكره أن المثنى تابعي آخر لم ينسب
صفحة رقم : 392


002-المثنى بن عوف

المثنى بن عوف

الاسم : المثنى بن عوف
الكنية : أبو منصور
اللقب : لا يوجد
النسب : العنزي البصري
المثنى بن عوف العنزي أبو منصور البصري عن الغضبان بن حنظلة وأبي عبد الله الجسري وعنه أبو سعيد مولى بني هاشم وعفان وغيرهما قال يحيى بن معين ثقة وقال أبو حاتم وأبو زرعة ليس به بأس
صفحة رقم : 392


003-المثنى بن أنس

المثنى بن أنس

الاسم : المثنى بن أنس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
المثنى بن أنس أو بن فلان بن أنس كذا ذكره الشافعي عن القاسم بن عبد الله عنه عن أنس قال الربيع شك الشافعي فيه قال المزي الصواب أنه المثنى بن عبد الله بن أنس كما أخرجه البخاري عن محمد بن عبد الله بن المثنى عن أبيه عن ثمامة عن أنس قلت ليست للمثنى عند البخاري رواية لكن الحديث واحد وهو في نصب الزكاة بطوله قال الحسيني اخرج الحديث بن ماجة من طريق عبد الله بن المثنى بن عبد الله بن أنس عن أبيه عن جده عن أنس والصواب ما في البخاري وأنه من رواية عبد الله بن المثنى عن ثمامة عن أنس وثمامة أخو المثنى
صفحة رقم : 391


001-المسيب

المسيب

الاسم : المسيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
المسيب غير منسوب عن حفصة بنت عمر رضي الله عنهما روى عنه عاصم بن بهدلة وقيل عن عاصم عن سواء الخزاعي عن حفصة قلت ما رأيت في مسند حفصة للمسيب في هذا ذكرا ولا رواية
صفحة رقم : 403


001-المغيرة بن أبي رافع

المغيرة بن أبي رافع

الاسم : المغيرة بن أبي رافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
المغيرة ويقال المعتمر بن أبي رافع مولى النبي صلى الله عليه وسلم عن أبيه وعنه عمرو بن أبي عمرو ذكره بن حبان في ثقات التابعين فيمن اسمه المغيرة
صفحة رقم : 410


002-المغيرة بن حذف

المغيرة بن حذف

الاسم : المغيرة بن حذف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبسي
المغيرة بن حذف العبسي عن على وحذيفة بن اليمان وعائشة D وعنه الحكم بن عتيبة وزهير بن أبي ثابت وغيرهما قال بن معين مشهور قلت وذكره بن خلفون في الثقات
صفحة رقم : 409


003-المغيرة بن حبيب

المغيرة بن حبيب

الاسم : المغيرة بن حبيب
الكنية : أبو صالح
اللقب : لا يوجد
النسب : الأزدي
المغيرة بن حبيب الأزدي أبو صالح عن مالك بن دينار وهو ختنه وعن سالم بن عبد الله وشهر بن حوشب وغيرهم وعنه هشام الدستوائي وحماد بن زيد وآخرون قال بن حبان في الثقات يغرب وقال الأزدي منكر الحديث
صفحة رقم : 409


001-المنذر بن الزبير بن العوام

المنذر بن الزبير بن العوام

الاسم : المنذر بن الزبير بن العوام
الكنية : أبو عثمان
اللقب : لا يوجد
النسب : الأسدي
المنذر بن الزبير بن العوام الأسدي أبو عثمان شقيق عبد الله وعروة وروى عن أبيه وعنه ابنه محمد وفليح بن محمد بن المنذر ذكره بن حبان في ثقات التابعين وذكر بن عائذ في المغازي بسنده ان المنذر غزا القسطنطينية فذكر له قصة مع حكيم بن حزام هناك وأن حكيما اثنى عليه وذكر مصعب الزبيري أن المنذر غاضب اخاه عبد الله فخرج عن مكة الى معاوية فأجازه بجائزة عظيمة واقطعه أرضا بالبصرة وروى مالك في الموطأ عن عبد الرحمن بن القاسم عن أبيه أن عائشة رضي الله عنها زوجت حفصة بنت عبد الرحمن بن أبي بكر المنذر بن الزبير وعبد الرحمن غائب فلما قدم انكر ذلك ثم اقره وذكر الزبير أن المنذر فارقها وتزوجها الحسن بن علي رضي الله عنهما فاحتال المنذر عليه حتى طلقها فتزوجها عاصم بن عمر فاحتال عليه المنذر حتى طلقها فأعادها المنذر وأن المنذر بن الزبير كان عند عبيد الله بن زياد لما امتنع عبد الله بن الزبير من بيعة يزيد فكتب يزيد إلى عبيد الله أن يقبض على المنذر فبلغ المنذر فهرب إلى مكة فقتل المنذر في الحصار الأول بعد وقعة الحرة سنة أربع وستين
صفحة رقم : 411


002-المنذر بن النعمان

المنذر بن النعمان

الاسم : المنذر بن النعمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأفطس اليماني
المنذر بن النعمان الأفطس اليماني عن وهب بن منبه وعنه عبد الرزاق ومعتمر وجماعة وثقه بن معين قلت وذكره بن حبان في الثقات وقال روى عنه أهل اليمن وروى عبد الرزاق عن معمر أنه قال له إيت المنذر بن النعمان فسله عن حديث وهب عن بن عباس يخرج من عدن أبين اثنا عشر الفا ينصرون الله ورسوله الحديث
صفحة رقم : 411


001-ماجدة

ماجدة

الاسم : ماجدة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السهمي
ماجدة السهمي عن أبى بكر الصديق رضي الله عنه ويقال بن ماجدة روى عنه العلاء بن عبد الرحمن مجهول قلت هو علي بن ماجدة المترجم في التهذيب وفرق بينهما الحسيني فلم يصب والحديث الذي أخرجه له احمد هو الذي أخرجه له أبو داود وليس بمجهول كما زعم فقد ذكره بن حبان في الثقات فقال على بن ماجدة يروى عن عمر روى عنه العلاء بن عبد الرحمن وقال بن أبي حاتم على بن ماجدة روى عن عمر مرسلا وعنه القاسم بن نافع وروى محمد بن إسحاق عن العلاء بن عبد الرحمن عن رجل من بنى سهم عن بن ماجدة عن عمر وذكر المزي في الأطراف ان البخاري ذكر في التاريخ من رواية محمد بن سلمة عن بن إسحاق عن العلاء عن رجل من بنى سهم عن علي بن ماجدة سمع عمر ومن رواية حماد بن سلمة عن بن إسحاق عن العلاء عن بن ماجدة قال وكذا وقع في رواية أبي الحسن بن العبد عن أبي داود أورده من طريق عبد الأعلى عن بن إسحاق قال وفى رواية عن أبي الحسن بن العبد عن بن ماجدة وأخرجه عن موسى بن إسماعيل عن حماد بن سلمة فلم يذكر السهمي في سنده وقال بن ماجدة وأما أحمد فنص الحديث عنده حدثنا محمد بن يزيد ثنا محمد بن إسحاق ثنا العلاء عن رجل من قريش من بنى سهم عن رجل منهم يقال له ماجدة قال عارضت غلاما بمكة فعض اذني فقطع منها أو عضضت اذنه فقطعت منها فرفعته الى أبي بكر رضي الله عنه لما قدم حاجا فقال انطلقوا بهما الى عمر رضي الله عنه فذكر الحديث حدثنا يعقوب ثنا أبى ثنا بن إسحاق حدثني العلاء عن رجل من بنى سهم عن بن ماجدة قال حج أبو بكر في خلافته فذكر القصة والحديث فاما من قال بن ماجدة أو أبو ماجدة أو على بن ماجدة فالجمع بينها واضح لأن من قال على بن ماجدة سماه وذكر أباه ومن قال بن ماجدة ابهمه ومن قال أبو ماجدة كناه لأنه ممن وافقت كنيته اسم أبيه كما جزم به بن حبان ومن قال في روايته ماجدة فقد شذ لإطباق أصحاب بن إسحاق على خلاف ما قال والله اعلم
صفحة رقم : 381


001-ماعز

ماعز

الاسم : ماعز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي
ماعز التميمي روى عن جابر بن عبد الله روى عنه صفوان بن عمرو السكسكي غير معروف قلت له ثلاثة أحاديث ساقها الطبراني في مسند الشاميين وفي ثقات التابعين لابن حبان
صفحة رقم : 384


002-ماعز

ماعز

الاسم : ماعز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
تمييز ماعز والد عبد الله ذكر في الذي قبله
صفحة رقم : 384


003-ماعز

ماعز

الاسم : ماعز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البكائي
ماعز البكائي والد عبد الله لم أقف له على نسبه سأل النبي صلى الله عليه وسلم أي الأعمال أفضل قلت وقع حديثه في مسند الكوفيين من رواية يزيد بن عبد الله بن الشخير عنه قال بن عبد البر لم أقف له على نسب روى حديثه شعبة عن أبى مسعود الجريري عنه ورواه وهيب بن خالد عن الجريري عن حيان بن عمير يعنى عنه روى عنه ابنه عبد الله عداده في أهل البصرة انتهى وسقط عليه من رواية شعبة يزيد بن عبد الله كما في المسند وكذا ذكره البخاري من طريق عباد بن العوام عن الجريري ورواية وهيب أخرجها عبد الله بن احمد واما قوله والد عبد الله ففيه نظر فقد فرق البخاري بين والد عبد الله وبين السائل أي العمل أفضل وذكر من طريق الجعيد بن عبد الرحمن عن عبد الله بن ماعز انه حدثه أن ماعزا اتى النبي صلى الله عليه وسلم فكتب له كتابا ان ماعزا اسلم آخر قومه وإنه لا يجنى عليه الا يده الحديث واما قوله البكائي فقد خالفه بن مندة فنسبه تميميا وقد صوبه الذهبي وأظنه خطأ انتقل ذهنه الى الذي سنذكر بعده
صفحة رقم : 383


004-ماعز

ماعز

الاسم : ماعز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسلمي
تمييز ماعز الأسلمي الذي رجم في عهد رسول الله صلى الله عليه وسلم وقصته في الصحيحين وهو ماعز بن مالك يقال اسمه عريب وماعز لقب قال بن حبان في الصحابة له صحبة وليست له رواية قلت روى عنه قصته في اعترافه جماعة من الصحابة فنقلوا عنه اقراره ومراجعته النبي صلى الله عليه وسلم منهم أبو هريرة وزيد بن خالد الجهني ونعيم بن هزال وأبو برزة ونصر الأسلمي وبريدة بن الحصيب وأبو سعيد الخدري وجابر D وقال في حديثه ان النبي صلى الله عليه وسلم قال بعد رجمه لقد تاب توبة لو تابها جمع من امتى لاجزأت عنهم وفي حديث بريدة ان النبي صلى الله عليه وسلم قال استغفروا لماعز
صفحة رقم : 384


005-ماعز بن عبد الرحمن

ماعز بن عبد الرحمن

الاسم : ماعز بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العامري
ماعز بن عبد الرحمن العامري يروى عن سفيان بن عبد الله الثقفى روى عنه الزهرى على اختلاف عنه وهو غير الراوي عن جابر فيذكر للتمييز
صفحة رقم : 385


001-مالك

مالك

الاسم : مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مالك انا الثقة عن عمرو بن شعيب قيل هو عمرو بن الحارث أو بن لهيعة وعن الثقة عنده عن بكير بن الأشج قيل هو مخرمة بن بكير وعن الثقة عن سليمان بن يسار وعن الثقة عن بن عمر هو نافع كما في موطأ بن القاسم
صفحة رقم : 547


002-مالك بن الحارث

مالك بن الحارث

الاسم : مالك بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العامري
مالك بن الحارث العامري ويقال مالك بن عمرو روى حديثه هشيم عن على بن زيد عن زرارة بن أوفى عن مالك بن الحارث رجل منهم انه سمع النبي صلى الله عليه وسلم يقول من ضم يتيما الحديث وقال بن عيينة عن على عن زرارة عن مالك بن عمرو أو عمرو بن مالك هكذا بالشك
صفحة رقم : 385


003-مالك بن الخير

مالك بن الخير

الاسم : مالك بن الخير
الكنية : أبو الخير
اللقب : لا يوجد
النسب : الزيادي المصري
مالك بن الخير بفتح المعجمة وسكون التحتانية الزيادي بالمنقوطة والموحدة المصري يكنى أبا الخير روى عن مالك بن سعد التجيبي وأبى قبيل المعافري روى عنه حيوة بن شريح ورشدين بن سعد وزيد بن الحباب وعبد الله بن وهب وغيرهم ذكره بن حبان في الثقات وقال بن القطان لم تثبت عدالته وذكره بن يونس وقال روى سعدان بن سالم الأيلي عن أبي الخير عن أبى قبيل قال وأحسبه هذا قال ويقال انه مات سنة ثلاث وخمسين ومائة وكان قد ولى ثغور مصر لمروان بن محمد
صفحة رقم : 385


004-مالك بن سراقة

مالك بن سراقة

الاسم : مالك بن سراقة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مالك بن سراقة أو سراقة بن مالك بالشك كذا وقع في مسند سبرة بن معبد الجهني وإنما هو سراقة بن مالك انقلب وهو عند أبي داود على الصواب
صفحة رقم : 385


005-مالك بن سعد

مالك بن سعد

الاسم : مالك بن سعد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التجيبي
مالك بن سعد التجيبي روى عن بن عباس في لعن الخمر روى عنه مالك بن الخير المذكور قبل قال أبو زرعة مصرى لا بأس به وذكره بن حبان في الثقات قال وقيل هو مالك بن ربيعة انتهى ولم يذكر بن يونس مالك بن ربيعة
صفحة رقم : 385


006-مالك بن ظالم

مالك بن ظالم

الاسم : مالك بن ظالم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مالك بن ظالم عن أبى هريرة في أغيلمة قريش وعنه سماك بن حرب ذكره الحسيني ولم يعرف من حاله بشيء وانما صوب أنه عبد الله بن ظالم وذكر في عبد الله بن ظالم أن بن حبان وثقه وقد أخرجه النسائي في التفسير من طريق مالك بن ظالم فليس هو من شرط هذا الكتاب لكن عذر الحسيني أن المزي لم يذكره وقد استدركته في تهذيب التهذيب وذكره بن حبان في الثقات واخرج حديثه في صحيحه وكذا أخرجه الحاكم وقال إنما لم يخرجاه لاختلاف فيه بين سفيان وشعبة ثم ساق من طريق سفيان أنه قال عبد الله بن ظالم تارة وتارة مالك بن ظالم وساقه في الثقات من طريق أبى عوانة عن سماك فقال مالك بن ظالم ولم يذكر في ترجمة عبد الله بن ظالم أن له رواية عن أبى هريرة رضي الله عنه ولا لسماك روايه عنه وكذا هو عند البخاري في الترجمتين فلا يبعد أنهما اثنان والله اعلم وقد ذكره الذهبي في الميزان وحكى أنه قيل فيه مالك بن عبد الله بن ظالم والمعروف انه قيل فيه عبد الله بن ظالم بدل مالك بن ظالم ونقل عن الأزدي انه قال لا يتابع على حديثه
صفحة رقم : 386


007-مالك بن عبد الله

مالك بن عبد الله

الاسم : مالك بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الزيادي
مالك بن عبد الله الزيادي عن أبي ذر أنه جاء يستأذن على عثمان روى عنه أبو قبيل قال الحسيني كذا فيه والصواب ما رواه أبو زميل عن مالك بن مرثد الزماني عن أبي ذر انتهى فادعى الخطأ في اسم أبيه وفي نسبته وفي الراوي عنه وليس كما ظن فإنه راو آخر شارك هذا في الرواية عن أبى ذر لكن افترقا في سياق ما روياه وفي أنه روى عن أبي ذر بلا واسطة وذلك إنما روى عن أبي ذر بواسطة أبيه ويظهر ذلك في سياق حديثهما فاما حديث صاحب الترجمة فبقيته بعد قوله على عثمان فأذن له وبيده عصى فذكر قصته مع كعب الأحبار في ما جلبه عبد الرحمن بن عوف من المال وفيه الحديث المرفوع ما أحب أن لي هذا الجبل ذهبا انفقه ويتقبل منى اذر منه خلفي ست اواقى واما الآخر فلفظه عند بن ماجة وغيره من طريق عكرمة بن عمار عن أبي زميل عن مالك بن مرثد عن أبيه عن أبى ذر رفعه الأكثرون هم الاقلون إلا من قال بالمال هكذا وهكذا وأبو زميل اسمه سماك بن الوليد اليمامي وهو بزاي منقوطة مصغر وصاحب الترجمة مصرى والراوي أبو قبيل بقاف وموحدة وزن عظيم فإنه مترجم في التهذيب بخلاف ووراء ذلك انه وقع في نسبته في المسند تحريف لم ينبه عليه وقد ذكره بن يونس فقال مالك بن عبد الله البردادي بفتح الموحدة وسكون المهملة ودالين بينهما الألف هكذا ضبطه بالحروف في نسخة الحافظ الحبال المصري وابن يونس اعلم بالمصريين من غيره فقال مالك بن عبد الله المعافري البردادى ذكر فيمن شهد فتح مصر يروى عن أبى ذر روى عنه أبو قبيل انتهى وقد اورد حديثه هذا بن الربيع الجيري في ترجمة أبي ذر من كتاب الصحابة الذين دخلوا مصر وسبقه الى ذلك عبد الرحمن بن عبد الله بن عبد الحكم في كتاب فتوح مصر
صفحة رقم : 388


008-مالك بن عبد الله

مالك بن عبد الله

الاسم : مالك بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخزاعي
مالك بن عبد الله أو عبيد الله أو بن أبي عبد الله الخزاعي يقال انه صلى خلف النبي صلى الله عليه وسلم وروى عنه وغزا معه روى عنه بن أخته سليمان بن بشر الخزاعي عداده في الكوفيين قلت ذكره البخاري وتبعه بن أبي حاتم فاقتصرا على عبد الله مكبر وقالا انه بصرى وساق البخاري حديثه من الوجه الذي أخرجه احمد وفيه حدثني خالي سليمان ولفظ المتن انه غزا مع النبي صلى الله عليه وسلم قال فما رأيت إماما أخف صلاة من النبي صلى الله عليه وسلم نعم ذكره بن حبان في الصحابة فقال مالك بن عبد الله الخزاعي له صحبة حديثه عند أهل الكوفة ولم أقف على سلف التردد في اسم أبيه
صفحة رقم : 389


009-مالك بن عتاهية

مالك بن عتاهية

الاسم : مالك بن عتاهية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التجيبي الكندي
مالك بن عتاهية بمهملة ومثناة خفيفة فوقانية وبعد الهاء مثناة خفيفة تحتانية التجيبي الكندي له صحبة ورواية عداده في أهل مصر وبها كان سكناه روى حديثه مخيس بن ظبيان عن رجل من جذأم عنه رفعه إذا لقيتم عشارا فاقتلوه قال بن يونس له صحبة وشهد فتح مصر وله رواية ثانية وسمى جده حززا بضم المهملة وفتح المعجمة بعدها مثلها بن سعد بن معاوية التجيبي
صفحة رقم : 389


010-مالك بن عمرو

مالك بن عمرو

الاسم : مالك بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القشيري العقيلي
مالك بن عمرو القشيري وقيل العقيلي صحابي حديثه في مسند الكوفيين وقد فرق البخاري بين القشيري والعقيلي والراجح عند غيره انه واحد اختلف في نسبته لان الحديث واحد وقيل فيه أيضا الأنصاري والكلابي وقشير وعقيل اخوان بطنان من بني عامر وهما ولدا كعب بن عامر بن صعصعة وقيل انه أبي بن مالك القشيري الماضي في حرف الألف
صفحة رقم : 390


011-مالك بن محمد بن حارثة

مالك بن محمد بن حارثة

الاسم : مالك بن محمد بن حارثة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
مالك بن محمد بن حارثة الأنصاري عن أنس وعنه عبيد الله بن موهب فيه نظر قلت هو مالك بن أبي الرجال وهو أخو حارثة بن أبي الرجال وعبد الرحمن بن أبي الرجال اشتهروا بكنية أبيهم وروى عن مالك أيضا الوليد بن مسلم وأبو واقد الليثي الصغير وقال أبو حاتم الرازي مالك أحسن حالا من أخوته وذكره بن حبان في ثقات التابعين
صفحة رقم : 390


012-مالك بن عبد الله بن سنان بن بيرح

مالك بن عبد الله بن سنان بن بيرح

الاسم : مالك بن عبد الله بن سنان بن بيرح
الكنية : أبو حكيم
اللقب : لا يوجد
النسب : الخثعمي
مالك بن عبد الله بن سنان بن بيرح بن وهب بن الاقيصر بن مالك بن قحافة بن عامر الخثعمي أبو حكيم يقال إن له صحبة ولم يصح واثبتها البخاري وروى عن عثمان ومعاوية وجابر ويقال إنه غزا في خلافة عثمان روى عنه الوليد بن هشام المعيطي والمتوكل بن الليث وغيرهما ووقع في المسند عن وكيع عن الشعيثي عن ليث بن المتوكل عنه حديث من اغبرت قدماه في سبيل الله حرمه الله على النار قال بن عساكر هو وهم وإنما هو المتوكل بن الليث وسقط عليه صحابي هذا الحديث وقد اخرج احمد في مسنده من طريق أبي المصبح قال بينا نحن نسير في درب الروم إذ رأى أمير الجيش مالك بن عبد الله الخثعمي رجلا يقود فرسه فقال ألا تركب قال إني سمعت رسول الله صلى الله عليه وسلم يقول من اغبرت قدماه الحديث وأخرجه البغوي من هذا الوجه فقال يا أبا عبد الله ألا تركب وأخرجه الطيالسي في مسنده من وجه آخر عن أبي المصبح قال كنا نسير في الصائفة وعلى الناس مالك بن عبد الله فاتى على جابر بن عبد الله وذكره أبو زرعة الدمشقي فيمن ولى السرايا من أهل الشام وذكره بن سميع فقال امره معاوية على الصوافي وكذا ذكره خليفة ويعقوب بن سفيان وقال الوليد بن مسلم كان الروم يسمونه مالك الصوائف وقال العجلي شامي تابعي ثقة وأورد بن عساكر كثيرا من مناقبه وقال الأحوص بن المفضل الغلابي ولي الصائفة في زمن معاوية الى زمن عبد الملك بن مروان ولما مات كسروا على قبره أربعين لواء وذكره بن حبان في الصحابة تبعا للبخاري فقال مالك بن عبد الله الخثعمي له صحبة سكن الشام وحديثه عند أهلها ثم ذكره في التابعين فقال مالك بن عبد الله الخثعمي كان يسكن لد من فلسطين من العباد يروى عن جماعة من الصحابة روى عنه أهل فلسطين مات فوجد على ساقه مكتوبا بخط بين الجلد واللحم لله
صفحة رقم : 386


001-مبارك

مبارك

الاسم : مبارك
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : الخياط
مبارك أبو عمرو الخياط روى عن ثمامة بن أنس ومالك بن دينار روى عنه أبو عامر العقدي وأبو عاصم النبيل ذكره بن أبي حاتم وقال بصري جاور بمكة وذكره بن حبان في الثقات
صفحة رقم : 390


002-مبارك بن فضالة

مبارك بن فضالة

الاسم : مبارك بن فضالة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مبارك بن فضالة عن أمه عن معاذة
صفحة رقم : 566


001-مجاهد

مجاهد

الاسم : مجاهد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مجاهد عن مولى عائشة عن عائشة رضي الله عنها في صوت الجرس لا اعرف اسمه
صفحة رقم : 548


001-مجبر

مجبر

الاسم : مجبر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مجبر جد محمد بن عبد الرحمن روى عن عثمان أنه أشرف لما حصروه فسلم عليهم فلم يردوا روى عنه ابنه عبد الرحمن هكذا ترجم الحسيني ولم يعرف من حاله بشيء فكأنه ظنه اسما وتبعه بن شيخنا فزاد لا يعرف وليس كذلك بل هو معروف ومجبر لقب واسمه عبد الرحمن بن عبد الرحمن الأصغر بن عمر بن الخطاب رضي الله عنه حكى الزبير بن بكار أن أباه مات وهو حمل فلما ولد سمته حفصة باسم أبيه وقالت لعل الله يجبره وقال غيره كان قد سقط فتكسر فجبر فقيل له المجبر فاشتهر بها وهو بجيم وموحدة وزن محمد وأمه بنت قدامة بن مظعون وابنه عبد الرحمن من شيوخ مالك وقد نبهت عليهما في من اسمه عبد الرحمن من حرف الميم قال بن ماكولا ليس في الرواة عبد الرحمن بن عبد الرحمن بن عبد الرحمن ثلاثة في نسق غيره قلت وحديثه في الموطأ عن نافع ان بن عمر رأى رجلا من أهله يقال له المجبر أفاض قبل أن يحلق فأمره أن يرجع فيحلق أو يقصر ثم يفيض وحديثه في المسند وقع في مسند طلحة فان فيه أن عثمان قال يا طلحة نشدتك فذكر شيئا من مناقبه وقد ولى القضاء بمصر حفيده عبد الرحمن بن عبد الله بن عبد الرحمن بن المجبر واشتهر بالعمري وكان دخوله إلى مصر قاضيا سنة خمس وثمانين ومائة فأقأم قاضيا تسع سنين وانفصل في سنة أربع وتسعين
صفحة رقم : 392


001-مجزز

مجزز

الاسم : مجزز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدلجي
مجزز بجيم ومعجمتين وزن محمد لكن بكسر ثالثه وهو المدلجي الذي ذكر في الصحيح عن عائشة رضي الله عنها قالت دخل مجزز المدلجي فرأى اقدأم زيد بن حارثة وأسامة بن زيد فقال ان هذه الأقدأم بعضها من بعض فسمعه النبي صلى الله عليه وسلم فاعجبه وأخبر بذلك عائشة رضي الله عنها وفي هذه القصة خارج الصحيح أنهما كانا نائمين وقد غطيا رؤوسهما وكان زيد أبيض وأسامة أسود وقد ذكره في الصحابة أبو عمر بن عبد البر بهذه القصة ويدل على إسلامه قبول النبي صلى الله عليه وسلم قوله ويدل على تأخره بعد النبي صلى الله عليه وسلم ذكر بن يونس له في تاريخ مصر ونقل عن أصحاب الأخبار من أهل مصر أنه شهد فتح مصر
صفحة رقم : 393


001-محب بن حذلم

محب بن حذلم

الاسم : محب بن حذلم
الكنية : أبو خيرة
اللقب : لا يوجد
النسب : المصري
محب بن حذلم المصري أبو خيرة قال الحسيني في الكنى من الإكمال لا يعرف وتبعه من بعده وزاد بن شيخنا أن الذهبي قال لا يعرف انتهى وبقية كلام الذهبي ويقال انه محب بن حذلم الصالح وأخذه الحسيني في التذكرة فقال قيل هو محب بن حذلم عداده في المصريين قلت قد جزم باسمه وكنيته ونسبه أبو سعيد بن يونس في تاريخ مصر فقال محب بن حذلم مولى ثابت بن زيد يكنى أبا خيرة روى عن موسى بن وردان روى عنه سعيد بن أبي أيوب وضمأم بن إسماعيل والليث بن عاصم وكان فاضلا يقال توفي سنة خمس وثلاثين ومائة وليس له غير حديث واحد ثم ساق من طريق بن وهب عن سعيد عنه عن موسى لا أعلمه إلا عن أبي هريرة رفعه في منع النساء من دخول الحمام ومنع الرجال إلا بمئزر وهذا هو الحديث الذي أخرجه له أحمد وأورده بن يونس عنه أثرا يدل على شهرته في المصريين فساق من طريق أبي زرارة الليث بن عاصم قال كتب إلي أبو خيرة المحب بن حذلم من برقة يسألني أن أكلم الناس ممن قبلنا أن يعينوا في فكاك أسرى أسرتهم بهم الروم الى برقة وكان في كتابه إن Q يقول وتزودوا فإن خير الزاد التقوى قال والتقوى كلام جامع تفسيره العفاف عما حرم Q قال ياسين بن عبد الواحد بن الليث فكان جدي يسألني كثيرا عن كتاب أبي خيرة ويستحسن كلامه
صفحة رقم : 394


001-محجن

محجن

الاسم : محجن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محجن آخر غير منسوب روى عن أبي ذر في العين وعنه أبو حرب بن أبي الأسود ذكره بن حبان في الثقات وقال روى عنه أبو الأسود والأول أشبه
صفحة رقم : 395


002-محجن مولى عثمان

محجن مولى عثمان

الاسم : محجن مولى عثمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأموي
محجن الأموي مولى عثمان عن عثمان بن عفان رضي الله عنه وعنه أبو هشام زياد بن أبي زياد قال بن عدي تبعا للبخاري لم يصح حديثه وذكره بن حبان في الثقات وقال روى عنه أهل المدينة قلت الراوي عنه ضعيف ولم يذكروا عنه راويا غيره
صفحة رقم : 395


001-محمد بن عبد الله

محمد بن عبد الله

الاسم : محمد بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عبد الله عن يزيد بن عبد الملك الهاشمي وعنه الشافعي قلت في طبقته محمد بن عبد الله العصار روى أيضا عن عبد الرزاق روى عنه عمران بن موسى بن مجاشع
صفحة رقم : 368


002-محمد بن طلحة بن عبيد الله

محمد بن طلحة بن عبيد الله

الاسم : محمد بن طلحة بن عبيد الله
الكنية : لا يوجد
اللقب : السجاد
النسب : التيمي
محمد بن طلحة بن عبيد الله التيمى المعروف بالسجاد له صحبة ورواية وعنه ابنه إبراهيم وعبد الرحمن بن أبى ليلى وغيرهما ولما ولد اتي به النبي صلى الله عليه وسلم فمسح رأسه وسماه محمدا وكناه أبا القاسم حكاه بن أبى حاتم واخرج البخاري في ترجمته في الصحابة من طريق هلال الوزان عن بن أبي ليلى عن محمد قال سماني النبي صلى الله عليه وسلم محمدا وقتل يوم الجمل مع أبيه سنة ست وثلاثين
صفحة رقم : 366


003-محمد بن إسحاق

محمد بن إسحاق

الاسم : محمد بن إسحاق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن إسحاق حدثني رجل عن عبد الله أبى نجيح عن مجاهد عن بن عباس وعن رجل من الأنصار عن أمه سلمى بنت قيس وعن كثير من علمائنا بالمدينة عن محمد بن عمرو بن حزم
صفحة رقم : 548


004-محمد بن أحمد بن الجنيد

محمد بن أحمد بن الجنيد

الاسم : محمد بن أحمد بن الجنيد
الكنية : أبو جعفر
اللقب : لا يوجد
النسب : الدقاق البغدادي
محمد بن احمد بن الجنيد الدقاق أبو جعفر البغدادي عن الأسود بن عامر ويونس بن محمد المؤدب وجماعة وعنه عبد الله بن احمد وابن أبى حاتم وقال صدوق قلت وروى عنه أيضا إبراهيم الحربي وموسى بن هارون والبغوي وابن صاعد والمحاملي وابن مخلد وآخرون وذكره بن حبان في الثقات وقال حدثنا عنه أبو عروبة وغيره واخرج حديثه في صحيحه وقال يوسف بن عمر القواس قرئ على احمد بن إسحاق بن البهلول قيل له حدثكم محمد بن احمد بن الجنيد البغدادي بالأنبار شيخ ثقة وقال بن شاهين مات سنة ست وستين ومئتين وقال بن المنادى مات في جمادى الأولى سنة سبع وستين وهو الصحيح زاد بن مخلد وابن المنادى وقد قارب التسعين
صفحة رقم : 357


005-محمد بن الحسن

محمد بن الحسن

الاسم : محمد بن الحسن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزدي
محمد بن الحسن الأزدي روى عن مالك وقيس بن الربيع وغيرهما وعنه الشافعي وغيره ضعفه بن حبان قلت محمد بن الحسن صاحب أبي حنيفة شيبانى كذلك نسبه بن أبي حاتم وغيره بل كل من نسبه ممن روى عنه أو ترجمه قال إنه شيبانى فإن كان عني غيره فليس في الضعفاء لابن حبان ازدى وإنما فيه الشيباني وأيضا فيكون فاته ذكر محمد بن الحسن صاحب أبي حنيفة ورواية الشافعي عنه في مسنده موجودة وهو محمد بن الحسن بن فرقد الشيباني الكوفى أبو عبد الله ولد بواسط سنة اثنتين وثلاثين ومائة وكان أبوه من جند الشام فقدم واسط فولد له بها محمد ثم نزل الكوفة وتفقه قاله بن سعد ولازم أبا حنيفة وحمل عنه الفقه والحديث وسمع أيضا من سفيان الثوري وقيس بن الربيع وعمر بن ذر ومسعر وغيرهم وسمع بالشام من الأوزاعي وغيره وبالمدينة من مالك وغيره روى عنه الشافعي وأبو عبيد القاسم بن سلام وهشام بن عبيد الله الرازي وأبو سليمان الجوزجاني وأبو جعفر احمد بن محمد بن مهران وعلى بن مسلم الطوسي وآخرون قال محمد بن عبد الله بن عبد الحكم سمعت الشافعي يقول قال لي محمد بن الحسن أقمت على باب مالك ثلاث سنين وسمعت من لفظه سبعمائة حديث انتهى وكان مالك لا يحدث من لفظه إلا قليلا فلولا طول إقامة محمد عنده وتمكنه منه ما حصل له عنه هذا وهو أحد روات الموطأ عنه وقد جمع حديثه عن مالك وأورد فيه ما يخالفه فيه وهو الموطأ المسموع من طريقه وقال بن المنذر سمعت المزني يقول وسمعت الشافعي يقول ما رأيت سمينا أخف روحا من محمد بن الحسن وما رأيت أفصح منه وقال الربيع عن الشافعي حملت عن محمد بن الحسن وقر بعير كتبا وكان الشافعي يعظمه في العلم وكذلك أحمد وقال عبد الله بن علي بن المديني عن أبيه صدوق وقال الدارقطني لا يترك وتكلم فيه يحيى بن معين فيما نقله معاوية بن صالح عنه فقال ضعيف وكذا قال الأحوص بن مفضل الغلابي عن أبيه وقال بن أبي مريم عن بن معين ليس بشيء ولا يكتب حديثه وقال عباس الدوري عن بن معين كتبت الجامع الصغير عن محمد بن الحسن وقال الساجي كان مرجئا وقال عمرو بن علي ضعيف وقال أبو داود لا شيء لا يكتب حديثه وقال بن أبي حاتم عن أبيه كتاب السير لمحمد أصله للواقدي رواه محمد عن الواقدي فروى أصحاب محمد عن محمد عن الواقدي بعض أحاديث ورووا الباقي عن محمد عن مشايخ الواقدي وحذفوا الواقدي وقال بن سعد ولاه الرشيد قضاء الرقة وخرج به معه إلى الري فمات بها في سنة تسع وثمانين ومائة ومات معه أيضا فيها الكسائي فكان يقول دفنت الفقه والنحو بالري وقال الذهبي في الميزان لينه النسائي وغيره من قبل حفظه وكان من بحور العلم قويا في مالك
صفحة رقم : 361


006-محمد بن صبيح

محمد بن صبيح

الاسم : محمد بن صبيح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القارىء السعدي
تمييز محمد بن صبيح القارىء السعدي من أهل البصرة يروى عن الحسن البصري روى عنه البصريون ذكره بن حبان في الثقات وقال من زعم انه بن السماك فقد وهم لان بن السماك لم يلق الحسن وهذا شيخ جالس الحسن البصري
صفحة رقم : 365


007-محمد بن السماك

محمد بن السماك

الاسم : محمد بن السماك
الكنية : أبو العباس
اللقب : لا يوجد
النسب : لا يوجد
محمد بن السماك أبو العباس عن يزيد بن أبى زياد وعنه احمد وغيره لا يعرف قلت بل هو معروف وهو الواعظ المشهور واسم أبيه صبيح بفتح أوله قال بن أبي حاتم محمد بن صبيح بن السماك المذكر أبو العباس الكوفي روى عن الأعمش وإسماعيل بن أبى خالد وغيرهما روى عنه الهيثم بن خارجة ويحيى بن يحيى وأحمد بن حنبل وآخرون قال محمد بن عبد الله بن نمير حديثه ليس بشيء وذكره بن حبان في الطبقة الرابعة من الثقات فقال روى عن الأجلح روى عنه محمد بن آدم المصيصي مستقيم الحديث وكان يعظ الناس فكأنه لم يقف على روايته عن التابعين وقد سمى منهم بن أبي حاتم إسماعيل بن أبي خالد والأعمش وذكره بن حبان في موضع آخر من هذه الطبقة فقال محمد بن صبيح البغدادي يروى عن خطاب بن القاسم روى عنه احمد بن حنبل فكأنه ظنه آخر غير بن السماك وهو هو ولما ذكره البخاري قال في حرف السين من أسماء الآباء محمد بن السماك القاضى الكوفي ويقال محمد بن صبيح بن السماك أبو العباس سمع عائذ بن نسير ولم يذكر فيه جرحا وذكر الخطيب شيوخه والرواة عنه مستوعبا ثم قال وهو كوفي قدم بغداد زمن الرشيد ثم رجع الى الكوفة فمات بها ثم ساق بسند له الى بن نمير قال حدثنا بن السماك وكان صدوقا وذكر له الخطيب حكايات مع الرشيد وأورد له البيهقي في الشعب آثارا حسانا ومن كلامه كل شيء إذا لم ينفع لم يضر إلا العلم فإنه إذا لم ينفع ضر قال الخطيب مات سنة ثلاث وثمانين ومائة قاله مطين
صفحة رقم : 364


008-محمد بن الأسود بن خلف بن بياضة

محمد بن الأسود بن خلف بن بياضة

الاسم : محمد بن الأسود بن خلف بن بياضة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخزاعي
تمييز محمد بن الأسود بن خلف بن بياضة الخزاعي عن عمرو بن العاص وعنه عمرو بن عبد الله بن صفوان الجمحي ذكره البخاري وقال حديثه في المكيين واخرج من هذا الوجه قال انا لجلوس في الحجر إذ قيل قدم الليلة عمرو بن العاص من مصر فذكر حديثا فيه وقتل هشام بن العاص يعنى أخا عمرو يوم اليرموك
صفحة رقم : 359


009-محمد بن حفص بن عمر بن موسى

محمد بن حفص بن عمر بن موسى

الاسم : محمد بن حفص بن عمر بن موسى
الكنية : لا يوجد
اللقب : ابن عائشة
النسب : القرشي التيمي
محمد بن حفص بن عمر بن موسى بن عبيد الله بن معمر القرشي التيمى المعروف بابن عائشة عن عمه عبيد الله بن عمر بن موسى وعنه ابنه عبيد الله وهو المشهور بابن عائشة قال الحسيني فيه نظر قلت لم يذكر فيه بن أبى حاتم جرحا ذكره بن حبان في الثقات في الطبقة الرابعة فقال من أهل البصرة روى عن عمه عبيد الله بن عمر عن ربيعة بن أبي عبد الرحمن روى عنه ابنه عبيد الله العيشي واخرج له يعنى بن حبان في صحيحه
صفحة رقم : 363


010-محمد بن حيي بن يعلى بن أمية

محمد بن حيي بن يعلى بن أمية

الاسم : محمد بن حيي بن يعلى بن أمية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن حيي بن يعلى بن أمية عن أبيه عن جده أنه صلى قبل أن تطلع الشمس وعنه عبد الله بن أمية بن أبي عثمان القرشي قلت وذكره بن حبان في الثقات
صفحة رقم : 363


011-محمد بن راشد

محمد بن راشد

الاسم : محمد بن راشد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكلابي
محمد بن راشد الكلابي عن عمرو بن العاص وعنه عبد الله بن سليمان مجهول غير معروف قلت في السند بن لهيعة رواه عن عبد الله بن سليمان وهو الطويل عن محمد بن راشد عن عمرو رفعه ما من قوم يظهر فيهم الزنا إلا أخذوا بالسنة الحديث وقد سقط رجل بين محمد وعمرو فقد ذكر بن يونس في المصريين محمد بن راشد المرادي روى عن رجل عن عبد الله بن عمرو وذكر البخاري وابن أبي حاتم وابن حبان في الثقات محمد بن راشد بن أبي سكنة عن أبيه وعن حرملة بن عمران المصري قال البخاري حديثه في المصريين وأنا أظن أنه هذا والله اعلم
صفحة رقم : 363


012-محمد بن تميم بن واقد

محمد بن تميم بن واقد

الاسم : محمد بن تميم بن واقد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العنبري
محمد بن تميم بن واقد العنبري ذكره مسلمة بن قاسم في الذيل وقال يروى عن أنس بن عياض وغيره ومات بقفصة من بلاد المغرب سنة تسع وخمسين ومئتين وبنو نهشل وبنو العنبر بطنان مشهوران من بنى تميم
صفحة رقم : 360


013-محمد بن أبي يحيى

محمد بن أبي يحيى

الاسم : محمد بن أبي يحيى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسلمي
محمد بن أبي يحيى الأسلمي عن أمه عن أم بلال
صفحة رقم : 566


014-محمد بن كعب

محمد بن كعب

الاسم : محمد بن كعب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرظي
محمد بن كعب القرظي عن جدته عن بن مسعود رضي الله عنه
صفحة رقم : 566


015-محمد بن تميم

محمد بن تميم

الاسم : محمد بن تميم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النهشلي
محمد بن تميم النهشلي عن عثمان بن عمر وعنه عبد الله بن احمد ويحيى بن عبدك قال أبو حاتم مجهول قلت حكم شيوخ عبد الله القبول إلا أن يثبت فيه جرح مفسر لأنه كان لا يكتب إلا عن من اذن له أبوه فيه وفي طبقته راو آخر يقال له
صفحة رقم : 360


016-محمد بن أبي عائشة

محمد بن أبي عائشة

الاسم : محمد بن أبي عائشة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن أبي عائشة عن رجل له صحبة
صفحة رقم : 566


017-محمد بن بجيد

محمد بن بجيد

الاسم : محمد بن بجيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
محمد بن بجيد الأنصاري عن جدته وعنه زيد بن اسلم اخرج مالك في الموطأ عن زيد به حديث ردوا السائل ولو بظلف محرق وأخرجه احمد من طريق مالك بهذا ولم يسم بن بجيد ولا جدته وعلى ذلك اتفق رواة الموطأ وانفرد يحيى بن بكير فقال عن محمد بن بجيد وبذلك جزم بن البرقي فيما حكاه أبو القاسم الجوهري في مسند الموطأ ووقع في الأطراف للمزى في مسند أم بجيد أن النسائي أخرجه من وجهين عن مالك عن زيد عن عبد الرحمن بن بجيد عن جدته بذلك ولم يترجم في التهذيب لمحمد بل جزم في بن بجيد في المبهمات أن اسمه عبد الرحمن وليس بجيد لأنه لم يقع في النسائي إلا كما وقع عند أكثر رواة الموطأ غير مسمى لا هو ولا أمه وقد أوضحت ذلك في تهذيب التهذيب وذكرت أن مستند من سماه عبد الرحمن ما وقع في السنن الثلاثة من طريق الليث بن سعد عن سعيد المقبري عن عبد الرحمن بن بجيد عن جدته فذكر هذا الحديث مطولا لكنه لا يلزم من كون شيخ سعيد المقبري فيه عبد الرحمن أن لا يكون شيخ زيد بن اسلم فيه آخر يسمى محمدا
صفحة رقم : 360


018-محمد بن طلحة بن يزيد بن ركانة

محمد بن طلحة بن يزيد بن ركانة

الاسم : محمد بن طلحة بن يزيد بن ركانة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن طلحة بن يزيد بن ركانة عن ابنة مسعود بن العجماء عن أبيها
صفحة رقم : 566


019-محمد بن إبراهيم

محمد بن إبراهيم

الاسم : محمد بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي
محمد بن إبراهيم التيمي عن أم ولد إبراهيم بن عبد الرحمن بن عوف
صفحة رقم : 566


020-محمد بن إدريس

محمد بن إدريس

الاسم : محمد بن إدريس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشافعي
محمد بن إدريس الشافعي عن الثقة عن ليث بن سعد قال الربيع هو يحيى بن حسان فع وعن الثقة عن أسامة بن زيد هو إبراهيم بن أبى يحيى فع وعن الثقة عن حميد هو بن علية فع وعن الثقة عن معمر هو مطرف بن مازن فع وعن الثقة عن الوليد بن كثير هو أبو أسامة فع وعن الثقة عن يحيى بن أبي كثير لعله ابنه عبد الله بن يحيى بن أبي كثير فع وعن الثقة عن يونس بن عبيد عن الحسن هو بن علية فع وعن الثقة عن الزهري هو سفيان بن عيينة
صفحة رقم : 548


021-محمد بن أيوب بن ميسرة بن حلبس

محمد بن أيوب بن ميسرة بن حلبس

الاسم : محمد بن أيوب بن ميسرة بن حلبس
الكنية : أبو بكر
اللقب : لا يوجد
النسب : الدمشقي الجبلاني
محمد بن أيوب بن ميسرة بن حلبس الدمشقي أبو بكر الجبلاني عن أبيه وعنه الهيثم بن خارجة والوليد بن مسلم وأبو مسهر وهشام بن عمار وغيرهم قال أبو حاتم صالح لا بأس به ليس بمشهور قلت أورده النباتي في الضعفاء في ذيل الكامل قال الذهبي في الميزان وما فيه مغمز انتهى ولعل مستند النباتي قول أبي حاتم ليس بمشهور ففهم من ذلك أنه عند أبي حاتم مجهول وليس كذلك بل مراد أبي حاتم أنه لم يشتهر في العلم اشتهار غيره من أقرانه مثل سعيد بن عبد العزيز وانظاره وقد ذكره بن حبان في الثقات في الطبقة الثالثة وقال كنيته أبو بكر
صفحة رقم : 359


022-محمد بن إدريس

محمد بن إدريس

الاسم : محمد بن إدريس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشافعي
محمد بن إدريس الشافعي أيضا أخبرني من لا اتهم هو إبراهيم بن أبي يحيى
صفحة رقم : 548


023-محمد بن الأسود بن خلف بن عبد يغوث

محمد بن الأسود بن خلف بن عبد يغوث

الاسم : محمد بن الأسود بن خلف بن عبد يغوث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجمحي المكي
محمد بن الأسود بن خلف بن عبد يغوث الجمحي المكي روى عن النبي صلى الله عليه وسلم وعن أبيه وعنه عبد الله بن عثمان بن خثيم وأبو الزبير وقيل عن بن خثيم عن أبي الزبير عنه وشذ الذهبي فادخله في الميزان فوهم فقال لا يعرف هو ولا أبوه تفرد عنه بن خثيم وتعقبه الحسيني بان البخاري عرفه وساق له حديثين يعنى في التاريخ قلت وقد ذكره بن حبان في ثقات التابعين وتقدم ذكر والده وأنه صحابي
صفحة رقم : 358


024-محمد بن بن مجمع

محمد بن بن مجمع

الاسم : محمد بن بن مجمع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري المدني
محمد بن إسماعيل بن مجمع الأنصاري المدني عن جده لامه عبد الله بن أبي حبيبة وأبي امامة بن سهل وعمر بن عبد العزيز وعنه بن عمه مجمع بن يعقوب وعاصم بن سويد وغيرهما قال البخاري أراه أخا إبراهيم بن إسماعيل بن مجمع قلت وذكره بن حبان في الثقات وجزم بأنه أخو إبراهيم وبقية كلام البخاري مدني روى عن بعض كبراء أهله عن عبد الله بن أبي حبيبة
صفحة رقم : 358


025-محمد بن أحمد بن خالد

محمد بن أحمد بن خالد

الاسم : محمد بن أحمد بن خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الواسطي
محمد بن احمد بن خالد الواسطي عن معتمر وغيره وعنه عبد الله بن احمد مجهول قلت لم ار له في تاريخ واسط ذكرا فليحرر
صفحة رقم : 358


026-محمد بن مسلم

محمد بن مسلم

الاسم : محمد بن مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الزهري
محمد بن مسلم الزهري عن رجل من الأنصار عن عثمان رضي الله عنه وعن رجل من أهل الفقة عن عثمان
صفحة رقم : 549


027-محمد بن مسلم بن عبد الله بن شهاب

محمد بن مسلم بن عبد الله بن شهاب

الاسم : محمد بن مسلم بن عبد الله بن شهاب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الزهري
محمد بن مسلم بن عبد الله بن شهاب الزهري عن رجل من آل خالد بن اسيد عن بن عمر رضي الله عنهما في صلاة الخوف كذا وقع في الموطأ ورواه الليث عن بن شهاب عن ثمامة بن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن أمية بن عبد الله بن خالد بن اسيد عن بن عمر فجوده زاد فيه رجلا بين بن شهاب وأمية وسمى أمية وقد روى الثوري هذا الحديث عن بن إسحاق عن أمية فأرسله وليست لأمية صحبة
صفحة رقم : 549


028-محمد بن زياد

محمد بن زياد

الاسم : محمد بن زياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البرجمي
محمد بن زياد البرجمي عن ثابت البناني عن أنس بحديث من كان له ثلاث بنات وعنه يونس بن محمد المؤدب وشيبان بن فروخ قال أبو حاتم مجهول قلت ذكر البخاري علته بأن زياد بن خيثمة تابعه عن ثابت وخالفهما حماد بن سلمة وهو اثبت الناس في ثابت فرواه عنه عن عائشة رضي الله عنها منقطعا
صفحة رقم : 364


029-محمد بن عبد الرحمن بن ثوبان

محمد بن عبد الرحمن بن ثوبان

الاسم : محمد بن عبد الرحمن بن ثوبان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عبد الرحمن بن ثوبان عن أمه عن عائشة رضي الله عنها في جلود الميتة
صفحة رقم : 549


030-محمد بن عبد الرحمن بن أبي ذئب

محمد بن عبد الرحمن بن أبي ذئب

الاسم : محمد بن عبد الرحمن بن أبي ذئب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عبد الرحمن بن أبي ذئب عن الثقة عن من حدثه أو عن عبيد الله بن عبد الله العدوي عن أبي سعيد في بئر بضاعة وعن رجل عن بن عباس رضي الله عنهما هو مقسم وعن بن أخي جابر عن جابر هو وعن مولى لجهينة عن عبد الرحمن بن زيد
صفحة رقم : 549


031-محمد بن سيرين

محمد بن سيرين

الاسم : محمد بن سيرين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن سيرين أن رجلا أخبره عن بن عباس رضي الله عنهما لعله عكرمة
صفحة رقم : 548


032-محمد بن سيرين

محمد بن سيرين

الاسم : محمد بن سيرين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن سيرين نبئت عن عائشة رضي الله عنها في الصلاة في الكعبة
صفحة رقم : 548


033-محمد بن سهل بن أبي حثمة

محمد بن سهل بن أبي حثمة

الاسم : محمد بن سهل بن أبي حثمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الأوسي
محمد بن سهل بن أبى حثمة الأنصاري الأوسي عن أبيه ومحيصة بن مسعود وعنه الوليد بن كثير ويزيد بن أبي حبيب وحجاج بن أرطاة وأبو عفير الأنصاري وغيرهم ذكره البخاري ولم يذكر فيه جرحا قلت وذكره بن حبان في الثقات
صفحة رقم : 365


034-محمد بن أبي أيوب

محمد بن أبي أيوب

الاسم : محمد بن أبي أيوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري كوفي
محمد بن أبي أيوب الأنصاري كوفي روى عن أبى موسى الأشعري وعنه حرملة بن قيس ذكره البخاري في التاريخ وقال حديثه في الكوفيين وذكره بن حبان في الثقات
صفحة رقم : 359


035-محمد بن علي بن ربيعة

محمد بن علي بن ربيعة

الاسم : محمد بن علي بن ربيعة
الكنية : أبو عتاب
اللقب : لا يوجد
النسب : السلمي
محمد بن على بن ربيعة بالتصغير والتثقيل السلمي أبو عتاب عن بن عمه منصور بن المعتمر وأبي وائل وجماعة وعنه بن عيينة وهشيم وآخرون وثقه بن معين وقال أبو حاتم شيعى صدوق لا بأس به صالح الحديث وفي الطبقة الثالثة من ثقات بن حبان محمد بن على السلمي من أهل الكوفة يروى عن بن عقيل روى عنه أبو نعيم
صفحة رقم : 373


036-محمد بن عبد الله بن جعفر

محمد بن عبد الله بن جعفر

الاسم : محمد بن عبد الله بن جعفر
الكنية : أبو بكر
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عبد الله بن جعفر أبو بكر عن أبي عون الزيادي ومحمد بن سعيد الباهلى وغيرهما وعنه عبد الله بن احمد وقال كان جارنا قلت وتقدم ان عبد الله ما كان يكتب إلا عن من يأذن له أبوه في الكتابة عنه وذكره مسلمة بن قاسم في الذيل محمد بن عبد الله بن جعفر الزبيري وقال أخبرنا عنه العباس بن العباس فكأنه هو ذا
صفحة رقم : 366


037-محمد بن مساحق

محمد بن مساحق

الاسم : محمد بن مساحق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن مساحق عن عامر بن عبد الله بن الزبير عن أنس في صلاة عمر بن عبد العزيز وعنه فليح بن سليمان ذكره البخاري وقال سمع منه فليح ولم يذكر فيه جرحا وذكره بن حبان في الثقات
صفحة رقم : 377


038-محمد بن سعيد

محمد بن سعيد

الاسم : محمد بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الباهلي المصري الأثرم
محمد بن سعيد الباهلى المصري الأثرم عن سلام بن سليمان القارىء وعنه أبو بكر محمد بن عبد الله جار عبد الله بن احمد وشيخه ويعقوب بن سفيان ومحمد بن غالب تمتأم وجماعة منهم أبو حاتم ثم تركه وقال هو منكر الحديث مضطرب الحديث ووهاه أبو زرعة فقال ليس هو بشيء وقال غيره مات سنة إحدى وثلاثين ومائتين قلت وفي طبقته محمد بن سعيد بن حماد الحراني مترجم له في التهذيب
صفحة رقم : 364


039-محمد بن مالك بن زبيد

محمد بن مالك بن زبيد

الاسم : محمد بن مالك بن زبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهمداني الكوفي
محمد بن مالك بن زبيد الهمداني الكوفي عن أبيه عن أبي ذر وعنه أبو حنيفة ما أرى به بأسا قلت وذكر بن أبي حاتم له رواية عن أبيه عن بن مسعود في شرائع الإيمان روى عنه ابنه إبراهيم بن محمد بن زبيد وروى عنه أيضا عبد الله بن عثمان الثقفي كما ذكره البخاري ولم يذكر فيه جرحا وذكره بن حبان في الثقات
صفحة رقم : 376


040-محمد بن كثير

محمد بن كثير

الاسم : محمد بن كثير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي القصاب
محمد بن كثير السلمي القصاب استدركه شيخنا الهيثمي وقال ضعفه بن المديني والدارقطني وغيرهما قلت له في مسند عبادة من المسند حديث الدار حرم الحديث وهو من روايته عن يونس بن عبيد عن محمد بن سيرين عنه وله رواية أيضا عن عبد الله بن طاوس وغيره وقال عمرو بن على الفلاس كان في الدباغين ذاهب الحديث وقال الساجي منكر الحديث وذكره العقيلي في الضعفاء وأورد له هذا الحديث وذكره بن الجارود أيضا في الضعفاء
صفحة رقم : 376


041-محمد بن كثير بن أفلح

محمد بن كثير بن أفلح

الاسم : محمد بن كثير بن أفلح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن كثير بن افلح عن زيد بن ثابت وعنه هشام كذا وقع في بعض النسخ والصواب محمد عن كثير قلت فمحمد هو بن سيرين وكثير بن افلح شيخه وهشام هو بن حسان وهذا نظير ما تقدم في محمد بن أبي عبيدة بن حذيفة فتيقظ لهذا وغفل عن ذلك
صفحة رقم : 376


042-محمد بن أبي كبشة

محمد بن أبي كبشة

الاسم : محمد بن أبي كبشة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنماري
محمد بن أبي كبشة الأنماري عن أبيه وله صحبة واسمه عمرو بن سعيد ويقال عمر بن سعد وعنه إسماعيل بن أوسط البجلي وثقه بن حبان وقال قدم الكوفة فكتب عنه ختناه أوسط البجلي وسالم بن أبي الجعد قلت هذا كله كلام بن حبان وزاد وهو أخو عبد الله بن أبي كبشه وكان ذكر اخاه أيضا في طبقة التابعين وقال عداده في أهل الشام
صفحة رقم : 375


043-محمد بن قيس

محمد بن قيس

الاسم : محمد بن قيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري حجازي
محمد بن قيس الأنصاري حجازي عن مولاه سهل بن حنيف وعنه أبو أمية عبد الكريم بن أبى المخارق والوليد بن أبي مالك وغيرهما ليس بمشهور قلت هذا نظير محمد بن عمارة وانما روى عبد الكريم عنه بواسطة الوليد كذا هو عند احمد من طريق بن جريج ان عبد الكريم أخبره ان الوليد بن مالك بن عباد بن حنيف من بنى ساعدة أخبره ان محمد بن قيس أخبره ان سهلا أخبره فذكر حديث استقبال القبلة بالغائط وذكره بن حبان في الثقات فقال عن سهل وعنه الوليد بن مالك وكذا عند البخاري وقال يعد في أهل الحجاز والذي بخط الحسيني الوليد بن أبي مالك غلط
صفحة رقم : 375


044-محمد بن عوف

محمد بن عوف

الاسم : محمد بن عوف
الكنية : لا يوجد
اللقب : الاعرابي
النسب : العمري
محمد بن عوف العمرى عن أبى سهل عبد الله بن أبى جميلة وعنه أبو النضر حديثه في الاوعية لا اعرفه قاله أبو زرعة بن شيخنا ولم يذكره الحسيني قلت الذي اعرفه بهذه الكنية هو عوف بن أبي جميلة المعروف بالاعرابي المحدث المشهور المخرج له في الصحيحين وغيرهما فليحرر هذا من أصل المسند
صفحة رقم : 375


045-محمد بن عمرو بن شعيب

محمد بن عمرو بن شعيب

الاسم : محمد بن عمرو بن شعيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عمرو بن شعيب عن أبيه عن جده وعنه أبو حنيفة كذا وقع في رواية في الآثار لمحمد بن الحسن فانقلب على بعض النساخ والصواب محمد عن أبي حنيفة عن عمرو بن شعيب عن أبيه عن جده
صفحة رقم : 374


046-محمد بن عمر بن ثابت

محمد بن عمر بن ثابت

الاسم : محمد بن عمر بن ثابت
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العتواري الليثي المدني
محمد بن عمر بن ثابت العتواري الليثي المدني عن أبيه عن بن عمرو أبي سعيد وعنه سريج بن يونس وفليح قال أبو حاتم لا اعرفه قلت كذا بخط الحسيني وتبعه بن شيخنا وانما يروي سريج عن فليح عنه وسريج معروف بالرواية عن فليح ولم يذكر البخاري ولا بن أبي حاتم في الرواة عن محمد بن عمرو سوى فليح وكذا بن حبان لما ذكره في الثقات
صفحة رقم : 374


047-محمد بن عمر

محمد بن عمر

الاسم : محمد بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عمر سأل أنسا عن شيء فسمعه منه حمزة الضبي كذا في الجزء الأول من مسند أنس وفي طريق أخرى محمد بن عمرو وما عرفته بعد
صفحة رقم : 374


048-محمد بن معن بن نضلة بن عمرو

محمد بن معن بن نضلة بن عمرو

الاسم : محمد بن معن بن نضلة بن عمرو
الكنية : أبو معن
اللقب : لا يوجد
النسب : الغفاري مدني
محمد بن معن بن نضلة بن عمرو الغفاري جد محمد بن معن بن محمد بن معن مدني روى عن أبيه عن جده وعنه ابنه معن وحفيده محمد بن معن وثقه بن حبان وقال انه من أهل المدينة قلت كنيته أبو معن روى حديثه النسائي من طريق بن المبارك عن أبى معن فظن المزي ان أبا معن هو عبد الواحد بن أبي موسى وليس كذلك وقد اوضحته في تهذيب التهذيب لكن كلام الحاكم أبى احمد يدل على ان الذي يكنى أبا معن هو الحفيد ويقال له أيضا أبو يونس واما الجد فلم يذكره الحاكم
صفحة رقم : 378


049-محمد بن عمارة بن خزيمة بن ثابت

محمد بن عمارة بن خزيمة بن ثابت

الاسم : محمد بن عمارة بن خزيمة بن ثابت
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري المدني
محمد بن عمارة بن خزيمة بن ثابت الأنصاري المدني عن جده وعنه ابنه خزيمة وابن جريج لا يكاد يعرف قلت ذكره البخاري وابن أبي حاتم ولم يذكرا فيه جرحا وقال البخاري سمع منه بن جريح مرسل والذي رأيته في المسند في مسند خزيمة بن ثابت من طريق أبي معشر عن محمد بن عمارة بن خزيمة قال ما زال جدي كافا سلاحه حتى قتل عمار بصفين فسل سيفه وقال سمعت فذكر حديث تقتل عمار الفئة الباغية فقاتل حتى قتل فهذا راو ثالث روى عنه
صفحة رقم : 373


050-محمد بن معاذ بن محمد بن أبي

محمد بن معاذ بن محمد بن أبي

الاسم : محمد بن معاذ بن محمد بن أبي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
محمد بن معاذ بن محمد بن أبى بن كعب الأنصاري عن أبيه عن جده في فضل من تصيبه الحمى وعنه ابنه معاذ وثقه بن حبان وذكر الذهبي ان بن المديني قال لا نعرف محمدا هذا ولا أباه ولا جده في الرواية وهذا إسناد مجهول قال في الإكمال قد اورد بن حبان محمدا هذا في الثقات وكذا أورد أباه معاذ ولجده محمد بن أبي رواية عن عثمان وغيره وذكره الواقدي فيمن قتل يوم الحرة وقد قيل في صاحب الترجمة محمد بن معاذ بن أبى بإسقاط محمد الثاني وقيل محمد بن محمد بن معاذ بن أبي وقيل في نسبه غير ذلك
صفحة رقم : 377


051-محمد بن عطية

محمد بن عطية

الاسم : محمد بن عطية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السعدي
محمد بن عطية السعدي يروى عن أبيه عطية حديث إذا استشاط السلطان سلط الشيطان ذكره بن حبان في الثقات هذا استدركه شيخنا الهيثمي وتعقبه بن شيخنا بأنه مترجم له في التهذيب وهو كما قال
صفحة رقم : 373


052-محمد بن علي

محمد بن علي

الاسم : محمد بن علي
الكنية : أبو جعفر
اللقب : لا يوجد
النسب : لا يوجد
محمد بن على أبو جعفر عن رافع بن بشر السلمي عن أبيه في النار التي تخرج بالمدينة تسير سير بطيئة الإبل وعنه عبد الحميد بن جعفر لعله الباقر
صفحة رقم : 373


053-محمد بن عثيم

محمد بن عثيم

الاسم : محمد بن عثيم
الكنية : أبو ذر
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عثيم بمهملة ومثلثة ومصغرا من أهل نجران يكنى أبا ذر روى عن محمد بن عبد الرحمن البيلماني روى عنه هشام بن يوسف ومعتمر بن سليمان وأبو حذيفة وعبد الرزاق لكنه ابهمه قال عن شيخ من أهل نجران قال الدوري عن بن معين ليس بشيء وقال بن أبي حاتم عن أبيه منكر الحديث
صفحة رقم : 372


054-محمد بن عثمان

محمد بن عثمان

الاسم : محمد بن عثمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عثمان عن زاذان عن علي رضي الله عنه قال سألت خديجة عن ولدين لها ماتا في الجاهلية الحديث رواه عبد الله بن احمد في زياداته عن عثمان بن أبى شيبة عن محمد بن فضيل عنه قال الذهبي في الميزان لا يدرى من هو فتشت عليه في أماكن وله خبر منكر قال شيخنا الهيثمي ذكره بن حبان في الثقات واغفله الحسيني قلت وذكره الأزدي في الضعفاء والخبر الذي أشار اليه الذهبي ساقه في الميزان وهو المذكور في زيادات عبد الله في المسند
صفحة رقم : 372


055-محمد بن أبي عبيدة بن حذيفة

محمد بن أبي عبيدة بن حذيفة

الاسم : محمد بن أبي عبيدة بن حذيفة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن أبى عبيدة بن حذيفة عن حذيفة وعنه هشام بن حسان مجهول قلت هذا خطأ نشأ عن تصحيف ونص السند في المسند حدثنا وهب بن جرير ثنا هشام بن حسان عن محمد عن أبى عبيدة بن حذيفة عن حذيفة بحديث من سن خيرا فمحمد هو بن سيرين وأبو عبيدة بن حذيفة معروف مترجم له في التهذيب وقد اخرج بن المبارك الحديث المذكور في الزهد عن هشام بن حسان فقال عن محمد بن سيرين عن أبي عبيدة به
صفحة رقم : 372


056-محمد بن عبيد الله

محمد بن عبيد الله

الاسم : محمد بن عبيد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عبيد الله أو بن عبيد عن سبرة الجهني وعنه الزهري مجهول قلت لم أجد في مسند سبرة بن معبد الجهني في مسند احمد لمحمد هذا ذكرا
صفحة رقم : 371


057-محمد بن عبد الملك بن مروان

محمد بن عبد الملك بن مروان

الاسم : محمد بن عبد الملك بن مروان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأموي
محمد بن عبد الملك بن مروان الأموي عن معاوية ومطرف بن عبد الله بن الشخير وعنه الأوزاعي وحرملة بن عمران التجيبي وثقه علي بن الحسين بن الجنيد قلت ليس له في المسند عن معاوية شيء وانما فيه من رواية الأوزاعي عنه عن المغيرة بن شعبة عن عثمان في مشورته عليه لما حوصر وفيه أن عثمان حدث بحديث الذي يلحد بمكة ومحمد هذا هو أخو الخلفاء الأربعة الوليد وسليمان ويزيد وهشام أولاد عبد الملك ذكره بن حبان في الطبقة الثالثة من الثقات ولاه هشام بن عبد الملك إمرة مصر سنة خمس ومائة وذكر بن يونس في الغرباء فقال سكن دمشق وقدم مصر أميرا واقأم سنة وحدث عن رجل عن أبي هريرة روى عنه من أهل مصر حرملة بن عمران وقتل يوم نهر أبي فطرس سنة اثنتين وثلاثين ومائة انتهى وقال البخاري في التاريخ محمد بن عبد الملك بن مروان الأموي عمن سمع معاوية قال وروى عطاف عن محمد بن عبد الملك عن النبي صلى الله عليه وسلم مرسل قال وهو الذي روى عنه الأوزاعي وقال البخاري في موضع آخر محمد بن عبد الملك عن المغيرة انه سمع عثمان في ذم من يلحد بمكة وروى عنه الأوزاعي ويقال عن أبي مسهر انه بن عبد الملك بن مروان فقال بن أبي حاتم روى عن المغيرة وعن من سمع من معاوية وروى عن مطرف بن عبد الله بن الشخير وذكر له قصة مع عمر بن عبد العزيز وذكر يعقوب بن سفيان انه حج بالناس سنة ثلاثين ومائة وقال بن عساكر كان ناسكا وأمه أم ولد روى عنه زيد بن واقد والأوزاعي وحكى عنه عمرو بن دينار وهو أكبر منه وله رواية عن أبيه عن أم سلمة زوج النبي صلى الله عليه وسلم قلت وما أظن روايته عن المغيرة الا مرسلة
صفحة رقم : 370


058-محمد بن عبد الرحمن

محمد بن عبد الرحمن

الاسم : محمد بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحجازي
محمد بن عبد الرحمن الحجازي عن بن الزبير وعبد الله بن جعفر بن أبي طالب D وعنه المسعودي ومسعر قلت هو محمد بن عبد الله ويقال بن عبد الرحمن الفهمي الطائفي المذكور في التهذيب وقد اخرج حديثه احمد والترمذي في الشمائل والنسائي وابن ماجة كلهم من رواية مسعر قال احمد حدثنا يحيى ثنا مسعر حدثني شيخ كبير من فهم وأظنه حجازيا وأظنه يسمى محمد بن عبد الرحمن انه سمع عبد الله بن جعفر يحدث بن الزبير وقد نحرت للقوم جزور أو بقرة انه سمع رسول الله صلى الله عليه وسلم يقول اطيب اللحم لحم الظهر حدثنا وكيع ثنا مسعر عن شيخ من فهم سمعت عبد الله بن جعفر بالحديث وأخرجه بن ماجة عن بكر بن خلف عن يحيى بن سعيد عن مسعر حدثني شيخ من فهم قال يحيى أظنه يسمى محمد بن عبد الله انه سمع عبد الله بن جعفر يحدث بن الزبير وأخرجه النسائي عن بندار عن يحيى لكن لم يقل أظنه يسمى محمد بن عبد الله وأخرجه الترمذي من طريق أبي احمد الزبيري عن مسعر عن شيخ من فهم سمعت عبد الله بن جعفر وقال احمد أيضا حدثنا هاشم بن القاسم ثنا المسعودي ثنا شيخ قدم علينا من الحجاز قال شهدت عبد الله بن جعفر وعبد الله بن الزبير بالمزدلفة فذكر الحديث فظهر من هذا كله انه يسمى محمدا وان أباه اما عبد الله واما عبد الرحمن وانه فهمي طائفي حجازي والله اعلم
صفحة رقم : 369


059-محمد بن عبد الرحمن بن المجبر

محمد بن عبد الرحمن بن المجبر

الاسم : محمد بن عبد الرحمن بن المجبر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العدوي العمري
محمد بن عبد الرحمن بن المجبر العدوى العمرى عن أبيه ونافع وعطاء ويحيى بن سعيد الأنصاري وجماعة وعنه هشيم وكان يدلسه فيقول حدثنا محمد بن عبد الرحمن القرشي ويزيد بن هارون والحجاج بن منهال وغيرهم قال بن معين ليس بشيء وقال أبو زرعة واهي الحديث وقال بن عدى مع ضعفه يكتب حديثه وقال النسائي وجماعة متروك وقال بن حبان ينفرد بالمعضلات عن الثقات ويأتي بأشياء مناكير عن اقوأم مشاهير لا يحتج به
صفحة رقم : 369


060-محمد بن عبد الرحمن بن عبد الله بن سعد

محمد بن عبد الرحمن بن عبد الله بن سعد

الاسم : محمد بن عبد الرحمن بن عبد الله بن سعد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عبد الرحمن بن عبد الله بن سعد بن معاذ عن جابر وعنه عمارة بن غزية قلت إنما جد أبيه سعد بن زرارة لا سعد بن معاذ وهو مذكور في التهذيب ونسب سفيان أباه الى جده فقال عن محمد بن عبد الرحمن بن زرارة وكانوا يقولون هذا عامل عمر بن عبد العزيز فجلست اليه حكاه البخاري عن المسندي عن سفيان
صفحة رقم : 369


061-محمد بن عبد الله

محمد بن عبد الله

الاسم : محمد بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المرادي الجملي
محمد بن عبد الله المرادي الجملي روى عن عمرو بن مرة روى عنه شريك بن عبد الله القاضى قال بن أبى حاتم سألت أبي عنه فقال هو شيخ لشريك حسن الحديث صدوق وذكره بن حبان في الثقات وذكر انه روى أيضا عن أبى بكر النهشلي
صفحة رقم : 368


062-محمد بن عبد الله بن الحصين

محمد بن عبد الله بن الحصين

الاسم : محمد بن عبد الله بن الحصين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عبد الله بن الحصين عن سعد بن أبي وقاص وعوف بن الحارث وعائشة وغيرهم وعنه بن إسحاق وقال كان صواما قواما قلت ذكره بن حبان في الثقات
صفحة رقم : 368


063-محمد بن عمارة

محمد بن عمارة

الاسم : محمد بن عمارة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عمارة غير منسوب روى مالك عنه عن أبى بكر بن محمد بن عمرو بن حزم عن عثمان خبرا في الشفعة قال القاضى أبو عبد الله بن الحذاء هو عندي محمد بن عمارة بن عمرو بن حزم يعنى المذكور في التهذيب فإنه يروى عن بن عمه أبي بكر ولا اعرف في رجال مالك محمد بن عمارة غيره قلت ويحتمل ان يكون الذي جده خزيمة بن ثابت المذكور قبل هذا
صفحة رقم : 374


064-محمد بن عبد الله بن عتيك

محمد بن عبد الله بن عتيك

الاسم : محمد بن عبد الله بن عتيك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الأوسي المدني
محمد بن عبد الله بن عتيك الأنصاري الأوسي المدني عن أبيه وغيره وعنه محمد بن إبراهيم التيمى فقط قلت ذكره البخاري ونقل عن محمد بن إسحاق انه من بنى معاوية بن مالك بن عوف قال وقال يزيد بن هارون عن محمد بن إسحاق محمد بن عبد الله بن عتيك السلمي قلت وهذه الرواية في المسند قال حدثنا يزيد بن هارون انا محمد بن إسحاق عن محمد بن إبراهيم عن محمد بن عبد الله بن عتيك أحد بنى سلمة عن أبيه بحديث من خرج من بيته مجاهدا وذكره بن حبان في الثقات فقال من أهل المدينة ونسبه كالأول وقال يروي عن رجل من الصحابة
صفحة رقم : 367


065-محمد بن أبي محمد

محمد بن أبي محمد

الاسم : محمد بن أبي محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن أبى محمد مولى لعمر عن أبي عبيدة بن عبد الله بن مسعود وعنه العوام بن حوشب لا يعرف قلت الحديث الذي أخرجه له احمد قد أخرجه الترمذي وابن ماجة وفيه اختلاف على العوام بن حوشب قيل عنه عن محمد بن أبي محمد وقيل عنه عن أبى محمد مولى عمر وقد أخرجه احمد على الوجهين أخرجه عن هشيم عن العوام بالقول الأول وأخرجه عن يزيد بن هارون ومحمد بن يزيد الواسطي كلاهما عن العوام بالقول الثاني وأخرجه الترمذي وابن ماجة من رواية إسحاق الأزرق عنه كما قال يزيد فرواية ثلاثة أرجح من انفراد واحد وقد قال المزي في ترجمة أبي محمد عن أبى عبيدة في الكنى وقيل محمد بن أبي محمد إشارة الى رواية احمد هذه وقد اخرج بن خزيمة في صحيحه الحديث الذي أخرجوه من طريق محمد بن يزيد فقال عن أبي محمد وبذلك جزم أبو احمد الحاكم في الكنى
صفحة رقم : 376


066-محمد بن أبي المليح بن أسامة

محمد بن أبي المليح بن أسامة

الاسم : محمد بن أبي المليح بن أسامة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهذلي
محمد بن أبي المليح بن أسامة الهذلى عن رجل من الحي وعنه عبد الصمد بن عبد الوارث قال بن المثنى ما سمعت يحيى ولا عبد الرحمن يحدثان عنه بشيء قط قلت وذكره بن حبان في الثقات وقال روى عنه البصريون
صفحة رقم : 378


067-محمد بن يزيد بن المهاجر

محمد بن يزيد بن المهاجر

الاسم : محمد بن يزيد بن المهاجر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي الجدعاني
محمد بن يزيد بن المهاجر التيمى الجدعانى ويقال بن زيد رأى بن عمر وأخذ من معاوية عطائين وروى عن أبى سلمة بن عبد الرحمن وسعيد المقبري وغيرهما وعنه مالك وابن إسحاق وآخرون قال احمد شيخ ثقة وقد تقدمت لمحمد بن زيد بن المهاجر ترجمة قاله الحسيني قلت هو هو وذكره بن حبان في ثقات التابعين كالبخاري وتسمية أبيه يزيد تصحيف وقد توارد من صنف في الرجال على ذلك وهو من رجال التهذيب
صفحة رقم : 380


068-محمد بن يعقوب

محمد بن يعقوب

الاسم : محمد بن يعقوب
الكنية : أبو الهيثم
اللقب : لا يوجد
النسب : الزبالي البصري
محمد بن يعقوب الزبالى بموحدة خفيفة البصري أبو الهيثم عن معتمر بن سليمان وعنه عبد الله بن احمد وأبو زرعة ليس بمشهور قلت من يروى عنه أبو زرعة لا يقال فيه هذا وقد ذكره بن أبي حاتم ولم يذكر فيه جرحا وقد تقدم ان عبد الله كان لا يكتب الا عن من اذن له أبوه فيه
صفحة رقم : 381


069-محمد بن عبد الله بن مالك الدار

محمد بن عبد الله بن مالك الدار

الاسم : محمد بن عبد الله بن مالك الدار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
محمد بن عبد الله بن مالك الدار المدني عن أم سلمة وسهل بن سعد ومحمد بن عمرو بن عطاء وعنه بن لهيعة وعطاف بن خالد وغيرهما قلت عبارة بن أبي حاتم روى عن محمد بن عمرو بن عطاء عن أبيه عن أم سلمة وقال البخاري أراه أخا عيسى وذكره بن حبان في الثقات وجزم بأنه أخو عيسى وقال عداده في أهل المدينة
صفحة رقم : 367


070-محمد بن عبد الله بن سلام

محمد بن عبد الله بن سلام

الاسم : محمد بن عبد الله بن سلام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الإسرائيلي
محمد بن عبد الله بن سلام الإسرائيلي له رؤية ورواية محفوظة وعنه شهر بن حوشب ويحيى بن أبي الهيثم العطار اخرج احمد وابن أبى شيبة والبخاري في تاريخه من رواية شهر عنه قال قدم علينا النبي صلى الله عليه وسلم فقال ما الذي اثنى عليكم الله به الحديث وذكر البخاري الاختلاف على شهر فيه وقول من قال عنه عن رجل من الأنصار من أهل قباء ووقع في رواية البغوي في الصحابة عن أبى هشام الرفاعي عن يحيى بن آدم وقال في السند لا أعلمه الا عن أبيه قال قال أبو هشام ليس في كتاب يحيى بن آدم عن أبيه أهل قباء وذكره بن حبان في ثقات التابعين فقال يقال له صحبة وقال أبو عمر بن عبد البر له رؤية ورواية محفوظة وقال بن مندة رأى النبي صلى الله عليه وسلم وسمع منه
صفحة رقم : 366


071-محمد بن أبان بن صالح بن عمير

محمد بن أبان بن صالح بن عمير

الاسم : محمد بن أبان بن صالح بن عمير
الكنية : أبو عمير
اللقب : لا يوجد
النسب : الجعفي الكوفي
محمد بن أبان بن صالح بن عمير الجعفي الكوفى أبو عمير عن زيد بن اسلم وأبي إسحاق السبيعي وحماد بن أبى سليمان وجماعة وعنه محمد بن الحسن الشيباني وأبو الوليد الطيالسي وغيرهما ضعفه احمد وابن معين والبخاري وأبو داود والنسائي وغيرهم وكان من رؤساء المرجئة مات سنة خمس وسبعين ومائة قلت عبارة البخاري في الضعفاء ليس بالقوي وفى التاريخ تكلم في حفظه حديثه في الكوفيين وعبارة النسائي ليس بثقة وقال احمد أما إنه لم يكن ممن يكذب وقال أبو حاتم ليس هو بقوي يكتب حديثه ولا يحتج به بابة حماد بن شعيب وحكى العقيلي أنه قيل لأحمد كان محمد بن أبان بن صالح رجلا صالحا فقال كيف وهو من دعاة المرجئة ونقل البخاري عن حفيده عبد الله بن عمر بن محمد بن أبان كان يقول نحن من العرب أصابنا سبأ في الجاهلية وتزوج محمد في الجعفيين فنسب إليهم
صفحة رقم : 357


072-محمد بن عبد الله بن الحصين

محمد بن عبد الله بن الحصين

الاسم : محمد بن عبد الله بن الحصين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عبد الله بن الحصين عن سعيد بن المسيب وعبيد الله بن صبحة وغيرهما وعنه فليح وعبد الرحمن بن حرملة وثقه بن حبان قلت ونسبه اسلميا
صفحة رقم : 366


073-محمد بن النوشجان

محمد بن النوشجان

الاسم : محمد بن النوشجان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البغدادي السويدي
محمد بن النوشجان البغدادي السويدى عن الوليد بن مسلم وسويد بن عبد العزيز وعنه احمد وغيره قال أبو حاتم لا اعرفه وقال البخاري وتبعه بن أبى حاتم إنما قيل له السويدى لرحلته الى سويد بن عبد العزيز قلت وذكره بن حبان في الثقات وقال روى عنه أهل العراق
صفحة رقم : 380


074-محمد بن أبي موسى

محمد بن أبي موسى

الاسم : محمد بن أبي موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن أبى موسى عن زياد الأنصاري عن أبى بن كعب وعنه داود بن أبي هند مجهول قلت قد اخرج البخاري في الأدب المفرد حديثا من رواية أبى سعد البقال عن محمد بن أبي موسى عن بن عباس في تفسير ذي القربى فلعله هذا وهو في التهذيب ثم رأيت في تاريخ البخاري ما يدل على انه هو فإنه اورد في الترجمة الحديثين المذكورين
صفحة رقم : 380


075-محمد بن مهزم

محمد بن مهزم

الاسم : محمد بن مهزم
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : العبدي الشعاب البصري
محمد بن مهزم العبدي الشعاب أبو عمرو البصري عن محمد بن واسع ومعروف المكى وكريمة بنت همام وجماعة وعنه بن المبارك ووكيع ويزيد بن هارون وآخرون وثقه بن معين وقال أبو حاتم ليس به بأس قلت وذكره بن حبان في الثقات وحديثه في مسند عائشة رضي الله عنها من روايته عن كريمة المذكورة قالت اخلوا المسجد الحرأم لعائشة فسألتها عن الحناء الحديث وقال بن أبي حاتم يقال له أيضا الرمأم كان يرم القصاع قاله الحسيني
صفحة رقم : 379


076-محمد بن المنذر بن الزبير بن العوام

محمد بن المنذر بن الزبير بن العوام

الاسم : محمد بن المنذر بن الزبير بن العوام
الكنية : أبو زيد
اللقب : لا يوجد
النسب : القرشي الأسدي المدني
محمد بن المنذر بن الزبير بن العوام القرشي الأسدي المدني يكنى أبا زيد روى عن هشام بن عروة روى عنه إبراهيم بن المنذر الحزامى ربما أخطأ هكذا أورده بن حبان في الطبقة الثالثة من الثقات وذكر في موضع آخر منها فقال يروى المراسيل والمقاطيع روى عنه فليح بن محمد وهو أخو عبد الله بن المنذر قلت أخذ هذه التفرقة من البخاري فإنه قال محمد بن المنذر بن الزبير بن العوام الأسدي قال بن المبارك عن فليح بن محمد عن أبيه عن عمه مرسل عداده في أهل المدينة وقال بعده محمد بن المنذر الزبيري خال إبراهيم بن المنذر حدثنا أبو زيد بن محمد بن المنذر ثنا هشام بن عروة عن أبيه حديث الخراج بالضمان قوله وقال مسلم بن خالد عن هشام عن أبيه عن عائشة رضي الله عنها وصله مرفوعا ولا يصح ولم يسمعه هشام من أبيه قاله جرير عن هشام وقد تقدم في ترجمة فليح بن محمد انه يروى عن أبيه وهو محمد بن المنذر وان بن المبارك روى عن فليح هذا وكان سبب التفرقة استبعاد ان يكون من يروى عنه عبد الله بن المبارك مع تقدمه يتأخر حتى يدركه إبراهيم بن المنذر وهذا الاستبعاد ممكن قد وجدت انظاره فليس بمتعذر والظاهر انه واحد ولم ار لمحمد بن المنذر هذا ترجمة في التهذيب ولا ذكره الحسيني ولا من تبعه في رجال المسند وقد ذكره أبو احمد الحاكم في الكنى وذكر في الرواة عنه عتيق بن يعقوب وذكره فقال لا بأس به وذكره بن أبى حاتم فقال روى عن أبيه روى عنه ابنه فليح لم يرد على ذلك
صفحة رقم : 378


077-محمد بن عبد الله بن أبي مريم

محمد بن عبد الله بن أبي مريم

الاسم : محمد بن عبد الله بن أبي مريم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني الخزاعي مولاهم
محمد بن عبد الله بن أبي مريم المدني الخزاعي مولاهم ويقال مولى ثقيف قال دخلت على بن دارة مولى عثمان فذكر حديث الوضوء وروى عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن روى عنه صفوان بن عيسى ومالك وابن جريج وسليمان بن بلال وأبو ضمرة ويحيى القطان وقال لم يكن به بأس وآخرون وقال أبو حاتم شيخ مدني صالح الحديث وذكره بن حبان في الثقات
صفحة رقم : 368


001-محمود بن لبيد

محمود بن لبيد

الاسم : محمود بن لبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمود بن لبيد عن عمته في سلمة بن عوف
صفحة رقم : 566


002-محمود بن عبد الرحمن بن عمرو بن الجموح

محمود بن عبد الرحمن بن عمرو بن الجموح

الاسم : محمود بن عبد الرحمن بن عمرو بن الجموح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الخزرجي السلمي
محمود بن عبد الرحمن بن عمرو بن الجموح بن زيد بن حرام بن كعب بن غنم بن كعب بن سلمة الأنصاري الخزرجي السلمي رضي الله عنه كان جده سيد قومه وهو مشهور واستشهد في حياة النبي صلى الله عليه وسلم وابنه عبد الرحمن معدود في الصحابة وأمه بشامة بنت هلال السلمية من بني سليم وأما محمود فجاءت الرواية عند بن إسحاق من روايته عن معاذ بن رفاعة عنه ومعاذ ضعيف روى عن جابر في دفن سعد بن معاذ روى عنه معاذ بن رفاعة الأنصاري فيه نظر قلت لم يذكره البخاري ولا من تبعه بل ذكروا محمود بن عبد الرحمن بن سعد بن معاذ وذكر في الرواية عن محمد بن عبد الرحمن بن عمرو بن الجموح فلعله تحرف اسمه أو هما إخوان
صفحة رقم : 395


001-مخارق بن أبي المخارق عبد الله بن جابر

مخارق بن أبي المخارق عبد الله بن جابر

الاسم : مخارق بن أبي المخارق عبد الله بن جابر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأحموسي
مخارق بن أبي المخارق عبد الله بن جابر الأحموسي عن بن عمر في الحوض روى عنه عمرو بن عمر الاحموسي ذكره بن حبان في الثقات وقال اسم أبيه إن شاء Q عبد الله بن جابر
صفحة رقم : 396


002-مخارق

مخارق

الاسم : مخارق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مخارق آخر روى عن أبي ذر روى عنه أبو إسحاق السبيعي ذكره بن حبان في الثقات أيضا وقال شيخ
صفحة رقم : 396


001-مخمل بن دماث

مخمل بن دماث

الاسم : مخمل بن دماث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مخمل بمعجمة وسكون وزن مسلم بن دماث بمثلثة وزن قطأم عن حذيفة في صلاة الخوف روى عنه أبو روق عطية بن الحارث ذكره بن حبان في الثقات
صفحة رقم : 396


001-مخيس بن ظبيان

مخيس بن ظبيان

الاسم : مخيس بن ظبيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مخيس بن ظبيان عن رجل من جذأم عن مالك بن عتاهية وعنه عبد الرحمن بن حسان مجهول كشيخه قاله الحسيني وقد ذكره بن يونس في تاريخ مصر فقال إنه من بني الأواب روى عن عمرو بن العاص روى عنه يزيد بن أبي حبيب وهو بخاء معجمة بعدها تحتانية مثناة ثقيلة مكسورة بعدها مهملة
صفحة رقم : 396


001-مدرك بن عمارة بن عقبة بن أبي معيط

مدرك بن عمارة بن عقبة بن أبي معيط

الاسم : مدرك بن عمارة بن عقبة بن أبي معيط
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأموي
مدرك بن عمارة بن عقبة بن أبي معيط الأموي روى عن أبيه وله صحبة وروى عن عبد الله روى عنه فراس الخارفي ويونس بن أبي إسحاق وليث بن أبي سليم وغيرهم وذكره بن حبان في الثقات وقال عداده في أهل الكوفة وقال غيره يقال أن له صحبة وهو غلط ولم أره في تاريخ بن عساكر ويبعد عدم دخوله دمشق وافدا على أقاربه من الخلفاء وغيرهم ولو كانت داره بالكوفة
صفحة رقم : 396


001-مرثد بن عامر

مرثد بن عامر

الاسم : مرثد بن عامر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهنائي
مرثد بن عامر الهنائي عن أبي عمرو الندبي وكلثوم بن جبر وبشر بن حرب روى عنه يونس بن محمد ومسدد وقتيبة وآخرون قال أحمد لا أعرفه أي حاله وقد ذكره بن حبان في الثقات وذكر في شيوخه مالك بن دينار
صفحة رقم : 397


002-مرثد بن عياض

مرثد بن عياض

الاسم : مرثد بن عياض
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مرثد بن عياض أو عياض بن مرثد عن رجل منهم أنه سأل النبي صلى الله عليه وسلم عن عمل يدخله الجنة وعنه عاصم بن كليب مجهول عن مثله كذا قال الحسيني فإن أراد عاصما فلم يصب لأنه تبع كلام أبي حاتم الرازي هنا وخالفه في عاصم فنقل توثيقه وأطلق وقد تقدم في حرف العين أن بن حبان ذكره في حرف العين من الثقات وتبع البخاري في ذلك ووقع في المعجم الكبير للطبراني من رواية أبي الوليد عن شعبة عن عاصم بن كليب سمعت عياض بن مرثد أو مرثد بن عياض يحدث رجلا أنه سأل النبي صلى الله عليه وسلم عن عمل يدخله الجنة الحديث وقال شيخنا الهيثمي منكرا على الحسيني ليس عياض بمجهول بل هو صحابي بمقتضى هذه الرواية قلت وعلى تقدير أن يكون السائل غيره فلا يبعد حضوره السؤال فيكون هو صحابي أيضا
صفحة رقم : 397


003-مرثد بن عبد الله

مرثد بن عبد الله

الاسم : مرثد بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : اليزني
مرثد بن عبد الله اليزني عن بعض أصحاب النبي صلى الله عليه وسلم هو عقبة بن عامر
صفحة رقم : 549


004-مرثد بن ظبيان

مرثد بن ظبيان

الاسم : مرثد بن ظبيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السدوسي
مرثد بن ظبيان السدوسي من كتاب رسول الله صلى الله عليه وسلم روى حديثه شيبان عن قتادة ذكره العسكري في الصحابة وقال وفد على النبي صلى الله عليه وسلم وشهد معه حنينا
صفحة رقم : 397


001-مروان بن أبي داود

مروان بن أبي داود

الاسم : مروان بن أبي داود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحبطي الحنظلي
مروان بن أبي داود الحبطي ويقال الحنظلي روى عن أنس روى عنه أخوه هلال ذكره بن حبان في الثقات كذا ذكر الحسيني فوهم ومروان المذكور هو بن أبي داود الحنظلي وصاحب الترجمة الذي روى عنه اخوه هلال هو الحبطي وقد ذكرهما بن حبان جميعا
صفحة رقم : 398


001-مريح بن مسروق

مريح بن مسروق

الاسم : مريح بن مسروق
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : الهوزني
مريح بن مسروق الهوزني أبو الحسن روى عن معاذ بن جبل وأرسل شيئا عن عمر روى عنه السري بن ينعم ومعاوية بن صالح وثور بن يزيد وصفوان بن عمرو وغيرهم ذكره بن حبان قي الثقات وقال انه من أهل الشام
صفحة رقم : 398


001-مزاحم بن معاوية

مزاحم بن معاوية

الاسم : مزاحم بن معاوية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي
مزاحم بن معاوية الضبي عن أبي ذر روى عنه عبد الجليل بن عطية قال أبو حاتم مجهول وذكره بن حبان في الثقات وقال روى عن عبد الجليل شيخ منهم
صفحة رقم : 398


001-مساور بن عبيد

مساور بن عبيد

الاسم : مساور بن عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحماني بصري
مساور بن عبيد الحماني بصري روى عن أبي برزة الأسلمي روى عنه عوف الأعرابي وعيسى بن طهمان قلت فرق البخاري وابن أبي حاتم بين الذي روى عنه عوف والذي روى عنه عيسى بن طهمان فقال في الأول يعد في البصريين وفي الثاني مولى أبي برزة الأسلمي وتبعه بن حبان في الثقات لكن قال في الراوي عن أبي برزة قيل انه من أهل الكوفة
صفحة رقم : 398


001-مسروق

مسروق

الاسم : مسروق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مسروق عن رجل نزل عليه عن عبد الله بن عمرو
صفحة رقم : 549


001-مسعود بن قبيصة

مسعود بن قبيصة

الاسم : مسعود بن قبيصة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مسعود بن قبيصة ويقال قبيصة بن مسعود تقدم في القاف
صفحة رقم : 399


001-مسلم بن أبي مريم

مسلم بن أبي مريم

الاسم : مسلم بن أبي مريم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مسلم بن أبي مريم عن رجل من الأنصار عن علي رضي الله عنه
صفحة رقم : 549


002-مسلم بن عبد الله

مسلم بن عبد الله

الاسم : مسلم بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزدي
مسلم بن عبد الله الأزدي عن عبد الله بن قرط الأزدي وعنه بكر بن زرعة قال الحسيني غير مشهور وتعقبه شيخنا الهيثمي بأنه صحابي فلا يحتاج إلى شهرة إن الذي في المسند عن مسلم بن عبد الله قال جاء عبد الله بن قرط الى النبي صلى الله عليه وسلم فذكر الحديث فظاهره أن مسلما صحابي هذه الرواية وبذلك ترجمه بن أبي حاتم فقال مسلم بن عبد الله روى عن النبي صلى الله عليه وسلم قصة عبد الله بن قرط روى عنه بكر بن زرعة
صفحة رقم : 401


003-مسلم

مسلم

الاسم : مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مسلم غير منسوب عن أبي هريرة وعنه الصلت هو بن بديل تقدم
صفحة رقم : 402


004-مسلم بن أكيس

مسلم بن أكيس

الاسم : مسلم بن أكيس
الكنية : أبو حسبة
اللقب : لا يوجد
النسب : الشامي القرشي
مسلم بن أكيس الشامي أبو حسبة القرشي مولى عبد الله بن عامر روى عن أبي عبيدة بن الجراح وعنه صفوان بن عمرو وشرحبيل بن مسلم الحولاني قال البخاري نسبه أبو المغيرة عن صفوان بن عمرو وقال أبو حاتم مجهول وروايته عن أبي عبيدة مرسل قاله بن أبي حاتم وقال بن حبان في الثقات مسلم أبو اكيس ولم يذكر شيخه وذكره بن سعد في الطبقة الثانية من تابعي أهل الشام وقال انه كان يكتب المصاحف للناس متطوعا لا يشترط على ذلك اجرا فإذا فرغ فإن أعطاه الآخذ شيئا أخذه وإلا لم يسأل شيئا
صفحة رقم : 399


005-مسلم بن بديل

مسلم بن بديل

الاسم : مسلم بن بديل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العدوي
مسلم بن بديل العدوي عن أبي هريرة رضي الله عنه وإياس بن زهير وعنه أبو نعامة العدوي وعبد الله بن عوف والصلت بن غالب الهجيمي وغيرهم قال البخاري يعد في البصريين وذكره بن حبان في الثقات وقال روى بن عون عنه عن أبي هريرة رضي الله عنه حديث الطفيل بن عمرو الدوسي انتهى وتقدم له حديث آخر في ترجمة الراوي عنه الصلت بن غالب وسيأتي في آخر من اسمه مسلم
صفحة رقم : 399


006-مسلم بن جبير

مسلم بن جبير

الاسم : مسلم بن جبير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحرشي
مسلم بن جبير الحرشي مولى ثقيف روى عنه أبو سفيان الجرشي حديثه عن عمرو بن حريش الزبيدي عن عبد الله بن عمرو قال البخاري نسبه هشيم عن يعلى بن عطاء عنه وقال بن أبي حاتم وتبعه بن حبان في الثقات مسلم بن جبير الطائفي روى عن عبد الله بن عمرو روى عنه يعلى بن عطاء قال الحسيني هو غير الذي قبله يعني الذي أخرج له أبو داود قال ويحتمل أن يكون هو هو وفيه بعد ويحتمل أن يكون الجميع واحدا وهو ابعد قلت لا بعد فيه لاتحاد الأسم والاب والنسبة فإن الثقفي ينسب طائفيا لأنها بلدهم ونسبته جرشيا فيجوز أن يكون أصله منها ونسب ثقفيا بالولاء وطائفيا بسكناه مع مواليه وأما مجيئه في السند تارة راويا عن مسلم أو شيخا له فمن الرواة وبيان ذلك أن مدار الحديث على محمد بن إسحاق فاورده أحمد عن يعقوب بن إبراهيم بن سعد عن أبيه عنه قال حدثني أبو سفيان الجرشي وكان ثقة فيما ذكر أهل بلاده عن مسلم بن جبير مولى ثقيف وكان رجلا يؤخذ عنه قد أدرك وسمع عن عمرو الزبيدي عن عبد الله بن عمرو فذكر الحديث في شراء البعير بالبعيرين وأخرجه أيضا من طريق جرير بن حازم عن بن إسحاق بدون توثيق مسلم بن جبير وأخرجه أبو داود من طريق حماد بن سلمة عن محمد بن إسحاق بسياق آخر فقال عن يزيد بن أبي حبيب عن مسلم بن جبير عن أبي سفيان عن عمرو بن الحريش عن عبد الله بن عمرو فزاد حماد في السند يزيد بن أبي حبيب وقد ذكر البخاري في ترجمة عمرو بن حريش الاختلاف فيه وإذا كان الحديث واحدا وفي رجال إسناده اختلاف بالتقديم والتأخير رجح الإتحاد ويترجح برواية إبراهيم بن سعد على رواية حماد باختصاصه بابن إسحاق وقد تابع جرير بن حازم إبراهيم كما تقدم فهي الراجحة
صفحة رقم : 399


007-مسلم بن سعيد

مسلم بن سعيد

الاسم : مسلم بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مسلم بن سعيد يأتي في آخر من اسمه مسلم
صفحة رقم : 401


008-مسلم بن عبد الله

مسلم بن عبد الله

الاسم : مسلم بن عبد الله
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الملائي
مسلم بن عبد الله الملائي كذا وقع وهو مسلم أبو عبد الله واسم أبيه كيسان وهو من رجال التهذيب
صفحة رقم : 401


009-مسلم بن أبي مسلم

مسلم بن أبي مسلم

الاسم : مسلم بن أبي مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخياط المكي
مسلم بن أبي مسلم الخياط المكي عن أبي هريرة وأبي سعيد وابن عمر روى عنه عبد الرحمن بن إسحاق ومحمد بن عبد الرحمن بن أبي ذئب وبكير بن مسمار وإسماعيل بن مسلم وابن عيينة وثقه بن معين وقال البخاري رأى سعد بن أبي وقاص وذكره بن حبان في الثقات وقال كان يسكن المدينة في العطارين وقال أبو حاتم ما أرى به بأسا وقال بن سعد كان قليل الحديث
صفحة رقم : 401


010-مسلم بن يزيد

مسلم بن يزيد

الاسم : مسلم بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : حجازي
مسلم بن يزيد حجازي روى عن أبي شريح وعنه الزهري وقال الحسيني لعله بن نذير يعني فتصحف أبوه زاد بن شيخنا لكن بن حبان جعله غيره انتهى وهذا يوهم ان غير بن حبان أفرده وفيه نظر لأن بن ندير ليست له رواية عن أبي شريح ولا للزهري عنه رواية فاقتضى ذلك المغايرة وهو مقتضى صنيع المزي وقال البخاري سمع أبا شريح قال بن شهاب حدثني مسلم ان أبا شريح الخزاعي أخبره فذكر حديث اعتى الناس من قتل غير قاتله وقال في مسلم بن نذير يروى عن حذيفة روى عنه إسحاق وتبعه بن حبان في الترجمتين
صفحة رقم : 402


011-مسلم

مسلم

الاسم : مسلم
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : لا يوجد
مسلم أبو سعيد عن مولاه عثمان وابن مسعود وعنه أبو يعفور ذكره بن حبان في الثقات قلت وذكره أبو أحمد الحاكم في الكنى فقال مسلم بن سعيد العبدي أبو سعيد سمع بن مسعود فافاد انه ممن وافقت كنيته اسم أبيه
صفحة رقم : 402


012-مسلم بن محمد بن زائدة

مسلم بن محمد بن زائدة

الاسم : مسلم بن محمد بن زائدة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مسلم بن محمد بن زائدة شيخ لحاتم بن إسماعيل كذا وقع في رواية وانما هو صالح بن محمد بن زائدة الليثي وهو في التهذيب
صفحة رقم : 401


001-مسلمة بن نوفل بن المغيرة بن شعبة

مسلمة بن نوفل بن المغيرة بن شعبة

الاسم : مسلمة بن نوفل بن المغيرة بن شعبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
مسلمة بن نوفل بن المغيرة بن شعبة الثقفي عنه عن عمته صفية بنت المغيرة وعن رجل من ولد المغيرة عن المغيرة وعنه بن عيينة ووكيع وأبو نعيم وثقه بن معين وقال أبو حاتم صالح الحديث قلت كذا أورده في التذكرة وقال في الإكمال مسلم وبالأول جزم بن أبي حاتم تبعا للبخاري ثم ذكر في نسبه عروة بن نوفل والمغيرة وقال البخاري يعد في الكوفيين
صفحة رقم : 402


001-مصعب بن الزبير بن العوام بن خويلد

مصعب بن الزبير بن العوام بن خويلد

الاسم : مصعب بن الزبير بن العوام بن خويلد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : القرشي الأسدي
مصعب بن الزبير بن العوام بن خويلد بن أسد بن عبد العزى بن قصي القرشي الأسدي أبو عبد الله أمير العراق لأخيه عبد الله بن الزبير رضي الله عنهما وأمه رباب بنت أنيف بن عبيد ولد سنة ثلاث وثلاثون في خلافة عثمان قال بن حبان في ثقات التابعين روى عن أبيه وأخيه ولم يسم من روى عنه وقد اخرج احمد عنه قصة من طريق على بن زيد بن جدعان قال بلغ مصعب بن الزبير عن عريف الأنصار شيء فهم به فدخل عليه أنس فذكر له حديث استوصوا بالأنصار خيرا الحديث قال فألقى مصعب نفسه على سريره وألزق خده بالبساط وقال أمر رسول الله صلى الله عليه وسلم على الرأس والعين قال بن حبان قتله عبد الملك بن مروان بيده سنة إحدى وسبعين كذا قال وهو غلط منه فان مصعبا قتل بمكر في الحرب التي كانت بينه وبين عبد الملك وكان عبد الملك قد نادى له بالأمان فامتنع وباشر القتال بنفسه حتى قتل والمشهور أن الذي قتله عبيد الله بن زياد بن ظبيان واحضر برأسه الى عبد الملك فسجد وقصته بذلك مشهورة عند أهل التاريخ وكان مصعب جميلا جوادا شجاعا وله في ذلك أخبار كثيرة
صفحة رقم : 403


002-مصعب بن نوح

مصعب بن نوح

الاسم : مصعب بن نوح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
مصعب بن نوح الأنصاري قال أدركت عجوزا لنا بايعت النبي صلى الله عليه وسلم وعنه عمر بن فروخ قال أبو حاتم مجهول وذكره بن حبان في الثقات قلت لكنه ذكره في الطبقة الثالثة فقال يروى المقاطيع فكأنه عنده لم يسمع من الصحابية المذكورة
صفحة رقم : 404


003-مصعب بن إسحاق بن طلحة بن عبيد الله

مصعب بن إسحاق بن طلحة بن عبيد الله

الاسم : مصعب بن إسحاق بن طلحة بن عبيد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي
مصعب بن إسحاق بن طلحة بن عبيد الله التيمي عن عائشة رضي الله عنها وعنه إسماعيل بن أبي خالد ذكره بن حبان في الثقات وقال يروي المراسيل قلت كذا قال في الطبقة الثالثة وذكره قبل ذلك في التابعين وقال يروى عن عائشة قلت وحديثه عنها في المسند عن وكيع عن إسماعيل عن مصعب عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال إنه ليهون علي يعنى الموت أني رأيت بياض كف عائشة في الجنة
صفحة رقم : 403


001-مطرف بن مازن

مطرف بن مازن

الاسم : مطرف بن مازن
الكنية : أبو أيوب
اللقب : لا يوجد
النسب : الكناني مولاهم الصنعاني
مطرف بن مازن الكناني مولاهم أبو أيوب الصنعاني قاضى اليمن روى عن معمر بن راشد وابن جريج ويعلى بن مقسم وغيرهم وعنه الشافعي وبقية بن الوليد وداود بن رشيد وجماعة وقال النسائي وغيره ليس بثقة قلت وقال زكريا الساجي يضعف ونسبه هشام بن يوسف الى الكذب قلت بيان ذلك أورده بن أبى حاتم والعقيلى وابن عدي في ترجمته من طريق الدوري عن بن معين قال قال لي هشام بن يوسف جاءني مطرف فقال أعطني حديث بن جريج ومعمر حتى اسمعه منك فأعطيته فكتبهما ثم جعل يحدث به عنهما قال بن معين وقال لي هشام انظر في حديثه فهو مثل حديثي سواء قال فأمرت رجلا فجاءني بأحاديث مطرف فعارضت بها فإذا هى مثلها سواء فعلمت أنه كذاب قلت وهذا لا يفيد إلا الظن والظن قد يخطىء لاحتمال أن يكون سمع ولم يكذب أو لم يسمع ودلس أو أرسل الإرسال الخفى فينظر في روايته فإن كان عبر بلفظ عن فهو تدليس فلا يستلزم إطلاق الكذب عليه وإن كان صرح بالأخبار احتمل أيضا أن يكون حدث بالإجازة على بعد هذا الاحتمال ويتؤيد ذلك أن بن عدى قال لم ار له في حديثه متنا منكرا ولم يورد العقيلي ما ينكر إلا ما أخرجه من رواية إسماعيل الرقي عنه عن بن جريج عن عمرو بن شعيب عن أبيه عن جده رفعه قضى باليمين مع الشاهد وتعقبه العقيلي بأنه خطأ في السند والمحفوظ ما رواه حجاج بن محمد عن بن جريج عن جعفر بن محمد بن علي عن أبيه منقطع وذكر بن عدى في ترجمته عن عمر بن سنان عن حاجب بن سليمان قال كان مطرف بن مازن قاضي صنعاء رجلا صالحا فأتاه رجل فقال حلفت بطلاق امرأتي ثلاثا أنى أخرأ على رأسك فقام فدخل ووضع على رأسه منديلا ثم قال للرجل اقعد فافعل وقلل قال بن أبي حاتم مات بالرقة وقيل بمنبج سنة إحدى وتسعين ومائة فيما قبل
صفحة رقم : 404


002-مطرف بن عبد الله بن الشخير

مطرف بن عبد الله بن الشخير

الاسم : مطرف بن عبد الله بن الشخير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مطرف بن عبد الله بن الشخير عن أعرابي في النعلين المخصوفين
صفحة رقم : 550


001-معاذ بن موسى

معاذ بن موسى

الاسم : معاذ بن موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
معاذ بن موسى عن بكير بن معروف وعنه الشافعي H
صفحة رقم : 406


002-معاذ بن حرملة

معاذ بن حرملة

الاسم : معاذ بن حرملة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
معاذ بن حرملة الأنصاري عن أنس قال البخاري يقال اليحمدي سمع أنسا حديث يمطر الأرض ولا تنبت وعنه حسين بن واقد ذكره بن حبان في الثقات
صفحة رقم : 405


003-معاذ بن مسعود

معاذ بن مسعود

الاسم : معاذ بن مسعود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الراسبي
معاذ بن مسعود الراسبي هكذا نسبه بن أبى حاتم روى عن سنان بن سلمة بن المحبق وعنه عبد الكريم بن أبي المخارق ذكره البخاري فقال الرقاشي من قيس عيلان ولم يذكر فيه جرحا وقال غيره إنه وابشي وقال الحسيني وثقه بن حبان فلم أره فيه
صفحة رقم : 406


004-معاذ بن سهل بن أنس

معاذ بن سهل بن أنس

الاسم : معاذ بن سهل بن أنس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
معاذ بن سهل بن أنس عن أبيه عن جده عن أبي الدرداء وعنه يزيد بن أبى حبيب كذا وقع في بعض النسخ وفى بعضها سهل بن معاذ بن أنس الجهني وهو الصواب قلت سهل بن معاذ مترجم في التهذيب ولو كان لمعاذ بن سهل أصل لكانت لسهل بن أنس ترجمة وليس كذلك
صفحة رقم : 406


005-معاذ

معاذ

الاسم : معاذ
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي المكي
معاذ التيمى المكي عن سعد بن أبي وقاص وعنه سعد بن إبراهيم بن عبد الرحمن بن عوف ذكره البخاري ولم يذكر فيه جرحا وذكره بن حبان في الثقات
صفحة رقم : 406


001-معاوية بن عبد الله بن معاوية بن عاصم

معاوية بن عبد الله بن معاوية بن عاصم

الاسم : معاوية بن عبد الله بن معاوية بن عاصم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الزبيري
معاوية بن عبد الله بن معاوية بن عاصم بن المنذر بن الزبير الزبيري روى عن سلام أبي المنذر و عائشة بنت الزبير بن هشام بن عروة وعنه عبد الله بن احمد وأبو زرعة وقال لا بأس به كتبنا عنه بالبصرة وذكره بن حبان في الثقات وقال ثنا عنه الحسن بن سفيان
صفحة رقم : 406


002-معاوية بن عبد الله بن بدر

معاوية بن عبد الله بن بدر

الاسم : معاوية بن عبد الله بن بدر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
معاوية بن عبد الله بن بدر عن أبيه عن عمر في اللقطة وعنه أيوب بن موسى المكي فيه نظر قلت ذكره بن حبان في الثقات وقال روى عنه أيوب بن موسى ومحمد بن عمرو بن علقمة قال وكان يفتى بالمدينة انتهى وقد سبق ذكر أبيه وأنه صحابي جهنى وسبق إلى ذكر الراويين عنه البخاري ونسبه جهنيا
صفحة رقم : 406


003-معاوية بن معتب

معاوية بن معتب

الاسم : معاوية بن معتب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهذلي
معاوية بن معتب ويقال بن مغيث ويقال بن عتبة الهذلى عن أبي هريرة وكان في حجره وعنه يزيد بن أبى حبيب وسالم بن أبي سالم وثقه بن حبان وهو مجهول قلت إنما روى يزيد بن أبي حبيب عن سالم عنه وحديثه ماذا رد إليك ربك الحديث وعلى ذلك اقتصر البخاري فقال حديثه في المصريين روى عنه سالم بن أبى سالم وقال بن حبان في ثقات التابعين معاوية بن معتب الهذلي يروى عن أبي هريرة عداده في أهل البصرة روى عنه سالم بن أبي الجعد هكذا في نسخة شيخنا بخط أبي على البكري وتعقبه شيخنا في الهامش أن الصواب أنه في أهل مصر وأن الراوي عنه سالم بن أبى سالم الجيشاني قال كذا ذكره بن أبى حاتم وابن يونس انتهى ولفظ بن يونس روى عنه سالم بن أبى سالم الجيشاني وبشير بن عمر الأسلمي وأحسبه من ناقلة المدينة ثم ساق الحديث وفيه أنه سمع أبا هريرة فأفاد ذكر راو آخر عنه وقال بن أبى حاتم معاوية بن عتبة ويقال بن معتب فذكر نحو ما قال البخاري ولم ار من ضبط أباه بالغين المعجمة ثم المثلثة
صفحة رقم : 407


004-معاوية

معاوية

الاسم : معاوية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الليثي المزني
معاوية الليثي ويقال المزني روى عنه نصر بن عاصم الليثي وهو معاوية بن معاوية الذي صلى عليه النبي صلى الله عليه وسلم باعلأم جبرائيل عليه السلام قلت الحديث الذي اخرج له احمد أورده البخاري في ترجمته وهو عندهما من طريق قتادة عن نصر بن عاصم عن معاوية الليثي عن النبي صلى الله عليه وسلم قال يصبح الناس مجدبين فينزل الله رزقا الحديث فيمن يقول مطرنا بنوء كذا ومن يموت في عهد النبي صلى الله عليه وسلم لا تلحق الرواية عنه بالسماع الا لصحابي مثله فالذي صلى عليه غير الذي روى عنه نصر وقد أوضحت ذلك في كتاب الإصابة وذكر بن أبى حاتم ان البخاري وحد بين معاوية الليثي ومعاوية بن حيدة القشيري وأن أباه رد ذلك ولم ار في تاريخ البخاري ما ادعاه بن أبي حاتم
صفحة رقم : 407


005-معاوية بن فلان

معاوية بن فلان

الاسم : معاوية بن فلان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
معاوية بن فلان أو فلان بن معاوية عن أبى سعيد وعنه سعيد بن عمرو بن سليم مجهول قلت لم أره في مسند بن سعيد الخدري
صفحة رقم : 407


001-معبد بن كعب بن مالك

معبد بن كعب بن مالك

الاسم : معبد بن كعب بن مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
معبد بن كعب بن مالك عن أمه
صفحة رقم : 566


002-معبد بن قيس

معبد بن قيس

الاسم : معبد بن قيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
معبد بن قيس عن عبد الله بن عميرة وعنه سماك بن حرب مجهول عن مثله قلت إنما هو سماك بن حرب عن عبد الله بن عميرة عن الأحنف بن قيس كذا وقع في بعض النسخ الصحيحة على الصواب ووقع في بعض النسخ محرفا مقلوبا والحديث عن الأحنف عن العباس بن عبد المطلب
صفحة رقم : 408


001-معروف

معروف

الاسم : معروف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزدي
معروف الأزدي عن أبي هريرة وعنه محمد بن واسع ذكره بن حبان في الثقات
صفحة رقم : 408


002-معروف

معروف

الاسم : معروف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
معروف تقدم في سويد الجداني فلينظر
صفحة رقم : 408


001-معقل بن مقرن

معقل بن مقرن

الاسم : معقل بن مقرن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المزني
معقل بن مقرن المزني أخو النعمان وإخوته وكانوا سبعة ويقال ثمانية وكلهم هاجر وصحب روى معقل عن النبي صلى الله عليه وسلم وعنه ابنه عبد الله بن معقل
صفحة رقم : 408


001-معلى بن جابر بن مسلم

معلى بن جابر بن مسلم

الاسم : معلى بن جابر بن مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : اللقيطي
معلى بن جابر بن مسلم اللقيطي عن موسى بن أنس والأزرق بن قيس وعديسة بنت اهبان وعنه عبد الواحد بن واصل أبو عبيدة الحداد وسليمان التيمي وابنه معتمر بن سليمان ووكيع وآخرون وثقه بن حبان حديثه عن موسى عن أبيه في الصلاة قبل المغرب يعني النبي صلى الله عليه وسلم
صفحة رقم : 409


001-معمر

معمر

الاسم : معمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
معمر عن رجل عن عمرو بن وابصة هو إسحاق بن راشد الجزري
صفحة رقم : 566


002-معمر

معمر

الاسم : معمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
معمر عن رجل عن عمرو بن وابصة هو إسحاق بن راشد الجزري
صفحة رقم : 550


001-معن بن نضلة بن عمرو

معن بن نضلة بن عمرو

الاسم : معن بن نضلة بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغفاري الحجازي
معن بن نضلة بن عمرو الغفاري الحجازي روى عن أبيه وله صحبة وعنه ابنه محمد ذكره بن حبان في الثقات
صفحة رقم : 409


002-معن بن ثعلبة

معن بن ثعلبة

الاسم : معن بن ثعلبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المازني
معن بن ثعلبة المازني عن الأعشى المازني قال أتيت النبي صلى الله عليه وسلم فأنشدته يا ملك الناس وديان العرب الأبيات والحديث وعنه صدقة بن طيسلة وثقه بن حبان
صفحة رقم : 409


001-مغيث بن أبي بردة

مغيث بن أبي بردة

الاسم : مغيث بن أبي بردة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الظفري
مغيث بن أبي بردة الظفري تقدم ذكره في عبد الله بن مغيث فعلى رواية احمد لا رواية له وعلى سياق بن مندة وغيره تكون له رواية عن أبيه أبى بردة الظفري روى عنه ابنه عبد الله بن مغيث
صفحة رقم : 410


001-مغيرة بن زياد

مغيرة بن زياد

الاسم : مغيرة بن زياد
الكنية : أبو هاشم أبو هشام
اللقب : لا يوجد
النسب : الثقفي
مغيرة بن زياد الثقفي وقع ذكره في أواخر مسند أنس من مسند احمد من طريق حماد بن سلمة ثنا المغيرة بن زياد الثقفي أنه سمع أنس بن مالك فذكر حديث لا إيمان لمن لا أمانة له ولم ار له ذكرا في رجال الكتب الستة ولا عند الحسيني ومن تبعه ولا ذكر له في تاريخ البخاري ولا من تبعه ولا في ثقات بن حبان وانما عندهم المغيرة بن زياد الموصلي وكنيته أبو هاشم وقيل أبو هشام ونسبوه بجليا وقد ذكره بن حبان في الضعفاء وهو موثق عند جماعة ولم يذكر بن عساكر روايته عن أنس مع استيعابه ولا في الرواة عنه حماد بن سلمة ووجدته في النسخة التي بخط بن قريش وكذا وجدته في ترتيب المسند لأبي بكر بن المحب وأقره الشيخ عماد الدين بن كثير
صفحة رقم : 410


001-مقسم

مقسم

الاسم : مقسم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي
مقسم الضبي والد مغيرة روى عن النعمان بن بشير روى عنه ابنه المغيرة فات الحسيني فاستدركه شيخنا الهيثمي وقال ذكره بن حبان في الثقات
صفحة رقم : 410


001-مليكة

مليكة

الاسم : مليكة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصارية
مليكة الأنصارية جدة أنس أو جدة إسحاق بن عبد الله بن أبي طلحة ذكرها بن سعد وقال في الإكمال لها صحبة لها ذكر في مسند أنس قال بن عبد البر بل هي جدة إسحاق وذكر الحديث قال فظهر أنها جدة أنس وليست جدة إسحاق قلت يحتاج الذي يذكرها في رواية المسند الى إخراج حديث من روايتها وإلا فلو كان يخرج كل من يجري له ذكر بغير رواية لفاته شيء كثير وقد اشبعت القول فيها في فتح الباري أي القولين اصوب اهي جدة أنس أو جدة إسحاق
صفحة رقم : 560


001-من بلغ عائشة

من بلغ عائشة

الاسم : من بلغ عائشة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
من بلغ عائشة رضي الله عنها عن بن عمرو أنه كان يأمر النساء أن ينقضن شعورهن عند الغسل لا اعرف اسمه رواه عبيد بن عمير الليثي
صفحة رقم : 553


001-منصور بن دينار

منصور بن دينار

الاسم : منصور بن دينار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي الضبي
منصور بن دينار التميمي ويقال الضبي عن عطاء والزهري ونافع وأبي عكرمة المخزومي وغيرهم وعنه وكيع ومروان الفزاري وأبو عاصم النبيل وآخرون ضعفه بن معين وقال البخاري في حديثه نظر وقال أبو حاتم الرازي ليس به بأس وقال أبو زرعة كوفي صالح وذكره بن حبان في الثقات ونسبه ضبيا وقال بن عدى له أحاديث قليلة وهو مع ضعفه يجمع حديثه وقد روى عنه قوم ثقات
صفحة رقم : 412


002-منصور بن أذين

منصور بن أذين

الاسم : منصور بن أذين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
منصور بن اذين عن مكحول عن أبي هريرة رضي الله عنه وعنه عبد العزيز بن أبي سلمة الماجشون بحديث منكر في الكذب قلت وقع في عبارة أبى زرعة بن شيخنا بخبر منكر كذب كأنه ظن أن قول الحسيني في الكذب أن الخبر نفسه كذب ولم يرد الحسيني ذلك وإنما أراد أن متن الحديث يتعلق بالكذب وهو كذلك فإن لفظه لا يؤمن العبد الإيمان كله حتى يترك الكذب في المزاحة الحديث وهو وإن كان منكرا من جهة إسناده لأن مكحولا لم يسمع من أبي هريرة ولأن منصورا راويه مجهول فليس المتن بكذب فإن له شواهد من حديث فضالة بن عبيد وأنس وأبي امامة D وغيرهم فليس هو بكذب في نفسه والله اعلم
صفحة رقم : 412


001-منيب

منيب

الاسم : منيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
منيب عن عمه وعنه عبد الملك بن عمير لا يعرف قلت في الثقات لابن حبان منيب بن مدرك بن منيب الأزدي يروى عن أبيه فما أدري عني هذا أو غيره وذكر أباه في الثقات أيضا ثم ظهر لي أنه غيره فقد ترجم له بن عساكر ولم يذكر في الرواة عنه عبد الملك بن عمير وذكر في بن مدرك أنه روى عن أبيه عن جده أنه رأى النبي صلى الله عليه وسلم وهو يقول يا أيها الناس قولوا لا اله إلا الله تفلحوا
صفحة رقم : 412


001-منير بن عبد الله

منير بن عبد الله

الاسم : منير بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
منير بن عبد الله عن أبيه عن سعد بن أبى ذباب وعنه الحارث بن عبد الرحمن بن أبي ذباب ضعفه الأزدي قلت وذكره بن حبان في الثقات
صفحة رقم : 413


001-مهاجر بن القبطية

مهاجر بن القبطية

الاسم : مهاجر بن القبطية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المكي
مهاجر بن القبطية المكي عن أم سلمة رضي الله عنها وعنه عبد العزيز بن رفيع ومسعر وأبو يونس الباهلى وغيرهم وثقه أبو زرعة وغيره وقال بن حبان أحسبه أخا عبيد الله بن القبطية
صفحة رقم : 413


002-مهاجر بن الحسن

مهاجر بن الحسن

الاسم : مهاجر بن الحسن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مهاجر بن الحسن عن شيخ أدرك النبي صلى الله عليه وسلم قال خرجت مع النبي صلى الله عليه وسلم فذكر حديثا في فضل قل يا أيها الكافرون وعنه المسعودي كذا وقع وفي بعض النسخ مهاجر أبو الحسن وهو الصواب قلت روى احمد أيضا من حديث شريك عن مهاجر الصائغ عن رجل من أصحاب النبي صلى الله عليه وسلم واله وسلم فذكر الحديث ومهاجر الصائغ هو أبو الحسن التيمى الكوفي وهو في التهذيب
صفحة رقم : 413


001-مهدي بن عمران

مهدي بن عمران

الاسم : مهدي بن عمران
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المازني الحنفي البصري
مهدى بن عمران المازني الحنفي البصري عن أبي الطفيل عامر بن واثلة وعنه أبو سعيد الهاشمي وقرة بن سليمان وعبد الصمد قال البخاري لا يتابع في حديثه قلت وذكره بن حبان في الثقات وقال عداده في أهل البصرة
صفحة رقم : 413


001-مهران بن المثنى

مهران بن المثنى

الاسم : مهران بن المثنى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مهران بن المثنى عن بن عمر وعنه حفيده محمد بن مسلم فيه نظر وأظن الصواب فيه مسلم بن مهران بن المثنى أبو المثنى المؤذن فإن يكنه فقد مضى ذكره في ترجمة مسلمة بن المثنى قلت قد جزم المزي بذلك فلا حاجة لهذا الظن ويؤيده أن الحديث واحد والله اعلم
صفحة رقم : 414


001-موسى بن أيوب

موسى بن أيوب

الاسم : موسى بن أيوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغافقي
موسى بن أيوب الغافقي عن بعض ولد رافع بن خديج عن رافع
صفحة رقم : 550


002-موسى بن عمران بن مناح

موسى بن عمران بن مناح

الاسم : موسى بن عمران بن مناح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
موسى بن عمران بن مناح عن أبان بن عثمان وعنه إسماعيل بن أمية ليس بمشهور قلت ذكره بن حبان في الثقات هكذا وذكر في الطبقة أيضا والبخاري في تاريخه موسى بن مناح عن القاسم بن محمد وعنه عبد الواحد بن أبي عون وبهذا الثاني ذكره بن أبى حاتم تبعا للبخاري وبالأول ذكره الدارقطني في العلل وابن ماكولا في الإكمال
صفحة رقم : 415


003-موسى بن هلال

موسى بن هلال

الاسم : موسى بن هلال
الكنية : أبو عمران
اللقب : لا يوجد
النسب : العبدي البصري
موسى بن هلال العبدي أبو عمران البصري عن هشام بن حسان وعبد الله العمرى وهمأم وعنه احمد والفضل بن سهل الأعرج وأبو أمية الطرسوسي وجماعة قال أبو حاتم مجهول وقال بن عدى أرجو انه لا بأس به زاد في الإكمال وقال العقيلي لا يتابع على حديثه وقد ترجم له الذهبي في الميزان وبسطها في اللسان فليراجع منه من أراد الاطلاع عليه
صفحة رقم : 416


004-موسى بن عبيدة

موسى بن عبيدة

الاسم : موسى بن عبيدة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
موسى بن عبيدة عن صيفى بن هلال وميمون بن مهران وصفية بنت شيبة وعنه واصل مولى بن عيينة والقاسم بن مهران مجهول قلت اسم أبيه عبيد وليس فيه هاء قال البخاري روى واصل عنه قال قدمت على عمر بن عبد العزيز وروى أيضا عن القاسم بن مهران وبنحوه ذكره بن أبي حاتم
صفحة رقم : 415


005-موسى بن أبي المختار

موسى بن أبي المختار

الاسم : موسى بن أبي المختار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبسي
موسى بن أبي المختار العبسي والد عبد الله بن موسى عن بلال العبسي وعنه يوسف بن صهيب ذكره بن أبى حاتم ولم يذكر فيه جرحا وذكره بن حبان في الثقات في الطبقة الثالثة
صفحة رقم : 416


006-موسى بن عبد الله بن هلال

موسى بن عبد الله بن هلال

الاسم : موسى بن عبد الله بن هلال
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبسي
موسى بن عبد الله بن هلال العبسي عن جرير بن عبد الله البجلي وعنه الأعمش ليس بمشهور قلت تعقبه شيخنا الهيثمي فقال هكذا وقع في المسند وهو وهم وقد وقع عند الطبراني على الصواب قال عن الأعمش عن موسى بن عبد الله بن يزيد عن عبد الرحمن بن هلال العبسي عن جرير فأسقط من المسند لفظ بن يزيد عن عبد الرحمن فصار عبد الله بن هلال الى آخره قلت والذي وجدته في بعض طرق الحديث عند مسلم وغيره من طريق الأعمش عن تميم بن سلمة عن عبد الرحمن بن هلال عن جرير الحديث الذي أوله المهاجرون والأنصار أولياء بعضهم لبعض وفيه والطلقاء من قريش والعتقاء من ثقيف واخرج احمد بعضه من طريق أخرى عن الأعمش فقال عن موسى بن عبد الله بن هلال
صفحة رقم : 414


007-موسى بن عبد الرحمن

موسى بن عبد الرحمن

الاسم : موسى بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخطمي
موسى بن عبد الرحمن الخطمي عن محمد بن كعب وعنه الجعيد بن عبد الرحمن مجهول قلت ذكره البخاري فقال سمع محمد بن كعب يسأل عبد الرحمن ما سمعت من أبيك قال سمعت أبى يقول سمعت رسول الله صلى الله عليه وسلم في النرد رواه مكي عن الجعيد قلت والحديث في المسند عن وهو في مسند
صفحة رقم : 415


008-موسى بن عيسى بن موسى

موسى بن عيسى بن موسى

الاسم : موسى بن عيسى بن موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحافظ
موسى بن عيسى بن موسى الحافظ عن سعيد بن منصور وعنه عبد الله بن احمد بن حنبل وهو في بعض النسخ وفى بعضها موسى بن موسى الحافظ الى آخره قلت لعله موسى بن هارون وهو من اقران عبد الله ولعل ذلك من زيادات القطيعي فليحرر وموسى بن هارون من كبار الحفاظ وهو الحمال بالمهملة وأبوه من المحدثين من أقران الامام احمد ولموسى ترجمة هائلة في تاريخ الخطيب
صفحة رقم : 415


009-موسى

موسى

الاسم : موسى
الكنية : أبو العلاء
اللقب : لا يوجد
النسب : القيني
موسى أبو العلاء القينى عن أنس وعنه حماد بن سلمة لا اعرفه قلت حديثه في وقت صلاة الظهر في الشتاء قال البخاري حديثه في البصريين والقينى رأيته في نسخة معتمدة من الكنى لأبى احمد بضم القاف وفتح المثناة من فوق وبعدها موحدة وفي غيره بفتح القاف وسكون المثناة من تحت بعدها نون
صفحة رقم : 416


010-موسى بن عبد الرحمن بن أبي ربيعة

موسى بن عبد الرحمن بن أبي ربيعة

الاسم : موسى بن عبد الرحمن بن أبي ربيعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
موسى بن عبد الرحمن بن أبي ربيعة عن أم هانئ وعنه أبو عثمان الجحشى استدركه شيخنا الهيثمي ولفظه في المسند من طريق معمر عن أبي عثمان عن موسى أو فلان بن عبد الرحمن بن أبي ربيعة عن أم هانئ حديث اتخذوا الغنم فإن فيها بركة وقد ذكر
صفحة رقم : 414


001-مولاة سعد بن عبادة

مولاة سعد بن عبادة

الاسم : مولاة سعد بن عبادة
الكنية : أم طارق
اللقب : لا يوجد
النسب : لا يوجد
أم طارق مولاة سعد بن عبادة قيل لها صحبة روى عنها جعفر بن عبد الرحمن
صفحة رقم : 562


001-مولى عثمان

مولى عثمان

الاسم : مولى عثمان
الكنية : أبو صالح
اللقب : لا يوجد
النسب : المدني
أبو صالح المدني مولى عثمان رضي الله عنه تقدم في الحارث بن عبيد
صفحة رقم : 495


002-مولى بني ثعلبة

مولى بني ثعلبة

الاسم : مولى بني ثعلبة
الكنية : أبو أيوب
اللقب : لا يوجد
النسب : لا يوجد
أبو أيوب مولى بنى ثعلبة عن قطبة بن مالك روى عنه مسعر مجهول قاله الحسيني وقال بن شيخنا لا اعرفه قلت اسمه الحجاج بن أيوب ذكره أبو احمد الحاكم في الكنى وجزم بذلك المزي في ترجمة قطبة بن مالك في التهذيب وقد اخرج احمد حديثه في مسند زيد بن أرقم من وجهين سماه في أحدهما وكناه في الآخر فقال حدثنا وكيع ثنا مسعر عن أبي أيوب مولى بنى ثعلبة عن قطبة بن مالك قال سب أمير من الأمراء عليا فقام زيد بن أرقم فقال أما قد علمت أن رسول الله صلى الله عليه وسلم نهى عن سب الموتى فلم تسب عليا وقد مات وقال أيضا حدثنا محمد بن بشر ثنا مسعر عن الحجاج مولى بنى ثعلبة عن قطبة بن مالك عن زياد بن علاقة قال نال المغيرة بن شعبة من على فقال له زيد بن أرقم فذكره وقوله في هذا السند عن زياد بن علاقة غلط نشأ عن تصحيف وانما هو عن قطبة عم زياد وقد ساق أبو احمد الحديث من وجه آخر عن وكيع كما ساقه احمد من طريق بن المبارك عن مسعر قال محمد بن بشر لكن قال عن قطبة قال نال الى آخره وقال في ترجمته سماه بن المبارك وكناه وكيع كلاهما عن مسعر في حديث واحد وقد اخرج الحاكم في المستدرك الحديث من وجه آخر عن قطبة بن مالك أورده من رواية عمرو بن محمد بن أبى رزين عن شعبة عن زياد بن علاقة عن عمه وهو قطبة به كذا رأيت فيه وهو عند الطبراني من هذا الوجه عن مسعر وليس هذا موضع بسط القول في ذلك ولم يستفد من ذلك كله معرفة حال حجاج أبي أيوب مولى بنى ثعلبة
صفحة رقم : 466


003-مولى عبد الله بن الحارث

مولى عبد الله بن الحارث

الاسم : مولى عبد الله بن الحارث
الكنية : أبو يزيد
اللقب : لا يوجد
النسب : لا يوجد
أبو يزيد مولى عبد الله بن الحارث عن أم جندب الازدية وعنه حجاج بن أرطاة
صفحة رقم : 528


004-مولى آل الزبير

مولى آل الزبير

الاسم : مولى آل الزبير
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : لا يوجد
أبو يحيى مولى آل الزبير قال سمعت رسول الله صلى الله عليه وسلم وهو بعرفة يقرأ هذه الآية شهد الله أنه لا إله إلا هو الآية قال وأنا على ذلك من الشاهدين وعنه أبو سعيد الأنصاري أخرجه احمد عن يزيد بن عبد ربه عن بقية عن جبير بن عمر عنه بهذا
صفحة رقم : 527


005-مولى العباس

مولى العباس

الاسم : مولى العباس
الكنية : أبو ميسرة
اللقب : لا يوجد
النسب : لا يوجد
أبو ميسرة مولى العباس رضي الله عنه عن العباس في ولاية ذريته وعنه أبو قبيل
صفحة رقم : 523


006-مولى النبي

مولى النبي

الاسم : مولى النبي
الكنية : أبو مويهبة
اللقب : لا يوجد
النسب : المزني
أبو مويهبة المزني مولى النبي صلى الله عليه وسلم كان من مولدي السراة من موالي مزينة اشتراه النبي صلى الله عليه وسلم فأعتقه وشهد معه المريسيع وكان يقود لعائشة رضي الله عنها بعيرها قالت وكان رجلا صالحا روى عنه عبد الله بن عمرو بن العاص وعبيد بن حنين قال بن عبد البر لا يوقف له على اسم وحديثه حسن في الاستغفار لأهل البقيع قلت كذا وقع في المسند من وجهين الأول من طريق بن إسحاق قال حدثني عبد الله بن عمر بن على العتكي عن عبيد بن حنين عن عبد الله بن عمرو بن العاص عن أبي مويهبة والثاني من طريق يعلى بن عطاء عن عبيد بن حنين عن أبى مويهبة لم يذكر عبد الله بن عمرو بينهما والذي يظهر أنه سقط في رواية يعلى بن عطاء وقد أخرجه أبو نعيم في الحلية من طريق محمد بن سلمة عن أبى إسحاق عن أبي ثعلبة بن مالك عن عمر بن الحكم بن ثوبان عن عبد الله بن عمرو عن أبى مويهبة قال أبو نعيم خالف محمد بن سلمة جميع الرواة عن أبي إسحاق في هذا السند فأشار الى أن رواية إبراهيم بن سعد ومن تابعه أرجح ويحتمل أن يكون لابن إسحاق فيه شيخان وقد ألممت في ترجمة عبد الله بن عمر بن على بشيء من هذا
صفحة رقم : 522


007-مولى الأنصار

مولى الأنصار

الاسم : مولى الأنصار
الكنية : أبو منصور
اللقب : لا يوجد
النسب : لا يوجد
أبو منصور مولى الأنصار عن عمرو بن الجموح وعنه عبد الله بن الوليد قلت ذكره البخاري وذكر أنه كان قاضى إفريقية وذكر أن حديثه مرسل يعنى أنه لم يلق عمرو بن الجموح
صفحة رقم : 521


008-مولى بني جمح

مولى بني جمح

الاسم : مولى بني جمح
الكنية : أبو خلف
اللقب : لا يوجد
النسب : المكي
أبو خلف المكى مولى بني جمح عن عائشة رضي الله عنها وعنه إسماعيل المكى لا يعرف قلت وقع هكذا في الثلث الأول من مسند عائشة رضي الله عنها قال احمد حدثنا عفان ثنا صخر بن جويرية ثنا إسماعيل المكى والحديث في كيفية قراءة قوله تعالى والذين يؤتون ما آتوا وقلوبهم وجلة فيه قصة لعبيد بن عمير وقد ذكره أبو احمد الحاكم في الكنى فيمن لم يقف على اسمه وساق بسنده عن يزيد بن هارون عن صخر عن إسماعيل بن أمية عن أبي خلف أنه دخل مع عبيد بن عمير على عائشة رضي الله عنها فذكره واستفدنا من هذه الرواية أن إسماعيل المكى هو بن أمية أحد الثقات المشهورين من رجال الصحيح وظن شيخنا الهيثمي في مجمع الزوائد له أنه إسماعيل بن مسلم المكى وليس كما ظن وتابع عفان ويزيد عبد الوهاب بن عطاء عن صخر أخرجه أبو العباس السراج في تفسيره وقد تابع إسماعيل على روايته عن أبى خلف المذكور طلحة بن عمرو المكى أخرجه إسحاق بن راهويه في مسنده عن عبد الله بن نمير عن طلحة وأخرجه الحاكم أيضا من طريق وكيع عن طلحة فصار أبو خلف بذلك مشهورا بعد أن كان مجهولا لكن بقى بيان حاله
صفحة رقم : 481


009-مولى بني هاشم

مولى بني هاشم

الاسم : مولى بني هاشم
الكنية : أبو كثير
اللقب : لا يوجد
النسب : لا يوجد
أبو كثير مولى بنى هاشم عن أبي ذر رضي الله عنه وعنه حيي بن عبد الله لا يعرف قلت فات الحسيني وقد ذكره البخاري ولم يذكر فيه جرحا
صفحة رقم : 516


010-مولى عائشة

مولى عائشة

الاسم : مولى عائشة
الكنية : أبو حفصة
اللقب : لا يوجد
النسب : لا يوجد
أبو حفصة مولى عائشة رضي الله عنها عنها في صلاة الكسوف روى عنه بن أبى مليكة ذكره بن أبي حاتم فقال روى عنه يحيى بن أبي كثير ولم يذكر فيه جرحا ولم يذكر أبو احمد في الكنى سوى أبي حفصة يروى عن عبادة بن الصامت ويروى عنه على بن أبي حمله ونقله عن البخاري وسماه حبشيا فيحتمل أن يكون هو
صفحة رقم : 477


011-مولى الأنصار

مولى الأنصار

الاسم : مولى الأنصار
الكنية : أبو كثير
اللقب : لا يوجد
النسب : لا يوجد
أبو كثير مولى الأنصار قال كنت مع سيدي علي رضي الله عنه حيث قتل أهل النهروان روى عنه إسماعيل بن مسلم العبدي قلت ذكره البخاري ولم يذكر فيه جرحا وتبعه أبو احمد الحاكم وجوز في موضع آخر أنه أبو كثير الراوي عن الحسن بن على رضي الله عنهما وعنه بدر بن الخليل وهو محتمل وجوز أيضا أنه أبو كثير رفيع روى عن علي روى عنه عمران بن حدير وغيره وليس بجيد لأن شيخ عمران يقال له أبو كثيرة بزيادة هاء في آخره
صفحة رقم : 516


012-مولى قدامة بن مظعون

مولى قدامة بن مظعون

الاسم : مولى قدامة بن مظعون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مولى قدامة بن مظعون عن مولى أسامة كأن مولى قدامة هو أبو عبيد الله
صفحة رقم : 553


013-مولى زيد بن ثابت

مولى زيد بن ثابت

الاسم : مولى زيد بن ثابت
الكنية : أبو عبدالرحمن
اللقب : لا يوجد
النسب : المدني
أبو عبد الرحمن المدني مولى زيد بن ثابت روى عن زيد بن ثابت روى عنه بن شهاب حديثا في الطلاق موقوفا وقع في رجال الموطأ لابن الحذاء أن اسمه نسطاس قال وزعم يحيى بن بكير أنهم يقولون إنه أبو الزناد كذا عند مالك قال وليس هذا القول عند أهل المعرفة بشيء وقد نقل بن أبي مريم عن مالك أنه سئل عن أبي عبد الرحمن هذا فقال هو حميل بالحاء المهملة وزن عظيم يعنى أنه مجلوب قال وهذا يدل على فساد قول من قال أنه أبو الزناد قال وقيل انه مولى كثير بن الصلت وقيل مولى صفوان بن أمية
صفحة رقم : 499


014-مولى عبد الله بن عمرو بن العاص

مولى عبد الله بن عمرو بن العاص

الاسم : مولى عبد الله بن عمرو بن العاص
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : لا يوجد
أبو عبد الله مولى عبد الله بن عمرو بن العاص عن مولاه وعنه حبيب بن أبي ثابت
صفحة رقم : 498


015-مولى عمر

مولى عمر

الاسم : مولى عمر
الكنية : أبو صالح
اللقب : لا يوجد
النسب : لا يوجد
أبو صالح مولى عمر رضي الله عنه عن عمر وعنه رجل لم يسم
صفحة رقم : 495


016-مولى بني جعفر بن أبي طالب

مولى بني جعفر بن أبي طالب

الاسم : مولى بني جعفر بن أبي طالب
الكنية : أبو أسماء
اللقب : لا يوجد
النسب : لا يوجد
أبو أسماء مولى بنى جعفر بن أبى طالب روى عن على وعثمان وأبي رافع روى عنه يعقوب بن خالد وزيد بن الحباب قال الحاكم أبو احمد حديثه في أهل الحجاز وذكره بن حبان في ثقات التابعين قلت والذي في المسند حديثه من طريق محمد بن أبى يحيى عنه عن أبي رافع أن النبي صلى الله عليه وسلم قال لعلي إنه يكون بينك وبين عائشة أمر الحديث وفي آخره فارددها الى مأمنها ولما ذكره بن أبي حاتم قال مولى عبد الله بن جعفر
صفحة رقم : 463


001-موهوب بن عبد الرحمن بن أزهر

موهوب بن عبد الرحمن بن أزهر

الاسم : موهوب بن عبد الرحمن بن أزهر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
موهوب أو موهب بن عبد الرحمن بن ازهر القرشي عن أنس وعنه بن أبي ذئب ذكره بن حبان في الثقات
صفحة رقم : 416


001-ميسرة

ميسرة

الاسم : ميسرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ميسرة والد زياد عن عمرو بن عمرو وروى عنه ابنه زياد مجهول قد ترجم له الذهبي في الميزان ونقلته في اللسان فليراجع منه من أراد الاطلاع عليه
صفحة رقم : 416


001-ميمون مولى النبي

ميمون مولى النبي

الاسم : ميمون مولى النبي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ميمون مولى النبي صلى الله عليه وسلم أو مهران روت عنه أم كلثوم بنت علي حديث إنا آل محمد لا تحل لنا الصدقة فوقع في الرواية حدثني ميمون أو مهران ويقال فيه أيضا طهمان وكيسان وذكوان وهرمز وقد قال الواقدي إن اسم سفينة مهران والله اعلم قلت
صفحة رقم : 418


002-ميمون بن عجلان

ميمون بن عجلان

الاسم : ميمون بن عجلان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ميمون بن عجلان عن عمرو بن مرة وعنه شريك وأبو بكر النهشلي ذكره بن حبان في الثقات ذكرهما شيخنا الهيثمي مستدركا على الحسيني فأما الأول فذكر بن شيخنا في الهامش مقابله إنما هو منصور لا ميمون ثم لم يذكر منصور بن عجلان لا في رجال الستة ولا في رجال احمد ثم اطلعت على سبب وهمه انه وجده في ثقات بن حبان كذلك في آخر من اسمه ميمون فراجعت نسخة أخرى فإذا هو ميمون كما في الأصل لا منصور واما الثاني فكتب مقابله ينظر وقد راجعت الثقات لابن حبان فوجدته فيه ميمون بن عجلان الربعي روى عن محمد بن عباد روى عنه محبوب بن الحسن وأهل البصرة ذكره في الطبقة الثالثة وراجعت من اسمه ميمون من تاريخ البخاري ومن بن أبي حاتم فلم أجد الا واحدا قالا انه روى عنه يوسف بن يعقوب السدوسي وهذا يشبه ان يكون الثاني ولعل بن أبى حاتم عن أبيه قال هو شيخ ولا رأيت في هذه الكتب من يقال له منصور بن عجلان أصلا ثم راجعت أصل المسند
صفحة رقم : 417


003-ميمون بن عجلان

ميمون بن عجلان

الاسم : ميمون بن عجلان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ميمون بن عجلان روى عن محمد بن عباد بن جعفر وعنه محمد بن بكر البرساني ذكره بن حبان في الثقات
صفحة رقم : 417


004-ميمون بن سنباذ

ميمون بن سنباذ

الاسم : ميمون بن سنباذ
الكنية : أبو المغيرة
اللقب : لا يوجد
النسب : العقيلي الأسلع اليماني
ميمون بن سنباذ العقيلي الأسلع أبو المغيرة اليماني روى عن النبي صلى الله عليه وسلم قوأم امتى بشرارها قال بن عبد البر ليس إسناد حديثه بالقائم وقد انكر بعضهم أن تكون له صحبة وقال أبو حاتم ليست له صحبة روى حديثه هارون بن دينار العجلي عن أبيه عنه ودينار لا يعرف وابنه هارون شيخ
صفحة رقم : 417


005-ميمون بن أستاذ

ميمون بن أستاذ

الاسم : ميمون بن أستاذ
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهزاني بصري
ميمون بن أستاذ الهزاني بصري روى عن عبد الله بن عمرو والبراء بن عازب وعبد الله بن بريدة وغيرهم وعنه عوف الأعرابي وحميد الطويل والجريري وجماعة وثقه بن معين وقال بن المديني كان يحيى يعني القطان لا يحدث عنه
صفحة رقم : 417


001-ميمونة

ميمونة

الاسم : ميمونة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ميمونة عن عبد الرحمن بن سنة وعنها حفيدها يوسف بن سليمان


001-النابغة

النابغة

الاسم : النابغة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
النابغة عن علي رضي الله عنه في زيارة القبور وعنه ابنه ربيعة هو مجهول وقال بن أبي حاتم نابغة بن مخارق بن سليم قلت مخارق بن سليم شيباني اخرج له النسائي وذكر صاحب التهذيب انه روى عنه والده قأبوس وعبد الله ولم يذكر نابغة والله اعلم
صفحة رقم : 418


001-النضر بن قيس

النضر بن قيس

الاسم : النضر بن قيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
النضر بن قيس المدني روى عن يوسف بن عبد الله بن سلام روى عنه بقية وغيره
صفحة رقم : 422


001-النعمان بن أشيم

النعمان بن أشيم

الاسم : النعمان بن أشيم
الكنية : أبو هند
اللقب : لا يوجد
النسب : الأشجعي الكوفي
أبو هند الأشجعي الكوفى اسمه النعمان بن أشيم عن بن سمرة بن جندب عن أبيه وعنه نعيم بن أبى هند
صفحة رقم : 525


002-النعمان بن أبي شهاب

النعمان بن أبي شهاب

الاسم : النعمان بن أبي شهاب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
النعمان بن أبي شهاب عن الزهرى وعنه بن جريج لعله بن راشد الجزري
صفحة رقم : 422


003-النعمان

النعمان

الاسم : النعمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغفاري
النعمان الغفاري عن أبي ذر أن النبي صلى الله عليه وسلم قال له اعقلها وتوكل وعنه أبو الأسود الغفاري وذكره بن حبان في الثقات وقال أبو حاتم مجهول وقال بن أبي حاتم يشبه أن يكون مدنيا أو بصريا
صفحة رقم : 422


004-النعمان بن قراد

النعمان بن قراد

الاسم : النعمان بن قراد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
النعمان بن قراد عن بن عمر وعن رجل عنه وعنه زياد بن خيثمة وقال بن أبي حاتم ويقال على بن النعمان بن قراد وذكره بن حبان في الثقات
صفحة رقم : 422


005-النعمان بن الزبير

النعمان بن الزبير

الاسم : النعمان بن الزبير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
النعمان بن الزبير ختن هشام بن يوسف روى عن أبيه وأيوب بن سليمان وطاوس وغيرهم وعنه عبد الرزاق وهشام بن يوسف ومحمد بن الحسن الصنعاني وغيرهم وثقه بن معين وقال أبو حاتم كان هشام بن يوسف يثنى عليه
صفحة رقم : 422


001-النميري

النميري

الاسم : النميري
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
النميري عن أنس رضي الله عنه هو زياد تقدم
صفحة رقم : 554


001-النهاس بن قهم

النهاس بن قهم

الاسم : النهاس بن قهم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
النهاس بن قهم عن شيخ بمكة عن أبي هريرة رضي الله عنه
صفحة رقم : 550


001-نائلة بنت الفرافصة

نائلة بنت الفرافصة

الاسم : نائلة بنت الفرافصة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
نائلة بنت الفرافصة امرأة عثمان عن عثمان روت عنها أم هلال ذكرها بن سعد في الصحابة قلت وفيه نظر وقد ذكرها بن حبان في ثقات التابعين
صفحة رقم : 560


001-نافع بن ثابت بن عبد الله بن الزبير

نافع بن ثابت بن عبد الله بن الزبير

الاسم : نافع بن ثابت بن عبد الله بن الزبير
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : لا يوجد
نافع بن ثابت بن عبد الله بن الزبير بن العوام أبو عبد الله روى عن جده في صلاة الوتر روى عنه ابنه عبد الله ذكره بن أبي حاتم وذكر الرواة عنه وذكره بن حبان في ثقات التابعين استدركه شيخنا الهيثمي على الحسيني قلت وروايته في المسند عن أبى سلمة الخزاعي ثنا عبد الرحمن بن أبي الموالي أخبرني نافع بن ثابت عن جده به مرفوعا قال بن أبي حاتم روى عن أبيه وسالم أبي النضر وقيس بن عبد الملك بن قيس بن مخرمة روى عنه ابنه وعبد الله بن المبارك وعبد الرحمن بن أبي الموالي وفضل بن سليمان ومات بالمدينة سنة خمس وخمسين ومائة وهو بن ثنتين وسبعين سنة قال شيخنا الهيثمي فعلى هذا فولد بعد وفاة جده بسنتين قلت بل بعشر سنين لأن جده قتل سنة ثلاث وسبعين فإذا عاش هو ثنتين وسبعين يكون مولده سنة ثلاث وثمانين لكن الذي ذكر الزبير بن بكار أنه
صفحة رقم : 418


002-نافع

نافع

الاسم : نافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
نافع عن انسان عن عائشة رضي الله عنهما
صفحة رقم : 550


003-نافع بن سرجس

نافع بن سرجس

الاسم : نافع بن سرجس
الكنية : أبو سعيد أبو سويد
اللقب : لا يوجد
النسب : الحجازي
نافع بن سرجس الحجازي أبو سعيد مولى بني سباع عن أبي واقد الليثي وعنه عبد الله بن عمر بن خثيم قال البخاري كناه إسحاق وأما بن أبي حاتم فقال حجازي يكنى أبا سويد ويقال أبو سعيد وذكره بن حبان في الثقات
صفحة رقم : 419


004-نافع بن سليمان

نافع بن سليمان

الاسم : نافع بن سليمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي المكي
نافع بن سليمان القرشي المكي قال البخاري مدني روى عن يعقوب بن سعد وروى عن محمد بن أبي صالح عن أبيه عن عائشة رضي الله عنها وعنه حيوة بن شريح وسعيد بن أبي أيوب وثقه بن معين وقال أبو حاتم صدوق يحدث عن الضعفاء مثل بقية
صفحة رقم : 419


005-نافع بن كيسان

نافع بن كيسان

الاسم : نافع بن كيسان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : شامي
نافع بن كيسان شامي روى عن أبيه وله صحبة وعنه ابنه أيوب وسليمان بن عبد الرحمن قلت ذكره بن شاهين وطائفة في الصحابة وقال بن سعد روى عن النبي صلى الله عليه وسلم وسكن دمشق واخرج أبو نعيم في المعرفة من طريق أيوب بن نافع بن كيسان عن أبيه أنه سمع رسول الله صلى الله عليه وسلم يقول فذكر حديثا في شرب الخمر وذكره جماعة في التابعين فالله اعلم وقد ذكر بن أبي حاتم انه اختلف في حديثه على الوليد بن مسلم فقال محمد بن عائذ عنه عمن سمع عبد الرحمن بن ربيعة عن عبد الرحمن بن أيوب بن نافع بن كيسان عن أبيه أيوب عن جده نافع بن كيسان صاحب رسول الله صلى الله عليه وسلم قال ورواه هشام بن عمار عن الوليد بن مسلم فقال حدثني ربيعة بن ربيعة عن نافع بن كيسان عن أبيه كيسان صاحب النبي صلى الله عليه وسلم وعلى هذا عول البخاري وقال بن أبي حاتم أخرجه أبو زرعة في مسند الشاميين عن هشام
صفحة رقم : 419


006-نافع بن أبي نافع

نافع بن أبي نافع

الاسم : نافع بن أبي نافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
نافع بن أبى نافع عن معقل بن يسار وعنه أبو العلاء الخفاف قال في الإكمال لا يعرف قلت هو البزاز المترجم في التهذيب فحديثه في المسند في السباق وهو في السنن كذلك
صفحة رقم : 420


007-نافع

نافع

الاسم : نافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
نافع عن انسان عن عائشة رضي الله عنها في الشرب في اناء الفضة في رواية عن امرأة بن عمر عن عائشة وامرأته اسمها صفية بنت أبى عبيد
صفحة رقم : 567


001-نبيط بن عمر

نبيط بن عمر

الاسم : نبيط بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
نبيط بن عمر عن أنس وعنه عبد الرحمن بن أبي الرجال ذكره بن حبان في الثقات
صفحة رقم : 420


001-نحاز بن جدي

نحاز بن جدي

الاسم : نحاز بن جدي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحنفي اليمامي
نحاز بن جدي ويقال بن خوى الحنفي اليمامي عن سنان بن سلمة بن المحبق وعنه يحيى بن أبي كثير ذكره البخاري وبيض وذكره بن حبان في الثقات
صفحة رقم : 420


001-نصر بن عبد الرحمن بن عبد الله

نصر بن عبد الرحمن بن عبد الله

الاسم : نصر بن عبد الرحمن بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
نصر بن عبد الرحمن بن عبد الله وفى نسخة النضر بزيادة ألف ولأم وكأنه بالضاد المعجمة يروى عن واثلة بن الأسقع وعنه محمد بن عجلان فيه نظر وقال في الإكمال مجهول قلت الذي في الأصل من المسند النضر وصرح فيه بالسماع من واثلة و ليس هو أبا عمر الخزاز لأنه لم يلق واثلة والراوي عن واثلة هذا في طبقة نصر بن عبد الرحمن الذي اخرج حديثه أبو داود من روايته عن رجل عن عتبة ولم ار لصاحب الترجمة الراوي عن واثلة في تاريخ بن عساكر ترجمة
صفحة رقم : 421


002-نصر بن باب

نصر بن باب

الاسم : نصر بن باب
الكنية : أبو سهل
اللقب : لا يوجد
النسب : الخراساني المروزي
نصر بن باب الخراساني أبو سهل المروزي نزيل بغداد عن إبراهيم الصائغ وداود بن أبى هند وحجاج بن أرطاة وجماعة وعنه احمد وابن المديني وقال رميت حديثه وابن نمير وآخرون قال البخاري يرمونه بالكذب وقال بن معين ليس حديثه بشيء وقال أبو حاتم متروك الحديث وقال بن حبان روى عنه العراقيون وأهل بلده كان ممن يتفرد عن الثقات بالمقلوبات ويروى عن الاثبات ما لا يشبه حديث الثقات فلما كثر ذلك في روايته بطل الاحتجاج به وقال بن سعد نزل بغداد فسمعوا منه ورووا عنه ثم حدث عن إبراهيم الصائغ فاتهموه وتركوا حديثه وتوفي ببغداد في عسكر المهدي وقال بن عدي ومع ضعفه يكتب حديثه وقال احمد ما كان به بأس إنما أنكروا عليه حيث حدث عن إبراهيم الصائغ قلت وفى مسند جابر من مسند احمد بعد ان اخرج حديثا لنصر بن باب قال عبد الله قلت لأبي سمعت أبا خيثمة يعني زهير بن حرب يقول نصر بن باب كذاب فقال انى استغفر الله كذاب إنما عأبوا عليه أنه حدث عن إبراهيم الصائغ وإبراهيم من أهل بلده لا ينكر أن يكون سمع منه وقال الحسيني في الإكمال يقال مات سنة ثلاث وتسعين ومائة
صفحة رقم : 420


003-نصر بن راشد

نصر بن راشد

الاسم : نصر بن راشد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
نصر بن راشد عن جابر وعن رجل عنه وعنه المبارك بن فضالة غير مشهور قلت ذكره بن حبان في الثقات
صفحة رقم : 421


001-نضلة بن طريف

نضلة بن طريف

الاسم : نضلة بن طريف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
نضلة بن طريف عن رجل منهم يقال له الأعشى وعنه ابنه ذروة مجهول
صفحة رقم : 422


002-نضلة بن عمرو

نضلة بن عمرو

الاسم : نضلة بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغفاري حجازي
نضلة بن عمرو الغفاري حجازي له صحبة ووفادة وكان يسكن البادية من ناحية العرج روى عن النبي صلى الله عليه وسلم وعنه ابنه معن فقط
صفحة رقم : 422


001-نعيم بن سلامة

نعيم بن سلامة

الاسم : نعيم بن سلامة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأردني
نعيم بن سلامة ويقال بن سلامان الأردني روى عن بن عمر وعن رجل من بنى سليم له صحبة روى عنه أبو عبيد حاجب سليمان ذكره شيخنا الهيثمي مستدركا على الحسيني وقد ذكره بن عساكر فقال نعيم بن سلامة السبائي ويقال السيناني ويقال الغساني ويقال الحميري مولاهم الأردني سمع بن عمر وروى عن رجل من الصحابة من بنى سليم وكان على خاتم سليمان بن عبد الملك وعمر بن عبد العزيز روى عنه أبو عبيد حاجب سليمان ورجاء بن حيوة والأوزاعي وعطاء الخراساني ومحمد بن يحيى بن حبان وغيرهم ذكره أبو الحسين الرازي في امراء دمشق ثم ذكر له الحديث الذي أخرجه احمد من طريق أبي عبيد الحاجب عن نعيم بن سلامة عن رجل من بني سليم وكانت له صحبة كان إذا فرغ من طعامه قال اللهم لك الحمد أطعمت وسقيت وأشبعت وأرويت فلك الحمد وذكره البخاري وابن أبي حاتم فلم يذكرا فيه جرحا وقال أبو زرعة الدمشقي في الطبقة الثالثة نعيم بن سلامة سمع بن عمر وأسند من طريق رجاء بن أبي سلمة عن عطاء الخراساني قال ما رأيت بفلسطين أكمل من نعيم بن سلامة وذكره بن سميع في الطبقة الرابعة ونسبه سينانيا وقال كان على خاتم عمر بن عبد العزيز بفلسطين وذكره خليفة بن خياط في عمال سليمان بن عبد الملك وقال كان مولى لأهل اليمن وأسند يعقوب بن سفيان
صفحة رقم : 423


002-نعيم بن عبد الله بن أسيد بن عبيد

نعيم بن عبد الله بن أسيد بن عبيد

الاسم : نعيم بن عبد الله بن أسيد بن عبيد
الكنية : لا يوجد
اللقب : النحام
النسب : القرشي العدوي
نعيم بن عبد الله بن اسيد بن عبيد بن عوف بن عبيد بن عويج بن عدى بن كعب القرشي العدوى رضي الله عنه المعروف بالنحأم اسلم قديما قبل عمر وكان يكتم إسلامه ومنعه قومه من الهجرة لشرفه فيهم ثم رحل باهل بيته وبنيه ايام الحديبية الى المدينة فاعتنقه النبي صلى الله عليه وسلم وقبله وشهد مع النبي صلى الله عليه وسلم ما بعد ذلك واستشهد في شهر رجب سنة خمس عشرة في خلافة عمر رضي الله عنه باليرموك وقيل بل استشهد بأجنادين سنة ثلاث عشرة في خلافة أبي بكر رضي الله عنه روى عنه نافع ومحمد بن إبراهيم التيمى وقال البخاري له صحبة وقال بن عبد البر وما اظنهما سمعا منه وجزم أبو حاتم بسماعهما منه وفيه نظر قلت ليس في عبارة أبى حاتم أنهما سمعا وإنما نقل ابنه عنه روى عنه محمد ونافع فإن ثبت سماعهما منه لم يصح تاريخ وفاته لأنهما جميعا ولدا بعد ذلك وإن ثبت تاريخ وفاته فلم يسمعا منه جزما فلا معنى للتردد في ذلك مع وضوحه ووقع في سياق حديثه في المسند نعيم بن النحام والصواب حذف لفظ بن لأن نعيما هو النحام بنفسه
صفحة رقم : 424


003-نعيم بن سلامة

نعيم بن سلامة

الاسم : نعيم بن سلامة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
نعيم بن سلامة عن رجل من بني سليم له صحبة
صفحة رقم : 550


001-نفيس

نفيس

الاسم : نفيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصري
نفيس البصري عن عبد الله بن جابر العبدي وعنه الحارث بن مرة الحنفي وذكره بن حبان في الثقات
صفحة رقم : 425


001-نفيل بن هشام بن سعيد بن زيد

نفيل بن هشام بن سعيد بن زيد

الاسم : نفيل بن هشام بن سعيد بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي العدوي
نفيل بن هشام بن سعيد بن زيد القرشي العدوي عن أبيه عن جده وعنه المسعودي وغيره ذكره البخاري وقال روى عنه وكيع وقال بن معين لا اعرفه وذكره بن حبان في الثقات وقال روى عنه المدنيون وكان راويا لهشأم بن عروة
صفحة رقم : 424


001-نمران بن مخمر

نمران بن مخمر

الاسم : نمران بن مخمر
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : الرحبي
نمران بن مخمر ويقال بن مخبر أبو الحسن الرحبي عن شرحبيل بن أوس وعنه حريز بن عثمان بهذا ذكره البخاري ولم يذكر فيه جرحا فقال سمع أوسا قلت وقال أبو داود شيوخ حريز كلهم ثقات وذكره بن حبان في الثقات وقال روى عن أبي مليكة الذماري وكذا ذكر بن أبي حاتم في شيوخه ووقع في نسخة بن أبي مليكة وهو غلط وذكر في الرواة عنه حريث بن عمرو الحضرمي
صفحة رقم : 425


001-نهيك بن عبد الله

نهيك بن عبد الله

الاسم : نهيك بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلولي كوفي
نهيك بن عبد الله السلولي كوفي قال البخاري يعد في الكوفيين روى عن عمر وعلى وحذيفة D وعنه يونس بن أبى إسحاق السبيعي وغيره ذكره بن حبان في الثقات قلت ذكر بن أبى حاتم عن أبيه أن أبا إسحاق السبيعي روى عنه
صفحة رقم : 425


002-نهيك بن سنان

نهيك بن سنان

الاسم : نهيك بن سنان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البجلي كوفي
نهيك بن سنان البجلي كوفي عن بن مسعود وعنه أبو وائل وإبراهيم التيمى ذكره بن حبان في الثقات ووقع في المسند عن إبراهيم التيمى عن نهيك بن سنان أنه اتى بن مسعود فقال قرأت المفصل الليلة في ركعة فقال هذا كهذ الشعر الحديث
صفحة رقم : 425


001-نوح بن جعونة

نوح بن جعونة

الاسم : نوح بن جعونة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي حجازي
نوح بن جعونة السلمي حجازي روى عن مقاتل بن حيان روى عنه عبد الله بن يزيد المقرئ ذكره بن أبي حاتم عن أبيه وذكره بن حبان في الثقات وقال قد قيل إنه أبو نوح بن جعونة بأداة الكنية قال وكان يخطى ومات سنة ثلاث وخمسين ومائة قال الحسيني وجزم شيخنا الذهبي أنه نوح بن أبي مريم فوهم قلت الذي في الميزان تجويز أنه هو لا الجزم فلعله جزم بذلك في موضع آخر وقد روى نوح بن أبي مريم عن مقاتل بن حيان فهذه شبهة من ظنهما واحدا مع قرب الطبقة وقد وقع في التهذيب في أول ترجمة نوح بن أبي مريم ما لفظه نوح بن أبي مريم واسم أبي مريم ماف وقيل يزيد بن جعونة فظاهر هذا أن جعونة جده وقد تقدم في العبادلة ذكر لنوح بن جعونة من كلام شيخنا الهيثمي
صفحة رقم : 425


001-نوفل بن مسعود

نوفل بن مسعود

الاسم : نوفل بن مسعود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السهمي المدني
نوفل بن مسعود السهمي المدني رأى بن عمر وروى عن أنس روى عنه يحيى القطان وأبو ضمرة وحاتم بن إسماعيل وغيرهم ذكره بن حبان في الثقات وقال قد قيل فيه نوفل بن سهيل قلت وقد يلتبس به وفل بن مسعود الضبي لكنه متأخر الطبقة عن هذا


001-هارون بن مسلم

هارون بن مسلم

الاسم : هارون بن مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
تمييز هارون بن مسلم روى عن قتادة روى عنه عمر بن سنان الصغدى قال بن أبى حاتم عن أبيه شيخ مجهول قلت ذكرته للتمييز
صفحة رقم : 427


002-هارون بن دينار

هارون بن دينار

الاسم : هارون بن دينار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العجلي البصري
هارون بن دينار العجلي البصري عن أبيه روى عنه أبو أيوب صاحب البصري ويحيى بن راشد المستملى وغيرهما ضعفه الدارقطني وقال شيخ كان في ايام هشيم وقال أبو حاتم الرازي شيخ ليس بالمشهور وذكره الساجي في الضعفاء وقال البخاري في التاريخ الصغير حدثنا احمد بن عبيد الله الغداني ثنا هارون بن دينار بن أبي المغيرة فأثنى عليه خيرا فذكر حديثا
صفحة رقم : 427


003-هارون

هارون

الاسم : هارون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
هارون الثقفى عن عطاء عن أبى هريرة وعنه وكيع مجهول كذا قال الحسيني قلت الذي في المسند سمى أباه موسى ولفظه حدثنا وكيع عن بن أبي ليلى وهارون يعنى بن موسى كلاهما عن عطاء عن أبي هريرة بحديث كل يقرأ فيها كذا في يعني بن موسى ولم يقل إنه الثقفى وقد ذكر بن أبي حاتم هارون فنسبه ثقفيا وذكر في شيوخه عطاء وفي الرواة عنه وكيعا وقال كان شيخا مشهورا يقال له أبو محمد البربري وهو من رجال التهذيب وعنده أيضا هارون بن موسى الأعور القاري وهارون بن موسى بن أبي علقمة المدني وليسا من ثقيف فإن يكن هو البربري فهو مشهور غير مجهول
صفحة رقم : 427


004-هارون بن مسلم بن هرمز

هارون بن مسلم بن هرمز

الاسم : هارون بن مسلم بن هرمز
الكنية : أبو الحسين
اللقب : لا يوجد
النسب : العجلي البصري
هارون بن مسلم بن هرمز أبو الحسين العجلي البصري صاحب الحناء روى عن أبيه والقاسم بن عبد الرحمن روى عنه محمد بن أبي بكر المقدمي وسويد بن سعيد وغيرهما وثقه الحاكم ولينه أبو حاتم الرازي وذكره بن حبان في الثقات واخرج حديثه في صحيحه وقال روى عن أبان بن يزيد العطار والبصريين روى عنه قتيبة وغيره
صفحة رقم : 427


005-هارون بن أبي داود

هارون بن أبي داود

الاسم : هارون بن أبي داود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحبطي
هارون بن أبي داود الحبطي تقدم الكلأم مع الحسين فيه في ترجمة مروان وأن ترتيب المسند للحافظ أبى بكر بن المحب ليس فيه من الرواة عن أنس من اسمه مروان إلا مولى هند بن المهلب فكأنه تصحف على الحسيني من هارون الى مروان وهارون ذكره بن حبان في الثقات وقال روى عنه اخوه هلال وساق الحديث الذي أخرجه احمد لهلال المذكور فهذا هو الصواب وهو حبطى بفتح المهملة والموحدة بعدها طاء مهملة
صفحة رقم : 426


001-هاشم بن الحارث

هاشم بن الحارث

الاسم : هاشم بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المروروذي
هاشم بن الحارث المروروذي نزيل بغداد روى عن عبيد الله بن عمرو الرقي وغيره وعنه عبد الله بن احمد وغيره ذكره بن حبان في الثقات وقال روى عن عبيد الله الرقي والناس حدثنا عنه عبد الله بن محمد البغوي عنه مستقيم الحديث ربما أغرب انتهى وقد أكثر عنه البغوي وهو من عوالي شيوخه ووقع لنا حديثه في فوائد أبي طاهر المخلص من طريق البغوي عنه ولم يذكره بن أبي حاتم
صفحة رقم : 428


002-هاشم

هاشم

الاسم : هاشم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
هاشم عن بن عمر روى عنه عثمان بن زفر لا أعرفه قاله الحسيني والخبر الذي رواه من طريق بقية عن عثمان بن زفر عنه عن بن عمر رفعه من اشترى ثوبا بعشرة دراهم وفيه درهم حرام لم يقبل الله له صلاة ما دأم عليه ثم ادخل أصبعيه في اذنيه وقال صمتا ان لم يكن النبي صلى الله عليه وسلم قاله وعثمان بن زفر موثق
صفحة رقم : 428


001-هانئ بن زيد

هانئ بن زيد

الاسم : هانئ بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
هانئ بن زيد عن بن عمر روى عنه أبو جناب الكلبي
صفحة رقم : 428


002-هانئ بن معاوية

هانئ بن معاوية

الاسم : هانئ بن معاوية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الصدفي
هانئ بن معاوية الصدفي قال حججت في زمن عثمان فإذا رجل يحدثهم فسألت عنه فقيل هو عثمان بن حنيف روى عنه البراء بن عثمان الأنصاري ليس بمشهور قلت كلا بل هو مشهور شهد فتح مصر فإن لم تكن له صحبة فهو من المخضرمين ذكره بن يونس وذكر أنه روى عن عمر وعثمان والمستورد بن شداد وعثمان بن حنيف وذكر في الرواة عنه بكر بن سوادة
صفحة رقم : 428


003-هانئ

هانئ

الاسم : هانئ
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأعور
هانئ الأعور عن أبيه ومطرف بن عبد الله وعنه أبو هارون الغساني وسليمان الشيباني ذكره بن حبان في الثقات
صفحة رقم : 429


001-هبار بن الأسود

هبار بن الأسود

الاسم : هبار بن الأسود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
هبار بن الأسود أنه جاء وعمر ينجر بكرة وعنه سليمان بن يسار قلت
صفحة رقم : 429


001-هبيب بن مغفل

هبيب بن مغفل

الاسم : هبيب بن مغفل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغفاري
هبيب بالموحدتين مصغر بن مغفل بضم أوله وسكون المعجمة وكسر الفاء الغفاري كان بالحبشة واسلم وهاجر وشهد فتح مصر وسكنها وحديثه عندهم روى عن النبي صلى الله عليه وسلم في الإزار وعنه اسلم أبو عمران التجيبي وأبو تميم الجيشاني وغيرهما قلت ذكر بن يونس أنه هبيب بن عمرو بن مغفل بن الواقعة بن حرام بن غفار نسب لجده له صحبة وشهد فتح مصر ويقال إنه صاحب وادى هبيب بين مربوط والفيوم لأنه كان اعتزل به في فتنة عثمان وأسند الي اسلم بن عمران قال بعثني مسلمة بن مخلد الى صاحب الحبشة فوجدت هبيب بن مغفل ومحمد بن علبة بالباب فأذن لمحمد فقام يجر إزاره فقال هبيب سمعت رسول الله صلى الله عليه وسلم يقول من وطىء إزاره خيلاء وطئه في النار ومن طريق أبي تميم الجيشاني غزونا مع عمرو بن العاص أطرابلس فاختلف هو وهبيب بن مغفل في قضاء دين رمضان ومن طريق أبي صالح الغفاري خرجت مع هبيب بن مغفل فخرج الى أبيه يعوده وذلك بعد الظهر فسار فقلت الصلاة فسار كما هو الى أن نزل فجمع بين الظهر والعصر
صفحة رقم : 429


001-هذيل بن بلال

هذيل بن بلال

الاسم : هذيل بن بلال
الكنية : أبو البهلول
اللقب : لا يوجد
النسب : الفزاري المدايني
هذيل بن بلال الفزاري أبو البهلول المدايني عن عطاء ونافع وزر بن حبيش وجماعة وعنه بن مهدى وأبو داود وأبو الوليد الطيالسيان وآخرون وهاه بن معين فقال ليس بشيء وقال بن سعد كان ضعيفا وقال بن حبان يقلب الأسانيد ويرفع المراسيل على قلة روايته فصار متروكا وقال أبو حاتم الرازي محله الصدق يكتب حديثه ووثقه معاوية بن صالح وقال أبو زرعة ليس بالقوي وقال احمد لا أرى به بأسا قلت روى عنه أيضا منصور بن أبي مزاحم ولوين وقال بن عمار مدينى صالح وضعفه النسائي وأبو داود والدارقطني وقال سعدويه لم اغرم في الحديث إلا درهمين ركبت بهما زورقا الى المداين الى هذيل بن بلال فما بورك لي كان ضعيفا وسمعته يقول خرب الله بيته رأيت زر بن حبيش قال صالح جزرة كأنه انكر عليه دعواه ذلك وذكره الساجي والعقيلى وابن شاهين وابن الجارود في الضعفاء
صفحة رقم : 430


002-هذيل بن ميمون

هذيل بن ميمون

الاسم : هذيل بن ميمون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجعفي الكوفي
هذيل بن ميمون الجعفي الكوفى عن مطرح بن يزيد وعنه احمد وغيره وكان يجلس في مدينة أبي جعفر قال عبد الله بن احمد شيخ قديم كوفي
صفحة رقم : 430


001-هشام بن أبي هشام

هشام بن أبي هشام

الاسم : هشام بن أبي هشام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحنفي
هشام بن أبى هشام الحنفي عن زيد العمى وعنه عباد بن عباد المهلبي ومعمر بن بكار البصري قال أبو حاتم هشام ومعمر مجهولان وقال العجلي بصري ضعيف الحديث واسم أبى هشام زياد مولى عثمان فان يكن هو هذا فهو أبو المقدام وأظنه غيره قلت الذي يظهر لي أن شيخ معمر بن بكار آخر غير أبي المقدام وأن الذي ضعفه العجلي هو أبو المقدام بعينه فإنه يقال له أيضا هشام بن أبي هاشم وهشام بن أبي الوليد
صفحة رقم : 432


002-هشام بن بن هشام بن الوليد

هشام بن بن هشام بن الوليد

الاسم : هشام بن بن هشام بن الوليد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي
هشام بن إسماعيل بن هشام بن الوليد بن المغيرة المخزومي روى عن النبي صلى الله عليه وسلم مرسلا وعن أبي الدرداء كذلك وعن معاوية بن أبى سفيان روى عنه محمد بن إبراهيم التيمى ومحمد بن يحيى بن حبان ويحيى بن سعيد الأنصاري وعبد الله بن أبي بكر بن حزم وغيرهم قال البخاري كان والى المدينة زاد غيره في خلافة عبد الملك بن مروان وهو خال هشام بن عبد الملك ثم عزله الوليد بن عبد الملك وولى عمر بن عبد العزيز اخرج مالك عن عبد الله بن أبى بكر أن أبان بن عثمان وهشام بن إسماعيل كانا يذكران في خطبتهما عهدة الرقيق وذكره بن حبان في الثقات قال وهو الذي ضرب سعيد بن المسيب بالسياط قلت وكان سبب ذلك أن عبد الملك لما بايع بالعهد للوليد ثم سليمان ولديه كتب الى امراء الآفاق أن يأخذوا البيعة على من عندهم فبايع الناس وامتنع سعيد فقال لا ابايع لخليفة وخليفة حي فعاقبه هشام لذلك ومقت الناس هشاما على ذلك وقرأت بخط بعض أهل الحديث على هامش كتاب بن أبي حاتم ليس بثقة ولا مأمون ولا تحل الرواية عنه لما مر لسعيد قلت ولم ار من ذكره في الضعفاء وقد قدمت ان الوليد عزله بعد ذلك عن إمرة المدينة وهو والد المراد بقول بن جريج الذي ذكره البخاري في الحج حين منع بن أبي هشام النساء الطواف مع الرجال فأنكر ذلك عطاء وابن هشام هو محمد أو إبراهيم ولدا هشام المذكور وكل منهما ولي إمرة الحجاز في زمن هشام بن عبد الملك فلما ولي الوليد بن يزيد عزلهما وعاقبهما
صفحة رقم : 430


003-هشام بن سعيد بن زيد بن عمرو

هشام بن سعيد بن زيد بن عمرو

الاسم : هشام بن سعيد بن زيد بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العدوي
هشام بن سعيد بن زيد بن عمرو بن نفيل العدوي عن أبيه وعنه ابنه نفيل ذكره البخاري ولم يذكر فيه جرحا وذكره بن حبان في الثقات
صفحة رقم : 432


004-هشام بن أبي رقية

هشام بن أبي رقية

الاسم : هشام بن أبي رقية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : مصري
هشام بن أبي رقية مصرى روى عن عبد الله بن عمرو بن العاص وعقبة بن عامر ومسلمة بن مخلد وعنه الحسن بن ثوبان وعمرو بن الحارث ويزيد بن أبى حبيب ويزيد بن أبي مريم الشامي وخالد بن أبي عمران وغيرهم قال البخاري في المصريين روى عن عمرو بن العاص وذكره بن حبان في ثقات التابعين ورقية بضم الراء وتشديد المثناة من تحت
صفحة رقم : 432


001-هصان بن الكاهل

هصان بن الكاهل

الاسم : هصان بن الكاهل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
هصان بن الكاهل عن شيخ أبيض الرأس واللحية عن معاذ هو عبد الرحمن بن سمرة كذا وقع في هذه الرواية بن الكاهل وإنما هو بن الكاهن كان أبوه كاهنا في الجاهلية وقد ذكر في التهذيب
صفحة رقم : 550


001-هلال

هلال

الاسم : هلال
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهجري
هلال الهجري قال قلت لعبد الله بن عمرو حدثنا ما سمعت فذكر حديث المسلم من سلم المسلمون من لسانه ويده وعنه الحكم بن عتيبة قال عبد الله بن احمد هذا خطأ إنما رواه الحكم عن سيف عن رشيد الهجري
صفحة رقم : 434


002-هلال بن يزيد

هلال بن يزيد

الاسم : هلال بن يزيد
الكنية : أبو مصعب
اللقب : لا يوجد
النسب : المازني البصري
هلال بن يزيد المازني أبو مصعب البصري عن أبي هريرة وعنه قتادة وسعيد الجريري وغيرهما ذكر البخاري في الرواة عنه يحيى بن يعمر وذكره بن حبان في الثقات وقال روى عنه أهل البصرة وقال احسب أنه صاحب أبي جمرة يعني بن حصن المتقدم
صفحة رقم : 434


003-هلال بن أبي داود

هلال بن أبي داود

الاسم : هلال بن أبي داود
الكنية : أبو هشام
اللقب : لا يوجد
النسب : الحبطي
هلال بن أبي داود الحبطي أبو هشام قال البخاري يعد في البصريين روى عن أخيه مروان وعطاء وعنه حسن بن موسى الأشيب ومحمد بن أبان الواسطي وأبو سلمة التبوذكي وغيرهم وثقه بن المديني ويحيى بن معين
صفحة رقم : 434


004-هلال بن حصن

هلال بن حصن

الاسم : هلال بن حصن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : بصري
هلال بن حصن أخو بنى قيس بن ثعلبة بصرى عن أبى سعيد الخدري روى عنه أبو جمرة وقتادة ذكره البخاري وذكره بن حبان في الثقات
صفحة رقم : 434


005-هلال

هلال

الاسم : هلال
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
هلال عن حذيفة وعنه بن أبى ليلى لا اعرفه قلت هو مولى ربعي وهو من رجال التهذيب
صفحة رقم : 434


001-هند بن جارية

هند بن جارية

الاسم : هند بن جارية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
هند بن جارية بالجيم ويقال بالحاء وهو الأصح قاله بن الأثير الأسلمي حجازي صحابي من أهل بيعة الرضوان ومن أهل الصفة حدث عن النبي صلى الله عليه وسلم أنه بعثه الى قومه أن يصوموا عاشوراء روى عنه ابنه حبيب مات في امارة معاوية
صفحة رقم : 432


002-هند بنت الوزاع بن زارع

هند بنت الوزاع بن زارع

الاسم : هند بنت الوزاع بن زارع
الكنية : أم أبان
اللقب : لا يوجد
النسب : لا يوجد
هند بنت الوزاع بن زارع عن أبيها أو جدها وعنها مطر بن عبد الرحمن الاعنق كنيتها أم أبان وقد ترجم لها في التهذيب في الكنى
صفحة رقم : 560


001-هنيدة بن خالد

هنيدة بن خالد

الاسم : هنيدة بن خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
هنيدة بن خالد عن امرأته
صفحة رقم : 567


001-هوذة بن قيس بن طلق

هوذة بن قيس بن طلق

الاسم : هوذة بن قيس بن طلق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : اليمامي الحنفي
هوذة بن قيس بن طلق اليمامي الحنفي عن أبيه عن جده وعنه ابنه السرى وملازم بن عمرو وغيرهما وثقه بن حبان
صفحة رقم : 433


002-هوذة بن قيس بن سعد بن عبادة

هوذة بن قيس بن سعد بن عبادة

الاسم : هوذة بن قيس بن سعد بن عبادة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
هوذة بن قيس بن سعد بن عبادة الأنصاري روى حديثه عبد الرحمن بن النعمان بن معبد بن هوذة عن أبيه عن جده وهو حديث منكر قلت نسبه هذا لسعد بن عبادة الأنصاري غلط وسياق الحديث عنه احمد ليس فيه ما يقتضى أن يكون لهوذة بل ظاهره أنه لولده معبد بن هوذة قال احمد حدثنا علي بن ثابت حدثني عبد الرحمن بن النعمان بن معبد بن هوذة الأنصاري عن أبيه عن جده أن رسول الله صلى الله عليه وسلم أمر بالأثمد المروح عند النوم وهذا قد أخرجه أبو داود عن النفيلي عن على بن ثابت مثله سواء وقال بعده قال لي يحيى بن معين هو حديث منكر وقد جزم أكثر من صنف في الصحابة بأن صحابي هذا الحديث هو معبد بن هوذة لا هوذة لكن وقع عند بن شاهين عبد الرحمن بن معبد بن هوذة عن أبيه عن جده فسقط من النسب عنده النعمان فجرى على ظاهره فترجم لهوذة وكذا وقع عند بن مندة عبد الرحمن بن النعمان بن هوذة فسقط معبد فجرى على ظاهره أيضا فترجم لهوذة والذي يتحرر أن الصحبة لمعبد بن هوذة وهو راوي الحديث ووقع لابن شيخنا فيه أشد من وهم الحسيني فإنه قال هوذة بن قيس بن عبادة الأنصاري عن أبيه وعنه ابنه معبد لا اعرف حاله فتبع الحسيني في نسبه وزاد من قبل نفسه أنه روى عن أبيه وفيه من النظر ما تقدم والله المستعان


001-الوازع بن الزارع

الوازع بن الزارع

الاسم : الوازع بن الزارع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الوازع بن الزارع أنه اتى النبي صلى الله عليه وسلم روت عنه ابنته هند قلت كذا وقع في المسند عن أبى سعيد مولى بنى هاشم عن مطر بن عبد الرحمن عن هند ورواه أبو داود عن موسى بن إسماعيل عن مطر عن هند بنت أبي الوازع الزارع بن عامر وهو أصح وقال بن عساكر صحابي هذا الحديث هو الزارع بالزاي
صفحة رقم : 435


001-الوليد بن الوليد بن المغيرة

الوليد بن الوليد بن المغيرة

الاسم : الوليد بن الوليد بن المغيرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي المخزومي
الوليد بن الوليد بن المغيرة القرشي المخزومي أخو خالد أسر يوم بدر كافرا ثم فدى فاسلم فحبس بمكة فكان النبي صلى الله عليه وسلم يقنت ويدعو له ولغيره ثم أفلت ولحق بالنبي صلى الله عليه وسلم وشهد عمرة القضية وكان السبب في اسلأم أخيه خالد روى عنه محمد بن يحيى بن حبان
صفحة رقم : 438


002-الوليد بن مالك بن عباد بن حنيف

الوليد بن مالك بن عباد بن حنيف

الاسم : الوليد بن مالك بن عباد بن حنيف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
الوليد بن مالك بن عباد بن حنيف من بنى ساعدة الأنصاري عن محمد بن قيس مولى سهل بن حنيف وعنه عبد الكريم بن أبي المخارق مجهول غير مشهور قلت ذكره البخاري وابن أبي حاتم ولم يذكرا فيه جرحا وذكره بن حبان في الثقات
صفحة رقم : 438


003-الوليد بن عبد الله بن صياد

الوليد بن عبد الله بن صياد

الاسم : الوليد بن عبد الله بن صياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
الوليد بن عبد الله بن صياد المدني روى عن المطلب بن عبد الله بن حنطب أنه أخبره ان رجلا سأل رسول الله صلى الله عليه وسلم ما الغيبة فقال أن يذكر من المرء ما يكره أن يسمع الحديث وهذا الحديث وصله العلاء بن عبد الرحمن بن يعقوب عن أبيه عن أبي هريرة أخرجه مسلم وصححه الترمذي والمطلب كان كثير الإرسال ولم يصح سماعه من أبي هريرة فلعله أخذه عن عبد الرحمن بن يعقوب ولم يترجم بن عبد البر للوليد هذا الذي روى عنه مالك واما بن الحذاء فقال في رجال الموطأ هو أخو عمارة يعنى الذي مضى ذكره قال ولم يقع ذكره في تاريخ البخاري قلت ولا في كتاب بن أبى حاتم ولكن ذكره بن حبان في الطبقة الثالثة من الثقات ولم يزد فيه على ما في الموطأ لم يذكر له شيخا سوى المطلب ولا راويا عنه غير مالك وكأنه أصغر من عمارة فإن عمارة مذكور في التابعين له سماع من جابر وحديثه عند الترمذي وغيره روى عنه محمد بن يحيى بن حبان
صفحة رقم : 437


004-الوليد بن عبد الله بن أبي شميلة

الوليد بن عبد الله بن أبي شميلة

الاسم : الوليد بن عبد الله بن أبي شميلة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الوليد بن عبد الله بن أبى شميلة ويقال بن أبى سميرة عن أبي طريف الهذلى وعنه زكريا بن إسحاق ذكره البخاري كالأول وابن أبى حاتم كالثاني ولم يذكرا فيه جرحا وذكره بن حبان في الثقات
صفحة رقم : 437


005-الوليد بن عامر

الوليد بن عامر

الاسم : الوليد بن عامر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : اليزني
الوليد بن عامر اليزني عن عروة بن معتب الأنصاري ويزيد بن خمير وعنه ابنه مهدى وإسماعيل بن عياش وغيرهما ذكره البخاري وابن أبى حاتم ولم يذكرا فيه جرحا وذكره بن حبان في الثقات
صفحة رقم : 437


006-الوليد بن العيزار

الوليد بن العيزار

الاسم : الوليد بن العيزار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الوليد بن العيزار عن رجل من ثقيف عن رجل من كنانة عن أبي سعيد
صفحة رقم : 550


001-وائل بن أفلح

وائل بن أفلح

الاسم : وائل بن أفلح
الكنية : أبو قعيس
اللقب : لا يوجد
النسب : لا يوجد
أبو قعيس واسمه وائل بن افلح جرى ذكره في الصحيح وقد اخرج الطبراني من طريق القاسم بن محمد حدثني أبو قعيس أنه اتى عائشة رضي الله عنها فاستأذن عليها الحديث
صفحة رقم : 515


002-وائل

وائل

الاسم : وائل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
وائل غير منسوب عن جميع بن عمير عن خاله قال سئل النبي صلى الله عليه وسلم عن أفضل الكسب روى عنه شريك وقال في الإكمال لعله بن داود قلت هو بن داود المترجم في التهذيب بلا ريب فقد ذكر فيه شريكا في الرواة عنه
صفحة رقم : 437


001-واصل بن أبي سعيد

واصل بن أبي سعيد

الاسم : واصل بن أبي سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
واصل بن أبي سعيد عن محمد بن جبير بن مطعم وعنه عبد الله بن جعفر بن المسور بن مخرمة
صفحة رقم : 435


001-واقد بن عبد الله بن عبد مناف بن عرين

واقد بن عبد الله بن عبد مناف بن عرين

الاسم : واقد بن عبد الله بن عبد مناف بن عرين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي الحنظلي
واقد بن عبد الله بن عبد مناف بن عرين التميمي الحنظلي حليف بنى عدي بن كعب روى عن من رأى عثمان ضبب اسنانه بالذهب روى عنه أبو القاسم بن أبى الزناد ذكره بن إسحاق فيمن شهد بدرا قال وشهد أحدا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وتوفى في خلافة أبي بكر وذكر الحسيني في الإكمال أيضا ما نصه قال أبو حاتم مات في أول خلافة عمر وقال أبو نعيم هو الذي بعثه رسول الله صلى الله عليه وسلم في سرية عبد الله بن جحش اسلم قبل دخول دار الأرقم وآخى بينه وبين بشر بن البراء بن معرور وقد تعقب شيخنا الهيثمي كلام الحسيني فقال من يموت في خلافة أبى بكر أو عمر كيف يروى عن عثمان بواسطة شيئا فعله عثمان بعد ما كبر وقال كيف يدركه أبو القاسم بن أبي الزناد الذي ليست له رواية عن أحد من الصحابة إن هذا لتخليط شديد قلت والذي وقع في المسند صورته قال عبد الله بن احمد حدثني أبى قال حدثني عبيد الله بن عمر القواريرى ثنا أبو القاسم بن أبي الزناد حدثني واقد بن عبد الله التميمي عن من رأى عثمان فذكره فلعله واقد بن عبد الله هو بن عمر بن الخطاب لكن يمنع من ذلك امران أحدهما أنه نسب في سياق المسند تميميا الثاني أن واقد بن عبد الله بن عمر مات في حياة أبيه فلم يدركه بن أبى الزناد وقد قال أبو حاتم الرازي لما ذكر وفاته في حياة أبيه لم يرو عنه العلم فتعين أنه آخر وافق الصحابي في نسبته تميميا حنظليا وخالف في الطبقة والصفة فالصحابى مذكور بعدالة وهذا يوصف بكونه مجهولا وقد تعقبه شيخنا العراقي الكبير فقال ليس واقد هذا الصحابي هو الذي وقع حديثه في المسند وإنما هو واقد بن عبد الله الحنظلي من بنى تميم روى عن عطاء بن أبي رباح وغيره روى عنه وكيع وآخرون ذكره بن أبي حاتم حبان في الثقات انتهى وقال بن أبي حاتم عن أبيه واقد بن عبد الله الخاقاني الحنظلي الكوفي أبو عبد الله بياع الغنم روى عنه وكيع ومروان بن معاوية وأبو نعيم وأبو خالد الأحمر والمحاربي سألت عنه أبي فقال شيخ محله الصدق وكان ترجم قبل ذلك للصحابي ولم يذكر له رواية وقال مات في أول خلافة عمر له صحبة
صفحة رقم : 435


001-والان بن بيهس

والان بن بيهس

الاسم : والان بن بيهس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العدوي
والان بن بيهس ويقال بن قرفة العدوي عن حذيفة وعنه أبو هنيدة البراء بن نوفل العدوى قال بن معين والان بن قرفة بصرى ثقة وذكره بن حبان في الثقات بالوجهين واخرج حديثه في صحيحه وكذا أخرجه أبو عوانة في زياداته على مسلم وقال الدارقطني في العلل ليس بمشهور والحديث غير ثابت
صفحة رقم : 436


001-والد حكيم

والد حكيم

الاسم : والد حكيم
الكنية : أبو يزيد
اللقب : لا يوجد
النسب : لا يوجد
أبو يزيد والد حكيم عن من سمع النبي صلى الله عليه وسلم تقدم في مسند أبي يزيد في الكنى
صفحة رقم : 553


002-والد يحيى

والد يحيى

الاسم : والد يحيى
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : الشيباني
أبو عمرو الشيباني والد يحيى عن رجل من الأنصار في الخيل
صفحة رقم : 552


003-والد عبد الكريم

والد عبد الكريم

الاسم : والد عبد الكريم
الكنية : أبو المخارق
اللقب : لا يوجد
النسب : البصري
أبو المخارق البصري والد عبد الكريم عن طاوس وعنه ابنه عبد الكريم قيل اسمه قيس ويقال طارق
صفحة رقم : 518


001-ورقاء بنت هرم

ورقاء بنت هرم

الاسم : ورقاء بنت هرم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ورقاء بنت هرم كذا في نسخة من المسند وفي أخرى اعتمدها الحسيني بنت هرار وقال في ترجمة طلحة الراوي عنها بنت هرأم بالميم وقال بن أبي حاتم في ترجمة طلحة كالأول وأن ذلك رواية أبى سعيد مولى بني هاشم وهي التي في المسند قال وفي رواية أبي عامر العقدي آخرها راء الهنائية عن عائشة في فرك الثوب من الجنابة وغير ذلك روى عنها طلحة بن شجاح لا اعرف حالها


001-اليمان

اليمان

الاسم : اليمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أبو اليمان عن أبي ذر رضي الله عنه وعنه صفوان بن عمرو ولعله عامر الهوزني قلت هو هو فقد اخرج الحديث المذكور الحاكم من رواية صفوان بن عمرو عن أبى اليمان عامر بن عبد الله الهوزني به
صفحة رقم : 529


001-يحيى

يحيى

الاسم : يحيى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى عن بن أخي عمرة عن عائشة رضي الله عنها هو محمد بن عبد الرحمن بن زرارة
صفحة رقم : 551


002-يحيى بن أبي كثير

يحيى بن أبي كثير

الاسم : يحيى بن أبي كثير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن أبي كثير عن رجل عن جابر جاء شاب فقال يا رسول الله اتأذن لي في الخصاء
صفحة رقم : 550


003-يحيى بن حسان

يحيى بن حسان

الاسم : يحيى بن حسان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفلسطيني
يحيى بن حسان الفلسطيني عن رجل من بني كنانة صلى الصبح خلف النبي صلى الله عليه وسلم
صفحة رقم : 550


004-يحيى بن أبي إسحاق

يحيى بن أبي إسحاق

الاسم : يحيى بن أبي إسحاق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن أبي إسحاق عن رجل من بني غفار حدثني فلان أن النبي صلى الله عليه وسلم اتى بطعام
صفحة رقم : 550


005-يحيى بن أبي الأشعث

يحيى بن أبي الأشعث

الاسم : يحيى بن أبي الأشعث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن أبي الأشعث عن إسماعيل بن إياس بن عفيف الكندي وعنه محمد بن إسحاق مجهول لا يعرف قلت لم يقل أبو حاتم في هذا مجهول وإنما قاله في آخر ذكره بن أبي حاتم بعد الراوي عن إسماعيل فقال يحيى بن أبى الأشعث روى عن أبي عوف روى عنه أبو داود الطيالسي ثم نقل عن أبيه أنه مجهول وقد ذكر بن حبان الأول في الطبقة الرابعة من الثقات وقال أنه من أهل الكوفة
صفحة رقم : 438


006-يحيى بن بشير

يحيى بن بشير

الاسم : يحيى بن بشير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن بشير عن حصين بن محصن وعنه يحيى الأنصاري مجهول قلت كذا ضبطه بشير بفتح أوله وهذا غلط نشأ عن تصحيف وإنما هو في الأصل عن يحيى عن بشير فتصحفت عن فصارت بن فتركب منها اسم راو لا وجود له ولهذا نظائر قد تقدمت في هذا الكتاب وصورة الحديث عند احمد حدثنا يحيى بن سعيد يعنى القطان عن يحيى بن سعيد هو الأنصاري قال احمد ويعلى ثنا يحيى يعني وحدثنا يعلى وهو بن عبيد ثنا يحيى وهو بن سعيد عن بشير عن حصين بن محصن أن عمة له اتت النبي صلى الله عليه وسلم فذكر الحديث في حق الزوج على زوجته ثم قال احمد بعده حدثنا يزيد بن هارون أنا يحيى بن سعيد عن بشير بن يسار عن الحصين بن محصن أن عمة له اتت فذكره وهذا الحديث قد أخرجه النسائي من رواية يحيى القطان ويزيد بن هارون به وأخرجه أيضا من طريق مالك والليث وابن عيينة كلهم عن يحيى بن سعيد بسنده فظهر أن يحيى بن بشير لا وجود له وان شيخه هو بشير وليعلم أن بشير المذكور بصيغة التصغير وحديثه في الصحيح
صفحة رقم : 439


007-يحيى بن أبي عمر

يحيى بن أبي عمر

الاسم : يحيى بن أبي عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن أبى عمر عن بن عباس وعنه الحكم مجهولان وقال في الإكمال لا يدرى من هما قلت كلا بل هما معروفان وإنما وقع في النسخة زيادة بن والذي في أصل المسند عن يحيى أبي عمر هي كنية يحيى نفسه والحكم الراوي عنه هو بن عتيبة الفقيه المشهور والحديث الذي أخرجه له احمد قال حدثنا محمد بن جعفر ثنا شعبة عن الحكم عن أبي عمر عن بن عباس في الدبا والمزفت والنقير وقد أخرجه مسلم عن بندار عن محمد بن جعفر بهذا الإسناد لكن لم يذكر الحكم في هذا الإسناد واخرج احمد أيضا بهذا الإسناد في النبيذ حديثا ليس فيه الحكم لكن قال فيه شعبة عن يحيى أبى عمر عن بن عباس وكذا أخرجه مسلم والنسائي جميعا عن بندار عن محمد بن جعفر وأخرجه احمد أيضا عن وكيع عن شعبة عن يحيى بن عبيد عن بن عباس ويحيى بن عبيد هو أبو عمر نفسه وهو عند احمد أيضا عن أبي معاوية عن الأعمش عن أبى عمر عن بن عباس وأخرجه مسلم وأبو داود من طريق أبي معاوية فورد هذا الراوي عند احمد على ثلاثة أنحاء عن يحيى أبي عمر بالاسم والكنية معا وعن أبي عمر بالكنية فقط وعن يحيى بن عبيد بالاسم فقط وهو يحيى بن عبيد أبو عمر البهراني وقد ترجم له في التهذيب ولو راجع المصنف أصل المسند لما خفي عليه وجه الصواب
صفحة رقم : 445


008-يحيى بن بعجة

يحيى بن بعجة

الاسم : يحيى بن بعجة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجهني
يحيى بن بعجة الجهني عن عقبة بن عامر وعنه هشام فيه جهالة قلت بل ذكر هذا الترجمة مستقلة لا يصدر إلا عن غفلة شديدة والقول فيه كالقول في الذي قبله في أنه خطأ نشأ عن تصحيف وقد وقع للحسينى ومن تبعه مثل ذلك في خلف بن حفص ومحمد بن أبي عبيدة يقع في النسخة من المسند بن بدل عن فيركب من الراويين راو لا وجود له في الخارج ثم لا يكفيهم ذلك حتى يقولوا مجهول أو فيه جهالة أو لا يعرف أو نحو ذلك من الألفاظ المصطلح عليها للتوقف عن قبول ذلك الراوي وليس لذلك سبب إلا الاسترواح والعجلة وتقليد الثاني الأول وإلا فلو روجعت نسخة أخرى من المسند أو طريق أخرى من غير المسند لاتجه الصواب والله المستعان والذي وقع في المسند في هذا هو حديث عقبة بن عامر في الضحايا ويحيى هو بن أبي كثير وبعجة هو بن عبد الله بن بدر الجهني وهشام الذي رواه عن يحيى هو هشام بن أبي عبد الله الدستوائي أخرجه احمد عن يحيى بن سعيد القطان عن هشام وعن عبد الوهاب بن عطاء عن هشام أيضا وكذلك أخرجه البخاري من طريق هشام وأخرجه مسلم من وجه آخر عن يحيى بن أبى كثير عن بعجة بن عبد الله عن عقبة بن عامر وهذا الأمر لا يخفى صوابه على المتأمل والله المستعان
صفحة رقم : 440


009-يحيى بن جرجة

يحيى بن جرجة

الاسم : يحيى بن جرجة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المكي
يحيى بن جرجة المكى عن الزهرى وعنه بن جريج وقزعة بن سويد ذكره بن حبان في الثقات وقال ربما خالف وسئل عنه أبو حاتم فقال شيخ وقال بن عدى أرجو انه لا بأس به قلت قال الذهبي في الميزان ما روى عنه غير بن جريج وهو متعقب بما ترى وقال الدارقطني لم يطعن فيه أحد بحجة ولا بأس به عندي
صفحة رقم : 440


010-يحيى بن يعمر

يحيى بن يعمر

الاسم : يحيى بن يعمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن يعمر عن عائشة رضي الله عنها عن امرأة عثمان بن مظعون في تبتل عثمان بن مظعون
صفحة رقم : 567


011-يحيى بن يزيد بن عبد الملك

يحيى بن يزيد بن عبد الملك

الاسم : يحيى بن يزيد بن عبد الملك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النوفلي العابد
يحيى بن يزيد بن عبد الملك النوفلي العابد عن أبيه وغيره وعنه احمد وعبد الرحمن بن إبراهيم دحيم وأحمد بن منصور الرمادي وجماعة ضعفه أبو حاتم وغيره وقال احمد وأبو زرعة لا بأس به زاد أبو زرعة الشان في أبيه وزاد احمد ولم يكن عنده إلا عن أبيه ولو كان عنده غيره لتبين امره انتهى وقد وجدنا له حديثا آخر رواه عن أبى عبادة الزرقي عن سهل بن عبيد في الدعاء في صلاة الجنازة أخرجه الطبراني وابن مندة في الصحابة وقال أبو حاتم منكر الحديث لا أدري منه أو من أبيه وقال بن عدى الضعف على حديثه بين وعامتها غير محفوظة
صفحة رقم : 447


012-يحيى بن هند بن أسماء بن حارثة

يحيى بن هند بن أسماء بن حارثة

الاسم : يحيى بن هند بن أسماء بن حارثة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسلمي
يحيى بن هند بن أسماء بن حارثة الأسلمي عن أبيه وجده وعنه سنان بن سنة وعبد الرحمن بن حرملة وثقه بن حبان قلت هذا تخليط شديد والذي في ثقات التابعين لابن حبان صورته في يحيى المذكور روى عن أبيه أن النبي صلى الله عليه وسلم بعثه في صوم عاشوراء روى عنه عبد الرحمن بن حرملة قال بن حبان هكذا قال وهيب وخالفه عبد الله بن بكير عن عبد الرحمن بن حرملة فقال عن حبيب بن هند قلت وقد تقدمت ترجمة حبيب والذي في المسند من طريق وهيب عن عبد الرحمن حدثني يحيى بن هند بن حارثة وكان هند من أصحاب الحديبية وأخوه أسماء بن حارثة هو الذي بعثه رسول الله صلى الله عليه وسلم في صيأم عاشوراء وقول الحسيني روى عنه سنان بن سنة لم أره في شيء من طرق الحديث في المسند وترجم له بن أبي حاتم يحيى بن هند الأسلمي روى عن سنان بن سنة وسنان له صحبة روى عنه عبد الرحمن بن حرملة
صفحة رقم : 447


013-يحيى بن محمد بن طحلاء

يحيى بن محمد بن طحلاء

الاسم : يحيى بن محمد بن طحلاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني الليثي مولاهم
يحيى بن محمد بن طحلاء المدني الليثي مولاهم أخو يعقوب روى عن أبيه وعثمان بن عبد الرحمن التيمى روى عنه مالك والدراوردي وآخرون وذكره بن حبان في الطبقة الثالثة من ثقات التابعين
صفحة رقم : 447


014-يحيى بن عمران بن عثمان بن الأرقم

يحيى بن عمران بن عثمان بن الأرقم

الاسم : يحيى بن عمران بن عثمان بن الأرقم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي المدني
يحيى بن عمران بن عثمان بن الأرقم المخزومي المدني عن أبيه وعمه عبد الله بن عثمان وعنه عطاف بن خالد وأبو معصب الزهرى وغيرهما قال أبو حاتم شيخ مديني مجهول قلت وذكره بن حبان في الثقات
صفحة رقم : 446


015-يحيى بن عثمان

يحيى بن عثمان

الاسم : يحيى بن عثمان
الكنية : أبو زكريا
اللقب : لا يوجد
النسب : الحرمي السجزي البغدادي
يحيى بن عثمان الحرمي أبو زكريا السجزي ثم البغدادي أصله من سجستان روى عن أبى المليح الرقى وإسماعيل بن عياش وهقل بن زياد وغيرهم كتب عنه احمد بن حنبل ويحيى بن معين روى عنه عبد الله بن احمد وأبو زرعة الرازي وعلي بن الحسين بن حبان وأبو القاسم البغوي والسراج وغيرهم قال أبو زرعة ثقة وقال بن معين ليس به بأس وقال العقيلي لا يتابع في حديثه عن هقل مات سنة ثمان وثلاثين ومائتين قاله البغوي
صفحة رقم : 445


016-يحيى بن عبيد بن زكريا

يحيى بن عبيد بن زكريا

الاسم : يحيى بن عبيد بن زكريا
الكنية : أبو زياد
اللقب : لا يوجد
النسب : الشامي الغساني
يحيى بن عبيد بن زكريا الغساني أبو زياد الشامي عن يزيد بن قطيب عن معاذ وعنه صفوان بن عمرو وحريز بن عثمان وزيد بن أبي أنيسة ذكره بن حبان في الثقات وذكره بن أبى حاتم فلم يذكر فيه جرحا
صفحة رقم : 444


017-يحيى بن عبيد الله

يحيى بن عبيد الله

الاسم : يحيى بن عبيد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحميري
يحيى بن عبيد الله الحميري عن عامر عن عتاب بن اسيد بحديث النهى عن بيع ما لم يقبض وعنه أبو حنيفة قلت كذا وقع في بعض النسخ وفى بعضها عن يحيى بن عامر عن رجل عن عتاب ووقع فيها تصحيف عن فصارت بن وعامر هو الشعبي والمعتمد أن روايته عن عتاب وهو بن اسيد بن أبى العاص الصحابي المشهور بواسطة وهذا الحميري لا اعرف له ترجمة
صفحة رقم : 444


018-يحيى بن أبي الجعد

يحيى بن أبي الجعد

الاسم : يحيى بن أبي الجعد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البارقي
يحيى بن أبى الجعد البارقي عن النبي صلى الله عليه وسلم وعنه عروة هكذا وقع في المسند وكان على نظائر ما وقع للحسيني أن يترجم هذا هكذا ويقول كعادته لا يعرف أو فيه نظر ولكنه تفطن للصواب فيه فأغفله فإن يحيى في السياق هو بن سعيد القطان وذلك أن احمد اخرج عن وكيع ويحيى بن سعيد كلاهما عن زكريا وهو بن أبي زائدة عن عامر وهو الشعبي عن عروة غير منسوب فقال احمد هنا قال يحيى بن أبي الجعد الى آخره فأراد أن يبين أن وكيعا لم ينسب عروة وأن يحيى بن سعيد نسبه فقال بن أبى الجعد الى آخره فنبهت عليه لئلا يستدرك والله المستعان
صفحة رقم : 441


019-يحيى بن غسان

يحيى بن غسان

الاسم : يحيى بن غسان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن غسان عن بن الرسيم عن أبيه وعنه يحيى بن الحارث التيمى قال بن أبي حاتم يحيى بن غسان المرادي وهو بن غسان بن رسيم روى عن أبيه وكان في الوفد الذين وفدوا على رسول الله صلى الله عليه وسلم ويقال تيمى روى عن عمرو بن ميمون روى عنه الثوري ومسعر قال وكان البخاري جعله اسمين كما ذكرنا لكن قال في الأول روى عنه يحيى بن عبد الله الجابر فسمعت أبي يقول هما عندي واحد انتهى وقال بن حبان في الثقات يحيى بن غسان المرادي يروى المراسيل روى عنه الثوري قلت اختلف في إسناده على يحيى بن غسان
صفحة رقم : 446


020-يحيى بن حاطب

يحيى بن حاطب

الاسم : يحيى بن حاطب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن حاطب قال توفى حاطب فاعتق من صلى من رقيقه الحديث رواه عنه عروة بن الزبير قلت هو يحيى بن عبد الرحمن بن حاطب بن أبى بلتعة له ترجمة في التهذيب ونسب في هذه الرواية الى جده
صفحة رقم : 441


021-يحيى بن عبد الحميد بن رافع بن خديج

يحيى بن عبد الحميد بن رافع بن خديج

الاسم : يحيى بن عبد الحميد بن رافع بن خديج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
يحيى بن عبد الحميد بن رافع بن خديج الأنصاري عن جدته امرأة رافع وعنه عمرو بن مرزوق الواشحي وثقه بن معين
صفحة رقم : 444


022-يحيى بن الحكم

يحيى بن الحكم

الاسم : يحيى بن الحكم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن الحكم عن معاذ وعنه سلمة بن أسامة مجهول قلت بل معروف وهو بن الحكم بن أبي العاص بن أمية بن عم عثمان بن عفان وأخو مروان بن الحكم وقع له ذكر في الصحيح وقد ذكر أبو سعيد بن يونس في ترجمة سلمة بن أسامة الراوي عنه أنه روى عن يحيى بن الحكم بن أبي العاص وكذا قال بن عساكر واخرج في ترجمته الحديث الذي في المسند ساقه بن عساكر من مسند محمد بن هارون الروياني قال حدثنا بن اخى بن وهب عن عمه وقال بعد تخريجه رواه احمد عن معاوية بن عمرو عن بن وهب قال بن عساكر أمه ملكة بنت أوفى بن خارجة بن سنان المري ذكر ذلك الزبير بن بكار وولاه بن أخيه عبد الملك بن مروان في خلافته إمرة المدينة سنة ثلاث وسبعين ثم ولى إمرة حمص وسكن دمشق وذكره أبو زرعة الدمشقي في كتاب الاخوة فقال لما ذكر مروان بن الحكم واخوانه حدث يحيى بن الحكم عن معاذ بن جبل وذكر غيره أنه لم يدرك معاذا لأن وفاته قديمة وهو كذلك ومات يحيى هذا سنة بضع وستين وذكر يعقوب بن سفيان أن يحيى بن الحكم غزا بالناس الروم في سنة سبع وسبعين وقال بن عائذ غزا أيضا سنة ثمان وسبعين وقال جنادة بن مروان قدم عبد الملك حمص فقام اليه رجل فقال يا أمير المؤمنين اعزل عنا سفيهك يحيى بن الحكم وإلا بعثنا إليك باكثره سفها فقال عبد الملك يا يحيى قد سمعت فارتحل عن القوم وكان له نظم جيد في الغزل ورثى أهل البيت لما قتلوا بالطف
صفحة رقم : 441


023-يحيى بن داود

يحيى بن داود

الاسم : يحيى بن داود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الواسطي
يحيى بن داود الواسطي عن إسحاق الأزرق وأبي معاوية ويزيد بن هارون وأبي أسامة ووكيع وغيرهم وعنه عبد الله بن احمد وابن جرير الطبري والبغوي وغيرهم ذكره بن حبان في الثقات وقال بحشل في تاريخ واسط مات سنة أربع وأربعين ومائتين
صفحة رقم : 442


024-يحيى بن أبي صالح

يحيى بن أبي صالح

الاسم : يحيى بن أبي صالح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن أبي صالح عن أنس وعنه روح بن عبادة وغيره قال الحسيني لعله الذي قبله يعنى يحيى بن أبي صالح الذي اخرج له الترمذي قلت وهذا غلط مبنى على خطأ وذلك أن الذي في المسند نصه حدثنا يحيى بن سعيد عن يزيد وروح قال يحيى بن أبي صالح سمعت أنسا يحدث يدخل قوم النار من أمتي حتى إذا كانوا حمما الحديث فيحيى هو بن سعيد شيخ احمد هو القائل بن أبي صالح يريد أن يحيى بن سعيد نسب يزيد الى أبيه فقال بن أبي صالح واقتصر عفان على يزيد وقد افرد احمد رواية روح فقال حدثنا يزيد بن أبي صالح سمعت أنسا ولهذا نظائر في هذا التصنيف
صفحة رقم : 443


025-يحيى بن عامر

يحيى بن عامر

الاسم : يحيى بن عامر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن عامر عن رجل عن عتاب بن اسيد رضي الله عنه وعنه أبو حنيفة O كذا وقع ولعله يحيى بن عامر قلت قد ذكره بعد قليل كذلك
صفحة رقم : 443


026-يحيى بن عبد الله

يحيى بن عبد الله

الاسم : يحيى بن عبد الله
الكنية : أبو محمد
اللقب : لا يوجد
النسب : البغدادي
يحيى بن عبد الله ويقال بن عبد ربه البغدادي أبو محمد مولى بنى هاشم عن شعبة وحماد بن سلمة وزهير وغيرهم وعنه عبد الله بن احمد وغيره وهاه بن معين فقال ليس بشيء وقال بن عدى أرجو أنه لا بأس به وأحاديثه عن شعبة وحماد بن سلمة ليست محفوظة وقد كتب عنه عبد الله بن احمد عن أبيه وما أقل ما له من الروايات قلت كذا وقع في خط الحسيني عبد ربه بالراء بعدها موحدة وزاد فيها تارة هاء وتارة حذفها وهو غلط والصواب عبدويه بوزن راهويه وكذا هو في ميزان الذهبي ونقل فيه عن يحيى بن معين أنه كذبه وذلك فيما رواه عبد الخالق بن منصور قال واثنى عليه احمد وامر ابنه عبد الله بالأخذ عنه حيث منعه من الأخذ عن على بن الجعد قال روى عنه جعفر بن كزال انتهى وفي ثقات بن حبان يحيى بن عبدويه شيخ يروى عن قيس بن الربيع روى عنه محمد بن يحيى بن كثير فاظنه هو فإنه من هذه الطبقة وقد ذكر الحسيني في اكماله أن يحيى هذا يروى عن قيس بن الربيع
صفحة رقم : 443


001-يزيد بن طلحة بن يزيد بن ركانة

يزيد بن طلحة بن يزيد بن ركانة

الاسم : يزيد بن طلحة بن يزيد بن ركانة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن طلحة بن يزيد بن ركانة بن عبد يزيد بن هاشم بن المطلب بن عبد مناف القرشي المطلبي روى عن أبيه وأبي هريرة ومحمد بن على بن الحنفية وغيرهم روى عنه سلمة بن صفوان الزرقي وابن موهب ذكره بن حبان في ثقات التابعين وقال هو أخو محمد بن طلحة مات في أول ولاية هشام بالمدينة قال بن الحذاء وهو من الشيوخ المقلين الذين اجتزى من معرفتهم برواية مالك عنهم قلت وهو كلام فارغ وإنما يقال ذلك فيمن لم يعرف شخصه ولا نسبه ولا حاله لا بلده وانفرد عنه واحد وهو بخلاف ذلك كله والله المستعان
صفحة رقم : 450


002-يزيد بن الأخنس

يزيد بن الأخنس

الاسم : يزيد بن الأخنس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي شامي
يزيد بن الأخنس السلمي شامي له صحبة ورواية يقال أنه شهد بدرا هو وأبوه وابنه معن قال أبو عمر لا اعرفهم في البدريين وإنما هم ممن بايع رسول الله صلى الله عليه وسلم قلت في صحيح البخاري عن معن بن يزيد بايعت رسول الله صلى الله عليه وسلم انا وأبى وجدى الحديث وحديث يزيد من رواية كثير بن مرة عنه عند احمد وروى أيضا عنه سليم بن عامر وجبير بن نفير
صفحة رقم : 448


003-يزيد بن موهب

يزيد بن موهب

الاسم : يزيد بن موهب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن موهب عن عثمان وعنه أبو سنان قال بن أبي حاتم يزيد بن موهب الاملوكى عن مالك بن يخامر وعنه ابنه موسى فلعله هذا قلت ليس هو هذا بل هذا يزيد بن عبد الله بن موهب نسب لجده
صفحة رقم : 454


004-يزيد بن معاوية

يزيد بن معاوية

الاسم : يزيد بن معاوية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن معاوية آخر روى انه لقى أبا ذر وعنه صعصعة فيه نظر قلت هذا غلط نشأ عن غلط فإن الحديث عند احمد هكذا حدثنا عبد الرزاق ويزيد انا هشام عن الحسن حدثني صعصعة قال يزيد بن معاوية أنه لقى أبا ذر فذكر حديث ما من مسلمين يموت لهما ولد الى آخره والقائل قال يزيد هو الامام احمد ويزيد هو شيخه وهو بن هارون ومراده أن عبد الرزاق لم يسم والد صعصعة في روايته وسماه يزيد فمعاوية والد صعصعة لا والد يزيد والحديث عند الحسن البصري عن صعصعة بن معاوية عن أبي ذر
صفحة رقم : 453


005-يزيد بن أبي يزيد

يزيد بن أبي يزيد

الاسم : يزيد بن أبي يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
يزيد بن أبي يزيد الأنصاري مولى مسلمة بن مخلد روى عن امرأته عن عائشة رضي الله عنها في لحوم الأضاحي وعن عبيد بن عمير روى عنه الحارث بن يعقوب المصري والد عمرو وبكير بن عبد الله بن الأشج وبكر بن سوادة وذكر البخاري أن بكير بن عبد الله بن الأشج روى عن يزيد المذكور أن امرأته سألت عائشة وقد وافق يحيى بن بكير حجاج بن محمد عن الليث ورواه بن لهيعة عن عبد العزيز بن صالح فقال عن يزيد بن أبي يزيد حججت مع امرأتي أم سليم فدخلت على عائشة وجزم الخطيب في الموضح بأنه هو الأول ووهم من فرق بينهما وقد ذكره بن أبى حاتم فلم يذكر فيه جرحا وذكره بن حبان في الطبقة الثالثة من الثقات فقال يزيد بن أبى يزيد عن عبيد بن عمير عن عائشة روى عنه بكر بن سوادة ثم قال بعده يزيد بن أبي يزيد مولى الأنصار عن امرأته وعنه الحارث بن يعقوب ففرق بينهما تبعا للبخاري وقد اغفل الحسيني ذكر هذا الرجل في التذكرة وفي رجال المسند ولم يستدركه شيخنا الهيثمي عليه ولا من تبعه فإنهم ظنوا أنه يزيد بن أبى يزيد الرشك وليس كذلك
صفحة رقم : 454


006-يزيد بن معاوية

يزيد بن معاوية

الاسم : يزيد بن معاوية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن معاوية عن أبى أيوب وعنه عاصم المكى مجهول قلت كلا بل هو معروف وهو الخليفة بن الخليفة ولم يقع له في المسند رواية وإنما له مجرد ذكر قال احمد حدثنا عفان ثنا همام ثنا عاصم عن رجل من أهل مكة أن يزيد بن معاوية كان أميرا على الجيش الذي غزا فيه أبو أيوب فدخل عليه عند الموت فقال له أبو أيوب إذا أنا مت فاقرأ على الناس منى السلام وأخبرهم أنى سمعت رسول الله صلى الله عليه وسلم يقول من مات لا يشرك بالله شيئا جعله الله في الجنة ولينطلقوا فلينفذوا بي في أرض الروم ما استطاعوا فحدث الناس لما مات أبو أيوب فاستلأم الناس وانطلقوا بجنازته قلت وعاصم المذكور في هذا السند هو بن أبي النجود فقول المصنف وعنه عاصم المكى غلط وانما عاصم كوفى وشيخه مبهم لم يسم وقد اخرج بن سعد الحديث المذكور في ترجمة أبي أيوب من الطبقات فقال ثنا عمرو بن عاصم ثنا همام عن عاصم بن بهدلة عن رجل من أهل مكة فذكر نحوه وعاصم بن بهدلة هو بن أبي النجود وللحديث طريق أخرى في المسند أخرجها من طريق الأعمش عن أبي ظبيان قال غزا أبو أيوب مع يزيد بن معاوية فقال إذا انا مت فأدخلوني في أرض العدو فادفنوني تحت اقدامكم حيث تلقون العدو ثم قال انى سمعت رسول الله صلى الله عليه وسلم يقول من مات لا يشرك بالله شيئا دخل الجنة وقد وقع ليزيد بن معاوية ذكر في الصحيح وفى السنن أيضا وظفرت له في المراسيل لأبي داود برواية ذكرت له من اجلها ترجمة في تهذيب التهذيب وهذا ملخصها يزيد بن معاوية بن أبي سفيان بن حرب بن أمية الأموي أبو عبد الرحمن وأبو خالد ولد في خلافة عثمان وغزا الروم في خلافة أبيه وولى الخلافة بعهد منه اليه سنة ستين وامتنع من بيعته الحسين بن علي رضي الله عنهما وسار الى الكوفة باستدعائهم له إليها فجهز له عبيد الله بن زياد أمير الكوفة ليزيد بن معاوية الجيوش فقتل في يوم عاشوراء سنة إحدى وستين وامتنع من بيعة يزيد أيضا عبد الله بن الزبير واقأم بمكة فراسله يزيد مرارا ثم إن أهل المدينة خلعوا يزيد فجهز إليهم الجيوش فكانت وقعة الحرة بالمدينة فقتل فيها عدد كثير من الصحابة والتابعين واستبيحت المدينة لجهلة أهل الشام ثم سارت الجيوش الى مكة لقتال بن الزبير فحاصروه بمكة واحرقت الكعبة بعد أن رميت بالمنجنيق ففجئهم موت يزيد وكانت وفاته في نصف شهر ربيع الأول سنة أربع وستين وكان يزيد شجاعا جوادا شاعرا مجيدا وأمه أم ميسون بنت بحدل بموحدة ثم مهملة وزن جعفر الكلبية وكان منهمكا في لذاته ومقته أهل الفضل بسبب قتله الحسين ثم بسبب وقعة الحرة والله المستعان
صفحة رقم : 451


007-يزيد بن يعفر

يزيد بن يعفر

الاسم : يزيد بن يعفر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن يعفر بفتح المثناه التحتانية وسكون المهملة وضم الفاء روى عن الحسن البصري وعنه محمد بن راشد الشامي قال الدارقطني يعتبر به وذكره بن حبان في الثقات وقال الذهبي في الميزان ليس بحجة
صفحة رقم : 455


008-يزيد

يزيد

الاسم : يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يزيد والد عبد الرحمن شهد خطبة النبي صلى الله عليه وسلم في حجة الوداع وروى منها ألفاظا روى عنه ابنه عبد الرحمن وهو بن جارية بالجيم بن عامر الأنصاري الأوسي قلت اما يزيد بن جارية فاخرج له النسائي وله ترجمة في التهذيب وقد قال الحسيني في ترجمته انه يقال أن له صحبة وجزم بها هنا وذكره فيمن لا يعرف اسمه وهو معروف اسم الأب والجد
صفحة رقم : 455


009-يزيد

يزيد

الاسم : يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يزيد عن أبي الكنود وعنه بن عيينة مجهول قلت بل هو معروف وهو يزيد بن أبي زياد الكوفي المشهور وقد اخرج احمد الحديث عن بن عيينة عن يزيد عن أبي الكنود عن بن مسعود في خاتم الذهب ثم أخرجه من طريق شعبة عن يزيد بن أبي زياد عن أبى سعد عن أبي الكنود به فلاح أنه بن أبي زياد اختلف شعبة وسفيان عليه في سند الحديث
صفحة رقم : 455


010-يزيد

يزيد

الاسم : يزيد
الكنية : أبو خالد
اللقب : لا يوجد
النسب : البيسري القرشي
يزيد أبو خالد البيسرى القرشي عن بن جريح وعنه عبيد الله القواريرى مجهول قلت وذكر بن حبان في الثقات ما نصه يزيد أبو خالد من أهل الكوفة روى عن أبي جعفر وعنه حفص بن غياث وهو غير هذا
صفحة رقم : 455


011-يزيد بن محمد

يزيد بن محمد

الاسم : يزيد بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
يزيد بن محمد القرشي عن أبي سعيد وعنه سليمان بن أبي ذئب قال في الإكمال مجهول قلت أظنه المطلبي واسم جده قيس بن مخرمة فيحرر
صفحة رقم : 451


012-يزيد بن عبد الله بن مغفل

يزيد بن عبد الله بن مغفل

الاسم : يزيد بن عبد الله بن مغفل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المزني
يزيد بن عبد الله بن مغفل المزني عن أبيه وعنه أبو سفيان طريف السعدي قلت حديثه عند الترمذي لكن لم يسم في روايته بل قال عن بن عبد الله بن مغفل ذكره في التقريب في الأبناء ولم يذكره فيمن اسمه يزيد بن عبد الله
صفحة رقم : 451


013-يزيد بن ميسرة بن حلبس

يزيد بن ميسرة بن حلبس

الاسم : يزيد بن ميسرة بن حلبس
الكنية : أبو ميسرة أبو حلبس أبو يوسف
اللقب : لا يوجد
النسب : الجبيري الدمشقي
يزيد بن ميسرة بن حلبس الجبيرى الدمشقي يكنى أبا ميسرة ويقال أبو حلبس ويقال أبو يوسف روى عن أبي إدريس الخولاني وأم الدرداء روى عنه صفوان بن عمرو ومعاوية بن صالح ذكره بن أبي حاتم وذكره بن حبان في الثقات واستدركه شيخنا الهيثمي
صفحة رقم : 454


014-يزيد بن زيد

يزيد بن زيد

الاسم : يزيد بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجوخاني
يزيد بن زيد الجوخانى عن عتبة بن عبد المازني بحديث فضل الغدو الى المسجد وعنه محمد بن زياد ليس بمشهور
صفحة رقم : 450


015-يزيد بن مرة

يزيد بن مرة

الاسم : يزيد بن مرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجعفي
يزيد بن مرة الجعفي أرسل عن عمر وروى عن سلمة بن يزيد وغيره وعنه جابر الجعفي فيه نظر
صفحة رقم : 451


016-يزيد بن عبد الرحمن

يزيد بن عبد الرحمن

الاسم : يزيد بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن عبد الرحمن عن عجوز من العتيك عن عائشة رضي الله عنها هي معاذة العدوية اخرج بن خسرو الحديث من طريق يزيد بن الرشك عنها
صفحة رقم : 567


017-يزيد بن أبي يزيد

يزيد بن أبي يزيد

الاسم : يزيد بن أبي يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن أبي يزيد عن امرأته عن عائشة رضي الله عنها تقدم في ترجمة يزيد بن أبى يزيد الأنصاري وقد جاء أنه يقال لها أم سليم
صفحة رقم : 567


018-يزيد بن أسد بن كرز بن عامر

يزيد بن أسد بن كرز بن عامر

الاسم : يزيد بن أسد بن كرز بن عامر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البجلي القسري
يزيد بن أسد بن كرز بن عامر بن عبد الله البجلي القسري جد خالد الأمير له صحبة ووفادة ورواية وعنه ابنه عبد الله وكان ممن نزل الشام زاد في الإكمال فقال له النبي صلى الله عليه وسلم يا يزيد أحب للناس ما تحب لنفسك رواه خالد بن عبد الله عن أبيه عن جده يزيد وقال بن معين كان أهل خالد ينكرون أن يكون لجدهم يزيد صحبة ولو كان له صحبة لعرفوا ذلك قال بن الأثير خالف يحيى الناس فعدوه في الصحابة وقال بن سعد له وفادة قال ولم يكن ممن اختط بالكوفة في عهد عمر ولا نزلها انتهى قال بن عساكر في الجيش الذي أمد به عثمان معاوية مع حبيب بن مسلمة في غزو الروم وكان أميرا على بجيلة في صفين وولى غزو الصائفة ليزيد بن معاوية ففتح قيسارية ذكره بن عائذ عن الوليد بن مسلم عن يحيى بن حمزة واخرج بن عساكر بسند جيد الى أبي بكر بن عياش قال دخل عبد الله بن يزيد بن أسد على معاوية في مرضه الذي مات فيه فكلمه بشيء فقال له رحم الله أباك إن كان لناصحا نهانى عن قتل حجر بن عدى انتهى واستفدنا من ذلك أن يزيد مات قبل معاوية ويؤخذ منه أن عبد الله معروف
صفحة رقم : 448


019-يزيد بن خالد

يزيد بن خالد

الاسم : يزيد بن خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن خالد ويقال بن عبد الرحمن عن أنس قال كأني انظر الى لحية أبي قحافة وكأنها ضرأم عرفج من شدة حمرتها وعنه أبو حنيفة لا اعرفه
صفحة رقم : 449


020-يزيد بن عمرو

يزيد بن عمرو

الاسم : يزيد بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المعافري
يزيد بن عمرو المعافري عن من سمع عقبة بن عامر
صفحة رقم : 551


021-يزيد بن سعيد بن ذي عصوان

يزيد بن سعيد بن ذي عصوان

الاسم : يزيد بن سعيد بن ذي عصوان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العنسي السكسكي الشامي الداراني
يزيد بن سعيد بن ذي عصوان ويقال بن عصوان العنسى ويقال السكسكي الشامي الداراني ذكره أبو على في تاريخ داريا لكنه قلبه فقال سعيد بن يزيد وهو وهم روى عن يزيد بن عطاء ومكحول ومدلج بن المقدام وعتبة بن أبى حكيم ونافع وعبد الملك بن عمير روى عنه إسماعيل بن عياش والوليد بن مسلم وجماعة قال بن شاهين في الافراد بعد إيراد حديث من طريقه تفرد به وكان ثقة قلت واخرج له الحاكم في المستدرك وذكره بن سميع في الطبقة الخامسة من أهل حمص وذكره بن حبان في الثقات وقال ربما أخطأ
صفحة رقم : 450


022-يزيد بن أبي صالح

يزيد بن أبي صالح

الاسم : يزيد بن أبي صالح
الكنية : أبو حبيب
اللقب : لا يوجد
النسب : الدباغ
يزيد بن أبي صالح أبو حبيب الدباغ عن أنس رضي الله عنه وعنه حماد بن زيد ووكيع وروح وأبو عاصم وجماعة وثقه يحيى بن معين وغيره وقال أبو حاتم ليس بحديثه بأس وهو أوثق من بقى بالبصرة من أصحاب أنس وقال احمد في مسند أنس حدثنا وكيع ثنا يزيد بن أبي صالح وكان دباغا وكان حسن الحديث عنده أربعة أحاديث قال سمعت أنسا فذكر حديثه
صفحة رقم : 450


023-يزيد بن عبد الله

يزيد بن عبد الله

الاسم : يزيد بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن عبد الله عن رجل من بني أقيش كان معه كتاب النبي صلى الله عليه وسلم
صفحة رقم : 551


024-يزيد بن عبد الرحمن

يزيد بن عبد الرحمن

الاسم : يزيد بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن عبد الرحمن عن رجل عن بن مسعود رضي الله عنه بحديث الشقي من شقي في بطن أمه هو أبو وائل
صفحة رقم : 551


025-يزيد بن بشر

يزيد بن بشر

الاسم : يزيد بن بشر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السكسكي
يزيد بن بشر السكسكي عن بن عمر وعنه سالم بن أبي الجعد وعطية مولى بنى عامر قال أبو حاتم مجهول وذكره بن حبان في الثقات وقال كان عبد الملك بن مروان يبعث معه كسوة الكعبة وقال بن عساكر استعمله الوليد بن عبد الملك على شرطته وبلغني أنه مات في تهامة وروى عنه عطية مولى بنى عامر انتهى والحديث الذي في المسند من طريق منصور عن سالم بن أبى الجعد عن يزيد بن بشر عن بن عمر قال بن عساكر لم يسمعه سالم من يزيد ثم ساق من تاريخ البخاري قال يزيد بن بشر سمع بن عمر بنى الإسلام قاله عثمان عن جرير عن منصور عن سالم عن عطية عن يزيد وأورد حميد بن زنجويه في كتاب الأموال من طريق عطية أيضا عن يزيد قال بعثني عبد الملك بن مروان بكسوة الكعبة فذكر قصة
صفحة رقم : 449


001-يسار بن سبع

يسار بن سبع

الاسم : يسار بن سبع
الكنية : أبو الغادية
اللقب : لا يوجد
النسب : لا يوجد
يسار بن سبع أبو الغادية في الكنى
صفحة رقم : 456


002-يسار بن سبع

يسار بن سبع

الاسم : يسار بن سبع
الكنية : أبو الغادية
اللقب : لا يوجد
النسب : الجهني
أبو الغادية الجهني اسمه يسار بن سبع وقيل غير ذلك سكن الشام ونزل واسط أدرك النبي صلى الله عليه وسلم وسمع منه قوله لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض روى عنه كلثوم بن جبر وغيره وكان محبا لعثمان وهو الذي قتل عمار بن ياسر وكان إذا استأذن على معاوية وغيره يقول قاتل عمار بالباب يتبجح بذلك وانظر الى العجب يروى عن النبي صلى الله عليه وسلم النهى عن القتل ثم يقتل مثل عمار قلت سكن واسط القصب وعمر عمرا طويلا قال البخاري في التاريخ يسار بن سبع أبو الغادية الجهني سمع النبي صلى الله عليه وسلم وقال بن أبي حاتم عن أبيه مثله وزاد له صحبة وقال أبو زرعة الدمشقي حدثني دحيم عن بن أبي الغادية قال اسم أبي الغادية المزني يسار بن سبع وكذا رواه البخاري في التاريخ الصغير ويعقوب بن سفيان جميعا عن دحيم وقال بن سميع في طبقات التابعين يسار بن سبع حدث عن عثمان ويقال إن له صحبة وقال بن سعد فيمن نزل بالبصرة من الصحابة أبو الغادية المزني قاتل عمار وقال خليفة ومن جهينة أبو الغادية سكن الشام وروى أنه سمع النبي صلى الله عليه وسلم يقول إن دماءكم واموالكم عليكم حرام وقال مسلم في الكنى أبو الغادية يسار بن سبع قاتل عمار له صحبة وكذا قال الدارقطني في المؤتلف وكذا قال النسائي في الكنى لكن زاد المزني وكذا نسبه أبو احمد الحاكم جهنيا وقال له سماع من النبي صلى الله عليه وسلم وهو قاتل عمار وكذا نسبه أبو احمد العسكري وابن ماكولا ويحيى بن معين في التاريخ الذي رواه عباس الدوري عنه وفرق بينه وبين أبي الغادية الذي روى عنه عبد الملك بن عمير وقال بن حبان في الصحابة يسار بن سبع أبو الغادية الجهني له صحبة وقال في الطبقة الثالثة وهم اتباع التابعين يسار بن سبع أبو الغادية المزني يروى المراسيل ولم ار هذا لغيره بل كلام أكثرهم يدل على أنه واحد اختلف هل هو جهنى أو مزني وفي كتاب الصحابة لابن السكن آخر يقال له أبو الغادية اورد له من طريق محمد بن عبد الرحمن الطفاوي قال سمعت العاص بن عمرو الطفاوي يقول خرج أبو الغادية وحبيب بن الحارث وأم أبي الغادية مهاجرين الى رسول الله صلى الله عليه وسلم فأسلموا فقالت المرأة أوصني يا رسول الله قال إياك وما يسوء الإذن وأخرجه أبو نعيم من هذا الوجه ولكن ترجم له أبو الغادية المزني وغاير بينه وبين الجهني وتبعه أبو موسى في ذيله على بن مندة وما أدري من أين وقع لهما أن هذا مزنى والحق أن المزني هو الجهني اختلف في نسبته واتفق على أن اسمه يسار بن سبع وقد ذكره بن عبد البر في النساء في ترجمة أم غادية وقال ذكره بن السكن من وجه مجهول لم يذكره في أسماء الرجال ولا الكنى واستدركه بن فتحون وغيره غير مسمى ولا منسوب وهو غير الجهني جزما وأورد أبو موسى في الذيل في ترجمة أبي الغادية هذا الثاني من طريق حبان بن حجر عن أبى الغادية حديث ستكون فتن شداد اسلم الناس فيها أهل البوادى وهذا قد أخرجه بن مندة في ترجمة أبى الغادية يسار بن سبع ولم يقع منسوبا لا عند هذا ولا عند هذا فالله اعلم
صفحة رقم : 509


001-يسيرة بن عمرو بن قيس

يسيرة بن عمرو بن قيس

الاسم : يسيرة بن عمرو بن قيس
الكنية : أبو سليط
اللقب : لا يوجد
النسب : البدري
أبو سليط البدري مختلف في اسمه فقيل يسيرة بن عمرو بن قيس وقيل بلا هاء آخره وقيل بألف بدل الياء أوله وقيل اسمه اسيد وقيل قيس وقيل أنس عداده في أهل المدينة وشهد بدرا وما بعدها وروى عن النبي صلى الله عليه وسلم في الحمر الأهلية روى عنه ابناه سليط وعبد الله
صفحة رقم : 491


001-يعفر بن روذي

يعفر بن روذي

الاسم : يعفر بن روذي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يعفر بن روذي عن بن عمر وعبيد بن عمير وعنه عثمان بن باذويه وثقه بن حبان
صفحة رقم : 456


001-يعقوب بن عيسى بن ماهان

يعقوب بن عيسى بن ماهان

الاسم : يعقوب بن عيسى بن ماهان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المؤدب
يعقوب بن عيسى بن ماهان المؤدب عن إبراهيم بن سعد وعنه الامام احمد قلت بيض له الحسيني وقال أبو زرعة بن شيخنا لا اعرفه كذا قال وقد ترجم له الخطيب في تاريخ بغداد وقال مروزي الأصل سكن بغداد وذكر أن في الرواة عنه أبا يعلى الموصلي وذكره بن حبان في الثقات لكن وقع عنده يعقوب بن يوسف بن ماهان ويحتمل أنه كان يعقوب أبو يوسف والله اعلم
صفحة رقم : 456


002-يعقوب بن خالد بن المسيب

يعقوب بن خالد بن المسيب

الاسم : يعقوب بن خالد بن المسيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي
يعقوب بن خالد بن المسيب المخزومي روى عن إسماعيل بن إبراهيم الشيباني وأبي صالح السمان وأبي أسماء مولى عبد الله بن جعفر روى عنه يحيى بن سعيد الأنصاري وعمرو بن أبي عمرو مولى المطلب ويزيد بن الهاد وذكره بن حبان في الثقات وقال يروى المقاطيع
صفحة رقم : 456


003-يعقوب بن بحير

يعقوب بن بحير

الاسم : يعقوب بن بحير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يعقوب بن بحير عن ضرار بن الأزور ذكره بن أبى حاتم وكذا ذكره بن حبان في الثقات استدركه شيخنا الهيثمي وروايته في مسند الكوفيين وفي مسند المكيين وقال الذهبي في الميزان لا يعرف تفرد عنه الأعمش
صفحة رقم : 456


004-يعقوب بن بن حماد بن زيد

يعقوب بن بن حماد بن زيد

الاسم : يعقوب بن بن حماد بن زيد
الكنية : أبو يوسف
اللقب : لا يوجد
النسب : البصري
يعقوب بن إسماعيل بن حماد بن زيد البصري قاضى المدينة عن بن عيينة وابن مهدى ويحيى القطان وجماعة وعنه عبد الله بن احمد وأبو حاتم وقال صدوق كتبنا عنه بسامرا قلت وذكره بن حبان في الثقات وقال الخطيب يكنى أبا يوسف روى عنه بن أبي الدنيا وهارون بن المجدر وآخرون ومات ببلد فارس
صفحة رقم : 456


005-يعقوب بن أبي يعقوب

يعقوب بن أبي يعقوب

الاسم : يعقوب بن أبي يعقوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يعقوب بن أبي يعقوب عن أبي هريرة وعنه محمد بن إبراهيم التيمى قلت ذكره بن حبان في الثقات وقال روى عنه أبو عقيل وابن أبي فديك كذا قال
صفحة رقم : 457


001-يعلى بن عبد الرحمن بن هرمز

يعلى بن عبد الرحمن بن هرمز

الاسم : يعلى بن عبد الرحمن بن هرمز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
يعلى بن عبد الرحمن بن هرمز المدني عن عبد الله بن عباد الزرقي وعنه عبد الرحمن بن حرملة الأسلمي وثقه بن حبان
صفحة رقم : 457


002-يعلى بن نعمان

يعلى بن نعمان

الاسم : يعلى بن نعمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يعلى بن نعمان عن بلال بن أبي الدرداء وعنه الزهرى قال بن أبي حاتم يعلى بن النعمان كوفي عن عكرمة وعنه العلاء بن المسيب وكذا ذكره بن حبان في الثقات
صفحة رقم : 457


001-يعمر بن بشر

يعمر بن بشر

الاسم : يعمر بن بشر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخراساني
يعمر بن بشر الخراساني عن بن المبارك وعنه احمد بن حنبل وأحمد بن سنان الواسطي وغيرهما قلت لم يذكر بن أبي حاتم له شيخا إلا بن المبارك وذكر في الرواة عنه حجاج بن حمزة وذكره بن حبان في الثقات وقال روى عنه عثمان بن أبى شيبة وأبو كريب وعبد الله بن عبد الرحمن يعنى الدارمي وآخرون
صفحة رقم : 457


001-يهودية خادمة عائشة

يهودية خادمة عائشة

الاسم : يهودية خادمة عائشة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يهودية كانت تخدم عائشة رضي الله عنها في زمن النبي صلى الله عليه وسلم حكت عنها عائشة من رواية إسحاق بن سعيد بن عمرو بن سعيد عن أبيه عنها أنها كانت لا تصنع إليها معروفا إلا قالت وقاك الله عذاب القبر الحديث وفي آخره عذاب القبر حق
صفحة رقم : 568


001-يوسف بن أبي درة

يوسف بن أبي درة

الاسم : يوسف بن أبي درة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
يوسف بن أبى درة الأنصاري روى عن جعفر بن عمرو بن أمية عن أنس حديث التعمير روى عنه أبو ضمرة أنس بن عياض والحارث بن أبى الزبير المدني قال بن أبي خيثمة عن يحيى بن معين لا شيء وقال بن حبان في الضعفاء منكر الحديث جدا يروى المناكير التي لا أصل لها على قلة حديثه لا يجوز الاحتجاج به بحال قلت وقد اختلف عليه في سند الحديث المذكور كما بسطته في كتاب الخصال المكفرة
صفحة رقم : 457


002-يوسف بن يونس بن حماس

يوسف بن يونس بن حماس

الاسم : يوسف بن يونس بن حماس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يوسف بن يونس بن حماس روى عن عمه عن أبي هريرة وعن عطاء بن يسار وسعيد بن المسيب وسليمان بن يسار روى عنه مالك وابن جريج واختلف على مالك في سند حديثه فقال القعنبي عن مالك أنه بلغه عن أبي هريرة فذكره معضلا وقال يحيى بن يحيى الليثي عن مالك عن بن حماس ولم يسمه وقال معن بن عيسى عن مالك عن يونس بن يوسف فقلبه وقال عبد الله بن يوسف التنيسي عن مالك عن يوسف بن سنان ابدل يونس فسماه سنانا وكذا قال أبو مصعب عن مالك قال البخاري والأول أصح وذكره بن حبان في الثقات وقال كان من عباد أهل المدينة وقد لمح مرة امرأة فدعا الله فاذهب عينيه ثم دعا الله فردهما عليه وذكر مخالفة عبد الله بن يوسف لأصحاب مالك في تسمية والده ووقع في النسخة سنان والمعروف سفيان
صفحة رقم : 458


003-يوسف

يوسف

الاسم : يوسف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
يوسف القرشي عن أبيه وله صحبة روى عنه حميد الطويل من رواية احمد عن بن أبي عدى عنه قال بن أبى حاتم عن أبيه يوسف بن يعقوب رجل من أهل مكة روى عن روى عنه حميد الطويل ولم يذكر فيه جرحا
صفحة رقم : 458


001-يونس

يونس

الاسم : يونس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يونس غير منسوب روى عن عمر بن إبراهيم اليشكري لا يعرف قلت بينت حاله في ترجمة عمر بن إبراهيم اليشكري آخر المعجم من الأسماء يتلوه باب الكنى
صفحة رقم : 461


002-يونس بن عبد الله

يونس بن عبد الله

الاسم : يونس بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجرمي
يونس بن عبد الله الجرمي عن عمارة الجرمي قال خيرنى علي بين امى وعمى روى عنه بن عيينة قلت كذا اقتصر الحسيني وقال إن في بقية كلام الشافعي رواية ذلك أيضا عن إبراهيم بن أبى يحيى عن يونس بزيادة فيه ثم إنه لم يعرف من حال يونس بشيء وهو مشهور ذكره البخاري فقال روى عن عمارة بن ربيعة الجرمي ودينار الحجأم روى عنه الثوري ويعلى بن عبيد وزاد بن أبى حاتم في شيوخه يوسف بن خباب وفي الرواة عنه شعبة وابن عيينة ومندل بن على ونقل توثيقه عن يحيى بن معين وقال إنه كوفي وعن احمد إنه قال شيخ ثقة حدثنا عنه بن عيينة وحدث عنه شعبة وذكره بن حبان في الثقات فقال روى عنه شعبة والثوري
صفحة رقم : 461


003-يونس بن عبد الله بن أبي فروة

يونس بن عبد الله بن أبي فروة

الاسم : يونس بن عبد الله بن أبي فروة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
يونس بن عبد الله بن أبي فروة المدني عن أبيه عن الربيع بن سبرة عن أبيه في النهى عن المتعة عام الفتح وعنه أبو حنيفة قال بن خسرو رواه عن أبى حنيفة زفر ومحمد بن الحسن والقاسم بن معن والمقرئ وعبيد الله بن موسى والصلت بن الحجاج وغيرهم وخالفهم المعافى بن عمران فقال عن أبي حنيفة عن موسى الجهني عن الربيع قلت وخالفه عن عبيد الله بن موسى فقال عن أبى حنيفة عن يونس بن أبي إسحاق السبيعي عن أبيه عن الربيع رويناه في المعجم الأوسط للطبرانى في ترجمة قلت والأول أولى فقد صرح به أبو العباس بن عقدة فساقه من طريق الصلت عن أبى حنيفة فقال عن يونس بن عبد الله بن أبى فروة قلت يونس هذا ذكره بن أبي حاتم فقال روى عن شرحبيل بن سعد روى عنه محمد بن أبان الجعفي وذكره بن حبان في الطبقة الثالثة من الثقات فقال روى عن الربيع بن سبرة ومروان بن معاوية وذكره قبلهما البخاري لكن نسبه لجده فقال يونس بن أبي فروة الشامي روى عن الربيع بن سبرة روى عنه مروان الفزاري وقد غاير بن أبي حاتم بين الأول والشامي فقال في الشامي روى عن الربيع بن سبرة روى عنه مروان سمعت أبى يقول هو مجهول انتهى وقال البخاري أيضا يونس بن عبد الله عن أبي فروة روى عن الحسن بن على روى عنه أبو سعيد الجعفي وتبعه بن حبان في الثقات حرفا بحرف في هذا لكن صنيعه في الأول يقتضى أنهما واحد لأنه نسب يونس بن عبد الله بن أبي فروة شاميا والذي يظهر أنه واحد وأن قول من قال يونس بن عبد الله عن أبي فروة تصحفت عليه بن فصارت عن ويؤخذ من مجموع ذلك أنه يروى عن أبيه عن الربيع بن سبرة إن كان محفوظا أو عن الربيع بن سبرة بغير واسطة وعن شرحبيل بن سعد وعن الحسن بن على وأنه يروى عنه أبو حنيفة ومروان بن معاوية الفزاري ومحمد بن أبان الجعفي وأبو سعيد الجعفي وهو يحيى بن سليمان وأن أبا حاتم قال انه مجهول وأن بن حبان وثقه ثم وجدت في التمييز للنسائي يونس بن أبى فروة لا بأس به ومما ينبه عليه أن الربيع حاجب الخليفة المنصور ووالد الفضل بن الربيع وزير الرشيد يقال له الربيع بن يونس بن أبى فروة وقد عد الجاحظ في الزنادقة يونس بن أبي فروة وقد سردت أسماء الذين ذكرهم معه في ترجمة حماد الراوية من لسان الميزان ويونس الذي ذكره غير صاحب الترجمة هنا والله اعلم
صفحة رقم : 459


004-يونس بن شداد

يونس بن شداد

الاسم : يونس بن شداد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزدي
يونس بن شداد الأزدي صحابي حديثه عند أهل البصرة في صيأم ايام التشريق أخرجه عبد الله بن احمد بن حنبل في زيادات المسند في مسند المكيين من طريق سعيد بن بشير عن قتادة عن أبى قلابة عن أبي الشعثاء عنه قال نهى رسول الله صلى الله عليه وسلم عن صوم ايام التشريق قال الحسيني وهو غير معروف قلت وقد ذكره غير واحد في الصحابة منهم
صفحة رقم : 459


005-يونس بن أرقم

يونس بن أرقم

الاسم : يونس بن أرقم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكندي البصري
يونس بن أرقم الكندي البصري روى عن يزيد بن أبي زياد وغيره روى عنه عبيد الله بن عمر القواريرى وحميد بن مسعدة ومحمد بن عقبة قال البخاري كوفي معروف الحديث كان يتشيع وكذا قال بن حبان في الثقات لكن قال بصرى وقال عبد الرحمن بن خراش لين الحديث


000-أ

أ

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ب

ب

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ت

ت

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ث

ث

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ج

ج

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ح

ح

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-خ

خ

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-د

د

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ذ

ذ

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ر

ر

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ز

ز

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-س

س

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ش

ش

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ص

ص

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ض

ض

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ط

ط

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ظ

ظ

لا يوجد اسماء


000-ع

ع

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-غ

غ

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ف

ف

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ق

ق

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ك

ك

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ل

ل

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-م

م

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ن

ن

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ه

ه

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-و

و

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ي

ي

تعجيل المنفعة - للحافظ أحمد بن على بن حجر العسقلاني

أم الكتاب للأبحاث والدراسات الإلكترونية